Latin Vulgate Bible - SpeedBible by johnhurt.com

 Read the Bible in a Year

Jerome's Latin Vulgate (405 A.D.)

Bible Index

Book

Chapters

Genesis

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Exodus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Leviticus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Numbers

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deuteronomy

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Joshua

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Judges

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Ruth

 1 2 3 4

1st Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2nd Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1st Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2nd Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1st Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2nd Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Ezra

 1 2 3 4 5 6 7 8 9 10

Nehemiah

 1 2 3 4 5 6 7 8 9 10 11 12 13

Esther

 1 2 3 4 5 6 7 8 9 10

Job

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Psalms

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Proverbs

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Ecclesiastes

 1 2 3 4 5 6 7 8 9 10 11 12

Song of Solomon

 1 2 3 4 5 6 7 8

Isaiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jeremiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Lamentations

 1 2 3 4 5

Ezekiel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniel

 1 2 3

Hosea

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joel

 1 2 3

Amos

 1 2 3 4 5 6 7 8 9

Obadiah

 1

Jonah

 1 2 3 4

Micah

 1 2 3 4 5 6 7

Nahum

 1 2 3

Habakkuk

 1 2 3

Zephaniah

 1 2 3

Haggai

 1 2

Zechariah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malachi

 1 2 3 4

Matthew

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Mark

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luke

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

John

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Acts

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romans

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1st Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2nd Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13

Galatians

 1 2 3 4 5 6

Ephesians

 1 2 3 4 5 6

Philippians

 1 2 3 4

Colossians

 1 2 3 4

1st Thessalonians

 1 2 3 4 5

2nd Thessalonians

 1 2 3

1st Timothy

 1 2 3 4 5 6

2nd Timothy

 1 2 3 4

Titus

 1 2 3

Philemon

 1

Hebrews

 1 2 3 4 5 6 7 8 9 10 11 12 13

James

 1 2 3 4 5

1st Peter

 1 2 3 4 5

2nd Peter

 1 2 3

1st John

 1 2 3 4 5

2nd John

 1

3rd John

 1

Jude

 1

Revelation

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Baruch

 1 2 3 4 5 6

Sirach

 Prologue 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

1st Esdras

 1 2 3 4 5 6 7 8 9

2nd Esdras

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Judith

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Epistle to the Laodicaeans

 1

1st Maccabees

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2nd Maccabees

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Manasseh

 1

Psalm 151

 1

Tobit

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Wisdom of Solomon

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

2nd Psalms (From the LXX)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

  • About this Software
  • How to download this Software
  • Copyright / Public Domain Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software Public Domain Software by johnhurt.com


Genesis Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

The First Book of Moses, called Genesis

Return to Index

Chapter 1

1

in principio creavit Deus caelum et terram

2

terra autem erat inanis et vacua et tenebrae super faciem abyssi et spiritus Dei ferebatur super aquas

3

dixitque Deus fiat lux et facta est lux

4

et vidit Deus lucem quod esset bona et divisit lucem ac tenebras

5

appellavitque lucem diem et tenebras noctem factumque est vespere et mane dies unus

6

dixit quoque Deus fiat firmamentum in medio aquarum et dividat aquas ab aquis

7

et fecit Deus firmamentum divisitque aquas quae erant sub firmamento ab his quae erant super firmamentum et factum est ita

8

vocavitque Deus firmamentum caelum et factum est vespere et mane dies secundus

9

dixit vero Deus congregentur aquae quae sub caelo sunt in locum unum et appareat arida factumque est ita

10

et vocavit Deus aridam terram congregationesque aquarum appellavit maria et vidit Deus quod esset bonum

11

et ait germinet terra herbam virentem et facientem semen et lignum pomiferum faciens fructum iuxta genus suum cuius semen in semet ipso sit super terram et factum est ita

12

et protulit terra herbam virentem et adferentem semen iuxta genus suum lignumque faciens fructum et habens unumquodque sementem secundum speciem suam et vidit Deus quod esset bonum

13

factumque est vespere et mane dies tertius

14

dixit autem Deus fiant luminaria in firmamento caeli ut dividant diem ac noctem et sint in signa et tempora et dies et annos

15

ut luceant in firmamento caeli et inluminent terram et factum est ita

16

fecitque Deus duo magna luminaria luminare maius ut praeesset diei et luminare minus ut praeesset nocti et stellas

17

et posuit eas in firmamento caeli ut lucerent super terram

18

et praeessent diei ac nocti et dividerent lucem ac tenebras et vidit Deus quod esset bonum

19

et factum est vespere et mane dies quartus

20

dixit etiam Deus producant aquae reptile animae viventis et volatile super terram sub firmamento caeli

21

creavitque Deus cete grandia et omnem animam viventem atque motabilem quam produxerant aquae in species suas et omne volatile secundum genus suum et vidit Deus quod esset bonum

22

benedixitque eis dicens crescite et multiplicamini et replete aquas maris avesque multiplicentur super terram

23

et factum est vespere et mane dies quintus

24

dixit quoque Deus producat terra animam viventem in genere suo iumenta et reptilia et bestias terrae secundum species suas factumque est ita

25

et fecit Deus bestias terrae iuxta species suas et iumenta et omne reptile terrae in genere suo et vidit Deus quod esset bonum

26

et ait faciamus hominem ad imaginem et similitudinem nostram et praesit piscibus maris et volatilibus caeli et bestiis universaeque terrae omnique reptili quod movetur in terra

27

et creavit Deus hominem ad imaginem suam ad imaginem Dei creavit illum masculum et feminam creavit eos

28

benedixitque illis Deus et ait crescite et multiplicamini et replete terram et subicite eam et dominamini piscibus maris et volatilibus caeli et universis animantibus quae moventur super terram

29

dixitque Deus ecce dedi vobis omnem herbam adferentem semen super terram et universa ligna quae habent in semet ipsis sementem generis sui ut sint vobis in escam

30

et cunctis animantibus terrae omnique volucri caeli et universis quae moventur in terra et in quibus est anima vivens ut habeant ad vescendum et factum est ita

31

viditque Deus cuncta quae fecit et erant valde bona et factum est vespere et mane dies sextus

Genesis 2


Genesis Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 1

The First Book of Moses, called Genesis

Return to Index

Chapter 2

1

igitur perfecti sunt caeli et terra et omnis ornatus eorum

2

conplevitque Deus die septimo opus suum quod fecerat et requievit die septimo ab universo opere quod patrarat

3

et benedixit diei septimo et sanctificavit illum quia in ipso cessaverat ab omni opere suo quod creavit Deus ut faceret

4

istae generationes caeli et terrae quando creatae sunt in die quo fecit Dominus Deus caelum et terram

5

et omne virgultum agri antequam oreretur in terra omnemque herbam regionis priusquam germinaret non enim pluerat Dominus Deus super terram et homo non erat qui operaretur terram

6

sed fons ascendebat e terra inrigans universam superficiem terrae

7

formavit igitur Dominus Deus hominem de limo terrae et inspiravit in faciem eius spiraculum vitae et factus est homo in animam viventem

8

plantaverat autem Dominus Deus paradisum voluptatis a principio in quo posuit hominem quem formaverat

9

produxitque Dominus Deus de humo omne lignum pulchrum visu et ad vescendum suave lignum etiam vitae in medio paradisi lignumque scientiae boni et mali

10

et fluvius egrediebatur de loco voluptatis ad inrigandum paradisum qui inde dividitur in quattuor capita

11

nomen uni Phison ipse est qui circuit omnem terram Evilat ubi nascitur aurum

12

et aurum terrae illius optimum est ibique invenitur bdellium et lapis onychinus

13

et nomen fluvio secundo Geon ipse est qui circuit omnem terram Aethiopiae

14

nomen vero fluminis tertii Tigris ipse vadit contra Assyrios fluvius autem quartus ipse est Eufrates

15

tulit ergo Dominus Deus hominem et posuit eum in paradiso voluptatis ut operaretur et custodiret illum

16

praecepitque ei dicens ex omni ligno paradisi comede

17

de ligno autem scientiae boni et mali ne comedas in quocumque enim die comederis ex eo morte morieris

18

dixit quoque Dominus Deus non est bonum esse hominem solum faciamus ei adiutorium similem sui

19

formatis igitur Dominus Deus de humo cunctis animantibus terrae et universis volatilibus caeli adduxit ea ad Adam ut videret quid vocaret ea omne enim quod vocavit Adam animae viventis ipsum est nomen eius

20

appellavitque Adam nominibus suis cuncta animantia et universa volatilia caeli et omnes bestias terrae Adam vero non inveniebatur adiutor similis eius

21

inmisit ergo Dominus Deus soporem in Adam cumque obdormisset tulit unam de costis eius et replevit carnem pro ea

22

et aedificavit Dominus Deus costam quam tulerat de Adam in mulierem et adduxit eam ad Adam

23

dixitque Adam hoc nunc os ex ossibus meis et caro de carne mea haec vocabitur virago quoniam de viro sumpta est

24

quam ob rem relinquet homo patrem suum et matrem et adherebit uxori suae et erunt duo in carne una

25

erant autem uterque nudi Adam scilicet et uxor eius et non erubescebant

Genesis 3


Genesis Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 2

The First Book of Moses, called Genesis

Return to Index

Chapter 3

1

sed et serpens erat callidior cunctis animantibus terrae quae fecerat Dominus Deus qui dixit ad mulierem cur praecepit vobis Deus ut non comederetis de omni ligno paradisi

2

cui respondit mulier de fructu lignorum quae sunt in paradiso vescemur

3

de fructu vero ligni quod est in medio paradisi praecepit nobis Deus ne comederemus et ne tangeremus illud ne forte moriamur

4

dixit autem serpens ad mulierem nequaquam morte moriemini

5

scit enim Deus quod in quocumque die comederitis ex eo aperientur oculi vestri et eritis sicut dii scientes bonum et malum

6

vidit igitur mulier quod bonum esset lignum ad vescendum et pulchrum oculis aspectuque delectabile et tulit de fructu illius et comedit deditque viro suo qui comedit

7

et aperti sunt oculi amborum cumque cognovissent esse se nudos consuerunt folia ficus et fecerunt sibi perizomata

8

et cum audissent vocem Domini Dei deambulantis in paradiso ad auram post meridiem abscondit se Adam et uxor eius a facie Domini Dei in medio ligni paradisi

9

vocavitque Dominus Deus Adam et dixit ei ubi es

10

qui ait vocem tuam audivi in paradiso et timui eo quod nudus essem et abscondi me

11

cui dixit quis enim indicavit tibi quod nudus esses nisi quod ex ligno de quo tibi praeceperam ne comederes comedisti

12

dixitque Adam mulier quam dedisti sociam mihi dedit mihi de ligno et comedi

13

et dixit Dominus Deus ad mulierem quare hoc fecisti quae respondit serpens decepit me et comedi

14

et ait Dominus Deus ad serpentem quia fecisti hoc maledictus es inter omnia animantia et bestias terrae super pectus tuum gradieris et terram comedes cunctis diebus vitae tuae

15

inimicitias ponam inter te et mulierem et semen tuum et semen illius ipsa conteret caput tuum et tu insidiaberis calcaneo eius

16

mulieri quoque dixit multiplicabo aerumnas tuas et conceptus tuos in dolore paries filios et sub viri potestate eris et ipse dominabitur tui

17

ad Adam vero dixit quia audisti vocem uxoris tuae et comedisti de ligno ex quo praeceperam tibi ne comederes maledicta terra in opere tuo in laboribus comedes eam cunctis diebus vitae tuae

18

spinas et tribulos germinabit tibi et comedes herbas terrae

19

in sudore vultus tui vesceris pane donec revertaris in terram de qua sumptus es quia pulvis es et in pulverem reverteris

20

et vocavit Adam nomen uxoris suae Hava eo quod mater esset cunctorum viventium

21

fecit quoque Dominus Deus Adam et uxori eius tunicas pellicias et induit eos

22

et ait ecce Adam factus est quasi unus ex nobis sciens bonum et malum nunc ergo ne forte mittat manum suam et sumat etiam de ligno vitae et comedat et vivat in aeternum

23

emisit eum Dominus Deus de paradiso voluptatis ut operaretur terram de qua sumptus est

24

eiecitque Adam et conlocavit ante paradisum voluptatis cherubin et flammeum gladium atque versatilem ad custodiendam viam ligni vitae

Genesis 4


Genesis Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 3

The First Book of Moses, called Genesis

Return to Index

Chapter 4

1

Adam vero cognovit Havam uxorem suam quae concepit et peperit Cain dicens possedi hominem per Dominum

2

rursusque peperit fratrem eius Abel fuit autem Abel pastor ovium et Cain agricola

3

factum est autem post multos dies ut offerret Cain de fructibus terrae munera Domino

4

Abel quoque obtulit de primogenitis gregis sui et de adipibus eorum et respexit Dominus ad Abel et ad munera eius

5

ad Cain vero et ad munera illius non respexit iratusque est Cain vehementer et concidit vultus eius

6

dixitque Dominus ad eum quare maestus es et cur concidit facies tua

7

nonne si bene egeris recipies sin autem male statim in foribus peccatum aderit sed sub te erit appetitus eius et tu dominaberis illius

8

dixitque Cain ad Abel fratrem suum egrediamur foras cumque essent in agro consurrexit Cain adversus Abel fratrem suum et interfecit eum

9

et ait Dominus ad Cain ubi est Abel frater tuus qui respondit nescio num custos fratris mei sum

10

dixitque ad eum quid fecisti vox sanguinis fratris tui clamat ad me de terra

11

nunc igitur maledictus eris super terram quae aperuit os suum et suscepit sanguinem fratris tui de manu tua

12

cum operatus fueris eam non dabit tibi fructus suos vagus et profugus eris super terram

13

dixitque Cain ad Dominum maior est iniquitas mea quam ut veniam merear

14

ecce eicis me hodie a facie terrae et a facie tua abscondar et ero vagus et profugus in terra omnis igitur qui invenerit me occidet me

15

dixitque ei Dominus nequaquam ita fiet sed omnis qui occiderit Cain septuplum punietur posuitque Dominus Cain signum ut non eum interficeret omnis qui invenisset eum

16

egressusque Cain a facie Domini habitavit in terra profugus ad orientalem plagam Eden

17

cognovit autem Cain uxorem suam quae concepit et peperit Enoch et aedificavit civitatem vocavitque nomen eius ex nomine filii sui Enoch

18

porro Enoch genuit Irad et Irad genuit Maviahel et Maviahel genuit Matusahel et Matusahel genuit Lamech

19

qui accepit uxores duas nomen uni Ada et nomen alteri Sella

20

genuitque Ada Iabel qui fuit pater habitantium in tentoriis atque pastorum

21

et nomen fratris eius Iubal ipse fuit pater canentium cithara et organo

22

Sella quoque genuit Thubalcain qui fuit malleator et faber in cuncta opera aeris et ferri soror vero Thubalcain Noemma

23

dixitque Lamech uxoribus suis Adae et Sellae audite vocem meam uxores Lamech auscultate sermonem meum quoniam occidi virum in vulnus meum et adulescentulum in livorem meum

24

septuplum ultio dabitur de Cain de Lamech vero septuagies septies

25

cognovit quoque adhuc Adam uxorem suam et peperit filium vocavitque nomen eius Seth dicens posuit mihi Deus semen aliud pro Abel quem occidit Cain

26

sed et Seth natus est filius quem vocavit Enos iste coepit invocare nomen Domini

Genesis 5


Genesis Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 4

The First Book of Moses, called Genesis

Return to Index

Chapter 5

1

hic est liber generationis Adam in die qua creavit Deus hominem ad similitudinem Dei fecit illum

2

masculum et feminam creavit eos et benedixit illis et vocavit nomen eorum Adam in die qua creati sunt

3

vixit autem Adam centum triginta annis et genuit ad similitudinem et imaginem suam vocavitque nomen eius Seth

4

et facti sunt dies Adam postquam genuit Seth octingenti anni genuitque filios et filias

5

et factum est omne tempus quod vixit Adam anni nongenti triginta et mortuus est

6

vixit quoque Seth centum quinque annos et genuit Enos

7

vixitque Seth postquam genuit Enos octingentis septem annis genuitque filios et filias

8

et facti sunt omnes dies Seth nongentorum duodecim annorum et mortuus est

9

vixit vero Enos nonaginta annis et genuit Cainan

10

post cuius ortum vixit octingentis quindecim annis et genuit filios et filias

11

factique sunt omnes dies Enos nongentorum quinque annorum et mortuus est

12

vixit quoque Cainan septuaginta annis et genuit Malalehel

13

et vixit Cainan postquam genuit Malalehel octingentos quadraginta annos genuitque filios et filias

14

et facti sunt omnes dies Cainan nongenti decem anni et mortuus est

15

vixit autem Malalehel sexaginta quinque annos et genuit Iared

16

et vixit Malalehel postquam genuit Iared octingentis triginta annis et genuit filios et filias

17

et facti sunt omnes dies Malalehel octingenti nonaginta quinque anni et mortuus est

18

vixitque Iared centum sexaginta duobus annis et genuit Enoch

19

et vixit Iared postquam genuit Enoch octingentos annos et genuit filios et filias

20

et facti sunt omnes dies Iared nongenti sexaginta duo anni et mortuus est

21

porro Enoch vixit sexaginta quinque annis et genuit Mathusalam

22

et ambulavit Enoch cum Deo postquam genuit Mathusalam trecentis annis et genuit filios et filias

23

et facti sunt omnes dies Enoch trecenti sexaginta quinque anni

24

ambulavitque cum Deo et non apparuit quia tulit eum Deus

25

vixit quoque Mathusalam centum octoginta septem annos et genuit Lamech

26

et vixit Mathusalam postquam genuit Lamech septingentos octoginta duos annos et genuit filios et filias

27

et facti sunt omnes dies Mathusalae nongenti sexaginta novem anni et mortuus est

28

vixit autem Lamech centum octoginta duobus annis et genuit filium

29

vocavitque nomen eius Noe dicens iste consolabitur nos ab operibus et laboribus manuum nostrarum in terra cui maledixit Dominus

30

vixitque Lamech postquam genuit Noe quingentos nonaginta quinque annos et genuit filios et filias

31

et facti sunt omnes dies Lamech septingenti septuaginta septem anni et mortuus est

32

Noe vero cum quingentorum esset annorum genuit Sem et Ham et Iafeth

Genesis 6


Genesis Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 5

The First Book of Moses, called Genesis

Return to Index

Chapter 6

1

cumque coepissent homines multiplicari super terram et filias procreassent

2

videntes filii Dei filias eorum quod essent pulchrae acceperunt uxores sibi ex omnibus quas elegerant

3

dixitque Deus non permanebit spiritus meus in homine in aeternum quia caro est eruntque dies illius centum viginti annorum

4

gigantes autem erant super terram in diebus illis postquam enim ingressi sunt filii Dei ad filias hominum illaeque genuerunt isti sunt potentes a saeculo viri famosi

5

videns autem Deus quod multa malitia hominum esset in terra et cuncta cogitatio cordis intenta esset ad malum omni tempore

6

paenituit eum quod hominem fecisset in terra et tactus dolore cordis intrinsecus

7

delebo inquit hominem quem creavi a facie terrae ab homine usque ad animantia a reptili usque ad volucres caeli paenitet enim me fecisse eos

8

Noe vero invenit gratiam coram Domino

9

hae generationes Noe Noe vir iustus atque perfectus fuit in generationibus suis cum Deo ambulavit

10

et genuit tres filios Sem Ham et Iafeth

11

corrupta est autem terra coram Deo et repleta est iniquitate

12

cumque vidisset Deus terram esse corruptam omnis quippe caro corruperat viam suam super terram

13

dixit ad Noe finis universae carnis venit coram me repleta est terra iniquitate a facie eorum et ego disperdam eos cum terra

14

fac tibi arcam de lignis levigatis mansiunculas in arca facies et bitumine linies intrinsecus et extrinsecus

15

et sic facies eam trecentorum cubitorum erit longitudo arcae quinquaginta cubitorum latitudo et triginta cubitorum altitudo illius

16

fenestram in arca facies et in cubito consummabis summitatem ostium autem arcae pones ex latere deorsum cenacula et tristega facies in ea

17

ecce ego adducam diluvii aquas super terram ut interficiam omnem carnem in qua spiritus vitae est subter caelum universa quae in terra sunt consumentur

18

ponamque foedus meum tecum et ingredieris arcam tu et filii tui uxor tua et uxores filiorum tuorum tecum

19

et ex cunctis animantibus universae carnis bina induces in arcam ut vivant tecum masculini sexus et feminini

20

de volucribus iuxta genus suum et de iumentis in genere suo et ex omni reptili terrae secundum genus suum bina de omnibus ingredientur tecum ut possint vivere

21

tolles igitur tecum ex omnibus escis quae mandi possunt et conportabis apud te et erunt tam tibi quam illis in cibum

22

fecit ergo Noe omnia quae praeceperat illi Deus

Genesis 7


Genesis Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 6

The First Book of Moses, called Genesis

Return to Index

Chapter 7

1

dixitque Dominus ad eum ingredere tu et omnis domus tua arcam te enim vidi iustum coram me in generatione hac

2

ex omnibus animantibus mundis tolle septena septena masculum et feminam de animantibus vero non mundis duo duo masculum et feminam

3

sed et de volatilibus caeli septena septena masculum et feminam ut salvetur semen super faciem universae terrae

4

adhuc enim et post dies septem ego pluam super terram quadraginta diebus et quadraginta noctibus et delebo omnem substantiam quam feci de superficie terrae

5

fecit ergo Noe omnia quae mandaverat ei Dominus

6

eratque sescentorum annorum quando diluvii aquae inundaverunt super terram

7

et ingressus est Noe et filii eius uxor eius et uxores filiorum eius cum eo in arcam propter aquas diluvii

8

de animantibus quoque mundis et inmundis et de volucribus et ex omni quod movetur super terram

9

duo et duo ingressa sunt ad Noe in arcam masculus et femina sicut praeceperat Deus Noe

10

cumque transissent septem dies aquae diluvii inundaverunt super terram

11

anno sescentesimo vitae Noe mense secundo septimodecimo die mensis rupti sunt omnes fontes abyssi magnae et cataractae caeli apertae sunt

12

et facta est pluvia super terram quadraginta diebus et quadraginta noctibus

13

in articulo diei illius ingressus est Noe et Sem et Ham et Iafeth filii eius uxor illius et tres uxores filiorum eius cum eis in arcam

14

ipsi et omne animal secundum genus suum universaque iumenta in genus suum et omne quod movetur super terram in genere suo cunctumque volatile secundum genus suum universae aves omnesque volucres

15

ingressae sunt ad Noe in arcam bina et bina ex omni carne in qua erat spiritus vitae

16

et quae ingressa sunt masculus et femina ex omni carne introierunt sicut praeceperat ei Deus et inclusit eum Dominus de foris

17

factumque est diluvium quadraginta diebus super terram et multiplicatae sunt aquae et elevaverunt arcam in sublime a terra

18

vehementer inundaverunt et omnia repleverunt in superficie terrae porro arca ferebatur super aquas

19

et aquae praevaluerunt nimis super terram opertique sunt omnes montes excelsi sub universo caelo

20

quindecim cubitis altior fuit aqua super montes quos operuerat

21

consumptaque est omnis caro quae movebatur super terram volucrum animantium bestiarum omniumque reptilium quae reptant super terram universi homines

22

et cuncta in quibus spiraculum vitae est in terra mortua sunt

23

et delevit omnem substantiam quae erat super terram ab homine usque ad pecus tam reptile quam volucres caeli et deleta sunt de terra remansit autem solus Noe et qui cum eo erant in arca

24

obtinueruntque aquae terras centum quinquaginta diebus

Genesis 8


Genesis Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 7

The First Book of Moses, called Genesis

Return to Index

Chapter 8

1

recordatus autem Deus Noe cunctarumque animantium et omnium iumentorum quae erant cum eo in arca adduxit spiritum super terram et inminutae sunt aquae

2

et clausi sunt fontes abyssi et cataractae caeli et prohibitae sunt pluviae de caelo

3

reversaeque aquae de terra euntes et redeuntes et coeperunt minui post centum quinquaginta dies

4

requievitque arca mense septimo vicesima septima die mensis super montes Armeniae

5

at vero aquae ibant et decrescebant usque ad decimum mensem decimo enim mense prima die mensis apparuerunt cacumina montium

6

cumque transissent quadraginta dies aperiens Noe fenestram arcae quam fecerat dimisit corvum

7

qui egrediebatur et revertebatur donec siccarentur aquae super terram

8

emisit quoque columbam post eum ut videret si iam cessassent aquae super faciem terrae

9

quae cum non invenisset ubi requiesceret pes eius reversa est ad eum in arcam aquae enim erant super universam terram extenditque manum et adprehensam intulit in arcam

10

expectatis autem ultra septem diebus aliis rursum dimisit columbam ex arca

11

at illa venit ad eum ad vesperam portans ramum olivae virentibus foliis in ore suo intellexit ergo Noe quod cessassent aquae super terram

12

expectavitque nihilominus septem alios dies et emisit columbam quae non est reversa ultra ad eum

13

igitur sescentesimo primo anno primo mense prima die mensis inminutae sunt aquae super terram et aperiens Noe tectum arcae aspexit viditque quod exsiccata esset superficies terrae

14

mense secundo septima et vicesima die mensis arefacta est terra

15

locutus est autem Deus ad Noe dicens

16

egredere de arca tu et uxor tua filii tui et uxores filiorum tuorum tecum

17

cuncta animantia quae sunt apud te ex omni carne tam in volatilibus quam in bestiis et in universis reptilibus quae reptant super terram educ tecum et ingredimini super terram crescite et multiplicamini super eam

18

egressus est ergo Noe et filii eius uxor illius et uxores filiorum eius cum eo

19

sed et omnia animantia iumenta et reptilia quae repunt super terram secundum genus suum arcam egressa sunt

20

aedificavit autem Noe altare Domino et tollens de cunctis pecoribus et volucribus mundis obtulit holocausta super altare

21

odoratusque est Dominus odorem suavitatis et ait ad eum nequaquam ultra maledicam terrae propter homines sensus enim et cogitatio humani cordis in malum prona sunt ab adulescentia sua non igitur ultra percutiam omnem animantem sicut feci

22

cunctis diebus terrae sementis et messis frigus et aestus aestas et hiemps nox et dies non requiescent

Genesis 9


Genesis Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 8

The First Book of Moses, called Genesis

Return to Index

Chapter 9

1

benedixitque Deus Noe et filiis eius et dixit ad eos crescite et multiplicamini et implete terram

2

et terror vester ac tremor sit super cuncta animalia terrae et super omnes volucres caeli cum universis quae moventur in terra omnes pisces maris manui vestrae traditi sunt

3

et omne quod movetur et vivit erit vobis in cibum quasi holera virentia tradidi vobis omnia

4

excepto quod carnem cum sanguine non comedetis

5

sanguinem enim animarum vestrarum requiram de manu cunctarum bestiarum et de manu hominis de manu viri et fratris eius requiram animam hominis

6

quicumque effuderit humanum sanguinem fundetur sanguis illius ad imaginem quippe Dei factus est homo

7

vos autem crescite et multiplicamini et ingredimini super terram et implete eam

8

haec quoque dixit Deus ad Noe et ad filios eius cum eo

9

ecce ego statuam pactum meum vobiscum et cum semine vestro post vos

10

et ad omnem animam viventem quae est vobiscum tam in volucribus quam in iumentis et pecudibus terrae cunctis quae egressa sunt de arca et universis bestiis terrae

11

statuam pactum meum vobiscum et nequaquam ultra interficietur omnis caro aquis diluvii neque erit deinceps diluvium dissipans terram

12

dixitque Deus hoc signum foederis quod do inter me et vos et ad omnem animam viventem quae est vobiscum in generationes sempiternas

13

arcum meum ponam in nubibus et erit signum foederis inter me et inter terram

14

cumque obduxero nubibus caelum apparebit arcus meus in nubibus

15

et recordabor foederis mei vobiscum et cum omni anima vivente quae carnem vegetat et non erunt ultra aquae diluvii ad delendam universam carnem

16

eritque arcus in nubibus et videbo illum et recordabor foederis sempiterni quod pactum est inter Deum et inter omnem animam viventem universae carnis quae est super terram

17

dixitque Deus Noe hoc erit signum foederis quod constitui inter me et inter omnem carnem super terram

18

erant igitur filii Noe qui egressi sunt de arca Sem Ham et Iafeth porro Ham ipse est pater Chanaan

19

tres isti sunt filii Noe et ab his disseminatum est omne hominum genus super universam terram

20

coepitque Noe vir agricola exercere terram et plantavit vineam

21

bibensque vinum inebriatus est et nudatus in tabernaculo suo

22

quod cum vidisset Ham pater Chanaan verenda scilicet patris sui esse nuda nuntiavit duobus fratribus suis foras

23

at vero Sem et Iafeth pallium inposuerunt umeris suis et incedentes retrorsum operuerunt verecunda patris sui faciesque eorum aversae erant et patris virilia non viderunt

24

evigilans autem Noe ex vino cum didicisset quae fecerat ei filius suus minor

25

ait maledictus Chanaan servus servorum erit fratribus suis

26

dixitque benedictus Dominus Deus Sem sit Chanaan servus eius

27

dilatet Deus Iafeth et habitet in tabernaculis Sem sitque Chanaan servus eius

28

vixit autem Noe post diluvium trecentis quinquaginta annis

29

et impleti sunt omnes dies eius nongentorum quinquaginta annorum et mortuus est

Genesis 10


Genesis Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 9

The First Book of Moses, called Genesis

Return to Index

Chapter 10

1

hae generationes filiorum Noe Sem Ham Iafeth natique sunt eis filii post diluvium

2

filii Iafeth Gomer Magog et Madai Iavan et Thubal et Mosoch et Thiras

3

porro filii Gomer Aschenez et Rifath et Thogorma

4

filii autem Iavan Elisa et Tharsis Cetthim et Dodanim

5

ab his divisae sunt insulae gentium in regionibus suis unusquisque secundum linguam et familias in nationibus suis

6

filii autem Ham Chus et Mesraim et Fut et Chanaan

7

filii Chus Saba et Hevila et Sabatha et Regma et Sabathaca filii Regma Saba et Dadan

8

porro Chus genuit Nemrod ipse coepit esse potens in terra

9

et erat robustus venator coram Domino ab hoc exivit proverbium quasi Nemrod robustus venator coram Domino

10

fuit autem principium regni eius Babylon et Arach et Archad et Chalanne in terra Sennaar

11

de terra illa egressus est Assur et aedificavit Nineven et plateas civitatis et Chale

12

Resen quoque inter Nineven et Chale haec est civitas magna

13

at vero Mesraim genuit Ludim et Anamim et Laabim Nepthuim

14

et Phetrusim et Cesluim de quibus egressi sunt Philisthim et Capthurim

15

Chanaan autem genuit Sidonem primogenitum suum Ettheum

16

et Iebuseum et Amorreum Gergeseum

17

Eveum et Araceum Sineum

18

et Aradium Samariten et Amatheum et post haec disseminati sunt populi Chananeorum

19

factique sunt termini Chanaan venientibus a Sidone Geraram usque Gazam donec ingrediaris Sodomam et Gomorram et Adama et Seboim usque Lesa

20

hii filii Ham in cognationibus et linguis et generationibus terrisque et gentibus suis

21

de Sem quoque nati sunt patre omnium filiorum Eber fratre Iafeth maiore

22

filii Sem Aelam et Assur et Arfaxad et Lud et Aram

23

filii Aram Us et Hul et Gether et Mes

24

at vero Arfaxad genuit Sala de quo ortus est Eber

25

natique sunt Eber filii duo nomen uni Faleg eo quod in diebus eius divisa sit terra et nomen fratris eius Iectan

26

qui Iectan genuit Helmodad et Saleph et Asarmoth Iare

27

et Aduram et Uzal Decla

28

et Ebal et Abimahel Saba

29

et Ophir et Evila et Iobab omnes isti filii Iectan

30

et facta est habitatio eorum de Messa pergentibus usque Sephar montem orientalem

31

isti filii Sem secundum cognationes et linguas et regiones in gentibus suis

32

hae familiae Noe iuxta populos et nationes suas ab his divisae sunt gentes in terra post diluvium

Genesis 11


Genesis Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 10

The First Book of Moses, called Genesis

Return to Index

Chapter 11

1

erat autem terra labii unius et sermonum eorundem

2

cumque proficiscerentur de oriente invenerunt campum in terra Sennaar et habitaverunt in eo

3

dixitque alter ad proximum suum venite faciamus lateres et coquamus eos igni habueruntque lateres pro saxis et bitumen pro cemento

4

et dixerunt venite faciamus nobis civitatem et turrem cuius culmen pertingat ad caelum et celebremus nomen nostrum antequam dividamur in universas terras

5

descendit autem Dominus ut videret civitatem et turrem quam aedificabant filii Adam

6

et dixit ecce unus est populus et unum labium omnibus coeperuntque hoc facere nec desistent a cogitationibus suis donec eas opere conpleant

7

venite igitur descendamus et confundamus ibi linguam eorum ut non audiat unusquisque vocem proximi sui

8

atque ita divisit eos Dominus ex illo loco in universas terras et cessaverunt aedificare civitatem

9

et idcirco vocatum est nomen eius Babel quia ibi confusum est labium universae terrae et inde dispersit eos Dominus super faciem cunctarum regionum

10

hae generationes Sem Sem centum erat annorum quando genuit Arfaxad biennio post diluvium

11

vixitque Sem postquam genuit Arfaxad quingentos annos et genuit filios et filias

12

porro Arfaxad vixit triginta quinque annos et genuit Sale

13

vixitque Arfaxad postquam genuit Sale trecentis tribus annis et genuit filios et filias

14

Sale quoque vixit triginta annis et genuit Eber

15

vixitque Sale postquam genuit Eber quadringentis tribus annis et genuit filios et filias

16

vixit autem Eber triginta quattuor annis et genuit Faleg

17

et vixit Eber postquam genuit Faleg quadringentis triginta annis et genuit filios et filias

18

vixit quoque Faleg triginta annis et genuit Reu

19

vixitque Faleg postquam genuit Reu ducentis novem annis et genuit filios et filias

20

vixit autem Reu triginta duobus annis et genuit Sarug

21

vixitque Reu postquam genuit Sarug ducentis septem annis et genuit filios et filias

22

vixit vero Sarug triginta annis et genuit Nahor

23

vixitque Sarug postquam genuit Nahor ducentos annos et genuit filios et filias

24

vixit autem Nahor viginti novem annis et genuit Thare

25

vixitque Nahor postquam genuit Thare centum decem et novem annos et genuit filios et filias

26

vixitque Thare septuaginta annis et genuit Abram et Nahor et Aran

27

hae sunt autem generationes Thare Thare genuit Abram et Nahor et Aran porro Aran genuit Loth

28

mortuusque est Aran ante Thare patrem suum in terra nativitatis suae in Ur Chaldeorum

29

duxerunt autem Abram et Nahor uxores nomen autem uxoris Abram Sarai et nomen uxoris Nahor Melcha filia Aran patris Melchae et patris Ieschae

30

erat autem Sarai sterilis nec habebat liberos

31

tulit itaque Thare Abram filium suum et Loth filium Aran filium filii sui et Sarai nurum suam uxorem Abram filii sui et eduxit eos de Ur Chaldeorum ut irent in terram Chanaan veneruntque usque Haran et habitaverunt ibi

32

et facti sunt dies Thare ducentorum quinque annorum et mortuus est in Haran

Genesis 12


Genesis Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 11

The First Book of Moses, called Genesis

Return to Index

Chapter 12

1

dixit autem Dominus ad Abram egredere de terra tua et de cognatione tua et de domo patris tui in terram quam monstrabo tibi

2

faciamque te in gentem magnam et benedicam tibi et magnificabo nomen tuum erisque benedictus

3

benedicam benedicentibus tibi et maledicam maledicentibus tibi atque in te benedicentur universae cognationes terrae

4

egressus est itaque Abram sicut praeceperat ei Dominus et ivit cum eo Loth septuaginta quinque annorum erat Abram cum egrederetur de Haran

5

tulitque Sarai uxorem suam et Loth filium fratris sui universamque substantiam quam possederant et animas quas fecerant in Haran et egressi sunt ut irent in terram Chanaan cumque venissent in eam

6

pertransivit Abram terram usque ad locum Sychem usque ad convallem Inlustrem Chananeus autem tunc erat in terra

7

apparuitque Dominus Abram et dixit ei semini tuo dabo terram hanc qui aedificavit ibi altare Domino qui apparuerat ei

8

et inde transgrediens ad montem qui erat contra orientem Bethel tetendit ibi tabernaculum suum ab occidente habens Bethel et ab oriente Ai aedificavit quoque ibi altare Domino et invocavit nomen eius

9

perrexitque Abram vadens et ultra progrediens ad meridiem

10

facta est autem fames in terra descenditque Abram in Aegyptum ut peregrinaretur ibi praevaluerat enim fames in terra

11

cumque prope esset ut ingrederetur Aegyptum dixit Sarai uxori suae novi quod pulchra sis mulier

12

et quod cum viderint te Aegyptii dicturi sunt uxor ipsius est et interficient me et te reservabunt

13

dic ergo obsecro te quod soror mea sis ut bene sit mihi propter te et vivat anima mea ob gratiam tui

14

cum itaque ingressus esset Abram Aegyptum viderunt Aegyptii mulierem quod esset pulchra nimis

15

et nuntiaverunt principes Pharaoni et laudaverunt eam apud illum et sublata est mulier in domum Pharaonis

16

Abram vero bene usi sunt propter illam fueruntque ei oves et boves et asini et servi et famulae et asinae et cameli

17

flagellavit autem Dominus Pharaonem plagis maximis et domum eius propter Sarai uxorem Abram

18

vocavitque Pharao Abram et dixit ei quidnam est quod fecisti mihi quare non indicasti quod uxor tua esset

19

quam ob causam dixisti esse sororem tuam ut tollerem eam mihi in uxorem nunc igitur ecce coniux tua accipe eam et vade

20

praecepitque Pharao super Abram viris et deduxerunt eum et uxorem illius et omnia quae habebat

Genesis 13


Genesis Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 12

The First Book of Moses, called Genesis

Return to Index

Chapter 13

1

ascendit ergo Abram de Aegypto ipse et uxor eius et omnia quae habebat et Loth cum eo ad australem plagam

2

erat autem dives valde in possessione argenti et auri

3

reversusque est per iter quo venerat a meridie in Bethel usque ad locum ubi prius fixerat tabernaculum inter Bethel et Ai

4

in loco altaris quod fecerat prius et invocavit ibi nomen Domini

5

sed et Loth qui erat cum Abram fuerunt greges ovium et armenta et tabernacula

6

nec poterat eos capere terra ut habitarent simul erat quippe substantia eorum multa et non quibant habitare communiter

7

unde et facta est rixa inter pastores gregum Abram et Loth eo autem tempore Chananeus et Ferezeus habitabant in illa terra

8

dixit ergo Abram ad Loth ne quaeso sit iurgium inter me et te et inter pastores meos et pastores tuos fratres enim sumus

9

ecce universa terra coram te est recede a me obsecro si ad sinistram ieris ego ad dexteram tenebo si tu dexteram elegeris ego ad sinistram pergam

10

elevatis itaque Loth oculis vidit omnem circa regionem Iordanis quae universa inrigabatur antequam subverteret Dominus Sodomam et Gomorram sicut paradisus Domini et sicut Aegyptus venientibus in Segor

11

elegitque sibi Loth regionem circa Iordanem et recessit ab oriente divisique sunt alterutrum a fratre suo

12

Abram habitavit in terra Chanaan Loth moratus est in oppidis quae erant circa Iordanem et habitavit in Sodomis

13

homines autem Sodomitae pessimi erant et peccatores coram Domino nimis

14

dixitque Dominus ad Abram postquam divisus est Loth ab eo leva oculos tuos et vide a loco in quo nunc es ad aquilonem et ad meridiem ad orientem et ad occidentem

15

omnem terram quam conspicis tibi dabo et semini tuo usque in sempiternum

16

faciamque semen tuum sicut pulverem terrae si quis potest hominum numerare pulverem semen quoque tuum numerare poterit

17

surge et perambula terram in longitudine et in latitudine sua quia tibi daturus sum eam

18

movens igitur Abram tabernaculum suum venit et habitavit iuxta convallem Mambre quod est in Hebron aedificavitque ibi altare Domino

Genesis 14


Genesis Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 13

The First Book of Moses, called Genesis

Return to Index

Chapter 14

1

factum est autem in illo tempore ut Amrafel rex Sennaar et Arioch rex Ponti et Chodorlahomor rex Aelamitarum et Thadal rex Gentium

2

inirent bellum contra Bara regem Sodomorum et contra Bersa regem Gomorrae et contra Sennaab regem Adamae et contra Semeber regem Seboim contraque regem Balae ipsa est Segor

3

omnes hii convenerunt in vallem Silvestrem quae nunc est mare Salis

4

duodecim enim annis servierant Chodorlahomor et tertiodecimo anno recesserunt ab eo

5

igitur anno quartodecimo venit Chodorlahomor et reges qui erant cum eo percusseruntque Rafaim in Astharothcarnaim et Zuzim cum eis et Emim in Savecariathaim

6

et Chorreos in montibus Seir usque ad campestria Pharan quae est in solitudine

7

reversique sunt et venerunt ad fontem Mesfat ipsa est Cades et percusserunt omnem regionem Amalechitarum et Amorreum qui habitabat in Asasonthamar

8

et egressi sunt rex Sodomorum et rex Gomorrae rexque Adamae et rex Seboim necnon et rex Balae quae est Segor et direxerunt contra eos aciem in valle Silvestri

9

scilicet adversum Chodorlahomor regem Aelamitarum et Thadal regem Gentium et Amrafel regem Sennaar et Arioch regem Ponti quattuor reges adversus quinque

10

vallis autem Silvestris habebat puteos multos bituminis itaque rex Sodomorum et Gomorrae terga verterunt cecideruntque ibi et qui remanserant fugerunt ad montem

11

tulerunt autem omnem substantiam Sodomorum et Gomorrae et universa quae ad cibum pertinent et abierunt

12

necnon et Loth et substantiam eius filium fratris Abram qui habitabat in Sodomis

13

et ecce unus qui evaserat nuntiavit Abram Hebraeo qui habitabat in convalle Mambre Amorrei fratris Eschol et fratris Aner hii enim pepigerant foedus cum Abram

14

quod cum audisset Abram captum videlicet Loth fratrem suum numeravit expeditos vernaculos suos trecentos decem et octo et persecutus est eos usque Dan

15

et divisis sociis inruit super eos nocte percussitque eos et persecutus est usque Hoba quae est ad levam Damasci

16

reduxitque omnem substantiam et Loth fratrem suum cum substantia illius mulieres quoque et populum

17

egressus est autem rex Sodomorum in occursum eius postquam reversus est a caede Chodorlahomor et regum qui cum eo erant in valle Save quae est vallis Regis

18

at vero Melchisedech rex Salem proferens panem et vinum erat enim sacerdos Dei altissimi

19

benedixit ei et ait benedictus Abram Deo excelso qui creavit caelum et terram

20

et benedictus Deus excelsus quo protegente hostes in manibus tuis sunt et dedit ei decimas ex omnibus

21

dixit autem rex Sodomorum ad Abram da mihi animas cetera tolle tibi

22

qui respondit ei levo manum meam ad Dominum Deum excelsum possessorem caeli et terrae

23

quod a filo subteminis usque ad corrigiam caligae non accipiam ex omnibus quae tua sunt ne dicas ego ditavi Abram

24

exceptis his quae comederunt iuvenes et partibus virorum qui venerunt mecum Aner Eschol et Mambre isti accipient partes suas

Genesis 15


Genesis Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 14

The First Book of Moses, called Genesis

Return to Index

Chapter 15

1

his itaque transactis factus est sermo Domini ad Abram per visionem dicens noli timere Abram ego protector tuus sum et merces tua magna nimis

2

dixitque Abram Domine Deus quid dabis mihi ego vadam absque liberis et filius procuratoris domus meae iste Damascus Eliezer

3

addiditque Abram mihi autem non dedisti semen et ecce vernaculus meus heres meus erit

4

statimque sermo Domini factus est ad eum dicens non erit hic heres tuus sed qui egredietur de utero tuo ipsum habebis heredem

5

eduxitque eum foras et ait illi suspice caelum et numera stellas si potes et dixit ei sic erit semen tuum

6

credidit Domino et reputatum est ei ad iustitiam

7

dixitque ad eum ego Dominus qui eduxi te de Ur Chaldeorum ut darem tibi terram istam et possideres eam

8

at ille ait Domine Deus unde scire possum quod possessurus sim eam

9

respondens Dominus sume inquit mihi vaccam triennem et capram trimam et arietem annorum trium turturem quoque et columbam

10

qui tollens universa haec divisit per medium et utrasque partes contra se altrinsecus posuit aves autem non divisit

11

descenderuntque volucres super cadavera et abigebat eas Abram

12

cumque sol occumberet sopor inruit super Abram et horror magnus et tenebrosus invasit eum

13

dictumque est ad eum scito praenoscens quod peregrinum futurum sit semen tuum in terra non sua et subicient eos servituti et adfligent quadringentis annis

14

verumtamen gentem cui servituri sunt ego iudicabo et post haec egredientur cum magna substantia

15

tu autem ibis ad patres tuos in pace sepultus in senectute bona

16

generatione autem quarta revertentur huc necdum enim conpletae sunt iniquitates Amorreorum usque ad praesens tempus

17

cum ergo occubuisset sol facta est caligo tenebrosa et apparuit clibanus fumans et lampas ignis transiens inter divisiones illas

18

in die illo pepigit Dominus cum Abram foedus dicens semini tuo dabo terram hanc a fluvio Aegypti usque ad fluvium magnum flumen Eufraten

19

Cineos et Cenezeos et Cedmoneos

20

et Hettheos et Ferezeos Rafaim quoque

21

et Amorreos et Chananeos et Gergeseos et Iebuseos

Genesis 16


Genesis Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 15

The First Book of Moses, called Genesis

Return to Index

Chapter 16

1

igitur Sarai uxor Abram non genuerat liberos sed habens ancillam aegyptiam nomine Agar

2

dixit marito suo ecce conclusit me Dominus ne parerem ingredere ad ancillam meam si forte saltem ex illa suscipiam filios cumque ille adquiesceret deprecanti

3

tulit Agar Aegyptiam ancillam suam post annos decem quam habitare coeperant in terra Chanaan et dedit eam viro suo uxorem

4

qui ingressus est ad eam at illa concepisse se videns despexit dominam suam

5

dixitque Sarai ad Abram inique agis contra me ego dedi ancillam meam in sinum tuum quae videns quod conceperit despectui me habet iudicet Dominus inter me et te

6

cui respondens Abram ecce ait ancilla tua in manu tua est utere ea ut libet adfligente igitur eam Sarai fugam iniit

7

cumque invenisset illam angelus Domini iuxta fontem aquae in solitudine qui est in via Sur

8

dixit ad eam Agar ancilla Sarai unde venis et quo vadis quae respondit a facie Sarai dominae meae ego fugio

9

dixitque ei angelus Domini revertere ad dominam tuam et humiliare sub manibus ipsius

10

et rursum multiplicans inquit multiplicabo semen tuum et non numerabitur prae multitudine

11

ac deinceps ecce ait concepisti et paries filium vocabisque nomen eius Ismahel eo quod audierit Dominus adflictionem tuam

12

hic erit ferus homo manus eius contra omnes et manus omnium contra eum et e regione universorum fratrum suorum figet tabernacula

13

vocavit autem nomen Domini qui loquebatur ad eam Tu Deus qui vidisti me dixit enim profecto hic vidi posteriora videntis me

14

propterea appellavit puteum illum puteum Viventis et videntis me ipse est inter Cades et Barad

15

peperitque Abrae filium qui vocavit nomen eius Ismahel

16

octoginta et sex annorum erat quando peperit ei Agar Ismahelem

Genesis 17


Genesis Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 16

The First Book of Moses, called Genesis

Return to Index

Chapter 17

1

postquam vero nonaginta et novem annorum esse coeperat apparuit ei Dominus dixitque ad eum ego Deus omnipotens ambula coram me et esto perfectus

2

ponamque foedus meum inter me et te et multiplicabo te vehementer nimis

3

cecidit Abram pronus in faciem

4

dixitque ei Deus ego sum et pactum meum tecum erisque pater multarum gentium

5

nec ultra vocabitur nomen tuum Abram sed appellaberis Abraham quia patrem multarum gentium constitui te

6

faciamque te crescere vehementissime et ponam in gentibus regesque ex te egredientur

7

et statuam pactum meum inter me et te et inter semen tuum post te in generationibus suis foedere sempiterno ut sim Deus tuus et seminis tui post te

8

daboque tibi et semini tuo terram peregrinationis tuae omnem terram Chanaan in possessionem aeternam eroque Deus eorum

9

dixit iterum Deus ad Abraham et tu ergo custodies pactum meum et semen tuum post te in generationibus suis

10

hoc est pactum quod observabitis inter me et vos et semen tuum post te circumcidetur ex vobis omne masculinum

11

et circumcidetis carnem praeputii vestri ut sit in signum foederis inter me et vos

12

infans octo dierum circumcidetur in vobis omne masculinum in generationibus vestris tam vernaculus quam empticius circumcidetur et quicumque non fuerit de stirpe vestra

13

eritque pactum meum in carne vestra in foedus aeternum

14

masculus cuius praeputii caro circumcisa non fuerit delebitur anima illa de populo suo quia pactum meum irritum fecit

15

dixit quoque Deus ad Abraham Sarai uxorem tuam non vocabis Sarai sed Sarram

16

et benedicam ei et ex illa dabo tibi filium cui benedicturus sum eritque in nationes et reges populorum orientur ex eo

17

cecidit Abraham in faciem et risit dicens in corde suo putasne centenario nascetur filius et Sarra nonagenaria pariet

18

dixitque ad Deum utinam Ismahel vivat coram te

19

et ait Deus ad Abraham Sarra uxor tua pariet tibi filium vocabisque nomen eius Isaac et constituam pactum meum illi in foedus sempiternum et semini eius post eum

20

super Ismahel quoque exaudivi te ecce benedicam ei et augebo et multiplicabo eum valde duodecim duces generabit et faciam illum in gentem magnam

21

pactum vero meum statuam ad Isaac quem pariet tibi Sarra tempore isto in anno altero

22

cumque finitus esset sermo loquentis cum eo ascendit Deus ab Abraham

23

tulit autem Abraham Ismahelem filium suum et omnes vernaculos domus suae universosque quos emerat cunctos mares ex omnibus viris domus suae et circumcidit carnem praeputii eorum statim in ipsa die sicut praeceperat ei Deus

24

nonaginta novem erat annorum quando circumcidit carnem praeputii sui

25

et Ismahel filius eius tredecim annos impleverat tempore circumcisionis suae

26

eadem die circumcisus est Abraham et Ismahel filius eius

27

et omnes viri domus illius tam vernaculi quam empticii et alienigenae pariter circumcisi sunt

Genesis 18


Genesis Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 17

The First Book of Moses, called Genesis

Return to Index

Chapter 18

1

apparuit autem ei Dominus in convalle Mambre sedenti in ostio tabernaculi sui in ipso fervore diei

2

cumque elevasset oculos apparuerunt ei tres viri stantes propter eum quos cum vidisset cucurrit in occursum eorum de ostio tabernaculi et adoravit in terra

3

et dixit Domine si inveni gratiam in oculis tuis ne transeas servum tuum

4

sed adferam pauxillum aquae et lavate pedes vestros et requiescite sub arbore

5

ponam buccellam panis et confortate cor vestrum postea transibitis idcirco enim declinastis ad servum vestrum qui dixerunt fac ut locutus es

6

festinavit Abraham in tabernaculum ad Sarram dixitque ei adcelera tria sata similae commisce et fac subcinericios panes

7

ipse vero ad armentum cucurrit et tulit inde vitulum tenerrimum et optimum deditque puero qui festinavit et coxit illum

8

tulit quoque butyrum et lac et vitulum quem coxerat et posuit coram eis ipse vero stabat iuxta eos sub arbore

9

cumque comedissent dixerunt ad eum ubi est Sarra uxor tua ille respondit ecce in tabernaculo est

10

cui dixit revertens veniam ad te tempore isto vita comite et habebit filium Sarra uxor tua quo audito Sarra risit post ostium tabernaculi

11

erant autem ambo senes provectaeque aetatis et desierant Sarrae fieri muliebria

12

quae risit occulte dicens postquam consenui et dominus meus vetulus est voluptati operam dabo

13

dixit autem Dominus ad Abraham quare risit Sarra dicens num vere paritura sum anus

14

numquid Deo est quicquam difficile iuxta condictum revertar ad te hoc eodem tempore vita comite et habebit Sarra filium

15

negavit Sarra dicens non risi timore perterrita Dominus autem non est inquit ita sed risisti

16

cum ergo surrexissent inde viri direxerunt oculos suos contra Sodomam et Abraham simul gradiebatur deducens eos

17

dixitque Dominus num celare potero Abraham quae gesturus sum

18

cum futurus sit in gentem magnam ac robustissimam et benedicendae sint in illo omnes nationes terrae

19

scio enim quod praecepturus sit filiis suis et domui suae post se ut custodiant viam Domini et faciant iustitiam et iudicium ut adducat Dominus propter Abraham omnia quae locutus est ad eum

20

dixit itaque Dominus clamor Sodomorum et Gomorrae multiplicatus est et peccatum earum adgravatum est nimis

21

descendam et videbo utrum clamorem qui venit ad me opere conpleverint an non est ita ut sciam

22

converteruntque se inde et abierunt Sodomam Abraham vero adhuc stabat coram Domino

23

et adpropinquans ait numquid perdes iustum cum impio

24

si fuerint quinquaginta iusti in civitate peribunt simul et non parces loco illi propter quinquaginta iustos si fuerint in eo

25

absit a te ut rem hanc facias et occidas iustum cum impio fiatque iustus sicut impius non est hoc tuum qui iudicas omnem terram nequaquam facies iudicium

26

dixitque Dominus ad eum si invenero Sodomis quinquaginta iustos in medio civitatis dimittam omni loco propter eos

27

respondens Abraham ait quia semel coepi loquar ad Dominum meum cum sim pulvis et cinis

28

quid si minus quinquaginta iustis quinque fuerint delebis propter quinque universam urbem et ait non delebo si invenero ibi quadraginta quinque

29

rursumque locutus est ad eum sin autem quadraginta inventi fuerint quid facies ait non percutiam propter quadraginta

30

ne quaeso inquit indigneris Domine si loquar quid si inventi fuerint ibi triginta respondit non faciam si invenero ibi triginta

31

quia semel ait coepi loquar ad Dominum meum quid si inventi fuerint ibi viginti dixit non interficiam propter viginti

32

obsecro inquit ne irascaris Domine si loquar adhuc semel quid si inventi fuerint ibi decem dixit non delebo propter decem

33

abiit Dominus postquam cessavit loqui ad Abraham et ille reversus est in locum suum

Genesis 19


Genesis Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 18

The First Book of Moses, called Genesis

Return to Index

Chapter 19

1

veneruntque duo angeli Sodomam vespere sedente Loth in foribus civitatis qui cum vidisset surrexit et ivit obviam eis adoravitque pronus in terra

2

et dixit obsecro domini declinate in domum pueri vestri et manete ibi lavate pedes vestros et mane proficiscimini in viam vestram qui dixerunt minime sed in platea manebimus

3

conpulit illos oppido ut deverterent ad eum ingressisque domum illius fecit convivium coxit azyma et comederunt

4

prius autem quam irent cubitum viri civitatis vallaverunt domum a puero usque ad senem omnis populus simul

5

vocaveruntque Loth et dixerunt ei ubi sunt viri qui introierunt ad te nocte educ illos huc ut cognoscamus eos

6

egressus ad eos Loth post tergum adcludens ostium ait

7

nolite quaeso fratres mei nolite malum hoc facere

8

habeo duas filias quae necdum cognoverunt virum educam eas ad vos et abutimini eis sicut placuerit vobis dummodo viris istis nihil faciatis mali quia ingressi sunt sub umbraculum tegminis mei

9

at illi dixerunt recede illuc et rursus ingressus es inquiunt ut advena numquid ut iudices te ergo ipsum magis quam hos adfligemus vimque faciebant Loth vehementissime iam prope erat ut refringerent fores

10

et ecce miserunt manum viri et introduxerunt ad se Loth cluseruntque ostium

11

et eos qui erant foris percusserunt caecitate a minimo usque ad maximum ita ut ostium invenire non possent

12

dixerunt autem ad Loth habes hic tuorum quempiam generum aut filios aut filias omnes qui tui sunt educ de urbe hac

13

delebimus enim locum istum eo quod increverit clamor eorum coram Domino qui misit nos ut perdamus illos

14

egressus itaque Loth locutus est ad generos suos qui accepturi erant filias eius et dixit surgite egredimini de loco isto quia delebit Dominus civitatem hanc et visus est eis quasi ludens loqui

15

cumque esset mane cogebant eum angeli dicentes surge et tolle uxorem tuam et duas filias quas habes ne et tu pariter pereas in scelere civitatis

16

dissimulante illo adprehenderunt manum eius et manum uxoris ac duarum filiarum eius eo quod parceret Dominus illi

17

et eduxerunt eum posueruntque extra civitatem ibi locutus est ad eum salva animam tuam noli respicere post tergum nec stes in omni circa regione sed in monte salvum te fac ne et tu simul pereas

18

dixitque Loth ad eos quaeso Domine mi

19

quia invenit servus tuus gratiam coram te et magnificasti misericordiam tuam quam fecisti mecum ut salvares animam meam nec possum in monte salvari ne forte adprehendat me malum et moriar

20

est civitas haec iuxta ad quam possum fugere parva et salvabor in ea numquid non modica est et vivet anima mea

21

dixitque ad eum ecce etiam in hoc suscepi preces tuas ut non subvertam urbem pro qua locutus es

22

festina et salvare ibi quia non potero facere quicquam donec ingrediaris illuc idcirco vocatum est nomen urbis illius Segor

23

sol egressus est super terram et Loth ingressus est in Segor

24

igitur Dominus pluit super Sodomam et Gomorram sulphur et ignem a Domino de caelo

25

et subvertit civitates has et omnem circa regionem universos habitatores urbium et cuncta terrae virentia

26

respiciensque uxor eius post se versa est in statuam salis

27

Abraham autem consurgens mane ubi steterat prius cum Domino

28

intuitus est Sodomam et Gomorram et universam terram regionis illius viditque ascendentem favillam de terra quasi fornacis fumum

29

cum enim subverteret Deus civitates regionis illius recordatus est Abrahae et liberavit Loth de subversione urbium in quibus habitaverat

30

ascenditque Loth de Segor et mansit in monte duae quoque filiae eius cum eo timuerat enim manere in Segor et mansit in spelunca ipse et duae filiae eius

31

dixitque maior ad minorem pater noster senex est et nullus virorum remansit in terra qui possit ingredi ad nos iuxta morem universae terrae

32

veni inebriemus eum vino dormiamusque cum eo ut servare possimus ex patre nostro semen

33

dederunt itaque patri suo bibere vinum nocte illa et ingressa est maior dormivitque cum patre at ille non sensit nec quando accubuit filia nec quando surrexit

34

altera quoque die dixit maior ad minorem ecce dormivi heri cum patre meo demus ei bibere vinum etiam hac nocte et dormies cum eo ut salvemus semen de patre nostro

35

dederunt et illa nocte patri vinum ingressaque minor filia dormivit cum eo et nec tunc quidem sensit quando concubuerit vel quando illa surrexerit

36

conceperunt ergo duae filiae Loth de patre suo

37

peperitque maior filium et vocavit nomen eius Moab ipse est pater Moabitarum usque in praesentem diem

38

minor quoque peperit filium et vocavit nomen eius Ammon id est filius populi mei ipse est pater Ammanitarum usque hodie

Genesis 20


Genesis Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 19

The First Book of Moses, called Genesis

Return to Index

Chapter 20

1

profectus inde Abraham in terram australem habitavit inter Cades et Sur et peregrinatus est in Geraris

2

dixitque de Sarra uxore sua soror mea est misit ergo Abimelech rex Gerarae et tulit eam

3

venit autem Deus ad Abimelech per somnium noctis et ait ei en morieris propter mulierem quam tulisti habet enim virum

4

Abimelech vero non tetigerat eam et ait Domine num gentem ignorantem et iustam interficies

5

nonne ipse dixit mihi soror mea est et ipsa ait frater meus est in simplicitate cordis mei et munditia manuum mearum feci hoc

6

dixitque ad eum Deus et ego scio quod simplici corde feceris et ideo custodivi te ne peccares in me et non dimisi ut tangeres eam

7

nunc igitur redde uxorem viro suo quia propheta est et orabit pro te et vives si autem nolueris reddere scito quod morte morieris tu et omnia quae tua sunt

8

statimque de nocte consurgens Abimelech vocavit omnes servos suos et locutus est universa verba haec in auribus eorum timueruntque omnes viri valde

9

vocavit autem Abimelech etiam Abraham et dixit ei quid fecisti nobis quid peccavimus in te quia induxisti super me et super regnum meum peccatum grande quae non debuisti facere fecisti nobis

10

rursusque expostulans ait quid vidisti ut hoc faceres

11

respondit Abraham cogitavi mecum dicens forsitan non est timor Dei in loco isto et interficient me propter uxorem meam

12

alias autem et vere soror mea est filia patris mei et non filia matris meae et duxi eam uxorem

13

postquam autem eduxit me Deus de domo patris mei dixi ad eam hanc misericordiam facies mecum in omni loco ad quem ingrediemur dices quod frater tuus sim

14

tulit igitur Abimelech oves et boves et servos et ancillas et dedit Abraham reddiditque illi Sarram uxorem suam

15

et ait terra coram vobis est ubicumque tibi placuerit habita

16

Sarrae autem dixit ecce mille argenteos dedi fratri tuo hoc erit tibi in velamen oculorum ad omnes qui tecum sunt et quocumque perrexeris mementoque te deprehensam

17

orante autem Abraham sanavit Deus Abimelech et uxorem ancillasque eius et pepererunt

18

concluserat enim Deus omnem vulvam domus Abimelech propter Sarram uxorem Abraham

Genesis 21


Genesis Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 20

The First Book of Moses, called Genesis

Return to Index

Chapter 21

1

visitavit autem Dominus Sarram sicut promiserat et implevit quae locutus est

2

concepitque et peperit filium in senectute sua tempore quo praedixerat ei Deus

3

vocavitque Abraham nomen filii sui quem genuit ei Sarra Isaac

4

et circumcidit eum octavo die sicut praeceperat ei Deus

5

cum centum esset annorum hac quippe aetate patris natus est Isaac

6

dixitque Sarra risum fecit mihi Deus quicumque audierit conridebit mihi

7

rursumque ait quis auditurum crederet Abraham quod Sarra lactaret filium quem peperit ei iam seni

8

crevit igitur puer et ablactatus est fecitque Abraham grande convivium in die ablactationis eius

9

cumque vidisset Sarra filium Agar Aegyptiae ludentem dixit ad Abraham

10

eice ancillam hanc et filium eius non enim erit heres filius ancillae cum filio meo Isaac

11

dure accepit hoc Abraham pro filio suo

12

cui dixit Deus non tibi videatur asperum super puero et super ancilla tua omnia quae dixerit tibi Sarra audi vocem eius quia in Isaac vocabitur tibi semen

13

sed et filium ancillae faciam in gentem magnam quia semen tuum est

14

surrexit itaque Abraham mane et tollens panem et utrem aquae inposuit scapulae eius tradiditque puerum et dimisit eam quae cum abisset errabat in solitudine Bersabee

15

cumque consumpta esset aqua in utre abiecit puerum subter unam arborum quae ibi erant

16

et abiit seditque e regione procul quantum potest arcus iacere dixit enim non videbo morientem puerum et sedens contra levavit vocem suam et flevit

17

exaudivit autem Deus vocem pueri vocavitque angelus Domini Agar de caelo dicens quid agis Agar noli timere exaudivit enim Deus vocem pueri de loco in quo est

18

surge tolle puerum et tene manum illius quia in gentem magnam faciam eum

19

aperuitque oculos eius Deus quae videns puteum aquae abiit et implevit utrem deditque puero bibere

20

et fuit cum eo qui crevit et moratus est in solitudine et factus est iuvenis sagittarius

21

habitavitque in deserto Pharan et accepit illi mater sua uxorem de terra Aegypti

22

eodem tempore dixit Abimelech et Fichol princeps exercitus eius ad Abraham Deus tecum est in universis quae agis

23

iura ergo per Dominum ne noceas mihi et posteris meis stirpique meae sed iuxta misericordiam quam feci tibi facies mihi et terrae in qua versatus es advena

24

dixitque Abraham ego iurabo

25

et increpavit Abimelech propter puteum aquae quem vi abstulerant servi illius

26

respondit Abimelech nescivi quis fecerit hanc rem sed et tu non indicasti mihi et ego non audivi praeter hodie

27

tulit itaque Abraham oves et boves et dedit Abimelech percusseruntque ambo foedus

28

et statuit Abraham septem agnas gregis seorsum

29

cui dixit Abimelech quid sibi volunt septem agnae istae quas stare fecisti seorsum

30

at ille septem inquit agnas accipies de manu mea ut sint in testimonium mihi quoniam ego fodi puteum istum

31

idcirco vocatus est locus ille Bersabee quia ibi uterque iuraverunt

32

et inierunt foedus pro puteo Iuramenti

33

surrexit autem Abimelech et Fichol princeps militiae eius reversique sunt in terram Palestinorum Abraham vero plantavit nemus in Bersabee et invocavit ibi nomen Domini Dei aeterni

34

et fuit colonus terrae Philisthinorum diebus multis

Genesis 22


Genesis Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 21

The First Book of Moses, called Genesis

Return to Index

Chapter 22

1

quae postquam gesta sunt temptavit Deus Abraham et dixit ad eum Abraham ille respondit adsum

2

ait ei tolle filium tuum unigenitum quem diligis Isaac et vade in terram Visionis atque offer eum ibi holocaustum super unum montium quem monstravero tibi

3

igitur Abraham de nocte consurgens stravit asinum suum ducens secum duos iuvenes et Isaac filium suum cumque concidisset ligna in holocaustum abiit ad locum quem praeceperat ei Deus

4

die autem tertio elevatis oculis vidit locum procul

5

dixitque ad pueros suos expectate hic cum asino ego et puer illuc usque properantes postquam adoraverimus revertemur ad vos

6

tulit quoque ligna holocausti et inposuit super Isaac filium suum ipse vero portabat in manibus ignem et gladium cumque duo pergerent simul

7

dixit Isaac patri suo pater mi at ille respondit quid vis fili ecce inquit ignis et ligna ubi est victima holocausti

8

dixit Abraham Deus providebit sibi victimam holocausti fili mi pergebant ergo pariter

9

veneruntque ad locum quem ostenderat ei Deus in quo aedificavit altare et desuper ligna conposuit cumque conligasset Isaac filium suum posuit eum in altari super struem lignorum

10

extenditque manum et arripuit gladium ut immolaret filium

11

et ecce angelus Domini de caelo clamavit dicens Abraham Abraham qui respondit adsum

12

dixitque ei non extendas manum tuam super puerum neque facias illi quicquam nunc cognovi quod timeas Dominum et non peperceris filio tuo unigenito propter me

13

levavit Abraham oculos viditque post tergum arietem inter vepres herentem cornibus quem adsumens obtulit holocaustum pro filio

14

appellavitque nomen loci illius Dominus videt unde usque hodie dicitur in monte Dominus videbit

15

vocavit autem angelus Domini Abraham secundo de caelo dicens

16

per memet ipsum iuravi dicit Dominus quia fecisti rem hanc et non pepercisti filio tuo unigenito

17

benedicam tibi et multiplicabo semen tuum sicut stellas caeli et velut harenam quae est in litore maris possidebit semen tuum portas inimicorum suorum

18

et benedicentur in semine tuo omnes gentes terrae quia oboedisti voci meae

19

reversus est Abraham ad pueros suos abieruntque Bersabee simul et habitavit ibi

20

his itaque gestis nuntiatum est Abraham quod Melcha quoque genuisset filios Nahor fratri suo

21

Hus primogenitum et Buz fratrem eius Camuhel patrem Syrorum

22

et Chased et Azau Pheldas quoque et Iedlaph

23

ac Bathuel de quo nata est Rebecca octo istos genuit Melcha Nahor fratri Abraham

24

concubina vero illius nomine Roma peperit Tabee et Gaom et Thaas et Maacha

Genesis 23


Genesis Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 22

The First Book of Moses, called Genesis

Return to Index

Chapter 23

1

vixit autem Sarra centum viginti septem annis

2

et mortua est in civitate Arbee quae est Hebron in terra Chanaan venitque Abraham ut plangeret et fleret eam

3

cumque surrexisset ab officio funeris locutus est ad filios Heth dicens

4

advena sum et peregrinus apud vos date mihi ius sepulchri vobiscum ut sepeliam mortuum meum

5

responderuntque filii Heth

6

audi nos domine princeps Dei es apud nos in electis sepulchris nostris sepeli mortuum tuum nullusque prohibere te poterit quin in monumento eius sepelias mortuum tuum

7

surrexit Abraham et adoravit populum terrae filios videlicet Heth

8

dixitque ad eos si placet animae vestrae ut sepeliam mortuum meum audite me et intercedite apud Ephron filium Soor

9

ut det mihi speluncam duplicem quam habet in extrema parte agri sui pecunia digna tradat mihi eam coram vobis in possessionem sepulchri

10

habitabat autem Ephron in medio filiorum Heth responditque ad Abraham cunctis audientibus qui ingrediebantur portam civitatis illius dicens

11

nequaquam ita fiat domine mi sed magis ausculta quod loquor agrum trado tibi et speluncam quae in eo est praesentibus filiis populi mei sepeli mortuum tuum

12

adoravit Abraham coram populo terrae

13

et locutus est ad Ephron circumstante plebe quaeso ut audias me dabo pecuniam pro agro suscipe eam et sic sepeliam mortuum meum in eo

14

respondit Ephron

15

domine mi audi terram quam postulas quadringentis argenti siclis valet istud est pretium inter me et te sed quantum est hoc sepeli mortuum tuum

16

quod cum audisset Abraham adpendit pecuniam quam Ephron postulaverat audientibus filiis Heth quadringentos siclos argenti et probati monetae publicae

17

confirmatusque est ager quondam Ephronis in quo erat spelunca duplex respiciens Mambre tam ipse quam spelunca et omnes arbores eius in cunctis terminis per circuitum

18

Abrahae in possessionem videntibus filiis Heth et cunctis qui intrabant portam civitatis illius

19

atque ita sepelivit Abraham Sarram uxorem suam in spelunca agri duplici qui respiciebat Mambre haec est Hebron in terra Chanaan

20

et confirmatus est ager et antrum quod erat in eo Abrahae in possessionem monumenti a filiis Heth

Genesis 24


Genesis Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 23

The First Book of Moses, called Genesis

Return to Index

Chapter 24

1

erat autem Abraham senex dierumque multorum et Dominus in cunctis benedixerat ei

2

dixitque ad servum seniorem domus suae qui praeerat omnibus quae habebat pone manum tuam subter femur meum

3

ut adiurem te per Dominum Deum caeli et terrae ut non accipias uxorem filio meo de filiabus Chananeorum inter quos habito

4

sed ad terram et ad cognationem meam proficiscaris et inde accipias uxorem filio meo Isaac

5

respondit servus si noluerit mulier venire mecum in terram hanc num reducere debeo filium tuum ad locum de quo egressus es

6

dixit Abraham cave nequando reducas illuc filium meum

7

Dominus Deus caeli qui tulit me de domo patris mei et de terra nativitatis meae qui locutus est mihi et iuravit dicens semini tuo dabo terram hanc ipse mittet angelum suum coram te et accipies inde uxorem filio meo

8

sin autem noluerit mulier sequi te non teneberis iuramento filium tantum meum ne reducas illuc

9

posuit ergo servus manum sub femore Abraham domini sui et iuravit illi super sermone hoc

10

tulitque decem camelos de grege domini sui et abiit ex omnibus bonis eius portans secum profectusque perrexit Mesopotamiam ad urbem Nahor

11

cumque camelos fecisset accumbere extra oppidum iuxta puteum aquae vespere eo tempore quo solent mulieres egredi ad hauriendam aquam dixit

12

Domine Deus domini mei Abraham occurre obsecro hodie mihi et fac misericordiam cum domino meo Abraham

13

ecce ego sto propter fontem aquae et filiae habitatorum huius civitatis egredientur ad hauriendam aquam

14

igitur puella cui ego dixero inclina hydriam tuam ut bibam et illa responderit bibe quin et camelis tuis dabo potum ipsa est quam praeparasti servo tuo Isaac et per hoc intellegam quod feceris misericordiam cum domino meo

15

necdum intra se verba conpleverat et ecce Rebecca egrediebatur filia Bathuel filii Melchae uxoris Nahor fratris Abraham habens hydriam in scapula

16

puella decora nimis virgoque pulcherrima et incognita viro descenderat autem ad fontem et impleverat hydriam ac revertebatur

17

occurritque ei servus et ait pauxillum mihi ad sorbendum praebe aquae de hydria tua

18

quae respondit bibe domine mi celeriterque deposuit hydriam super ulnam suam et dedit ei potum

19

cumque ille bibisset adiecit quin et camelis tuis hauriam aquam donec cuncti bibant

20

effundensque hydriam in canalibus recurrit ad puteum ut hauriret aquam et haustam omnibus camelis dedit

21

ille autem contemplabatur eam tacitus scire volens utrum prosperum fecisset iter suum Dominus an non

22

postquam ergo biberunt cameli protulit vir inaures aureas adpendentes siclos duos et armillas totidem pondo siclorum decem

23

dixitque ad eam cuius es filia indica mihi est in domo patris tui locus ad manendum

24

quae respondit filia Bathuelis sum filii Melchae quem peperit Nahor

25

et addidit dicens palearum quoque et faeni plurimum est apud nos et locus spatiosus ad manendum

26

inclinavit se homo et adoravit Dominum

27

dicens benedictus Dominus Deus domini mei Abraham qui non abstulit misericordiam et veritatem suam a domino meo et recto me itinere perduxit in domum fratris domini mei

28

cucurrit itaque puella et nuntiavit in domum matris suae omnia quae audierat

29

habebat autem Rebecca fratrem nomine Laban qui festinus egressus est ad hominem ubi erat fons

30

cumque vidisset inaures et armillas in manibus sororis suae et audisset cuncta verba referentis haec locutus est mihi homo venit ad virum qui stabat iuxta camelos et propter fontem aquae

31

dixitque ad eum ingredere benedicte Domini cur foris stas praeparavi domum et locum camelis

32

et introduxit eum hospitium ac destravit camelos deditque paleas et faenum et aquam ad lavandos pedes camelorum et virorum qui venerant cum eo

33

et adpositus est in conspectu eius panis qui ait non comedam donec loquar sermones meos respondit ei loquere

34

at ille servus inquit Abraham sum

35

et Dominus benedixit domino meo valde magnificatusque est et dedit ei oves et boves argentum et aurum servos et ancillas camelos et asinos

36

et peperit Sarra uxor domini mei filium domino meo in senectute sua deditque illi omnia quae habuerat

37

et adiuravit me dominus meus dicens non accipies uxorem filio meo de filiabus Chananeorum in quorum terra habito

38

sed ad domum patris mei perges et de cognatione mea accipies uxorem filio meo

39

ego vero respondi domino meo quid si noluerit venire mecum mulier

40

Dominus ait in cuius conspectu ambulo mittet angelum suum tecum et diriget viam tuam accipiesque uxorem filio meo de cognatione mea et de domo patris mei

41

innocens eris a maledictione mea cum veneris ad propinquos meos et non dederint tibi

42

veni ergo hodie ad fontem et dixi Domine Deus domini mei Abraham si direxisti viam meam in qua nunc ambulo

43

ecce sto iuxta fontem aquae et virgo quae egredietur ad hauriendam aquam audierit a me da mihi pauxillum aquae ad bibendum ex hydria tua

44

et dixerit mihi et tu bibe et camelis tuis hauriam ipsa est mulier quam praeparavit Dominus filio domini mei

45

dum haec mecum tacitus volverem apparuit Rebecca veniens cum hydria quam portabat in scapula descenditque ad fontem et hausit aquam et aio ad eam da mihi paululum bibere

46

quae festina deposuit hydriam de umero et dixit mihi et tu bibe et camelis tuis potum tribuam bibi et adaquavit camelos

47

interrogavique eam et dixi cuius es filia quae respondit filia Bathuelis sum filii Nahor quem peperit illi Melcha suspendi itaque inaures ad ornandam faciem eius et armillas posui in manibus

48

pronusque adoravi Dominum benedicens Domino Deo domini mei Abraham qui perduxisset me recto itinere ut sumerem filiam fratris domini mei filio eius

49

quam ob rem si facitis misericordiam et veritatem cum domino meo indicate mihi sin autem aliud placet et hoc dicite ut vadam ad dextram sive ad sinistram

50

responderunt Laban et Bathuel a Domino egressus est sermo non possumus extra placitum eius quicquam aliud tecum loqui

51

en Rebecca coram te est tolle eam et proficiscere et sit uxor filii domini tui sicut locutus est Dominus

52

quod cum audisset puer Abraham adoravit in terra Dominum

53

prolatisque vasis argenteis et aureis ac vestibus dedit ea Rebeccae pro munere fratribus quoque eius et matri dona obtulit

54

initoque convivio vescentes pariter et bibentes manserunt ibi surgens autem mane locutus est puer dimittite me ut vadam ad dominum meum

55

responderunt fratres eius et mater maneat puella saltem decem dies apud nos et postea proficiscetur

56

nolite ait me retinere quia Dominus direxit viam meam dimittite me ut pergam ad dominum meum

57

dixerunt vocemus puellam et quaeramus ipsius voluntatem

58

cumque vocata venisset sciscitati sunt vis ire cum homine isto quae ait vadam

59

dimiserunt ergo eam et nutricem illius servumque Abraham et comites eius

60

inprecantes prospera sorori suae atque dicentes soror nostra es crescas in mille milia et possideat semen tuum portas inimicorum suorum

61

igitur Rebecca et puellae illius ascensis camelis secutae sunt virum qui festinus revertebatur ad dominum suum

62

eo tempore Isaac deambulabat per viam quae ducit ad puteum cuius nomen est Viventis et videntis habitabat enim in terra australi

63

et egressus fuerat ad meditandum in agro inclinata iam die cumque levasset oculos vidit camelos venientes procul

64

Rebecca quoque conspecto Isaac descendit de camelo

65

et ait ad puerum quis est ille homo qui venit per agrum in occursum nobis dixit ei ipse est dominus meus at illa tollens cito pallium operuit se

66

servus autem cuncta quae gesserat narravit Isaac

67

qui introduxit eam in tabernaculum Sarrae matris suae et accepit uxorem et in tantum dilexit ut dolorem qui ex morte matris acciderat temperaret

Genesis 25


Genesis Chapter 25 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 24

The First Book of Moses, called Genesis

Return to Index

Chapter 25

1

Abraham vero aliam duxit uxorem nomine Cetthuram

2

quae peperit ei Zamram et Iexan et Madan et Madian et Iesboch et Sue

3

Iexan quoque genuit Saba et Dadan filii Dadan fuerunt Assurim et Lathusim et Loommim

4

at vero ex Madian ortus est Epha et Opher et Enoch et Abida et Eldaa omnes hii filii Cetthurae

5

deditque Abraham cuncta quae possederat Isaac

6

filiis autem concubinarum largitus est munera et separavit eos ab Isaac filio suo dum adhuc ipse viveret ad plagam orientalem

7

fuerunt autem dies vitae eius centum septuaginta quinque anni

8

et deficiens mortuus est in senectute bona provectaeque aetatis et plenus dierum congregatusque est ad populum suum

9

et sepelierunt eum Isaac et Ismahel filii sui in spelunca duplici quae sita est in agro Ephron filii Soor Hetthei e regione Mambre

10

quem emerat a filiis Heth ibi sepultus est ipse et Sarra uxor eius

11

et post obitum illius benedixit Deus Isaac filio eius qui habitabat iuxta puteum nomine Viventis et videntis

12

hae sunt generationes Ismahel filii Abraham quem peperit ei Agar Aegyptia famula Sarrae

13

et haec nomina filiorum eius in vocabulis et generationibus suis primogenitus Ismahelis Nabaioth dein Cedar et Abdeel et Mabsam

14

Masma quoque et Duma et Massa

15

Adad et Thema Itur et Naphis et Cedma

16

isti sunt filii Ismahel et haec nomina per castella et oppida eorum duodecim principes tribuum suarum

17

anni vitae Ismahel centum triginta septem deficiens mortuus est et adpositus ad populum suum

18

habitavit autem ab Evila usque Sur quae respicit Aegyptum introeuntibus Assyrios coram cunctis fratribus suis obiit

19

hae quoque sunt generationes Isaac filii Abraham Abraham genuit Isaac

20

qui cum quadraginta esset annorum duxit uxorem Rebeccam filiam Bathuel Syri de Mesopotamiam sororem Laban

21

deprecatusque est Dominum pro uxore sua eo quod esset sterilis qui exaudivit eum et dedit conceptum Rebeccae

22

sed conlidebantur in utero eius parvuli quae ait si sic mihi futurum erat quid necesse fuit concipere perrexitque ut consuleret Dominum

23

qui respondens ait duae gentes in utero tuo sunt et duo populi ex ventre tuo dividentur populusque populum superabit et maior minori serviet

24

iam tempus pariendi venerat et ecce gemini in utero repperti sunt

25

qui primus egressus est rufus erat et totus in morem pellis hispidus vocatumque est nomen eius Esau protinus alter egrediens plantam fratris tenebat manu et idcirco appellavit eum Iacob

26

sexagenarius erat Isaac quando nati sunt parvuli

27

quibus adultis factus est Esau vir gnarus venandi et homo agricola Iacob autem vir simplex habitabat in tabernaculis

28

Isaac amabat Esau eo quod de venationibus illius vesceretur et Rebecca diligebat Iacob

29

coxit autem Iacob pulmentum ad quem cum venisset Esau de agro lassus

30

ait da mihi de coctione hac rufa quia oppido lassus sum quam ob causam vocatum est nomen eius Edom

31

cui dixit Iacob vende mihi primogenita tua

32

ille respondit en morior quid mihi proderunt primogenita

33

ait Iacob iura ergo mihi iuravit Esau et vendidit primogenita

34

et sic accepto pane et lentis edulio comedit et bibit et abiit parvipendens quod primogenita vendidisset

Genesis 26


Genesis Chapter 26 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 25

The First Book of Moses, called Genesis

Return to Index

Chapter 26

1

orta autem fame super terram post eam sterilitatem quae acciderat in diebus Abraham abiit Isaac ad Abimelech regem Palestinorum in Gerara

2

apparuitque ei Dominus et ait ne descendas in Aegyptum sed quiesce in terra quam dixero tibi

3

et peregrinare in ea eroque tecum et benedicam tibi tibi enim et semini tuo dabo universas regiones has conplens iuramentum quod spopondi Abraham patri tuo

4

et multiplicabo semen tuum sicut stellas caeli daboque posteris tuis universas regiones has et benedicentur in semine tuo omnes gentes terrae

5

eo quod oboedierit Abraham voci meae et custodierit praecepta et mandata mea et caerimonias legesque servaverit

6

mansit itaque Isaac in Geraris

7

qui cum interrogaretur a viris loci illius super uxore sua respondit soror mea est timuerat enim confiteri quod sibi esset sociata coniugio reputans ne forte interficerent eum propter illius pulchritudinem

8

cumque pertransissent dies plurimi et ibi demoraretur prospiciens Abimelech Palestinorum rex per fenestram vidit eum iocantem cum Rebecca uxore sua

9

et accersito ait perspicuum est quod uxor tua sit cur mentitus es sororem tuam esse respondit timui ne morerer propter eam

10

dixitque Abimelech quare inposuisti nobis potuit coire quispiam de populo cum uxore tua et induxeras super nos grande peccatum praecepitque omni populo dicens

11

qui tetigerit hominis huius uxorem morte morietur

12

seruit autem Isaac in terra illa et invenit in ipso anno centuplum benedixitque ei Dominus

13

et locupletatus est homo et ibat proficiens atque succrescens donec magnus vehementer effectus est

14

habuit quoque possessionem ovium et armentorum et familiae plurimum ob haec invidentes ei Palestini

15

omnes puteos quos foderant servi patris illius Abraham illo tempore obstruxerunt implentes humo

16

in tantum ut ipse Abimelech diceret ad Isaac recede a nobis quoniam potentior nostri factus es valde

17

et ille discedens veniret ad torrentem Gerarae habitaretque ibi

18

rursum fodit alios puteos quos foderant servi patris sui Abraham et quos illo mortuo olim obstruxerant Philisthim appellavitque eos hisdem nominibus quibus ante pater vocaverat

19

foderunt in torrente et reppererunt aquam vivam

20

sed et ibi iurgium fuit pastorum Gerarae adversum pastores Isaac dicentium nostra est aqua quam ob rem nomen putei ex eo quod acciderat vocavit Calumniam

21

foderunt et alium et pro illo quoque rixati sunt appellavitque eum Inimicitias

22

profectus inde fodit alium puteum pro quo non contenderunt itaque vocavit nomen illius Latitudo dicens nunc dilatavit nos Dominus et fecit crescere super terram

23

ascendit autem ex illo loco in Bersabee

24

ubi apparuit ei Dominus in ipsa nocte dicens ego sum Deus Abraham patris tui noli metuere quia tecum sum benedicam tibi et multiplicabo semen tuum propter servum meum Abraham

25

itaque aedificavit ibi altare et invocato nomine Domini extendit tabernaculum praecepitque servis suis ut foderent puteum

26

ad quem locum cum venissent de Geraris Abimelech et Ochozath amicus illius et Fichol dux militum

27

locutus est eis Isaac quid venistis ad me hominem quem odistis et expulistis a vobis

28

qui responderunt vidimus tecum esse Dominum et idcirco nunc diximus sit iuramentum inter nos et ineamus foedus

29

ut non facias nobis quicquam mali sicut et nos nihil tuorum adtigimus nec fecimus quod te laederet sed cum pace dimisimus auctum benedictione Domini

30

fecit ergo eis convivium et post cibum et potum

31

surgentes mane iuraverunt sibi mutuo dimisitque eos Isaac pacifice in locum suum

32

ecce autem venerunt in ipso die servi Isaac adnuntiantes ei de puteo quem foderant atque dicentes invenimus aquam

33

unde appellavit eum Abundantiam et nomen urbi inpositum est Bersabee usque in praesentem diem

34

Esau vero quadragenarius duxit uxores Iudith filiam Beeri Hetthei et Basemath filiam Helon eiusdem loci

35

quae ambae offenderant animum Isaac et Rebeccae

Genesis 27


Genesis Chapter 27 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 26

The First Book of Moses, called Genesis

Return to Index

Chapter 27

1

senuit autem Isaac et caligaverunt oculi eius et videre non poterat vocavitque Esau filium suum maiorem et dixit ei fili mi qui respondit adsum

2

cui pater vides inquit quod senuerim et ignorem diem mortis meae

3

sume arma tua faretram et arcum et egredere foras cumque venatu aliquid adprehenderis

4

fac mihi inde pulmentum sicut velle me nosti et adfer ut comedam et benedicat tibi anima mea antequam moriar

5

quod cum audisset Rebecca et ille abisset in agrum ut iussionem patris expleret

6

dixit filio suo Iacob audivi patrem tuum loquentem cum Esau fratre tuo et dicentem ei

7

adfer mihi venationem tuam et fac cibos ut comedam et benedicam tibi coram Domino antequam moriar

8

nunc ergo fili mi adquiesce consiliis meis

9

et pergens ad gregem adfer mihi duos hedos optimos ut faciam ex eis escas patri tuo quibus libenter vescitur

10

quas cum intuleris et comederit benedicat tibi priusquam moriatur

11

cui ille respondit nosti quod Esau frater meus homo pilosus sit et ego lenis

12

si adtractaverit me pater meus et senserit timeo ne putet sibi voluisse inludere et inducat super me maledictionem pro benedictione

13

ad quem mater in me sit ait ista maledictio fili mi tantum audi vocem meam et perge adferque quae dixi

14

abiit et adtulit deditque matri paravit illa cibos sicut noverat velle patrem illius

15

et vestibus Esau valde bonis quas apud se habebat domi induit eum

16

pelliculasque hedorum circumdedit manibus et colli nuda protexit

17

dedit pulmentum et panes quos coxerat tradidit

18

quibus inlatis dixit pater mi et ille respondit audio quis tu es fili mi

19

dixitque Iacob ego sum Esau primogenitus tuus feci sicut praecepisti mihi surge sede et comede de venatione mea ut benedicat mihi anima tua

20

rursum Isaac ad filium suum quomodo inquit tam cito invenire potuisti fili mi qui respondit voluntatis Dei fuit ut cito mihi occurreret quod volebam

21

dixitque Isaac accede huc ut tangam te fili mi et probem utrum tu sis filius meus Esau an non

22

accessit ille ad patrem et palpato eo dixit Isaac vox quidem vox Iacob est sed manus manus sunt Esau

23

et non cognovit eum quia pilosae manus similitudinem maioris expresserant benedicens ergo illi

24

ait tu es filius meus Esau respondit ego sum

25

at ille offer inquit mihi cibos de venatione tua fili mi ut benedicat tibi anima mea quos cum oblatos comedisset obtulit ei etiam vinum quo hausto

26

dixit ad eum accede ad me et da mihi osculum fili mi

27

accessit et osculatus est eum statimque ut sensit vestimentorum illius flagrantiam benedicens ait ecce odor filii mei sicut odor agri cui benedixit Dominus

28

det tibi Deus de rore caeli et de pinguedine terrae abundantiam frumenti et vini

29

et serviant tibi populi et adorent te tribus esto dominus fratrum tuorum et incurventur ante te filii matris tuae qui maledixerit tibi sit maledictus et qui benedixerit benedictionibus repleatur

30

vix Isaac sermonem impleverat et egresso Iacob foras venit Esau

31

coctosque de venatione cibos intulit patri dicens surge pater mi et comede de venatione filii tui ut benedicat mihi anima tua

32

dixitque illi Isaac quis enim es tu qui respondit ego sum primogenitus filius tuus Esau

33

expavit Isaac stupore vehementi et ultra quam credi potest admirans ait quis igitur ille est qui dudum captam venationem adtulit mihi et comedi ex omnibus priusquam tu venires benedixique ei et erit benedictus

34

auditis Esau sermonibus patris inrugiit clamore magno et consternatus ait benedic etiam mihi pater mi

35

qui ait venit germanus tuus fraudulenter et accepit benedictionem tuam

36

at ille subiunxit iuste vocatum est nomen eius Iacob subplantavit enim me en altera vice primogenita mea ante tulit et nunc secundo subripuit benedictionem meam rursumque ad patrem numquid non reservasti ait et mihi benedictionem

37

respondit Isaac dominum tuum illum constitui et omnes fratres eius servituti illius subiugavi frumento et vino stabilivi eum tibi post haec fili mi ultra quid faciam

38

cui Esau num unam inquit tantum benedictionem habes pater mihi quoque obsecro ut benedicas cumque heiulatu magno fleret

39

motus Isaac dixit ad eum in pinguedine terrae et in rore caeli desuper

40

erit benedictio tua vives gladio et fratri tuo servies tempusque veniet cum excutias et solvas iugum eius de cervicibus tuis

41

oderat ergo semper Esau Iacob pro benedictione qua benedixerat ei pater dixitque in corde suo veniant dies luctus patris mei ut occidam Iacob fratrem meum

42

nuntiata sunt haec Rebeccae quae mittens et vocans Iacob filium suum dixit ad eum ecce Esau frater tuus minatur ut occidat te

43

nunc ergo fili audi vocem meam et consurgens fuge ad Laban fratrem meum in Haran

44

habitabisque cum eo dies paucos donec requiescat furor fratris tui

45

et cesset indignatio eius obliviscaturque eorum quae fecisti in eum postea mittam et adducam te inde huc cur utroque orbabor filio in una die

46

dixit quoque Rebecca ad Isaac taedet me vitae meae propter filias Heth si acceperit Iacob uxorem de stirpe huius terrae nolo vivere

Genesis 28


Genesis Chapter 28 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 27

The First Book of Moses, called Genesis

Return to Index

Chapter 28

1

vocavit itaque Isaac Iacob et benedixit praecepitque ei dicens noli accipere coniugem de genere Chanaan

2

sed vade et proficiscere in Mesopotamiam Syriae ad domum Bathuel patrem matris tuae et accipe tibi inde uxorem de filiabus Laban avunculi tui

3

Deus autem omnipotens benedicat tibi et crescere te faciat atque multiplicet ut sis in turbas populorum

4

et det tibi benedictiones Abraham et semini tuo post te ut possideas terram peregrinationis tuae quam pollicitus est avo tuo

5

cumque dimisisset eum Isaac profectus venit in Mesopotamiam Syriae ad Laban filium Bathuel Syri fratrem Rebeccae matris suae

6

videns autem Esau quod benedixisset pater suus Iacob et misisset eum in Mesopotamiam Syriae ut inde uxorem duceret et quod post benedictionem praecepisset ei dicens non accipies coniugem de filiabus Chanaan

7

quodque oboediens Iacob parentibus isset in Syriam

8

probans quoque quod non libenter aspiceret filias Chanaan pater suus

9

ivit ad Ismahelem et duxit uxorem absque his quas prius habebat Maeleth filiam Ismahel filii Abraham sororem Nabaioth

10

igitur egressus Iacob de Bersabee pergebat Haran

11

cumque venisset ad quendam locum et vellet in eo requiescere post solis occubitum tulit de lapidibus qui iacebant et subponens capiti suo dormivit in eodem loco

12

viditque in somnis scalam stantem super terram et cacumen illius tangens caelum angelos quoque Dei ascendentes et descendentes per eam

13

et Dominum innixum scalae dicentem sibi ego sum Dominus Deus Abraham patris tui et Deus Isaac terram in qua dormis tibi dabo et semini tuo

14

eritque germen tuum quasi pulvis terrae dilataberis ad occidentem et orientem septentrionem et meridiem et benedicentur in te et in semine tuo cunctae tribus terrae

15

et ero custos tuus quocumque perrexeris et reducam te in terram hanc nec dimittam nisi conplevero universa quae dixi

16

cumque evigilasset Iacob de somno ait vere Dominus est in loco isto et ego nesciebam

17

pavensque quam terribilis inquit est locus iste non est hic aliud nisi domus Dei et porta caeli

18

surgens ergo mane tulit lapidem quem subposuerat capiti suo et erexit in titulum fundens oleum desuper

19

appellavitque nomen urbis Bethel quae prius Luza vocabatur

20

vovit etiam votum dicens si fuerit Deus mecum et custodierit me in via per quam ambulo et dederit mihi panem ad vescendum et vestem ad induendum

21

reversusque fuero prospere ad domum patris mei erit mihi Dominus in Deum

22

et lapis iste quem erexi in titulum vocabitur Domus Dei cunctorumque quae dederis mihi decimas offeram tibi

Genesis 29


Genesis Chapter 29 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 28

The First Book of Moses, called Genesis

Return to Index

Chapter 29

1

profectus ergo Iacob venit ad terram orientalem

2

et vidit puteum in agro tresque greges ovium accubantes iuxta eum nam ex illo adaquabantur pecora et os eius grandi lapide claudebatur

3

morisque erat ut cunctis ovibus congregatis devolverent lapidem et refectis gregibus rursum super os putei ponerent

4

dixitque ad pastores fratres unde estis qui responderunt de Haran

5

quos interrogans numquid ait nostis Laban filium Nahor dixerunt novimus

6

sanusne est inquit valet inquiunt et ecce Rahel filia eius venit cum grege suo

7

dixitque Iacob adhuc multum diei superest nec est tempus ut reducantur ad caulas greges date ante potum ovibus et sic ad pastum eas reducite

8

qui responderunt non possumus donec omnia pecora congregentur et amoveamus lapidem de ore putei ut adaquemus greges

9

adhuc loquebantur et ecce Rahel veniebat cum ovibus patris sui nam gregem ipsa pascebat

10

quam cum vidisset Iacob et sciret consobrinam suam ovesque Laban avunculi sui amovit lapidem quo puteus claudebatur

11

et adaquato grege osculatus est eam elevataque voce flevit

12

et indicavit ei quod frater esset patris eius et filius Rebeccae at illa festinans nuntiavit patri suo

13

qui cum audisset venisse Iacob filium sororis suae cucurrit obviam conplexusque eum et in oscula ruens duxit in domum suam auditis autem causis itineris

14

respondit os meum es et caro mea et postquam expleti sunt dies mensis unius

15

dixit ei num quia frater meus es gratis servies mihi dic quid mercedis accipias

16

habebat vero filias duas nomen maioris Lia minor appellabatur Rahel

17

sed Lia lippis erat oculis Rahel decora facie et venusto aspectu

18

quam diligens Iacob ait serviam tibi pro Rahel filia tua minore septem annis

19

respondit Laban melius est ut tibi eam dem quam viro alteri mane apud me

20

servivit igitur Iacob pro Rahel septem annis et videbantur illi pauci dies prae amoris magnitudine

21

dixitque ad Laban da mihi uxorem meam quia iam tempus expletum est ut ingrediar ad eam

22

qui vocatis multis amicorum turbis ad convivium fecit nuptias

23

et vespere filiam suam Liam introduxit ad eum

24

dans ancillam filiae Zelpham nomine ad quam cum ex more Iacob fuisset ingressus facto mane vidit Liam

25

et dixit ad socerum quid est quod facere voluisti nonne pro Rahel servivi tibi quare inposuisti mihi

26

respondit Laban non est in loco nostro consuetudinis ut minores ante tradamus ad nuptias

27

imple ebdomadem dierum huius copulae et hanc quoque dabo tibi pro opere quo serviturus es mihi septem annis aliis

28

adquievit placito et ebdomade transacta Rahel duxit uxorem

29

cui pater servam Balam dederat

30

tandemque potitus optatis nuptiis amorem sequentis priori praetulit serviens apud eum septem annis aliis

31

videns autem Dominus quod despiceret Liam aperuit vulvam eius sorore sterili permanente

32

quae conceptum genuit filium vocavitque nomen eius Ruben dicens vidit Dominus humilitatem meam nunc amabit me vir meus

33

rursumque concepit et peperit filium et ait quoniam audivit Dominus haberi me contemptui dedit etiam istum mihi vocavitque nomen illius Symeon

34

concepit tertio et genuit alium dixitque nunc quoque copulabitur mihi maritus meus eo quod pepererim illi tres filios et idcirco appellavit nomen eius Levi

35

quarto concepit et peperit filium et ait modo confitebor Domino et ob hoc vocavit eum Iudam cessavitque parere

Genesis 30


Genesis Chapter 30 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 29

The First Book of Moses, called Genesis

Return to Index

Chapter 30

1

cernens autem Rahel quod infecunda esset invidit sorori et ait marito suo da mihi liberos alioquin moriar

2

cui iratus respondit Iacob num pro Deo ego sum qui privavit te fructu ventris tui

3

at illa habeo inquit famulam Balam ingredere ad eam ut pariat super genua mea et habeam ex ea filios

4

deditque illi Balam in coniugium quae

5

ingresso ad se viro concepit et peperit filium

6

dixitque Rahel iudicavit mihi Dominus et exaudivit vocem meam dans mihi filium et idcirco appellavit nomen illius Dan

7

rursumque Bala concipiens peperit alterum

8

pro quo ait Rahel conparavit me Deus cum sorore mea et invalui vocavitque eum Nepthalim

9

sentiens Lia quod parere desisset Zelpham ancillam suam marito tradidit

10

qua post conceptum edente filium

11

dixit feliciter et idcirco vocavit nomen eius Gad

12

peperit quoque Zelpha alterum

13

dixitque Lia hoc pro beatitudine mea beatam quippe me dicent mulieres propterea appellavit eum Aser

14

egressus autem Ruben tempore messis triticeae in agro repperit mandragoras quos matri Liae detulit dixitque Rahel da mihi partem de mandragoris filii tui

15

illa respondit parumne tibi videtur quod praeripueris maritum mihi nisi etiam mandragoras filii mei tuleris ait Rahel dormiat tecum hac nocte pro mandragoris filii tui

16

redeuntique ad vesperam de agro Iacob egressa est in occursum Lia et ad me inquit intrabis quia mercede conduxi te pro mandragoris filii mei dormivit cum ea nocte illa

17

et exaudivit Deus preces eius concepitque et peperit filium quintum

18

et ait dedit Deus mercedem mihi quia dedi ancillam meam viro meo appellavitque nomen illius Isachar

19

rursum Lia concipiens peperit sextum filium

20

et ait ditavit me Deus dote bona etiam hac vice mecum erit maritus meus eo quod genuerim ei sex filios et idcirco appellavit nomen eius Zabulon

21

post quem peperit filiam nomine Dinam

22

recordatus quoque Dominus Rahelis exaudivit eam et aperuit vulvam illius

23

quae concepit et peperit filium dicens abstulit Deus obprobrium meum

24

et vocavit nomen illius Ioseph dicens addat mihi Dominus filium alterum

25

nato autem Ioseph dixit Iacob socero suo dimitte me ut revertar in patriam et ad terram meam

26

da mihi uxores et liberos meos pro quibus servivi tibi ut abeam tu nosti servitutem qua servivi tibi

27

ait ei Laban inveniam gratiam in conspectu tuo experimento didici quod benedixerit mihi Deus propter te

28

constitue mercedem tuam quam dem tibi

29

at ille respondit tu nosti quomodo servierim tibi et quanta in manibus meis fuerit possessio tua

30

modicum habuisti antequam venirem et nunc dives effectus es benedixitque tibi Dominus ad introitum meum iustum est igitur ut aliquando provideam etiam domui meae

31

dixitque Laban quid dabo tibi at ille ait nihil volo sed si feceris quod postulo iterum pascam et custodiam pecora tua

32

gyra omnes greges tuos et separa cunctas oves varias et sparso vellere et quodcumque furvum et maculosum variumque fuerit tam in ovibus quam in capris erit merces mea

33

respondebitque mihi cras iustitia mea quando placiti tempus advenerit coram te et omnia quae non fuerint varia et maculosa et furva tam in ovibus quam in capris furti me arguent

34

dixit Laban gratum habeo quod petis

35

et separavit in die illo capras et oves hircos et arietes varios atque maculosos cunctum autem gregem unicolorem id est albi et nigri velleris tradidit in manu filiorum suorum

36

et posuit spatium itineris inter se et generum dierum trium qui pascebat reliquos greges eius

37

tollens ergo Iacob virgas populeas virides et amigdalinas et ex platanis ex parte decorticavit eas detractisque corticibus in his quae spoliata fuerant candor apparuit illa vero quae integra erant viridia permanserunt atque in hunc modum color effectus est varius

38

posuitque eas in canalibus ubi effundebatur aqua ut cum venissent greges ad bibendum ante oculos haberent virgas et in aspectu earum conciperent

39

factumque est ut in ipso calore coitus oves intuerentur virgas et parerent maculosa et varia et diverso colore respersa

40

divisitque gregem Iacob et posuit virgas ante oculos arietum erant autem alba quaeque et nigra Laban cetera vero Iacob separatis inter se gregibus

41

igitur quando primo tempore ascendebantur oves ponebat Iacob virgas in canalibus aquarum ante oculos arietum et ovium ut in earum contemplatione conciperent

42

quando vero serotina admissura erat et conceptus extremus non ponebat eas factaque sunt ea quae erant serotina Laban et quae primi temporis Iacob

43

ditatusque est homo ultra modum et habuit greges multos ancillas et servos camelos et asinos

Genesis 31


Genesis Chapter 31 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 30

The First Book of Moses, called Genesis

Return to Index

Chapter 31

1

postquam autem audivit verba filiorum Laban dicentium tulit Iacob omnia quae fuerunt patris nostri et de illius facultate ditatus factus est inclitus

2

animadvertit quoque faciem Laban quod non esset erga se sicut heri et nudius tertius

3

maxime dicente sibi Domino revertere in terram patrum tuorum et ad generationem tuam eroque tecum

4

misit et vocavit Rahel et Liam in agrum ubi pascebat greges

5

dixitque eis video faciem patris vestri quod non sit erga me sicut heri et nudius tertius Deus autem patris mei fuit mecum

6

et ipsae nostis quod totis viribus meis servierim patri vestro

7

sed pater vester circumvenit me et mutavit mercedem meam decem vicibus et tamen non dimisit eum Deus ut noceret mihi

8

si quando dixit variae erunt mercedes tuae pariebant omnes oves varios fetus quando vero e contrario ait alba quaeque accipies pro mercede omnes greges alba pepererunt

9

tulitque Deus substantiam patris vestri et dedit mihi

10

postquam enim conceptus ovium tempus advenerat levavi oculos meos et vidi in somnis ascendentes mares super feminas varios et maculosos et diversorum colorum

11

dixitque angelus Dei ad me in somnis Iacob et ego respondi adsum

12

qui ait leva oculos tuos et vide universos masculos ascendentes super feminas varios respersos atque maculosos vidi enim omnia quae fecit tibi Laban

13

ego sum Deus Bethel ubi unxisti lapidem et votum vovisti mihi nunc ergo surge et egredere de terra hac revertens in terram nativitatis tuae

14

responderunt Rahel et Lia numquid habemus residui quicquam in facultatibus et hereditate domus patris nostri

15

nonne quasi alienas reputavit nos et vendidit comeditque pretium nostrum

16

sed Deus tulit opes patris nostri et nobis eas tradidit ac filiis nostris unde omnia quae praecepit fac

17

surrexit itaque Iacob et inpositis liberis et coniugibus suis super camelos abiit

18

tulitque omnem substantiam et greges et quicquid in Mesopotamiam quaesierat pergens ad Isaac patrem suum in terram Chanaan

19

eo tempore Laban ierat ad tondendas oves et Rahel furata est idola patris sui

20

noluitque Iacob confiteri socero quod fugeret

21

cumque abisset tam ipse quam omnia quae iuris eius erant et amne transmisso pergeret contra montem Galaad

22

nuntiatum est Laban die tertio quod fugeret Iacob

23

qui adsumptis fratribus suis persecutus est eum diebus septem et conprehendit in monte Galaad

24

viditque in somnis dicentem sibi Dominum cave ne quicquam aspere loquaris contra Iacob

25

iamque Iacob extenderat in monte tabernaculum cum ille consecutus eum cum fratribus suis in eodem monte Galaad fixit tentorium

26

et dixit ad Iacob quare ita egisti ut clam me abigeres filias meas quasi captivas gladio

27

cur ignorante me fugere voluisti nec indicare mihi ut prosequerer te cum gaudio et canticis et tympanis et cithara

28

non es passus ut oscularer filios meos ac filias stulte operatus es et nunc

29

valet quidem manus mea reddere tibi malum sed Deus patris vestri heri dixit mihi cave ne loquaris cum Iacob quicquam durius

30

esto ad tuos ire cupiebas et desiderio tibi erat domus patris tui cur furatus es deos meos

31

respondit Iacob quod inscio te profectus sum timui ne violenter auferres filias tuas

32

quod autem furti arguis apud quemcumque inveneris deos tuos necetur coram fratribus nostris scrutare quicquid tuorum apud me inveneris et aufer haec dicens ignorabat quod Rahel furata esset idola

33

ingressus itaque Laban tabernaculum Iacob et Liae et utriusque famulae non invenit cumque intrasset tentorium Rahelis

34

illa festinans abscondit idola subter stramen cameli et sedit desuper scrutantique omne tentorium et nihil invenienti

35

ait ne irascatur dominus meus quod coram te adsurgere nequeo quia iuxta consuetudinem feminarum nunc accidit mihi sic delusa sollicitudo quaerentis est

36

tumensque Iacob cum iurgio ait quam ob culpam meam et ob quod peccatum sic exarsisti post me

37

et scrutatus es omnem supellectilem meam quid invenisti de cuncta substantia domus tuae pone hic coram fratribus meis et fratribus tuis et iudicent inter me et te

38

idcirco viginti annis fui tecum oves tuae et caprae steriles non fuerunt arietes gregis tui non comedi

39

nec captum a bestia ostendi tibi ego damnum omne reddebam quicquid furto perierat a me exigebas

40

die noctuque aestu urebar et gelu fugiebat somnus ab oculis meis

41

sic per viginti annos in domo tua servivi tibi quattuordecim pro filiabus et sex pro gregibus tuis inmutasti quoque mercedem meam decem vicibus

42

nisi Deus patris mei Abraham et Timor Isaac adfuisset mihi forsitan modo nudum me dimisisses adflictionem meam et laborem manuum mearum respexit Deus et arguit te heri

43

respondit ei Laban filiae et filii et greges tui et omnia quae cernis mea sunt quid possum facere filiis et nepotibus meis

44

veni ergo et ineamus foedus ut sit testimonium inter me et te

45

tulit itaque Iacob lapidem et erexit illum in titulum

46

dixitque fratribus suis adferte lapides qui congregantes fecerunt tumulum comederuntque super eum

47

quem vocavit Laban tumulus Testis et Iacob acervum Testimonii uterque iuxta proprietatem linguae suae

48

dixitque Laban tumulus iste testis erit inter me et te hodie et idcirco appellatum est nomen eius Galaad id est tumulus Testis

49

intueatur Dominus et iudicet inter nos quando recesserimus a nobis

50

si adflixeris filias meas et si introduxeris uxores alias super eas nullus sermonis nostri testis est absque Deo qui praesens respicit

51

dixitque rursus ad Iacob en tumulus hic et lapis quem erexi inter me et te

52

testis erit tumulus inquam iste et lapis sint in testimonio si aut ego transiero illum pergens ad te aut tu praeterieris malum mihi cogitans

53

Deus Abraham et Deus Nahor iudicet inter nos Deus patris eorum iuravit Iacob per Timorem patris sui Isaac

54

immolatisque victimis in monte vocavit fratres suos ut ederent panem qui cum comedissent manserunt ibi

55

Laban vero de nocte consurgens osculatus est filios et filias suas et benedixit illis reversus in locum suum

Genesis 32


Genesis Chapter 32 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 31

The First Book of Moses, called Genesis

Return to Index

Chapter 32

1

Iacob quoque abiit itinere quo coeperat fueruntque ei obviam angeli Dei

2

quos cum vidisset ait castra Dei sunt haec et appellavit nomen loci illius Manaim id est Castra

3

misit autem et nuntios ante se ad Esau fratrem suum in terram Seir regionis Edom

4

praecepitque eis dicens sic loquimini domino meo Esau haec dicit frater tuus Iacob apud Laban peregrinatus sum et fui usque in praesentem diem

5

habeo boves et asinos oves et servos atque ancillas mittoque nunc legationem ad dominum meum ut inveniam gratiam in conspectu tuo

6

reversi sunt nuntii ad Iacob dicentes venimus ad Esau fratrem tuum et ecce properat in occursum tibi cum quadringentis viris

7

timuit Iacob valde et perterritus divisit populum qui secum erat greges quoque et oves et boves et camelos in duas turmas

8

dicens si venerit Esau ad unam turmam et percusserit eam alia turma quae reliqua est salvabitur

9

dixitque Iacob Deus patris mei Abraham et Deus patris mei Isaac Domine qui dixisti mihi revertere in terram tuam et in locum nativitatis tuae et benefaciam tibi

10

minor sum cunctis miserationibus et veritate quam explesti servo tuo in baculo meo transivi Iordanem istum et nunc cum duabus turmis regredior

11

erue me de manu fratris mei de manu Esau quia valde eum timeo ne forte veniens percutiat matrem cum filiis

12

tu locutus es quod bene mihi faceres et dilatares semen meum sicut harenam maris quae prae multitudine numerari non potest

13

cumque dormisset ibi nocte illa separavit de his quae habebat munera Esau fratri suo

14

capras ducentas hircos viginti oves ducentas arietes viginti

15

camelos fetas cum pullis suis triginta vaccas quadraginta et tauros viginti asinas viginti et pullos earum decem

16

et misit per manus servorum suorum singulos seorsum greges dixitque pueris suis antecedite me et sit spatium inter gregem et gregem

17

et praecepit priori dicens si obvium habueris Esau fratrem meum et interrogaverit te cuius es et quo vadis et cuius sunt ista quae sequeris

18

respondebis servi tui Iacob munera misit domino meo Esau ipse quoque post nos venit

19

similiter mandata dedit secundo ac tertio et cunctis qui sequebantur greges dicens hisdem verbis loquimini ad Esau cum inveneritis eum

20

et addetis ipse quoque servus tuus Iacob iter nostrum insequitur dixit enim placabo illum muneribus quae praecedunt et postea videbo forsitan propitiabitur mihi

21

praecesserunt itaque munera ante eum ipse vero mansit nocte illa in Castris

22

cumque mature surrexisset tulit duas uxores suas et totidem famulas cum undecim filiis et transivit vadum Iaboc

23

transductisque omnibus quae ad se pertinebant

24

remansit solus et ecce vir luctabatur cum eo usque mane

25

qui cum videret quod eum superare non posset tetigit nervum femoris eius et statim emarcuit

26

dixitque ad eum dimitte me iam enim ascendit aurora respondit non dimittam te nisi benedixeris mihi

27

ait ergo quod nomen est tibi respondit Iacob

28

at ille nequaquam inquit Iacob appellabitur nomen tuum sed Israhel quoniam si contra Deum fortis fuisti quanto magis contra homines praevalebis

29

interrogavit eum Iacob dic mihi quo appellaris nomine respondit cur quaeris nomen meum et benedixit ei in eodem loco

30

vocavitque Iacob nomen loci illius Phanuhel dicens vidi Deum facie ad faciem et salva facta est anima mea

31

ortusque est ei statim sol postquam transgressus est Phanuhel ipse vero claudicabat pede

32

quam ob causam non comedunt filii Israhel nervum qui emarcuit in femore Iacob usque in praesentem diem eo quod tetigerit nervum femoris eius et obstipuerit

Genesis 33


Genesis Chapter 33 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 32

The First Book of Moses, called Genesis

Return to Index

Chapter 33

1

levans autem Iacob oculos suos vidit venientem Esau et cum eo quadringentos viros divisitque filios Liae et Rahel ambarumque famularum

2

et posuit utramque ancillam et liberos earum in principio Liam vero et filios eius in secundo loco Rahel autem et Ioseph novissimos

3

et ipse praegrediens adoravit pronus in terram septies donec adpropinquaret frater eius

4

currens itaque Esau obviam fratri suo amplexatus est eum stringensque collum et osculans flevit

5

levatisque oculis vidit mulieres et parvulos earum et ait quid sibi volunt isti et si ad te pertinent respondit parvuli sunt quos donavit mihi Deus servo tuo

6

et adpropinquantes ancillae et filii earum incurvati sunt

7

accessitque Lia cum liberis suis et cum similiter adorassent extremi Ioseph et Rahel adoraverunt

8

quaenam sunt inquit istae turmae quas obvias habui respondit ut invenirem gratiam coram domino meo

9

et ille habeo ait plurima frater mi sint tua tibi

10

dixit Iacob noli ita obsecro sed si inveni gratiam in oculis tuis accipe munusculum de manibus meis sic enim vidi faciem tuam quasi viderim vultum Dei esto mihi propitius

11

et suscipe benedictionem quam adtuli tibi et quam donavit mihi Deus tribuens omnia vix fratre conpellente suscipiens

12

ait gradiamur simul eroque socius itineris tui

13

dixit Iacob nosti domine mi quod parvulos habeam teneros et oves ac boves fetas mecum quas si plus in ambulando fecero laborare morientur una die cuncti greges

14

praecedat dominus meus ante servum suum et ego sequar paulatim vestigia eius sicut videro posse parvulos meos donec veniam ad dominum meum in Seir

15

respondit Esau oro te ut de populo qui mecum est saltem socii remaneant viae tuae non est inquit necesse hoc uno indigeo ut inveniam gratiam in conspectu domini mei

16

reversus est itaque illo die Esau itinere quo venerat in Seir

17

et Iacob venit in Soccoth ubi aedificata domo et fixis tentoriis appellavit nomen loci illius Soccoth id est Tabernacula

18

transivitque in Salem urbem Sycimorum quae est in terra Chanaan postquam regressus est de Mesopotamiam Syriae et habitavit iuxta oppidum

19

emitque partem agri in qua fixerat tabernaculum a filiis Emor patris Sychem centum agnis

20

et erecto ibi altari invocavit super illud Fortissimum Deum Israhel

Genesis 34


Genesis Chapter 34 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 33

The First Book of Moses, called Genesis

Return to Index

Chapter 34

1

egressa est autem Dina filia Liae ut videret mulieres regionis illius

2

quam cum vidisset Sychem filius Emor Evei princeps terrae illius adamavit et rapuit et dormivit cum illa vi opprimens virginem

3

et conglutinata est anima eius cum ea tristemque blanditiis delinivit

4

et pergens ad Emor patrem suum accipe mihi inquit puellam hanc coniugem

5

quod cum audisset Iacob absentibus filiis et in pastu occupatis pecorum siluit donec redirent

6

egresso autem Emor patre Sychem ut loqueretur ad Iacob

7

ecce filii eius veniebant de agro auditoque quod acciderat irati sunt valde eo quod foedam rem esset operatus in Israhel et violata filia Iacob rem inlicitam perpetrasset

8

locutus est itaque Emor ad eos Sychem filii mei adhesit anima filiae vestrae date eam illi uxorem

9

et iungamus vicissim conubia filias vestras tradite nobis et filias nostras accipite

10

et habitate nobiscum terra in potestate vestra est exercete negotiamini et possidete eam

11

sed et Sychem ad patrem et ad fratres eius ait inveniam gratiam coram vobis et quaecumque statueritis dabo

12

augete dotem munera postulate libens tribuam quod petieritis tantum date mihi puellam hanc uxorem

13

responderunt filii Iacob Sychem et patri eius in dolo saevientes ob stuprum sororis

14

non possumus facere quod petitis nec dare sororem nostram homini incircumciso quod inlicitum et nefarium est apud nos

15

sed in hoc valebimus foederari si esse volueritis nostri similes et circumcidatur in vobis omne masculini sexus

16

tunc dabimus et accipiemus mutuo filias nostras ac vestras et habitabimus vobiscum erimusque unus populus

17

sin autem circumcidi nolueritis tollemus filiam nostram et recedemus

18

placuit oblatio eorum Emor et Sychem filio eius

19

nec distulit adulescens quin statim quod petebatur expleret amabat enim puellam valde et ipse erat inclitus in omni domo patris sui

20

ingressique portam urbis locuti sunt populo

21

viri isti pacifici sunt et volunt habitare nobiscum negotientur in terra et exerceant eam quae spatiosa et lata cultoribus indiget filias eorum accipiemus uxores et nostras illis dabimus

22

unum est quod differtur tantum bonum si circumcidamus masculos nostros ritum gentis imitantes

23

et substantia eorum et pecora et cuncta quae possident nostra erunt tantum in hoc adquiescamus et habitantes simul unum efficiemus populum

24

adsensi sunt omnes circumcisis cunctis maribus

25

et ecce die tertio quando gravissimus vulnerum dolor est arreptis duo Iacob filii Symeon et Levi fratres Dinae gladiis ingressi sunt urbem confidenter interfectisque omnibus masculis

26

Emor et Sychem pariter necaverunt tollentes Dinam de domo Sychem sororem suam

27

quibus egressis inruerunt super occisos ceteri filii Iacob et depopulati sunt urbem in ultionem stupri

28

oves eorum et armenta et asinos cunctaque vastantes quae in domibus et in agris erant

29

parvulos quoque et uxores eorum duxere captivas

30

quibus patratis audacter Iacob dixit ad Symeon et Levi turbastis me et odiosum fecistis Chananeis et Ferezeis habitatoribus terrae huius nos pauci sumus illi congregati percutient me et delebor ego et domus mea

31

responderunt numquid ut scorto abuti debuere sorore nostra

Genesis 35


Genesis Chapter 35 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 34

The First Book of Moses, called Genesis

Return to Index

Chapter 35

1

interea locutus est Deus ad Iacob surge et ascende Bethel et habita ibi facque altare Deo qui apparuit tibi quando fugiebas Esau fratrem tuum

2

Iacob vero convocata omni domo sua ait abicite deos alienos qui in medio vestri sunt et mundamini ac mutate vestimenta vestra

3

surgite et ascendamus in Bethel ut faciamus ibi altare Deo qui exaudivit me in die tribulationis meae et fuit socius itineris mei

4

dederunt ergo ei omnes deos alienos quos habebant et inaures quae erant in auribus eorum at ille infodit ea subter terebinthum quae est post urbem Sychem

5

cumque profecti essent terror Dei invasit omnes per circuitum civitates et non sunt ausi persequi recedentes

6

venit igitur Iacob Luzam quae est in terra Chanaan cognomento Bethel ipse et omnis populus cum eo

7

aedificavitque ibi altare et appellavit nomen loci Domus Dei ibi enim apparuit ei Deus cum fugeret fratrem suum

8

eodem tempore mortua est Debbora nutrix Rebeccae et sepulta ad radices Bethel subter quercum vocatumque est nomen loci quercus Fletus

9

apparuit autem iterum Deus Iacob postquam reversus est de Mesopotamiam Syriae benedixitque ei

10

dicens non vocaberis ultra Iacob sed Israhel erit nomen tuum et appellavit eum Israhel

11

dixitque ei ego Deus omnipotens cresce et multiplicare gentes et populi nationum erunt ex te reges de lumbis tuis egredientur

12

terramque quam dedi Abraham et Isaac dabo tibi et semini tuo post te

13

et recessit ab eo

14

ille vero erexit titulum lapideum in loco quo locutus ei fuerat Deus libans super eum libamina et effundens oleum

15

vocansque nomen loci Bethel

16

egressus inde venit verno tempore ad terram quae ducit Efratham in qua cum parturiret Rahel

17

ob difficultatem partus periclitari coepit dixitque ei obsetrix noli timere quia et hunc habebis filium

18

egrediente autem anima prae dolore et inminente iam morte vocavit nomen filii sui Benoni id est filius doloris mei pater vero appellavit eum Beniamin id est filius dexterae

19

mortua est ergo Rahel et sepulta in via quae ducit Efratham haec est Bethleem

20

erexitque Iacob titulum super sepulchrum eius hic est titulus monumenti Rahel usque in praesentem diem

21

egressus inde fixit tabernaculum trans turrem Gregis

22

cumque habitaret in illa regione abiit Ruben et dormivit cum Bala concubina patris sui quod illum minime latuit erant autem filii Iacob duodecim

23

filii Liae primogenitus Ruben et Symeon et Levi et Iudas et Isachar et Zabulon

24

filii Rahel Ioseph et Beniamin

25

filii Balae ancillae Rahelis Dan et Nepthalim

26

filii Zelphae ancillae Liae Gad et Aser hii filii Iacob qui nati sunt ei in Mesopotamiam Syriae

27

venit etiam ad Isaac patrem suum in Mambre civitatem Arbee haec est Hebron in qua peregrinatus est Abraham et Isaac

28

et conpleti sunt dies Isaac centum octoginta annorum

29

consumptusque aetate mortuus est et adpositus populo suo senex et plenus dierum et sepelierunt eum Esau et Iacob filii sui

Genesis 36


Genesis Chapter 36 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 35

The First Book of Moses, called Genesis

Return to Index

Chapter 36

1

hae sunt autem generationes Esau ipse est Edom

2

Esau accepit uxores de filiabus Chanaan Ada filiam Elom Hetthei et Oolibama filiam Anae filiae Sebeon Evei

3

Basemath quoque filiam Ismahel sororem Nabaioth

4

peperit autem Ada Eliphaz Basemath genuit Rauhel

5

Oolibama edidit Hieus et Hielom et Core hii filii Esau qui nati sunt ei in terra Chanaan

6

tulit autem Esau uxores suas et filios et filias et omnem animam domus suae et substantiam et pecora et cuncta quae habere poterat in terra Chanaan et abiit in alteram regionem recessitque a fratre suo Iacob

7

divites enim erant valde et simul habitare non poterant nec sustinebat eos terra peregrinationis eorum prae multitudine gregum

8

habitavitque Esau in monte Seir ipse est Edom

9

hae sunt generationes Esau patris Edom in monte Seir

10

et haec nomina filiorum eius Eliphaz filius Ada uxoris Esau Rauhel quoque filius Basemath uxoris eius

11

fueruntque filii Eliphaz Theman Omar Sephu et Gatham et Cenez

12

erat autem Thamna concubina Eliphaz filii Esau quae peperit ei Amalech hii sunt filii Adae uxoris Esau

13

filii autem Rauhel Naath et Zara Semma et Meza hii filii Basemath uxoris Esau

14

isti quoque erant filii Oolibama filiae Ana filiae Sebeon uxoris Esau quos genuit ei Hieus et Hielom et Core

15

hii duces filiorum Esau filii Eliphaz primogeniti Esau dux Theman dux Omar dux Sephu dux Cenez

16

dux Core dux Gatham dux Amalech hii filii Eliphaz in terra Edom et hii filii Adae

17

hii quoque filii Rauhel filii Esau dux Naath dux Zara dux Semma dux Meza hii duces Rauhel in terra Edom isti filii Basemath uxoris Esau

18

hii autem filii Oolibama uxoris Esau dux Hieus dux Hielom dux Core hii duces Oolibama filiae Ana uxoris Esau

19

isti filii Esau et hii duces eorum ipse est Edom

20

isti filii Seir Horrei habitatores terrae Lotham et Sobal et Sebeon et Anan

21

Dison et Eser et Disan hii duces Horrei filii Seir in terra Edom

22

facti sunt autem filii Lotham Horrei et Heman erat autem soror Lotham Thamna

23

et isti filii Sobal Alvam et Maneeth et Hebal Sephi et Onam

24

et hii filii Sebeon Ahaia et Anam iste est Ana qui invenit aquas calidas in solitudine cum pasceret asinos Sebeon patris sui

25

habuitque filium Disan et filiam Oolibama

26

et isti filii Disan Amdan et Esban et Iethran et Charan

27

hii quoque filii Eser Balaan et Zevan et Acham

28

habuit autem filios Disan Hus et Aran

29

isti duces Horreorum dux Lothan dux Sobal dux Sebeon dux Ana

30

dux Dison dux Eser dux Disan isti duces Horreorum qui imperaverunt in terra Seir

31

reges autem qui regnaverunt in terra Edom antequam haberent regem filii Israhel fuerunt hii

32

Bale filius Beor nomenque urbis eius Denaba

33

mortuus est autem Bale et regnavit pro eo Iobab filius Zare de Bosra

34

cumque mortuus esset Iobab regnavit pro eo Husan de terra Themanorum

35

hoc quoque mortuo regnavit pro eo Adad filius Badadi qui percussit Madian in regione Moab et nomen urbis eius Ahuith

36

cumque mortuus esset Adad regnavit pro eo Semla de Maserecha

37

hoc quoque mortuo regnavit pro eo Saul de fluvio Rooboth

38

cumque et hic obisset successit in regnum Baalanam filius Achobor

39

isto quoque mortuo regnavit pro eo Adad nomenque urbis eius Phau et appellabatur uxor illius Meezabel filia Matred filiae Mizaab

40

haec ergo nomina Esau in cognationibus et locis et vocabulis suis dux Thamna dux Alva dux Ietheth

41

dux Oolibama dux Ela dux Phinon

42

dux Cenez dux Theman dux Mabsar

43

dux Mabdiel dux Iram hii duces Edom habitantes in terra imperii sui ipse est Esau pater Idumeorum

Genesis 37


Genesis Chapter 37 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 36

The First Book of Moses, called Genesis

Return to Index

Chapter 37

1

habitavit autem Iacob in terra Chanaan in qua peregrinatus est pater suus

2

et hae sunt generationes eius Ioseph cum sedecim esset annorum pascebat gregem cum fratribus suis adhuc puer et erat cum filiis Balae et Zelphae uxorum patris sui accusavitque fratres suos apud patrem crimine pessimo

3

Israhel autem diligebat Ioseph super omnes filios suos eo quod in senectute genuisset eum fecitque ei tunicam polymitam

4

videntes autem fratres eius quod a patre plus cunctis filiis amaretur oderant eum nec poterant ei quicquam pacificum loqui

5

accidit quoque ut visum somnium referret fratribus quae causa maioris odii seminarium fuit

6

dixitque ad eos audite somnium meum quod vidi

7

putabam ligare nos manipulos in agro et quasi consurgere manipulum meum et stare vestrosque manipulos circumstantes adorare manipulum meum

8

responderunt fratres eius numquid rex noster eris aut subiciemur dicioni tuae haec ergo causa somniorum atque sermonum invidiae et odii fomitem ministravit

9

aliud quoque vidit somnium quod narrans fratribus ait vidi per somnium quasi solem et lunam et stellas undecim adorare me

10

quod cum patri suo et fratribus rettulisset increpavit eum pater et dixit quid sibi vult hoc somnium quod vidisti num ego et mater tua et fratres adorabimus te super terram

11

invidebant igitur ei fratres sui pater vero rem tacitus considerabat

12

cumque fratres illius in pascendis gregibus patris morarentur in Sychem

13

dixit ad eum Israhel fratres tui pascunt oves in Sycimis veni mittam te ad eos quo respondente

14

praesto sum ait vade et vide si cuncta prospera sint erga fratres tuos et pecora et renuntia mihi quid agatur missus de valle Hebron venit in Sychem

15

invenitque eum vir errantem in agro et interrogavit quid quaereret

16

at ille respondit fratres meos quaero indica mihi ubi pascant greges

17

dixitque ei vir recesserunt de loco isto audivi autem eos dicentes eamus in Dothain perrexit ergo Ioseph post fratres suos et invenit eos in Dothain

18

qui cum vidissent eum procul antequam accederet ad eos cogitaverunt illum occidere

19

et mutuo loquebantur ecce somniator venit

20

venite occidamus eum et mittamus in cisternam veterem dicemusque fera pessima devoravit eum et tunc apparebit quid illi prosint somnia sua

21

audiens hoc Ruben nitebatur liberare eum de manibus eorum et dicebat

22

non interficiamus animam eius nec effundatis sanguinem sed proicite eum in cisternam hanc quae est in solitudine manusque vestras servate innoxias hoc autem dicebat volens eripere eum de manibus eorum et reddere patri suo

23

confestim igitur ut pervenit ad fratres nudaverunt eum tunica talari et polymita

24

miseruntque in cisternam quae non habebat aquam

25

et sedentes ut comederent panem viderunt viatores Ismahelitas venire de Galaad et camelos eorum portare aromata et resinam et stacten in Aegyptum

26

dixit ergo Iudas fratribus suis quid nobis prodest si occiderimus fratrem nostrum et celaverimus sanguinem ipsius

27

melius est ut vendatur Ismahelitis et manus nostrae non polluantur frater enim et caro nostra est adquieverunt fratres sermonibus eius

28

et praetereuntibus Madianitis negotiatoribus extrahentes eum de cisterna vendiderunt Ismahelitis viginti argenteis qui duxerunt eum in Aegyptum

29

reversusque Ruben ad cisternam non invenit puerum

30

et scissis vestibus pergens ad fratres ait puer non conparet et ego quo ibo

31

tulerunt autem tunicam eius et in sanguinem hedi quem occiderant tinxerunt

32

mittentes qui ferrent ad patrem et dicerent hanc invenimus vide utrum tunica filii tui sit an non

33

quam cum agnovisset pater ait tunica filii mei est fera pessima comedit eum bestia devoravit Ioseph

34

scissisque vestibus indutus est cilicio lugens filium multo tempore

35

congregatis autem cunctis liberis eius ut lenirent dolorem patris noluit consolationem recipere et ait descendam ad filium meum lugens in infernum et illo perseverante in fletu

36

Madianei vendiderunt Ioseph in Aegypto Putiphar eunucho Pharaonis magistro militiae

Genesis 38


Genesis Chapter 38 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 37

The First Book of Moses, called Genesis

Return to Index

Chapter 38

1

eo tempore descendens Iudas a fratribus suis divertit ad virum odollamitem nomine Hiram

2

viditque ibi filiam hominis chananei vocabulo Suae et uxore accepta ingressus est ad eam

3

quae concepit et peperit filium vocavitque nomen eius Her

4

rursum concepto fetu natum filium nominavit Onam

5

tertium quoque peperit quem appellavit Sela quo nato parere ultra cessavit

6

dedit autem Iudas uxorem primogenito suo Her nomine Thamar

7

fuitque Her primogenitus Iudae nequam in conspectu Domini et ab eo occisus est

8

dixit ergo Iudas ad Onam filium suum ingredere ad uxorem fratris tui et sociare illi ut suscites semen fratri tuo

9

ille sciens non sibi nasci filios introiens ad uxorem fratris sui semen fundebat in terram ne liberi fratris nomine nascerentur

10

et idcirco percussit eum Dominus quod rem detestabilem faceret

11

quam ob rem dixit Iudas Thamar nurui suae esto vidua in domo patris tui donec crescat Sela filius meus timebat enim ne et ipse moreretur sicut fratres eius quae abiit et habitavit in domo patris sui

12

evolutis autem multis diebus mortua est filia Suae uxor Iudae qui post luctum consolatione suscepta ascendebat ad tonsores ovium suarum ipse et Hiras opilio gregis Odollamita in Thamnas

13

nuntiatumque est Thamar quod socer illius ascenderet in Thamnas ad tondendas oves

14

quae depositis viduitatis vestibus adsumpsit theristrum et mutato habitu sedit in bivio itineris quod ducit Thamnam eo quod crevisset Sela et non eum accepisset maritum

15

quam cum vidisset Iudas suspicatus est esse meretricem operuerat enim vultum suum ne cognosceretur

16

ingrediensque ad eam ait dimitte me ut coeam tecum nesciebat enim quod nurus sua esset qua respondente quid mihi dabis ut fruaris concubitu meo

17

dixit mittam tibi hedum de gregibus rursum illa dicente patiar quod vis si dederis mihi arrabonem donec mittas quod polliceris

18

ait Iudas quid vis tibi pro arrabone dari respondit anulum tuum et armillam et baculum quem manu tenes ad unum igitur coitum concepit mulier

19

et surgens abiit depositoque habitu quem adsumpserat induta est viduitatis vestibus

20

misit autem Iudas hedum per pastorem suum Odollamitem ut reciperet pignus quod dederat mulieri qui cum non invenisset eam

21

interrogavit homines loci illius ubi est mulier quae sedebat in bivio respondentibus cunctis non fuit in loco isto meretrix

22

reversus est ad Iudam et dixit ei non inveni eam sed et homines loci illius dixerunt mihi numquam ibi sedisse scortum

23

ait Iudas habeat sibi certe mendacii nos arguere non poterit ego misi hedum quem promiseram et tu non invenisti eam

24

ecce autem post tres menses nuntiaverunt Iudae dicentes fornicata est Thamar nurus tua et videtur uterus illius intumescere dixit Iudas producite eam ut conburatur

25

quae cum educeretur ad poenam misit ad socerum suum dicens de viro cuius haec sunt concepi cognosce cuius sit anulus et armilla et baculus

26

qui agnitis muneribus ait iustior me est quia non tradidi eam Sela filio meo attamen ultra non cognovit illam

27

instante autem partu apparuerunt gemini in utero atque in ipsa effusione infantum unus protulit manum in qua obsetrix ligavit coccinum dicens

28

iste egreditur prior

29

illo vero retrahente manum egressus est alter dixitque mulier quare divisa est propter te maceria et ob hanc causam vocavit nomen eius Phares

30

postea egressus est frater in cuius manu erat coccinum quem appellavit Zara

Genesis 39


Genesis Chapter 39 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 38

The First Book of Moses, called Genesis

Return to Index

Chapter 39

1

igitur Ioseph ductus est in Aegyptum emitque eum Putiphar eunuchus Pharaonis princeps exercitus vir aegyptius de manu Ismahelitarum a quibus perductus erat

2

fuitque Dominus cum eo et erat vir in cunctis prospere agens habitabatque in domo domini sui

3

qui optime noverat esse Dominum cum eo et omnia quae gereret ab eo dirigi in manu illius

4

invenitque Ioseph gratiam coram domino suo et ministrabat ei a quo praepositus omnibus gubernabat creditam sibi domum et universa quae tradita fuerant

5

benedixitque Dominus domui Aegyptii propter Ioseph et multiplicavit tam in aedibus quam in agris cunctam eius substantiam

6

nec quicquam aliud noverat nisi panem quo vescebatur erat autem Ioseph pulchra facie et decorus aspectu

7

post multos itaque dies iecit domina oculos suos in Ioseph et ait dormi mecum

8

qui nequaquam adquiescens operi nefario dixit ad eam ecce dominus meus omnibus mihi traditis ignorat quid habeat in domo sua

9

nec quicquam est quod non in mea sit potestate vel non tradiderit mihi praeter te quae uxor eius es quomodo ergo possum malum hoc facere et peccare in Deum meum

10

huiuscemodi verbis per singulos dies et mulier molesta erat adulescenti et ille recusabat stuprum

11

accidit autem ut quadam die intraret Ioseph domum et operis quippiam absque arbitris faceret

12

et illa adprehensa lacinia vestimenti eius diceret dormi mecum qui relicto in manu illius pallio fugit et egressus est foras

13

cumque vidisset mulier vestem in manibus suis et se esse contemptam

14

vocavit homines domus suae et ait ad eos en introduxit virum hebraeum ut inluderet nobis ingressus est ad me ut coiret mecum cumque ego succlamassem

15

et audisset vocem meam reliquit pallium quod tenebam et fugit foras

16

in argumentum ergo fidei retentum pallium ostendit marito revertenti domum

17

et ait ingressus est ad me servus hebraeus quem adduxisti ut inluderet mihi

18

cumque vidisset me clamare reliquit pallium et fugit foras

19

his auditis dominus et nimium credulus verbis coniugis iratus est valde

20

tradiditque Ioseph in carcerem ubi vincti regis custodiebantur et erat ibi clausus

21

fuit autem Dominus cum Ioseph et misertus illius dedit ei gratiam in conspectu principis carceris

22

qui tradidit in manu ipsius universos vinctos qui in custodia tenebantur et quicquid fiebat sub ipso erat

23

nec noverat aliquid cunctis ei creditis Dominus enim erat cum illo et omnia eius opera dirigebat

Genesis 40


Genesis Chapter 40 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 39

The First Book of Moses, called Genesis

Return to Index

Chapter 40

1

his ita gestis accidit ut peccarent duo eunuchi pincerna regis Aegypti et pistor domino suo

2

iratusque Pharao contra eos nam alter pincernis praeerat alter pistoribus

3

misit eos in carcerem principis militum in quo erat vinctus et Ioseph

4

at custos carceris tradidit eos Ioseph qui et ministrabat eis aliquantum temporis fluxerat et illi in custodia tenebantur

5

videruntque ambo somnium nocte una iuxta interpretationem congruam sibi

6

ad quos cum introisset Ioseph mane et vidisset eos tristes

7

sciscitatus est dicens cur tristior est hodie solito facies vestra

8

qui responderunt somnium vidimus et non est qui interpretetur nobis dixitque ad eos Ioseph numquid non Dei est interpretatio referte mihi quid videritis

9

narravit prior praepositus pincernarum somnium videbam coram me vitem

10

in qua erant tres propagines crescere paulatim gemmas et post flores uvas maturescere

11

calicemque Pharaonis in manu mea tuli ergo uvas et expressi in calicem quem tenebam et tradidi poculum Pharaoni

12

respondit Ioseph haec est interpretatio somnii tres propagines tres adhuc dies sunt

13

post quos recordabitur Pharao magisterii tui et restituet te in gradum pristinum dabisque ei calicem iuxta officium tuum sicut facere ante consueveras

14

tantum memento mei cum tibi bene fuerit et facies mecum misericordiam ut suggeras Pharaoni et educat me de isto carcere

15

quia furto sublatus sum de terra Hebraeorum et hic innocens in lacum missus sum

16

videns pistorum magister quod prudenter somnium dissolvisset ait et ego vidi somnium quod haberem tria canistra farinae super caput meum

17

et in uno canistro quod erat excelsius portare me omnes cibos qui fiunt arte pistoria avesque comedere ex eo

18

respondit Ioseph haec est interpretatio somnii tria canistra tres adhuc dies sunt

19

post quos auferet Pharao caput tuum ac suspendet te in cruce et lacerabunt volucres carnes tuas

20

exin dies tertius natalicius Pharaonis erat qui faciens grande convivium pueris suis recordatus est inter epulas magistri pincernarum et pistorum principis

21

restituitque alterum in locum suum ut porrigeret regi poculum

22

alterum suspendit in patibulo ut coniectoris veritas probaretur

23

et tamen succedentibus prosperis praepositus pincernarum oblitus est interpretis sui

Genesis 41


Genesis Chapter 41 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 40

The First Book of Moses, called Genesis

Return to Index

Chapter 41

1

post duos annos vidit Pharao somnium putabat se stare super fluvium

2

de quo ascendebant septem boves pulchrae et crassae nimis et pascebantur in locis palustribus

3

aliae quoque septem emergebant de flumine foedae confectaeque macie et pascebantur in ipsa amnis ripa in locis virentibus

4

devoraveruntque eas quarum mira species et habitudo corporum erat expergefactus Pharao

5

rursum dormivit et vidit alterum somnium septem spicae pullulabant in culmo uno plenae atque formonsae

6

aliae quoque totidem spicae tenues et percussae uredine oriebantur

7

devorantes omnem priorum pulchritudinem evigilans post quietem

8

et facto mane pavore perterritus misit ad coniectores Aegypti cunctosque sapientes et accersitis narravit somnium nec erat qui interpretaretur

9

tunc demum reminiscens pincernarum magister ait confiteor peccatum meum

10

iratus rex servis suis me et magistrum pistorum retrudi iussit in carcerem principis militum

11

ubi una nocte uterque vidimus somnium praesagum futurorum

12

erat ibi puer hebraeus eiusdem ducis militum famulus cui narrantes somnia

13

audivimus quicquid postea rei probavit eventus ego enim redditus sum officio meo et ille suspensus est in cruce

14

protinus ad regis imperium eductum de carcere Ioseph totonderunt ac veste mutata obtulerunt ei

15

cui ille ait vidi somnia nec est qui edisserat quae audivi te prudentissime conicere

16

respondit Ioseph absque me Deus respondebit prospera Pharaoni

17

narravit ergo ille quod viderat putabam me stare super ripam fluminis

18

et septem boves de amne conscendere pulchras nimis et obesis carnibus quae in pastu paludis virecta carpebant

19

et ecce has sequebantur aliae septem boves in tantum deformes et macilentae ut numquam tales in terra Aegypti viderim

20

quae devoratis et consumptis prioribus

21

nullum saturitatis dedere vestigium sed simili macie et squalore torpebant evigilans rursum sopore depressus

22

vidi somnium septem spicae pullulabant in culmo uno plenae atque pulcherrimae

23

aliae quoque septem tenues et percussae uredine oriebantur stipula

24

quae priorum pulchritudinem devorarunt narravi coniectoribus somnium et nemo est qui edisserat

25

respondit Ioseph somnium regis unum est quae facturus est Deus ostendit Pharaoni

26

septem boves pulchrae et septem spicae plenae septem ubertatis anni sunt eandemque vim somnii conprehendunt

27

septem quoque boves tenues atque macilentae quae ascenderunt post eas et septem spicae tenues et vento urente percussae septem anni sunt venturae famis

28

qui hoc ordine conplebuntur

29

ecce septem anni venient fertilitatis magnae in universa terra Aegypti

30

quos sequentur septem anni alii tantae sterilitatis ut oblivioni tradatur cuncta retro abundantia consumptura est enim fames omnem terram

31

et ubertatis magnitudinem perditura inopiae magnitudo

32

quod autem vidisti secundo ad eandem rem pertinens somnium firmitatis indicium est eo quod fiat sermo Dei et velocius impleatur

33

nunc ergo provideat rex virum sapientem et industrium et praeficiat eum terrae Aegypti

34

qui constituat praepositos per singulas regiones et quintam partem fructuum per septem annos fertilitatis

35

qui iam nunc futuri sunt congreget in horrea et omne frumentum sub Pharaonis potestate condatur serveturque in urbibus

36

et paretur futurae septem annorum fami quae pressura est Aegyptum et non consumetur terra inopia

37

placuit Pharaoni consilium et cunctis ministris eius

38

locutusque est ad eos num invenire poterimus talem virum qui spiritu Dei plenus sit

39

dixit ergo ad Ioseph quia ostendit Deus tibi omnia quae locutus es numquid sapientiorem et similem tui invenire potero

40

tu eris super domum meam et ad tui oris imperium cunctus populus oboediet uno tantum regni solio te praecedam

41

dicens quoque rursum Pharao ad Ioseph ecce constitui te super universam terram Aegypti

42

tulit anulum de manu sua et dedit in manu eius vestivitque eum stola byssina et collo torquem auream circumposuit

43

fecitque ascendere super currum suum secundum clamante praecone ut omnes coram eo genuflecterent et praepositum esse scirent universae terrae Aegypti

44

dixit quoque rex ad Ioseph ego sum Pharao absque tuo imperio non movebit quisquam manum aut pedem in omni terra Aegypti

45

vertitque nomen illius et vocavit eum lingua aegyptiaca Salvatorem mundi dedit quoque illi uxorem Aseneth filiam Putiphare sacerdotis Heliopoleos egressus itaque Ioseph ad terram Aegypti

46

triginta autem erat annorum quando stetit in conspectu regis Pharaonis circuivit omnes regiones Aegypti

47

venitque fertilitas septem annorum et in manipulos redactae segetes congregatae sunt in horrea Aegypti

48

omnis etiam frugum abundantia in singulis urbibus condita est

49

tantaque fuit multitudo tritici ut harenae maris coaequaretur et copia mensuram excederet

50

nati sunt autem Ioseph filii duo antequam veniret fames quos ei peperit Aseneth filia Putiphare sacerdotis Heliopoleos

51

vocavitque nomen primogeniti Manasse dicens oblivisci me fecit Deus omnium laborum meorum et domum patris mei

52

nomen quoque secundi appellavit Ephraim dicens crescere me fecit Deus in terra paupertatis meae

53

igitur transactis septem annis ubertatis qui fuerant in Aegypto

54

coeperunt venire septem anni inopiae quos praedixerat Ioseph et in universo orbe fames praevaluit in cuncta autem terra Aegypti erat panis

55

qua esuriente clamavit populus ad Pharaonem alimenta petens quibus ille respondit ite ad Ioseph et quicquid vobis dixerit facite

56

crescebat autem cotidie fames in omni terra aperuitque Ioseph universa horrea et vendebat Aegyptiis nam et illos oppresserat fames

57

omnesque provinciae veniebant in Aegyptum ut emerent escas et malum inopiae temperarent

Genesis 42


Genesis Chapter 42 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 41

The First Book of Moses, called Genesis

Return to Index

Chapter 42

1

audiens autem Iacob quod alimenta venderentur in Aegypto dixit filiis suis quare neglegitis

2

audivi quod triticum venundetur in Aegypto descendite et emite nobis necessaria ut possimus vivere et non consumamur inopia

3

descendentes igitur fratres Ioseph decem ut emerent frumenta in Aegypto

4

Beniamin domi retento ab Iacob qui dixerat fratribus eius ne forte in itinere quicquam patiatur mali

5

ingressi sunt terram Aegypti cum aliis qui pergebant ad emendum erat autem fames in terra Chanaan

6

et Ioseph princeps Aegypti atque ad illius nutum frumenta populis vendebantur cumque adorassent eum fratres sui

7

et agnovisset eos quasi ad alienos durius loquebatur interrogans eos unde venistis qui responderunt de terra Chanaan ut emamus victui necessaria

8

et tamen fratres ipse cognoscens non est agnitus ab eis

9

recordatusque somniorum quae aliquando viderat ait exploratores estis ut videatis infirmiora terrae venistis

10

qui dixerunt non est ita domine sed servi tui venerunt ut emerent cibos

11

omnes filii unius viri sumus pacifici venimus nec quicquam famuli tui machinantur mali

12

quibus ille respondit aliter est inmunita terrae huius considerare venistis

13

et illi duodecim inquiunt servi tui fratres sumus filii viri unius in terra Chanaan minimus cum patre nostro est alius non est super

14

hoc est ait quod locutus sum exploratores estis

15

iam nunc experimentum vestri capiam per salutem Pharaonis non egrediemini hinc donec veniat frater vester minimus

16

mittite e vobis unum et adducat eum vos autem eritis in vinculis donec probentur quae dixistis utrum falsa an vera sint alioquin per salutem Pharaonis exploratores estis

17

tradidit ergo eos custodiae tribus diebus

18

die autem tertio eductis de carcere ait facite quod dixi et vivetis Deum enim timeo

19

si pacifici estis frater vester unus ligetur in carcere vos autem abite et ferte frumenta quae emistis in domos vestras

20

et fratrem vestrum minimum ad me adducite ut possim vestros probare sermones et non moriamini fecerunt ut dixerat

21

et locuti sunt invicem merito haec patimur quia peccavimus in fratrem nostrum videntes angustiam animae illius cum deprecaretur nos et non audivimus idcirco venit super nos ista tribulatio

22

e quibus unus Ruben ait numquid non dixi vobis nolite peccare in puerum et non audistis me en sanguis eius exquiritur

23

nesciebant autem quod intellegeret Ioseph eo quod per interpretem loquebatur ad eos

24

avertitque se parumper et flevit et reversus locutus est ad eos

25

tollens Symeon et ligans illis praesentibus iussitque ministris ut implerent saccos eorum tritico et reponerent pecunias singulorum in sacculis suis datis supra cibariis in via qui fecerunt ita

26

at illi portantes frumenta in asinis profecti sunt

27

apertoque unus sacco ut daret iumento pabulum in diversorio contemplatus pecuniam in ore sacculi

28

dixit fratribus suis reddita est mihi pecunia en habetur in sacco et obstupefacti turbatique dixerunt mutuo quidnam est hoc quod fecit nobis Deus

29

veneruntque ad Iacob patrem suum in terra Chanaan et narraverunt ei omnia quae accidissent sibi dicentes

30

locutus est nobis dominus terrae dure et putavit nos exploratores provinciae

31

cui respondimus pacifici sumus nec ullas molimur insidias

32

duodecim fratres uno patre geniti sumus unus non est super minimus cum patre versatur in terra Chanaan

33

qui ait nobis sic probabo quod pacifici sitis fratrem vestrum unum dimittite apud me et cibaria domibus vestris necessaria sumite et abite

34

fratremque vestrum minimum adducite ad me ut sciam quod non sitis exploratores et istum qui tenetur in vinculis recipere possitis ac deinceps emendi quae vultis habeatis licentiam

35

his dictis cum frumenta effunderent singuli reppererunt in ore saccorum ligatas pecunias exterritisque simul omnibus

36

dixit pater Iacob absque liberis me esse fecistis Ioseph non est super Symeon tenetur in vinculis Beniamin auferetis in me haec mala omnia reciderunt

37

cui respondit Ruben duos filios meos interfice si non reduxero illum tibi trade in manu mea et ego eum restituam

38

at ille non descendet inquit filius meus vobiscum frater eius mortuus est ipse solus remansit si quid ei adversi acciderit in terra ad quam pergitis deducetis canos meos cum dolore ad inferos

Genesis 43


Genesis Chapter 43 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 42

The First Book of Moses, called Genesis

Return to Index

Chapter 43

1

interim fames omnem terram vehementer premebat

2

consumptisque cibis quos ex Aegypto detulerant dixit Iacob ad filios suos revertimini et emite pauxillum escarum

3

respondit Iudas denuntiavit nobis vir ille sub testificatione iurandi dicens non videbitis faciem meam nisi fratrem vestrum minimum adduxeritis vobiscum

4

si ergo vis mittere eum nobiscum pergemus pariter et ememus tibi necessaria

5

si autem non vis non ibimus vir enim ut saepe diximus denuntiavit nobis dicens non videbitis faciem meam absque fratre vestro minimo

6

dixit eis Israhel in meam hoc fecistis miseriam ut indicaretis ei et alium habere vos fratrem

7

at illi responderunt interrogavit nos homo per ordinem nostram progeniem si pater viveret si haberemus fratrem et nos respondimus ei consequenter iuxta id quod fuerat sciscitatus numquid scire poteramus quod dicturus esset adducite vobiscum fratrem vestrum

8

Iudas quoque dixit patri suo mitte puerum mecum ut proficiscamur et possimus vivere ne moriamur nos et parvuli nostri

9

ego suscipio puerum de manu mea require illum nisi reduxero et tradidero eum tibi ero peccati in te reus omni tempore

10

si non intercessisset dilatio iam vice altera venissemus

11

igitur Israhel pater eorum dixit ad eos si sic necesse est facite quod vultis sumite de optimis terrae fructibus in vasis vestris et deferte viro munera modicum resinae et mellis et styracis et stactes et terebinthi et amigdalarum

12

pecuniamque duplicem ferte vobiscum et illam quam invenistis in sacculis reportate ne forte errore factum sit

13

sed et fratrem vestrum tollite et ite ad virum

14

Deus autem meus omnipotens faciat vobis eum placabilem et remittat vobiscum fratrem vestrum quem tenet et hunc Beniamin ego autem quasi orbatus absque liberis ero

15

tulerunt ergo viri munera et pecuniam duplicem et Beniamin descenderuntque in Aegyptum et steterunt coram Ioseph

16

quos cum ille vidisset et Beniamin simul praecepit dispensatori domus suae dicens introduc viros domum et occide victimas et instrue convivium quoniam mecum sunt comesuri meridie

17

fecit ille sicut fuerat imperatum et introduxit viros domum

18

ibique exterriti dixerunt mutuo propter pecuniam quam rettulimus prius in saccis nostris introducti sumus ut devolvat in nos calumniam et violenter subiciat servituti et nos et asinos nostros

19

quam ob rem in ipsis foribus accedentes ad dispensatorem

20

locuti sunt oramus domine ut audias iam ante descendimus ut emeremus escas

21

quibus emptis cum venissemus ad diversorium aperuimus sacculos nostros et invenimus pecuniam in ore saccorum quam nunc eodem pondere reportamus

22

sed et aliud adtulimus argentum ut emamus quae necessaria sunt non est in nostra conscientia quis eam posuerit in marsuppiis nostris

23

at ille respondit pax vobiscum nolite timere Deus vester et Deus patris vestri dedit vobis thesauros in sacculis vestris nam pecuniam quam dedistis mihi probatam ego habeo eduxitque ad eos Symeon

24

et introductis domum adtulit aquam et laverunt pedes suos deditque pabula asinis eorum

25

illi vero parabant munera donec ingrederetur Ioseph meridie audierant enim quod ibi comesuri essent panem

26

igitur ingressus est Ioseph domum suam obtuleruntque ei munera tenentes in manibus et adoraverunt proni in terram

27

at ille clementer resalutatis eis interrogavit dicens salvusne est pater vester senex de quo dixeratis mihi adhuc vivit

28

qui responderunt sospes est servus tuus pater noster adhuc vivit et incurvati adoraverunt eum

29

adtollens autem oculos Ioseph vidit Beniamin fratrem suum uterinum et ait iste est frater vester parvulus de quo dixeratis mihi et rursum Deus inquit misereatur tui fili mi

30

festinavitque quia commota fuerant viscera eius super fratre suo et erumpebant lacrimae et introiens cubiculum flevit

31

rursusque lota facie egressus continuit se et ait ponite panes

32

quibus adpositis seorsum Ioseph et seorsum fratribus Aegyptiis quoque qui vescebantur simul seorsum inlicitum est enim Aegyptiis comedere cum Hebraeis et profanum putant huiuscemodi convivium

33

sederunt coram eo primogenitus iuxta primogenita sua et minimus iuxta aetatem suam et mirabantur nimis

34

sumptis partibus quas ab eo acceperant maiorque pars venit Beniamin ita ut quinque partibus excederet biberuntque et inebriati sunt cum eo

Genesis 44


Genesis Chapter 44 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 43

The First Book of Moses, called Genesis

Return to Index

Chapter 44

1

praecepit autem Ioseph dispensatori domus suae dicens imple saccos eorum frumento quantum possunt capere et pone pecuniam singulorum in summitate sacci

2

scyphum autem meum argenteum et pretium quod dedit tritici pone in ore sacci iunioris factumque est ita

3

et orto mane dimissi sunt cum asinis suis

4

iamque urbem exierant et processerant paululum tum Ioseph arcessito dispensatore domus surge inquit persequere viros et adprehensis dicito quare reddidistis malum pro bono

5

scyphum quem furati estis ipse est in quo bibit dominus meus et in quo augurari solet pessimam rem fecistis

6

fecit ille ut iusserat et adprehensis per ordinem locutus est

7

qui responderunt quare sic loquitur dominus noster ut servi tui tantum flagitii commiserint

8

pecuniam quam invenimus in summitate saccorum reportavimus ad te de terra Chanaan et quomodo consequens est ut furati simus de domo domini tui aurum vel argentum

9

apud quemcumque fuerit inventum servorum tuorum quod quaeris moriatur et nos servi erimus domini nostri

10

qui dixit fiat iuxta vestram sententiam apud quem fuerit inventum ipse sit servus meus vos autem eritis innoxii

11

itaque festinato deponentes in terram saccos aperuerunt singuli

12

quos scrutatus incipiens a maiore usque ad minimum invenit scyphum in sacco Beniamin

13

at illi scissis vestibus oneratisque rursum asinis reversi sunt in oppidum

14

primusque Iudas cum fratribus ingressus est ad Ioseph necdum enim de loco abierat omnesque ante eum in terra pariter corruerunt

15

quibus ille ait cur sic agere voluistis an ignoratis quod non sit similis mei in augurandi scientia

16

cui Iudas quid respondebimus inquit domino meo vel quid loquemur aut iusti poterimus obtendere Deus invenit iniquitatem servorum tuorum en omnes servi sumus domini mei et nos et apud quem inventus est scyphus

17

respondit Ioseph absit a me ut sic agam qui furatus est scyphum ipse sit servus meus vos autem abite liberi ad patrem vestrum

18

accedens propius Iudas confidenter ait oro domine mi loquatur servus tuus verbum in auribus tuis et ne irascaris famulo tuo tu es enim post Pharaonem

19

dominus meus interrogasti prius servos tuos habetis patrem aut fratrem

20

et nos respondimus tibi domino meo est nobis pater senex et puer parvulus qui in senecta illius natus est cuius uterinus frater est mortuus et ipsum solum habet mater sua pater vero tenere diligit eum

21

dixistique servis tuis adducite eum ad me et ponam oculos meos super illum

22

suggessimus domino meo non potest puer relinquere patrem suum si enim illum dimiserit morietur

23

et dixisti servis tuis nisi venerit frater vester minimus vobiscum non videbitis amplius faciem meam

24

cum ergo ascendissemus ad famulum tuum patrem nostrum narravimus ei omnia quae locutus est dominus meus

25

et dixit pater noster revertimini et emite nobis parum tritici

26

cui diximus ire non possumus si frater noster minimus descendet nobiscum proficiscemur simul alioquin illo absente non audemus videre faciem viri

27

atque ille respondit vos scitis quod duos genuerit mihi uxor mea

28

egressus est unus et dixistis bestia devoravit eum et hucusque non conparet

29

si tuleritis et istum et aliquid ei in via contigerit deducetis canos meos cum maerore ad inferos

30

igitur si intravero ad servum tuum patrem nostrum et puer defuerit cum anima illius ex huius anima pendeat

31

videritque eum non esse nobiscum morietur et deducent famuli tui canos eius cum dolore ad inferos

32

ego proprie servus tuus qui in meam hunc recepi fidem et spopondi dicens nisi reduxero eum peccati reus ero in patrem meum omni tempore

33

manebo itaque servus tuus pro puero in ministerium domini mei et puer ascendat cum fratribus suis

34

non enim possum redire ad patrem absente puero ne calamitatis quae oppressura est patrem meum testis adsistam

Genesis 45


Genesis Chapter 45 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 44

The First Book of Moses, called Genesis

Return to Index

Chapter 45

1

non se poterat ultra cohibere Ioseph multis coram adstantibus unde praecepit ut egrederentur cuncti foras et nullus interesset alienus agnitioni mutuae

2

elevavitque vocem cum fletu quam audierunt Aegyptii omnisque domus Pharaonis

3

et dixit fratribus suis ego sum Ioseph adhuc pater meus vivit nec poterant respondere fratres nimio timore perterriti

4

ad quos ille clementer accedite inquit ad me et cum accessissent prope ego sum ait Ioseph frater vester quem vendidistis in Aegypto

5

nolite pavere nec vobis durum esse videatur quod vendidistis me in his regionibus pro salute enim vestra misit me Deus ante vos in Aegyptum

6

biennium est quod fames esse coepit in terra et adhuc quinque anni restant quibus nec arari poterit nec meti

7

praemisitque me Deus ut reservemini super terram et escas ad vivendum habere possitis

8

non vestro consilio sed Dei huc voluntate missus sum qui fecit me quasi patrem Pharaonis et dominum universae domus eius ac principem in omni terra Aegypti

9

festinate et ascendite ad patrem meum et dicetis ei haec mandat filius tuus Ioseph Deus me fecit dominum universae terrae Aegypti descende ad me ne moreris

10

et habita in terra Gessen erisque iuxta me tu et filii tui et filii filiorum tuorum oves tuae et armenta tua et universa quae possides

11

ibique te pascam adhuc enim quinque anni residui sunt famis ne et tu pereas et domus tua et omnia quae possides

12

en oculi vestri et oculi fratris mei Beniamin vident quod os meum loquatur ad vos

13

nuntiate patri meo universam gloriam meam et cuncta quae vidistis in Aegypto festinate et adducite eum ad me

14

cumque amplexatus recidisset in collum Beniamin fratris sui flevit illo quoque flente similiter super collum eius

15

osculatusque est Ioseph omnes fratres suos et ploravit super singulos post quae ausi sunt loqui ad eum

16

auditumque est et celebri sermone vulgatum in aula regis venerunt fratres Ioseph et gavisus est Pharao atque omnis familia eius

17

dixitque ad Ioseph ut imperaret fratribus suis dicens onerantes iumenta ite in terram Chanaan

18

et tollite inde patrem vestrum et cognationem et venite ad me et ego dabo vobis omnia bona Aegypti ut comedatis medullam terrae

19

praecipe etiam ut tollant plaustra de terra Aegypti ad subvectionem parvulorum suorum et coniugum ac dicito tollite patrem vestrum et properate quantocius venientes

20

ne dimittatis quicquam de supellectili vestra quia omnes opes Aegypti vestrae erunt

21

fecerunt filii Israhel ut eis mandatum fuerat quibus dedit Ioseph plaustra secundum Pharaonis imperium et cibaria in itinere

22

singulisque proferri iussit binas stolas Beniamin vero dedit trecentos argenteos cum quinque stolis optimis

23

tantundem pecuniae et vestium mittens patri suo addens eis asinos decem qui subveherent ex omnibus divitiis Aegypti et totidem asinas triticum in itinere panesque portantes

24

dimisit ergo fratres suos et proficiscentibus ait ne irascamini in via

25

qui ascendentes ex Aegypto venerunt in terram Chanaan ad patrem suum Iacob

26

et nuntiaverunt ei dicentes Ioseph vivit et ipse dominatur in omni terra Aegypti quo audito quasi de gravi somno evigilans tamen non credebat eis

27

illi contra referebant omnem ordinem rei cumque vidisset plaustra et universa quae miserat revixit spiritus eius

28

et ait sufficit mihi si adhuc Ioseph filius meus vivit vadam et videbo illum antequam moriar

Genesis 46


Genesis Chapter 46 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 45

The First Book of Moses, called Genesis

Return to Index

Chapter 46

1

profectusque Israhel cum omnibus quae habebat venit ad puteum Iuramenti et mactatis ibi victimis Deo patris sui Isaac

2

audivit eum per visionem nocte vocantem se et dicentem sibi Iacob Iacob cui respondit ecce adsum

3

ait illi Deus ego sum Fortissimus Deus patris tui noli timere et descende in Aegyptum quia in gentem magnam faciam te ibi

4

ego descendam tecum illuc et ego inde adducam te revertentem Ioseph quoque ponet manum suam super oculos tuos

5

surrexit Iacob a puteo Iuramenti tuleruntque eum filii cum parvulis et uxoribus suis in plaustris quae miserat Pharao ad portandum senem

6

et omnia quae possederat in terra Chanaan venitque in Aegyptum cum omni semine suo

7

filii eius et nepotes filiae et cuncta simul progenies

8

haec sunt autem nomina filiorum Israhel qui ingressi sunt in Aegyptum ipse cum liberis suis primogenitus Ruben

9

filii Ruben Enoch et Phallu et Esrom et Charmi

10

filii Symeon Iemuhel et Iamin et Ahod et Iachin et Saher et Saul filius Chananitidis

11

filii Levi Gerson Caath et Merari

12

filii Iuda Her et Onan et Sela et Phares et Zara mortui sunt autem Her et Onan in terra Chanaan natique sunt filii Phares Esrom et Amul

13

filii Isachar Thola et Phua et Iob et Semron

14

filii Zabulon Sared et Helon et Iahelel

15

hii filii Liae quos genuit in Mesopotamiam Syriae cum Dina filia sua omnes animae filiorum eius et filiarum triginta tres

16

filii Gad Sephion et Haggi Suni et Esebon Heri et Arodi et Areli

17

filii Aser Iamne et Iesua et Iesui et Beria Sara quoque soror eorum filii Beria Heber et Melchihel

18

hii filii Zelphae quam dedit Laban Liae filiae suae et hos genuit Iacob sedecim animas

19

filii Rahel uxoris Iacob Ioseph et Beniamin

20

natique sunt Ioseph filii in terra Aegypti quos genuit ei Aseneth filia Putiphare sacerdotis Heliopoleos Manasses et Ephraim

21

filii Beniamin Bela et Bechor et Asbel Gera et Naaman et Ehi et Ros Mophim et Opphim et Ared

22

hii filii Rahel quos genuit Iacob omnes animae quattuordecim

23

filii Dan Usim

24

filii Nepthalim Iasihel et Guni et Hieser et Sallem

25

hii filii Balae quam dedit Laban Raheli filiae suae et hos genuit Iacob omnes animae septem

26

cunctae animae quae ingressae sunt cum Iacob in Aegyptum et egressae de femore illius absque uxoribus filiorum sexaginta sex

27

filii autem Ioseph qui nati sunt ei in terra Aegypti animae duae omnis anima domus Iacob quae ingressa est Aegyptum fuere septuaginta

28

misit autem Iudam ante se ad Ioseph ut nuntiaret ei et ille occurreret in Gessen

29

quo cum pervenisset iuncto Ioseph curru suo ascendit obviam patri ad eundem locum vidensque eum inruit super collum eius et inter amplexus flevit

30

dixitque pater ad Ioseph iam laetus moriar quia vidi faciem tuam et superstitem te relinquo

31

et ille locutus est ad fratres et ad omnem domum patris sui ascendam et nuntiabo Pharaoni dicamque ei fratres mei et domus patris mei qui erant in terra Chanaan venerunt ad me

32

et sunt viri pastores ovium curamque habent alendorum gregum pecora sua et armenta et omnia quae habere potuerunt adduxerunt secum

33

cumque vocaverit vos et dixerit quod est opus vestrum

34

respondebitis viri pastores sumus servi tui ab infantia nostra usque in praesens et nos et patres nostri haec autem dicetis ut habitare possitis in terra Gessen quia detestantur Aegyptii omnes pastores ovium

Genesis 47


Genesis Chapter 47 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 46

The First Book of Moses, called Genesis

Return to Index

Chapter 47

1

ingressus ergo Ioseph nuntiavit Pharaoni dicens pater meus et fratres oves eorum et armenta et cuncta quae possident venerunt de terra Chanaan et ecce consistunt in terra Gessen

2

extremos quoque fratrum suorum quinque viros statuit coram rege

3

quos ille interrogavit quid habetis operis responderunt pastores ovium sumus servi tui et nos et patres nostri

4

ad peregrinandum in terra tua venimus quoniam non est herba gregibus servorum tuorum ingravescente fame in regione Chanaan petimusque ut esse nos iubeas servos tuos in terra Gessen

5

dixit itaque rex ad Ioseph pater tuus et fratres tui venerunt ad te

6

terra Aegypti in conspectu tuo est in optimo loco fac habitare eos et trade eis terram Gessen quod si nosti esse in eis viros industrios constitue illos magistros pecorum meorum

7

post haec introduxit Ioseph patrem suum ad regem et statuit eum coram eo qui benedicens illi

8

et interrogatus ab eo quot sunt dies annorum vitae tuae

9

respondit dies peregrinationis vitae meae centum triginta annorum sunt parvi et mali et non pervenerunt usque ad dies patrum meorum quibus peregrinati sunt

10

et benedicto rege egressus est foras

11

Ioseph vero patri et fratribus suis dedit possessionem in Aegypto in optimo loco terrae solo Ramesses ut praeceperat Pharao

12

et alebat eos omnemque domum patris sui praebens cibaria singulis

13

in toto enim orbe panis deerat et oppresserat fames terram maxime Aegypti et Chanaan

14

e quibus omnem pecuniam congregavit pro venditione frumenti et intulit eam in aerarium regis

15

cumque defecisset emptoris pretium venit cuncta Aegyptus ad Ioseph dicens da nobis panes quare morimur coram te deficiente pecunia

16

quibus ille respondit adducite pecora vestra et dabo vobis pro eis cibos si pretium non habetis

17

quae cum adduxissent dedit eis alimenta pro equis et ovibus et bubus et asinis sustentavitque eos illo anno pro commutatione pecorum

18

veneruntque anno secundo et dixerunt ei non celamus dominum nostrum quod deficiente pecunia pecora simul defecerint nec clam te est quod absque corporibus et terra nihil habeamus

19

cur ergo morimur te vidente et nos et terra nostra tui erimus eme nos in servitutem regiam et praebe semina ne pereunte cultore redigatur terra in solitudinem

20

emit igitur Ioseph omnem terram Aegypti vendentibus singulis possessiones suas prae magnitudine famis subiecitque eam Pharaoni

21

et cunctos populos eius a novissimis terminis Aegypti usque ad extremos fines eius

22

praeter terram sacerdotum quae a rege tradita fuerat eis quibus et statuta cibaria ex horreis publicis praebebantur et idcirco non sunt conpulsi vendere possessiones suas

23

dixit ergo Ioseph ad populos en ut cernitis et vos et terram vestram Pharao possidet accipite semina et serite agros

24

ut fruges habere possitis quintam partem regi dabitis quattuor reliquas permitto vobis in sementem et in cibos famulis et liberis vestris

25

qui responderunt salus nostra in manu tua est respiciat nos tantum dominus noster et laeti serviemus regi

26

ex eo tempore usque in praesentem diem in universa terra Aegypti regibus quinta pars solvitur et factum est quasi in legem absque terra sacerdotali quae libera ab hac condicione fuit

27

habitavit ergo Israhel in Aegypto id est in terra Gessen et possedit eam auctusque est et multiplicatus nimis

28

et vixit in ea decem et septem annis factique sunt omnes dies vitae illius centum quadraginta septem annorum

29

cumque adpropinquare cerneret mortis diem vocavit filium suum Ioseph et dixit ad eum si inveni gratiam in conspectu tuo pone manum sub femore meo et facies mihi misericordiam et veritatem ut non sepelias me in Aegypto

30

sed dormiam cum patribus meis et auferas me de hac terra condasque in sepulchro maiorum cui respondit Ioseph ego faciam quod iussisti

31

et ille iura ergo inquit mihi quo iurante adoravit Israhel Deum conversus ad lectuli caput

Genesis 48


Genesis Chapter 48 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 47

The First Book of Moses, called Genesis

Return to Index

Chapter 48

1

his ita transactis nuntiatum est Ioseph quod aegrotaret pater eius qui adsumptis duobus filiis Manasse et Ephraim ire perrexit

2

dictumque est seni ecce filius tuus Ioseph venit ad te qui confortatus sedit in lectulo

3

et ingresso ad se ait Deus omnipotens apparuit mihi in Luza quae est in terra Chanaan benedixitque mihi

4

et ait ego te augebo et multiplicabo et faciam in turbas populorum daboque tibi terram hanc et semini tuo post te in possessionem sempiternam

5

duo igitur filii tui qui nati sunt tibi in terra Aegypti antequam huc venirem ad te mei erunt Ephraim et Manasses sicut Ruben et Symeon reputabuntur mihi

6

reliquos autem quos genueris post eos tui erunt et nomine fratrum suorum vocabuntur in possessionibus suis

7

mihi enim quando veniebam de Mesopotamiam mortua est Rahel in terra Chanaan in ipso itinere eratque vernum tempus et ingrediebar Ephratam et sepelivi eam iuxta viam Ephratae quae alio nomine appellatur Bethleem

8

videns autem filios eius dixit ad eum qui sunt isti

9

respondit filii mei sunt quos dedit mihi Deus in hoc loco adduc inquit eos ad me ut benedicam illis

10

oculi enim Israhel caligabant prae nimia senectute et clare videre non poterat adplicitosque ad se deosculatus et circumplexus

11

dixit ad filium non sum fraudatus aspectu tuo insuper ostendit mihi Deus semen tuum

12

cumque tulisset eos Ioseph de gremio patris adoravit pronus in terram

13

et posuit Ephraim ad dexteram suam id est ad sinistram Israhel Manassen vero in sinistra sua ad dexteram scilicet patris adplicuitque ambos ad eum

14

qui extendens manum dextram posuit super caput Ephraim iunioris fratris sinistram autem super caput Manasse qui maior natu erat commutans manus

15

benedixitque Ioseph filio suo et ait Deus in cuius conspectu ambulaverunt patres mei Abraham et Isaac Deus qui pascit me ab adulescentia mea usque in praesentem diem

16

angelus qui eruit me de cunctis malis benedicat pueris et invocetur super eos nomen meum nomina quoque patrum meorum Abraham et Isaac et crescant in multitudinem super terram

17

videns autem Ioseph quod posuisset pater suus dexteram manum super caput Ephraim graviter accepit et adprehensam patris manum levare conatus est de capite Ephraim et transferre super caput Manasse

18

dixitque ad patrem non ita convenit pater quia hic est primogenitus pone dexteram tuam super caput eius

19

qui rennuens ait scio fili mi scio et iste quidem erit in populos et multiplicabitur sed frater eius iunior maior illo erit et semen illius crescet in gentes

20

benedixitque eis in ipso tempore dicens in te benedicetur Israhel atque dicetur faciat tibi Deus sicut Ephraim et sicut Manasse constituitque Ephraim ante Manassen

21

et ait ad Ioseph filium suum en ego morior et erit Deus vobiscum reducetque vos ad terram patrum vestrorum

22

do tibi partem unam extra fratres tuos quam tuli de manu Amorrei in gladio et arcu meo

Genesis 49


Genesis Chapter 49 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 48

The First Book of Moses, called Genesis

Return to Index

Chapter 49

1

vocavit autem Iacob filios suos et ait eis congregamini ut adnuntiem quae ventura sunt vobis diebus novissimis

2

congregamini et audite filii Iacob audite Israhel patrem vestrum

3

Ruben primogenitus meus tu fortitudo mea et principium doloris mei prior in donis maior imperio

4

effusus es sicut aqua non crescas quia ascendisti cubile patris tui et maculasti stratum eius

5

Symeon et Levi fratres vasa iniquitatis bellantia

6

in consilio eorum ne veniat anima mea et in coetu illorum non sit gloria mea quia in furore suo occiderunt virum et in voluntate sua suffoderunt murum

7

maledictus furor eorum quia pertinax et indignatio illorum quia dura dividam eos in Iacob et dispergam illos in Israhel

8

Iuda te laudabunt fratres tui manus tua in cervicibus inimicorum tuorum adorabunt te filii patris tui

9

catulus leonis Iuda a praeda fili mi ascendisti requiescens accubuisti ut leo et quasi leaena quis suscitabit eum

10

non auferetur sceptrum de Iuda et dux de femoribus eius donec veniat qui mittendus est et ipse erit expectatio gentium

11

ligans ad vineam pullum suum et ad vitem o fili mi asinam suam lavabit vino stolam suam et sanguine uvae pallium suum

12

pulchriores oculi eius vino et dentes lacte candidiores

13

Zabulon in litore maris habitabit et in statione navium pertingens usque ad Sidonem

14

Isachar asinus fortis accubans inter terminos

15

vidit requiem quod esset bona et terram quod optima et subposuit umerum suum ad portandum factusque est tributis serviens

16

Dan iudicabit populum suum sicut et alia tribus Israhel

17

fiat Dan coluber in via cerastes in semita mordens ungulas equi ut cadat ascensor eius retro

18

salutare tuum expectabo Domine

19

Gad accinctus proeliabitur ante eum et ipse accingetur retrorsum

20

Aser pinguis panis eius et praebebit delicias regibus

21

Nepthalim cervus emissus et dans eloquia pulchritudinis

22

filius adcrescens Ioseph filius adcrescens et decorus aspectu filiae discurrerunt super murum

23

sed exasperaverunt eum et iurgati sunt invideruntque illi habentes iacula

24

sedit in forti arcus eius et dissoluta sunt vincula brachiorum et manuum illius per manus potentis Iacob inde pastor egressus est lapis Israhel

25

Deus patris tui erit adiutor tuus et Omnipotens benedicet tibi benedictionibus caeli desuper benedictionibus abyssi iacentis deorsum benedictionibus uberum et vulvae

26

benedictiones patris tui confortatae sunt benedictionibus patrum eius donec veniret desiderium collium aeternorum fiant in capite Ioseph et in vertice nazarei inter fratres suos

27

Beniamin lupus rapax mane comedet praedam et vespere dividet spolia

28

omnes hii in tribubus Israhel duodecim haec locutus est eis pater suus benedixitque singulis benedictionibus propriis

29

et praecepit eis dicens ego congregor ad populum meum sepelite me cum patribus meis in spelunca duplici quae est in agro Ephron Hetthei

30

contra Mambre in terra Chanaan quam emit Abraham cum agro ab Ephron Hettheo in possessionem sepulchri

31

ibi sepelierunt eum et Sarram uxorem eius ibi sepultus est Isaac cum Rebecca coniuge ibi et Lia condita iacet

32

finitisque mandatis quibus filios instruebat collegit pedes suos super lectulum et obiit adpositusque est ad populum suum

Genesis 50


Genesis Chapter 50 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 49

The First Book of Moses, called Genesis

Return to Index

Chapter 50

1

quod cernens Ioseph ruit super faciem patris flens et deosculans eum

2

praecepitque servis suis medicis ut aromatibus condirent patrem

3

quibus iussa explentibus transierunt quadraginta dies iste quippe mos erat cadaverum conditorum flevitque eum Aegyptus septuaginta diebus

4

et expleto planctus tempore locutus est Ioseph ad familiam Pharaonis si inveni gratiam in conspectu vestro loquimini in auribus Pharaonis

5

eo quod pater meus adiuraverit me dicens en morior in sepulchro meo quod fodi mihi in terra Chanaan sepelies me ascendam igitur et sepeliam patrem meum ac revertar

6

dixitque ei Pharao ascende et sepeli patrem tuum sicut adiuratus es

7

quo ascendente ierunt cum eo omnes senes domus Pharaonis cunctique maiores natu terrae Aegypti

8

domus Ioseph cum fratribus suis absque parvulis et gregibus atque armentis quae dereliquerant in terra Gessen

9

habuit quoque in comitatu currus et equites et facta est turba non modica

10

veneruntque ad aream Atad quae sita est trans Iordanem ubi celebrantes exequias planctu magno atque vehementi impleverunt septem dies

11

quod cum vidissent habitatores terrae Chanaan dixerunt planctus magnus est iste Aegyptiis et idcirco appellaverunt nomen loci illius Planctus Aegypti

12

fecerunt ergo filii Iacob sicut praeceperat eis

13

et portantes eum in terram Chanaan sepelierunt in spelunca duplici quam emerat Abraham cum agro in possessionem sepulchri ab Ephron Hettheo contra faciem Mambre

14

reversusque est Ioseph in Aegyptum cum fratribus suis et omni comitatu sepulto patre

15

quo mortuo timentes fratres eius et mutuo conloquentes ne forte memor sit iniuriae quam passus est et reddat nobis malum omne quod fecimus

16

mandaverunt ei pater tuus praecepit nobis antequam moreretur

17

ut haec tibi verbis illius diceremus obsecro ut obliviscaris sceleris fratrum tuorum et peccati atque malitiae quam exercuerunt in te nos quoque oramus ut servis Dei patris tui dimittas iniquitatem hanc quibus auditis flevit Ioseph

18

veneruntque ad eum fratres sui et proni in terram dixerunt servi tui sumus

19

quibus ille respondit nolite timere num Dei possumus rennuere voluntatem

20

vos cogitastis de me malum et Deus vertit illud in bonum ut exaltaret me sicut inpraesentiarum cernitis et salvos faceret multos populos

21

nolite metuere ego pascam vos et parvulos vestros consolatusque est eos et blande ac leniter est locutus

22

et habitavit in Aegypto cum omni domo patris sui vixitque centum decem annis et vidit Ephraim filios usque ad tertiam generationem filii quoque Machir filii Manasse nati sunt in genibus Ioseph

23

quibus transactis locutus est fratribus suis post mortem meam Deus visitabit vos et ascendere faciet de terra ista ad terram quam iuravit Abraham Isaac et Iacob

24

cumque adiurasset eos atque dixisset Deus visitabit vos asportate vobiscum ossa mea de loco isto

Exodus 1


Exodus Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Genesis 50

The Second Book of Moses, Called Exodus

Return to Index

Chapter 1

1

haec sunt nomina filiorum Israhel qui ingressi sunt Aegyptum cum Iacob singuli cum domibus suis introierunt

2

Ruben Symeon Levi Iuda

3

Isachar Zabulon et Beniamin

4

Dan et Nepthalim Gad et Aser

5

erant igitur omnes animae eorum qui egressi sunt de femore Iacob septuaginta Ioseph autem in Aegypto erat

6

quo mortuo et universis fratribus eius omnique cognatione illa

7

filii Israhel creverunt et quasi germinantes multiplicati sunt ac roborati nimis impleverunt terram

8

surrexit interea rex novus super Aegyptum qui ignorabat Ioseph

9

et ait ad populum suum ecce populus filiorum Israhel multus et fortior nobis

10

venite sapienter opprimamus eum ne forte multiplicetur et si ingruerit contra nos bellum addatur inimicis nostris expugnatisque nobis egrediatur e terra

11

praeposuit itaque eis magistros operum ut adfligerent eos oneribus aedificaveruntque urbes tabernaculorum Pharaoni Phiton et Ramesses

12

quantoque opprimebant eos tanto magis multiplicabantur et crescebant

13

oderantque filios Israhel Aegyptii et adfligebant inludentes eis

14

atque ad amaritudinem perducebant vitam eorum operibus duris luti et lateris omnique famulatu quo in terrae operibus premebantur

15

dixit autem rex Aegypti obsetricibus Hebraeorum quarum una vocabatur Sephra altera Phua

16

praecipiens eis quando obsetricabitis Hebraeas et partus tempus advenerit si masculus fuerit interficite illum si femina reservate

17

timuerunt autem obsetrices Deum et non fecerunt iuxta praeceptum regis Aegypti sed conservabant mares

18

quibus ad se accersitis rex ait quidnam est hoc quod facere voluistis ut pueros servaretis

19

quae responderunt non sunt hebraeae sicut aegyptiae mulieres ipsae enim obsetricandi habent scientiam et priusquam veniamus ad eas pariunt

20

bene ergo fecit Deus obsetricibus et crevit populus confortatusque est nimis

21

et quia timuerant obsetrices Deum aedificavit illis domos

22

praecepit autem Pharao omni populo suo dicens quicquid masculini sexus natum fuerit in flumen proicite quicquid feminei reservate

Exodus 2


Exodus Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 1

The Second Book of Moses, Called Exodus

Return to Index

Chapter 2

1

egressus est post haec vir de domo Levi accepta uxore stirpis suae

2

quae concepit et peperit filium et videns eum elegantem abscondit tribus mensibus

3

cumque iam celare non posset sumpsit fiscellam scirpeam et linivit eam bitumine ac pice posuitque intus infantulum et exposuit eum in carecto ripae fluminis

4

stante procul sorore eius et considerante eventum rei

5

ecce autem descendebat filia Pharaonis ut lavaretur in flumine et puellae eius gradiebantur per crepidinem alvei quae cum vidisset fiscellam in papyrione misit unam e famulis suis et adlatam

6

aperiens cernensque in ea parvulum vagientem miserta eius ait de infantibus Hebraeorum est

7

cui soror pueri vis inquit ut vadam et vocem tibi hebraeam mulierem quae nutrire possit infantulum

8

respondit vade perrexit puella et vocavit matrem eius

9

ad quam locuta filia Pharaonis accipe ait puerum istum et nutri mihi ego tibi dabo mercedem tuam suscepit mulier et nutrivit puerum adultumque tradidit filiae Pharaonis

10

quem illa adoptavit in locum filii vocavitque nomen eius Mosi dicens quia de aqua tuli eum

11

in diebus illis postquam creverat Moses egressus ad fratres suos vidit adflictionem eorum et virum aegyptium percutientem quendam de Hebraeis fratribus suis

12

cumque circumspexisset huc atque illuc et nullum adesse vidisset percussum Aegyptium abscondit sabulo

13

et egressus die altero conspexit duos Hebraeos rixantes dixitque ei qui faciebat iniuriam quare percutis proximum tuum

14

qui respondit quis constituit te principem et iudicem super nos num occidere me tu dicis sicut occidisti Aegyptium timuit Moses et ait quomodo palam factum est verbum istud

15

audivitque Pharao sermonem hunc et quaerebat occidere Mosen qui fugiens de conspectu eius moratus est in terra Madian et sedit iuxta puteum

16

erant sacerdoti Madian septem filiae quae venerunt ad hauriendas aquas et impletis canalibus adaquare cupiebant greges patris sui

17

supervenere pastores et eiecerunt eas surrexitque Moses et defensis puellis adaquavit oves earum

18

quae cum revertissent ad Raguhel patrem suum dixit ad eas cur velocius venistis solito

19

responderunt vir aegyptius liberavit nos de manu pastorum insuper et hausit aquam nobiscum potumque dedit ovibus

20

at ille ubi est inquit quare dimisistis hominem vocate eum ut comedat panem

21

iuravit ergo Moses quod habitaret cum eo accepitque Sefforam filiam eius

22

quae peperit filium quem vocavit Gersam dicens advena fui in terra aliena

23

post multum temporis mortuus est rex Aegypti et ingemescentes filii Israhel propter opera vociferati sunt ascenditque clamor eorum ad Deum ab operibus

24

et audivit gemitum eorum ac recordatus foederis quod pepigerat cum Abraham et Isaac et Iacob

25

respexit filios Israhel et cognovit eos

Exodus 3


Exodus Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 2

The Second Book of Moses, Called Exodus

Return to Index

Chapter 3

1

Moses autem pascebat oves Iethro cognati sui sacerdotis Madian cumque minasset gregem ad interiora deserti venit ad montem Dei Horeb

2

apparuitque ei Dominus in flamma ignis de medio rubi et videbat quod rubus arderet et non conbureretur

3

dixit ergo Moses vadam et videbo visionem hanc magnam quare non conburatur rubus

4

cernens autem Dominus quod pergeret ad videndum vocavit eum de medio rubi et ait Moses Moses qui respondit adsum

5

at ille ne adpropies inquit huc solve calciamentum de pedibus tuis locus enim in quo stas terra sancta est

6

et ait ego sum Deus patris tui Deus Abraham Deus Isaac Deus Iacob abscondit Moses faciem suam non enim audebat aspicere contra Deum

7

cui ait Dominus vidi adflictionem populi mei in Aegypto et clamorem eius audivi propter duritiam eorum qui praesunt operibus

8

et sciens dolorem eius descendi ut liberarem eum de manibus Aegyptiorum et educerem de terra illa in terram bonam et spatiosam in terram quae fluit lacte et melle ad loca Chananei et Hetthei et Amorrei Ferezei et Evei et Iebusei

9

clamor ergo filiorum Israhel venit ad me vidique adflictionem eorum qua ab Aegyptiis opprimuntur

10

sed veni mittam te ad Pharaonem ut educas populum meum filios Israhel de Aegypto

11

dixit Moses ad Deum quis ego sum ut vadam ad Pharaonem et educam filios Israhel de Aegypto

12

qui dixit ei ero tecum et hoc habebis signum quod miserim te cum eduxeris populum de Aegypto immolabis Deo super montem istum

13

ait Moses ad Deum ecce ego vadam ad filios Israhel et dicam eis Deus patrum vestrorum misit me ad vos si dixerint mihi quod est nomen eius quid dicam eis

14

dixit Deus ad Mosen ego sum qui sum ait sic dices filiis Israhel qui est misit me ad vos

15

dixitque iterum Deus ad Mosen haec dices filiis Israhel Dominus Deus patrum vestrorum Deus Abraham Deus Isaac et Deus Iacob misit me ad vos hoc nomen mihi est in aeternum et hoc memoriale meum in generationem et generatione

16

vade congrega seniores Israhel et dices ad eos Dominus Deus patrum vestrorum apparuit mihi Deus Abraham et Deus Isaac et Deus Iacob dicens visitans visitavi vos et omnia quae acciderunt vobis in Aegypto

17

et dixi ut educam vos de adflictione Aegypti in terram Chananei et Hetthei et Amorrei Ferezei et Evei et Iebusei ad terram fluentem lacte et melle

18

et audient vocem tuam ingredierisque tu et seniores Israhel ad regem Aegypti et dices ad eum Dominus Deus Hebraeorum vocavit nos ibimus viam trium dierum per solitudinem ut immolemus Domino Deo nostro

19

sed ego scio quod non dimittet vos rex Aegypti ut eatis nisi per manum validam

20

extendam enim manum meam et percutiam Aegyptum in cunctis mirabilibus meis quae facturus sum in medio eorum post haec dimittet vos

21

daboque gratiam populo huic coram Aegyptiis et cum egrediemini non exibitis vacui

22

sed postulabit mulier a vicina sua et ab hospita vasa argentea et aurea ac vestes ponetisque eas super filios et filias vestras et spoliabitis Aegyptum

Exodus 4


Exodus Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 3

The Second Book of Moses, Called Exodus

Return to Index

Chapter 4

1

respondens Moses ait non credent mihi neque audient vocem meam sed dicent non apparuit tibi Dominus

2

dixit ergo ad eum quid est hoc quod tenes in manu tua respondit virga

3

ait proice eam in terram proiecit et versa est in colubrum ita ut fugeret Moses

4

dixitque Dominus extende manum tuam et adprehende caudam eius extendit et tenuit versaque est in virgam

5

ut credant inquit quod apparuerit tibi Dominus Deus patrum tuorum Deus Abraham Deus Isaac Deus Iacob

6

dixitque Dominus rursum mitte manum in sinum tuum quam cum misisset in sinum protulit leprosam instar nivis

7

retrahe ait manum in sinum tuum retraxit et protulit iterum et erat similis carni reliquae

8

si non crediderint inquit tibi neque audierint sermonem signi prioris credent verbo signi sequentis

9

quod si nec duobus quidem his signis crediderint neque audierint vocem tuam sume aquam fluminis et effunde eam super aridam et quicquid hauseris de fluvio vertetur in sanguinem

10

ait Moses obsecro Domine non sum eloquens ab heri et nudius tertius et ex quo locutus es ad servum tuum inpeditioris et tardioris linguae sum

11

dixit Dominus ad eum quis fecit os hominis aut quis fabricatus est mutum et surdum videntem et caecum nonne ego

12

perge igitur et ego ero in ore tuo doceboque te quid loquaris

13

at ille obsecro inquit Domine mitte quem missurus es

14

iratus Dominus in Mosen ait Aaron frater tuus Levites scio quod eloquens sit ecce ipse egreditur in occursum tuum vidensque te laetabitur corde

15

loquere ad eum et pone verba mea in ore eius ego ero in ore tuo et in ore illius et ostendam vobis quid agere debeatis

16

ipse loquetur pro te ad populum et erit os tuum tu autem eris ei in his quae ad Deum pertinent

17

virgam quoque hanc sume in manu tua in qua facturus es signa

18

abiit Moses et reversus est ad Iethro cognatum suum dixitque ei vadam et revertar ad fratres meos in Aegyptum ut videam si adhuc vivunt cui ait Iethro vade in pace

19

dixit ergo Dominus ad Mosen in Madian vade revertere in Aegyptum mortui sunt omnes qui quaerebant animam tuam

20

tulit Moses uxorem et filios suos et inposuit eos super asinum reversusque est in Aegyptum portans virgam Dei in manu sua

21

dixitque ei Dominus revertenti in Aegyptum vide ut omnia ostenta quae posui in manu tua facias coram Pharaone ego indurabo cor eius et non dimittet populum

22

dicesque ad eum haec dicit Dominus filius meus primogenitus meus Israhel

23

dixi tibi dimitte filium meum ut serviat mihi et noluisti dimittere eum ecce ego interficiam filium tuum primogenitum

24

cumque esset in itinere in diversorio occurrit ei Dominus et volebat occidere eum

25

tulit ilico Seffora acutissimam petram et circumcidit praeputium filii sui tetigitque pedes eius et ait sponsus sanguinum tu mihi es

26

et dimisit eum postquam dixerat sponsus sanguinum ob circumcisionem

27

dixit autem Dominus ad Aaron vade in occursum Mosi in deserto qui perrexit ei obviam in montem Dei et osculatus est eum

28

narravitque Moses Aaron omnia verba Domini quibus miserat eum et signa quae mandaverat

29

veneruntque simul et congregaverunt cunctos seniores filiorum Israhel

30

locutusque est Aaron omnia verba quae dixerat Dominus ad Mosen et fecit signa coram populo

31

et credidit populus audieruntque quod visitasset Dominus filios Israhel et quod respexisset adflictionem eorum et proni adoraverunt

Exodus 5


Exodus Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 4

The Second Book of Moses, Called Exodus

Return to Index

Chapter 5

1

post haec ingressi sunt Moses et Aaron et dixerunt Pharaoni haec dicit Dominus Deus Israhel dimitte populum meum ut sacrificet mihi in deserto

2

at ille respondit quis est Dominus ut audiam vocem eius et dimittam Israhel nescio Dominum et Israhel non dimittam

3

dixerunt Deus Hebraeorum vocavit nos ut eamus viam trium dierum in solitudinem et sacrificemus Domino Deo nostro ne forte accidat nobis pestis aut gladius

4

ait ad eos rex Aegypti quare Moses et Aaron sollicitatis populum ab operibus suis ite ad onera vestra

5

dixitque Pharao multus est populus terrae videtis quod turba succreverit quanto magis si dederitis eis requiem ab operibus

6

praecepit ergo in die illo praefectis operum et exactoribus populi dicens

7

nequaquam ultra dabitis paleas populo ad conficiendos lateres sicut prius sed ipsi vadant et colligant stipulam

8

et mensuram laterum quos prius faciebant inponetis super eos nec minuetis quicquam vacant enim et idcirco vociferantur dicentes eamus et sacrificemus Deo nostro

9

opprimantur operibus et expleant ea ut non adquiescant verbis mendacibus

10

igitur egressi praefecti operum et exactores ad populum dixerunt sic dicit Pharao non do vobis paleas

11

ite et colligite sicubi invenire potueritis nec minuetur quicquam de opere vestro

12

dispersusque est populus per omnem terram Aegypti ad colligendas paleas

13

praefecti quoque operum instabant dicentes conplete opus vestrum cotidie ut prius facere solebatis quando dabantur vobis paleae

14

flagellatique sunt qui praeerant operibus filiorum Israhel ab exactoribus Pharaonis dicentibus quare non impletis mensuram laterum sicut prius nec heri nec hodie

15

veneruntque praepositi filiorum Israhel et vociferati sunt ad Pharaonem dicentes cur ita agis contra servos tuos

16

paleae non dantur nobis et lateres similiter imperantur en famuli tui flagellis caedimur et iniuste agitur contra populum tuum

17

qui ait vacatis otio et idcirco dicitis eamus et sacrificemus Domino

18

ite ergo et operamini paleae non dabuntur vobis et reddetis consuetum numerum laterum

19

videbantque se praepositi filiorum Israhel in malo eo quod diceretur eis non minuetur quicquam de lateribus per singulos dies

20

occurreruntque Mosi et Aaron qui stabant ex adverso egredientes a Pharaone

21

et dixerunt ad eos videat Dominus et iudicet quoniam fetere fecistis odorem nostrum coram Pharao et servis eius et praebuistis ei gladium ut occideret nos

22

reversusque Moses ad Dominum ait Domine cur adflixisti populum istum quare misisti me

23

ex eo enim quo ingressus sum ad Pharaonem ut loquerer nomine tuo adflixit populum tuum et non liberasti eos

Exodus 6


Exodus Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 5

The Second Book of Moses, Called Exodus

Return to Index

Chapter 6

1

dixit Dominus ad Mosen nunc videbis quae facturus sum Pharaoni per manum enim fortem dimittet eos et in manu robusta eiciet illos de terra sua

2

locutusque est Dominus ad Mosen dicens ego Dominus

3

qui apparui Abraham Isaac et Iacob in Deo omnipotente et nomen meum Adonai non indicavi eis

4

pepigique cum eis foedus ut darem illis terram Chanaan terram peregrinationis eorum in qua fuerunt advenae

5

ego audivi gemitum filiorum Israhel quo Aegyptii oppresserunt eos et recordatus sum pacti mei

6

ideo dic filiis Israhel ego Dominus qui educam vos de ergastulo Aegyptiorum et eruam de servitute ac redimam in brachio excelso et iudiciis magnis

7

et adsumam vos mihi in populum et ero vester Deus scietisque quod ego sim Dominus Deus vester qui eduxerim vos de ergastulo Aegyptiorum

8

et induxerim in terram super quam levavi manum meam ut darem eam Abraham Isaac et Iacob daboque illam vobis possidendam ego Dominus

9

narravit ergo Moses omnia filiis Israhel qui non adquieverunt ei propter angustiam spiritus et opus durissimum

10

locutusque est Dominus ad Mosen dicens

11

ingredere et loquere ad Pharao regem Aegypti ut dimittat filios Israhel de terra sua

12

respondit Moses coram Domino ecce filii Israhel non me audiunt et quomodo audiet me Pharao praesertim cum sim incircumcisus labiis

13

locutus est Dominus ad Mosen et Aaron et dedit mandatum ad filios Israhel et ad Pharao regem Aegypti ut educerent filios Israhel de terra Aegypti

14

isti sunt principes domorum per familias suas filii Ruben primogeniti Israhelis Enoch et Phallu Aesrom et Charmi

15

hae cognationes Ruben filii Symeon Iamuhel et Iamin et Aod Iachin et Soer et Saul filius Chananitidis hae progenies Symeon

16

et haec nomina filiorum Levi per cognationes suas Gerson et Caath et Merari anni autem vitae Levi fuerunt centum triginta septem

17

filii Gerson Lobeni et Semei per cognationes suas

18

filii Caath Amram et Isuar et Hebron et Ozihel annique vitae Caath centum triginta tres

19

filii Merari Mooli et Musi hae cognationes Levi per familias suas

20

accepit autem Amram uxorem Iocabed patruelem suam quae peperit ei Aaron et Mosen fueruntque anni vitae Amram centum triginta septem

21

filii quoque Isuar Core et Napheg et Zechri

22

filii quoque Ozihel Misahel et Elsaphan et Sethri

23

accepit autem Aaron uxorem Elisabe filiam Aminadab sororem Naasson quae peperit ei Nadab et Abiu et Eleazar et Ithamar

24

filii quoque Core Asir et Helcana et Abiasab hae sunt cognationes Coritarum

25

at vero Eleazar filius Aaron accepit uxorem de filiabus Phutihel quae peperit ei Finees hii sunt principes familiarum leviticarum per cognationes suas

26

iste est Aaron et Moses quibus praecepit Dominus ut educerent filios Israhel de terra Aegypti per turmas suas

27

hii sunt qui loquuntur ad Pharao regem Aegypti ut educant filios Israhel de Aegypto iste Moses et Aaron

28

in die qua locutus est Dominus ad Mosen in terra Aegypti

29

et locutus est Dominus ad Mosen dicens ego Dominus loquere ad Pharao regem Aegypti omnia quae ego loquor tibi

30

et ait Moses coram Domino en incircumcisus labiis sum quomodo audiet me Pharao

Exodus 7


Exodus Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 6

The Second Book of Moses, Called Exodus

Return to Index

Chapter 7

1

dixitque Dominus ad Mosen ecce constitui te Deum Pharaonis Aaron frater tuus erit propheta tuus

2

tu loqueris omnia quae mando tibi ille loquetur ad Pharaonem ut dimittat filios Israhel de terra sua

3

sed ego indurabo cor eius et multiplicabo signa et ostenta mea in terra Aegypti

4

et non audiet vos inmittamque manum meam super Aegyptum et educam exercitum et populum meum filios Israhel de terra Aegypti per iudicia maxima

5

et scient Aegyptii quod ego sim Dominus qui extenderim manum meam super Aegyptum et eduxerim filios Israhel de medio eorum

6

fecit itaque Moses et Aaron sicut praeceperat Dominus ita egerunt

7

erat autem Moses octoginta annorum et Aaron octoginta trium quando locuti sunt ad Pharaonem

8

dixitque Dominus ad Mosen et Aaron

9

cum dixerit vobis Pharao ostendite signa dices ad Aaron tolle virgam tuam et proice eam coram Pharao ac vertatur in colubrum

10

ingressi itaque Moses et Aaron ad Pharaonem fecerunt sicut praeceperat Dominus tulitque Aaron virgam coram Pharao et servis eius quae versa est in colubrum

11

vocavit autem Pharao sapientes et maleficos et fecerunt etiam ipsi per incantationes aegyptias et arcana quaedam similiter

12

proieceruntque singuli virgas suas quae versae sunt in dracones sed devoravit virga Aaron virgas eorum

13

induratumque est cor Pharaonis et non audivit eos sicut praeceperat Dominus

14

dixit autem Dominus ad Mosen ingravatum est cor Pharaonis non vult dimittere populum

15

vade ad eum mane ecce egredietur ad aquas et stabis in occursum eius super ripam fluminis et virgam quae conversa est in draconem tolles in manu tua

16

dicesque ad eum Dominus Deus Hebraeorum misit me ad te dicens dimitte populum meum ut mihi sacrificet in deserto et usque ad praesens audire noluisti

17

haec igitur dicit Dominus in hoc scies quod Dominus sim ecce percutiam virga quae in manu mea est aquam fluminis et vertetur in sanguinem

18

pisces quoque qui sunt in fluvio morientur et conputrescent aquae et adfligentur Aegyptii bibentes aquam fluminis

19

dixit quoque Dominus ad Mosen dic ad Aaron tolle virgam tuam et extende manum tuam super aquas Aegypti et super fluvios eorum et rivos ac paludes et omnes lacus aquarum ut vertantur in sanguinem et sit cruor in omni terra Aegypti tam in ligneis vasis quam in saxeis

20

feceruntque ita Moses et Aaron sicut praeceperat Dominus et elevans virgam percussit aquam fluminis coram Pharao et servis eius quae versa est in sanguinem

21

et pisces qui erant in flumine mortui sunt conputruitque fluvius et non poterant Aegyptii bibere aquam fluminis et fuit sanguis in tota terra Aegypti

22

feceruntque similiter malefici Aegyptiorum incantationibus suis et induratum est cor Pharaonis nec audivit eos sicut praeceperat Dominus

23

avertitque se et ingressus est domum suam nec adposuit cor etiam hac vice

24

foderunt autem omnes Aegyptii per circuitum fluminis aquam ut biberent non enim poterant bibere de aqua fluminis

25

impletique sunt septem dies postquam percussit Dominus fluvium

Exodus 8


Exodus Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 7

The Second Book of Moses, Called Exodus

Return to Index

Chapter 8

1

dixitque Dominus ad Mosen ingredere ad Pharao et dices ad eum haec dicit Dominus dimitte populum meum ut sacrificet mihi

2

sin autem nolueris dimittere ecce ego percutiam omnes terminos tuos ranis

3

et ebulliet fluvius ranas quae ascendent et ingredientur domum tuam et cubiculum lectuli tui et super stratum tuum et in domos servorum tuorum et in populum tuum et in furnos tuos et in reliquias ciborum tuorum

4

et ad te et ad populum tuum et ad omnes servos tuos intrabunt ranae

5

dixitque Dominus ad Mosen dic Aaron extende manum tuam super fluvios et super rivos ac paludes et educ ranas super terram Aegypti

6

extendit Aaron manum super aquas Aegypti et ascenderunt ranae operueruntque terram Aegypti

7

fecerunt autem et malefici per incantationes suas similiter eduxeruntque ranas super terram Aegypti

8

vocavit autem Pharao Mosen et Aaron et dixit orate Dominum ut auferat ranas a me et a populo meo et dimittam populum ut sacrificet Domino

9

dixitque Moses Pharaoni constitue mihi quando deprecer pro te et pro servis tuis et pro populo tuo ut abigantur ranae a te et a domo tua et tantum in flumine remaneant

10

qui respondit cras at ille iuxta verbum inquit tuum ut scias quoniam non est sicut Dominus Deus noster

11

et recedent ranae a te et a domo tua et a servis tuis et a populo tuo tantum in flumine remanebunt

12

egressique sunt Moses et Aaron a Pharaone et clamavit Moses ad Dominum pro sponsione ranarum quam condixerat Pharaoni

13

fecitque Dominus iuxta verbum Mosi et mortuae sunt ranae de domibus et de villis et de agris

14

congregaveruntque eas in inmensos aggeres et conputruit terra

15

videns autem Pharao quod data esset requies ingravavit cor suum et non audivit eos sicut praeceperat Dominus

16

dixitque Dominus ad Mosen loquere ad Aaron extende virgam tuam et percute pulverem terrae et sint scinifes in universa terra Aegypti

17

feceruntque ita et extendit Aaron manu virgam tenens percussitque pulverem terrae et facti sunt scinifes in hominibus et in iumentis omnis pulvis terrae versus est in scinifes per totam terram Aegypti

18

feceruntque similiter malefici incantationibus suis ut educerent scinifes et non potuerunt erantque scinifes tam in hominibus quam in iumentis

19

et dixerunt malefici ad Pharao digitus Dei est induratumque est cor Pharaonis et non audivit eos sicut praeceperat Dominus

20

dixit quoque Dominus ad Mosen consurge diluculo et sta coram Pharaone egreditur enim ad aquas et dices ad eum haec dicit Dominus dimitte populum meum ut sacrificet mihi

21

quod si non dimiseris eum ecce ego inmittam in te et in servos tuos et in populum tuum et in domos tuas omne genus muscarum et implebuntur domus Aegyptiorum muscis diversi generis et in universa terra in qua fuerint

22

faciamque mirabilem in die illa terram Gessen in qua populus meus est ut non sint ibi muscae et scias quoniam ego Dominus in medio terrae

23

ponamque divisionem inter populum meum et populum tuum cras erit signum istud

24

fecitque Dominus ita et venit musca gravissima in domos Pharaonis et servorum eius et in omnem terram Aegypti corruptaque est terra ab huiuscemodi muscis

25

vocavit Pharao Mosen et Aaron et ait eis ite sacrificate Deo vestro in terra

26

et ait Moses non potest ita fieri abominationes enim Aegyptiorum immolabimus Domino Deo nostro quod si mactaverimus ea quae colunt Aegyptii coram eis lapidibus nos obruent

27

via trium dierum pergemus in solitudine et sacrificabimus Domino Deo nostro sicut praeceperit nobis

28

dixitque Pharao ego dimittam vos ut sacrificetis Domino Deo vestro in deserto verumtamen longius ne abeatis rogate pro me

29

et ait Moses egressus a te orabo Dominum et recedet musca a Pharaone et a servis et a populo eius cras verumtamen noli ultra fallere ut non dimittas populum sacrificare Domino

30

egressusque Moses a Pharao oravit Dominum

31

qui fecit iuxta verbum illius et abstulit muscas a Pharao et a servis et a populo eius non superfuit ne una quidem

32

et ingravatum est cor Pharaonis ita ut ne hac quidem vice dimitteret populum

Exodus 9


Exodus Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 8

The Second Book of Moses, Called Exodus

Return to Index

Chapter 9

1

dixit autem Dominus ad Mosen ingredere ad Pharaonem et loquere ad eum haec dicit Dominus Deus Hebraeorum dimitte populum meum ut sacrificet mihi

2

quod si adhuc rennuis et retines eos

3

ecce manus mea erit super agros tuos et super equos et asinos et camelos et boves et oves pestis valde gravis

4

et faciet Dominus mirabile inter possessiones Israhel et possessiones Aegyptiorum ut nihil omnino intereat ex his quae pertinent ad filios Israhel

5

constituitque Dominus tempus dicens cras faciet Dominus verbum istud in terra

6

fecit ergo Dominus verbum hoc altero die mortuaque sunt omnia animantia Aegyptiorum de animalibus vero filiorum Israhel nihil omnino periit

7

et misit Pharao ad videndum nec erat quicquam mortuum de his quae possidebat Israhel ingravatumque est cor Pharaonis et non dimisit populum

8

et dixit Dominus ad Mosen et Aaron tollite plenas manus cineris de camino et spargat illud Moses in caelum coram Pharao

9

sitque pulvis super omnem terram Aegypti erunt enim in hominibus et in iumentis vulnera et vesicae turgentes in universa terra Aegypti

10

tuleruntque cinerem de camino et steterunt contra Pharao et sparsit illud Moses in caelum factaque sunt vulnera vesicarum turgentium in hominibus et in iumentis

11

nec poterant malefici stare coram Mosen propter vulnera quae in illis erant et in omni terra Aegypti

12

induravitque Dominus cor Pharaonis et non audivit eos sicut locutus est Dominus ad Mosen

13

dixit quoque Dominus ad Mosen mane consurge et sta coram Pharao et dices ad eum haec dicit Dominus Deus Hebraeorum dimitte populum meum ut sacrificet mihi

14

quia in hac vice mittam omnes plagas meas super cor tuum super servos tuos et super populum tuum ut scias quod non sit similis mei in omni terra

15

nunc enim extendens manum percutiam te et populum tuum peste peribisque de terra

16

idcirco autem posui te ut ostendam in te fortitudinem meam et narretur nomen meum in omni terra

17

adhuc retines populum meum et non vis eum dimittere

18

en pluam hac ipsa hora cras grandinem multam nimis qualis non fuit in Aegypto a die qua fundata est usque in praesens tempus

19

mitte ergo iam nunc et congrega iumenta tua et omnia quae habes in agro homines enim et iumenta et universa quae inventa fuerint foris nec congregata de agris cecideritque super ea grando morientur

20

qui timuit verbum Domini de servis Pharao fecit confugere servos suos et iumenta in domos

21

qui autem neglexit sermonem Domini dimisit servos suos et iumenta in agris

22

et dixit Dominus ad Mosen extende manum tuam in caelum ut fiat grando in universa terra Aegypti super homines et super iumenta et super omnem herbam agri in terra Aegypti

23

extenditque Moses virgam in caelum et Dominus dedit tonitrua et grandinem ac discurrentia fulgura super terram pluitque Dominus grandinem super terram Aegypti

24

et grando et ignis inmixta pariter ferebantur tantaeque fuit magnitudinis quanta ante numquam apparuit in universa terra Aegypti ex quo gens illa condita est

25

et percussit grando in omni terra Aegypti cuncta quae fuerunt in agris ab homine usque ad iumentum cunctam herbam agri percussit grando et omne lignum regionis confregit

26

tantum in terra Gessen ubi erant filii Israhel grando non cecidit

27

misitque Pharao et vocavit Mosen et Aaron dicens ad eos peccavi etiam nunc Dominus iustus ego et populus meus impii

28

orate Dominum et desinant tonitrua Dei et grando ut dimittam vos et nequaquam hic ultra maneatis

29

ait Moses cum egressus fuero de urbe extendam palmas meas ad Dominum et cessabunt tonitrua et grando non erit ut scias quia Domini est terra

30

novi autem quod et tu et servi tui necdum timeatis Dominum Deum

31

linum ergo et hordeum laesum est eo quod hordeum esset virens et linum iam folliculos germinaret

32

triticum autem et far non sunt laesa quia serotina erant

33

egressusque Moses a Pharaone et ex urbe tetendit manus ad Dominum et cessaverunt tonitrua et grando nec ultra stillavit pluvia super terram

34

videns autem Pharao quod cessasset pluvia et grando et tonitrua auxit peccatum

35

et ingravatum est cor eius et servorum illius et induratum nimis nec dimisit filios Israhel sicut praeceperat Dominus per manum Mosi

Exodus 10


Exodus Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 9

The Second Book of Moses, Called Exodus

Return to Index

Chapter 10

1

et dixit Dominus ad Mosen ingredere ad Pharao ego enim induravi cor eius et servorum illius ut faciam signa mea haec in eo

2

et narres in auribus filii tui et nepotum tuorum quotiens contriverim Aegyptios et signa mea fecerim in eis et sciatis quia ego Dominus

3

introierunt ergo Moses et Aaron ad Pharaonem et dixerunt ad eum haec dicit Dominus Deus Hebraeorum usquequo non vis subici mihi dimitte populum meum ut sacrificet mihi

4

sin autem resistis et non vis dimittere eum ecce ego inducam cras lucustam in fines tuos

5

quae operiat superficiem terrae nec quicquam eius appareat sed comedatur quod residuum fuit grandini conrodet enim omnia ligna quae germinant in agris

6

et implebunt domos tuas et servorum tuorum et omnium Aegyptiorum quantam non viderunt patres tui et avi ex quo orti sunt super terram usque in praesentem diem avertitque se et egressus est a Pharaone

7

dixerunt autem servi Pharaonis ad eum usquequo patiemur hoc scandalum dimitte homines ut sacrificent Domino Deo suo nonne vides quod perierit Aegyptus

8

revocaveruntque Mosen et Aaron ad Pharaonem qui dixit eis ite sacrificate Domino Deo vestro quinam sunt qui ituri sunt

9

ait Moses cum parvulis nostris et senibus pergemus cum filiis et filiabus cum ovibus et armentis est enim sollemnitas Domini nostri

10

et respondit sic Dominus sit vobiscum quomodo ego dimittam vos et parvulos vestros cui dubium est quod pessime cogitetis

11

non fiet ita sed ite tantum viri et sacrificate Domino hoc enim et ipsi petistis statimque eiecti sunt de conspectu Pharaonis

12

dixit autem Dominus ad Mosen extende manum tuam super terram Aegypti ad lucustam ut ascendat super eam et devoret omnem herbam quae residua fuit grandini

13

extendit Moses virgam super terram Aegypti et Dominus induxit ventum urentem tota illa die ac nocte et mane facto ventus urens levavit lucustas

14

quae ascenderunt super universam terram Aegypti et sederunt in cunctis finibus Aegyptiorum innumerabiles quales ante illud tempus non fuerant nec postea futurae sunt

15

operueruntque universam superficiem terrae vastantes omnia devorata est igitur herba terrae et quicquid pomorum in arboribus fuit quae grando dimiserat nihilque omnino virens relictum est in lignis et in herbis terrae in cuncta Aegypto

16

quam ob rem festinus Pharao vocavit Mosen et Aaron et dixit eis peccavi in Dominum Deum vestrum et in vos

17

sed nunc dimittite peccatum mihi etiam hac vice et rogate Dominum Deum vestrum ut auferat a me mortem istam

18

egressusque est de conspectu Pharaonis et oravit Dominum

19

qui flare fecit ventum ab occidente vehementissimum et arreptam lucustam proiecit in mare Rubrum non remansit ne una quidem in cunctis finibus Aegypti

20

et induravit Dominus cor Pharaonis nec dimisit filios Israhel

21

dixit autem Dominus ad Mosen extende manum tuam in caelum et sint tenebrae super terram Aegypti tam densae ut palpari queant

22

extendit Moses manum in caelum et factae sunt tenebrae horribiles in universa terra Aegypti tribus diebus

23

nemo vidit fratrem suum nec movit se de loco in quo erat ubicumque autem habitabant filii Israhel lux erat

24

vocavitque Pharao Mosen et Aaron et dixit eis ite sacrificate Domino oves tantum vestrae et armenta remaneant parvuli vestri eant vobiscum

25

ait Moses hostias quoque et holocausta dabis nobis quae offeramus Domino Deo nostro

26

cuncti greges pergent nobiscum non remanebit ex eis ungula quae necessaria sunt in cultum Domini Dei nostri praesertim cum ignoremus quid debeat immolari donec ad ipsum locum perveniamus

27

induravit autem Dominus cor Pharaonis et noluit dimittere eos

28

dixitque Pharao ad eum recede a me cave ne ultra videas faciem meam quocumque die apparueris mihi morieris

29

respondit Moses ita fiat ut locutus es non videbo ultra faciem tuam

Exodus 11


Exodus Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 10

The Second Book of Moses, Called Exodus

Return to Index

Chapter 11

1

et dixit Dominus ad Mosen adhuc una plaga tangam Pharaonem et Aegyptum et post haec dimittet vos et exire conpellet

2

dices ergo omni plebi ut postulet vir ab amico suo et mulier a vicina sua vasa argentea et aurea

3

dabit autem Dominus gratiam populo coram Aegyptiis fuitque Moses vir magnus valde in terra Aegypti coram servis Pharao et omni populo

4

et ait haec dicit Dominus media nocte egrediar in Aegyptum

5

et morietur omne primogenitum in terra Aegyptiorum a primogenito Pharaonis qui sedet in solio eius usque ad primogenitum ancillae quae est ad molam et omnia primogenita iumentorum

6

eritque clamor magnus in universa terra Aegypti qualis nec ante fuit nec postea futurus est

7

apud omnes autem filios Israhel non muttiet canis ab homine usque ad pecus ut sciatis quanto miraculo dividat Dominus Aegyptios et Israhel

8

descendentque omnes servi tui isti ad me et adorabunt me dicentes egredere tu et omnis populus qui subiectus est tibi post haec egrediemur

9

et exivit a Pharaone iratus nimis dixit autem Dominus ad Mosen non audiet vos Pharao ut multa signa fiant in terra Aegypti

10

Moses autem et Aaron fecerunt omnia ostenta quae scripta sunt coram Pharaone et induravit Dominus cor Pharaonis nec dimisit filios Israhel de terra sua

Exodus 12


Exodus Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 11

The Second Book of Moses, Called Exodus

Return to Index

Chapter 12

1

dixit quoque Dominus ad Mosen et Aaron in terra Aegypti

2

mensis iste vobis principium mensuum primus erit in mensibus anni

3

loquimini ad universum coetum filiorum Israhel et dicite eis decima die mensis huius tollat unusquisque agnum per familias et domos suas

4

sin autem minor est numerus ut sufficere possit ad vescendum agnum adsumet vicinum suum qui iunctus est domui eius iuxta numerum animarum quae sufficere possunt ad esum agni

5

erit autem agnus absque macula masculus anniculus iuxta quem ritum tolletis et hedum

6

et servabitis eum usque ad quartamdecimam diem mensis huius immolabitque eum universa multitudo filiorum Israhel ad vesperam

7

et sument de sanguine ac ponent super utrumque postem et in superliminaribus domorum in quibus comedent illum

8

et edent carnes nocte illa assas igni et azymos panes cum lactucis agrestibus

9

non comedetis ex eo crudum quid nec coctum aqua sed assum tantum igni caput cum pedibus eius et intestinis vorabitis

10

nec remanebit ex eo quicquam usque mane si quid residui fuerit igne conburetis

11

sic autem comedetis illum renes vestros accingetis calciamenta habebitis in pedibus tenentes baculos in manibus et comedetis festinantes est enim phase id est transitus Domini

12

et transibo per terram Aegypti nocte illa percutiamque omne primogenitum in terra Aegypti ab homine usque ad pecus et in cunctis diis Aegypti faciam iudicia ego Dominus

13

erit autem sanguis vobis in signum in aedibus in quibus eritis et videbo sanguinem ac transibo vos nec erit in vobis plaga disperdens quando percussero terram Aegypti

14

habebitis autem hanc diem in monumentum et celebrabitis eam sollemnem Domino in generationibus vestris cultu sempiterno

15

septem diebus azyma comedetis in die primo non erit fermentum in domibus vestris quicumque comederit fermentatum peribit anima illa de Israhel a primo die usque ad diem septimum

16

dies prima erit sancta atque sollemnis et dies septima eadem festivitate venerabilis nihil operis facietis in eis exceptis his quae ad vescendum pertinent

17

et observabitis azyma in eadem enim ipsa die educam exercitum vestrum de terra Aegypti et custodietis diem istum in generationes vestras ritu perpetuo

18

primo mense quartadecima die mensis ad vesperam comedetis azyma usque ad diem vicesimam primam eiusdem mensis ad vesperam

19

septem diebus fermentum non invenietur in domibus vestris qui comederit fermentatum peribit anima eius de coetu Israhel tam de advenis quam de indigenis terrae

20

omne fermentatum non comedetis in cunctis habitaculis vestris edetis azyma

21

vocavit autem Moses omnes seniores filiorum Israhel et dixit ad eos ite tollentes animal per familias vestras immolate phase

22

fasciculumque hysopi tinguite sanguine qui est in limine et aspergite ex eo superliminare et utrumque postem nullus vestrum egrediatur ostium domus suae usque mane

23

transibit enim Dominus percutiens Aegyptios cumque viderit sanguinem in superliminari et in utroque poste transcendet ostium et non sinet percussorem ingredi domos vestras et laedere

24

custodi verbum istud legitimum tibi et filiis tuis usque in aeternum

25

cumque introieritis terram quam Dominus daturus est vobis ut pollicitus est observabitis caerimonias istas

26

et cum dixerint vobis filii vestri quae est ista religio

27

dicetis eis victima transitus Domini est quando transivit super domos filiorum Israhel in Aegypto percutiens Aegyptios et domos nostras liberans incurvatusque populus adoravit

28

et egressi filii Israhel fecerunt sicut praeceperat Dominus Mosi et Aaron

29

factum est autem in noctis medio percussit Dominus omne primogenitum in terra Aegypti a primogenito Pharaonis qui sedebat in solio eius usque ad primogenitum captivae quae erat in carcere et omne primogenitum iumentorum

30

surrexitque Pharao nocte et omnes servi eius cunctaque Aegyptus et ortus est clamor magnus in Aegypto neque enim erat domus in qua non iaceret mortuus

31

vocatisque Mosen et Aaron nocte ait surgite egredimini a populo meo et vos et filii Israhel ite immolate Domino sicut dicitis

32

oves vestras et armenta adsumite ut petieratis et abeuntes benedicite mihi

33

urguebantque Aegyptii populum de terra exire velociter dicentes omnes moriemur

34

tulit igitur populus conspersam farinam antequam fermentaretur et ligans in palliis posuit super umeros suos

35

feceruntque filii Israhel sicut praeceperat Moses et petierunt ab Aegyptiis vasa argentea et aurea vestemque plurimam

36

dedit autem Dominus gratiam populo coram Aegyptiis ut commodarent eis et spoliaverunt Aegyptios

37

profectique sunt filii Israhel de Ramesse in Soccoth sescenta ferme milia peditum virorum absque parvulis

38

sed et vulgus promiscuum innumerabile ascendit cum eis oves et armenta et animantia diversi generis multa nimis

39

coxeruntque farinam quam dudum conspersam de Aegypto tulerant et fecerunt subcinericios panes azymos neque enim poterant fermentari cogentibus exire Aegyptiis et nullam facere sinentibus moram nec pulmenti quicquam occurrerant praeparare

40

habitatio autem filiorum Israhel qua manserant in Aegypto fuit quadringentorum triginta annorum

41

quibus expletis eadem die egressus est omnis exercitus Domini de terra Aegypti

42

nox est ista observabilis Domini quando eduxit eos de terra Aegypti hanc observare debent omnes filii Israhel in generationibus suis

43

dixitque Dominus ad Mosen et Aaron haec est religio phase omnis alienigena non comedet ex eo

44

omnis autem servus empticius circumcidetur et sic comedet

45

advena et mercennarius non edent ex eo

46

in una domo comedetur nec efferetis de carnibus eius foras nec os illius confringetis

47

omnis coetus filiorum Israhel faciet illud

48

quod si quis peregrinorum in vestram voluerit transire coloniam et facere phase Domini circumcidetur prius omne masculinum eius et tunc rite celebrabit eritque sicut indigena terrae si quis autem circumcisus non fuerit non vescetur ex eo

49

eadem lex erit indigenae et colono qui peregrinatur apud vos

50

fecerunt omnes filii Israhel sicut praeceperat Dominus Mosi et Aaron

51

et in eadem die eduxit Dominus filios Israhel de terra Aegypti per turmas suas

Exodus 13


Exodus Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 12

The Second Book of Moses, Called Exodus

Return to Index

Chapter 13

1

locutusque est Dominus ad Mosen dicens

2

sanctifica mihi omne primogenitum quod aperit vulvam in filiis Israhel tam de hominibus quam de iumentis mea sunt enim omnia

3

et ait Moses ad populum mementote diei huius in qua egressi estis de Aegypto et de domo servitutis quoniam in manu forti eduxit vos Dominus de loco isto ut non comedatis fermentatum panem

4

hodie egredimini mense novarum frugum

5

cumque te introduxerit Dominus in terram Chananei et Hetthei et Amorrei et Evei et Iebusei quam iuravit patribus tuis ut daret tibi terram fluentem lacte et melle celebrabis hunc morem sacrorum mense isto

6

septem diebus vesceris azymis et in die septimo erit sollemnitas Domini

7

azyma comedetis septem diebus non apparebit apud te aliquid fermentatum nec in cunctis finibus tuis

8

narrabisque filio tuo in die illo dicens hoc est quod fecit Dominus mihi quando egressus sum de Aegypto

9

et erit quasi signum in manu tua et quasi monumentum ante oculos tuos et ut lex Domini semper in ore tuo in manu enim forti eduxit te Dominus de Aegypto

10

custodies huiuscemodi cultum statuto tempore a diebus in dies

11

cumque introduxerit te in terram Chananei sicut iuravit tibi et patribus tuis et dederit eam tibi

12

separabis omne quod aperit vulvam Domino et quod primitivum est in pecoribus tuis quicquid habueris masculini sexus consecrabis Domino

13

primogenitum asini mutabis ove quod si non redemeris interficies omne autem primogenitum hominis de filiis tuis pretio redimes

14

cumque interrogaverit te filius tuus cras dicens quid est hoc respondebis ei in manu forti eduxit nos Dominus de Aegypto de domo servitutis

15

nam cum induratus esset Pharao et nollet nos dimittere occidit Dominus omne primogenitum in terra Aegypti a primogenito hominis usque ad primogenitum iumentorum idcirco immolo Domino omne quod aperit vulvam masculini sexus et omnia primogenita filiorum meorum redimo

16

erit igitur quasi signum in manu tua et quasi adpensum quid ob recordationem inter oculos tuos eo quod in manu forti eduxerit nos Dominus de Aegypto

17

igitur cum emisisset Pharao populum non eos duxit Dominus per viam terrae Philisthim quae vicina est reputans ne forte paeniteret eum si vidisset adversum se bella consurgere et reverteretur in Aegyptum

18

sed circumduxit per viam deserti quae est iuxta mare Rubrum et armati ascenderunt filii Israhel de terra Aegypti

19

tulit quoque Moses ossa Ioseph secum eo quod adiurasset filios Israhel dicens visitabit vos Deus efferte ossa mea hinc vobiscum

20

profectique de Soccoth castrametati sunt in Etham in extremis finibus solitudinis

21

Dominus autem praecedebat eos ad ostendendam viam per diem in columna nubis et per noctem in columna ignis ut dux esset itineris utroque tempore

22

numquam defuit columna nubis per diem nec columna ignis per noctem coram populo

Exodus 14


Exodus Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 13

The Second Book of Moses, Called Exodus

Return to Index

Chapter 14

1

locutus est autem Dominus ad Mosen dicens

2

loquere filiis Israhel reversi castrametentur e regione Phiahiroth quae est inter Magdolum et mare contra Beelsephon in conspectu eius castra ponetis super mare

3

dicturusque est Pharao super filiis Israhel coartati sunt in terra conclusit eos desertum

4

et indurabo cor eius ac persequetur vos et glorificabor in Pharao et in omni exercitu eius scientque Aegyptii quia ego sum Dominus feceruntque ita

5

et nuntiatum est regi Aegyptiorum quod fugisset populus inmutatumque est cor Pharaonis et servorum eius super populo et dixerunt quid voluimus facere ut dimitteremus Israhel ne serviret nobis

6

iunxit ergo currum et omnem populum suum adsumpsit secum

7

tulitque sescentos currus electos quicquid in Aegypto curruum fuit et duces totius exercitus

8

induravitque Dominus cor Pharaonis regis Aegypti et persecutus est filios Israhel at illi egressi erant in manu excelsa

9

cumque persequerentur Aegyptii vestigia praecedentium reppererunt eos in castris super mare omnis equitatus et currus Pharaonis et universus exercitus erant in Ahiroth contra Beelsephon

10

cumque adpropinquasset Pharao levantes filii Israhel oculos viderunt Aegyptios post se et timuerunt valde clamaveruntque ad Dominum

11

et dixerunt ad Mosen forsitan non erant sepulchra in Aegypto ideo tulisti nos ut moreremur in solitudine quid hoc facere voluisti ut educeres nos ex Aegypto

12

nonne iste est sermo quem loquebamur ad te in Aegypto dicentes recede a nobis ut serviamus Aegyptiis multo enim melius est servire eis quam mori in solitudine

13

et ait Moses ad populum nolite timere state et videte magnalia Domini quae facturus est hodie Aegyptios enim quos nunc videtis nequaquam ultra videbitis usque in sempiternum

14

Dominus pugnabit pro vobis et vos tacebitis

15

dixitque Dominus ad Mosen quid clamas ad me loquere filiis Israhel ut proficiscantur

16

tu autem eleva virgam tuam et extende manum super mare et divide illud ut gradiantur filii Israhel in medio mari per siccum

17

ego autem indurabo cor Aegyptiorum ut persequantur vos et glorificabor in Pharaone et in omni exercitu eius in curribus et in equitibus illius

18

et scient Aegyptii quia ego sum Dominus cum glorificatus fuero in Pharaone et in curribus atque in equitibus eius

19

tollensque se angelus Dei qui praecedebat castra Israhel abiit post eos et cum eo pariter columna nubis priora dimittens post tergum

20

stetit inter castra Aegyptiorum et castra Israhel et erat nubes tenebrosa et inluminans noctem ut ad se invicem toto noctis tempore accedere non valerent

21

cumque extendisset Moses manum super mare abstulit illud Dominus flante vento vehementi et urente tota nocte et vertit in siccum divisaque est aqua

22

et ingressi sunt filii Israhel per medium maris sicci erat enim aqua quasi murus a dextra eorum et leva

23

persequentesque Aegyptii ingressi sunt post eos omnis equitatus Pharaonis currus eius et equites per medium maris

24

iamque advenerat vigilia matutina et ecce respiciens Dominus super castra Aegyptiorum per columnam ignis et nubis interfecit exercitum eorum

25

et subvertit rotas curruum ferebanturque in profundum dixerunt ergo Aegyptii fugiamus Israhelem Dominus enim pugnat pro eis contra nos

26

et ait Dominus ad Mosen extende manum tuam super mare ut revertantur aquae ad Aegyptios super currus et equites eorum

27

cumque extendisset Moses manum contra mare reversum est primo diluculo ad priorem locum fugientibusque Aegyptiis occurrerunt aquae et involvit eos Dominus in mediis fluctibus

28

reversaeque sunt aquae et operuerunt currus et equites cuncti exercitus Pharaonis qui sequentes ingressi fuerant mare ne unus quidem superfuit ex eis

29

filii autem Israhel perrexerunt per medium sicci maris et aquae eis erant quasi pro muro a dextris et a sinistris

30

liberavitque Dominus in die illo Israhel de manu Aegyptiorum

31

et viderunt Aegyptios mortuos super litus maris et manum magnam quam exercuerat Dominus contra eos timuitque populus Dominum et crediderunt Domino et Mosi servo eius

Exodus 15


Exodus Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 14

The Second Book of Moses, Called Exodus

Return to Index

Chapter 15

1

tunc cecinit Moses et filii Israhel carmen hoc Domino et dixerunt cantemus Domino gloriose enim magnificatus est equum et ascensorem deiecit in mare

2

fortitudo mea et laus mea Dominus et factus est mihi in salutem iste Deus meus et glorificabo eum Deus patris mei et exaltabo eum

3

Dominus quasi vir pugnator Omnipotens nomen eius

4

currus Pharaonis et exercitum eius proiecit in mare electi principes eius submersi sunt in mari Rubro

5

abyssi operuerunt eos descenderunt in profundum quasi lapis

6

dextera tua Domine magnifice in fortitudine dextera tua Domine percussit inimicum

7

et in multitudine gloriae tuae deposuisti adversarios meos misisti iram tuam quae devoravit eos ut stipulam

8

et in spiritu furoris tui congregatae sunt aquae stetit unda fluens congregatae sunt abyssi in medio mari

9

dixit inimicus persequar et conprehendam dividam spolia implebitur anima mea evaginabo gladium meum interficiet eos manus mea

10

flavit spiritus tuus et operuit eos mare submersi sunt quasi plumbum in aquis vehementibus

11

quis similis tui in fortibus Domine quis similis tui magnificus in sanctitate terribilis atque laudabilis et faciens mirabilia

12

extendisti manum tuam et devoravit eos terra

13

dux fuisti in misericordia tua populo quem redemisti et portasti eum in fortitudine tua ad habitaculum sanctum tuum

14

adtenderunt populi et irati sunt dolores obtinuerunt habitatores Philisthim

15

tunc conturbati sunt principes Edom robustos Moab obtinuit tremor obriguerunt omnes habitatores Chanaan

16

inruat super eos formido et pavor in magnitudine brachii tui fiant inmobiles quasi lapis donec pertranseat populus tuus Domine donec pertranseat populus tuus iste quem possedisti

17

introduces eos et plantabis in monte hereditatis tuae firmissimo habitaculo tuo quod operatus es Domine sanctuarium Domine quod firmaverunt manus tuae

18

Dominus regnabit in aeternum et ultra

19

ingressus est enim equus Pharao cum curribus et equitibus eius in mare et reduxit super eos Dominus aquas maris filii autem Israhel ambulaverunt per siccum in medio eius

20

sumpsit ergo Maria prophetis soror Aaron tympanum in manu egressaeque sunt omnes mulieres post eam cum tympanis et choris

21

quibus praecinebat dicens cantemus Domino gloriose enim magnificatus est equum et ascensorem eius deiecit in mare

22

tulit autem Moses Israhel de mari Rubro et egressi sunt in desertum Sur ambulaveruntque tribus diebus per solitudinem et non inveniebant aquam

23

et venerunt in Marath nec poterant bibere aquas de Mara eo quod essent amarae unde et congruum loco nomen inposuit vocans illud Mara id est amaritudinem

24

et murmuravit populus contra Mosen dicens quid bibemus

25

at ille clamavit ad Dominum qui ostendit ei lignum quod cum misisset in aquas in dulcedinem versae sunt ibi constituit ei praecepta atque iudicia et ibi temptavit eum

26

dicens si audieris vocem Domini Dei tui et quod rectum est coram eo feceris et oboedieris mandatis eius custodierisque omnia praecepta illius cunctum languorem quem posui in Aegypto non inducam super te ego enim Dominus sanator tuus

27

venerunt autem in Helim ubi erant duodecim fontes aquarum et septuaginta palmae et castrametati sunt iuxta aquas

Exodus 16


Exodus Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 15

The Second Book of Moses, Called Exodus

Return to Index

Chapter 16

1

profectique sunt de Helim et venit omnis multitudo filiorum Israhel in desertum Sin quod est inter Helim et Sinai quintodecimo die mensis secundi postquam egressi sunt de terra Aegypti

2

et murmuravit omnis congregatio filiorum Israhel contra Mosen et contra Aaron in solitudine

3

dixeruntque ad eos filii Israhel utinam mortui essemus per manum Domini in terra Aegypti quando sedebamus super ollas carnium et comedebamus panes in saturitate cur eduxistis nos in desertum istud ut occideretis omnem multitudinem fame

4

dixit autem Dominus ad Mosen ecce ego pluam vobis panes de caelo egrediatur populus et colligat quae sufficiunt per singulos dies ut temptem eum utrum ambulet in lege mea an non

5

die autem sexta parent quod inferant et sit duplum quam colligere solebant per singulos dies

6

dixeruntque Moses et Aaron ad omnes filios Israhel vespere scietis quod Dominus eduxerit vos de terra Aegypti

7

et mane videbitis gloriam Domini audivit enim murmur vestrum contra Dominum nos vero quid sumus quia mussitatis contra nos

8

et ait Moses dabit Dominus vobis vespere carnes edere et mane panes in saturitate eo quod audierit murmurationes vestras quibus murmurati estis contra eum nos enim quid sumus nec contra nos est murmur vestrum sed contra Dominum

9

dixitque Moses ad Aaron dic universae congregationi filiorum Israhel accedite coram Domino audivit enim murmur vestrum

10

cumque loqueretur Aaron ad omnem coetum filiorum Israhel respexerunt ad solitudinem et ecce gloria Domini apparuit in nube

11

locutus est autem Dominus ad Mosen dicens

12

audivi murmurationes filiorum Israhel loquere ad eos vespere comedetis carnes et mane saturabimini panibus scietisque quod sim Dominus Deus vester

13

factum est ergo vespere et ascendens coturnix operuit castra mane quoque ros iacuit per circuitum castrorum

14

cumque operuisset superficiem terrae apparuit in solitudine minutum et quasi pilo tunsum in similitudinem pruinae super terram

15

quod cum vidissent filii Israhel dixerunt ad invicem man hu quod significat quid est hoc ignorabant enim quid esset quibus ait Moses iste est panis quem dedit Dominus vobis ad vescendum

16

hic est sermo quem praecepit Dominus colligat ex eo unusquisque quantum sufficiat ad vescendum gomor per singula capita iuxta numerum animarum vestrarum quae habitant in tabernaculo sic tolletis

17

feceruntque ita filii Israhel et collegerunt alius plus alius minus

18

et mensi sunt ad mensuram gomor nec qui plus collegerat habuit amplius nec qui minus paraverat repperit minus sed singuli iuxta id quod edere poterant congregarunt

19

dixitque Moses ad eos nullus relinquat ex eo in mane

20

qui non audierunt eum sed dimiserunt quidam ex eis usque mane et scatere coepit vermibus atque conputruit et iratus est contra eos Moses

21

colligebant autem mane singuli quantum sufficere poterat ad vescendum cumque incaluisset sol liquefiebat

22

in die vero sexta collegerunt cibos duplices id est duo gomor per singulos homines venerunt autem omnes principes multitudinis et narraverunt Mosi

23

qui ait eis hoc est quod locutus est Dominus requies sabbati sanctificata erit Domino cras quodcumque operandum est facite et quae coquenda sunt coquite quicquid autem reliquum fuerit reponite usque in mane

24

feceruntque ita ut praeceperat Moses et non conputruit neque vermis inventus est in eo

25

dixitque Moses comedite illud hodie quia sabbatum est Domino non invenietur hodie in agro

26

sex diebus colligite in die autem septimo sabbatum est Domino idcirco non invenietur

27

venit septima dies et egressi de populo ut colligerent non invenerunt

28

dixit autem Dominus ad Mosen usquequo non vultis custodire mandata mea et legem meam

29

videte quod Dominus dederit vobis sabbatum et propter hoc tribuerit vobis die sexto cibos duplices maneat unusquisque apud semet ipsum nullus egrediatur de loco suo die septimo

30

et sabbatizavit populus die septimo

31

appellavitque domus Israhel nomen eius man quod erat quasi semen coriandri album gustusque eius quasi similae cum melle

32

dixit autem Moses iste est sermo quem praecepit Dominus imple gomor ex eo et custodiatur in futuras retro generationes ut noverint panem quo alui vos in solitudine quando educti estis de terra Aegypti

33

dixitque Moses ad Aaron sume vas unum et mitte ibi man quantum potest capere gomor et repone coram Domino ad servandum in generationes vestras

34

sicut praecepit Dominus Mosi posuitque illud Aaron in tabernaculo reservandum

35

filii autem Israhel comederunt man quadraginta annis donec venirent in terram habitabilem hoc cibo aliti sunt usquequo tangerent fines terrae Chanaan

36

gomor autem decima pars est oephi

Exodus 17


Exodus Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 16

The Second Book of Moses, Called Exodus

Return to Index

Chapter 17

1

igitur profecta omnis multitudo filiorum Israhel de deserto Sin per mansiones suas iuxta sermonem Domini castrametata est in Raphidim ubi non erat aqua ad bibendum populo

2

qui iurgatus contra Mosen ait da nobis aquam ut bibamus quibus respondit Moses quid iurgamini contra me cur temptatis Dominum

3

sitivit ergo populus ibi pro aquae penuria et murmuravit contra Mosen dicens cur nos exire fecisti de Aegypto ut occideres et nos et liberos nostros ac iumenta siti

4

clamavit autem Moses ad Dominum dicens quid faciam populo huic adhuc pauxillum et lapidabunt me

5

ait Dominus ad Mosen antecede populum et sume tecum de senibus Israhel et virgam qua percussisti fluvium tolle in manu tua et vade

6

en ego stabo coram te ibi super petram Horeb percutiesque petram et exibit ex ea aqua ut bibat populus fecit Moses ita coram senibus Israhel

7

et vocavit nomen loci illius Temptatio propter iurgium filiorum Israhel et quia temptaverunt Dominum dicentes estne Dominus in nobis an non

8

venit autem Amalech et pugnabat contra Israhel in Raphidim

9

dixitque Moses ad Iosue elige viros et egressus pugna contra Amalech cras ego stabo in vertice collis habens virgam Dei in manu mea

10

fecit Iosue ut locutus ei erat Moses et pugnavit contra Amalech Moses autem et Aaron et Hur ascenderunt super verticem collis

11

cumque levaret Moses manus vincebat Israhel sin autem paululum remisisset superabat Amalech

12

manus autem Mosi erant graves sumentes igitur lapidem posuerunt subter eum in quo sedit Aaron autem et Hur sustentabant manus eius ex utraque parte et factum est ut manus ipsius non lassarentur usque ad occasum solis

13

fugavitque Iosue Amalech et populum eius in ore gladii

14

dixit autem Dominus ad Mosen scribe hoc ob monumentum in libro et trade auribus Iosue delebo enim memoriam Amalech sub caelo

15

aedificavitque Moses altare et vocavit nomen eius Dominus exaltatio mea dicens

16

quia manus solii Domini et bellum Dei erit contra Amalech a generatione in generationem

Exodus 18


Exodus Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 17

The Second Book of Moses, Called Exodus

Return to Index

Chapter 18

1

cumque audisset Iethro sacerdos Madian cognatus Mosi omnia quae fecerat Deus Mosi et Israhel populo suo eo quod eduxisset Dominus Israhel de Aegypto

2

tulit Sefforam uxorem Mosi quam remiserat

3

et duos filios eius quorum unus vocabatur Gersan dicente patre advena fui in terra aliena

4

alter vero Eliezer Deus enim ait patris mei adiutor meus et eruit me de gladio Pharaonis

5

venit ergo Iethro cognatus Mosi et filii eius et uxor ad Mosen in desertum ubi erat castrametatus iuxta montem Dei

6

et mandavit Mosi dicens ego cognatus tuus Iethro venio ad te et uxor tua et duo filii tui cum ea

7

qui egressus in occursum cognati sui adoravit et osculatus est eum salutaveruntque se mutuo verbis pacificis cumque intrasset tabernaculum

8

narravit Moses cognato suo cuncta quae fecerat Deus Pharaoni et Aegyptiis propter Israhel universum laborem qui accidisset eis in itinere quo liberarat eos Dominus

9

laetatusque est Iethro super omnibus bonis quae fecerat Dominus Israheli eo quod eruisset eum de manu Aegyptiorum

10

et ait benedictus Dominus qui liberavit vos de manu Aegyptiorum et de manu Pharaonis qui eruit populum suum de manu Aegypti

11

nunc cognovi quia magnus Dominus super omnes deos eo quod superbe egerint contra illos

12

obtulit ergo Iethro cognatus Mosi holocausta et hostias Deo veneruntque Aaron et omnes senes Israhel ut comederent panem cum eo coram Domino

13

altero autem die sedit Moses ut iudicaret populum qui adsistebat Mosi de mane usque ad vesperam

14

quod cum vidisset cognatus eius omnia scilicet quae agebat in populo ait quid est hoc quod facis in plebe cur solus sedes et omnis populus praestolatur de mane usque ad vesperam

15

cui respondit Moses venit ad me populus quaerens sententiam Dei

16

cumque acciderit eis aliqua disceptatio veniunt ad me ut iudicem inter eos et ostendam praecepta Dei et leges eius

17

at ille non bonam inquit rem facis

18

stulto labore consumeris et tu et populus iste qui tecum est ultra vires tuas est negotium solus illud non poteris sustinere

19

sed audi verba mea atque consilia et erit Deus tecum esto tu populo in his quae ad Deum pertinent ut referas quae dicuntur ad eum

20

ostendasque populo caerimonias et ritum colendi viamque per quam ingredi debeant et opus quod facere

21

provide autem de omni plebe viros potentes et timentes Deum in quibus sit veritas et qui oderint avaritiam et constitue ex eis tribunos et centuriones et quinquagenarios et decanos

22

qui iudicent populum omni tempore quicquid autem maius fuerit referant ad te et ipsi minora tantummodo iudicent leviusque tibi sit partito in alios onere

23

si hoc feceris implebis imperium Dei et praecepta eius poteris sustentare et omnis hic populus revertetur cum pace ad loca sua

24

quibus auditis Moses fecit omnia quae ille suggesserat

25

et electis viris strenuis de cuncto Israhel constituit eos principes populi tribunos et centuriones et quinquagenarios et decanos

26

qui iudicabant plebem omni tempore quicquid autem gravius erat referebant ad eum faciliora tantummodo iudicantes

27

dimisitque cognatum qui reversus abiit in terram suam

Exodus 19


Exodus Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 18

The Second Book of Moses, Called Exodus

Return to Index

Chapter 19

1

mense tertio egressionis Israhel de terra Aegypti in die hac venerunt in solitudinem Sinai

2

nam profecti de Raphidim et pervenientes usque in desertum Sinai castrametati sunt in eodem loco ibique Israhel fixit tentoria e regione montis

3

Moses autem ascendit ad Deum vocavitque eum Dominus de monte et ait haec dices domui Iacob et adnuntiabis filiis Israhel

4

vos ipsi vidistis quae fecerim Aegyptiis quomodo portaverim vos super alas aquilarum et adsumpserim mihi

5

si ergo audieritis vocem meam et custodieritis pactum meum eritis mihi in peculium de cunctis populis mea est enim omnis terra

6

et vos eritis mihi regnum sacerdotale et gens sancta haec sunt verba quae loqueris ad filios Israhel

7

venit Moses et convocatis maioribus natu populi exposuit omnes sermones quos mandaverat Dominus

8

responditque universus populus simul cuncta quae locutus est Dominus faciemus cumque rettulisset Moses verba populi ad Dominum

9

ait ei Dominus iam nunc veniam ad te in caligine nubis ut audiat me populus loquentem ad te et credat tibi in perpetuum nuntiavit ergo Moses verba populi ad Dominum

10

qui dixit ei vade ad populum et sanctifica illos hodie et cras laventque vestimenta sua

11

et sint parati in diem tertium die enim tertio descendet Dominus coram omni plebe super montem Sinai

12

constituesque terminos populo per circuitum et dices cavete ne ascendatis in montem nec tangatis fines illius omnis qui tetigerit montem morte morietur

13

manus non tanget eum sed lapidibus opprimetur aut confodietur iaculis sive iumentum fuerit sive homo non vivet cum coeperit clangere bucina tunc ascendant in montem

14

descenditque Moses de monte ad populum et sanctificavit eum cumque lavissent vestimenta sua

15

ait ad eos estote parati in diem tertium ne adpropinquetis uxoribus vestris

16

iam advenerat tertius dies et mane inclaruerat et ecce coeperunt audiri tonitrua ac micare fulgura et nubes densissima operire montem clangorque bucinae vehementius perstrepebat timuit populus qui erat in castris

17

cumque eduxisset eos Moses in occursum Dei de loco castrorum steterunt ad radices montis

18

totus autem mons Sinai fumabat eo quod descendisset Dominus super eum in igne et ascenderet fumus ex eo quasi de fornace eratque mons omnis terribilis

19

et sonitus bucinae paulatim crescebat in maius et prolixius tendebatur Moses loquebatur et Dominus respondebat ei

20

descenditque Dominus super montem Sinai in ipso montis vertice et vocavit Mosen in cacumen eius quo cum ascendisset

21

dixit ad eum descende et contestare populum ne forte velint transcendere terminos ad videndum Dominum et pereat ex eis plurima multitudo

22

sacerdotes quoque qui accedunt ad Dominum sanctificentur ne percutiat eos

23

dixitque Moses ad Dominum non poterit vulgus ascendere in montem Sinai tu enim testificatus es et iussisti dicens pone terminos circa montem et sanctifica illum

24

cui ait Dominus vade descende ascendesque tu et Aaron tecum sacerdotes autem et populus ne transeant terminos nec ascendant ad Dominum ne forte interficiat illos

25

descendit Moses ad populum et omnia narravit eis

Exodus 20


Exodus Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 19

The Second Book of Moses, Called Exodus

Return to Index

Chapter 20

1

locutus quoque est Dominus cunctos sermones hos

2

ego sum Dominus Deus tuus qui eduxi te de terra Aegypti de domo servitutis

3

non habebis deos alienos coram me

4

non facies tibi sculptile neque omnem similitudinem quae est in caelo desuper et quae in terra deorsum nec eorum quae sunt in aquis sub terra

5

non adorabis ea neque coles ego sum Dominus Deus tuus fortis zelotes visitans iniquitatem patrum in filiis in tertiam et quartam generationem eorum qui oderunt me

6

et faciens misericordiam in milia his qui diligunt me et custodiunt praecepta mea

7

non adsumes nomen Domini Dei tui in vanum nec enim habebit insontem Dominus eum qui adsumpserit nomen Domini Dei sui frustra

8

memento ut diem sabbati sanctifices

9

sex diebus operaberis et facies omnia opera tua

10

septimo autem die sabbati Domini Dei tui non facies omne opus tu et filius tuus et filia tua servus tuus et ancilla tua iumentum tuum et advena qui est intra portas tuas

11

sex enim diebus fecit Dominus caelum et terram et mare et omnia quae in eis sunt et requievit in die septimo idcirco benedixit Dominus diei sabbati et sanctificavit eum

12

honora patrem tuum et matrem tuam ut sis longevus super terram quam Dominus Deus tuus dabit tibi

13

non occides

14

non moechaberis

15

non furtum facies

16

non loqueris contra proximum tuum falsum testimonium

17

non concupisces domum proximi tui nec desiderabis uxorem eius non servum non ancillam non bovem non asinum nec omnia quae illius sunt

18

cunctus autem populus videbat voces et lampadas et sonitum bucinae montemque fumantem et perterriti ac pavore concussi steterunt procul

19

dicentes Mosi loquere tu nobis et audiemus non loquatur nobis Dominus ne forte moriamur

20

et ait Moses ad populum nolite timere ut enim probaret vos venit Deus et ut terror illius esset in vobis et non peccaretis

21

stetitque populus de longe Moses autem accessit ad caliginem in qua erat Deus

22

dixit praeterea Dominus ad Mosen haec dices filiis Israhel vos vidistis quod de caelo locutus sum vobis

23

non facietis mecum deos argenteos nec deos aureos facietis vobis

24

altare de terra facietis mihi et offeretis super eo holocausta et pacifica vestra oves vestras et boves in omni loco in quo memoria fuerit nominis mei veniam ad te et benedicam tibi

25

quod si altare lapideum feceris mihi non aedificabis illud de sectis lapidibus si enim levaveris cultrum tuum super eo polluetur

26

non ascendes per gradus ad altare meum ne reveletur turpitudo tua

Exodus 21


Exodus Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 20

The Second Book of Moses, Called Exodus

Return to Index

Chapter 21

1

haec sunt iudicia quae propones eis

2

si emeris servum hebraeum sex annis serviet tibi in septimo egredietur liber gratis

3

cum quali veste intraverit cum tali exeat si habens uxorem et uxor egredietur simul

4

sin autem dominus dederit illi uxorem et peperit filios et filias mulier et liberi eius erunt domini sui ipse vero exibit cum vestitu suo

5

quod si dixerit servus diligo dominum meum et uxorem ac liberos non egrediar liber

6

offeret eum dominus diis et adplicabitur ad ostium et postes perforabitque aurem eius subula et erit ei servus in saeculum

7

si quis vendiderit filiam suam in famulam non egredietur sicut ancillae exire consuerunt

8

si displicuerit oculis domini sui cui tradita fuerit dimittet eam populo autem alieno vendendi non habet potestatem si spreverit eam

9

sin autem filio suo desponderit eam iuxta morem filiarum faciet illi

10

quod si alteram ei acceperit providebit puellae nuptias et vestimenta et pretium pudicitiae non negabit

11

si tria ista non fecerit egredietur gratis absque pecunia

12

qui percusserit hominem volens occidere morte moriatur

13

qui autem non est insidiatus sed Deus illum tradidit in manu eius constituam tibi locum quo fugere debeat

14

si quis de industria occiderit proximum suum et per insidias ab altari meo evelles eum ut moriatur

15

qui percusserit patrem suum et matrem morte moriatur

16

qui furatus fuerit hominem et vendiderit eum convictus noxae morte moriatur

17

qui maledixerit patri suo et matri morte moriatur

18

si rixati fuerint viri et percusserit alter proximum suum lapide vel pugno et ille mortuus non fuerit sed iacuerit in lectulo

19

si surrexerit et ambulaverit foris super baculum suum innocens erit qui percussit ita tamen ut operas eius et inpensas in medicos restituat

20

qui percusserit servum suum vel ancillam virga et mortui fuerint in manibus eius criminis reus erit

21

sin autem uno die supervixerit vel duobus non subiacebit poenae quia pecunia illius est

22

si rixati fuerint viri et percusserit quis mulierem praegnantem et abortivum quidem fecerit sed ipsa vixerit subiacebit damno quantum expetierit maritus mulieris et arbitri iudicarint

23

sin autem mors eius fuerit subsecuta reddet animam pro anima

24

oculum pro oculo dentem pro dente manum pro manu pedem pro pede

25

adustionem pro adustione vulnus pro vulnere livorem pro livore

26

si percusserit quispiam oculum servi sui aut ancillae et luscos eos fecerit dimittet liberos pro oculo quem eruit

27

dentem quoque si excusserit servo vel ancillae suae similiter dimittet eos liberos

28

si bos cornu petierit virum aut mulierem et mortui fuerint lapidibus obruetur et non comedentur carnes eius dominusque bovis innocens erit

29

quod si bos cornipeta fuerit ab heri et nudius tertius et contestati sunt dominum eius nec reclusit eum occideritque virum aut mulierem et bos lapidibus obruetur et dominum illius occident

30

quod si pretium ei fuerit inpositum dabit pro anima sua quicquid fuerit postulatus

31

filium quoque et filiam si cornu percusserit simili sententiae subiacebit

32

si servum ancillamque invaserit triginta siclos argenti dabit domino bos vero lapidibus opprimetur

33

si quis aperuerit cisternam et foderit et non operuerit eam cecideritque bos vel asinus in eam

34

dominus cisternae reddet pretium iumentorum quod autem mortuum est ipsius erit

35

si bos alienus bovem alterius vulnerarit et ille mortuus fuerit vendent bovem vivum et divident pretium cadaver autem mortui inter se dispertient

36

sin autem sciebat quod bos cornipeta esset ab heri et nudius tertius et non custodivit eum dominus suus reddet bovem pro bove et cadaver integrum accipiet

Exodus 22


Exodus Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 21

The Second Book of Moses, Called Exodus

Return to Index

Chapter 22

1

si quis furatus fuerit bovem aut ovem et occiderit vel vendiderit quinque boves pro uno bove restituet et quattuor oves pro una ove

2

si effringens fur domum sive suffodiens fuerit inventus et accepto vulnere mortuus fuerit percussor non erit reus sanguinis

3

quod si orto sole hoc fecerit homicidium perpetravit et ipse morietur si non habuerit quod pro furto reddat venundabitur

4

si inventum fuerit apud eum quod furatus est vivens sive bos sive asinus sive ovis duplum restituet

5

si laeserit quispiam agrum vel vineam et dimiserit iumentum suum ut depascatur aliena quicquid optimum habuerit in agro suo vel in vinea pro damni aestimatione restituet

6

si egressus ignis invenerit spinas et conprehenderit acervos frugum sive stantes segetes in agris reddet damnum qui ignem succenderit

7

si quis commendaverit amico pecuniam aut vas in custodiam et ab eo qui susceperat furto ablata fuerint si invenitur fur duplum reddet

8

si latet dominus domus adplicabitur ad deos et iurabit quod non extenderit manum in rem proximi sui

9

ad perpetrandam fraudem tam in bove quam in asino et ove ac vestimento et quicquid damnum inferre potest ad deos utriusque causa perveniet et si illi iudicaverint duplum restituet proximo suo

10

si quis commendaverit proximo suo asinum bovem ovem et omne iumentum ad custodiam et mortuum fuerit aut debilitatum vel captum ab hostibus nullusque hoc viderit

11

iusiurandum erit in medio quod non extenderit manum ad rem proximi sui suscipietque dominus iuramentum et ille reddere non cogetur

12

quod si furto ablatum fuerit restituet damnum domino

13

si comestum a bestia deferet ad eum quod occisum est et non restituet

14

qui a proximo suo quicquam horum mutuo postularit et debilitatum aut mortuum fuerit domino non praesente reddere conpelletur

15

quod si inpraesentiarum fuit dominus non restituet maxime si conductum venerat pro mercede operis sui

16

si seduxerit quis virginem necdum desponsatam et dormierit cum ea dotabit eam et habebit uxorem

17

si pater virginis dare noluerit reddet pecuniam iuxta modum dotis quam virgines accipere consuerunt

18

maleficos non patieris vivere

19

qui coierit cum iumento morte moriatur

20

qui immolat diis occidetur praeter Domino soli

21

advenam non contristabis neque adfliges eum advenae enim et ipsi fuistis in terra Aegypti

22

viduae et pupillo non nocebitis

23

si laeseritis eos vociferabuntur ad me et ego audiam clamorem eorum

24

et indignabitur furor meus percutiamque vos gladio et erunt uxores vestrae viduae et filii vestri pupilli

25

si pecuniam mutuam dederis populo meo pauperi qui habitat tecum non urgues eum quasi exactor nec usuris opprimes

26

si pignus a proximo tuo acceperis vestimentum ante solis occasum redde ei

27

ipsum enim est solum quo operitur indumentum carnis eius nec habet aliud in quo dormiat si clamaverit ad me exaudiam eum quia misericors sum

28

diis non detrahes et principi populi tui non maledices

29

decimas tuas et primitias non tardabis offerre primogenitum filiorum tuorum dabis mihi

30

de bubus quoque et ovibus similiter facies septem diebus sit cum matre sua die octavo reddes illum mihi

31

viri sancti eritis mihi carnem quae a bestiis fuerit praegustata non comedetis sed proicietis canibus

Exodus 23


Exodus Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 22

The Second Book of Moses, Called Exodus

Return to Index

Chapter 23

1

non suscipies vocem mendacii nec iunges manum tuam ut pro impio dicas falsum testimonium

2

non sequeris turbam ad faciendum malum nec in iudicio plurimorum adquiesces sententiae ut a vero devies

3

pauperis quoque non misereberis in negotio

4

si occurreris bovi inimici tui aut asino erranti reduc ad eum

5

si videris asinum odientis te iacere sub onere non pertransibis sed sublevabis cum eo

6

non declinabis in iudicio pauperis

7

mendacium fugies insontem et iustum non occides quia aversor impium

8

nec accipias munera quae excaecant etiam prudentes et subvertunt verba iustorum

9

peregrino molestus non eris scitis enim advenarum animas quia et ipsi peregrini fuistis in terra Aegypti

10

sex annis seminabis terram tuam et congregabis fruges eius

11

anno autem septimo dimittes eam et requiescere facies ut comedant pauperes populi tui et quicquid reliqui fuerit edant bestiae agri ita facies in vinea et in oliveto tuo

12

sex diebus operaberis septima die cessabis ut requiescat bos et asinus tuus et refrigeretur filius ancillae tuae et advena

13

omnia quae dixi vobis custodite et per nomen externorum deorum non iurabitis neque audietur ex ore vestro

14

tribus vicibus per singulos annos mihi festa celebrabitis

15

sollemnitatem azymorum custodies septem diebus comedes azyma sicut praecepi tibi tempore mensis novorum quando egressus es de Aegypto non apparebis in conspectu meo vacuus

16

et sollemnitatem messis primitivorum operis tui quaecumque serueris in agro sollemnitatem quoque in exitu anni quando congregaveris omnes fruges tuas de agro

17

ter in anno apparebit omne masculinum tuum coram Domino Deo

18

non immolabis super fermento sanguinem victimae meae nec remanebit adeps sollemnitatis meae usque mane

19

primitias frugum terrae tuae deferes in domum Domini Dei tui nec coques hedum in lacte matris suae

20

ecce ego mittam angelum meum qui praecedat te et custodiat in via et introducat ad locum quem paravi

21

observa eum et audi vocem eius nec contemnendum putes quia non dimittet cum peccaveritis et est nomen meum in illo

22

quod si audieris vocem eius et feceris omnia quae loquor inimicus ero inimicis tuis et adfligam adfligentes te

23

praecedetque te angelus meus et introducet te ad Amorreum et Hettheum et Ferezeum Chananeumque et Eveum et Iebuseum quos ego contribo

24

non adorabis deos eorum nec coles eos non facies opera eorum sed destrues eos et confringes statuas eorum

25

servietisque Domino Deo vestro ut benedicam panibus tuis et aquis et auferam infirmitatem de medio tui

26

non erit infecunda nec sterilis in terra tua numerum dierum tuorum implebo

27

terrorem meum mittam in praecursum tuum et occidam omnem populum ad quem ingredieris cunctorumque inimicorum tuorum coram te terga vertam

28

emittens crabrones prius qui fugabunt Eveum et Chananeum et Hettheum antequam introeas

29

non eiciam eos a facie tua anno uno ne terra in solitudinem redigatur et crescant contra te bestiae

30

paulatim expellam eos de conspectu tuo donec augearis et possideas terram

31

ponam autem terminos tuos a mari Rubro usque ad mare Palestinorum et a deserto usque ad Fluvium tradam manibus vestris habitatores terrae et eiciam eos de conspectu vestro

32

non inibis cum eis foedus nec cum diis eorum

33

non habitent in terra tua ne forte peccare te faciant in me si servieris diis eorum quod tibi certo erit in scandalum

Exodus 24


Exodus Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 23

The Second Book of Moses, Called Exodus

Return to Index

Chapter 24

1

Mosi quoque dixit ascende ad Dominum tu et Aaron Nadab et Abiu et septuaginta senes ex Israhel et adorabitis procul

2

solusque Moses ascendet ad Dominum et illi non adpropinquabunt nec populus ascendet cum eo

3

venit ergo Moses et narravit plebi omnia verba Domini atque iudicia responditque cunctus populus una voce omnia verba Domini quae locutus est faciemus

4

scripsit autem Moses universos sermones Domini et mane consurgens aedificavit altare ad radices montis et duodecim titulos per duodecim tribus Israhel

5

misitque iuvenes de filiis Israhel et obtulerunt holocausta immolaveruntque victimas pacificas Domino vitulos

6

tulit itaque Moses dimidiam partem sanguinis et misit in crateras partem autem residuam fudit super altare

7

adsumensque volumen foederis legit audiente populo qui dixerunt omnia quae locutus est Dominus faciemus et erimus oboedientes

8

ille vero sumptum sanguinem respersit in populum et ait hic est sanguis foederis quod pepigit Dominus vobiscum super cunctis sermonibus his

9

ascenderuntque Moses et Aaron Nadab et Abiu et septuaginta de senioribus Israhel

10

et viderunt Deum Israhel sub pedibus eius quasi opus lapidis sapphirini et quasi caelum cum serenum est

11

nec super eos qui procul recesserant de filiis Israhel misit manum suam videruntque Deum et comederunt ac biberunt

12

dixit autem Dominus ad Mosen ascende ad me in montem et esto ibi daboque tibi tabulas lapideas et legem ac mandata quae scripsi ut doceas eos

13

surrexerunt Moses et Iosue minister eius ascendensque Moses in montem Dei

14

senioribus ait expectate hic donec revertamur ad vos habetis Aaron et Hur vobiscum si quid natum fuerit quaestionis referetis ad eos

15

cumque ascendisset Moses operuit nubes montem

16

et habitavit gloria Domini super Sinai tegens illum nube sex diebus septimo autem die vocavit eum de medio caliginis

17

erat autem species gloriae Domini quasi ignis ardens super verticem montis in conspectu filiorum Israhel

18

ingressusque Moses medium nebulae ascendit in montem et fuit ibi quadraginta diebus et quadraginta noctibus

Exodus 25


Exodus Chapter 25 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 24

The Second Book of Moses, Called Exodus

Return to Index

Chapter 25

1

locutusque est Dominus ad Mosen dicens

2

loquere filiis Israhel ut tollant mihi primitias ab omni homine qui offert ultroneus accipietis eas

3

haec sunt autem quae accipere debetis aurum et argentum et aes

4

hyacinthum et purpuram coccumque bis tinctum et byssum pilos caprarum

5

et pelles arietum rubricatas pelles ianthinas et ligna setthim

6

oleum ad luminaria concinnanda aromata in unguentum et thymiama boni odoris

7

lapides onychinos et gemmas ad ornandum ephod ac rationale

8

facientque mihi sanctuarium et habitabo in medio eorum

9

iuxta omnem similitudinem tabernaculi quod ostendam tibi et omnium vasorum in cultum eius sicque facietis illud

10

arcam de lignis setthim conpingite cuius longitudo habeat duos semis cubitos latitudo cubitum et dimidium altitudo cubitum similiter ac semissem

11

et deaurabis eam auro mundissimo intus et foris faciesque supra coronam auream per circuitum

12

et quattuor circulos aureos quos pones per quattuor arcae angulos duo circuli sint in latere uno et duo in altero

13

facies quoque vectes de lignis setthim et operies eos auro

14

inducesque per circulos qui sunt in arcae lateribus ut portetur in eis

15

qui semper erunt in circulis nec umquam extrahentur ab eis

16

ponesque in arcam testificationem quam dabo tibi

17

facies et propitiatorium de auro mundissimo duos cubitos et dimidium tenebit longitudo eius cubitum ac semissem latitudo

18

duos quoque cherubin aureos et productiles facies ex utraque parte oraculi

19

cherub unus sit in latere uno et alter in altero

20

utrumque latus propitiatorii tegant expandentes alas et operientes oraculum respiciantque se mutuo versis vultibus in propitiatorium quo operienda est arca

21

in qua pones testimonium quod dabo tibi

22

inde praecipiam et loquar ad te supra propitiatorio scilicet ac medio duorum cherubin qui erunt super arcam testimonii cuncta quae mandabo per te filiis Israhel

23

facies et mensam de lignis setthim habentem duos cubitos longitudinis et in latitudine cubitum et in altitudine cubitum ac semissem

24

et inaurabis eam auro purissimo faciesque illi labium aureum per circuitum

25

et ipsi labio coronam interrasilem altam quattuor digitis et super illam alteram coronam aureolam

26

quattuor quoque circulos aureos praeparabis et pones eos in quattuor angulis eiusdem mensae per singulos pedes

27

subter coronam erunt circuli aurei ut mittantur vectes per eos et possit mensa portari

28

ipsosque vectes facies de lignis setthim et circumdabis auro ad subvehendam mensam

29

parabis et acetabula ac fialas turibula et cyatos in quibus offerenda sunt libamina ex auro purissimo

30

et pones super mensam panes propositionis in conspectu meo semper

31

facies et candelabrum ductile de auro mundissimo hastile eius et calamos scyphos et spherulas ac lilia ex ipso procedentia

32

sex calami egredientur de lateribus tres ex uno latere et tres ex altero

33

tres scyphi quasi in nucis modum per calamos singulos spherulaque simul et lilium et tres similiter scyphi instar nucis in calamo altero spherulaque et lilium hoc erit opus sex calamorum qui producendi sunt de hastili

34

in ipso autem candelabro erunt quattuor scyphi in nucis modum spherulaeque per singulos et lilia

35

spherula sub duobus calamis per tria loca qui simul sex fiunt procedentes de hastili uno

36

et spherae igitur et calami ex ipso erunt universa ductilia de auro purissimo

37

facies et lucernas septem et pones eas super candelabrum ut luceant ex adverso

38

emunctoria quoque et ubi quae emuncta sunt extinguantur fient de auro purissimo

39

omne pondus candelabri cum universis vasis suis habebit talentum auri mundissimi

40

inspice et fac secundum exemplar quod tibi in monte monstratum est

Exodus 26


Exodus Chapter 26 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 25

The Second Book of Moses, Called Exodus

Return to Index

Chapter 26

1

tabernaculum vero ita fiet decem cortinas de bysso retorta et hyacintho ac purpura coccoque bis tincto variatas opere plumario facies

2

longitudo cortinae unius habebit viginti octo cubitos latitudo quattuor cubitorum erit unius mensurae fient universa tentoria

3

quinque cortinae sibi iungentur mutuo et aliae quinque nexu simili coherebunt

4

ansulas hyacinthinas in lateribus ac summitatibus facies cortinarum ut possint invicem copulari

5

quinquagenas ansulas cortina habebit in utraque parte ita insertas ut ansa contra ansam veniat et altera alteri possit aptari

6

facies et quinquaginta circulos aureos quibus cortinarum vela iungenda sunt ut unum tabernaculum fiat

7

facies et saga cilicina undecim ad operiendum tectum tabernaculi

8

longitudo sagi unius habebit triginta cubitos et latitudo quattuor aequa erit mensura sagorum omnium

9

e quibus quinque iunges seorsum et sex sibi mutuo copulabis ita ut sextum sagum in fronte tecti duplices

10

facies et quinquaginta ansas in ora sagi unius ut coniungi cum altero queat et quinquaginta ansas in ora sagi alterius ut cum altero copuletur

11

quinquaginta fibulas aeneas quibus iungantur ansae et unum ex omnibus operimentum fiat

12

quod autem superfuerit in sagis quae parantur tecto id est unum sagum quod amplius est ex medietate eius operies posteriora tabernaculi

13

et cubitus ex una parte pendebit et alter ex altera qui plus est in sagorum longitudine utrumque latus tabernaculi protegens

14

facies et operimentum aliud tecto de pellibus arietum rubricatis et super hoc rursum aliud operimentum de ianthinis pellibus

15

facies et tabulas stantes tabernaculi de lignis setthim

16

quae singulae denos cubitos in longitudine habeant et in latitudine singulos ac semissem

17

in lateribus tabulae duae incastraturae fient quibus tabula alteri tabulae conectatur atque in hunc modum cunctae tabulae parabuntur

18

quarum viginti erunt in latere meridiano quod vergit ad austrum

19

quibus quadraginta bases argenteas fundes ut binae bases singulis tabulis per duos angulos subiciantur

20

in latere quoque secundo tabernaculi quod vergit ad aquilonem viginti tabulae erunt

21

quadraginta habentes bases argenteas binae bases singulis tabulis subponentur

22

ad occidentalem vero plagam tabernaculi facies sex tabulas

23

et rursum alias duas quae in angulis erigantur post tergum tabernaculi

24

eruntque coniunctae a deorsum usque sursum et una omnes conpago retinebit duabus quoque tabulis quae in angulis ponendae sunt similis iunctura servabitur

25

et erunt simul tabulae octo bases earum argenteae sedecim duabus basibus per unam tabulam supputatis

26

facies et vectes de lignis setthim quinque ad continendas tabulas in uno latere tabernaculi

27

et quinque alios in altero et eiusdem numeri ad occidentalem plagam

28

qui mittentur per medias tabulas a summo usque ad summum

29

ipsasque tabulas deaurabis et fundes eis anulos aureos per quos vectes tabulata contineant quos operies lamminis aureis

30

et eriges tabernaculum iuxta exemplum quod tibi in monte monstratum est

31

facies et velum de hyacintho et purpura coccoque bis tincto et bysso retorta opere plumario et pulchra varietate contextum

32

quod adpendes ante quattuor columnas de lignis setthim quae ipsae quidem deauratae erunt et habebunt capita aurea sed bases argenteas

33

inseretur autem velum per circulos intra quod pones arcam testimonii et quo sanctuarium et sanctuarii sanctuaria dividentur

34

pones et propitiatorium super arcam testimonii in sancta sanctorum

35

mensamque extra velum et contra mensam candelabrum in latere tabernaculi meridiano mensa enim stabit in parte aquilonis

36

facies et tentorium in introitu tabernaculi de hyacintho et purpura coccoque bis tincto et bysso retorta opere plumarii

37

et quinque columnas deaurabis lignorum setthim ante quas ducetur tentorium quarum erunt capita aurea et bases aeneae

Exodus 27


Exodus Chapter 27 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 26

The Second Book of Moses, Called Exodus

Return to Index

Chapter 27

1

facies et altare de lignis setthim quod habebit quinque cubitos in longitudine et totidem in latitudine id est quadrum et tres cubitos in altitudine

2

cornua autem per quattuor angulos ex ipso erunt et operies illud aere

3

faciesque in usus eius lebetas ad suscipiendos cineres et forcipes atque fuscinulas et ignium receptacula omnia vasa ex aere fabricabis

4

craticulamque in modum retis aeneam per cuius quattuor angulos erunt quattuor anuli aenei

5

quos pones subter arulam altaris eritque craticula usque ad altaris medium

6

facies et vectes altaris de lignis setthim duos quos operies lamminis aeneis

7

et induces per circulos eruntque ex utroque latere altaris ad portandum

8

non solidum sed inane et cavum intrinsecus facies illud sicut tibi in monte monstratum est

9

facies et atrium tabernaculi in cuius plaga australi contra meridiem erunt tentoria de bysso retorta centum cubitos unum latus tenebit in longitudine

10

et columnas viginti cum basibus totidem aeneis quae capita cum celaturis suis habebunt argentea

11

similiter in latere aquilonis per longum erunt tentoria centum cubitorum columnae viginti et bases aeneae eiusdem numeri et capita earum cum celaturis suis argentea

12

in latitudine vero atrii quod respicit ad occidentem erunt tentoria per quinquaginta cubitos et columnae decem basesque totidem

13

in ea quoque atrii latitudine quae respicit ad orientem quinquaginta cubiti erunt

14

in quibus quindecim cubitorum tentoria lateri uno deputabuntur columnaeque tres et bases totidem

15

et in latere altero erunt tentoria cubitos obtinentia quindecim columnas tres et bases totidem

16

in introitu vero atrii fiet tentorium cubitorum viginti ex hyacintho et purpura coccoque bis tincto et bysso retorta opere plumarii columnas habebit quattuor cum basibus totidem

17

omnes columnae atrii per circuitum vestitae erunt argenti lamminis capitibus argenteis et basibus aeneis

18

in longitudine occupabit atrium cubitos centum in latitudine quinquaginta altitudo quinque cubitorum erit fietque de bysso retorta et habebit bases aeneas

19

cuncta vasa tabernaculi in omnes usus et caerimonias tam paxillos eius quam atrii ex aere facies

20

praecipe filiis Israhel ut adferant tibi oleum de arboribus olivarum purissimum piloque contusum ut ardeat lucerna semper

21

in tabernaculo testimonii extra velum quod oppansum est testimonio et conlocabunt eam Aaron et filii eius ut usque mane luceat coram Domino perpetuus erit cultus per successiones eorum a filiis Israhel

Exodus 28


Exodus Chapter 28 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 27

The Second Book of Moses, Called Exodus

Return to Index

Chapter 28

1

adplica quoque ad te Aaron fratrem tuum cum filiis suis de medio filiorum Israhel ut sacerdotio fungantur mihi Aaron Nadab et Abiu Eleazar et Ithamar

2

faciesque vestem sanctam fratri tuo in gloriam et decorem

3

et loqueris cunctis sapientibus corde quos replevi spiritu prudentiae ut faciant vestes Aaron in quibus sanctificatus ministret mihi

4

haec autem erunt vestimenta quae facient rationale et superumerale tunicam et lineam strictam cidarim et balteum facient vestimenta sancta Aaron fratri tuo et filiis eius ut sacerdotio fungantur mihi

5

accipientque aurum et hyacinthum et purpuram coccumque bis tinctum et byssum

6

facient autem superumerale de auro et hyacintho ac purpura coccoque bis tincto et bysso retorta opere polymito

7

duas oras iunctas habebit in utroque latere summitatum ut in unum redeant

8

ipsaque textura et cuncta operis varietas erit ex auro et hyacintho et purpura coccoque bis tincto et bysso retorta

9

sumesque duos lapides onychinos et sculpes in eis nomina filiorum Israhel

10

sex nomina in lapide uno et sex reliqua in altero iuxta ordinem nativitatis eorum

11

opere sculptoris et celatura gemmarii sculpes eos nominibus filiorum Israhel inclusos auro atque circumdatos

12

et pones in utroque latere superumeralis memoriale filiis Israhel portabitque Aaron nomina eorum coram Domino super utrumque umerum ob recordationem

13

facies et uncinos ex auro

14

et duas catenulas auri purissimi sibi invicem coherentes quas inseres uncinis

15

rationale quoque iudicii facies opere polymito iuxta texturam superumeralis ex auro hyacintho et purpura coccoque bis tincto et bysso retorta

16

quadrangulum erit et duplex mensuram palmi habebit tam in longitudine quam in latitudine

17

ponesque in eo quattuor ordines lapidum in primo versu erit lapis sardius et topazius et zmaragdus

18

in secundo carbunculus sapphyrus et iaspis

19

in tertio ligyrius achates et amethistus

20

in quarto chrysolitus onychinus et berillus inclusi auro erunt per ordines suos

21

habebuntque nomina filiorum Israhel duodecim nominibus celabuntur singuli lapides nominibus singulorum per duodecim tribus

22

facies in rationali catenas sibi invicem coherentes ex auro purissimo

23

et duos anulos aureos quos pones in utraque rationalis summitate

24

catenasque aureas iunges anulis qui sunt in marginibus eius

25

et ipsarum catenarum extrema duobus copulabis uncinis in utroque latere superumeralis quod rationale respicit

26

facies et duos anulos aureos quos pones in summitatibus rationalis et in oris quae e regione sunt superumeralis et posteriora eius aspiciunt

27

nec non et alios duos anulos aureos qui ponendi sunt in utroque latere superumeralis deorsum quod respicit contra faciem iuncturae inferioris ut aptari possit cum superumerali

28

et stringatur rationale anulis suis cum anulis superumeralis vitta hyacinthina ut maneat iunctura fabrefacta et a se invicem rationale et superumerale nequeant separari

29

portabitque Aaron nomina filiorum Israhel in rationali iudicii super pectus suum quando ingreditur sanctuarium memoriale coram Domino in aeternum

30

pones autem in rationali iudicii doctrinam et veritatem quae erunt in pectore Aaron quando ingreditur coram Domino et gestabit iudicium filiorum Israhel in pectore suo in conspectu Domini semper

31

facies et tunicam superumeralis totam hyacinthinam

32

in cuius medio supra erit capitium et ora per gyrum eius textilis sicut fieri solet in extremis vestium partibus ne facile rumpatur

33

deorsum vero ad pedes eiusdem tunicae per circuitum quasi mala punica facies ex hyacintho et purpura et cocco bis tincto mixtis in medio tintinabulis

34

ita ut tintinabulum sit aureum et malum rursumque tintinabulum aliud aureum et malum punicum

35

et vestietur ea Aaron in officio ministerii ut audiatur sonitus quando ingreditur et egreditur sanctuarium in conspectu Domini et non moriatur

36

facies et lamminam de auro purissimo in qua sculpes opere celatoris Sanctum Domino

37

ligabisque eam vitta hyacinthina et erit super tiaram

38

inminens fronti pontificis portabitque Aaron iniquitates eorum quae obtulerint et sanctificaverint filii Israhel in cunctis muneribus et donariis suis erit autem lammina semper in fronte eius ut placatus eis sit Dominus

39

stringesque tunicam bysso et tiaram byssinam facies et balteum opere plumarii

40

porro filiis Aaron tunicas lineas parabis et balteos ac tiaras in gloriam et decorem

41

vestiesque his omnibus Aaron fratrem tuum et filios eius cum eo et cunctorum consecrabis manus sanctificabisque illos ut sacerdotio fungantur mihi

42

facies et feminalia linea ut operiant carnem turpitudinis suae a renibus usque ad femina

43

et utentur eis Aaron et filii eius quando ingredientur tabernaculum testimonii vel quando adpropinquant ad altare ut ministrent in sanctuario ne iniquitatis rei moriantur legitimum sempiternum erit Aaron et semini eius post eum

Exodus 29


Exodus Chapter 29 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 28

The Second Book of Moses, Called Exodus

Return to Index

Chapter 29

1

sed et hoc facies ut mihi in sacerdotio consecrentur tolle vitulum de armento et arietes duos inmaculatos

2

panesque azymos et crustula absque fermento quae conspersa sint oleo lagana quoque azyma oleo lita de simila triticea cuncta facies

3

et posita in canistro offeres vitulum autem et duos arietes

4

et Aaron ac filios eius adplicabis ad ostium tabernaculi testimonii cumque laveris patrem cum filiis aqua

5

indues Aaron vestimentis suis id est linea et tunica et superumerali et rationali quod constringes balteo

6

et pones tiaram in capite eius et lamminam sanctam super tiaram

7

et oleum unctionis fundes super caput eius atque hoc ritu consecrabitur

8

filios quoque illius adplicabis et indues tunicis lineis cingesque balteo

9

Aaron scilicet et liberos eius et inpones eis mitras eruntque sacerdotes mei in religione perpetua postquam initiaveris manus eorum

10

adplicabis et vitulum coram tabernaculo testimonii inponentque Aaron et filii eius manus super caput illius

11

et mactabis eum in conspectu Domini iuxta ostium tabernaculi testimonii

12

sumptumque de sanguine vituli pones super cornua altaris digito tuo reliquum autem sanguinem fundes iuxta basim eius

13

sumes et adipem totum qui operit intestina et reticulum iecoris ac duos renes et adipem qui super eos est et offeres incensum super altare

14

carnes vero vituli et corium et fimum conbures foris extra castra eo quod pro peccato sit

15

unum quoque arietum sumes super cuius caput ponent Aaron et filii eius manus

16

quem cum mactaveris tolles de sanguine eius et fundes circa altare

17

ipsum autem arietem secabis in frusta lotaque intestina eius ac pedes pones super concisas carnes et super caput illius

18

et offeres totum arietem in incensum super altare oblatio est Domini odor suavissimus victimae Dei

19

tolles quoque arietem alterum super cuius caput Aaron et filii eius ponent manus

20

quem cum immolaveris sumes de sanguine ipsius et pones super extremum dextrae auriculae Aaron et filiorum eius et super pollices manus eorum et pedis dextri fundesque sanguinem super altare per circuitum

21

cumque tuleris de sanguine qui est super altare et de oleo unctionis asperges Aaron et vestes eius filios et vestimenta eorum consecratisque et ipsis et vestibus

22

tolles adipem de ariete et caudam et arvinam quae operit vitalia ac reticulum iecoris et duos renes atque adipem qui super eos est armumque dextrum eo quod sit aries consecrationum

23

tortam panis unius crustulum conspersum oleo laganum de canistro azymorum quod positum est in conspectu Domini

24

ponesque omnia super manus Aaron et filiorum eius et sanctificabis eos elevans coram Domino

25

suscipiesque universa de manibus eorum et incendes super altare in holocaustum odorem suavissimum in conspectu Domini quia oblatio eius est

26

sumes quoque pectusculum de ariete quo initiatus est Aaron sanctificabisque illud elatum coram Domino et cedet in partem tuam

27

sanctificabis et pectusculum consecratum et armum quem de ariete separasti

28

quo initiatus est Aaron et filii eius cedentque in partem Aaron et filiorum eius iure perpetuo a filiis Israhel quia primitiva sunt et initia de victimis eorum pacificis quae offerunt Domino

29

vestem autem sanctam qua utitur Aaron habebunt filii eius post eum ut unguantur in ea et consecrentur manus eorum

30

septem diebus utetur illa qui pontifex pro eo fuerit constitutus de filiis eius et qui ingredietur tabernaculum testimonii ut ministret in sanctuario

31

arietem autem consecrationum tolles et coques carnes eius in loco sancto

32

quibus vescetur Aaron et filii eius panes quoque qui sunt in canistro in vestibulo tabernaculi testimonii comedent

33

ut sit placabile sacrificium et sanctificentur offerentium manus alienigena non vescetur ex eis quia sancti sunt

34

quod si remanserit de carnibus consecratis sive de panibus usque mane conbures reliquias igni non comedentur quia sanctificata sunt

35

omnia quae praecepi tibi facies super Aaron et filiis eius septem diebus consecrabis manus eorum

36

et vitulum pro peccato offeres per singulos dies ad expiandum mundabisque altare cum immolaris expiationis hostiam et ungues illud in sanctificationem

37

septem diebus expiabis altare et sanctificabis et erit sanctum sanctorum omnis qui tetigerit illud sanctificabitur

38

hoc est quod facies in altari agnos anniculos duos per singulos dies iugiter

39

unum agnum mane et alterum vespere

40

decimam partem similae conspersae oleo tunso quod habeat mensuram quartam partem hin et vinum ad libandum eiusdem mensurae in agno uno

41

alterum vero agnum offeres ad vesperam iuxta ritum matutinae oblationis et iuxta ea quae diximus in odorem suavitatis

42

sacrificium Domino oblatione perpetua in generationes vestras ad ostium tabernaculi testimonii coram Domino ubi constituam ut loquar ad te

43

ibique praecipiam filiis Israhel et sanctificabitur altare in gloria mea

44

sanctificabo et tabernaculum testimonii cum altari et Aaron cum filiis eius ut sacerdotio fungantur mihi

45

et habitabo in medio filiorum Israhel eroque eis Deus

46

et scient quia ego Dominus Deus eorum qui eduxi eos de terra Aegypti ut manerem inter illos ego Dominus Deus ipsorum

Exodus 30


Exodus Chapter 30 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 29

The Second Book of Moses, Called Exodus

Return to Index

Chapter 30

1

facies quoque altare in adolendum thymiama de lignis setthim

2

habens cubitum longitudinis et alterum latitudinis id est quadrangulum et duos cubitos in altitudine cornua ex ipso procedent

3

vestiesque illud auro purissimo tam craticulam eius quam parietes per circuitum et cornua faciesque ei coronam aureolam per gyrum

4

et duos anulos aureos sub corona per singula latera ut mittantur in eos vectes et altare portetur

5

ipsos quoque vectes facies de lignis setthim et inaurabis

6

ponesque altare contra velum quod ante arcam pendet testimonii coram propitiatorio quo tegitur testimonium ubi loquar tibi

7

et adolebit incensum super eo Aaron suave fraglans mane quando conponet lucernas incendet illud

8

et quando conlocat eas ad vesperum uret thymiama sempiternum coram Domino in generationes vestras

9

non offeretis super eo thymiama conpositionis alterius nec oblationem et victimam nec liba libabitis

10

et deprecabitur Aaron super cornua eius semel per annum in sanguine quod oblatum est pro peccato et placabit super eo in generationibus vestris sanctum sanctorum erit Domino

11

locutusque est Dominus ad Mosen dicens

12

quando tuleris summam filiorum Israhel iuxta numerum dabunt singuli pretium pro animabus suis Domino et non erit plaga in eis cum fuerint recensiti

13

hoc autem dabit omnis qui transit ad nomen dimidium sicli iuxta mensuram templi siclus viginti obolos habet media pars sicli offeretur Domino

14

qui habetur in numero a viginti annis et supra dabit pretium

15

dives non addet ad medium sicli et pauper nihil minuet

16

susceptamque pecuniam quae conlata est a filiis Israhel trades in usus tabernaculi testimonii ut sit monumentum eorum coram Domino et propitietur animabus illorum

17

locutusque est Dominus ad Mosen dicens

18

facies et labium aeneum cum basi sua ad lavandum ponesque illud inter tabernaculum testimonii et altare et missa aqua

19

lavabunt in eo Aaron et filii eius manus suas ac pedes

20

quando ingressuri sunt tabernaculum testimonii et quando accessuri ad altare ut offerant in eo thymiama Domino

21

ne forte moriantur legitimum sempiternum erit ipsi et semini eius per successiones

22

locutusque est Dominus ad Mosen

23

dicens sume tibi aromata prima et zmyrnae electae quingentos siclos et cinnamomi medium id est ducentos quinquaginta calami similiter ducentos quinquaginta

24

cassiae autem quingentos siclos in pondere sanctuarii olei de olivetis mensuram hin

25

faciesque unctionis oleum sanctum unguentum conpositum opere unguentarii

26

et ungues ex eo tabernaculum testimonii et arcam testamenti

27

mensamque cum vasis suis candelabrum et utensilia eius altaria thymiamatis

28

et holocausti et universam supellectilem quae ad cultum eorum pertinent

29

sanctificabisque omnia et erunt sancta sanctorum qui tetigerit ea sanctificabitur

30

Aaron et filios eius ungues sanctificabisque eos ut sacerdotio fungantur mihi

31

filiis quoque Israhel dices hoc oleum unctionis sanctum erit mihi in generationes vestras

32

caro hominis non unguetur ex eo et iuxta conpositionem eius non facietis aliud quia sanctificatum est et sanctum erit vobis

33

homo quicumque tale conposuerit et dederit ex eo alieno exterminabitur de populo suo

34

dixitque Dominus ad Mosen sume tibi aromata stacten et onycha galbanen boni odoris et tus lucidissimum aequalis ponderis erunt omnia

35

faciesque thymiama conpositum opere unguentarii mixtum diligenter et purum et sanctificatione dignissimum

36

cumque in tenuissimum pulverem universa contuderis pones ex eo coram testimonio tabernaculi in quo loco apparebo tibi sanctum sanctorum erit vobis thymiama

37

talem conpositionem non facietis in usus vestros quia sanctum est Domino

38

homo quicumque fecerit simile ut odore illius perfruatur peribit de populis suis

Exodus 31


Exodus Chapter 31 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 30

The Second Book of Moses, Called Exodus

Return to Index

Chapter 31

1

locutusque est Dominus ad Mosen dicens

2

ecce vocavi ex nomine Beselehel filium Uri filii Hur de tribu Iuda

3

et implevi eum spiritu Dei sapientia intellegentia et scientia in omni opere

4

ad excogitandum fabre quicquid fieri potest ex auro et argento et aere

5

marmore et gemmis et diversitate lignorum

6

dedique ei socium Hooliab filium Achisamech de tribu Dan et in corde omnis eruditi posui sapientiam ut faciant cuncta quae praecepi tibi

7

tabernaculum foederis et arcam testimonii et propitiatorium quod super eam est et cuncta vasa tabernaculi

8

mensamque et vasa eius candelabrum purissimum cum vasis suis et altaria thymiamatis

9

et holocausti et omnia vasa eorum labium cum basi sua

10

vestes sanctas in ministerio Aaron sacerdoti et filiis eius ut fungantur officio suo in sacris

11

oleum unctionis et thymiama aromatum in sanctuario omnia quae praecepi tibi facient

12

et locutus est Dominus ad Mosen dicens

13

loquere filiis Israhel et dices ad eos videte ut sabbatum meum custodiatis quia signum est inter me et vos in generationibus vestris ut sciatis quia ego Dominus qui sanctifico vos

14

custodite sabbatum sanctum est enim vobis qui polluerit illud morte morietur qui fecerit in eo opus peribit anima illius de medio populi sui

15

sex diebus facietis opus in die septimo sabbatum est requies sancta Domino omnis qui fecerit opus in hac die morietur

16

custodiant filii Israhel sabbatum et celebrent illud in generationibus suis pactum est sempiternum

17

inter me et filios Israhel signumque perpetuum sex enim diebus fecit Dominus caelum et terram et in septimo ab opere cessavit

18

dedit quoque Mosi conpletis huiuscemodi sermonibus in monte Sinai duas tabulas testimonii lapideas scriptas digito Dei

Exodus 32


Exodus Chapter 32 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 31

The Second Book of Moses, Called Exodus

Return to Index

Chapter 32

1

videns autem populus quod moram faceret descendendi de monte Moses congregatus adversus Aaron ait surge fac nobis deos qui nos praecedant Mosi enim huic viro qui nos eduxit de terra Aegypti ignoramus quid acciderit

2

dixitque ad eos Aaron tollite inaures aureas de uxorum filiorumque et filiarum vestrarum auribus et adferte ad me

3

fecit populus quae iusserat deferens inaures ad Aaron

4

quas cum ille accepisset formavit opere fusorio et fecit ex eis vitulum conflatilem dixeruntque hii sunt dii tui Israhel qui te eduxerunt de terra Aegypti

5

quod cum vidisset Aaron aedificavit altare coram eo et praeconis voce clamavit dicens cras sollemnitas Domini est

6

surgentesque mane obtulerunt holocausta et hostias pacificas et sedit populus comedere ac bibere et surrexerunt ludere

7

locutus est autem Dominus ad Mosen vade descende peccavit populus tuus quem eduxisti de terra Aegypti

8

recesserunt cito de via quam ostendisti eis feceruntque sibi vitulum conflatilem et adoraverunt atque immolantes ei hostias dixerunt isti sunt dii tui Israhel qui te eduxerunt de terra Aegypti

9

rursumque ait Dominus ad Mosen cerno quod populus iste durae cervicis sit

10

dimitte me ut irascatur furor meus contra eos et deleam eos faciamque te in gentem magnam

11

Moses autem orabat Dominum Deum suum dicens cur Domine irascitur furor tuus contra populum tuum quem eduxisti de terra Aegypti in fortitudine magna et in manu robusta

12

ne quaeso dicant Aegyptii callide eduxit eos ut interficeret in montibus et deleret e terra quiescat ira tua et esto placabilis super nequitia populi tui

13

recordare Abraham Isaac et Israhel servorum tuorum quibus iurasti per temet ipsum dicens multiplicabo semen vestrum sicut stellas caeli et universam terram hanc de qua locutus sum dabo semini vestro et possidebitis eam semper

14

placatusque est Dominus ne faceret malum quod locutus fuerat adversus populum suum

15

et reversus est Moses de monte portans duas tabulas testimonii manu scriptas ex utraque parte

16

et factas opere Dei scriptura quoque Dei erat sculpta in tabulis

17

audiens autem Iosue tumultum populi vociferantis dixit ad Mosen ululatus pugnae auditur in castris

18

qui respondit non est clamor adhortantium ad pugnam neque vociferatio conpellentium ad fugam sed vocem cantantium ego audio

19

cumque adpropinquasset ad castra vidit vitulum et choros iratusque valde proiecit de manu tabulas et confregit eas ad radices montis

20

arripiensque vitulum quem fecerant conbusit et contrivit usque ad pulverem quem sparsit in aqua et dedit ex eo potum filiis Israhel

21

dixitque ad Aaron quid tibi fecit hic populus ut induceres super eum peccatum maximum

22

cui ille respondit ne indignetur dominus meus tu enim nosti populum istum quod pronus sit ad malum

23

dixerunt mihi fac nobis deos qui praecedant nos huic enim Mosi qui nos eduxit de terra Aegypti nescimus quid acciderit

24

quibus ego dixi quis vestrum habet aurum tulerunt et dederunt mihi et proieci illud in ignem egressusque est hic vitulus

25

videns ergo Moses populum quod esset nudatus spoliaverat enim eum Aaron propter ignominiam sordis et inter hostes nudum constituerat

26

et stans in porta castrorum ait si quis est Domini iungatur mihi congregatique sunt ad eum omnes filii Levi

27

quibus ait haec dicit Dominus Deus Israhel ponat vir gladium super femur suum ite et redite de porta usque ad portam per medium castrorum et occidat unusquisque fratrem et amicum et proximum suum

28

fecerunt filii Levi iuxta sermonem Mosi cecideruntque in die illo quasi tria milia hominum

29

et ait Moses consecrastis manus vestras hodie Domino unusquisque in filio et fratre suo ut detur vobis benedictio

30

facto autem die altero locutus est Moses ad populum peccastis peccatum maximum ascendam ad Dominum si quo modo eum quivero deprecari pro scelere vestro

31

reversusque ad Dominum ait obsecro peccavit populus iste peccatum magnum feceruntque sibi deos aureos aut dimitte eis hanc noxam

32

aut si non facis dele me de libro tuo quem scripsisti

33

cui respondit Dominus qui peccaverit mihi delebo eum de libro meo

34

tu autem vade et duc populum istum quo locutus sum tibi angelus meus praecedet te ego autem in die ultionis visitabo et hoc peccatum eorum

35

percussit ergo Dominus populum pro reatu vituli quem fecit Aaron

Exodus 33


Exodus Chapter 33 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 32

The Second Book of Moses, Called Exodus

Return to Index

Chapter 33

1

locutusque est Dominus ad Mosen vade ascende de loco isto tu et populus tuus quem eduxisti de terra Aegypti in terram quam iuravi Abraham Isaac et Iacob dicens semini tuo dabo eam

2

et mittam praecursorem tui angelum ut eiciam Chananeum et Amorreum et Hettheum et Ferezeum et Eveum et Iebuseum

3

et intres in terram fluentem lacte et melle non enim ascendam tecum quia populus durae cervicis est ne forte disperdam te in via

4

audiens populus sermonem hunc pessimum luxit et nullus ex more indutus est cultu suo

5

dixitque Dominus ad Mosen loquere filiis Israhel populus durae cervicis es semel ascendam in medio tui et delebo te iam nunc depone ornatum tuum ut sciam quid faciam tibi

6

deposuerunt ergo filii Israhel ornatum suum a monte Horeb

7

Moses quoque tollens tabernaculum tetendit extra castra procul vocavitque nomen eius tabernaculum foederis et omnis populus qui habebat aliquam quaestionem egrediebatur ad tabernaculum foederis extra castra

8

cumque egrederetur Moses ad tabernaculum surgebat universa plebs et stabat unusquisque in ostio papilionis sui aspiciebantque tergum Mosi donec ingrederetur tentorium

9

ingresso autem illo tabernaculum foederis descendebat columna nubis et stabat ad ostium loquebaturque cum Mosi

10

cernentibus universis quod columna nubis staret ad ostium tabernaculi stabantque ipsi et adorabant per fores tabernaculorum suorum

11

loquebatur autem Dominus ad Mosen facie ad faciem sicut loqui solet homo ad amicum suum cumque ille reverteretur in castra minister eius Iosue filius Nun puer non recedebat de tabernaculo

12

dixit autem Moses ad Dominum praecipis ut educam populum istum et non indicas mihi quem missurus es mecum praesertim cum dixeris novi te ex nomine et invenisti gratiam coram me

13

si ergo inveni gratiam in conspectu tuo ostende mihi viam tuam ut sciam te et inveniam gratiam ante oculos tuos respice populum tuum gentem hanc

14

dixitque Dominus facies mea praecedet te et requiem dabo tibi

15

et ait Moses si non tu ipse praecedes ne educas nos de loco isto

16

in quo enim scire poterimus ego et populus tuus invenisse nos gratiam in conspectu tuo nisi ambulaveris nobiscum ut glorificemur ab omnibus populis qui habitant super terram

17

dixit autem Dominus ad Mosen et verbum istud quod locutus es faciam invenisti enim gratiam coram me et te ipsum novi ex nomine

18

qui ait ostende mihi gloriam tuam

19

respondit ego ostendam omne bonum tibi et vocabo in nomine Domini coram te et miserebor cui voluero et clemens ero in quem mihi placuerit

20

rursumque ait non poteris videre faciem meam non enim videbit me homo et vivet

21

et iterum ecce inquit est locus apud me stabis super petram

22

cumque transibit gloria mea ponam te in foramine petrae et protegam dextera mea donec transeam

23

tollamque manum meam et videbis posteriora mea faciem autem meam videre non poteris

Exodus 34


Exodus Chapter 34 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 33

The Second Book of Moses, Called Exodus

Return to Index

Chapter 34

1

ac deinceps praecide ait tibi duas tabulas lapideas instar priorum et scribam super eas verba quae habuerunt tabulae quas fregisti

2

esto paratus mane ut ascendas statim in montem Sinai stabisque mecum super verticem montis

3

nullus ascendat tecum nec videatur quispiam per totum montem boves quoque et oves non pascantur e contra

4

excidit ergo duas tabulas lapideas quales ante fuerant et de nocte consurgens ascendit in montem Sinai sicut ei praeceperat Dominus portans secum tabulas

5

cumque descendisset Dominus per nubem stetit Moses cum eo invocans nomen Domini

6

quo transeunte coram eo ait Dominator Domine Deus misericors et clemens patiens et multae miserationis ac verus

7

qui custodis misericordiam in milia qui aufers iniquitatem et scelera atque peccata nullusque apud te per se innocens est qui reddis iniquitatem patrum in filiis ac nepotibus in tertiam et quartam progeniem

8

festinusque Moses curvatus est pronus in terram et adorans

9

ait si inveni gratiam in conspectu tuo Domine obsecro ut gradiaris nobiscum populus enim durae cervicis est et auferas iniquitates nostras atque peccata nosque possideas

10

respondit Dominus ego inibo pactum videntibus cunctis signa faciam quae numquam sunt visa super terram nec in ullis gentibus ut cernat populus in cuius es medio opus Domini terribile quod facturus sum

11

observa cuncta quae hodie mando tibi ego ipse eiciam ante faciem tuam Amorreum et Chananeum et Hettheum Ferezeum quoque et Eveum et Iebuseum

12

cave ne umquam cum habitatoribus terrae illius iungas amicitias quae tibi sint in ruinam

13

sed aras eorum destrue confringe statuas lucosque succide

14

noli adorare deum alienum Dominus Zelotes nomen eius Deus est aemulator

15

ne ineas pactum cum hominibus illarum regionum ne cum fornicati fuerint cum diis suis et adoraverint simulacra eorum vocet te quispiam ut comedas de immolatis

16

nec uxorem de filiabus eorum accipies filiis tuis ne postquam ipsae fuerint fornicatae fornicari faciant et filios tuos in deos suos

17

deos conflatiles non facies tibi

18

sollemnitatem azymorum custodies septem diebus vesceris azymis sicut praecepi tibi in tempore mensis novorum mense enim verni temporis egressus es de Aegypto

19

omne quod aperit vulvam generis masculini meum erit de cunctis animantibus tam de bubus quam de ovibus meum erit

20

primogenitum asini redimes ove sin autem nec pretium pro eo dederis occidetur primogenitum filiorum tuorum redimes nec apparebis in conspectu meo vacuus

21

sex diebus operaberis die septimo cessabis arare et metere

22

sollemnitatem ebdomadarum facies tibi in primitiis frugum messis tuae triticeae et sollemnitatem quando redeunte anni tempore cuncta conduntur

23

tribus temporibus anni apparebit omne masculinum tuum in conspectu omnipotentis Domini Dei Israhel

24

cum enim tulero gentes a facie tua et dilatavero terminos tuos nullus insidiabitur terrae tuae ascendente te et apparente in conspectu Domini Dei tui ter in anno

25

non immolabis super fermento sanguinem hostiae meae neque residebit mane de victima sollemnitatis phase

26

primitias frugum terrae tuae offeres in domum Domini Dei tui non coques hedum in lacte matris suae

27

dixitque Dominus ad Mosen scribe tibi verba haec quibus et tecum et cum Israhel pepigi foedus

28

fecit ergo ibi cum Domino quadraginta dies et quadraginta noctes panem non comedit et aquam non bibit et scripsit in tabulis verba foederis decem

29

cumque descenderet Moses de monte Sinai tenebat duas tabulas testimonii et ignorabat quod cornuta esset facies sua ex consortio sermonis Dei

30

videntes autem Aaron et filii Israhel cornutam Mosi faciem timuerunt prope accedere

31

vocatique ab eo reversi sunt tam Aaron quam principes synagogae et postquam locutus est

32

venerunt ad eum etiam omnes filii Israhel quibus praecepit cuncta quae audierat a Domino in monte Sinai

33

impletisque sermonibus posuit velamen super faciem suam

34

quod ingressus ad Dominum et loquens cum eo auferebat donec exiret et tunc loquebatur ad filios Israhel omnia quae sibi fuerant imperata

35

qui videbant faciem egredientis Mosi esse cornutam sed operiebat rursus ille faciem suam si quando loquebatur ad eos

Exodus 35


Exodus Chapter 35 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 34

The Second Book of Moses, Called Exodus

Return to Index

Chapter 35

1

igitur congregata omni turba filiorum Israhel dixit ad eos haec sunt quae iussit Dominus fieri

2

sex diebus facietis opus septimus dies erit vobis sanctus sabbatum et requies Domini qui fecerit opus in eo occidetur

3

non succendetis ignem in omnibus habitaculis vestris per diem sabbati

4

et ait Moses ad omnem catervam filiorum Israhel iste est sermo quem praecepit Dominus dicens

5

separate apud vos primitias Domino omnis voluntarius et proni animi offerat eas Domino aurum et argentum et aes

6

hyacinthum purpuram coccumque bis tinctum et byssum pilos caprarum

7

et pelles arietum rubricatas et ianthinas

8

ligna setthim

9

et oleum ad luminaria concinnanda et ut conficiatur unguentum et thymiama suavissimum

10

lapides onychinos et gemmas ad ornatum superumeralis et rationalis

11

quisquis vestrum est sapiens veniat et faciat quod Dominus imperavit

12

tabernaculum scilicet et tectum eius atque operimentum anulos et tabulata cum vectibus paxillos et bases

13

arcam et vectes propitiatorium et velum quod ante illud oppanditur

14

mensam cum vectibus et vasis et propositionis panibus

15

candelabrum ad luminaria sustentanda vasa illius et lucernas et oleum ad nutrimenta ignium

16

altare thymiamatis et vectes oleum unctionis et thymiama ex aromatibus tentorium ad ostium tabernaculi

17

altare holocausti et craticulam eius aeneam cum vectibus et vasis suis labrum et basim eius

18

cortinas atrii cum columnis et basibus tentorium in foribus vestibuli

19

paxillos tabernaculi et atrii cum funiculis suis

20

vestimenta quorum usus est in ministerio sanctuarii vestes Aaron pontificis ac filiorum eius ut sacerdotio fungantur mihi

21

egressaque omnis multitudo filiorum Israhel de conspectu Mosi

22

obtulit mente promptissima atque devota primitias Domino ad faciendum opus tabernaculi testimonii quicquid in cultum et ad vestes sanctas necessarium erat

23

viri cum mulieribus praebuerunt armillas et inaures anulos et dextralia omne vas aureum in donaria Domini separatum est

24

si quis habuit hyacinthum purpuram coccumque bis tinctum byssum et pilos caprarum pelles arietum rubricatas et ianthinas

25

argenti et aeris metalla obtulerunt Domino lignaque setthim in varios usus

26

sed et mulieres doctae dederunt quae neverant hyacinthum purpuram et vermiculum ac byssum

27

et pilos caprarum sponte propria cuncta tribuentes

28

principes vero obtulerunt lapides onychinos et gemmas ad superumerale et rationale

29

aromataque et oleum ad luminaria concinnanda et ad praeparandum unguentum ac thymiama odoris suavissimi conponendum

30

omnes viri et mulieres mente devota obtulerunt donaria ut fierent opera quae iusserat Dominus per manum Mosi cuncti filii Israhel voluntaria Domino dedicaverunt

31

dixitque Moses ad filios Israhel ecce vocavit Dominus ex nomine Beselehel filium Uri filii Hur de tribu Iuda

32

implevitque eum spiritu Dei sapientiae et intellegentiae et scientiae omni doctrina

33

ad excogitandum et faciendum opus in auro et argento et aere sculpendisque lapidibus et opere carpentario quicquid fabre adinveniri potest

34

dedit in corde eius Hooliab quoque filium Achisamech de tribu Dan

35

ambos erudivit sapientia ut faciant opera abietarii polymitarii ac plumarii de hyacintho et purpura coccoque bis tincto et bysso et texant omnia ac nova quaeque repperiant

Exodus 36


Exodus Chapter 36 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 35

The Second Book of Moses, Called Exodus

Return to Index

Chapter 36

1

fecit ergo Beselehel et Hooliab et omnis vir sapiens quibus dedit Dominus sapientiam et intellectum ut scirent fabre operari quae in usus sanctuarii necessaria sunt et quae praecepit Dominus

2

cumque vocasset eos Moses et omnem eruditum virum cui dederat Deus sapientiam et qui sponte sua obtulerant se ad faciendum opus

3

tradidit eis universa donaria filiorum Israhel qui cum instarent operi cotidie mane vota populus offerebat

4

unde artifices venire conpulsi

5

dixerunt Mosi plus offert populus quam necessarium est

6

iussit ergo Moses praeconis voce cantari nec vir nec mulier quicquam ultra offerat in opere sanctuarii sicque cessatum est a muneribus offerendis

7

eo quod oblata sufficerent et superabundarent

8

feceruntque omnes corde sapientes ad explendum opus tabernaculi cortinas decem de bysso retorta et hyacintho et purpura coccoque bis tincto opere vario et arte polymita

9

quarum una habebat in longitudine viginti octo cubitos et in latitudine quattuor una mensura erat omnium cortinarum

10

coniunxitque cortinas quinque alteram alteri et alias quinque sibi invicem copulavit

11

fecit et ansas hyacinthinas in ora cortinae unius ex utroque latere et in ora cortinae alterius similiter

12

ut contra se invicem venirent ansae et mutuo iungerentur

13

unde et quinquaginta fudit circulos aureos qui morderent cortinarum ansas et fieret unum tabernaculum

14

fecit et saga undecim de pilis caprarum ad operiendum tectum tabernaculi

15

unum sagum habebat in longitudine cubitos triginta et in latitudine cubitos quattuor unius mensurae erant omnia saga

16

quorum quinque iunxit seorsum et sex alia separatim

17

fecitque ansas quinquaginta in ora sagi unius et quinquaginta in ora sagi alterius ut sibi invicem iungerentur

18

et fibulas aeneas quinquaginta quibus necteretur tectum et unum pallium ex omnibus sagis fieret

19

fecit et opertorium tabernaculi de pellibus arietum rubricatis aliudque desuper velamentum de pellibus ianthinis

20

fecit et tabulas tabernaculi de lignis setthim stantes

21

decem cubitorum erat longitudo tabulae unius et unum ac semis cubitum latitudo retinebat

22

binae incastraturae erant per singulas tabulas ut altera alteri iungeretur sic fecit in omnibus tabulis tabernaculi

23

e quibus viginti ad plagam meridianam erant contra austrum

24

cum quadraginta basibus argenteis duae bases sub una tabula ponebantur ex utraque angulorum parte ubi incastraturae laterum in angulis terminantur

25

ad plagam quoque tabernaculi quae respicit ad aquilonem fecit viginti tabulas

26

cum quadraginta argenteis basibus duas bases per singulas tabulas

27

contra occidentem vero id est ad eam partem tabernaculi quae mare respicit fecit sex tabulas

28

et duas alias per singulos angulos tabernaculi retro

29

quae iunctae erant deorsum usque sursum et in unam conpagem pariter ferebantur ita fecit ex utraque parte per angulos

30

ut octo essent simul tabulae et haberent bases argenteas sedecim binas scilicet bases sub singulis tabulis

31

fecit et vectes de lignis setthim quinque ad continendas tabulas unius lateris tabernaculi

32

et quinque alios ad alterius lateris tabulas coaptandas et extra hos quinque alios vectes ad occidentalem plagam tabernaculi contra mare

33

fecit quoque vectem alium qui per medias tabulas ab angulo usque ad angulum perveniret

34

ipsa autem tabulata deauravit et circulos eorum fecit aureos per quos vectes induci possint quos et ipsos aureis lamminis operuit

35

fecit et velum de hyacintho purpura vermiculo ac bysso retorta opere polymitario varium atque distinctum

36

et quattuor columnas de lignis setthim quas cum capitibus deauravit fusis basibus earum argenteis

37

fecit et tentorium in introitu tabernaculi ex hyacintho purpura vermiculo byssoque retorta opere plumarii

38

et columnas quinque cum capitibus suis quas operuit auro basesque earum fudit aeneas

Exodus 37


Exodus Chapter 37 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 36

The Second Book of Moses, Called Exodus

Return to Index

Chapter 37

1

fecit autem Beselehel et arcam de lignis setthim habentem duos semis cubitos in longitudinem et cubitum ac semissem in latitudinem altitudo quoque uno cubito fuit et dimidio vestivitque eam auro purissimo intus ac foris

2

et fecit illi coronam auream per gyrum

3

conflans quattuor anulos aureos per quattuor angulos eius duos anulos in latere uno et duos in altero

4

vectes quoque fecit de lignis setthim quos vestivit auro

5

et quos misit in anulos qui erant in lateribus arcae ad portandum eam

6

fecit et propitiatorium id est oraculum de auro mundissimo duorum cubitorum et dimidio in longitudine et cubito ac semisse in latitudine

7

duos etiam cherubin ex auro ductili quos posuit ex utraque parte propitiatorii

8

cherub unum in summitate huius partis et cherub alterum in summitate partis alterius duos cherubin in singulis summitatibus propitiatorii

9

extendentes alas et tegentes propitiatorium seque mutuo et illud respectantes

10

fecit et mensam de lignis setthim in longitudine duorum cubitorum et in latitudine unius cubiti quae habebat in altitudine cubitum ac semissem

11

circumdeditque eam auro mundissimo et fecit illi labium aureum per gyrum

12

ipsique labio coronam interrasilem quattuor digitorum et super eandem alteram coronam auream

13

fudit et quattuor circulos aureos quos posuit in quattuor angulis per singulos pedes mensae

14

contra coronam misitque in eos vectes ut possit mensa portari

15

ipsos quoque vectes fecit de lignis setthim et circumdedit eos auro

16

et vasa ad diversos usus mensae acetabula fialas cyatos et turibula ex auro puro in quibus offerenda sunt liba

17

fecit et candelabrum ductile de auro mundissimo de cuius vecte calami scyphi spherulae ac lilia procedebant

18

sex in utroque latere tres calami ex parte una et tres ex altera

19

tres scyphi in nucis modum per calamos singulos spherulaeque simul et lilia et tres scyphi instar nucis in calamo altero spherulaeque simul et lilia aequum erat opus sex calamorum qui procedebant de stipite candelabri

20

in ipso autem vecte erant quattuor scyphi in nucis modum spherulaeque per singulos et lilia

21

et spherae sub duobus calamis per loca tria qui simul sex fiunt calami procedentes de vecte uno

22

et spherae igitur et calami ex ipso erant universa ductilia de auro purissimo

23

fecit et lucernas septem cum emunctoriis suis et vasa ubi quae emuncta sunt extinguuntur de auro mundissimo

24

talentum auri adpendebat candelabrum cum omnibus vasis suis

25

fecit et altare thymiamatis de lignis setthim habens per quadrum singulos cubitos et in altitudine duos e cuius angulis procedebant cornua

26

vestivitque illud auro purissimo cum craticula ac parietibus et cornibus

27

fecitque ei coronam aureolam per gyrum et duos anulos aureos sub corona per singula latera ut mittantur in eos vectes et possit altare portari

28

ipsos autem vectes fecit de lignis setthim et operuit lamminis aureis

29

conposuit et oleum ad sanctificationis unguentum et thymiama de aromatibus mundissimis opere pigmentarii

Exodus 38


Exodus Chapter 38 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 37

The Second Book of Moses, Called Exodus

Return to Index

Chapter 38

1

fecit et altare holocausti de lignis setthim quinque cubitorum per quadrum et trium in altitudine

2

cuius cornua de angulis procedebant operuitque illud aeneis lamminis

3

et in usus eius paravit ex aere vasa diversa lebetas forcipes fuscinulas uncinos et ignium receptacula

4

craticulamque eius in modum retis fecit aeneam et subter eam in altaris medio arulam

5

fusis quattuor anulis per totidem retiaculi summitates ad inmittendos vectes ad portandum

6

quos et ipsos fecit de lignis setthim et operuit lamminis aeneis

7

induxitque in circulos qui in altaris lateribus eminebant ipsum autem altare non erat solidum sed cavum ex tabulis et intus vacuum

8

fecit et labrum aeneum cum base sua de speculis mulierum quae excubabant in ostio tabernaculi

9

et atrium in cuius australi plaga erant tentoria de bysso retorta cubitorum centum

10

columnae aeneae viginti cum basibus suis capita columnarum et tota operis celatura argentea

11

aeque ad septentrionalis plagam tentoria columnae basesque et capita columnarum eiusdem et mensurae et operis ac metalli erant

12

in ea vero plaga quae occidentem respicit fuere tentoria cubitorum quinquaginta columnae decem cum basibus suis aeneae et capita columnarum celata argentea

13

porro contra orientem quinquaginta cubitorum paravit tentoria

14

e quibus quindecim cubitos columnarum trium cum basibus suis unum tenebat latus

15

et in parte altera quia utraque introitum tabernaculi facit quindecim aeque cubitorum erant tentoria columnae tres et bases totidem

16

cuncta atrii tentoria byssus torta texuerat

17

bases columnarum fuere aeneae capita autem earum cum celaturis suis argentea sed et ipsas columnas atrii vestivit argento

18

et in introitu eius opere plumario fecit tentorium ex hyacintho purpura vermiculo ac bysso retorta quod habebat viginti cubitos in longitudine altitudo vero quinque cubitorum erat iuxta mensuram quam cuncta atrii habebant tentoria

19

columnae autem ingressus fuere quattuor cum basibus aeneis capitaque earum et celaturae argenteae

20

paxillos quoque tabernaculi et atrii per gyrum fecit aeneos

21

haec sunt instrumenta tabernaculi testimonii quae numerata sunt iuxta praeceptum Mosi in caerimonias Levitarum per manum Ithamar filii Aaron sacerdotis

22

quas Beselehel filius Uri filii Hur de tribu Iuda Domino per Mosen iubente conpleverat

23

iuncto sibi socio Hooliab filio Achisamech de tribu Dan qui et ipse artifex lignorum egregius fuit et polymitarius atque plumarius ex hyacintho purpura vermiculo et bysso

24

omne aurum quod expensum est in opere sanctuarii et quod oblatum in donariis viginti novem talentorum fuit et septingentorum triginta siclorum ad mensuram sanctuarii

25

oblatum est autem ab his qui transierant ad numerum a viginti annis et supra de sescentis tribus milibus et quingentis quinquaginta armatorum

26

fuerunt praeterea centum talenta argenti e quibus conflatae sunt bases sanctuarii et introitus ubi velum pendet

27

centum bases factae sunt de talentis centum singulis talentis per bases singulas supputatis

28

de mille autem septingentis et septuaginta quinque fecit capita columnarum quas et ipsas vestivit argento

29

aeris quoque oblata sunt talenta septuaginta duo milia et quadringenti supra sicli

30

ex quibus fusae sunt bases in introitu tabernaculi testimonii et altare aeneum cum craticula sua omniaque vasa quae ad usum eius pertinent

31

et bases atrii tam in circuitu quam in ingressu eius et paxilli tabernaculi atque atrii per gyrum

Exodus 39


Exodus Chapter 39 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 38

The Second Book of Moses, Called Exodus

Return to Index

Chapter 39

1

de hyacintho vero et purpura vermiculo ac bysso fecit vestes quibus indueretur Aaron quando ministrabat in sanctis sicut praecepit Dominus Mosi

2

fecit igitur superumerale de auro hyacintho et purpura coccoque bis tincto et bysso retorta

3

opere polymitario inciditque bratteas aureas et extenuavit in fila ut possint torqueri cum priorum colorum subtemine

4

duasque oras sibi invicem copulatas in utroque latere summitatum

5

et balteum ex hisdem coloribus sicut praeceperat Dominus Mosi

6

paravit et duos lapides onychinos adstrictos et inclusos auro et sculptos arte gemmaria nominibus filiorum Israhel

7

posuitque eos in lateribus superumeralis in monumentum filiorum Israhel sicut praeceperat Dominus Mosi

8

fecit et rationale opere polymito iuxta opus superumeralis ex auro hyacintho purpura coccoque bis tincto et bysso retorta

9

quadrangulum duplex mensurae palmi

10

et posuit in eo gemmarum ordines quattuor in primo versu erat sardius topazius zmaragdus

11

in secundo carbunculus sapphyrus iaspis

12

in tertio ligyrius achates amethistus

13

in quarto chrysolitus onychinus berillus circumdati et inclusi auro per ordines suos

14

ipsique lapides duodecim sculpti erant nominibus duodecim tribuum Israhel singuli per nomina singulorum

15

fecerunt in rationali et catenulas sibi invicem coherentes de auro purissimo

16

et duos uncinos totidemque anulos aureos porro anulos posuerunt in utroque latere rationalis

17

e quibus penderent duae catenae aureae quas inseruerunt uncinis qui in superumeralis angulis eminebant

18

haec et ante et retro ita conveniebant sibi ut superumerale et rationale mutuo necterentur

19

stricta ad balteum et anulis fortius copulata quos iungebat vitta hyacinthina ne laxe fluerent et a se invicem moverentur sicut praecepit Dominus Mosi

20

fecerunt quoque tunicam superumeralis totam hyacinthinam

21

et capitium in superiori parte contra medium oramque per gyrum capitii textilem

22

deorsum autem ad pedes mala punica ex hyacintho purpura vermiculo ac bysso retorta

23

et tintinabula de auro mundissimo quae posuerunt inter mala granata in extrema parte tunicae per gyrum

24

tintinabulum aureum et malum punicum quibus ornatus incedebat pontifex quando ministerio fungebatur sicut praecepit Dominus Mosi

25

fecerunt et tunicas byssinas opere textili Aaron et filiis eius

26

et mitras cum coronulis suis ex bysso

27

feminalia quoque linea byssina

28

cingulum vero de bysso retorta hyacintho purpura ac vermiculo distinctum arte plumaria sicut praecepit Dominus Mosi

29

fecerunt et lamminam sacrae venerationis de auro purissimo scripseruntque in ea opere gemmario Sanctum Domini

30

et strinxerunt eam cum mitra vitta hyacinthina sicut praecepit Dominus Mosi

31

perfectum est igitur omne opus tabernaculi et tecti testimonii feceruntque filii Israhel cuncta quae praeceperat Dominus Mosi

32

et obtulerunt tabernaculum et tectum et universam supellectilem anulos tabulas vectes columnas ac bases

33

opertorium de pellibus arietum rubricatis et aliud operimentum de ianthinis pellibus

34

velum arcam vectes propitiatorium

35

mensam cum vasis et propositionis panibus

36

candelabrum lucernas et utensilia eorum cum oleo

37

altare aureum et unguentum thymiama ex aromatibus

38

et tentorium in introitu tabernaculi

39

altare aeneum retiaculum vectes et vasa eius omnia labrum cum basi sua tentoria atrii et columnas cum basibus suis

40

tentorium in introitu atrii funiculosque illius et paxillos nihil ex vasis defuit quae in ministerium tabernaculi et in tectum foederis iussa sunt fieri

41

vestes quoque quibus sacerdotes utuntur in sanctuario Aaron scilicet et filii eius

42

obtulerunt filii Israhel sicut praeceperat Dominus

43

quae postquam Moses cuncta vidit expleta benedixit eis

Exodus 40


Exodus Chapter 40 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 39

The Second Book of Moses, Called Exodus

Return to Index

Chapter 40

1

locutusque est Dominus ad Mosen dicens

2

mense primo die prima mensis eriges tabernaculum testimonii

3

et pones in eo arcam dimittesque ante illam velum

4

et inlata mensa pones super eam quae rite praecepta sunt candelabrum stabit cum lucernis suis

5

et altare aureum in quo adoletur incensum coram arca testimonii tentorium in introitu tabernaculi pones

6

et ante illud altare holocausti

7

labrum inter altare et tabernaculum quod implebis aqua

8

circumdabisque atrium tentoriis et ingressum eius

9

et adsumpto unctionis oleo ungues tabernaculum cum vasis suis ut sanctificentur

10

altare holocausti et omnia vasa eius

11

labrum cum basi sua omnia unctionis oleo consecrabis ut sint sancta sanctorum

12

adplicabisque Aaron et filios eius ad fores tabernaculi testimonii et lotos aqua

13

indues sanctis vestibus ut ministrent mihi et unctio eorum in sacerdotium proficiat sempiternum

14

fecitque Moses omnia quae praeceperat Dominus

15

igitur mense primo anni secundi in prima die mensis conlocatum est tabernaculum

16

erexitque illud Moses et posuit tabulas ac bases et vectes statuitque columnas

17

et expandit tectum super tabernaculum inposito desuper operimento sicut Dominus imperarat

18

posuit et testimonium in arca subditis infra vectibus et oraculum desuper

19

cumque intulisset arcam in tabernaculum adpendit ante eam velum ut expleret Domini iussionem

20

posuit et mensam in tabernaculo testimonii ad plagam septentrionalem extra velum

21

ordinatis coram propositionis panibus sicut praeceperat Dominus Mosi

22

posuit et candelabrum in tabernaculum testimonii e regione mensae in parte australi

23

locatis per ordinem lucernis iuxta praeceptum Domini

24

posuit et altare aureum sub tecto testimonii contra velum

25

et adolevit super eo incensum aromatum sicut iusserat Dominus

26

posuit et tentorium in introitu tabernaculi

27

et altare holocausti in vestibulo testimonii offerens in eo holocaustum et sacrificia ut Dominus imperarat

28

labrum quoque statuit inter tabernaculum testimonii et altare implens illud aqua

29

laveruntque Moses et Aaron ac filii eius manus suas et pedes

30

cum ingrederentur tectum foederis et accederent ad altare sicut praeceperat Dominus

31

erexit et atrium per gyrum tabernaculi et altaris ducto in introitu eius tentorio postquam cuncta perfecta sunt

32

operuit nubes tabernaculum testimonii et gloria Domini implevit illud

33

nec poterat Moses ingredi tectum foederis nube operiente omnia et maiestate Domini coruscante quia cuncta nubes operuerat

34

si quando nubes tabernaculum deserebat proficiscebantur filii Israhel per turmas suas

35

si pendebat desuper manebant in eodem loco

Leviticus 1


Leviticus Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Exodus 40

The Third Book of Moses, called Leviticus

Return to Index

Chapter 1

1

vocavit autem Mosen et locutus est ei Dominus de tabernaculo testimonii dicens

2

loquere filiis Israhel et dices ad eos homo qui obtulerit ex vobis hostiam Domino de pecoribus id est de bubus et ovibus offerens victimas

3

si holocaustum fuerit eius oblatio ac de armento masculum inmaculatum offeret ad ostium tabernaculi testimonii ad placandum sibi Dominum

4

ponetque manus super caput hostiae et acceptabilis erit atque in expiationem eius proficiens

5

immolabitque vitulum coram Domino et offerent filii Aaron sacerdotes sanguinem eius fundentes super altaris circuitum quod est ante ostium tabernaculi

6

detractaque pelle hostiae artus in frusta concident

7

et subicient in altari ignem strue lignorum ante conposita

8

et membra quae caesa sunt desuper ordinantes caput videlicet et cuncta quae adherent iecori

9

intestinis et pedibus lotis aqua adolebitque ea sacerdos super altare in holocaustum et suavem odorem Domino

10

quod si de pecoribus oblatio est de ovibus sive de capris holocaustum anniculum et absque macula offeret

11

immolabitque ad latus altaris quod respicit ad aquilonem coram Domino sanguinem vero illius fundent super altare filii Aaron per circuitum

12

dividentque membra caput et omnia quae adherent iecori et inponent super ligna quibus subiciendus est ignis

13

intestina vero et pedes lavabunt aqua et oblata omnia adolebit sacerdos super altare in holocaustum et odorem suavissimum Domino

14

sin autem de avibus holocausti oblatio fuerit Domino de turturibus et pullis columbae

15

offeret eam sacerdos ad altare et retorto ad collum capite ac rupto vulneris loco decurrere faciet sanguinem super crepidinem altaris

16

vesiculam vero gutturis et plumas proiciet propter altare ad orientalem plagam in loco in quo cineres effundi solent

17

confringetque ascellas eius et non secabit nec ferro dividet eam et adolebit super altare lignis igne subposito holocaustum est et oblatio suavissimi odoris Domino

Leviticus 2


Leviticus Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 1

The Third Book of Moses, called Leviticus

Return to Index

Chapter 2

1

anima cum obtulerit oblationem sacrificii Domino simila erit eius oblatio fundetque super eam oleum et ponet tus

2

ac deferet ad filios Aaron sacerdotes quorum unus tollet pugillum plenum similae et olei ac totum tus et ponet memoriale super altare in odorem suavissimum Domino

3

quod autem reliquum fuerit de sacrificio erit Aaron et filiorum eius sanctum sanctorum de oblationibus Domini

4

cum autem obtuleris sacrificium coctum in clibano de simila panes scilicet absque fermento conspersos oleo et lagana azyma oleo lita

5

si oblatio tua fuerit de sartagine similae conspersae oleo et absque fermento

6

divides eam minutatim et fundes supra oleum

7

sin autem de craticula sacrificium aeque simila oleo conspergetur

8

quam offeres Domino tradens manibus sacerdotis

9

qui cum obtulerit eam tollet memoriale de sacrificio et adolebit super altare in odorem suavitatis Domino

10

quicquid autem reliquum est erit Aaron et filiorum eius sanctum sanctorum de oblationibus Domini

11

omnis oblatio quae offertur Domino absque fermento fiet nec quicquam fermenti ac mellis adolebitur in sacrificio Domini

12

primitias tantum eorum offeretis et munera super altare vero non ponentur in odorem suavitatis

13

quicquid obtuleris sacrificii sale condies nec auferes sal foederis Dei tui de sacrificio tuo in omni oblatione offeres sal

14

sin autem obtuleris munus primarum frugum tuarum Domino de spicis adhuc virentibus torres eas igni et confringes in morem farris et sic offeres primitias tuas Domino

15

fundens supra oleum et tus inponens quia oblatio Domini est

16

de qua adolebit sacerdos in memoriam muneris partem farris fracti et olei ac totum tus

Leviticus 3


Leviticus Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 2

The Third Book of Moses, called Leviticus

Return to Index

Chapter 3

1

quod si hostia pacificorum fuerit eius oblatio et de bubus voluerit offerre marem sive feminam inmaculata offeret coram Domino

2

ponetque manum super caput victimae suae quae immolabitur in introitu tabernaculi fundentque filii Aaron sacerdotes sanguinem per circuitum altaris

3

et offerent de hostia pacificorum in oblationem Domini adipem qui operit vitalia et quicquid pinguedinis intrinsecus est

4

duos renes cum adipe quo teguntur ilia et reticulum iecoris cum renunculis

5

adolebuntque ea super altare in holocaustum lignis igne subposito in oblationem suavissimi odoris Domino

6

si vero de ovibus fuerit eius oblatio et pacificorum hostia sive masculum sive feminam obtulerit inmaculata erunt

7

si agnum obtulerit coram Domino

8

ponet manum super caput victimae suae quae immolabitur in vestibulo tabernaculi testimonii fundentque filii Aaron sanguinem eius per altaris circuitum

9

et offerent de pacificorum hostia sacrificium Domino adipem et caudam totam

10

cum renibus et pinguedinem quae operit ventrem atque universa vitalia et utrumque renunculum cum adipe qui est iuxta ilia reticulumque iecoris cum renunculis

11

et adolebit ea sacerdos super altare in pabulum ignis et oblationis Domini

12

si capra fuerit eius oblatio et obtulerit eam Domino

13

ponet manum suam super caput eius immolabitque eam in introitu tabernaculi testimonii et fundent filii Aaron sanguinem eius per altaris circuitum

14

tollentque ex ea in pastum ignis dominici adipem qui operit ventrem et qui tegit universa vitalia

15

duos renunculos cum reticulo qui est super eos iuxta ilia et arvinam iecoris cum renunculis

16

adolebitque ea sacerdos super altare in alimoniam ignis et suavissimi odoris omnis adeps Domini erit

17

iure perpetuo in generationibus et cunctis habitaculis vestris nec adipes nec sanguinem omnino comedetis

Leviticus 4


Leviticus Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 3

The Third Book of Moses, called Leviticus

Return to Index

Chapter 4

1

locutusque est Dominus ad Mosen dicens

2

loquere filiis Israhel anima cum peccaverit per ignorantiam et de universis mandatis Domini quae praecepit ut non fierent quippiam fecerit

3

si sacerdos qui est unctus peccaverit delinquere faciens populum offeret pro peccato suo vitulum inmaculatum Domino

4

et adducet illum ad ostium tabernaculi testimonii coram Domino ponetque manum super caput eius et immolabit eum Domino

5

hauriet quoque de sanguine vituli inferens illud in tabernaculum testimonii

6

cumque intinxerit digitum in sanguinem asperget eo septies coram Domino contra velum sanctuarii

7

ponetque de eodem sanguine super cornua altaris thymiamatis gratissimi Domino quod est in tabernaculo testimonii omnem autem reliquum sanguinem fundet in basim altaris holocausti in introitu tabernaculi

8

et adipem vituli auferet pro peccato tam eum qui operit vitalia quam omnia quae intrinsecus sunt

9

duos renunculos et reticulum quod est super eos iuxta ilia et adipem iecoris cum renunculis

10

sicut aufertur de vitulo hostiae pacificorum et adolebit ea super altare holocausti

11

pellem vero et omnes carnes cum capite et pedibus et intestinis et fimo

12

et reliquo corpore efferet extra castra in locum mundum ubi cineres effundi solent incendetque ea super lignorum struem quae in loco effusorum cinerum cremabuntur

13

quod si omnis turba Israhel ignoraverit et per inperitiam fecerit quod contra mandatum Domini est

14

et postea intellexerit peccatum suum offeret vitulum pro peccato adducetque eum ad ostium tabernaculi

15

et ponent seniores populi manus super caput eius coram Domino immolatoque vitulo in conspectu Domini

16

inferet sacerdos qui unctus est de sanguine eius in tabernaculum testimonii

17

tincto digito aspergens septies contra velum

18

ponetque de eodem sanguine in cornibus altaris quod est coram Domino in tabernaculo testimonii reliquum autem sanguinem fundet iuxta basim altaris holocaustorum quod est in ostio tabernaculi testimonii

19

omnemque eius adipem tollet et adolebit super altare

20

sic faciens et de hoc vitulo quomodo fecit et prius et rogante pro eis sacerdote propitius erit Dominus

21

ipsum autem vitulum efferet extra castra atque conburet sicut et priorem vitulum quia pro peccato est multitudinis

22

si peccaverit princeps et fecerit unum e pluribus per ignorantiam quod Domini lege prohibetur

23

et postea intellexerit peccatum suum offeret hostiam Domino hircum de capris inmaculatum

24

ponetque manum suam super caput eius cumque immolaverit eum in loco ubi solet mactari holocaustum coram Domino quia pro peccato est

25

tinguet sacerdos digitum in sanguine hostiae pro peccato tangens cornua altaris holocausti et reliquum fundens ad basim eius

26

adipem vero adolebit supra sicut in victimis pacificorum fieri solet rogabitque pro eo et pro peccato eius ac dimittetur ei

27

quod si peccaverit anima per ignorantiam de populo terrae ut faciat quicquam ex his quae Domini lege prohibentur atque delinquat

28

et cognoverit peccatum suum offeret capram inmaculatam

29

ponetque manum super caput hostiae quae pro peccato est et immolabit eam in loco holocausti

30

tolletque sacerdos de sanguine in digito suo et tangens cornua altaris holocausti reliquum fundet ad basim eius

31

omnem autem auferens adipem sicut auferri solet de victimis pacificorum adolebit super altare in odorem suavitatis Domino rogabitque pro eo et dimittetur ei

32

sin autem de pecoribus obtulerit victimam pro peccato ovem scilicet inmaculatam

33

ponet manum super caput eius et immolabit eam in loco ubi solent holocaustorum caedi hostiae

34

sumetque sacerdos de sanguine eius digito suo et tangens cornua altaris holocausti reliquum fundet ad basim eius

35

omnem quoque auferens adipem sicut auferri solet adeps arietis qui immolatur pro pacificis et cremabit super altare in incensum Domini rogabitque pro eo et pro peccato eius et dimittetur illi

Leviticus 5


Leviticus Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 4

The Third Book of Moses, called Leviticus

Return to Index

Chapter 5

1

si peccaverit anima et audierit vocem iurantis testisque fuerit quod aut ipse vidit aut conscius est nisi indicaverit portabit iniquitatem suam

2

anima quae tetigerit aliquid inmundum sive quod occisum a bestia est aut per se mortuum vel quodlibet aliud reptile et oblita fuerit inmunditiae suae rea est et deliquit

3

et si tetigerit quicquam de inmunditia hominis iuxta omnem inpuritatem qua pollui solet oblitaque cognoverit postea subiacebit delicto

4

anima quae iuraverit et protulerit labiis suis ut vel male quid faceret vel bene et id ipsum iuramento et sermone firmaverit oblitaque postea intellexerit delictum suum

5

agat paenitentiam pro peccato

6

et offerat agnam de gregibus sive capram orabitque pro eo sacerdos et pro peccato eius

7

sin autem non potuerit offerre pecus offerat duos turtures vel duos pullos columbarum Domino unum pro peccato et alterum in holocaustum

8

dabitque eos sacerdoti qui primum offerens pro peccato retorquebit caput eius ad pinnulas ita ut collo hereat et non penitus abrumpatur

9

et asperget de sanguine eius parietem altaris quicquid autem reliquum fuerit faciet destillare ad fundamentum eius quia pro peccato est

10

alterum vero adolebit holocaustum ut fieri solet rogabitque pro eo sacerdos et pro peccato eius et dimittetur ei

11

quod si non quiverit manus eius offerre duos turtures vel duos pullos columbae offeret pro peccato similam partem oephi decimam non mittet in eam oleum nec turis aliquid inponet quia pro peccato est

12

tradetque eam sacerdoti qui plenum ex toto pugillum hauriens cremabit super altare in monumentum eius qui obtulit

13

rogans pro illo et expians reliquam vero partem ipse habebit in munere

14

locutus est Dominus ad Mosen dicens

15

anima si praevaricans caerimonias per errorem in his quae Domino sunt sanctificata peccaverit offeret pro delicto suo arietem inmaculatum de gregibus qui emi potest duobus siclis iuxta pondus sanctuarii

16

ipsumque quod intulit damni restituet et quintam partem ponet supra tradens sacerdoti qui rogabit pro eo offerens arietem et dimittetur ei

17

anima si peccaverit per ignorantiam feceritque unum ex his quae Domini lege prohibentur et peccati rea intellexerit iniquitatem suam

18

offeret arietem inmaculatum de gregibus sacerdoti iuxta mensuram aestimationemque peccati qui orabit pro eo quod nesciens fecerit et dimittetur ei

19

quia per errorem deliquit in Dominum

Leviticus 6


Leviticus Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 5

The Third Book of Moses, called Leviticus

Return to Index

Chapter 6

1

locutus est Dominus ad Mosen dicens

2

anima quae peccaverit et contempto Domino negaverit depositum proximo suo quod fidei eius creditum fuerat vel vi aliquid extorserit aut calumniam fecerit

3

sive rem perditam invenerit et infitians insuper peierarit et quodlibet aliud ex pluribus fecerit in quibus peccare solent homines

4

convicta delicti reddet

5

omnia quae per fraudem voluit obtinere integra et quintam insuper partem domino cui damnum intulerat

6

pro peccato autem suo offeret arietem inmaculatum de grege et dabit eum sacerdoti iuxta aestimationem mensuramque delicti

7

qui rogabit pro eo coram Domino et dimittetur illi pro singulis quae faciendo peccaverit

8

locutus est Dominus ad Mosen dicens

9

praecipe Aaron et filiis eius haec est lex holocausti cremabitur in altari tota nocte usque mane ignis ex eodem altari erit

10

vestietur sacerdos tunica et feminalibus lineis tolletque cineres quos vorans ignis exusit et ponens iuxta altare

11

spoliabitur prioribus vestimentis indutusque aliis efferet eos extra castra et in loco mundissimo usque ad favillam consumi faciet

12

ignis autem in altari semper ardebit quem nutriet sacerdos subiciens ligna mane per singulos dies et inposito holocausto desuper adolebit adipes pacificorum

13

ignis est iste perpetuus qui numquam deficiet in altari

14

haec est lex sacrificii et libamentorum quae offerent filii Aaron coram Domino et coram altari

15

tollet sacerdos pugillum similae quae conspersa est oleo et totum tus quod super similam positum est adolebitque illud in altari in monumentum odoris suavissimi Domino

16

reliquam autem partem similae comedet Aaron cum filiis suis absque fermento et comedet in loco sancto atrii tabernaculi

17

ideo autem non fermentabitur quia pars eius in Domini offertur incensum sanctum sanctorum erit sicut pro peccato atque delicto

18

mares tantum stirpis Aaron comedent illud legitimum ac sempiternum est in generationibus vestris de sacrificiis Domini omnis qui tetigerit illa sanctificabitur

19

et locutus est Dominus ad Mosen dicens

20

haec est oblatio Aaron et filiorum eius quam offerre debent Domino in die unctionis suae decimam partem oephi offerent similae in sacrificio sempiterno medium eius mane et medium vespere

21

quae in sartagine oleo conspersa frigetur offeret autem eam calidam in odorem suavissimum Domino

22

sacerdos qui patri iure successerit et tota cremabitur in altari

23

omne enim sacrificium sacerdotum igne consumetur nec quisquam comedet ex eo

24

locutus est Dominus ad Mosen dicens

25

loquere Aaron et filiis eius ista est lex hostiae pro peccato in loco ubi offertur holocaustum immolabitur coram Domino sanctum sanctorum est

26

sacerdos qui offert comedet eam in loco sancto in atrio tabernaculi

27

quicquid tetigerit carnes eius sanctificabitur si de sanguine illius vestis fuerit aspersa lavabitur in loco sancto

28

vas autem fictile in quo cocta est confringetur quod si vas aeneum fuerit defricabitur et lavabitur aqua

29

omnis masculus de genere sacerdotali vescetur carnibus eius quia sanctum sanctorum est

30

hostia enim quae caeditur pro peccato cuius sanguis infertur in tabernaculum testimonii ad expiandum in sanctuario non comedetur sed conburetur igni

Leviticus 7


Leviticus Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 6

The Third Book of Moses, called Leviticus

Return to Index

Chapter 7

1

haec quoque est lex hostiae pro delicto sancta sanctorum est

2

idcirco ubi immolatur holocaustum mactabitur et victima pro delicto sanguis eius per gyrum fundetur altaris

3

offerent ex ea caudam et adipem qui operit vitalia

4

duos renunculos et pinguedinem quae iuxta ilia est reticulumque iecoris cum renunculis

5

et adolebit ea sacerdos super altare incensum est Domini pro delicto

6

omnis masculus de sacerdotali genere in loco sancto vescetur his carnibus quia sanctum sanctorum est

7

sicut pro peccato offertur hostia ita et pro delicto utriusque hostiae lex una erit ad sacerdotem qui eam obtulerit pertinebit

8

sacerdos qui offert holocausti victimam habebit pellem eius

9

et omne sacrificium similae quod coquitur in clibano et quicquid in craticula vel in sartagine praeparatur eius erit sacerdotis a quo offertur

10

sive oleo conspersa sive arida fuerit cunctis filiis Aaron aequa mensura per singulos dividetur

11

haec est lex hostiae pacificorum quae offertur Domino

12

si pro gratiarum actione fuerit oblatio offerent panes absque fermento conspersos oleo et lagana azyma uncta oleo coctamque similam et collyridas olei admixtione conspersas

13

panes quoque fermentatos cum hostia gratiarum quae immolatur pro pacificis

14

ex quibus unus pro primitiis offeretur Domino et erit sacerdotis qui fundet hostiae sanguinem

15

cuius carnes eadem comedentur die nec remanebit ex eis quicquam usque mane

16

si voto vel sponte quisquam obtulerit hostiam eadem similiter edetur die sed et si quid in crastinum remanserit vesci licitum est

17

quicquid autem tertius invenerit dies ignis absumet

18

si quis de carnibus victimae pacificorum die tertio comederit irrita fiet oblatio nec proderit offerenti quin potius quaecumque anima tali se edulio contaminarit praevaricationis rea erit

19

caro quae aliquid tetigerit inmundum non comedetur sed conburetur igni qui fuerit mundus vescetur ea

20

anima polluta quae ederit de carnibus hostiae pacificorum quae oblata est Domino peribit de populis suis

21

et quae tetigerit inmunditiam hominis vel iumenti sive omnis rei quae polluere potest et comederit de huiuscemodi carnibus interibit de populis suis

22

locutusque est Dominus ad Mosen dicens

23

loquere filiis Israhel adipem bovis et ovis et caprae non comedetis

24

adipem cadaveris morticini et eius animalis quod a bestia captum est habebitis in usus varios

25

si quis adipem qui offerri debet in incensum Domini comederit peribit de populo suo

26

sanguinem quoque omnis animalis non sumetis in cibo tam de avibus quam de pecoribus

27

omnis anima quae ederit sanguinem peribit de populis suis

28

locutus est Dominus ad Mosen dicens

29

loquere filiis Israhel qui offert victimam pacificorum Domino offerat simul et sacrificium id est libamenta eius

30

tenebit manibus adipem hostiae et pectusculum cumque ambo oblata Domino consecrarit tradet sacerdoti

31

qui adolebit adipem super altare pectusculum autem erit Aaron et filiorum eius

32

armus quoque dexter de pacificorum hostiis cedet in primitias sacerdotis

33

qui obtulerit sanguinem et adipem filiorum Aaron ipse habebit et armum dextrum in portione sua

34

pectusculum enim elationis et armum separationis tuli a filiis Israhel de hostiis eorum pacificis et dedi Aaron sacerdoti ac filiis eius lege perpetua ab omni populo Israhel

35

haec est unctio Aaron et filiorum eius in caerimoniis Domini die qua obtulit eos Moses ut sacerdotio fungerentur

36

et quae praecepit dari eis Dominus a filiis Israhel religione perpetua in generationibus suis

37

ista est lex holocausti et sacrificii pro peccato atque delicto et pro consecratione et pacificorum victimis

38

quas constituit Dominus Mosi in monte Sinai quando mandavit filiis Israhel ut offerrent oblationes suas Domino in deserto Sinai

Leviticus 8


Leviticus Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 7

The Third Book of Moses, called Leviticus

Return to Index

Chapter 8

1

locutusque est Dominus ad Mosen dicens

2

tolle Aaron cum filiis suis vestes eorum et unctionis oleum vitulum pro peccato duos arietes canistrum cum azymis

3

et congregabis omnem coetum ad ostium tabernaculi

4

fecit Moses ut Dominus imperarat congregataque omni turba ante fores

5

ait iste est sermo quem iussit Dominus fieri

6

statimque obtulit Aaron et filios eius cumque lavisset eos

7

vestivit pontificem subucula linea accingens eum balteo et induens tunica hyacinthina et desuper umerale inposuit

8

quod adstringens cingulo aptavit rationali in quo erat doctrina et veritas

9

cidarim quoque texit caput et super eam contra frontem posuit lamminam auream consecratam in sanctificationem sicut praeceperat ei Dominus

10

tulit et unctionis oleum quo levit tabernaculum cum omni supellectili sua

11

cumque sanctificans aspersisset altare septem vicibus unxit illud et omnia vasa eius labrumque cum basi sua sanctificavit oleo

12

quod fundens super caput Aaron unxit eum et consecravit

13

filios quoque eius oblatos vestivit tunicis lineis et cinxit balteo inposuitque mitras ut iusserat Dominus

14

obtulit et vitulum pro peccato cumque super caput eius posuissent Aaron et filii eius manus suas

15

immolavit eum hauriens sanguinem et tincto digito tetigit cornua altaris per gyrum quo expiato et sanctificato fudit reliquum sanguinem ad fundamenta eius

16

adipem autem qui erat super vitalia et reticulum iecoris duosque renunculos cum arvinulis suis adolevit super altare

17

vitulum cum pelle carnibus et fimo cremans extra castra sicut praeceperat Dominus

18

obtulit et arietem in holocaustum super cuius caput cum inposuissent Aaron et filii eius manus suas

19

immolavit eum et fudit sanguinem eius per altaris circuitum

20

ipsumque arietem in frusta concidens caput eius et artus et adipem adolevit igni

21

lotis prius intestinis et pedibus totumque simul arietem incendit super altare eo quod esset holocaustum suavissimi odoris Domino sicut praeceperat ei

22

obtulit et arietem secundum in consecrationem sacerdotum posueruntque super caput illius Aaron et filii eius manus suas

23

quem cum immolasset Moses sumens de sanguine tetigit extremum auriculae dextrae Aaron et pollicem manus eius dextrae similiter et pedis

24

obtulit et filios Aaron cumque de sanguine arietis immolati tetigisset extremum auriculae singulorum dextrae et pollices manus ac pedis dextri reliquum fudit super altare per circuitum

25

adipem vero et caudam omnemque pinguedinem quae operit intestina reticulumque iecoris et duos renes cum adipibus suis et armo dextro separavit

26

tollens autem de canistro azymorum quod erat coram Domino panem absque fermento et collyridam conspersam oleo laganumque posuit super adipes et armum dextrum

27

tradens simul omnia Aaron et filiis eius qui postquam levaverunt ea coram Domino

28

rursum suscepta de manibus eorum adolevit super altare holocausti eo quod consecrationis esset oblatio in odorem suavitatis sacrificii Domini

29

tulit et pectusculum elevans illud coram Domino de ariete consecrationis in partem suam sicut praeceperat ei Dominus

30

adsumensque unguentum et sanguinem qui erat in altari aspersit super Aaron et vestimenta eius et super filios illius ac vestes eorum

31

cumque sanctificasset eos in vestitu suo praecepit eis dicens coquite carnes ante fores tabernaculi et ibi comedite eas panes quoque consecrationis edite qui positi sunt in canistro sicut praecepit mihi dicens Aaron et filii eius comedent eos

32

quicquid autem reliquum fuerit de carne et panibus ignis absumet

33

de ostio quoque tabernaculi non exibitis septem diebus usque ad diem quo conplebitur tempus consecrationis vestrae septem enim diebus finitur consecratio

34

sicut et inpraesentiarum factum est ut ritus sacrificii conpleretur

35

die ac nocte manebitis in tabernaculo observantes custodias Domini ne moriamini sic enim mihi praeceptum est

36

feceruntque Aaron et filii eius cuncta quae locutus est Dominus per manum Mosi

Leviticus 9


Leviticus Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 8

The Third Book of Moses, called Leviticus

Return to Index

Chapter 9

1

facto autem octavo die vocavit Moses Aaron et filios eius ac maiores natu Israhel dixitque ad Aaron

2

tolle de armento vitulum pro peccato et arietem in holocaustum utrumque inmaculatos et offer illos coram Domino

3

et ad filios Israhel loqueris tollite hircum pro peccato et vitulum atque agnum anniculos et sine macula in holocaustum

4

bovem et arietem pro pacificis et immolate eos coram Domino in sacrificio singulorum similam oleo conspersam offerentes hodie enim Dominus apparebit vobis

5

tulerunt ergo cuncta quae iusserat Moses ad ostium tabernaculi ubi cum omnis staret multitudo

6

ait Moses iste est sermo quem praecepit Dominus facite et apparebit vobis gloria eius

7

dixit et ad Aaron accede ad altare et immola pro peccato tuo offer holocaustum et deprecare pro te et pro populo cumque mactaveris hostiam populi ora pro eo sicut praecepit Dominus

8

statimque Aaron accedens ad altare immolavit vitulum pro peccato suo

9

cuius sanguinem obtulerunt ei filii sui in quo tinguens digitum tetigit cornua altaris et fudit residuum ad basim eius

10

adipemque et renunculos ac reticulum iecoris quae sunt pro peccato adolevit super altare sicut praeceperat Dominus Mosi

11

carnes vero et pellem eius extra castra conbusit igni

12

immolavit et holocausti victimam obtuleruntque ei filii sui sanguinem eius quem fudit per altaris circuitum

13

ipsam etiam hostiam in frusta concisam cum capite et membris singulis obtulerunt quae omnia super altare cremavit igni

14

lotis prius aqua intestinis et pedibus

15

et pro peccato populi offerens mactavit hircum expiatoque altari

16

fecit holocaustum

17

addens in sacrificio libamenta quae pariter offeruntur et adolens ea super altare absque caerimoniis holocausti matutini

18

immolavit et bovem atque arietem hostias pacificas populi obtuleruntque ei filii sui sanguinem quem fudit super altare in circuitu

19

adipes autem bovis et caudam arietis renunculosque cum adipibus suis et reticulum iecoris

20

posuerunt super pectora cumque cremati essent adipes in altari

21

pectora eorum et armos dextros separavit Aaron elevans coram Domino sicut praeceperat Moses

22

et tendens manum contra populum benedixit eis sicque conpletis hostiis pro peccato et holocaustis et pacificis descendit

23

ingressi autem Moses et Aaron tabernaculum testimonii et deinceps egressi benedixerunt populo apparuitque gloria Domini omni multitudini

24

et ecce egressus ignis a Domino devoravit holocaustum et adipes qui erant super altare quod cum vidissent turbae laudaverunt Dominum ruentes in facies suas

Leviticus 10


Leviticus Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 9

The Third Book of Moses, called Leviticus

Return to Index

Chapter 10

1

arreptisque Nadab et Abiu filii Aaron turibulis posuerunt ignem et incensum desuper offerentes coram Domino ignem alienum quod eis praeceptum non erat

2

egressusque ignis a Domino devoravit eos et mortui sunt coram Domino

3

dixitque Moses ad Aaron hoc est quod locutus est Dominus sanctificabor in his qui adpropinquant mihi et in conspectu omnis populi glorificabor quod audiens tacuit Aaron

4

vocatis autem Moses Misahel et Elsaphan filios Ozihel patrui Aaron ait ad eos ite et colligite fratres vestros de conspectu sanctuarii et asportate extra castra

5

confestimque pergentes tulerunt eos sicut iacebant vestitos lineis tunicis et eiecerunt foras ut sibi fuerat imperatum

6

locutus est Moses ad Aaron et ad Eleazar atque Ithamar filios eius capita vestra nolite nudare et vestimenta nolite scindere ne forte moriamini et super omnem coetum oriatur indignatio fratres vestri et omnis domus Israhel plangant incendium quod Dominus suscitavit

7

vos autem non egredimini fores tabernaculi alioquin peribitis oleum quippe sanctae unctionis est super vos qui fecerunt omnia iuxta praeceptum Mosi

8

dixit quoque Dominus ad Aaron

9

vinum et omne quod inebriare potest non bibetis tu et filii tui quando intratis tabernaculum testimonii ne moriamini quia praeceptum est sempiternum in generationes vestras

10

et ut habeatis scientiam discernendi inter sanctum et profanum inter pollutum et mundum

11

doceatisque filios Israhel omnia legitima mea quae locutus est Dominus ad eos per manum Mosi

12

locutusque est Moses ad Aaron et ad Eleazar atque Ithamar filios eius qui residui erant tollite sacrificium quod remansit de oblatione Domini et comedite illud absque fermento iuxta altare quia sanctum sanctorum est

13

comedetis autem in loco sancto quod datum est tibi et filiis tuis de oblationibus Domini sicut praeceptum est mihi

14

pectusculum quoque quod oblatum est et armum qui separatus est edetis in loco mundissimo tu et filii tui ac filiae tuae tecum tibi enim ac liberis tuis reposita sunt de hostiis salutaribus filiorum Israhel

15

eo quod armum et pectus et adipes qui cremantur in altari elevaverint coram Domino et pertineant ad te et ad filios tuos lege perpetua sicut praecepit Dominus

16

inter haec hircum qui oblatus fuerat pro peccato cum quaereret Moses exustum repperit iratusque contra Eleazar et Ithamar filios Aaron qui remanserant ait

17

cur non comedistis hostiam pro peccato in loco sancto quae sancta sanctorum est et data vobis ut portetis iniquitatem multitudinis et rogetis pro ea in conspectu Domini

18

praesertim cum de sanguine illius non sit inlatum intra sancta et comedere eam debueritis in sanctuario sicut praeceptum est mihi

19

respondit Aaron oblata est hodie victima pro peccato et holocaustum coram Domino mihi autem accidit quod vides quomodo potui comedere eam aut placere Domino in caerimoniis mente lugubri

20

quod cum audisset Moses recepit satisfactionem

Leviticus 11


Leviticus Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 10

The Third Book of Moses, called Leviticus

Return to Index

Chapter 11

1

locutus est Dominus ad Mosen et Aaron dicens

2

dicite filiis Israhel haec sunt animalia quae comedere debetis de cunctis animantibus terrae

3

omne quod habet divisam ungulam et ruminat in pecoribus comedetis

4

quicquid autem ruminat quidem et habet ungulam sed non dividit eam sicut camelus et cetera non comedetis illud et inter inmunda reputabitis

5

chyrogryllius qui ruminat ungulamque non dividit inmundus est

6

lepus quoque nam et ipse ruminat sed ungulam non dividit

7

et sus qui cum ungulam dividat non ruminat

8

horum carnibus non vescemini nec cadavera contingetis quia inmunda sunt vobis

9

haec sunt quae gignuntur in aquis et vesci licitum est omne quod habet pinnulas et squamas tam in mari quam in fluminibus et stagnis comedetis

10

quicquid autem pinnulas et squamas non habet eorum quae in aquis moventur et vivunt abominabile vobis

11

et execrandum erit carnes eorum non comedetis et morticina vitabitis

12

cuncta quae non habent pinnulas et squamas in aquis polluta erunt

13

haec sunt quae de avibus comedere non debetis et vitanda sunt vobis aquilam et grypem et alietum

14

milvum ac vulturem iuxta genus suum

15

et omne corvini generis in similitudinem suam

16

strutionem et noctuam et larum et accipitrem iuxta genus suum

17

bubonem et mergulum et ibin

18

cycnum et onocrotalum et porphirionem

19

erodionem et charadrion iuxta genus suum opupam quoque et vespertilionem

20

omne de volucribus quod graditur super quattuor pedes abominabile erit vobis

21

quicquid autem ambulat quidem super quattuor pedes sed habet longiora retro crura per quae salit super terram

22

comedere debetis ut est brucus in genere suo et attacus atque ophiomachus ac lucusta singula iuxta genus suum

23

quicquid autem ex volucribus quattuor tantum habet pedes execrabile erit vobis

24

et quicumque morticina eorum tetigerit polluetur et erit inmundus usque ad vesperum

25

et si necesse fuerit ut portet quippiam horum mortuum lavabit vestimenta sua et inmundus erit usque ad solis occasum

26

omne animal quod habet quidem ungulam sed non dividit eam nec ruminat inmundum erit et quicquid tetigerit illud contaminabitur

27

quod ambulat super manus ex cunctis animantibus quae incedunt quadrupedia inmundum erit qui tetigerit morticina eorum polluetur usque ad vesperum

28

et qui portaverit huiuscemodi cadavera lavabit vestimenta sua et inmundus erit usque ad vesperum quia omnia haec inmunda sunt vobis

29

hoc quoque inter polluta reputabitur de his quae moventur in terra mustela et mus et corcodillus singula iuxta genus suum

30

migale et cameleon et stelio ac lacerta et talpa

31

omnia haec inmunda sunt qui tetigerit morticina eorum inmundus erit usque ad vesperum

32

et super quod ceciderit quicquam de morticinis eorum polluetur tam vas ligneum et vestimentum quam pelles et cilicia et in quocumque fit opus tinguentur aqua et polluta erunt usque ad vesperum et sic postea mundabuntur

33

vas autem fictile in quo horum quicquam intro ceciderit polluetur et idcirco frangendum est

34

omnis cibus quem comeditis si fusa fuerit super eum aqua inmundus erit et omne liquens quod bibitur de universo vase inmundum erit

35

et quicquid de morticinis istiusmodi ceciderit super illud inmundum erit sive clibani sive cytropodes destruentur et inmundi erunt

36

fontes vero et cisternae et omnis aquarum congregatio munda erit qui morticinum eorum tetigerit polluetur

37

si ceciderint super sementem non polluent eam

38

sin autem quispiam aqua sementem perfuderit et postea morticinis tacta fuerit ilico polluetur

39

si mortuum fuerit animal quod licet vobis comedere qui cadaver eius tetigerit inmundus erit usque ad vesperum

40

et qui comederit ex eo quippiam sive portaverit lavabit vestimenta sua et inmundus erit usque ad vesperum

41

omne quod reptat super terram abominabile erit nec adsumetur in cibum

42

quicquid super pectus quadrupes graditur et multos habet pedes sive per humum trahitur non comedetis quia abominabile est

43

nolite contaminare animas vestras nec tangatis quicquam eorum ne inmundi sitis

44

ego enim sum Dominus Deus vester sancti estote quoniam et ego sanctus sum ne polluatis animas vestras in omni reptili quod movetur super terram

45

ego sum Dominus qui eduxi vos de terra Aegypti ut essem vobis in Deum sancti eritis quia et ego sanctus sum

46

ista est lex animantium et volucrum et omnis animae viventis quae movetur in aqua et reptat in terra

47

ut differentias noveritis mundi et inmundi et sciatis quid comedere et quid respuere debeatis

Leviticus 12


Leviticus Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 11

The Third Book of Moses, called Leviticus

Return to Index

Chapter 12

1

locutus est Dominus ad Mosen dicens

2

loquere filiis Israhel et dices ad eos mulier si suscepto semine pepererit masculum inmunda erit septem diebus iuxta dies separationis menstruae

3

et die octavo circumcidetur infantulus

4

ipsa vero triginta tribus diebus manebit in sanguine purificationis suae omne sanctum non tanget nec ingredietur sanctuarium donec impleantur dies purificationis eius

5

sin autem feminam pepererit inmunda erit duabus ebdomadibus iuxta ritum fluxus menstrui et sexaginta ac sex diebus manebit in sanguine purificationis suae

6

cumque expleti fuerint dies purificationis eius pro filio sive pro filia deferet agnum anniculum in holocaustum et pullum columbae sive turturem pro peccato ad ostium tabernaculi testimonii et tradet sacerdoti

7

qui offeret illa coram Domino et rogabit pro ea et sic mundabitur a profluvio sanguinis sui ista est lex parientis masculum ac feminam

8

quod si non invenerit manus eius nec potuerit offerre agnum sumet duos turtures vel duos pullos columbae unum in holocaustum et alterum pro peccato orabitque pro ea sacerdos et sic mundabitur

Leviticus 13


Leviticus Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 12

The Third Book of Moses, called Leviticus

Return to Index

Chapter 13

1

locutus est Dominus ad Mosen et Aaron dicens

2

homo in cuius carne et cute ortus fuerit diversus color sive pustula aut quasi lucens quippiam id est plaga leprae adducetur ad Aaron sacerdotem vel ad unum quemlibet filiorum eius

3

qui cum viderit lepram in cute et pilos in album mutatos colorem ipsamque speciem leprae humiliorem cute et carne reliqua plaga leprae est et ad arbitrium eius separabitur

4

sin autem lucens candor fuerit in cute nec humilior carne reliqua et pili coloris pristini recludet eum sacerdos septem diebus

5

et considerabit die septimo et siquidem lepra ultra non creverit nec transierit in cute priores terminos rursum includet eum septem diebus aliis

6

et die septimo contemplabitur si obscurior fuerit lepra et non creverit in cute mundabit eum quia scabies est lavabitque homo vestimenta sua et mundus erit

7

quod si postquam a sacerdote visus est et redditus munditiae iterum lepra creverit adducetur ad eum

8

et inmunditiae condemnabitur

9

plaga leprae si fuerit in homine adducetur ad sacerdotem

10

et videbit eum cumque color albus in cute fuerit et capillorum mutarit aspectum ipsa quoque caro viva apparuerit

11

lepra vetustissima iudicabitur atque inolita cuti contaminabit itaque eum sacerdos et non recludet quia perspicue inmunditia est

12

sin autem effloruerit discurrens lepra in cute et operuerit omnem carnem a capite usque ad pedes quicquid sub aspectu oculorum cadit

13

considerabit eum sacerdos et teneri lepra mundissima iudicabit eo quod omnis in candorem versa sit et idcirco homo mundus erit

14

quando vero caro vivens in eo apparuerit

15

tunc sacerdotis iudicio polluetur et inter inmundos reputabitur caro enim viva si lepra aspergatur inmunda est

16

quod si rursum versa fuerit in alborem et totum hominem operuerit

17

considerabit eum sacerdos et mundum esse decernet

18

caro et cutis in qua ulcus natum est et sanatum

19

et in loco ulceris cicatrix apparuerit alba sive subrufa adducetur homo ad sacerdotem

20

qui cum viderit locum leprae humiliorem carne reliqua et pilos versos in candorem contaminabit eum plaga enim leprae orta est in ulcere

21

quod si pilus coloris est pristini et cicatrix subobscura et vicina carne non est humilior recludet eum septem diebus

22

et siquidem creverit adiudicabit eum leprae

23

sin autem steterit in loco suo ulceris est cicatrix et homo mundus erit

24

caro et cutis quam ignis exuserit et sanata albam sive rufam habuerit cicatricem

25

considerabit eam sacerdos et ecce versa est in alborem et locus eius reliqua cute humilior contaminabit eum quia plaga leprae in cicatrice orta est

26

quod si pilorum color non fuerit inmutatus nec humilior plaga carne reliqua et ipsa leprae species fuerit subobscura recludet eum septem diebus

27

et die septimo contemplabitur si creverit in cute lepra contaminabit eum

28

sin autem in loco suo candor steterit non satis clarus plaga conbustionis est et idcirco mundabitur quia cicatrix est conbusturae

29

vir sive mulier in cuius capite vel barba germinarit lepra videbit eos sacerdos

30

et siquidem humilior fuerit locus carne reliqua et capillus flavus solitoque subtilior contaminabit eos quia lepra capitis ac barbae est

31

sin autem viderit et locum maculae aequalem vicinae carni et capillum nigrum recludet eos septem diebus

32

et die septimo intuebitur si non creverit macula et capillus sui coloris est et locus plagae carni reliquae aequalis

33

radetur homo absque loco maculae et includetur septem diebus aliis

34

si die septimo visa fuerit stetisse plaga in loco suo nec humilior carne reliqua mundabit eum lotisque vestibus mundus erit

35

sin autem post emundationem rursus creverit macula in cute

36

non quaeret amplius utrum capillus in flavum colorem sit commutatus quia aperte inmundus est

37

porro si steterit macula et capilli nigri fuerint noverit hominem esse sanatum et confidenter eum pronuntiet mundum

38

vir et mulier in cuius cute candor apparuerit

39

intuebitur eos sacerdos si deprehenderit subobscurum alborem lucere in cute sciat non esse lepram sed maculam coloris candidi et hominem mundum

40

vir de cuius capite capilli fluunt calvus ac mundus est

41

et si a fronte ceciderint pili recalvaster et mundus est

42

sin autem in calvitio sive in recalvatione albus vel rufus color fuerit exortus

43

et hoc sacerdos viderit condemnabit eum haut dubiae leprae quae orta est in calvitio

44

quicumque ergo maculatus fuerit lepra et separatus ad arbitrium sacerdotis

45

habebit vestimenta dissuta caput nudum os veste contectum contaminatum ac sordidum se clamabit

46

omni tempore quo leprosus est et inmundus solus habitabit extra castra

47

vestis lanea sive linea quae lepram habuerit

48

in stamine atque subtemine aut certe pellis vel quicquid ex pelle confectum est

49

si alba aut rufa macula fuerit infecta lepra reputabitur ostendeturque sacerdoti

50

qui consideratam recludet septem diebus

51

et die septimo rursus aspiciens si crevisse deprehenderit lepra perseverans est pollutum iudicabit vestimentum et omne in quo fuerit inventa

52

et idcirco conburetur flammis

53

quod si eam viderit non crevisse

54

praecipiet et lavabunt id in quo lepra est recludetque illud septem diebus aliis

55

et cum viderit faciem quidem pristinam non reversam nec tamen crevisse lepram inmundum iudicabit et igne conburet eo quod infusa sit in superficie vestimenti vel per totum lepra

56

sin autem obscurior fuerit locus leprae postquam vestis est lota abrumpet eum et a solido dividet

57

quod si ultra apparuerit in his locis quae prius inmaculata erant lepra volatilis et vaga debet igne conburi

58

si cessaverit lavabit ea quae pura sunt secundo et munda erunt

59

ista est lex leprae vestimenti lanei et linei staminis atque subteminis omnisque supellectilis pelliciae quomodo mundari debeat vel contaminari

Leviticus 14


Leviticus Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 13

The Third Book of Moses, called Leviticus

Return to Index

Chapter 14

1

locutusque est Dominus ad Mosen dicens

2

hic est ritus leprosi quando mundandus est adducetur ad sacerdotem

3

qui egressus e castris cum invenerit lepram esse mundatam

4

praecipiet ei qui purificatur ut offerat pro se duos passeres vivos quos vesci licitum est et lignum cedrinum vermiculumque et hysopum

5

et unum e passeribus immolari iubebit in vase fictili super aquas viventes

6

alium autem vivum cum ligno cedrino et cocco et hysopo tinguet in sanguine passeris immolati

7

quo asperget illum qui mundandus est septies ut iure purgetur et dimittet passerem vivum ut in agrum avolet

8

cumque laverit homo vestimenta sua radet omnes pilos corporis et lavabitur aqua purificatusque ingredietur castra ita dumtaxat ut maneat extra tabernaculum suum septem diebus

9

et die septimo radat capillos capitis barbamque et supercilia ac totius corporis pilos et lotis rursum vestibus et corpore

10

die octavo adsumet duos agnos inmaculatos et ovem anniculam absque macula et tres decimas similae in sacrificium quae conspersa sit oleo et seorsum olei sextarium

11

cumque sacerdos purificans hominem statuerit eum et haec omnia coram Domino in ostio tabernaculi testimonii

12

tollet agnum et offeret eum pro delicto oleique sextarium et oblatis ante Dominum omnibus

13

immolabit agnum ubi immolari solet hostia pro peccato et holocaustum id est in loco sancto sicut enim pro peccato ita et pro delicto ad sacerdotem pertinet hostia sancta sanctorum est

14

adsumensque sacerdos de sanguine hostiae quae immolata est pro delicto ponet super extremum auriculae dextrae eius qui mundatur et super pollices manus dextrae et pedis

15

et de olei sextario mittet in manum suam sinistram

16

tinguetque digitum dextrum in eo et asperget septies contra Dominum

17

quod autem reliquum est olei in leva manu fundet super extremum auriculae dextrae eius qui mundatur et super pollices manus ac pedis dextri et super sanguinem qui fusus est pro delicto

18

et super caput eius

19

rogabitque pro eo coram Domino et faciet sacrificium pro peccato tunc immolabit holocaustum

20

et ponet illud in altari cum libamentis suis et homo rite mundabitur

21

quod si pauper est et non potest manus eius invenire quae dicta sunt adsumet agnum pro delicto ad oblationem ut roget pro eo sacerdos decimamque partem similae conspersae oleo in sacrificium et olei sextarium

22

duosque turtures sive duos pullos columbae quorum sit unus pro peccato et alter in holocaustum

23

offeretque ea die octavo purificationis suae sacerdoti ad ostium tabernaculi testimonii coram Domino

24

qui suscipiens agnum pro delicto et sextarium olei levabit simul

25

immolatoque agno de sanguine eius ponet super extremum auriculae dextrae illius qui mundatur et super pollices manus eius ac pedis dextri

26

olei vero partem mittet in manum suam sinistram

27

in quo tinguens digitum dextrae manus asperget septies contra Dominum

28

tangetque extremum dextrae auriculae illius qui mundatur et pollices manus ac pedis dextri in loco sanguinis qui effusus est pro delicto

29

reliquam autem partem olei quae est in sinistra manu mittet super caput purificati ut placet pro eo Dominum

30

et turturem sive pullum columbae offeret

31

unum pro delicto et alterum in holocaustum cum libamentis suis

32

hoc est sacrificium leprosi qui habere non potest omnia in emundationem sui

33

locutus est Dominus ad Mosen et Aaron dicens

34

cum ingressi fueritis terram Chanaan quam ego dabo vobis in possessionem si fuerit plaga leprae in aedibus

35

ibit cuius est domus nuntians sacerdoti et dicet quasi plaga leprae videtur mihi esse in domo mea

36

at ille praecipiet ut efferant universa de domo priusquam ingrediatur eam et videat utrum lepra sit ne inmunda fiant omnia quae in domo sunt intrabitque postea ut consideret domus lepram

37

et cum viderit in parietibus illius quasi valliculas pallore sive rubore deformes et humiliores superficie reliqua

38

egredietur ostium domus et statim claudet eam septem diebus

39

reversusque die septimo considerabit eam si invenerit crevisse lepram

40

iubebit erui lapides in quibus lepra est et proici eos extra civitatem in loco inmundo

41

domum autem ipsam radi intrinsecus per circuitum et spargi pulverem rasurae extra urbem in loco inmundo

42

lapidesque alios reponi pro his qui ablati fuerint et luto alio liniri domum

43

sin autem postquam eruti sunt lapides et pulvis elatus et alia terra lita

44

ingressus sacerdos viderit reversam lepram et parietes aspersos maculis lepra est perseverans et inmunda domus

45

quam statim destruent et lapides eius ac ligna atque universum pulverem proicient extra oppidum in loco inmundo

46

qui intraverit domum quando clausa est inmundus erit usque ad vesperum

47

et qui dormierit in ea et comederit quippiam lavabit vestimenta sua

48

quod si introiens sacerdos viderit lepram non crevisse in domo postquam denuo lita est purificabit eam reddita sanitate

49

et in purificationem eius sumet duos passeres lignumque cedrinum et vermiculum atque hysopum

50

et immolato uno passere in vase fictili super aquas vivas

51

tollet lignum cedrinum et hysopum et coccum et passerem vivum et intinguet omnia in sanguine passeris immolati atque in aquis viventibus et asperget domum septies

52

purificabitque eam tam in sanguine passeris quam in aquis viventibus et in passere vivo lignoque cedrino et hysopo atque vermiculo

53

cumque dimiserit passerem avolare in agrum libere orabit pro domo et iure mundabitur

54

ista est lex omnis leprae et percussurae

55

leprae vestium et domorum

56

cicatricis et erumpentium papularum lucentis maculae et in varias species coloribus inmutatis

57

ut possit sciri quo tempore mundum quid vel inmundum sit

Leviticus 15


Leviticus Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 14

The Third Book of Moses, called Leviticus

Return to Index

Chapter 15

1

locutusque est Dominus ad Mosen et Aaron dicens

2

loquimini filiis Israhel et dicite eis vir qui patitur fluxum seminis inmundus erit

3

et tunc iudicabitur huic vitio subiacere cum per momenta singula adheserit carni illius atque concreverit foedus humor

4

omne stratum in quo dormierit inmundum erit et ubicumque sederit

5

si quis hominum tetigerit lectum eius lavabit vestimenta sua et ipse lotus aqua inmundus erit usque ad vesperum

6

si sederit ubi ille sederat et ipse lavabit vestimenta sua et lotus aqua inmundus erit usque ad vesperum

7

qui tetigerit carnem eius lavabit vestimenta sua et ipse lotus aqua inmundus erit usque ad vesperum

8

si salivam huiuscemodi homo iecerit super eum qui mundus est lavabit vestem suam et lotus aqua inmundus erit usque ad vesperum

9

sagma super quo sederit inmundum erit

10

et quicquid sub eo fuerit qui fluxum seminis patitur pollutum erit usque ad vesperum qui portaverit horum aliquid lavabit vestem suam et ipse lotus aqua inmundus erit usque ad vesperum

11

omnis quem tetigerit qui talis est non lotis ante manibus lavabit vestimenta sua et lotus aqua inmundus erit usque ad vesperum

12

vas fictile quod tetigerit confringetur vas autem ligneum lavabitur aqua

13

si sanatus fuerit qui huiuscemodi sustinet passionem numerabit septem dies post emundationem sui et lotis vestibus ac toto corpore in aquis viventibus erit mundus

14

die autem octavo sumet duos turtures aut duos pullos columbae et veniet in conspectu Domini ad ostium tabernaculi testimonii dabitque eos sacerdoti

15

qui faciet unum pro peccato et alterum in holocaustum rogabitque pro eo coram Domino ut emundetur a fluxu seminis sui

16

vir de quo egreditur semen coitus lavabit aqua omne corpus suum et inmundus erit usque ad vesperum

17

vestem et pellem quam habuerit lavabit aqua et inmunda erit usque ad vesperum

18

mulier cum qua coierit lavabitur aqua et inmunda erit usque ad vesperum

19

mulier quae redeunte mense patitur fluxum sanguinis septem diebus separabitur

20

omnis qui tetigerit eam inmundus erit usque ad vesperum

21

et in quo dormierit vel sederit diebus separationis suae polluetur

22

qui tetigerit lectum eius lavabit vestimenta sua et ipse lotus aqua inmundus erit usque ad vesperum

23

omne vas super quo illa sederit quisquis adtigerit lavabit vestimenta sua et lotus aqua pollutus erit usque ad vesperum

24

si coierit cum ea vir tempore sanguinis menstrualis inmundus erit septem diebus et omne stratum in quo dormierit polluetur

25

mulier quae patitur multis diebus fluxum sanguinis non in tempore menstruali vel quae post menstruum sanguinem fluere non cessat quamdiu huic subiacet passioni inmunda erit quasi sit in tempore menstruo

26

omne stratum in quo dormierit et vas in quo sederit pollutum erit

27

quicumque tetigerit eam lavabit vestimenta sua et ipse lotus aqua inmundus erit usque ad vesperum

28

si steterit sanguis et fluere cessarit numerabit septem dies purificationis suae

29

et octavo die offeret pro se sacerdoti duos turtures vel duos pullos columbae ad ostium tabernaculi testimonii

30

qui unum faciet pro peccato et alterum in holocaustum rogabitque pro ea coram Domino et pro fluxu inmunditiae eius

31

docebitis ergo filios Israhel ut caveant inmunditiam et non moriantur in sordibus suis cum polluerint tabernaculum meum quod est inter eos

32

ista est lex eius qui patitur fluxum seminis et qui polluitur coitu

33

et quae menstruis temporibus separatur vel quae iugi fluit sanguine et hominis qui dormierit cum ea

Leviticus 16


Leviticus Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 15

The Third Book of Moses, called Leviticus

Return to Index

Chapter 16

1

locutusque est Dominus ad Mosen post mortem duum filiorum Aaron quando offerentes ignem alienum interfecti sunt

2

et praecepit ei dicens loquere ad Aaron fratrem tuum ne omni tempore ingrediatur sanctuarium quod est intra velum coram propitiatorio quo tegitur arca ut non moriatur quia in nube apparebo super oraculum

3

nisi haec ante fecerit vitulum offeret pro peccato et arietem in holocaustum

4

tunica linea vestietur feminalibus lineis verecunda celabit accingetur zona linea cidarim lineam inponet capiti haec enim vestimenta sunt sancta quibus cunctis cum lotus fuerit induetur

5

suscipietque ab universa multitudine filiorum Israhel duos hircos pro peccato et unum arietem in holocaustum

6

cumque obtulerit vitulum et oraverit pro se et pro domo sua

7

duos hircos stare faciet coram Domino in ostio tabernaculi testimonii

8

mittens super utrumque sortem unam Domino et alteram capro emissario

9

cuius sors exierit Domino offeret illum pro peccato

10

cuius autem in caprum emissarium statuet eum vivum coram Domino ut fundat preces super eo et emittat illum in solitudinem

11

his rite celebratis offeret vitulum et rogans pro se et pro domo sua immolabit eum

12

adsumptoque turibulo quod de prunis altaris impleverit et hauriens manu conpositum thymiama in incensum ultra velum intrabit in sancta

13

ut positis super ignem aromatibus nebula eorum et vapor operiat oraculum quod est super testimonium et non moriatur

14

tollet quoque de sanguine vituli et asperget digito septies contra propitiatorium ad orientem

15

cumque mactaverit hircum pro peccato populi inferet sanguinem eius intra velum sicut praeceptum est de sanguine vituli ut aspergat e regione oraculi

16

et expiet sanctuarium ab inmunditiis filiorum Israhel et a praevaricationibus eorum cunctisque peccatis iuxta hunc ritum faciet tabernaculo testimonii quod fixum est inter eos in medio sordium habitationis eorum

17

nullus hominum sit in tabernaculo quando pontifex ingreditur sanctuarium ut roget pro se et pro domo sua et pro universo coetu Israhel donec egrediatur

18

cum autem exierit ad altare quod coram Domino est oret pro se et sumptum sanguinem vituli atque hirci fundat super cornua eius per gyrum

19

aspergensque digito septies expiet et sanctificet illud ab inmunditiis filiorum Israhel

20

postquam emundarit sanctuarium et tabernaculum et altare tunc offerat hircum viventem

21

et posita utraque manu super caput eius confiteatur omnes iniquitates filiorum Israhel et universa delicta atque peccata eorum quae inprecans capiti eius emittet illum per hominem paratum in desertum

22

cumque portaverit hircus omnes iniquitates eorum in terram solitariam et dimissus fuerit in deserto

23

revertetur Aaron in tabernaculum testimonii et depositis vestibus quibus prius indutus erat cum intraret sanctuarium relictisque ibi

24

lavabit carnem suam in loco sancto indueturque vestimentis suis et postquam egressus obtulerit holocaustum suum ac plebis rogabit tam pro se quam pro populo

25

et adipem qui oblatus est pro peccatis adolebit super altare

26

ille vero qui dimiserit caprum emissarium lavabit vestimenta sua et corpus aqua et sic ingredietur in castra

27

vitulum autem et hircum qui pro peccato fuerant immolati et quorum sanguis inlatus est ut in sanctuario expiatio conpleretur asportabunt foras castra et conburent igni tam pelles quam carnes eorum et fimum

28

et quicumque conbuserit ea lavabit vestimenta sua et carnem aqua et sic ingredietur in castra

29

eritque hoc vobis legitimum sempiternum mense septimo decima die mensis adfligetis animas vestras nullumque facietis opus sive indigena sive advena qui peregrinatur inter vos

30

in hac die expiatio erit vestri atque mundatio ab omnibus peccatis vestris coram Domino mundabimini

31

sabbatum enim requietionis est et adfligetis animas vestras religione perpetua

32

expiabit autem sacerdos qui unctus fuerit et cuius initiatae manus ut sacerdotio fungatur pro patre suo indueturque stola linea et vestibus sanctis

33

et expiabit sanctuarium et tabernaculum testimonii atque altare sacerdotes quoque et universum populum

34

eritque hoc vobis legitimum sempiternum ut oretis pro filiis Israhel et pro cunctis peccatis eorum semel in anno fecit igitur sicut praeceperat Dominus Mosi

Leviticus 17


Leviticus Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 16

The Third Book of Moses, called Leviticus

Return to Index

Chapter 17

1

et locutus est Dominus ad Mosen dicens

2

loquere Aaron et filiis eius et cunctis filiis Israhel et dices ad eos iste est sermo quem mandavit Dominus dicens

3

homo quilibet de domo Israhel si occiderit bovem aut ovem sive capram in castris vel extra castra

4

et non obtulerit ad ostium tabernaculi oblationem Domino sanguinis reus erit quasi sanguinem fuderit sic peribit de medio populi sui

5

ideo offerre debent sacerdoti filii Israhel hostias suas quas occidunt in agro ut sanctificentur Domino ante ostium tabernaculi testimonii et immolent eas hostias pacificas Domino

6

fundetque sacerdos sanguinem super altare Domini ad ostium tabernaculi testimonii et adolebit adipem in odorem suavitatis Domino

7

et nequaquam ultra immolabunt hostias suas daemonibus cum quibus fornicati sunt legitimum sempiternum erit illis et posteris eorum

8

et ad ipsos dices homo de domo Israhel et de advenis qui peregrinantur apud vos qui obtulerit holocaustum sive victimam

9

et ad ostium tabernaculi testimonii non adduxerit eam ut offeratur Domino interibit de populo suo

10

homo quilibet de domo Israhel et de advenis qui peregrinantur inter eos si comederit sanguinem obfirmabo faciem meam contra animam illius et disperdam eam de populo suo

11

quia anima carnis in sanguine est et ego dedi illum vobis ut super altare in eo expietis pro animabus vestris et sanguis pro animae piaculo sit

12

idcirco dixi filiis Israhel omnis anima ex vobis non comedet sanguinem nec ex advenis qui peregrinantur inter vos

13

homo quicumque de filiis Israhel et de advenis qui peregrinantur apud vos si venatione atque aucupio ceperit feram vel avem quibus vesci licitum est fundat sanguinem eius et operiat illum terra

14

anima enim omnis carnis in sanguine est unde dixi filiis Israhel sanguinem universae carnis non comedetis quia anima carnis in sanguine est et quicumque comederit illum interibit

15

anima quae comederit morticinum vel captum a bestia tam de indigenis quam de advenis lavabit vestes suas et semet ipsum aqua et contaminatus erit usque ad vesperum et hoc ordine mundus fiet

16

quod si non laverit vestimenta sua nec corpus portabit iniquitatem suam

Leviticus 18


Leviticus Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 17

The Third Book of Moses, called Leviticus

Return to Index

Chapter 18

1

locutusque est Dominus ad Mosen dicens

2

loquere filiis Israhel et dices ad eos ego Dominus Deus vester

3

iuxta consuetudinem terrae Aegypti in qua habitastis non facietis et iuxta morem regionis Chanaan ad quam ego introducturus sum vos non agetis nec in legitimis eorum ambulabitis

4

facietis iudicia mea et praecepta servabitis et ambulabitis in eis ego Dominus Deus vester

5

custodite leges meas atque iudicia quae faciens homo vivet in eis ego Dominus

6

omnis homo ad proximam sanguinis sui non accedet ut revelet turpitudinem eius ego Dominus

7

turpitudinem patris et turpitudinem matris tuae non discoperies mater tua est non revelabis turpitudinem eius

8

turpitudinem uxoris patris tui non discoperies turpitudo enim patris tui est

9

turpitudinem sororis tuae ex patre sive ex matre quae domi vel foris genita est non revelabis

10

turpitudinem filiae filii tui vel neptis ex filia non revelabis quia turpitudo tua est

11

turpitudinem filiae uxoris patris tui quam peperit patri tuo et est soror tua non revelabis

12

turpitudinem sororis patris tui non discoperies quia caro est patris tui

13

turpitudinem sororis matris tuae non revelabis eo quod caro sit matris tuae

14

turpitudinem patrui tui non revelabis nec accedes ad uxorem eius quae tibi adfinitate coniungitur

15

turpitudinem nurus tuae non revelabis quia uxor filii tui est nec discoperies ignominiam eius

16

turpitudinem uxoris fratris tui non revelabis quia turpitudo fratris tui est

17

turpitudinem uxoris tuae et filiae eius non revelabis filiam filii eius et filiam filiae illius non sumes ut reveles ignominiam eius quia caro illius sunt et talis coitus incestus est

18

sororem uxoris tuae in pelicatum illius non accipies nec revelabis turpitudinem eius adhuc illa vivente

19

ad mulierem quae patitur menstrua non accedes nec revelabis foeditatem eius

20

cum uxore proximi tui non coibis nec seminis commixtione maculaberis

21

de semine tuo non dabis ut consecretur idolo Moloch nec pollues nomen Dei tui ego Dominus

22

cum masculo non commisceberis coitu femineo quia abominatio est

23

cum omni pecore non coibis nec maculaberis cum eo mulier non subcumbet iumento nec miscebitur ei quia scelus est

24

ne polluamini in omnibus his quibus contaminatae sunt universae gentes quas ego eiciam ante conspectum vestrum

25

et quibus polluta est terra cuius ego scelera visitabo ut evomat habitatores suos

26

custodite legitima mea atque iudicia et non faciat ex omnibus abominationibus istis tam indigena quam colonus qui peregrinatur apud vos

27

omnes enim execrationes istas fecerunt accolae terrae qui fuerunt ante vos et polluerunt eam

28

cavete ergo ne et vos similiter evomat cum paria feceritis sicut evomuit gentem quae fuit ante vos

29

omnis anima quae fecerit de abominationibus his quippiam peribit de medio populi sui

30

custodite mandata mea nolite facere quae fecerunt hii qui fuerunt ante vos et ne polluamini in eis ego Dominus Deus vester

Leviticus 19


Leviticus Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 18

The Third Book of Moses, called Leviticus

Return to Index

Chapter 19

1

locutus est Dominus ad Mosen dicens

2

loquere ad omnem coetum filiorum Israhel et dices ad eos sancti estote quia ego sanctus sum Dominus Deus vester

3

unusquisque matrem et patrem suum timeat sabbata mea custodite ego Dominus Deus vester

4

nolite converti ad idola nec deos conflatiles faciatis vobis ego Dominus Deus vester

5

si immolaveritis hostiam pacificorum Domino ut sit placabilis

6

eo die quo fuerit immolata comedetis eam et die altero quicquid autem residuum fuerit in diem tertium igne conburetis

7

si quis post biduum comederit ex ea profanus erit et impietatis reus

8

portabit iniquitatem suam quia sanctum Domini polluit et peribit anima illa de populo suo

9

cum messueris segetes terrae tuae non tondebis usque ad solum superficiem terrae nec remanentes spicas colliges

10

neque in vinea tua racemos et grana decidentia congregabis sed pauperibus et peregrinis carpenda dimittes ego Dominus Deus vester

11

non facietis furtum non mentiemini nec decipiet unusquisque proximum suum

12

non peierabis in nomine meo nec pollues nomen Dei tui ego Dominus

13

non facies calumniam proximo tuo nec vi opprimes eum non morabitur opus mercennarii apud te usque mane

14

non maledices surdo nec coram caeco pones offendiculum sed timebis Deum tuum quia ego sum Dominus

15

non facies quod iniquum est nec iniuste iudicabis nec consideres personam pauperis nec honores vultum potentis iuste iudica proximo tuo

16

non eris criminator et susurro in populis non stabis contra sanguinem proximi tui ego Dominus

17

ne oderis fratrem tuum in corde tuo sed publice argue eum ne habeas super illo peccatum

18

non quaeres ultionem nec memor eris iniuriae civium tuorum diliges amicum tuum sicut temet ipsum ego Dominus

19

leges meas custodite iumenta tua non facies coire cum alterius generis animantibus agrum non seres diverso semine veste quae ex duobus texta est non indueris

20

homo si dormierit cum muliere coitu seminis quae sit ancilla etiam nubilis et tamen pretio non redempta nec libertate donata vapulabunt ambo et non morientur quia non fuit libera

21

pro delicto autem suo offeret Domino ad ostium tabernaculi testimonii arietem

22

orabitque pro eo sacerdos et pro delicto eius coram Domino et repropitiabitur ei dimitteturque peccatum

23

quando ingressi fueritis terram et plantaveritis in ea ligna pomifera auferetis praeputia eorum poma quae germinant inmunda erunt vobis nec edetis ex eis

24

quarto anno omnis fructus eorum sanctificabitur laudabilis Domino

25

quinto autem anno comedetis fructus congregantes poma quae proferunt ego Dominus Deus vester

26

non comedetis cum sanguine non augurabimini nec observabitis somnia

27

neque in rotundum adtondebitis comam nec radatis barbam

28

et super mortuo non incidetis carnem vestram neque figuras aliquas et stigmata facietis vobis ego Dominus

29

ne prostituas filiam tuam et contaminetur terra et impleatur piaculo

30

sabbata mea custodite et sanctuarium meum metuite ego Dominus

31

ne declinetis ad magos nec ab ariolis aliquid sciscitemini ut polluamini per eos ego Dominus Deus vester

32

coram cano capite consurge et honora personam senis et time Deum tuum ego sum Dominus

33

si habitaverit advena in terra vestra et moratus fuerit inter vos ne exprobretis ei

34

sed sit inter vos quasi indigena et diligetis eum quasi vosmet ipsos fuistis enim et vos advenae in terra Aegypti ego Dominus Deus vester

35

nolite facere iniquum aliquid in iudicio in regula in pondere in mensura

36

statera iusta et aequa sint pondera iustus modius aequusque sextarius ego Dominus Deus vester qui eduxi vos de terra Aegypti

37

custodite omnia praecepta mea et universa iudicia et facite ea ego Dominus

Leviticus 20


Leviticus Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 19

The Third Book of Moses, called Leviticus

Return to Index

Chapter 20

1

locutusque est Dominus ad Mosen dicens

2

haec loqueris filiis Israhel homo de filiis Israhel et de advenis qui habitant in Israhel si quis dederit de semine suo idolo Moloch morte moriatur populus terrae lapidabit eum

3

et ego ponam faciem meam contra illum succidamque eum de medio populi sui eo quod dederit de semine suo Moloch et contaminaverit sanctuarium meum ac polluerit nomen sanctum meum

4

quod si neglegens populus terrae et quasi parvipendens imperium meum dimiserit hominem qui dederit de semine suo Moloch nec voluerit eum occidere

5

ponam faciem meam super hominem illum et cognationem eius succidamque et ipsum et omnes qui consenserunt ei ut fornicarentur cum Moloch de medio populi sui

6

anima quae declinaverit ad magos et ariolos et fornicata fuerit cum eis ponam faciem meam contra eam et interficiam illam de medio populi sui

7

sanctificamini et estote sancti quia ego Dominus Deus vester

8

custodite praecepta mea et facite ea ego Dominus qui sanctifico vos

9

qui maledixerit patri suo et matri morte moriatur patri matrique maledixit sanguis eius sit super eum

10

si moechatus quis fuerit cum uxore alterius et adulterium perpetrarit cum coniuge proximi sui morte moriantur et moechus et adultera

11

qui dormierit cum noverca sua et revelaverit ignominiam patris sui morte moriantur ambo sanguis eorum sit super eos

12

si quis dormierit cum nuru sua uterque moriantur quia scelus operati sunt sanguis eorum sit super eos

13

qui dormierit cum masculo coitu femineo uterque operati sunt nefas morte moriantur sit sanguis eorum super eos

14

qui supra uxorem filiam duxerit matrem eius scelus operatus est vivus ardebit cum eis nec permanebit tantum nefas in medio vestri

15

qui cum iumento et pecore coierit morte moriatur pecus quoque occidite

16

mulier quae subcubuerit cuilibet iumento simul interficietur cum eo sanguis eorum sit super eos

17

qui acceperit sororem suam filiam patris sui vel filiam matris suae et viderit turpitudinem eius illaque conspexerit fratris ignominiam nefariam rem operati sunt occidentur in conspectu populi sui eo quod turpitudinem suam mutuo revelarint et portabunt iniquitatem suam

18

qui coierit cum muliere in fluxu menstruo et revelaverit turpitudinem eius ipsaque aperuerit fontem sanguinis sui interficientur ambo de medio populi sui

19

turpitudinem materterae tuae et amitae tuae non discoperies qui hoc fecerit ignominiam carnis suae nudavit portabunt ambo iniquitatem suam

20

qui coierit cum uxore patrui vel avunculi sui et revelaverit ignominiam cognationis suae portabunt ambo peccatum suum absque liberis morientur

21

qui duxerit uxorem fratris sui rem facit inlicitam turpitudinem fratris sui revelavit absque filiis erunt

22

custodite leges meas atque iudicia et facite ea ne et vos evomat terra quam intraturi estis et habitaturi

23

nolite ambulare in legitimis nationum quas ego expulsurus sum ante vos omnia enim haec fecerunt et abominatus sum eos

24

vobis autem loquor possidete terram eorum quam dabo vobis in hereditatem terram fluentem lacte et melle ego Dominus Deus vester qui separavi vos a ceteris populis

25

separate ergo et vos iumentum mundum ab inmundo et avem mundam ab inmunda ne polluatis animas vestras in pecore et in avibus et cunctis quae moventur in terra et quae vobis ostendi esse polluta

26

eritis sancti mihi quia sanctus ego sum Dominus et separavi vos a ceteris populis ut essetis mei

27

vir sive mulier in quibus pythonicus vel divinationis fuerit spiritus morte moriantur lapidibus obruent eos sanguis eorum sit super illos

Leviticus 21


Leviticus Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 20

The Third Book of Moses, called Leviticus

Return to Index

Chapter 21

1

dixit quoque Dominus ad Mosen loquere ad sacerdotes filios Aaron et dices eis ne contaminetur sacerdos in mortibus civium suorum

2

nisi tantum in consanguineis ac propinquis id est super matre et patre et filio ac filia fratre quoque

3

et sorore virgine quae non est nupta viro

4

sed nec in principe populi sui contaminabitur

5

non radent caput nec barbam neque in carnibus suis facient incisuras

6

sancti erunt Deo suo et non polluent nomen eius incensum enim Domini et panes Dei sui offerunt et ideo sancti erunt

7

scortum et vile prostibulum non ducet uxorem nec eam quae repudiata est a marito quia consecratus est Deo suo

8

et panes propositionis offert sit ergo sanctus quia et ego sanctus sum Dominus qui sanctifico vos

9

sacerdotis filia si deprehensa fuerit in stupro et violaverit nomen patris sui flammis exuretur

10

pontifex id est sacerdos maximus inter fratres suos super cuius caput fusum est unctionis oleum et cuius manus in sacerdotio consecratae sunt vestitusque est sanctis vestibus caput suum non discoperiet vestimenta non scindet

11

et ad omnem mortuum non ingredietur omnino super patre quoque suo et matre non contaminabitur

12

nec egredietur de sanctis ne polluat sanctuarium Domini quia oleum sanctae unctionis Dei sui super eum est ego Dominus

13

virginem ducet uxorem

14

viduam et repudiatam et sordidam atque meretricem non accipiet sed puellam de populo suo

15

ne commisceat stirpem generis sui vulgo gentis suae quia ego Dominus qui sanctifico eum

16

locutusque est Dominus ad Mosen dicens

17

loquere ad Aaron homo de semine tuo per familias qui habuerit maculam non offeret panes Deo suo

18

nec accedet ad ministerium eius si caecus fuerit si claudus si vel parvo vel grandi et torto naso

19

si fracto pede si manu

20

si gibbus si lippus si albuginem habens in oculo si iugem scabiem si inpetiginem in corpore vel hirniosus

21

omnis qui habuerit maculam de semine Aaron sacerdotis non accedet offerre hostias Domino nec panes Deo suo

22

vescetur tamen panibus qui offeruntur in sanctuario

23

ita dumtaxat ut intra velum non ingrediatur nec accedat ad altare quia maculam habet et contaminare non debet sanctuarium meum ego Dominus qui sanctifico eos

24

locutus est ergo Moses ad Aaron et filios eius et ad omnem Israhel cuncta quae sibi fuerant imperata

Leviticus 22


Leviticus Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 21

The Third Book of Moses, called Leviticus

Return to Index

Chapter 22

1

locutus quoque est Dominus ad Mosen dicens

2

loquere ad Aaron et ad filios eius ut caveant ab his quae consecrata sunt filiorum Israhel et non contaminent nomen sanctificatorum mihi quae ipsi offerunt ego Dominus

3

dic ad eos et ad posteros eorum omnis homo qui accesserit de stirpe vestra ad ea quae consecrata sunt et quae obtulerunt filii Israhel Domino in quo est inmunditia peribit coram Domino ego sum Dominus

4

homo de semine Aaron qui fuerit leprosus aut patiens fluxum seminis non vescetur de his quae sanctificata sunt mihi donec sanetur qui tetigerit inmundum super mortuo et ex quo egreditur semen quasi coitus

5

et qui tangit reptile et quodlibet inmundum cuius tactus est sordidus

6

inmundus erit usque ad vesperum et non vescetur his quae sanctificata sunt sed cum laverit carnem suam aqua

7

et occubuerit sol tunc mundatus vescetur de sanctificatis quia cibus illius est

8

morticinum et captum a bestia non comedent nec polluentur in eis ego sum Dominus

9

custodient praecepta mea ut non subiaceant peccato et moriantur in sanctuario cum polluerint illud ego Dominus qui sanctifico eos

10

omnis alienigena non comedet de sanctificatis inquilinus sacerdotis et mercennarius non vescentur ex eis

11

quem autem sacerdos emerit et qui vernaculus domus eius fuerit hii comedent ex eis

12

si filia sacerdotis cuilibet ex populo nupta fuerit de his quae sanctificata sunt et de primitiis non vescetur

13

sin autem vidua vel repudiata et absque liberis reversa fuerit ad domum patris sui sicut puella consuerat aletur cibis patris sui omnis alienigena comedendi ex eis non habet potestatem

14

qui comederit de sanctificatis per ignorantiam addet quintam partem cum eo quod comedit et dabit sacerdoti in sanctuarium

15

nec contaminabunt sanctificata filiorum Israhel quae offerunt Domino

16

ne forte sustineant iniquitatem delicti sui cum sanctificata comederint ego Dominus qui sanctifico eos

17

locutus est Dominus ad Mosen dicens

18

loquere ad Aaron et filios eius et ad omnes filios Israhel dicesque ad eos homo de domo Israhel et de advenis qui habitant apud vos qui obtulerit oblationem suam vel vota solvens vel sponte offerens quicquid illud obtulerit in holocaustum Domini

19

ut offeratur per vos masculus inmaculatus erit ex bubus et ex ovibus et ex capris

20

si maculam habuerit non offeretis neque erit acceptabile

21

homo qui obtulerit victimam pacificorum Domino vel vota solvens vel sponte offerens tam de bubus quam de ovibus inmaculatum offeret ut acceptabile sit omnis macula non erit in eo

22

si caecum fuerit si fractum si cicatricem habens si papulas aut scabiem vel inpetiginem non offeretis ea Domino neque adolebitis ex eis super altare Domini

23

bovem et ovem aure et cauda amputatis voluntarie offerre potes votum autem ex his solvi non potest

24

omne animal quod vel contritis vel tunsis vel sectis ablatisque testiculis est non offeretis Domino et in terra vestra hoc omnino ne faciatis

25

de manu alienigenae non offeretis panes Deo vestro et quicquid aliud dare voluerint quia corrupta et maculata sunt omnia non suscipietis ea

26

locutusque est Dominus ad Mosen dicens

27

bos ovis et capra cum genita fuerint septem diebus erunt sub ubere matris suae die autem octavo et deinceps offerri poterunt Domino

28

sive illa bos sive ovis non immolabuntur una die cum fetibus suis

29

si immolaveritis hostiam pro gratiarum actione Domino ut possit esse placabilis

30

eodem die comedetis eam non remanebit quicquam in mane alterius diei ego Dominus

31

custodite mandata mea et facite ea ego Dominus

32

ne polluatis nomen meum sanctum ut sanctificer in medio filiorum Israhel ego Dominus qui sanctifico vos

33

et eduxi de terra Aegypti ut essem vobis in Deum ego Dominus

Leviticus 23


Leviticus Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 22

The Third Book of Moses, called Leviticus

Return to Index

Chapter 23

1

locutus est Dominus ad Mosen dicens

2

loquere filiis Israhel et dices ad eos hae sunt feriae Domini quas vocabitis sanctas

3

sex diebus facietis opus dies septimus quia sabbati requies est vocabitur sanctus omne opus non facietis in eo sabbatum Domini est in cunctis habitationibus vestris

4

hae sunt ergo feriae Domini sanctae quas celebrare debetis temporibus suis

5

mense primo quartadecima die mensis ad vesperum phase Domini est

6

et quintadecima die mensis huius sollemnitas azymorum Domini est septem diebus azyma comedetis

7

dies primus erit vobis celeberrimus sanctusque omne opus servile non facietis in eo

8

sed offeretis sacrificium in igne Domino septem diebus dies autem septimus erit celebrior et sanctior nullumque servile opus fiet in eo

9

locutusque est Dominus ad Mosen dicens

10

loquere filiis Israhel et dices ad eos cum ingressi fueritis terram quam ego dabo vobis et messueritis segetem feretis manipulos spicarum primitias messis vestrae ad sacerdotem

11

qui elevabit fasciculum coram Domino ut acceptabile sit pro vobis altero die sabbati et sanctificabit illum

12

atque in eodem die quo manipulus consecratur caedetur agnus inmaculatus anniculus in holocaustum Domini

13

et libamenta offerentur cum eo duae decimae similae conspersae oleo in incensum Domini odoremque suavissimum liba quoque vini quarta pars hin

14

panem et pulentam et pultes non comedetis ex segete usque ad diem qua offeratis ex ea Deo vestro praeceptum est sempiternum in generationibus cunctisque habitaculis vestris

15

numerabitis ergo ab altero die sabbati in quo obtulistis manipulum primitiarum septem ebdomadas plenas

16

usque ad alteram diem expletionis ebdomadae septimae id est quinquaginta dies et sic offeretis sacrificium novum Domino

17

ex omnibus habitaculis vestris panes primitiarum duos de duabus decimis similae fermentatae quos coquetis in primitias Domini

18

offeretisque cum panibus septem agnos inmaculatos anniculos et vitulum de armento unum et arietes duos et erunt in holocausto cum libamentis suis in odorem suavissimum Domino

19

facietis et hircum pro peccato duosque agnos anniculos hostias pacificorum

20

cumque elevaverit eos sacerdos cum panibus primitiarum coram Domino cedent in usum eius

21

et vocabitis hunc diem celeberrimum atque sanctissimum omne opus servile non facietis in eo legitimum sempiternum erit in cunctis habitaculis et generationibus vestris

22

postquam autem messueritis segetem terrae vestrae non secabitis eam usque ad solum nec remanentes spicas colligetis sed pauperibus et peregrinis dimittetis eas ego Dominus Deus vester

23

locutusque est Dominus ad Mosen dicens

24

loquere filiis Israhel mense septimo prima die mensis erit vobis sabbatum memorabile clangentibus tubis et vocabitur sanctum

25

omne opus servile non facietis in eo et offeretis holocaustum Domino

26

locutusque est Dominus ad Mosen dicens

27

decimo die mensis huius septimi dies expiationum erit celeberrimus et vocabitur sanctus adfligetisque animas vestras in eo et offeretis holocaustum Domino

28

omne opus non facietis in tempore diei huius quia dies propitiationis est ut propitietur vobis Dominus Deus vester

29

omnis anima quae adflicta non fuerit die hoc peribit de populis suis

30

et quae operis quippiam fecerit delebo eam de populo suo

31

nihil ergo operis facietis in eo legitimum sempiternum erit vobis in cunctis generationibus et habitationibus vestris

32

sabbatum requietionis est adfligetis animas vestras die nono mensis a vespero usque ad vesperum celebrabitis sabbata vestra

33

et locutus est Dominus ad Mosen dicens

34

loquere filiis Israhel a quintodecimo die mensis huius septimi erunt feriae tabernaculorum septem diebus Domino

35

dies primus vocabitur celeberrimus atque sanctissimus omne opus servile non facietis

36

et septem diebus offeretis holocausta Domino dies quoque octavus erit celeberrimus atque sanctissimus et offeretis holocaustum Domino est enim coetus atque collectae omne opus servile non facietis in eo

37

hae sunt feriae Domini quas vocabitis celeberrimas et sanctissimas offeretisque in eis oblationes Domino holocausta et libamenta iuxta ritum uniuscuiusque diei

38

exceptis sabbatis Domini donisque vestris et quae offertis ex voto vel quae sponte tribuitis Domino

39

a quintodecimo ergo die mensis septimi quando congregaveritis omnes fructus terrae vestrae celebrabitis ferias Domini septem diebus die primo et die octavo erit sabbatum id est requies

40

sumetisque vobis die primo fructus arboris pulcherrimae spatulasque palmarum et ramos ligni densarum frondium et salices de torrente et laetabimini coram Domino Deo vestro

41

celebrabitisque sollemnitatem eius septem diebus per annum legitimum sempiternum erit in generationibus vestris mense septimo festa celebrabitis

42

et habitabitis in umbraculis septem diebus omnis qui de genere est Israhel manebit in tabernaculis

43

ut discant posteri vestri quod in tabernaculis habitare fecerim filios Israhel cum educerem eos de terra Aegypti ego Dominus Deus vester

44

locutusque est Moses super sollemnitatibus Domini ad filios Israhel

Leviticus 24


Leviticus Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 23

The Third Book of Moses, called Leviticus

Return to Index

Chapter 24

1

et locutus est Dominus ad Mosen dicens

2

praecipe filiis Israhel ut adferant tibi oleum de olivis purissimum ac lucidum ad concinnandas lucernas iugiter

3

extra velum testimonii in tabernaculo foederis ponetque eas Aaron a vespere usque in mane coram Domino cultu rituque perpetuo in generationibus vestris

4

super candelabro mundissimo ponentur semper in conspectu Domini

5

accipies quoque similam et coques ex ea duodecim panes qui singuli habebunt duas decimas

6

quorum senos altrinsecus super mensam purissimam coram Domino statues

7

et pones super eos tus lucidissimum ut sit panis in monumentum oblationis Domini

8

per singula sabbata mutabuntur coram Domino suscepti a filiis Israhel foedere sempiterno

9

eruntque Aaron et filiorum eius ut comedant eos in loco sancto quia sanctum sanctorum est de sacrificiis Domini iure perpetuo

10

ecce autem egressus filius mulieris israhelitis quem pepererat de viro aegyptio inter filios Israhel iurgatus est in castris cum viro israhelite

11

cumque blasphemasset nomen et maledixisset ei adductus est ad Mosen vocabatur autem mater eius Salumith filia Dabri de tribu Dan

12

miseruntque eum in carcerem donec nossent quid iuberet Dominus

13

qui locutus est ad Mosen

14

dicens educ blasphemum extra castra et ponant omnes qui audierunt manus suas super caput eius et lapidet eum populus universus

15

et ad filios Israhel loqueris homo qui maledixerit Deo suo portabit peccatum suum

16

et qui blasphemaverit nomen Domini morte moriatur lapidibus opprimet eum omnis multitudo sive ille civis seu peregrinus fuerit qui blasphemaverit nomen Domini morte moriatur

17

qui percusserit et occiderit hominem morte moriatur

18

qui percusserit animal reddat vicarium id est animam pro anima

19

qui inrogaverit maculam cuilibet civium suorum sicut fecit fiet ei

20

fracturam pro fractura oculum pro oculo dentem pro dente restituet qualem inflixerit maculam talem sustinere cogetur

21

qui percusserit iumentum reddet aliud qui percusserit hominem punietur

22

aequum iudicium sit inter vos sive peregrinus sive civis peccaverit quia ego sum Dominus Deus vester

23

locutusque est Moses ad filios Israhel et eduxerunt eum qui blasphemaverat extra castra ac lapidibus oppresserunt feceruntque filii Israhel sicut praeceperat Dominus Mosi

Leviticus 25


Leviticus Chapter 25 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 24

The Third Book of Moses, called Leviticus

Return to Index

Chapter 25

1

locutusque est Dominus ad Mosen in monte Sinai dicens

2

loquere filiis Israhel et dices ad eos quando ingressi fueritis terram quam ego dabo vobis sabbatizet sabbatum Domini

3

sex annis seres agrum tuum et sex annis putabis vineam tuam colligesque fructus eius

4

septimo autem anno sabbatum erit terrae requietionis Domini agrum non seres et vineam non putabis

5

quae sponte gignit humus non metes et uvas primitiarum tuarum non colliges quasi vindemiam annus enim requietionis terrae est

6

sed erunt vobis in cibum tibi et servo tuo ancillae et mercennario tuo et advenae qui peregrinantur apud te

7

iumentis tuis et pecoribus omnia quae nascuntur praebebunt cibum

8

numerabis quoque tibi septem ebdomades annorum id est septem septies quae simul faciunt annos quadraginta novem

9

et clanges bucina mense septimo decima die mensis propitiationis tempore in universa terra vestra

10

sanctificabisque annum quinquagesimum et vocabis remissionem cunctis habitatoribus terrae tuae ipse est enim iobeleus revertetur homo ad possessionem suam et unusquisque rediet ad familiam pristinam

11

quia iobeleus est et quinquagesimus annus non seretis neque metetis sponte in agro nascentia et primitias vindemiae non colligetis

12

ob sanctificationem iobelei sed statim ablata comedetis

13

anno iobelei redient omnes ad possessiones suas

14

quando vendes quippiam civi tuo vel emes ab eo ne contristes fratrem tuum sed iuxta numerum annorum iobelei emes ab eo

15

et iuxta supputationem frugum vendet tibi

16

quanto plus anni remanserint post iobeleum tanto crescet et pretium et quanto minus temporis numeraveris tanto minoris et emptio constabit tempus enim frugum vendet tibi

17

nolite adfligere contribules vestros sed timeat unusquisque Deum suum quia ego Dominus Deus vester

18

facite praecepta mea et iudicia custodite et implete ea ut habitare possitis in terra absque ullo pavore

19

et gignat vobis humus fructus suos quibus vescamini usque ad saturitatem nullius impetum formidantes

20

quod si dixeritis quid comedemus anno septimo si non seruerimus neque collegerimus fruges nostras

21

dabo benedictionem meam vobis anno sexto et faciet fructus trium annorum

22

seretisque anno octavo et comedetis veteres fruges usque ad nonum annum donec nova nascantur edetis vetera

23

terra quoque non veniet in perpetuum quia mea est et vos advenae et coloni mei estis

24

unde cuncta regio possessionis vestrae sub redemptionis condicione vendetur

25

si adtenuatus frater tuus vendiderit possessiunculam suam et voluerit propinquus eius potest redimere quod ille vendiderat

26

sin autem non habuerit proximum et ipse pretium ad redimendum potuerit invenire

27

conputabuntur fructus ex eo tempore quo vendidit et quod reliquum est reddet emptori sicque recipiet possessionem suam

28

quod si non invenerit manus eius ut reddat pretium habebit emptor quod emerat usque ad annum iobeleum in ipso enim omnis venditio redit ad dominum et ad possessorem pristinum

29

qui vendiderit domum intra urbis muros habebit licentiam redimendi donec unus impleatur annus

30

si non redemerit et anni circulus fuerit evolutus emptor possidebit eam et posteri eius in perpetuum et redimi non poterit etiam in iobeleo

31

sin autem in villa fuerit domus quae muros non habet agrorum iure vendetur si ante redempta non fuerit in iobeleo revertetur ad dominum

32

aedes Levitarum quae in urbibus sunt semper possunt redimi

33

si redemptae non fuerint in iobeleo revertentur ad dominos quia domus urbium leviticarum pro possessionibus sunt inter filios Israhel

34

suburbana autem eorum non venient quia possessio sempiterna est

35

si adtenuatus fuerit frater tuus et infirmus manu et susceperis eum quasi advenam et peregrinum et vixerit tecum

36

ne accipias usuras ab eo nec amplius quam dedisti time Deum tuum ut vivere possit frater tuus apud te

37

pecuniam tuam non dabis ei ad usuram et frugum superabundantiam non exiges

38

ego Dominus Deus vester qui eduxi vos de terra Aegypti ut darem vobis terram Chanaan et essem vester Deus

39

si paupertate conpulsus vendiderit se tibi frater tuus non eum opprimes servitute famulorum

40

sed quasi mercennarius et colonus erit usque ad annum iobeleum operabitur apud te

41

et postea egredietur cum liberis suis et revertetur ad cognationem et ad possessionem patrum suorum

42

mei enim servi sunt et ego eduxi eos de terra Aegypti non venient condicione servorum

43

ne adfligas eum per potentiam sed metuito Deum tuum

44

servus et ancilla sint vobis de nationibus quae in circuitu vestro sunt

45

et de advenis qui peregrinantur apud vos vel qui ex his nati fuerint in terra vestra hos habebitis famulos

46

et hereditario iure transmittetis ad posteros ac possidebitis in aeternum fratres autem vestros filios Israhel ne opprimatis per potentiam

47

si invaluerit apud vos manus advenae atque peregrini et adtenuatus frater tuus vendiderit se ei aut cuiquam de stirpe eius

48

post venditionem potest redimi qui voluerit ex fratribus suis redimet eum

49

et patruus et patruelis et consanguineus et adfinis sin autem et ipse potuerit redimet se

50

supputatis dumtaxat annis a tempore venditionis suae usque ad annum iobeleum et pecunia qua venditus fuerat iuxta annorum numerum et rationem mercennarii supputata

51

si plures fuerint anni qui remanent usque ad iobeleum secundum hos reddet et pretium

52

si pauci ponet rationem cum eo iuxta annorum numerum et reddet emptori quod reliquum est annorum

53

quibus ante servivit mercedibus inputatis non adfliget eum violenter in conspectu tuo

54

quod si per haec redimi non potuerit anno iobeleo egredietur cum liberis suis

55

mei sunt enim servi filii Israhel quos eduxi de terra Aegypti

Leviticus 26


Leviticus Chapter 26 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 25

The Third Book of Moses, called Leviticus

Return to Index

Chapter 26

1

ego Dominus Deus vester non facietis vobis idolum et sculptile nec titulos erigetis nec insignem lapidem ponetis in terra vestra ut adoretis eum ego enim sum Dominus Deus vester

2

custodite sabbata mea et pavete ad sanctuarium meum ego Dominus

3

si in praeceptis meis ambulaveritis et mandata mea custodieritis et feceritis ea dabo vobis pluvias temporibus suis

4

et terra gignet germen suum et pomis arbores replebuntur

5

adprehendet messium tritura vindemiam et vindemia occupabit sementem et comedetis panem vestrum in saturitatem et absque pavore habitabitis in terra vestra

6

dabo pacem in finibus vestris dormietis et non erit qui exterreat auferam malas bestias et gladius non transibit terminos vestros

7

persequemini inimicos vestros et corruent coram vobis

8

persequentur quinque de vestris centum alienos et centum ex vobis decem milia cadent inimici vestri in conspectu vestro gladio

9

respiciam vos et crescere faciam multiplicabimini et firmabo pactum meum vobiscum

10

comedetis vetustissima veterum et vetera novis supervenientibus proicietis

11

ponam tabernaculum meum in medio vestri et non abiciet vos anima mea

12

ambulabo inter vos et ero vester Deus vosque eritis populus meus

13

ego Dominus Deus vester qui eduxi vos de terra Aegyptiorum ne serviretis eis et qui confregi catenas cervicum vestrarum ut incederetis erecti

14

quod si non audieritis me nec feceritis omnia mandata mea

15

si spreveritis leges meas et iudicia mea contempseritis ut non faciatis ea quae a me constituta sunt et ad irritum perducatis pactum meum

16

ego quoque haec faciam vobis visitabo vos velociter in egestate et ardore qui conficiat oculos vestros et consumat animas frustra seretis sementem quae ab hostibus devorabitur

17

ponam faciem meam contra vos et corruetis coram hostibus vestris et subiciemini his qui oderunt vos fugietis nemine persequente

18

sin autem nec sic oboedieritis mihi addam correptiones vestras septuplum propter peccata vestra

19

et conteram superbiam duritiae vestrae daboque caelum vobis desuper sicut ferrum et terram aeneam

20

consumetur in cassum labor vester non proferet terra germen nec arbores poma praebebunt

21

si ambulaveritis ex adverso mihi nec volueritis audire me addam plagas vestras usque in septuplum propter peccata vestra

22

emittamque in vos bestias agri quae consumant et vos et pecora vestra et ad paucitatem cuncta redigant desertaeque fiant viae vestrae

23

quod si nec sic volueritis recipere disciplinam sed ambulaveritis ex adverso mihi

24

ego quoque contra vos adversus incedam et percutiam vos septies propter peccata vestra

25

inducamque super vos gladium ultorem foederis mei cumque confugeritis in urbes mittam pestilentiam in medio vestri et trademini hostium manibus

26

postquam confregero baculum panis vestri ita ut decem mulieres in uno clibano coquant panes et reddant eos ad pondus et comedetis et non saturabimini

27

sin autem nec per haec audieritis me sed ambulaveritis contra me

28

et ego incedam adversum vos in furore contrario et corripiam vos septem plagis propter peccata vestra

29

ita ut comedatis carnes filiorum et filiarum vestrarum

30

destruam excelsa vestra et simulacra confringam cadetis inter ruinas idolorum vestrorum et abominabitur vos anima mea

31

in tantum ut urbes vestras redigam in solitudinem et deserta faciam sanctuaria vestra nec recipiam ultra odorem suavissimum

32

disperdamque terram vestram et stupebunt super ea inimici vestri cum habitatores illius fuerint

33

vos autem dispergam in gentes et evaginabo post vos gladium eritque terra vestra deserta et civitates dirutae

34

tunc placebunt terrae sabbata sua cunctis diebus solitudinis suae quando fueritis

35

in terra hostili sabbatizabit et requiescet in sabbatis solitudinis suae eo quod non requieverit in sabbatis vestris quando habitabatis in ea

36

et qui de vobis remanserint dabo pavorem in cordibus eorum in regionibus hostium terrebit eos sonitus folii volantis et ita fugient quasi gladium cadent nullo sequente

37

et corruent singuli super fratres suos quasi bella fugientes nemo vestrum inimicis audebit resistere

38

peribitis inter gentes et hostilis vos terra consumet

39

quod si et de his aliqui remanserint tabescent in iniquitatibus suis in terra inimicorum suorum et propter peccata patrum suorum et sua adfligentur

40

donec confiteantur iniquitates suas et maiorum suorum quibus praevaricati sunt in me et ambulaverunt ex adverso mihi

41

ambulabo igitur et ego contra eos et inducam illos in terram hostilem donec erubescat incircumcisa mens eorum tunc orabunt pro impietatibus suis

42

et recordabor foederis mei quod pepigi cum Iacob et Isaac et Abraham terrae quoque memor ero

43

quae cum relicta fuerit ab eis conplacebit sibi in sabbatis suis patiens solitudinem propter illos ipsi vero rogabunt pro peccatis suis eo quod abiecerint iudicia mea et leges meas despexerint

44

et tamen etiam cum essent in terra hostili non penitus abieci eos neque sic despexi ut consumerentur et irritum facerem pactum meum cum eis ego enim sum Dominus Deus eorum

45

et recordabor foederis mei pristini quando eduxi eos de terra Aegypti in conspectu gentium ut essem Deus eorum ego Dominus Deus haec sunt praecepta atque iudicia et leges quas dedit Dominus inter se et inter filios Israhel in monte Sinai per manum Mosi

Leviticus 27


Leviticus Chapter 27 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 26

The Third Book of Moses, called Leviticus

Return to Index

Chapter 27

1

locutusque est Dominus ad Mosen dicens

2

loquere filiis Israhel et dices ad eos homo qui votum fecerit et spoponderit Deo animam suam sub aestimatione dabit pretium

3

si fuerit masculus a vicesimo usque ad sexagesimum annum dabit quinquaginta siclos argenti ad mensuram sanctuarii

4

si mulier triginta

5

a quinto autem anno usque ad vicesimum masculus dabit viginti siclos femina decem

6

ab uno mense usque ad annum quintum pro masculo dabuntur quinque sicli pro femina tres

7

sexagenarius et ultra masculus dabit quindecim siclos femina decem

8

si pauper fuerit et aestimationem reddere non valebit stabit coram sacerdote et quantum ille aestimaverit et viderit eum posse reddere tantum dabit

9

animal autem quod immolari potest Domino si quis voverit sanctum erit

10

et mutari non poterit id est nec melius malo nec peius bono quod si mutaverit et ipsum quod mutatum est et illud pro quo mutatum est consecratum erit Domino

11

animal inmundum quod immolari Domino non potest si quis voverit adducetur ante sacerdotem

12

qui diiudicans utrum bonum an malum sit statuet pretium

13

quod si dare voluerit is qui offert addet supra aestimationis quintam partem

14

homo si voverit domum suam et sanctificaverit Domino considerabit eam sacerdos utrum bona an mala sit et iuxta pretium quod ab eo fuerit constitutum venundabitur

15

sin autem ille qui voverat voluerit redimere eam dabit quintam partem aestimationis supra et habebit domum

16

quod si agrum possessionis suae voverit et consecraverit Domino iuxta mensuram sementis aestimabitur pretium si triginta modiis hordei seritur terra quinquaginta siclis veniet argenti

17

si statim ab anno incipientis iobelei voverit agrum quanto valere potest tanto aestimabitur

18

sin autem post aliquantum temporis supputabit sacerdos pecuniam iuxta annorum qui reliqui sunt numerum usque ad iobeleum et detrahetur ex pretio

19

quod si voluerit redimere agrum ille qui voverat addet quintam partem aestimatae pecuniae et possidebit eum

20

sin autem noluerit redimere sed alteri cuilibet fuerit venundatus ultra eum qui voverat redimere non poterit

21

quia cum iobelei venerit dies sanctificatus erit Domino et possessio consecrata ad ius pertinet sacerdotum

22

si ager emptus et non de possessione maiorum sanctificatus fuerit Domino

23

supputabit sacerdos iuxta annorum numerum usque ad iobeleum pretium et dabit ille qui voverat eum Domino

24

in iobeleo autem revertetur ad priorem dominum qui vendiderat eum et habuerat in sortem possessionis suae

25

omnis aestimatio siclo sanctuarii ponderabitur siclus viginti obolos habet

26

primogenita quae ad Dominum pertinent nemo sanctificare poterit et vovere sive bos sive ovis fuerit Domini sunt

27

quod si inmundum est animal redimet qui obtulit iuxta aestimationem tuam et addet quintam partem pretii si redimere noluerit vendetur alteri quantocumque a te fuerit aestimatum

28

omne quod Domino consecratur sive homo fuerit sive animal sive ager non veniet nec redimi poterit quicquid semel fuerit consecratum sanctum sanctorum erit Domino

29

et omnis consecratio quae offertur ab homine non redimetur sed morte morietur

30

omnes decimae terrae sive de frugibus sive de pomis arborum Domini sunt et illi sanctificantur

31

si quis autem voluerit redimere decimas suas addet quintam partem earum

32

omnium decimarum boves et oves et caprae quae sub pastoris virga transeunt quicquid decimum venerit sanctificabitur Domino

33

non eligetur nec bonum nec malum nec altero commutabitur si quis mutaverit et quod mutatum est et pro quo mutatum est sanctificabitur Domino et non redimetur

Numbers 1


Numbers Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Leviticus 27

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 1

1

locutusque est Dominus ad Mosen in deserto Sinai in tabernaculo foederis prima die mensis secundi anno altero egressionis eorum ex Aegypto dicens

2

tollite summam universae congregationis filiorum Israhel per cognationes et domos suas et nomina singulorum quicquid sexus est masculini

3

a vicesimo anno et supra omnium virorum fortium ex Israhel et numerabitis eos per turmas suas tu et Aaron

4

eruntque vobiscum principes tribuum ac domorum in cognationibus suis

5

quorum ista sunt nomina de Ruben Elisur filius Sedeur

6

de Symeon Salamihel filius Surisaddai

7

de Iuda Naasson filius Aminadab

8

de Isachar Nathanahel filius Suar

9

de Zabulon Heliab filius Helon

10

filiorum autem Ioseph de Ephraim Helisama filius Ammiud de Manasse Gamalihel filius Phadassur

11

de Beniamin Abidan filius Gedeonis

12

de Dan Ahiezer filius Amisaddai

13

de Aser Phegihel filius Ochran

14

de Gad Heliasaph filius Duhel

15

de Nepthali Ahira filius Henan

16

hii nobilissimi principes multitudinis per tribus et cognationes suas et capita exercitus Israhel

17

quos tulerunt Moses et Aaron cum omni vulgi multitudine

18

et congregaverunt primo die mensis secundi recensentes eos per cognationes et domos ac familias et capita et nomina singulorum a vicesimo anno et supra

19

sicut praeceperat Dominus Mosi numeratique sunt in deserto Sinai

20

de Ruben primogenito Israhelis per generationes et familias ac domos suas et nomina capitum singulorum omne quod sexus est masculini a vicesimo anno et supra procedentium ad bellum

21

quadraginta sex milia quingenti

22

de filiis Symeon per generationes et familias ac domos cognationum suarum recensiti sunt per nomina et capita singulorum omne quod sexus est masculini a vicesimo anno et supra procedentium ad bellum

23

quinquaginta novem milia trecenti

24

de filiis Gad per generationes et familias ac domos cognationum suarum recensiti sunt per nomina singulorum a viginti annis et supra omnes qui ad bella procederent

25

quadraginta quinque milia sescenti quinquaginta

26

de filiis Iuda per generationes et familias ac domos cognationum suarum per nomina singulorum a vicesimo anno et supra omnes qui poterant ad bella procedere

27

recensiti sunt septuaginta quattuor milia sescenti

28

de filiis Isachar per generationes et familias ac domos cognationum suarum per nomina singulorum a vicesimo anno et supra omnes qui ad bella procederent

29

recensiti sunt quinquaginta quattuor milia quadringenti

30

de filiis Zabulon per generationes et familias ac domos cognationum suarum recensiti sunt per nomina singulorum a vicesimo anno et supra omnes qui poterant ad bella procedere

31

quinquaginta septem milia quadringenti

32

de filiis Ioseph filiorum Ephraim per generationes et familias ac domos cognationum suarum recensiti sunt per nomina singulorum a vicesimo anno et supra omnes qui poterant ad bella procedere

33

quadraginta milia quingenti

34

porro filiorum Manasse per generationes et familias ac domos cognationum suarum recensiti sunt per nomina singulorum a viginti annis et supra omnes qui poterant ad bella procedere

35

triginta duo milia ducenti

36

de filiis Beniamin per generationes et familias ac domos cognationum suarum recensiti sunt nominibus singulorum a vicesimo anno et supra omnes qui poterant ad bella procedere

37

triginta quinque milia quadringenti

38

de filiis Dan per generationes et familias ac domos cognationum suarum recensiti sunt nominibus singulorum a vicesimo anno et supra omnes qui poterant ad bella procedere

39

sexaginta duo milia septingenti

40

de filiis Aser per generationes et familias ac domos cognationum suarum recensiti sunt per nomina singulorum a vicesimo anno et supra omnes qui poterant ad bella procedere

41

quadraginta milia et mille quingenti

42

de filiis Nepthali per generationes et familias ac domos cognationum suarum recensiti sunt nominibus singulorum a vicesimo anno et supra omnes qui poterant ad bella procedere

43

quinquaginta tria milia quadringenti

44

hii sunt quos numeraverunt Moses et Aaron et duodecim principes Israhel singulos per domos cognationum suarum

45

fueruntque omnes filiorum Israhel per domos et familias suas a vicesimo anno et supra qui poterant ad bella procedere

46

sescenta tria milia virorum quingenti quinquaginta

47

Levitae autem in tribu familiarum suarum non sunt numerati cum eis

48

locutusque est Dominus ad Mosen dicens

49

tribum Levi noli numerare neque ponas summam eorum cum filiis Israhel

50

sed constitue eos super tabernaculum testimonii cuncta vasa eius et quicquid ad caerimonias pertinet ipsi portabunt tabernaculum et omnia utensilia eius et erunt in ministerio ac per gyrum tabernaculi metabuntur

51

cum proficiscendum fuerit deponent Levitae tabernaculum cum castra metanda erigent quisquis externorum accesserit occidetur

52

metabuntur autem castra filii Israhel unusquisque per turmas et cuneos atque exercitum suum

53

porro Levitae per gyrum tabernaculi figent tentoria ne fiat indignatio super multitudinem filiorum Israhel et excubabunt in custodiis tabernaculi testimonii

54

fecerunt ergo filii Israhel iuxta omnia quae praeceperat Dominus Mosi

Numbers 2


Numbers Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 1

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 2

1

locutusque est Dominus ad Mosen et Aaron dicens

2

singuli per turmas signa atque vexilla et domos cognationum suarum castrametabuntur filiorum Israhel per gyrum tabernaculi foederis

3

ad orientem Iudas figet tentoria per turmas exercitus sui eritque princeps filiorum eius Naasson filius Aminadab

4

et omnis de stirpe eius summa pugnantium septuaginta quattuor milia sescentorum

5

iuxta eum castrametati sunt de tribu Isachar quorum princeps fuit Nathanahel filius Suar

6

et omnis numerus pugnatorum eius quinquaginta quattuor milia quadringenti

7

in tribu Zabulon princeps fuit Heliab filius Helon

8

omnis de stirpe eius exercitus pugnatorum quinquaginta septem milia quadringenti

9

universi qui in castris Iudae adnumerati sunt fuerunt centum octoginta sex milia quadringenti et per turmas suas primi egredientur

10

in castris filiorum Ruben ad meridianam plagam erit princeps Elisur filius Sedeur

11

et cunctus exercitus pugnatorum eius qui numerati sunt quadraginta sex milia quingenti

12

iuxta eum castrametati sunt de tribu Symeon quorum princeps fuit Salamihel filius Surisaddai

13

et cunctus exercitus pugnatorum eius qui numerati sunt quinquaginta novem milia trecenti

14

in tribu Gad princeps fuit Heliasaph filius Duhel

15

et cunctus exercitus pugnatorum eius qui numerati sunt quadraginta quinque milia sescenti quinquaginta

16

omnes qui recensiti sunt in castris Ruben centum quinquaginta milia et mille quadringenti quinquaginta per turmas suas in secundo loco proficiscentur

17

levabitur autem tabernaculum testimonii per officia Levitarum et turmas eorum quomodo erigetur ita et deponetur singuli per loca et ordines suos proficiscentur

18

ad occidentalem plagam erunt castra filiorum Ephraim quorum princeps fuit Helisama filius Ammiud

19

cunctus exercitus pugnatorum eius qui numerati sunt quadraginta milia quingenti

20

et cum eis tribus filiorum Manasse quorum princeps fuit Gamalihel filius Phadassur

21

cunctus exercitus pugnatorum eius qui numerati sunt triginta duo milia ducenti

22

in tribu filiorum Beniamin princeps fuit Abidan filius Gedeonis

23

et cunctus exercitus pugnatorum eius qui recensiti sunt triginta quinque milia quadringenti

24

omnes qui numerati sunt in castris Ephraim centum octo milia centum per turmas suas tertii proficiscentur

25

ad aquilonis partem castrametati sunt filii Dan quorum princeps fuit Ahiezer filius Amisaddai

26

cunctus exercitus pugnatorum eius qui numerati sunt sexaginta duo milia septingenti

27

iuxta eum fixere tentoria de tribu Aser quorum princeps fuit Phegihel filius Ochran

28

cunctus exercitus pugnatorum eius qui numerati sunt quadraginta milia et mille quingenti

29

de tribu filiorum Nepthalim princeps fuit Ahira filius Henan

30

cunctus exercitus pugnatorum eius quinquaginta tria milia quadringenti

31

omnes qui numerati sunt in castris Dan fuerunt centum quinquaginta septem milia sescenti et novissimi proficiscentur

32

hic numerus filiorum Israhel per domos cognationum suarum et turmas divisi exercitus sescenta tria milia quingenti quinquaginta

33

Levitae autem non sunt numerati inter filios Israhel sic enim praecepit Dominus Mosi

34

feceruntque filii Israhel iuxta omnia quae mandaverat Dominus castrametati sunt per turmas suas et profecti per familias ac domos patrum suorum

Numbers 3


Numbers Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 2

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 3

1

haec sunt generationes Aaron et Mosi in die qua locutus est Dominus ad Mosen in monte Sinai

2

et haec nomina filiorum Aaron primogenitus eius Nadab dein Abiu et Eleazar et Ithamar

3

haec nomina filiorum Aaron sacerdotum qui uncti sunt et quorum repletae et consecratae manus ut sacerdotio fungerentur

4

mortui sunt Nadab et Abiu cum offerrent ignem alienum in conspectu Domini in deserto Sinai absque liberis functique sunt sacerdotio Eleazar et Ithamar coram Aaron patre suo

5

locutus est Dominus ad Mosen dicens

6

adplica tribum Levi et fac stare in conspectu Aaron sacerdotis ut ministrent ei et excubent

7

et observent quicquid ad cultum pertinet multitudinis coram tabernaculo testimonii

8

et custodiant vasa tabernaculi servientes in ministerio eius

9

dabisque dono Levitas

10

Aaron et filiis eius quibus traditi sunt a filiis Israhel Aaron autem et filios eius constitues super cultum sacerdotii externus qui ad ministrandum accesserit morietur

11

locutusque est Dominus ad Mosen dicens

12

ego tuli Levitas a filiis Israhel pro omni primogenito qui aperit vulvam in filiis Israhel eruntque Levitae mei

13

meum est enim omne primogenitum ex quo percussi primogenitos in terra Aegypti sanctificavi mihi quicquid primum nascitur in Israhel ab homine usque ad pecus mei sunt ego Dominus

14

locutus est Dominus ad Mosen in deserto Sinai dicens

15

numera filios Levi per domos patrum suorum et familias omnem masculum ab uno mense et supra

16

numeravit Moses ut praeceperat Dominus

17

et inventi sunt filii Levi per nomina sua Gerson et Caath et Merari

18

filii Gerson Lebni et Semei

19

filii Caath Amram et Iessaar Hebron et Ozihel

20

filii Merari Mooli et Musi

21

de Gerson fuere familiae duae lebnitica et semeitica

22

quarum numeratus est populus sexus masculini ab uno mense et supra septem milia quingentorum

23

hii post tabernaculum metabuntur ad occidentem

24

sub principe Eliasaph filio Lahel

25

et habebunt excubias in tabernaculo foederis

26

ipsum tabernaculum et operimentum eius tentorium quod trahitur ante fores tecti foederis et cortinas atrii tentorium quoque quod adpenditur in introitu atrii tabernaculi et quicquid ad ritum altaris pertinet funes tabernaculi et omnia utensilia eius

27

cognatio Caath habebit populos Amramitas et Iessaaritas et Hebronitas et Ozihelitas hae sunt familiae Caathitarum recensitae per nomina sua

28

omnes generis masculini ab uno mense et supra octo milia sescenti habebunt excubias sanctuarii

29

et castrametabuntur ad meridianam plagam

30

princepsque eorum erit Elisaphan filius Ozihel

31

et custodient arcam mensamque et candelabrum altaria et vasa sanctuarii in quibus ministratur et velum cunctamque huiuscemodi supellectilem

32

princeps autem principum Levitarum Eleazar filius Aaron sacerdotis erit super excubitores custodiae sanctuarii

33

at vero de Merari erunt populi Moolitae et Musitae recensiti per nomina sua

34

omnes generis masculini ab uno mense et supra sex milia ducenti

35

princeps eorum Surihel filius Abiahihel in plaga septentrionali castrametabuntur

36

erunt sub custodia eorum tabulae tabernaculi et vectes et columnae ac bases earum et omnia quae ad cultum huiuscemodi pertinent

37

columnaeque atrii per circuitum cum basibus suis et paxilli cum funibus

38

castrametabuntur ante tabernaculum foederis id est ad orientalem plagam Moses et Aaron cum filiis suis habentes custodiam sanctuarii in medio filiorum Israhel quisquis alienus accesserit morietur

39

omnes Levitae quos numeraverunt Moses et Aaron iuxta praeceptum Domini per familias suas in genere masculino a mense uno et supra fuerunt viginti duo milia

40

et ait Dominus ad Mosen numera primogenitos sexus masculini de filiis Israhel a mense uno et supra et habebis summam eorum

41

tollesque Levitas mihi pro omni primogenito filiorum Israhel ego sum Dominus et pecora eorum pro universis primogenitis pecoris filiorum Israhel

42

recensuit Moses sicut praeceperat Dominus primogenitos filiorum Israhel

43

et fuerunt masculi per nomina sua a mense uno et supra viginti duo milia ducenti septuaginta tres

44

locutusque est Dominus ad Mosen

45

tolle Levitas pro primogenitis filiorum Israhel et pecora Levitarum pro pecoribus eorum eruntque Levitae mei ego sum Dominus

46

in pretio autem ducentorum septuaginta trium qui excedunt numerum Levitarum de primogenitis filiorum Israhel

47

accipies quinque siclos per singula capita ad mensuram sanctuarii siclus habet obolos viginti

48

dabisque pecuniam Aaron et filiis eius pretium eorum qui supra sunt

49

tulit igitur Moses pecuniam eorum qui fuerant amplius et quos redemerant a Levitis

50

pro primogenitis filiorum Israhel mille trecentorum sexaginta quinque siclorum iuxta pondus sanctuarii

51

et dedit eam Aaroni et filiis eius iuxta verbum quod praeceperat sibi Dominus

Numbers 4


Numbers Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 3

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 4

1

locutusque est Dominus ad Mosen et Aaron dicens

2

tolle summam filiorum Caath de medio Levitarum per domos et familias suas

3

a tricesimo anno et supra usque ad quinquagesimum annum omnium qui ingrediuntur ut stent et ministrent in tabernaculo foederis

4

hic est cultus filiorum Caath tabernaculum foederis et sanctum sanctorum

5

ingredientur Aaron et filii eius quando movenda sunt castra et deponent velum quod pendet ante fores involventque eo arcam testimonii

6

et operient rursum velamine ianthinarum pellium extendentque desuper pallium totum hyacinthinum et inducent vectes

7

mensam quoque propositionis involvent hyacinthino pallio et ponent cum ea turibula et mortariola cyatos et crateras ad liba fundenda panes semper in ea erunt

8

extendentque desuper pallium coccineum quod rursum operient velamento ianthinarum pellium et inducent vectes

9

sument et pallium hyacinthinum quo operient candelabrum cum lucernis et forcipibus suis et emunctoriis et cunctis vasis olei quae ad concinnandas lucernas necessaria sunt

10

et super omnia ponent operimentum ianthinarum pellium et inducent vectes

11

nec non et altare aureum involvent hyacinthino vestimento et extendent desuper operimentum ianthinarum pellium inducentque vectes

12

omnia vasa quibus ministratur in sanctuario involvent hyacinthino pallio et extendent desuper operimentum ianthinarum pellium inducentque vectes

13

sed et altare mundabunt cinere et involvent illud purpureo vestimento

14

ponentque cum eo omnia vasa quibus in ministerio eius utuntur id est ignium receptacula fuscinulas ac tridentes uncinos et vatilla cuncta vasa altaris operient simul velamine ianthinarum pellium et inducent vectes

15

cumque involverint Aaron et filii eius sanctuarium et omnia vasa eius in commotione castrorum tunc intrabunt filii Caath ut portent involuta et non tangant vasa sanctuarii ne moriantur ista sunt onera filiorum Caath in tabernaculo foederis

16

super quos erit Eleazar filius Aaron sacerdotis ad cuius pertinet curam oleum ad concinnandas lucernas et conpositionis incensum et sacrificium quod semper offertur et oleum unctionis et quicquid ad cultum tabernaculi pertinet omniumque vasorum quae in sanctuario sunt

17

locutusque est Dominus ad Mosen et Aaron dicens

18

nolite perdere populum Caath de medio Levitarum

19

sed hoc facite eis ut vivant et non moriantur si tetigerint sancta sanctorum Aaron et filii eius intrabunt ipsique disponent opera singulorum et divident quid portare quis debeat

20

alii nulla curiositate videant quae sunt in sanctuario priusquam involvantur alioquin morientur

21

locutus est Dominus ad Mosen dicens

22

tolle summam etiam filiorum Gerson per domos ac familias et cognationes suas

23

a triginta annis et supra usque ad annos quinquaginta numera omnes qui ingrediuntur et ministrant in tabernaculo foederis

24

hoc est officium familiae Gersonitarum

25

ut portent cortinas tabernaculi et tectum foederis operimentum aliud et super omnia velamen ianthinum tentoriumque quod pendet in introitu foederis tabernaculi

26

cortinas atrii et velum in introitu quod est ante tabernaculum omnia quae ad altare pertinent funiculos et vasa ministerii

27

iubente Aaron et filiis eius portabunt filii Gerson et scient singuli cui debeant oneri mancipari

28

hic est cultus familiae Gersonitarum in tabernaculo foederis eruntque sub manu Ithamar filii Aaron sacerdotis

29

filios quoque Merari per familias et domos patrum suorum recensebis

30

a triginta annis et supra usque ad annos quinquaginta omnes qui ingrediuntur ad officium ministerii sui et cultum foederis testimonii

31

haec sunt onera eorum portabunt tabulas tabernaculi et vectes eius columnas et bases earum

32

columnas quoque atrii per circuitum cum basibus et paxillis et funibus suis omnia vasa et supellectilem ad numerum accipient sicque portabunt

33

hoc est officium familiae Meraritarum et ministerium in tabernaculo foederis eruntque sub manu Ithamar filii Aaron sacerdotis

34

recensuerunt igitur Moses et Aaron et principes synagogae filios Caath per cognationes et domos patrum suorum

35

a triginta annis et supra usque ad annum quinquagesimum omnes qui ingrediuntur ad ministerium tabernaculi foederis

36

et inventi sunt duo milia septingenti quinquaginta

37

hic est numerus populi Caath qui intrat tabernaculum foederis hos numeravit Moses et Aaron iuxta sermonem Domini per manum Mosi

38

numerati sunt et filii Gerson per cognationes et domos patrum suorum

39

a triginta annis et supra usque ad annum quinquagesimum omnes qui ingrediuntur ut ministrent in tabernaculo foederis

40

et inventi sunt duo milia sescenti triginta

41

hic est populus Gersonitarum quos numeraverunt Moses et Aaron iuxta verbum Domini

42

numerati sunt et filii Merari per cognationes et domos patrum suorum

43

a triginta annis et supra usque ad annum quinquagesimum omnes qui ingrediuntur ad explendos ritus tabernaculi foederis

44

et inventi sunt tria milia ducenti

45

hic est numerus filiorum Merari quos recensuerunt Moses et Aaron iuxta imperium Domini per manum Mosi

46

omnes qui recensiti sunt de Levitis et quos fecit ad nomen Moses et Aaron et principes Israhel per cognationes et domos patrum suorum

47

a triginta annis et supra usque ad annum quinquagesimum ingredientes ad ministerium tabernaculi et onera portanda

48

fuerunt simul octo milia quingenti octoginta

49

iuxta verbum Domini recensuit eos Moses unumquemque iuxta officium et onera sua sicut praeceperat ei Dominus

Numbers 5


Numbers Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 4

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 5

1

locutusque est Dominus ad Mosen dicens

2

praecipe filiis Israhel ut eiciant de castris omnem leprosum et qui semine fluit pollutusque est super mortuo

3

tam masculum quam feminam eicite de castris ne contaminent ea cum habitaverim vobiscum

4

feceruntque ita filii Israhel et eiecerunt eos extra castra sicut locutus erat Dominus Mosi

5

locutus est Dominus ad Mosen dicens

6

loquere ad filios Israhel vir sive mulier cum fecerint ex omnibus peccatis quae solent hominibus accidere et per neglegentiam transgressi fuerint mandatum Domini atque deliquerint

7

confitebuntur peccatum suum et reddent ipsum caput quintamque partem desuper ei in quem peccaverint

8

sin autem non fuerit qui recipiat dabunt Domino et erit sacerdotis excepto ariete qui offertur pro expiatione ut sit placabilis hostia

9

omnes quoque primitiae quas offerunt filii Israhel ad sacerdotem pertinent

10

et quicquid in sanctuarium offertur a singulis et traditur manibus sacerdotis ipsius erit

11

locutus est Dominus ad Mosen dicens

12

loquere ad filios Israhel et dices ad eos vir cuius uxor erraverit maritumque contemnens

13

dormierit cum altero viro et hoc maritus deprehendere non quiverit sed latet adulterium et testibus argui non potest quia non est inventa in stupro

14

si spiritus zelotypiae concitaverit virum contra uxorem suam quae vel polluta est vel falsa suspicione appetitur

15

adducet eam ad sacerdotem et offeret oblationem pro illa decimam partem sati farinae hordiaciae non fundet super eam oleum nec inponet tus quia sacrificium zelotypiae est et oblatio investigans adulterium

16

offeret igitur eam sacerdos et statuet coram Domino

17

adsumetque aquam sanctam in vase fictili et pauxillum terrae de pavimento tabernaculi mittet in eam

18

cumque steterit mulier in conspectu Domini discoperiet caput eius et ponet super manus illius sacrificium recordationis et oblationem zelotypiae ipse autem tenebit aquas amarissimas in quibus cum execratione maledicta congessit

19

adiurabitque eam et dicet si non dormivit vir alienus tecum et si non polluta es deserto mariti toro non te nocebunt aquae istae amarissimae in quas maledicta congessi

20

sin autem declinasti a viro tuo atque polluta es et concubuisti cum altero

21

his maledictionibus subiacebis det te Dominus in maledictionem exemplumque cunctorum in populo suo putrescere faciat femur tuum et tumens uterus disrumpatur

22

ingrediantur aquae maledictae in ventrem tuum et utero tumescente putrescat femur et respondebit mulier amen amen

23

scribetque sacerdos in libello ista maledicta et delebit ea aquis amarissimis in quas maledicta congessit

24

et dabit ei bibere quas cum exhauserit

25

tollet sacerdos de manu eius sacrificium zelotypiae et elevabit illud coram Domino inponetque super altare ita dumtaxat ut prius

26

pugillum sacrificii tollat de eo quod offertur et incendat super altare et sic potum det mulieri aquas amarissimas

27

quas cum biberit si polluta est et contempto viro adulterii rea pertransibunt eam aquae maledictionis et inflato ventre conputrescet femur eritque mulier in maledictionem et in exemplum omni populo

28

quod si polluta non fuerit erit innoxia et faciet liberos

29

ista est lex zelotypiae si declinaverit mulier a viro suo et si polluta fuerit

30

maritusque zelotypiae spiritu concitatus adduxerit eam in conspectu Domini et fecerit ei sacerdos iuxta omnia quae scripta sunt

31

maritus absque culpa erit et illa recipiet iniquitatem suam

Numbers 6


Numbers Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 5

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 6

1

locutus est Dominus ad Mosen dicens

2

loquere ad filios Israhel et dices ad eos vir sive mulier cum fecerit votum ut sanctificentur et se voluerint Domino consecrare

3

vino et omni quod inebriare potest abstinebunt acetum ex vino et ex qualibet alia potione et quicquid de uva exprimitur non bibent uvas recentes siccasque non comedent

4

cunctis diebus quibus ex voto Domino consecrantur quicquid ex vinea esse potest ab uva passa usque ad acinum non comedent

5

omni tempore separationis suae novacula non transibit super caput eius usque ad conpletum diem quo Domino consecratur sanctus erit crescente caesarie capitis eius

6

omni tempore consecrationis suae super mortuum non ingredietur

7

nec super patris quidem et matris et fratris sororisque funere contaminabitur quia consecratio Dei sui super caput eius est

8

omnes dies separationis suae sanctus erit Domino

9

sin autem mortuus fuerit subito quispiam coram eo polluetur caput consecrationis eius quod radet ilico et in eadem die purgationis suae et rursum septima

10

in octavo autem die offeret duos turtures vel duos pullos columbae sacerdoti in introitu foederis testimonii

11

facietque sacerdos unum pro peccato et alterum in holocaustum et deprecabitur pro eo quia peccavit super mortuo sanctificabitque caput eius in die illo

12

et consecrabit Domino dies separationis illius offerens agnum anniculum pro peccato ita tamen ut dies priores irriti fiant quoniam polluta est sanctificatio eius

13

ista est lex consecrationis cum dies quos ex voto decreverat conplebuntur adducet eum ad ostium tabernaculi foederis

14

et offeret oblationem eius Domino agnum anniculum inmaculatum in holocaustum et ovem anniculam inmaculatam pro peccato et arietem inmaculatum hostiam pacificam

15

canistrum quoque panum azymorum qui conspersi sunt oleo et lagana absque fermento uncta oleo ac libamina singulorum

16

quae offeret sacerdos coram Domino et faciet tam pro peccato quam in holocaustum

17

arietem vero immolabit hostiam pacificam Domino offerens simul canistrum azymorum et libamenta quae ex more debentur

18

tunc radetur nazareus ante ostium tabernaculi foederis caesarie consecrationis suae tolletque capillos eius et ponet super ignem qui est subpositus sacrificio pacificorum

19

et armum coctum arietis tortamque absque fermento unam de canistro et laganum azymum unum et tradet in manibus nazarei postquam rasum fuerit caput eius

20

susceptaque rursum ab eo elevabit in conspectu Domini et sanctificata sacerdotis erunt sicut pectusculum quod separari iussum est et femur post haec potest bibere nazareus vinum

21

ista est lex nazarei cum voverit oblationem suam Domino tempore consecrationis suae exceptis his quae invenerit manus eius iuxta quod mente devoverat ita faciet ad perfectionem sanctificationis suae

22

locutus est Dominus ad Mosen dicens

23

loquere Aaron et filiis eius sic benedicetis filiis Israhel et dicetis eis

24

benedicat tibi Dominus et custodiat te

25

ostendat Dominus faciem suam tibi et misereatur tui

26

convertat Dominus vultum suum ad te et det tibi pacem

27

invocabunt nomen meum super filios Israhel et ego benedicam eis

Numbers 7


Numbers Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 6

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 7

1

factum est autem in die qua conplevit Moses tabernaculum et erexit illud unxitque et sanctificavit cum omnibus vasis suis altare similiter et vasa eius

2

obtulerunt principes Israhel et capita familiarum qui erant per singulas tribus praefecti eorum qui numerati fuerant

3

munera coram Domino sex plaustra tecta cum duodecim bubus unum plaustrum obtulere duo duces et unum bovem singuli obtuleruntque ea in conspectu tabernaculi

4

ait autem Dominus ad Mosen

5

suscipe ab eis ut serviant in ministerio tabernaculi et tradas ea Levitis iuxta ordinem ministerii sui

6

itaque cum suscepisset Moses plaustra et boves tradidit eos Levitis

7

duo plaustra et quattuor boves dedit filiis Gerson iuxta id quod habebant necessarium

8

quattuor alia plaustra et octo boves dedit filiis Merari secundum officia et cultum suum sub manu Ithamar filii Aaron sacerdotis

9

filiis autem Caath non dedit plaustra et boves quia in sanctuario serviunt et onera propriis portant umeris

10

igitur obtulerunt duces in dedicationem altaris die qua unctum est oblationem suam ante altare

11

dixitque Dominus ad Mosen singuli duces per singulos dies offerant munera in dedicationem altaris

12

primo die obtulit oblationem suam Naasson filius Aminadab de tribu Iuda

13

fueruntque in ea acetabulum argenteum pondo centum triginta siclorum fiala argentea habens septuaginta siclos iuxta pondus sanctuarii utrumque plenum simila conspersa oleo in sacrificium

14

mortariolum ex decem siclis aureis plenum incenso

15

bovem et arietem et agnum anniculum in holocaustum

16

hircumque pro peccato

17

et in sacrificio pacificorum boves duos arietes quinque hircos quinque agnos anniculos quinque haec est oblatio Naasson filii Aminadab

18

secundo die obtulit Nathanahel filius Suar dux de tribu Isachar

19

acetabulum argenteum adpendens centum triginta siclos fialam argenteam habentem septuaginta siclos iuxta pondus sanctuarii utrumque plenum simila conspersa oleo in sacrificium

20

mortariolum aureum habens decem siclos plenum incenso

21

bovem de armento et arietem et agnum anniculum in holocaustum

22

hircumque pro peccato

23

et in sacrificio pacificorum boves duos arietes quinque hircos quinque agnos anniculos quinque haec fuit oblatio Nathanahel filii Suar

24

tertio die princeps filiorum Zabulon Heliab filius Helon

25

obtulit acetabulum argenteum adpendens centum triginta siclos fialam argenteam habentem septuaginta siclos ad pondus sanctuarii utrumque plenum simila conspersa oleo in sacrificium

26

mortariolum aureum adpendens decem siclos plenum incenso

27

bovem de armento et arietem et agnum anniculum in holocaustum

28

hircumque pro peccato

29

et in sacrificio pacificorum boves duos arietes quinque hircos quinque agnos anniculos quinque haec est oblatio Heliab filii Helon

30

die quarto princeps filiorum Ruben Helisur filius Sedeur

31

obtulit acetabulum argenteum adpendens centum triginta siclos fialam argenteam habentem septuaginta siclos ad pondus sanctuarii utrumque plenum simila conspersa oleo in sacrificium

32

mortariolum aureum adpendens decem siclos plenum incenso

33

bovem de armento et arietem et agnum anniculum in holocaustum

34

hircumque pro peccato

35

et in hostias pacificorum boves duos arietes quinque hircos quinque agnos anniculos quinque haec fuit oblatio Helisur filii Sedeur

36

die quinto princeps filiorum Symeon Salamihel filius Surisaddai

37

obtulit acetabulum argenteum adpendens centum triginta siclos fialam argenteam habentem septuaginta siclos ad pondus sanctuarii utrumque plenum simila conspersa oleo in sacrificium

38

mortariolum aureum adpendens decem siclos plenum incenso

39

bovem de armento et arietem et agnum anniculum in holocaustum

40

hircumque pro peccato

41

et in hostias pacificorum boves duos arietes quinque hircos quinque agnos anniculos quinque haec fuit oblatio Salamihel filii Surisaddai

42

die sexto princeps filiorum Gad Heliasaph filius Duhel

43

obtulit acetabulum argenteum adpendens centum triginta siclos fialam argenteam habentem septuaginta siclos ad pondus sanctuarii utrumque plenum simila conspersa oleo in sacrificium

44

mortariolum aureum adpendens siclos decem plenum incenso

45

bovem de armento et arietem et agnum anniculum in holocaustum

46

hircumque pro peccato

47

et in hostias pacificorum boves duos arietes quinque hircos quinque agnos anniculos quinque haec fuit oblatio Heliasaph filii Duhel

48

die septimo princeps filiorum Ephraim Helisama filius Ammiud

49

obtulit acetabulum argenteum adpendens centum triginta siclos fialam argenteam habentem septuaginta siclos ad pondus sanctuarii utrumque plenum simila conspersa oleo in sacrificium

50

mortariolum aureum adpendens decem siclos plenum incenso

51

bovem de armento et arietem et agnum anniculum in holocaustum

52

hircumque pro peccato

53

et in hostias pacificas boves duos arietes quinque hircos quinque agnos anniculos quinque haec fuit oblatio Helisama filii Ammiud

54

die octavo princeps filiorum Manasse Gamalihel filius Phadassur

55

obtulit acetabulum argenteum adpendens centum triginta siclos fialam argenteam habentem septuaginta siclos ad pondus sanctuarii utrumque plenum simila conspersa oleo in sacrificium

56

mortariolum aureum adpendens decem siclos plenum incenso

57

bovem de armento et arietem et agnum anniculum in holocaustum

58

hircumque pro peccato

59

et in hostias pacificorum boves duos arietes quinque hircos quinque agnos anniculos quinque haec fuit oblatio Gamalihel filii Phadassur

60

die nono princeps filiorum Beniamin Abidan filius Gedeonis

61

obtulit acetabulum argenteum adpendens centum triginta siclos fialam argenteam habentem septuaginta siclos ad pondus sanctuarii utrumque plenum simila conspersa oleo in sacrificium

62

mortariolum aureum adpendens decem siclos plenum incenso

63

bovem de armento et arietem et agnum anniculum in holocaustum

64

hircumque pro peccato

65

et in hostias pacificorum boves duos arietes quinque hircos quinque agnos anniculos quinque haec fuit oblatio Abidan filii Gedeonis

66

die decimo princeps filiorum Dan Ahiezer filius Amisaddai

67

obtulit acetabulum argenteum adpendens centum triginta siclos fialam argenteam habentem septuaginta siclos ad pondus sanctuarii utrumque plenum simila conspersa oleo in sacrificium

68

mortariolum aureum adpendens decem siclos plenum incenso

69

bovem de armento et arietem et agnum anniculum in holocaustum

70

hircumque pro peccato

71

et in hostias pacificorum boves duos arietes quinque hircos quinque agnos anniculos quinque haec fuit oblatio Ahiezer filii Amisaddai

72

die undecimo princeps filiorum Aser Phagaihel filius Ochran

73

obtulit acetabulum argenteum adpendens centum triginta siclos fialam argenteam habentem septuaginta siclos ad pondus sanctuarii utrumque plenum simila conspersa oleo in sacrificium

74

mortariolum aureum adpendens decem siclos plenum incenso

75

bovem de armento et arietem et agnum anniculum in holocaustum

76

hircumque pro peccato

77

et in hostias pacificorum boves duos arietes quinque hircos quinque agnos anniculos quinque haec fuit oblatio Phagaihel filii Ochran

78

die duodecimo princeps filiorum Nepthalim Achira filius Henan

79

obtulit acetabulum argenteum adpendens centum triginta siclos fialam argenteam habentem septuaginta siclos ad pondus sanctuarii utrumque plenum simila conspersa oleo in sacrificium

80

mortariolum aureum adpendens decem siclos plenum incenso

81

bovem de armento et arietem et agnum anniculum in holocaustum

82

hircumque pro peccato

83

et in hostias pacificorum boves duos arietes quinque hircos quinque agnos anniculos quinque haec fuit oblatio Achira filii Henan

84

haec in dedicatione altaris oblata sunt a principibus Israhel in die qua consecratum est acetabula argentea duodecim fialae argenteae duodecim mortariola aurea duodecim

85

ita ut centum triginta argenti siclos haberet unum acetabulum et septuaginta siclos una fiala id est in commune vasorum omnium ex argento sicli duo milia quadringenti pondere sanctuarii

86

mortariola aurea duodecim plena incenso denos siclos adpendentia pondere sanctuarii id est simul auri sicli centum viginti

87

boves de armento in holocaustum duodecim arietes duodecim agni anniculi duodecim et libamenta eorum hirci duodecim pro peccato

88

hostiae pacificorum boves viginti quattuor arietes sexaginta hirci sexaginta agni anniculi sexaginta haec oblata sunt in dedicatione altaris quando unctum est

89

cumque ingrederetur Moses tabernaculum foederis ut consuleret oraculum audiebat vocem loquentis ad se de propitiatorio quod erat super arcam testimonii inter duos cherubin unde et loquebatur ei

Numbers 8


Numbers Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 7

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 8

1

locutus est Dominus ad Mosen dicens

2

loquere Aaroni et dices ad eum cum posueris septem lucernas contra eam partem quam candelabrum respicit lucere debebunt

3

fecitque Aaron et inposuit lucernas super candelabrum ut praeceperat Dominus Mosi

4

haec autem erat factura candelabri ex auro ductili tam medius stipes quam cuncta ex utroque calamorum latera nascebantur iuxta exemplum quod ostendit Dominus Mosi ita operatus est candelabrum

5

et locutus est Dominus ad Mosen dicens

6

tolle Levitas de medio filiorum Israhel et purificabis eos

7

iuxta hunc ritum aspergantur aqua lustrationis et radant omnes pilos carnis suae cumque laverint vestimenta sua et mundati fuerint

8

tollant bovem de armentis et libamentum eius similam oleo conspersam bovem autem alterum de armento tu accipies pro peccato

9

et adplicabis Levitas coram tabernaculo foederis convocata omni multitudine filiorum Israhel

10

cumque Levitae fuerint coram Domino ponent filii Israhel manus suas super eos

11

et offeret Aaron Levitas munus in conspectu Domini a filiis Israhel ut serviant in ministerio eius

12

Levitae quoque ponent manus suas super capita boum e quibus unum facies pro peccato et alterum in holocaustum Domini ut depreceris pro eis

13

statuesque Levitas in conspectu Aaron et filiorum eius et consecrabis oblatos Domino

14

ac separabis de medio filiorum Israhel ut sint mei

15

et postea ingrediantur tabernaculum foederis ut serviant mihi sicque purificabis et consecrabis eos in oblationem Domini quoniam dono donati sunt mihi a filiis Israhel

16

pro primogenitis quae aperiunt omnem vulvam in Israhel accepi eos

17

mea sunt omnia primogenita filiorum Israhel tam ex hominibus quam ex iumentis ex die quo percussi omnem primogenitum in terra Aegypti sanctificavi eos mihi

18

et tuli Levitas pro cunctis primogenitis filiorum Israhel

19

tradidique eos dono Aaroni et filiis eius de medio populi ut serviant mihi pro Israhel in tabernaculo foederis et orent pro eis ne sit in populo plaga si ausi fuerint accedere ad sanctuarium

20

feceruntque Moses et Aaron et omnis multitudo filiorum Israhel super Levitas quae praeceperat Dominus Mosi

21

purificatique sunt et laverunt vestimenta sua elevavitque eos Aaron in conspectu Domini et oravit pro eis

22

ut purificati ingrederentur ad officia sua in tabernaculum foederis coram Aaron et filiis eius sicut praeceperat Dominus Mosi de Levitis ita factum est

23

locutus est Dominus ad Mosen dicens

24

haec est lex Levitarum a viginti quinque annis et supra ingredientur ut ministrent in tabernaculo foederis

25

cumque quinquagesimum annum aetatis impleverint servire cessabunt

26

eruntque ministri fratrum suorum in tabernaculo foederis ut custodiant quae sibi fuerint commendata opera autem ipsa non faciant sic dispones Levitas in custodiis suis

Numbers 9


Numbers Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 8

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 9

1

locutus est Dominus ad Mosen in deserto Sinai anno secundo postquam egressi sunt de terra Aegypti mense primo dicens

2

faciant filii Israhel phase in tempore suo

3

quartadecima die mensis huius ad vesperam iuxta omnes caerimonias et iustificationes eius

4

praecepitque Moses filiis Israhel ut facerent phase

5

qui fecerunt tempore suo quartadecima die mensis ad vesperam in monte Sinai iuxta omnia quae mandaverat Dominus Mosi fecerunt filii Israhel

6

ecce autem quidam inmundi super animam hominis qui non poterant facere pascha in die illo accedentes ad Mosen et Aaron

7

dixerunt eis inmundi sumus super animam hominis quare fraudamur ut non valeamus offerre oblationem Domino in tempore suo inter filios Israhel

8

quibus respondit Moses state ut consulam quid praecipiat Dominus de vobis

9

locutusque est Dominus ad Mosen dicens

10

loquere filiis Israhel homo qui fuerit inmundus super anima sive in via procul in gente vestra faciat phase Domino

11

mense secundo quartadecima die mensis ad vesperam cum azymis et lactucis agrestibus comedent illud

12

non relinquent ex eo quippiam usque mane et os eius non confringent omnem ritum phase observabunt

13

si quis autem et mundus est et in itinere non fuit et tamen non fecit phase exterminabitur anima illa de populis suis quia sacrificium Domino non obtulit tempore suo peccatum suum ipse portabit

14

peregrinus quoque et advena si fuerit apud vos faciet phase Domini iuxta caerimonias et iustificationes eius praeceptum idem erit apud vos tam advenae quam indigenae

15

igitur die qua erectum est tabernaculum operuit illud nubes a vespere autem super tentorium erat quasi species ignis usque mane

16

sic fiebat iugiter per diem operiebat illud nubes et per noctem quasi species ignis

17

cumque ablata fuisset nubes quae tabernaculum protegebat tunc proficiscebantur filii Israhel et in loco ubi stetisset nubes ibi castrametabantur

18

ad imperium Domini proficiscebantur et ad imperium illius figebant tabernaculum cunctis diebus quibus stabat nubes super tabernaculum manebant in eodem loco

19

et si evenisset ut multo tempore maneret super illud erant filii Israhel in excubiis Domini et non proficiscebantur

20

quotquot diebus fuisset nubes super tabernaculum ad imperium Domini erigebant tentoria et ad imperium illius deponebant

21

si fuisset nubes a vespere usque mane et statim diluculo tabernaculum reliquisset proficiscebantur et si post diem et noctem recessisset dissipabant tentoria

22

si biduo aut uno mense vel longiori tempore fuisset super tabernaculum manebant filii Israhel in eodem loco et non proficiscebantur statim autem ut recessisset movebant castra

23

per verbum Domini figebant tentoria et per verbum illius proficiscebantur erantque in excubiis Domini iuxta imperium eius per manum Mosi

Numbers 10


Numbers Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 9

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 10

1

locutus est Dominus ad Mosen dicens

2

fac tibi duas tubas argenteas ductiles quibus convocare possis multitudinem quando movenda sunt castra

3

cumque increpueris tubis congregabitur ad te omnis turba ad ostium foederis tabernaculi

4

si semel clangueris venient ad te principes et capita multitudinis Israhel

5

sin autem prolixior atque concisus clangor increpuerit movebunt castra primi qui sunt ad orientalem plagam

6

in secundo autem sonitu et pari ululatu tubae levabunt tentoria qui habitant ad meridiem et iuxta hunc modum reliqui facient ululantibus tubis in profectione

7

quando autem congregandus est populus simplex tubarum clangor erit et non concise ululabunt

8

filii Aaron sacerdotes clangent tubis eritque hoc legitimum sempiternum in generationibus vestris

9

si exieritis ad bellum de terra vestra contra hostes qui dimicant adversum vos clangetis ululantibus tubis et erit recordatio vestri coram Domino Deo vestro ut eruamini de manibus inimicorum vestrorum

10

si quando habebitis epulum et dies festos et kalendas canetis tubis super holocaustis et pacificis victimis ut sint vobis in recordationem Dei vestri ego Dominus Deus vester

11

anno secundo mense secundo vicesima die mensis elevata est nubes de tabernaculo foederis

12

profectique sunt filii Israhel per turmas suas de deserto Sinai et recubuit nubes in solitudine Pharan

13

moveruntque castra primi iuxta imperium Domini in manu Mosi

14

filii Iuda per turmas suas quorum princeps erat Naasson filius Aminadab

15

in tribu filiorum Isachar fuit princeps Nathanahel filius Suar

16

in tribu Zabulon erat princeps Heliab filius Helon

17

depositumque est tabernaculum quod portantes egressi sunt filii Gerson et Merari

18

profectique sunt et filii Ruben per turmas et ordinem suum quorum princeps erat Helisur filius Sedeur

19

in tribu autem filiorum Symeon princeps fuit Salamihel filius Surisaddai

20

porro in tribu Gad erat princeps Heliasaph filius Duhel

21

profectique sunt et Caathitae portantes sanctuarium tamdiu tabernaculum portabatur donec venirent ad erectionis locum

22

moverunt castra et filii Ephraim per turmas suas in quorum exercitu princeps erat Helisama filius Ammiud

23

in tribu autem filiorum Manasse princeps fuit Gamalihel filius Phadassur

24

et in tribu Beniamin dux Abidan filius Gedeonis

25

novissimi castrorum omnium profecti sunt filii Dan per turmas suas in quorum exercitu princeps fuit Ahiezer filius Amisaddai

26

in tribu autem filiorum Aser erat princeps Phagaihel filius Ochran

27

et in tribu filiorum Nepthalim princeps Achira filius Henan

28

haec sunt castra et profectiones filiorum Israhel per turmas suas quando egrediebantur

29

dixitque Moses Hobab filio Rahuhel Madianiti cognato suo proficiscimur ad locum quem Dominus daturus est nobis veni nobiscum ut benefaciamus tibi quia Dominus bona promisit Israheli

30

cui ille respondit non vadam tecum sed revertar in terram meam in qua natus sum

31

et ille noli inquit nos relinquere tu enim nosti in quibus locis per desertum castra ponere debeamus et eris ductor noster

32

cumque nobiscum veneris quicquid optimum fuerit ex opibus quas nobis traditurus est Dominus dabimus tibi

33

profecti sunt ergo de monte Domini via trium dierum arcaque foederis Domini praecedebat eos per dies tres providens castrorum locum

34

nubes quoque Domini super eos erat per diem cum incederent

35

cumque elevaretur arca dicebat Moses surge Domine et dissipentur inimici tui et fugiant qui oderunt te a facie tua

36

cum autem deponeretur aiebat revertere Domine ad multitudinem exercitus Israhel

Numbers 11


Numbers Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 10

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 11

1

interea ortum est murmur populi quasi dolentium pro labore contra Dominum quod cum audisset iratus est et accensus in eos ignis Domini devoravit extremam castrorum partem

2

cumque clamasset populus ad Mosen oravit Moses Dominum et absortus est ignis

3

vocavitque nomen loci illius Incensio eo quod succensus fuisset contra eos ignis Domini

4

vulgus quippe promiscuum quod ascenderat cum eis flagravit desiderio sedens et flens iunctis sibi pariter filiis Israhel et ait quis dabit nobis ad vescendum carnes

5

recordamur piscium quos comedebamus in Aegypto gratis in mentem nobis veniunt cucumeres et pepones porrique et cepae et alia

6

anima nostra arida est nihil aliud respiciunt oculi nostri nisi man

7

erat autem man quasi semen coriandri coloris bdellii

8

circuibatque populus et colligens illud frangebat mola sive terebat in mortario coquens in olla et faciens ex eo tortulas saporis quasi panis oleati

9

cumque descenderet nocte super castra ros descendebat pariter et man

10

audivit ergo Moses flentem populum per familias singulos per ostia tentorii sui iratusque est furor Domini valde sed et Mosi intoleranda res visa est

11

et ait ad Dominum cur adflixisti servum tuum quare non invenio gratiam coram te et cur inposuisti pondus universi populi huius super me

12

numquid ego concepi omnem hanc multitudinem vel genui eam ut dicas mihi porta eos in sinu tuo sicut portare solet nutrix infantulum et defer in terram pro qua iurasti patribus eorum

13

unde mihi carnes ut dem tantae multitudini flent contra me dicentes da nobis carnes ut comedamus

14

non possum solus sustinere omnem hunc populum quia gravis mihi est

15

sin aliter tibi videtur obsecro ut interficias me et inveniam gratiam in oculis tuis ne tantis adficiar malis

16

et dixit Dominus ad Mosen congrega mihi septuaginta viros de senibus Israhel quos tu nosti quod senes populi sint ac magistri et duces eos ad ostium tabernaculi foederis faciesque ibi stare tecum

17

ut descendam et loquar tibi et auferam de spiritu tuo tradamque eis ut sustentent tecum onus populi et non tu solus graveris

18

populo quoque dices sanctificamini cras comedetis carnes ego enim audivi vos dicere quis dabit nobis escas carnium bene nobis erat in Aegypto ut det vobis Dominus carnes et comedatis

19

non uno die nec duobus vel quinque aut decem nec viginti quidem

20

sed usque ad mensem dierum donec exeat per nares vestras et vertatur in nausiam eo quod reppuleritis Dominum qui in medio vestri est et fleveritis coram eo dicentes quare egressi sumus ex Aegypto

21

et ait Moses sescenta milia peditum huius populi sunt et tu dicis dabo eis esum carnium mense integro

22

numquid ovium et boum multitudo caedetur ut possit sufficere ad cibum vel omnes pisces maris in unum congregabuntur ut eos satient

23

cui respondit Dominus numquid manus Domini invalida est iam nunc videbis utrum meus sermo opere conpleatur

24

venit igitur Moses et narravit populo verba Domini congregans septuaginta viros de senibus Israhel quos stare fecit circa tabernaculum

25

descenditque Dominus per nubem et locutus est ad eum auferens de spiritu qui erat in Mosen et dans septuaginta viris cumque requievisset in eis spiritus prophetaverunt nec ultra cessarunt

26

remanserant autem in castris duo viri quorum unus vocabatur Heldad et alter Medad super quos requievit spiritus nam et ipsi descripti fuerant et non exierant ad tabernaculum

27

cumque prophetarent in castris cucurrit puer et nuntiavit Mosi dicens Heldad et Medad prophetant in castris

28

statim Iosue filius Nun minister Mosi et electus e pluribus ait domine mi Moses prohibe eos

29

at ille quid inquit aemularis pro me quis tribuat ut omnis populus prophetet et det eis Dominus spiritum suum

30

reversusque est Moses et maiores natu Israhel in castra

31

ventus autem egrediens a Domino arreptas trans mare coturnices detulit et dimisit in castra itinere quantum uno die confici potest ex omni parte castrorum per circuitum volabantque in aere duobus cubitis altitudine super terram

32

surgens ergo populus toto die illo et nocte ac die altero congregavit coturnicum qui parum decem choros et siccaverunt eas per gyrum castrorum

33

adhuc carnes erant in dentibus eorum nec defecerat huiuscemodi cibus et ecce furor Domini concitatus in populum percussit eum plaga magna nimis

34

vocatusque est ille locus sepulchra Concupiscentiae ibi enim sepelierunt populum qui desideraverat egressi autem de sepulchris Concupiscentiae venerunt in Aseroth et manserunt ibi

Numbers 12


Numbers Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 11

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 12

1

locutaque est Maria et Aaron contra Mosen propter uxorem eius aethiopissam

2

et dixerunt num per solum Mosen locutus est Dominus nonne et nobis similiter est locutus quod cum audisset Dominus

3

erat enim Moses vir mitissimus super omnes homines qui morabantur in terra

4

statim locutus est ad eum et ad Aaron et Mariam egredimini vos tantum tres ad tabernaculum foederis cumque fuissent egressi

5

descendit Dominus in columna nubis et stetit in introitu tabernaculi vocans Aaron et Mariam qui cum issent

6

dixit ad eos audite sermones meos si quis fuerit inter vos propheta Domini in visione apparebo ei vel per somnium loquar ad illum

7

at non talis servus meus Moses qui in omni domo mea fidelissimus est

8

ore enim ad os loquor ei et palam non per enigmata et figuras Dominum videt quare igitur non timuistis detrahere servo meo Mosi

9

iratusque contra eos abiit

10

nubes quoque recessit quae erat super tabernaculum et ecce Maria apparuit candens lepra quasi nix cumque respexisset eam Aaron et vidisset perfusam lepra

11

ait ad Mosen obsecro domine mi ne inponas nobis hoc peccatum quod stulte commisimus

12

ne fiat haec quasi mortua et ut abortivum quod proicitur de vulva matris suae ecce iam medium carnis eius devoratum est lepra

13

clamavitque Moses ad Dominum dicens Deus obsecro sana eam

14

cui respondit Dominus si pater eius spuisset in faciem illius nonne debuerat saltem septem dierum rubore suffundi separetur septem diebus extra castra et postea revocabitur

15

exclusa est itaque Maria extra castra septem diebus et populus non est motus de loco illo donec revocata est Maria

Numbers 13


Numbers Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 12

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 13

1

profectus est de Aseroth fixis tentoriis in deserto Pharan

2

ibi locutus est Dominus ad Mosen dicens

3

mitte viros qui considerent terram Chanaan quam daturus sum filiis Israhel singulos de singulis tribubus ex principibus

4

fecit Moses quod Dominus imperarat de deserto Pharan mittens principes viros quorum ista sunt nomina

5

de tribu Ruben Semmua filium Zecchur

6

de tribu Symeon Saphat filium Huri

7

de tribu Iuda Chaleb filium Iepphonne

8

de tribu Isachar Igal filium Ioseph

9

de tribu Ephraim Osee filium Nun

10

de tribu Beniamin Phalti filium Raphu

11

de tribu Zabulon Geddihel filium Sodi

12

de tribu Ioseph sceptri Manasse Gaddi filium Susi

13

de tribu Dan Ammihel filium Gemalli

14

de tribu Aser Sthur filium Michahel

15

de tribu Nepthali Naabbi filium Vaphsi

16

de tribu Gad Guhel filium Machi

17

haec sunt nomina virorum quos misit Moses ad considerandam terram vocavitque Osee filium Nun Iosue

18

misit ergo eos Moses ad considerandam terram Chanaan et dixit ad eos ascendite per meridianam plagam cumque veneritis ad montes

19

considerate terram qualis sit et populum qui habitator est eius utrum fortis sit an infirmus pauci numero an plures

20

ipsa terra bona an mala urbes quales muratae an absque muris

21

humus pinguis an sterilis nemorosa an absque arboribus confortamini et adferte nobis de fructibus terrae erat autem tempus quando iam praecoquae uvae vesci possunt

22

cumque ascendissent exploraverunt terram a deserto Sin usque Roob intrantibus Emath

23

ascenderuntque ad meridiem et venerunt in Hebron ubi erant Ahiman et Sisai et Tholmai filii Enach nam Hebron septem annis ante Tanim urbem Aegypti condita est

24

pergentesque usque ad torrentem Botri absciderunt palmitem cum uva sua quem portaverunt in vecte duo viri de malis quoque granatis et de ficis loci illius tulerunt

25

qui appellatus est Neelescol id est torrens Botri eo quod botrum inde portassent filii Israhel

26

reversique exploratores terrae post quadraginta dies omni regione circuita

27

venerunt ad Mosen et Aaron et ad omnem coetum filiorum Israhel in desertum Pharan quod est in Cades locutique eis et omni multitudini ostenderunt fructus terrae

28

et narraverunt dicentes venimus in terram ad quam misisti nos quae re vera fluit lacte et melle ut ex his fructibus cognosci potest

29

sed cultores fortissimos habet et urbes grandes atque muratas stirpem Enach vidimus ibi

30

Amalech habitat in meridie Hettheus et Iebuseus et Amorreus in montanis Chananeus vero moratur iuxta mare et circa fluenta Iordanis

31

inter haec Chaleb conpescens murmur populi qui oriebatur contra Mosen ait ascendamus et possideamus terram quoniam poterimus obtinere eam

32

alii vero qui fuerant cum eo dicebant nequaquam ad hunc populum valemus ascendere quia fortior nobis est

33

detraxeruntque terrae quam inspexerant apud filios Israhel dicentes terram quam lustravimus devorat habitatores suos populum quem aspeximus procerae staturae est

34

ibi vidimus monstra quaedam filiorum Enach de genere giganteo quibus conparati quasi lucustae videbamur

Numbers 14


Numbers Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 13

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 14

1

igitur vociferans omnis turba flevit nocte illa

2

et murmurati sunt contra Mosen et Aaron cuncti filii Israhel dicentes

3

utinam mortui essemus in Aegypto et non in hac vasta solitudine utinam pereamus et non inducat nos Dominus in terram istam ne cadamus gladio et uxores ac liberi nostri ducantur captivi nonne melius est reverti in Aegyptum

4

dixeruntque alter ad alterum constituamus nobis ducem et revertamur in Aegyptum

5

quo audito Moses et Aaron ceciderunt proni in terram coram omni multitudine filiorum Israhel

6

at vero Iosue filius Nun et Chaleb filius Iepphonne qui et ipsi lustraverant terram sciderunt vestimenta sua

7

et ad omnem multitudinem filiorum Israhel locuti sunt terram quam circuivimus valde bona est

8

si propitius fuerit Dominus inducet nos in eam et tradet humum lacte et melle manantem

9

nolite rebelles esse contra Dominum neque timeatis populum terrae huius quia sicut panem ita eos possumus devorare recessit ab illis omne praesidium Dominus nobiscum est nolite metuere

10

cumque clamaret omnis multitudo et lapidibus eos vellet opprimere apparuit gloria Domini super tectum foederis cunctis filiis Israhel

11

et dixit Dominus ad Mosen usquequo detrahet mihi populus iste quousque non credent mihi in omnibus signis quae feci coram eis

12

feriam igitur eos pestilentia atque consumam te autem faciam principem super gentem magnam et fortiorem quam haec est

13

et ait Moses ad Dominum ut audiant Aegyptii de quorum medio eduxisti populum istum

14

et habitatores terrae huius qui audierunt quod tu Domine in populo isto sis et facie videaris ad faciem et nubes tua protegat illos et in columna nubis praecedas eos per diem et in columna ignis per noctem

15

quod occideris tantam multitudinem quasi unum hominem et dicant

16

non poterat introducere populum in terram pro qua iuraverat idcirco occidit eos in solitudine

17

magnificetur ergo fortitudo Domini sicut iurasti dicens

18

Dominus patiens et multae misericordiae auferens iniquitatem et scelera nullumque innoxium derelinquens qui visitas peccata patrum in filios in tertiam et quartam generationem

19

dimitte obsecro peccatum populi tui huius secundum magnitudinem misericordiae tuae sicut propitius fuisti egredientibus de Aegypto usque ad locum istum

20

dixitque Dominus dimisi iuxta verbum tuum

21

vivo ego et implebitur gloria Domini universa terra

22

attamen omnes homines qui viderunt maiestatem meam et signa quae feci in Aegypto et in solitudine et temptaverunt me iam per decem vices nec oboedierunt voci meae

23

non videbunt terram pro qua iuravi patribus eorum nec quisquam ex illis qui detraxit mihi intuebitur eam

24

servum meum Chaleb qui plenus alio spiritu secutus est me inducam in terram hanc quam circuivit et semen eius possidebit eam

25

quoniam Amalechites et Chananeus habitant in vallibus cras movete castra et revertimini in solitudinem per viam maris Rubri

26

locutusque est Dominus ad Mosen et Aaron dicens

27

usquequo multitudo haec pessima murmurat contra me querellas filiorum Israhel audivi

28

dic ergo eis vivo ego ait Dominus sicut locuti estis audiente me sic faciam vobis

29

in solitudine hac iacebunt cadavera vestra omnes qui numerati estis a viginti annis et supra et murmurastis contra me

30

non intrabitis terram super quam levavi manum meam ut habitare vos facerem praeter Chaleb filium Iepphonne et Iosue filium Nun

31

parvulos autem vestros de quibus dixistis quod praedae hostibus forent introducam ut videant terram quae vobis displicuit

32

vestra cadavera iacebunt in solitudine

33

filii vestri erunt vagi in deserto annis quadraginta et portabunt fornicationem vestram donec consumantur cadavera patrum in deserto

34

iuxta numerum quadraginta dierum quibus considerastis terram annus pro die inputabitur et quadraginta annis recipietis iniquitates vestras et scietis ultionem meam

35

quoniam sicut locutus sum ita faciam omni multitudini huic pessimae quae consurrexit adversum me in solitudine hac deficiet et morietur

36

igitur omnes viri quos miserat Moses ad contemplandam terram et qui reversi murmurare fecerant contra eum omnem multitudinem detrahentes terrae quod esset mala

37

mortui sunt atque percussi in conspectu Domini

38

Iosue autem filius Nun et Chaleb filius Iepphonne vixerunt ex omnibus qui perrexerant ad considerandam terram

39

locutusque est Moses universa verba haec ad omnes filios Israhel et luxit populus nimis

40

et ecce mane primo surgentes ascenderunt verticem montis atque dixerunt parati sumus ascendere ad locum de quo Dominus locutus est quia peccavimus

41

quibus Moses cur inquit transgredimini verbum Domini quod vobis non cedet in prosperum

42

nolite ascendere non enim est Dominus vobiscum ne corruatis coram inimicis vestris

43

Amalechites et Chananeus ante vos sunt quorum gladio corruetis eo quod nolueritis adquiescere Domino nec erit Dominus vobiscum

44

at illi contenebrati ascenderunt in verticem montis arca autem testamenti Domini et Moses non recesserunt de castris

45

descenditque Amalechites et Chananeus qui habitabant in monte et percutiens eos atque concidens persecutus est usque Horma

Numbers 15


Numbers Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 14

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 15

1

locutus est Dominus ad Mosen dicens

2

loquere ad filios Israhel et dices ad eos cum ingressi fueritis terram habitationis vestrae quam ego dabo vobis

3

et feceritis oblationem Domino in holocaustum aut victimam vota solventes vel sponte offerentes munera aut in sollemnitatibus vestris adolentes odorem suavitatis Domino de bubus sive de ovibus

4

offeret quicumque immolaverit victimam sacrificium similae decimam partem oephi conspersae oleo quod mensuram habebit quartam partem hin

5

et vinum ad liba fundenda eiusdem mensurae dabit in holocausto sive in victima per agnos singulos

6

et arietis erit sacrificium similae duarum decimarum quae conspersa sit oleo tertiae partis hin

7

et vinum ad libamentum tertiae partis eiusdem mensurae offeret in odorem suavitatis Domino

8

quando vero de bubus feceris holocaustum aut hostiam ut impleas votum vel pacificas victimas

9

dabis per singulos boves similae tres decimas conspersae oleo quod habeat medium mensurae hin

10

et vinum ad liba fundenda eiusdem mensurae in oblationem suavissimi odoris Domino

11

sic facietis

12

per singulos boves et arietes et agnos et hedos

13

tam indigenae quam peregrini

14

eodem ritu offerent sacrificia

15

unum praeceptum erit atque iudicium tam vobis quam advenis terrae

16

locutus est Dominus ad Mosen dicens

17

loquere filiis Israhel et dices ad eos

18

cum veneritis in terram quam dabo vobis

19

et comederitis de panibus regionis illius separabitis primitias Domino

20

de cibis vestris sicut de areis primitias separatis

21

ita et de pulmentis dabitis primitiva Domino

22

quod si per ignorantiam praeterieritis quicquam horum quae locutus est Dominus ad Mosen

23

et mandavit per eum ad vos a die qua coepit iubere et ultra

24

oblitaque fuerit facere multitudo offeret vitulum de armento holocaustum in odorem suavissimum Domino et sacrificium eius ac liba ut caerimoniae postulant hircumque pro peccato

25

et rogabit sacerdos pro omni multitudine filiorum Israhel et dimittetur eis quoniam non sponte peccaverunt nihilominus offerentes incensum Domino pro se et pro peccato atque errore suo

26

et dimittetur universae plebi filiorum Israhel et advenis qui peregrinantur inter vos quoniam culpa est omnis populi per ignorantiam

27

quod si anima una nesciens peccaverit offeret capram anniculam pro peccato suo

28

et deprecabitur pro ea sacerdos quod inscia peccaverit coram Domino inpetrabitque ei veniam et dimittetur illi

29

tam indigenis quam advenis una lex erit omnium qui peccaverint ignorantes

30

anima vero quae per superbiam aliquid commiserit sive civis sit ille sive peregrinus quoniam adversum Dominum rebellis fuit peribit de populo suo

31

verbum enim Domini contempsit et praeceptum illius fecit irritum idcirco delebitur et portabit iniquitatem suam

32

factum est autem cum essent filii Israhel in solitudine et invenissent hominem colligentem ligna in die sabbati

33

obtulerunt eum Mosi et Aaron et universae multitudini

34

qui recluserunt eum in carcerem nescientes quid super eo facere deberent

35

dixitque Dominus ad Mosen morte moriatur homo iste obruat eum lapidibus omnis turba extra castra

36

cumque eduxissent eum foras obruerunt lapidibus et mortuus est sicut praeceperat Dominus

37

dixit quoque Dominus ad Mosen

38

loquere filiis Israhel et dices ad eos ut faciant sibi fimbrias per angulos palliorum ponentes in eis vittas hyacinthinas

39

quas cum viderint recordentur omnium mandatorum Domini nec sequantur cogitationes suas et oculos per res varias fornicantes

40

sed magis memores praeceptorum Domini faciant ea sintque sancti Deo suo

41

ego Dominus Deus vester qui eduxi vos de terra Aegypti ut essem vester Deus

Numbers 16


Numbers Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 15

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 16

1

ecce autem Core filius Isaar filii Caath filii Levi et Dathan atque Abiram filii Heliab Hon quoque filius Pheleth de filiis Ruben

2

surrexerunt contra Mosen aliique filiorum Israhel ducenti quinquaginta viri proceres synagogae et qui tempore concilii per nomina vocabantur

3

cumque stetissent adversum Mosen et Aaron dixerunt sufficiat vobis quia omnis multitudo sanctorum est et in ipsis est Dominus cur elevamini super populum Domini

4

quod cum audisset Moses cecidit pronus in faciem

5

locutusque ad Core et ad omnem multitudinem mane inquit notum faciet Dominus qui ad se pertineant et sanctos adplicabit sibi et quos elegerit adpropinquabunt ei

6

hoc igitur facite tollat unusquisque turibula sua tu Core et omne concilium tuum

7

et hausto cras igne ponite desuper thymiama coram Domino et quemcumque elegerit ipse erit sanctus multum erigimini filii Levi

8

dixitque rursum ad Core audite filii Levi

9

num parum vobis est quod separavit vos Deus Israhel ab omni populo et iunxit sibi ut serviretis ei in cultu tabernaculi et staretis coram frequentia populi et ministraretis ei

10

idcirco ad se fecit accedere te et omnes fratres tuos filios Levi ut vobis etiam sacerdotium vindicetis

11

et omnis globus tuus stet contra Dominum quid est enim Aaron ut murmuretis contra eum

12

misit ergo Moses ut vocaret Dathan et Abiram filios Heliab qui responderunt non venimus

13

numquid parum est tibi quod eduxisti nos de terra quae lacte et melle manabat ut occideres in deserto nisi et dominatus fueris nostri

14

re vera induxisti nos in terram quae fluit rivis lactis et mellis et dedisti nobis possessiones agrorum et vinearum an et oculos nostros vis eruere non venimus

15

iratusque Moses valde ait ad Dominum ne respicias sacrificia eorum tu scis quod ne asellum quidem umquam acceperim ab eis nec adflixerim quempiam eorum

16

dixitque ad Core tu et omnis congregatio tua state seorsum coram Domino et Aaron die crastino separatim

17

tollite singuli turibula vestra et ponite super ea incensum offerentes Domino ducenta quinquaginta turibula Aaron quoque teneat turibulum suum

18

quod cum fecissent stantibus Mosen et Aaron

19

et coacervassent adversum eos omnem multitudinem ad ostium tabernaculi apparuit cunctis gloria Domini

20

locutusque Dominus ad Mosen et Aaron ait

21

separamini de medio congregationis huius ut eos repente disperdam

22

qui ceciderunt proni in faciem atque dixerunt fortissime Deus spirituum universae carnis num uno peccante contra omnes tua ira desaeviet

23

et ait Dominus ad Mosen

24

praecipe universo populo ut separetur a tabernaculis Core et Dathan et Abiram

25

surrexitque Moses et abiit ad Dathan et Abiram et sequentibus eum senioribus Israhel

26

dixit ad turbam recedite a tabernaculis hominum impiorum et nolite tangere quae ad eos pertinent ne involvamini in peccatis eorum

27

cumque recessissent a tentoriis eorum per circuitum Dathan et Abiram egressi stabant in introitu papilionum suorum cum uxoribus et liberis omnique frequentia

28

et ait Moses in hoc scietis quod Dominus miserit me ut facerem universa quae cernitis et non ex proprio ea corde protulerim

29

si consueta hominum morte interierint et visitaverit eos plaga qua et ceteri visitari solent non misit me Dominus

30

sin autem novam rem fecerit Dominus ut aperiens terra os suum degluttiat eos et omnia quae ad illos pertinent descenderintque viventes in infernum scietis quod blasphemaverint Dominum

31

confestim igitur ut cessavit loqui disrupta est terra sub pedibus eorum

32

et aperiens os suum devoravit illos cum tabernaculis suis et universa substantia

33

descenderuntque vivi in infernum operti humo et perierunt de medio multitudinis

34

at vero omnis Israhel qui stabat per gyrum fugit ad clamorem pereuntium dicens ne forte et nos terra degluttiat

35

sed et ignis egressus a Domino interfecit ducentos quinquaginta viros qui offerebant incensum

36

locutusque est Dominus ad Mosen dicens

37

praecipe Eleazaro filio Aaron sacerdotis ut tollat turibula quae iacent in incendio et ignem huc illucque dispergat quoniam sanctificata sunt

38

in mortibus peccatorum producatque ea in lamminas et adfigat altari eo quod oblatum sit in eis incensum Domino et sanctificata sint ut cernant ea pro signo et monumento filii Israhel

39

tulit ergo Eleazar sacerdos turibula aenea in quibus obtulerant hii quos incendium devoravit et produxit ea in lamminas adfigens altari

40

ut haberent postea filii Israhel quibus commonerentur ne quis accedat alienigena et qui non est de semine Aaron ad offerendum incensum Domino ne patiatur sicut passus est Core et omnis congregatio eius loquente Domino ad Mosen

41

murmuravit autem omnis multitudo filiorum Israhel sequenti die contra Mosen et Aaron dicens vos interfecistis populum Domini

42

cumque oreretur seditio et tumultus incresceret

43

Moses et Aaron fugerunt ad tabernaculum foederis quod postquam ingressi sunt operuit nubes et apparuit gloria Domini

44

dixitque Dominus ad Mosen

45

recedite de medio huius multitudinis etiam nunc delebo eos cumque iacerent in terra

46

dixit Moses ad Aaron tolle turibulum et hausto igne de altari mitte incensum desuper pergens cito ad populum ut roges pro eis iam enim egressa est ira a Domino et plaga desaevit

47

quod cum fecisset Aaron et cucurrisset ad mediam multitudinem quam iam vastabat incendium obtulit thymiama

48

et stans inter mortuos ac viventes pro populo deprecatus est et plaga cessavit

49

fuerunt autem qui percussi sunt quattuordecim milia hominum et septingenti absque his qui perierant in seditione Core

50

reversusque est Aaron ad Mosen ad ostium tabernaculi foederis postquam quievit interitus

Numbers 17


Numbers Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 16

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 17

1

et locutus est Dominus ad Mosen dicens

2

loquere ad filios Israhel et accipe ab eis virgas singulas per cognationes suas a cunctis principibus tribuum virgas duodecim et uniuscuiusque nomen superscribes virgae suae

3

nomen autem Aaron erit in tribu Levi et una virga cunctas eorum familias continebit

4

ponesque eas in tabernaculo foederis coram testimonio ubi loquar ad te

5

quem ex his elegero germinabit virga eius et cohibebo a me querimonias filiorum Israhel quibus contra vos murmurant

6

locutusque est Moses ad filios Israhel et dederunt ei omnes principes virgas per singulas tribus fueruntque virgae duodecim absque virga Aaron

7

quas cum posuisset Moses coram Domino in tabernaculo testimonii

8

sequenti die regressus invenit germinasse virgam Aaron in domo Levi et turgentibus gemmis eruperant flores qui foliis dilatatis in amigdalas deformati sunt

9

protulit ergo Moses omnes virgas de conspectu Domini ad cunctos filios Israhel videruntque et receperunt singuli virgas suas

10

dixitque Dominus ad Mosen refer virgam Aaron in tabernaculum testimonii ut servetur ibi in signum rebellium filiorum et quiescant querellae eorum a me ne moriantur

11

fecitque Moses sicut praeceperat Dominus

12

dixerunt autem filii Israhel ad Mosen ecce consumpti sumus omnes perivimus

13

quicumque accedit ad tabernaculum Domini moritur num usque ad internicionem cuncti delendi sumus

Numbers 18


Numbers Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 17

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 18

1

dixitque Dominus ad Aaron tu et filii tui et domus patris tui tecum portabitis iniquitatem sanctuarii et tu et filii tui simul sustinebitis peccata sacerdotii vestri

2

sed et fratres tuos de tribu Levi et sceptro patris tui sume tecum praestoque sint et ministrent tibi tu autem et filii tui ministrabitis in tabernaculo testimonii

3

excubabuntque Levitae ad praecepta tua et ad cuncta opera tabernaculi ita dumtaxat ut ad vasa sanctuarii et altare non accedant ne et illi moriantur et vos pereatis simul

4

sint autem tecum et excubent in custodiis tabernaculi et in omnibus caerimoniis eius alienigena non miscebitur vobis

5

excubate in custodia sanctuarii et in ministerio altaris ne oriatur indignatio super filios Israhel

6

ego dedi vobis fratres vestros Levitas de medio filiorum Israhel et tradidi donum Domino ut serviant in ministeriis tabernaculi eius

7

tu autem et filii tui custodite sacerdotium vestrum et omnia quae ad cultum altaris pertinent et intra velum sunt per sacerdotes administrabuntur si quis externus accesserit occidetur

8

locutus est Dominus ad Aaron ecce dedi tibi custodiam primitiarum mearum omnia quae sanctificantur a filiis Israhel tibi tradidi et filiis tuis pro officio sacerdotali legitima sempiterna

9

haec ergo accipies de his quae sanctificantur et oblata sunt Domino omnis oblatio et sacrificium et quicquid pro peccato atque delicto redditur mihi et cedet in sancta sanctorum tuum erit et filiorum tuorum

10

in sanctuario comedes illud mares tantum edent ex eo quia consecratum est tibi

11

primitias autem quas voverint et obtulerint filii Israhel tibi dedi et filiis ac filiabus tuis iure perpetuo qui mundus est in domo tua vescetur eis

12

omnem medullam olei et vini ac frumenti quicquid offerunt primitiarum Domino tibi dedi

13

universa frugum initia quas gignit humus et Domino deportantur cedent in usus tuos qui mundus est in domo tua vescetur eis

14

omne quod ex voto reddiderint filii Israhel tuum erit

15

quicquid primum erumpet e vulva cunctae carnis quam offerunt Domino sive ex hominibus sive de pecoribus fuerit tui iuris erit ita dumtaxat ut pro hominis primogenito pretium accipias et omne animal quod inmundum est redimi facias

16

cuius redemptio erit post unum mensem siclis argenti quinque pondere sanctuarii siclus viginti obolos habet

17

primogenitum autem bovis et ovis et caprae non facies redimi quia sanctificata sunt Domino sanguinem tantum eorum fundes super altare et adipes adolebis in suavissimum odorem Domino

18

carnes vero in usum tuum cedent sicut pectusculum consecratum et armus dexter tua erunt

19

omnes primitias sanctuarii quas offerunt filii Israhel Domino tibi dedi et filiis ac filiabus tuis iure perpetuo pactum salis est sempiternum coram Domino tibi ac filiis tuis

20

dixitque Dominus ad Aaron in terra eorum nihil possidebitis nec habebitis partem inter eos ego pars et hereditas tua in medio filiorum Israhel

21

filiis autem Levi dedi omnes decimas Israhelis in possessionem pro ministerio quo serviunt mihi in tabernaculo foederis

22

ut non accedant ultra filii Israhel ad tabernaculum nec committant peccatum mortiferum

23

solis filiis Levi mihi in tabernaculo servientibus et portantibus peccata populi legitimum sempiternum erit in generationibus vestris nihil aliud possidebunt

24

decimarum oblatione contenti quas in usus eorum et necessaria separavi

25

locutusque est Dominus ad Mosen dicens

26

praecipe Levitis atque denuntia cum acceperitis a filiis Israhel decimas quas dedi vobis primitias earum offerte Domino id est decimam partem decimae

27

ut reputetur vobis in oblationem primitivorum tam de areis quam de torcularibus

28

et universis quorum accipitis primitias offerte Domino et date Aaron sacerdoti

29

omnia quae offertis ex decimis et in donaria Domini separatis optima et electa erunt

30

dicesque ad eos si praeclara et meliora quaeque obtuleritis ex decimis reputabitur vobis quasi de area et torculari dederitis primitias

31

et comedetis eas in omnibus locis vestris tam vos quam familiae vestrae quia pretium est pro ministerio quo servitis in tabernaculo testimonii

32

et non peccabitis super hoc egregia vobis et pinguia reservantes ne polluatis oblationes filiorum Israhel et moriamini

Numbers 19


Numbers Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 18

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 19

1

locutusque est Dominus ad Mosen et Aaron dicens

2

ista est religio victimae quam constituit Dominus praecipe filiis Israhel ut adducant ad te vaccam rufam aetatis integrae in qua nulla sit macula nec portaverit iugum

3

tradetisque eam Eleazaro sacerdoti qui eductam extra castra immolabit in conspectu omnium

4

et tinguens digitum in sanguine eius asperget contra fores tabernaculi septem vicibus

5

conburetque eam cunctis videntibus tam pelle et carnibus eius quam sanguine et fimo flammae traditis

6

lignum quoque cedrinum et hysopum coccumque bis tinctum sacerdos mittet in flammam quae vaccam vorat

7

et tunc demum lotis vestibus et corpore suo ingredietur in castra commaculatusque erit usque ad vesperam

8

sed et ille qui conbuserit eam lavabit vestimenta sua et corpus et inmundus erit usque ad vesperam

9

colliget autem vir mundus cineres vaccae et effundet eos extra castra in loco purissimo ut sint multitudini filiorum Israhel in custodiam et in aquam aspersionis quia pro peccato vacca conbusta est

10

cumque laverit qui vaccae portaverat cineres vestimenta sua inmundus erit usque ad vesperum habebunt hoc filii Israhel et advenae qui habitant inter eos sanctum iure perpetuo

11

qui tetigerit cadaver hominis et propter hoc septem diebus fuerit inmundus

12

aspergetur ex hac aqua die tertio et septimo et sic mundabitur si die tertio aspersus non fuerit septimo non poterit emundari

13

omnis qui tetigerit humanae animae morticinum et aspersus hac commixtione non fuerit polluet tabernaculum Domini et peribit ex Israhel quia aqua expiationis non est aspersus inmundus erit et manebit spurcitia eius super eum

14

ista est lex hominis qui moritur in tabernaculo omnes qui ingrediuntur tentorium illius et universa vasa quae ibi sunt polluta erunt septem diebus

15

vas quod non habuerit operculum nec ligaturam desuper inmundum erit

16

si quis in agro tetigerit cadaver occisi hominis aut per se mortui sive os illius vel sepulchrum inmundus erit septem diebus

17

tollent de cineribus conbustionis atque peccati et mittent aquas vivas super eos in vas

18

in quibus cum homo mundus tinxerit hysopum asperget eo omne tentorium et cunctam supellectilem et homines huiuscemodi contagione pollutos

19

atque hoc modo mundus lustrabit inmundum tertio et septimo die expiatusque die septimo lavabit et se et vestimenta sua et mundus erit ad vesperam

20

si quis hoc ritu non fuerit expiatus peribit anima illius de medio ecclesiae quia sanctuarium Domini polluit et non est aqua lustrationis aspersus

21

erit hoc praeceptum legitimum sempiternum ipse quoque qui aspergit aquas lavabit vestimenta sua omnis qui tetigerit aquas expiationis inmundus erit usque ad vesperam

22

quicquid tetigerit inmundus inmundum faciet et anima quae horum quippiam tetigerit inmunda erit usque ad vesperum

Numbers 20


Numbers Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 19

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 20

1

veneruntque filii Israhel et omnis multitudo in desertum Sin mense primo et mansit populus in Cades mortuaque est ibi Maria et sepulta in eodem loco

2

cumque indigeret aqua populus coierunt adversum Mosen et Aaron

3

et versi in seditionem dixerunt utinam perissemus inter fratres nostros coram Domino

4

cur eduxistis ecclesiam Domini in solitudinem ut et nos et nostra iumenta moriantur

5

quare nos fecistis ascendere de Aegypto et adduxistis in locum istum pessimum qui seri non potest qui nec ficum gignit nec vineas nec mala granata insuper et aquam non habet ad bibendum

6

ingressusque Moses et Aaron dimissa multitudine tabernaculum foederis corruerunt proni in terram et apparuit gloria Domini super eos

7

locutusque est Dominus ad Mosen dicens

8

tolle virgam et congrega populum tu et Aaron frater tuus et loquimini ad petram coram eis et illa dabit aquas cumque eduxeris aquam de petra bibet omnis multitudo et iumenta eius

9

tulit igitur Moses virgam quae erat in conspectu Domini sicut praeceperat ei

10

congregata multitudine ante petram dixitque eis audite rebelles et increduli num de petra hac vobis aquam poterimus eicere

11

cumque elevasset Moses manum percutiens virga bis silicem egressae sunt aquae largissimae ita ut et populus biberet et iumenta

12

dixitque Dominus ad Mosen et Aaron quia non credidistis mihi ut sanctificaretis me coram filiis Israhel non introducetis hos populos in terram quam dabo eis

13

haec est aqua Contradictionis ubi iurgati sunt filii Israhel contra Dominum et sanctificatus est in eis

14

misit interea nuntios Moses de Cades ad regem Edom qui dicerent haec mandat frater tuus Israhel nosti omnem laborem qui adprehendit nos

15

quomodo descenderint patres nostri in Aegyptum et habitaverimus ibi multo tempore adflixerintque nos Aegyptii et patres nostros

16

et quomodo clamaverimus ad Dominum et exaudierit nos miseritque angelum qui eduxerit nos de Aegypto ecce in urbe Cades quae est in extremis finibus tuis positi

17

obsecramus ut nobis transire liceat per terram tuam non ibimus per agros nec per vineas non bibemus aquas de puteis tuis sed gradiemur via publica nec ad dextram nec ad sinistram declinantes donec transeamus terminos tuos

18

cui respondit Edom non transibis per me alioquin armatus occurram tibi

19

dixeruntque filii Israhel per tritam gradiemur viam et si biberimus aquas tuas nos et pecora nostra dabimus quod iustum est nulla erit in pretio difficultas tantum velociter transeamus

20

at ille respondit non transibis statimque egressus est obvius cum infinita multitudine et manu forti

21

nec voluit adquiescere deprecanti ut concederet transitum per fines suos quam ob rem devertit ab eo Israhel

22

cumque castra movissent de Cades venerunt in montem Or qui est in finibus terrae Edom

23

ubi locutus est Dominus ad Mosen

24

pergat inquit Aaron ad populos suos non enim intrabit terram quam dedi filiis Israhel eo quod incredulus fuerit ori meo ad aquas Contradictionis

25

tolle Aaron et filium eius cum eo et duces eos in montem Or

26

cumque nudaveris patrem veste sua indues ea Eleazarum filium eius et Aaron colligetur et morietur ibi

27

fecit Moses ut praeceperat Dominus et ascenderunt in montem Or coram omni multitudine

28

cumque Aaron spoliasset vestibus suis induit eis Eleazarum filium eius

29

illo mortuo in montis supercilio descendit cum Eleazaro

30

omnis autem multitudo videns occubuisse Aaron flevit super eo triginta diebus per cunctas familias suas

Numbers 21


Numbers Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 20

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 21

1

quod cum audisset Chananeus rex Arad qui habitabat ad meridiem venisse scilicet Israhel per exploratorum viam pugnavit contra illum et victor existens duxit ex eo praedam

2

at Israhel voto se Domino obligans ait si tradideris populum istum in manu mea delebo urbes eius

3

exaudivitque Dominus preces Israhel et tradidit Chananeum quem ille interfecit subversis urbibus eius et vocavit nomen loci illius Horma id est anathema

4

profecti sunt autem et de monte Or per viam quae ducit ad mare Rubrum ut circumirent terram Edom et taedere coepit populum itineris ac laboris

5

locutusque contra Deum et Mosen ait cur eduxisti nos de Aegypto ut moreremur in solitudine deest panis non sunt aquae anima nostra iam nausiat super cibo isto levissimo

6

quam ob rem misit Dominus in populum ignitos serpentes ad quorum plagas et mortes plurimorum

7

venerunt ad Mosen atque dixerunt peccavimus quia locuti sumus contra Dominum et te ora ut tollat a nobis serpentes oravit Moses pro populo

8

et locutus est Dominus ad eum fac serpentem et pone eum pro signo qui percussus aspexerit eum vivet

9

fecit ergo Moses serpentem aeneum et posuit pro signo quem cum percussi aspicerent sanabantur

10

profectique filii Israhel castrametati sunt in Oboth

11

unde egressi fixere tentoria in Hieabarim in solitudine quae respicit Moab contra orientalem plagam

12

et inde moventes venerunt ad torrentem Zared

13

quem relinquentes castrametati sunt contra Arnon quae est in deserto et prominet in finibus Amorrei siquidem Arnon terminus est Moab dividens Moabitas et Amorreos

14

unde dicitur in libro bellorum Domini sicut fecit in mari Rubro sic faciet in torrentibus Arnon

15

scopuli torrentium inclinati sunt ut requiescerent in Ar et recumberent in finibus Moabitarum

16

ex eo loco apparuit puteus super quo locutus est Dominus ad Mosen congrega populum et dabo ei aquam

17

tunc cecinit Israhel carmen istud ascendat puteus concinebant

18

puteus quem foderunt principes et paraverunt duces multitudinis in datore legis et in baculis suis de solitudine Matthana

19

de Matthana Nahalihel de Nahalihel in Bamoth

20

de Bamoth vallis est in regione Moab in vertice Phasga et quod respicit contra desertum

21

misit autem Israhel nuntios ad Seon regem Amorreorum dicens

22

obsecro ut transire mihi liceat per terram tuam non declinabimus in agros et vineas non bibemus aquas ex puteis via regia gradiemur donec transeamus terminos tuos

23

qui concedere noluit ut transiret Israhel per fines suos quin potius exercitu congregato egressus est obviam in desertum et venit in Iasa pugnavitque contra eum

24

a quo percussus est in ore gladii et possessa est terra eius ab Arnon usque Iebboc et filios Ammon quia forti praesidio tenebantur termini Ammanitarum

25

tulit ergo Israhel omnes civitates eius et habitavit in urbibus Amorrei in Esebon scilicet et viculis eius

26

urbs Esebon fuit regis Seon Amorrei qui pugnavit contra regem Moab et tulit omnem terram quae dicionis illius fuerat usque Arnon

27

idcirco dicitur in proverbio venite in Esebon aedificetur et construatur civitas Seon

28

ignis egressus est de Esebon flamma de oppido Seon et devoravit Ar Moabitarum et habitatores excelsorum Arnon

29

vae tibi Moab peristi popule Chamos dedit filios eius in fugam et filias in captivitatem regi Amorreorum Seon

30

iugum ipsorum disperiit ab Esebon usque Dibon lassi pervenerunt in Nophe et usque Medaba

31

habitavit itaque Israhel in terra Amorrei

32

misitque Moses qui explorarent Iazer cuius ceperunt viculos et possederunt habitatores

33

verteruntque se et ascenderunt per viam Basan et occurrit eis Og rex Basan cum omni populo suo pugnaturus in Edrai

34

dixitque Dominus ad Mosen ne timeas eum quia in manu tua tradidi illum et omnem populum ac terram eius faciesque illi sicut fecisti Seon regi Amorreorum habitatori Esebon

35

percusserunt igitur et hunc cum filiis suis universumque populum eius usque ad internicionem et possederunt terram illius

Numbers 22


Numbers Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 21

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 22

1

profectique castrametati sunt in campestribus Moab ubi trans Iordanem Hierichus sita est

2

videns autem Balac filius Sepphor omnia quae fecerat Israhel Amorreo

3

et quod pertimuissent eum Moabitae et impetum eius ferre non possent

4

dixit ad maiores natu Madian ita delebit hic populus omnes qui in nostris finibus commorantur quomodo solet bos herbas usque ad radices carpere ipse erat eo tempore rex in Moab

5

misit ergo nuntios ad Balaam filium Beor ariolum qui habitabat super flumen terrae filiorum Ammon ut vocarent eum et dicerent ecce egressus est populus ex Aegypto qui operuit superficiem terrae sedens contra me

6

veni igitur et maledic populo huic quia fortior me est si quo modo possim percutere et eicere eum de terra mea novi enim quod benedictus sit cui benedixeris et maledictus in quem maledicta congesseris

7

perrexerunt seniores Moab et maiores natu Madian habentes divinationis pretium in manibus cumque venissent ad Balaam et narrassent ei omnia verba Balac

8

ille respondit manete hic nocte et respondebo quicquid mihi dixerit Dominus manentibus illis apud Balaam venit Deus et ait ad eum

9

quid sibi volunt homines isti apud te

10

respondit Balac filius Sepphor rex Moabitarum misit ad me

11

dicens ecce populus qui egressus est de Aegypto operuit superficiem terrae veni et maledic ei si quo modo possim pugnans abicere eum

12

dixitque Deus ad Balaam noli ire cum eis neque maledicas populo quia benedictus est

13

qui mane consurgens dixit ad principes ite in terram vestram quia prohibuit me Deus venire vobiscum

14

reversi principes dixerunt ad Balac noluit Balaam venire nobiscum

15

rursum ille multo plures et nobiliores quam ante miserat misit

16

qui cum venissent ad Balaam dixerunt sic dicit Balac filius Sepphor ne cuncteris venire ad me

17

paratum honorare te et quicquid volueris dare veni et maledic populo isti

18

respondit Balaam si dederit mihi Balac plenam domum suam argenti et auri non potero inmutare verbum Domini Dei mei ut vel plus vel minus loquar

19

obsecro ut hic maneatis etiam hac nocte et scire queam quid mihi rursum respondeat Dominus

20

venit ergo Deus ad Balaam nocte et ait ei si vocare te venerunt homines isti surge et vade cum eis ita dumtaxat ut quod tibi praecepero facias

21

surrexit Balaam mane et strata asina profectus est cum eis

22

et iratus est Deus stetitque angelus Domini in via contra Balaam qui sedebat asinae et duos pueros habebat secum

23

cernens asina angelum stantem in via evaginato gladio avertit se de itinere et ibat per agrum quam cum verberaret Balaam et vellet ad semitam reducere

24

stetit angelus in angustiis duarum maceriarum quibus vineae cingebantur

25

quem videns asina iunxit se parieti et adtrivit sedentis pedem at ille iterum verberabat

26

et nihilominus angelus ad locum angustum transiens ubi nec ad dextram nec ad sinistram poterat deviari obvius stetit

27

cumque vidisset asina stantem angelum concidit sub pedibus sedentis qui iratus vehementius caedebat fuste latera

28

aperuitque Dominus os asinae et locuta est quid feci tibi cur percutis me ecce iam tertio

29

respondit Balaam quia commeruisti et inlusisti mihi utinam haberem gladium ut te percuterem

30

dixit asina nonne animal tuum sum cui semper sedere consuesti usque in praesentem diem dic quid simile umquam fecerim tibi at ille ait numquam

31

protinus aperuit Dominus oculos Balaam et vidit angelum stantem in via evaginato gladio adoravitque eum pronus in terram

32

cui angelus cur inquit tertio verberas asinam tuam ego veni ut adversarer tibi quia perversa est via tua mihique contraria

33

et nisi asina declinasset de via dans locum resistenti te occidissem et illa viveret

34

dixit Balaam peccavi nesciens quod tu stares contra me et nunc si displicet tibi ut vadam revertar

35

ait angelus vade cum istis et cave ne aliud quam praecepero tibi loquaris ivit igitur cum principibus

36

quod cum audisset Balac egressus est in occursum eius in oppido Moabitarum quod situm est in extremis finibus Arnon

37

dixitque ad Balaam misi nuntios ut vocarent te cur non statim venisti ad me an quia mercedem adventui tuo reddere nequeo

38

cui ille respondit ecce adsum numquid loqui potero aliud nisi quod Deus posuerit in ore meo

39

perrexerunt ergo simul et venerunt in urbem quae in extremis regni eius finibus erat

40

cumque occidisset Balac boves et oves misit ad Balaam et principes qui cum eo erant munera

41

mane autem facto duxit eum ad excelsa Baal et intuitus est extremam partem populi

Numbers 23


Numbers Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 22

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 23

1

dixitque Balaam ad Balac aedifica mihi hic septem aras et para totidem vitulos eiusdemque numeri arietes

2

cumque fecisset iuxta sermonem Balaam inposuerunt simul vitulum et arietem super aram

3

dixitque Balaam ad Balac sta paulisper iuxta holocaustum tuum donec vadam si forte occurrat mihi Dominus et quodcumque imperaverit loquar tibi

4

cumque abisset velociter occurrit ei Deus locutusque ad eum Balaam septem inquit aras erexi et inposui vitulum et arietem desuper

5

Dominus autem posuit verbum in ore eius et ait revertere ad Balac et haec loqueris

6

reversus invenit stantem Balac iuxta holocaustum suum et omnes principes Moabitarum

7

adsumptaque parabola sua dixit de Aram adduxit me Balac rex Moabitarum de montibus orientis veni inquit et maledic Iacob propera et detestare Israhel

8

quomodo maledicam cui non maledixit Deus qua ratione detester quem Dominus non detestatur

9

de summis silicibus videbo eum et de collibus considerabo illum populus solus habitabit et inter gentes non reputabitur

10

quis dinumerare possit pulverem Iacob et nosse numerum stirpis Israhel moriatur anima mea morte iustorum et fiant novissima mea horum similia

11

dixitque Balac ad Balaam quid est hoc quod agis ut malediceres inimicis vocavi te et tu e contrario benedicis eis

12

cui ille respondit num aliud possum loqui nisi quod iusserit Dominus

13

dixit ergo Balac veni mecum in alterum locum unde partem Israhelis videas et totum videre non possis inde maledicito ei

14

cumque duxisset eum in locum sublimem super verticem montis Phasga aedificavit Balaam septem aras et inpositis supra vitulo atque ariete

15

dixit ad Balac sta hic iuxta holocaustum tuum donec ego pergam obvius

16

cui cum Dominus occurrisset posuissetque verbum in ore eius ait revertere ad Balac et haec loqueris ei

17

reversus invenit eum stantem iuxta holocaustum suum et principes Moabitarum cum eo ad quem Balac quid inquit locutus est Dominus

18

at ille adsumpta parabola sua ait sta Balac et ausculta audi fili Sepphor

19

non est Deus quasi homo ut mentiatur nec ut filius hominis ut mutetur dixit ergo et non faciet locutus est et non implebit

20

ad benedicendum adductus sum benedictionem prohibere non valeo

21

non est idolum in Iacob nec videtur simulacrum in Israhel Dominus Deus eius cum eo est et clangor victoriae regis in illo

22

Deus eduxit eum de Aegypto cuius fortitudo similis est rinocerotis

23

non est augurium in Iacob nec divinatio in Israhel temporibus suis dicetur Iacob et Israheli quid operatus sit Deus

24

ecce populus ut leaena consurget et quasi leo erigetur non accubabit donec devoret praedam et occisorum sanguinem bibat

25

dixitque Balac ad Balaam nec maledicas ei nec benedicas

26

et ille nonne ait dixi tibi quod quicquid mihi Deus imperaret hoc facerem

27

et ait Balac ad eum veni et ducam te ad alium locum si forte placeat Deo ut inde maledicas eis

28

cumque duxisset eum super verticem montis Phogor qui respicit solitudinem

29

dixit ei Balaam aedifica mihi hic septem aras et para totidem vitulos eiusdemque numeri arietes

30

fecit Balac ut Balaam dixerat inposuitque vitulos et arietes per singulas aras

Numbers 24


Numbers Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 23

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 24

1

cumque vidisset Balaam quod placeret Domino ut benediceret Israheli nequaquam abiit ut ante perrexerat ut augurium quaereret sed dirigens contra desertum vultum suum

2

et elevans oculos vidit Israhel in tentoriis commorantem per tribus suas et inruente in se spiritu Dei

3

adsumpta parabola ait dixit Balaam filius Beor dixit homo cuius obturatus est oculus

4

dixit auditor sermonum Dei qui visionem Omnipotentis intuitus est qui cadit et sic aperiuntur oculi eius

5

quam pulchra tabernacula tua Iacob et tentoria tua Israhel

6

ut valles nemorosae ut horti iuxta fluvios inrigui ut tabernacula quae fixit Dominus quasi cedri propter aquas

7

fluet aqua de situla eius et semen illius erit in aquas multas tolletur propter Agag rex eius et auferetur regnum illius

8

Deus eduxit illum de Aegypto cuius fortitudo similis est rinocerotis devorabunt gentes hostes illius ossaque eorum confringent et perforabunt sagittis

9

accubans dormivit ut leo et quasi leaena quam suscitare nullus audebit qui benedixerit tibi erit ipse benedictus qui maledixerit in maledictione reputabitur

10

iratusque Balac contra Balaam conplosis manibus ait ad maledicendum inimicis meis vocavi te quibus e contrario tertio benedixisti

11

revertere ad locum tuum decreveram quidem magnifice honorare te sed Dominus privavit te honore disposito

12

respondit Balaam ad Balac nonne nuntiis tuis quos misisti ad me dixi

13

si dederit mihi Balac plenam domum suam argenti et auri non potero praeterire sermonem Domini Dei mei ut vel boni quid vel mali proferam ex corde meo sed quicquid Dominus dixerit hoc loquar

14

verumtamen pergens ad populum meum dabo consilium quid populus tuus huic populo faciat extremo tempore

15

sumpta igitur parabola rursum ait dixit Balaam filius Beor dixit homo cuius obturatus est oculus

16

dixit auditor sermonum Dei qui novit doctrinam Altissimi et visiones Omnipotentis videt qui cadens apertos habet oculos

17

videbo eum sed non modo intuebor illum sed non prope orietur stella ex Iacob et consurget virga de Israhel et percutiet duces Moab vastabitque omnes filios Seth

18

et erit Idumea possessio eius hereditas Seir cedet inimicis suis Israhel vero fortiter aget

19

de Iacob erit qui dominetur et perdat reliquias civitatis

20

cumque vidisset Amalech adsumens parabolam ait principium gentium Amalech cuius extrema perdentur

21

vidit quoque Cineum et adsumpta parabola ait robustum est quidem habitaculum tuum sed si in petra posueris nidum tuum

22

et fueris electus de stirpe Cain quamdiu poteris permanere Assur enim capiet te

23

adsumptaque parabola iterum locutus est heu quis victurus est quando ista faciet Deus

24

venient in trieribus de Italia superabunt Assyrios vastabuntque Hebraeos et ad extremum etiam ipsi peribunt

25

surrexitque Balaam et reversus est in locum suum Balac quoque via qua venerat rediit

Numbers 25


Numbers Chapter 25 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 24

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 25

1

morabatur autem eo tempore Israhel in Setthim et fornicatus est populus cum filiabus Moab

2

quae vocaverunt eos ad sacrificia sua at illi comederunt et adoraverunt deos earum

3

initiatusque est Israhel Beelphegor et iratus Dominus

4

ait ad Mosen tolle cunctos principes populi et suspende eos contra solem in patibulis ut avertatur furor meus ab Israhel

5

dixitque Moses ad iudices Israhel occidat unusquisque proximos suos qui initiati sunt Beelphegor

6

et ecce unus de filiis Israhel intravit coram fratribus suis ad scortum madianitin vidente Mose et omni turba filiorum Israhel qui flebant ante fores tabernaculi

7

quod cum vidisset Finees filius Eleazari filii Aaron sacerdotis surrexit de medio multitudinis et arrepto pugione

8

ingressus est post virum israhelitem in lupanar et perfodit ambos simul virum scilicet et mulierem in locis genitalibus cessavitque plaga a filiis Israhel

9

et occisi sunt viginti quattuor milia homines

10

dixitque Dominus ad Mosen

11

Finees filius Eleazari filii Aaron sacerdotis avertit iram meam a filiis Israhel quia zelo meo commotus est contra eos ut non ipse delerem filios Israhel in zelo meo

12

idcirco loquere ad eos ecce do ei pacem foederis mei

13

et erit tam ipsi quam semini illius pactum sacerdotii sempiternum quia zelatus est pro Deo suo et expiavit scelus filiorum Israhel

14

erat autem nomen viri israhelitae qui occisus est cum Madianitide Zambri filius Salu dux de cognatione et tribu Symeonis

15

porro mulier madianitis quae pariter interfecta est vocabatur Chozbi filia Sur principis nobilissimi Madianitarum

16

locutusque est Dominus ad Mosen dicens

17

hostes vos sentiant Madianitae et percutite eos

18

quia et ipsi hostiliter egerunt contra vos et decepere insidiis per idolum Phogor et Chozbi filiam ducis Madian sororem suam quae percussa est in die plagae pro sacrilegio Phogor

Numbers 26


Numbers Chapter 26 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 25

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 26

1

postquam noxiorum sanguis effusus est dixit Dominus ad Mosen et Eleazarum filium Aaron sacerdotem

2

numerate omnem summam filiorum Israhel a viginti annis et supra per domos et cognationes suas cunctos qui possunt ad bella procedere

3

locuti sunt itaque Moses et Eleazar sacerdos in campestribus Moab super Iordanem contra Hierichum ad eos qui erant

4

a viginti annis et supra sicut Dominus imperarat quorum iste est numerus

5

Ruben primogenitus Israhel huius filius Enoch a quo familia Enochitarum et Phallu a quo familia Phalluitarum

6

et Esrom a quo familia Esromitarum et Charmi a quo familia Charmitarum

7

hae sunt familiae de stirpe Ruben quarum numerus inventus est quadraginta tria milia et septingenti triginta

8

filius Phallu Heliab

9

huius filii Namuhel et Dathan et Abiram isti sunt Dathan et Abiram principes populi qui surrexerunt contra Mosen et Aaron in seditione Core quando adversum Dominum rebellaverunt

10

et aperiens terra os suum devoravit Core morientibus plurimis quando conbusit ignis ducentos quinquaginta viros et factum est grande miraculum

11

ut Core pereunte filii illius non perirent

12

filii Symeon per cognationes suas Namuhel ab hoc familia Namuhelitarum Iamin ab hoc familia Iaminitarum Iachin ab hoc familia Iachinitarum

13

Zare ab hoc familia Zareitarum Saul ab hoc familia Saulitarum

14

hae sunt familiae de stirpe Symeon quarum omnis numerus fuit viginti duo milia ducentorum

15

filii Gad per cognationes suas Sephon ab hoc familia Sephonitarum Aggi ab hoc familia Aggitarum Suni ab hoc familia Sunitarum

16

Ozni ab hoc familia Oznitarum Heri ab hoc familia Heritarum

17

Arod ab hoc familia Aroditarum Arihel ab hoc familia Arihelitarum

18

istae sunt familiae Gad quarum omnis numerus fuit quadraginta milia quingentorum

19

filii Iuda Her et Onan qui ambo mortui sunt in terra Chanaan

20

fueruntque filii Iuda per cognationes suas Sela a quo familia Selanitarum Phares a quo familia Pharesitarum Zare a quo familia Zareitarum

21

porro filii Phares Esrom a quo familia Esromitarum et Amul a quo familia Amulitarum

22

istae sunt familiae Iuda quarum omnis numerus fuit septuaginta milia quingentorum

23

filii Isachar per cognationes suas Thola a quo familia Tholaitarum Phua a quo familia Phuaitarum

24

Iasub a quo familia Iasubitarum Semran a quo familia Semranitarum

25

hae sunt cognationes Isachar quarum numerus fuit sexaginta quattuor milia trecentorum

26

filii Zabulon per cognationes suas Sared a quo familia Sareditarum Helon a quo familia Helonitarum Ialel a quo familia Ialelitarum

27

hae sunt cognationes Zabulon quarum numerus fuit sexaginta milia quingentorum

28

filii Ioseph per cognationes suas Manasse et Ephraim

29

de Manasse ortus est Machir a quo familia Machiritarum Machir genuit Galaad a quo familia Galaaditarum

30

Galaad habuit filios Hiezer a quo familia Hiezeritarum et Elec a quo familia Elecarum

31

et Asrihel a quo familia Asrihelitarum et Sechem a quo familia Sechemitarum

32

et Semida a quo familia Semidatarum et Epher a quo familia Epheritarum

33

fuit autem Epher pater Salphaad qui filios non habebat sed tantum filias quarum ista sunt nomina Maala et Noa et Egla et Melcha et Thersa

34

hae sunt familiae Manasse et numerus earum quinquaginta duo milia septingentorum

35

filii autem Ephraim per cognationes suas fuerunt hii Suthala a quo familia Suthalitarum Becher a quo familia Becheritarum Tehen a quo familia Tehenitarum

36

porro filius Suthala fuit Heran a quo familia Heranitarum

37

hae sunt cognationes filiorum Ephraim quarum numerus triginta duo milia quingentorum

38

isti sunt filii Ioseph per familias suas filii Beniamin in cognationibus suis Bale a quo familia Baleitarum Azbel a quo familia Azbelitarum Ahiram a quo familia Ahiramitarum

39

Supham a quo familia Suphamitarum Hupham a quo familia Huphamitarum

40

filii Bale Hered et Noeman de Hered familia Hereditarum de Noeman familia Noemitarum

41

hii sunt filii Beniamin per cognationes suas quorum numerus quadraginta quinque milia sescentorum

42

filii Dan per cognationes suas Suham a quo familia Suhamitarum hae cognationes Dan per familias suas

43

omnes fuere Suhamitae quorum numerus erat sexaginta quattuor milia quadringentorum

44

filii Aser per cognationes suas Iemna a quo familia Iemnaitarum Iessui a quo familia Iessuitarum Brie a quo familia Brieitarum

45

filii Brie Haber a quo familia Haberitarum et Melchihel a quo familia Melchihelitarum

46

nomen autem filiae Aser fuit Sara

47

hae cognationes filiorum Aser et numerus eorum quinquaginta tria milia quadringentorum

48

filii Nepthalim per cognationes suas Iessihel a quo familia Iessihelitarum Guni a quo familia Gunitarum

49

Iesser a quo familia Iesseritarum Sellem a quo familia Sellemitarum

50

hae sunt cognationes filiorum Nepthalim per familias suas quorum numerus quadraginta quinque milia quadringentorum

51

ista est summa filiorum Israhel qui recensiti sunt sescenta milia et mille septingenti triginta

52

locutusque est Dominus ad Mosen dicens

53

istis dividetur terra iuxta numerum vocabulorum in possessiones suas

54

pluribus maiorem partem dabis et paucioribus minorem singulis sicut nunc recensiti sunt tradetur possessio

55

ita dumtaxat ut sors terram tribubus dividat et familiis

56

quicquid sorte contigerit hoc vel plures accipient vel pauciores

57

hic quoque est numerus filiorum Levi per familias suas Gerson a quo familia Gersonitarum Caath a quo familia Caathitarum Merari a quo familia Meraritarum

58

hae sunt familiae Levi familia Lobni familia Hebroni familia Mooli familia Musi familia Cori at vero Caath genuit Amram

59

qui habuit uxorem Iochabed filiam Levi quae nata est ei in Aegypto haec genuit viro suo Amram filios Aaron et Mosen et Mariam sororem eorum

60

de Aaron orti sunt Nadab et Abiu et Eleazar et Ithamar

61

quorum Nadab et Abiu mortui sunt cum obtulissent ignem alienum coram Domino

62

fueruntque omnes qui numerati sunt viginti tria milia generis masculini ab uno mense et supra quia non sunt recensiti inter filios Israhel nec eis cum ceteris data possessio

63

hic est numerus filiorum Israhel qui descripti sunt a Mosen et Eleazaro sacerdote in campestribus Moab supra Iordanem contra Hiericho

64

inter quos nullus fuit eorum qui ante numerati sunt a Mose et Aaron in deserto Sinai

65

praedixerat enim Dominus quod omnes morerentur in solitudine nullusque remansit ex eis nisi Chaleb filius Iepphonne et Iosue filius Nun

Numbers 27


Numbers Chapter 27 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 26

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 27

1

accesserunt autem filiae Salphaad filii Epher filii Galaad filii Machir filii Manasse qui fuit filius Ioseph quarum sunt nomina Maala et Noa et Egla et Melcha et Thersa

2

steteruntque coram Mosen et Eleazaro sacerdote et cunctis principibus populi ad ostium tabernaculi foederis atque dixerunt

3

pater noster mortuus est in deserto nec fuit in seditione quae concitata est contra Dominum sub Core sed in peccato suo mortuus est hic non habuit mares filios cur tollitur nomen illius de familia sua quia non habet filium date nobis possessionem inter cognatos patris nostri

4

rettulitque Moses causam earum ad iudicium Domini

5

qui dixit ad eum

6

iustam rem postulant filiae Salphaad da eis possessionem inter cognatos patris sui et ei in hereditate succedant

7

ad filios autem Israhel loqueris haec

8

homo cum mortuus fuerit absque filio ad filiam eius transibit hereditas

9

si filiam non habuerit habebit successores fratres suos

10

quod si et fratres non fuerint dabitis hereditatem fratribus patris eius

11

sin autem nec patruos habuerit dabitur hereditas his qui ei proximi sunt eritque hoc filiis Israhel sanctum lege perpetua sicut praecepit Dominus Mosi

12

dixit quoque Dominus ad Mosen ascende in montem istum Abarim et contemplare inde terram quam daturus sum filiis Israhel

13

cumque videris eam ibis et tu ad populum tuum sicut ivit frater tuus Aaron

14

quia offendistis me in deserto Sin in contradictione multitudinis nec sanctificare me voluistis coram ea super aquas hae sunt aquae Contradictionis in Cades deserti Sin

15

cui respondit Moses

16

provideat Dominus Deus spirituum omnis carnis hominem qui sit super multitudinem hanc

17

et possit exire et intrare ante eos et educere illos vel introducere ne sit populus Domini sicut oves absque pastore

18

dixitque Dominus ad eum tolle Iosue filium Nun virum in quo est spiritus et pone manum tuam super eum

19

qui stabit coram Eleazaro sacerdote et omni multitudine

20

et dabis ei praecepta cunctis videntibus et partem gloriae tuae ut audiat eum omnis synagoga filiorum Israhel

21

pro hoc si quid agendum erit Eleazar sacerdos consulet Dominum ad verbum eius egredietur et ingredietur ipse et omnes filii Israhel cum eo et cetera multitudo

22

fecit Moses ut praeceperat Dominus cumque tulisset Iosue statuit eum coram Eleazaro sacerdote et omni frequentia populi

23

et inpositis capiti eius manibus cuncta replicavit quae mandaverat Dominus

Numbers 28


Numbers Chapter 28 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 27

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 28

1

dixit quoque Dominus ad Mosen

2

praecipe filiis Israhel et dices ad eos oblationem meam et panes et incensum odoris suavissimi offerte per tempora sua

3

haec sunt sacrificia quae offerre debetis agnos anniculos inmaculatos duos cotidie in holocaustum sempiternum

4

unum offeretis mane et alterum ad vesperam

5

decimam partem oephi similae quae conspersa sit oleo purissimo et habeat quartam partem hin

6

holocaustum iuge est quod obtulistis in monte Sinai in odorem suavissimum incensi Domini

7

et libabitis vini quartam partem hin per agnos singulos in sanctuario Domini

8

alterumque agnum similiter offeretis ad vesperam iuxta omnem ritum sacrificii matutini et libamentorum eius oblationem suavissimi odoris Domino

9

die autem sabbati offeretis duos agnos anniculos inmaculatos et duas decimas similae oleo conspersae in sacrificio et liba

10

quae rite funduntur per singula sabbata in holocausto sempiterno

11

in kalendis autem id est in mensuum exordiis offeretis holocaustum Domino vitulos de armento duos arietem unum agnos anniculos septem inmaculatos

12

et tres decimas similae oleo conspersae in sacrificio per singulos vitulos et duas decimas similae oleo conspersae per singulos arietes

13

et decimam decimae similae ex oleo in sacrificio per agnos singulos holocaustum suavissimi odoris atque incensi est Domino

14

libamenta autem vini quae per singulas fundenda sunt victimas ista erunt media pars hin per vitulos singulos tertia per arietem quarta per agnum hoc erit holocaustum per omnes menses qui sibi anno vertente succedunt

15

hircus quoque offeretur Domino pro peccatis in holocaustum sempiternum cum libamentis suis

16

mense autem primo quartadecima die mensis phase Domini erit

17

et quintadecima die sollemnitas septem diebus vescentur azymis

18

quarum dies prima venerabilis et sancta erit omne opus servile non facietis in ea

19

offeretisque incensum holocaustum Domino vitulos de armento duos arietem unum agnos anniculos inmaculatos septem

20

et sacrificia singulorum ex simila quae conspersa sit oleo tres decimas per singulos vitulos et duas decimas per arietem

21

et decimam decimae per agnos singulos id est per septem agnos

22

et hircum pro peccato unum ut expietur pro vobis

23

praeter holocaustum matutinum quod semper offertis

24

ita facietis per singulos dies septem dierum in fomitem ignis et in odorem suavissimum Domino qui surget de holocausto et de libationibus singulorum

25

dies quoque septimus celeberrimus et sanctus erit vobis omne opus servile non facietis in eo

26

dies etiam primitivorum quando offertis novas fruges Domino expletis ebdomadibus venerabilis et sancta erit omne opus servile non facietis in ea

27

offeretisque holocaustum in odorem suavissimum Domino vitulos de armento duos arietem unum et agnos anniculos inmaculatos septem

28

atque in sacrificiis eorum similae oleo conspersae tres decimas per singulos vitulos per arietes duas

29

per agnos decimam decimae qui simul sunt agni septem hircum quoque

30

qui mactatur pro expiatione praeter holocaustum sempiternum et liba eius

31

inmaculata offeretis omnia cum libationibus suis

Numbers 29


Numbers Chapter 29 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 28

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 29

1

mensis etiam septimi prima dies venerabilis et sancta erit vobis omne opus servile non facietis in ea quia dies clangoris est et tubarum

2

offeretisque holocaustum in odorem suavissimum Domino vitulum de armento unum arietem unum agnos anniculos inmaculatos septem

3

et in sacrificiis eorum similae oleo conspersae tres decimas per singulos vitulos duas decimas per arietem

4

unam decimam per agnum qui simul sunt agni septem

5

et hircum pro peccato qui offertur in expiationem populi

6

praeter holocaustum kalendarum cum sacrificiis suis et holocaustum sempiternum cum libationibus solitis hisdem caerimoniis offeretis in odorem suavissimum incensum Domino

7

decima quoque dies mensis huius septimi erit vobis sancta atque venerabilis et adfligetis animas vestras omne opus servile non facietis in ea

8

offeretisque holocaustum Domino in odorem suavissimum vitulum de armento unum arietem unum agnos anniculos inmaculatos septem

9

et in sacrificiis eorum similae oleo conspersae tres decimas per vitulos singulos duas decimas per arietem

10

decimam decimae per agnos singulos qui sunt simul septem agni

11

et hircum pro peccato absque his quae offerri pro delicto solent in expiationem et holocaustum sempiternum in sacrificio et libaminibus eorum

12

quintadecima vero die mensis septimi quae vobis erit sancta atque venerabilis omne opus servile non facietis in ea sed celebrabitis sollemnitatem Domino septem diebus

13

offeretisque holocaustum in odorem suavissimum Domino vitulos de armento tredecim arietes duos agnos anniculos quattuordecim inmaculatos

14

et in libamentis eorum similae oleo conspersae tres decimas per vitulos singulos qui sunt simul vituli tredecim et duas decimas arieti uno id est simul arietibus duobus

15

et decimam decimae agnis singulis qui sunt simul agni quattuordecim

16

et hircum pro peccato absque holocausto sempiterno et sacrificio et libamine eius

17

in die altero offeres vitulos de armento duodecim arietes duos agnos anniculos inmaculatos quattuordecim

18

sacrificiaque et libamina singulorum per vitulos et arietes et agnos rite celebrabis

19

et hircum pro peccato absque holocausto sempiterno sacrificioque eius et libamine

20

die tertio offeres vitulos undecim arietes duos agnos anniculos inmaculatos quattuordecim

21

sacrificiaque et libamina singulorum per vitulos et arietes et agnos rite celebrabis

22

et hircum pro peccato absque holocausto sempiterno et sacrificio et libamine eius

23

die quarto offeres vitulos decem arietes duos agnos anniculos inmaculatos quattuordecim

24

sacrificiaque eorum et libamina singulorum per vitulos et arietes et agnos rite celebrabis

25

et hircum pro peccato absque holocausto sempiterno sacrificioque eius et libamine

26

die quinto offeres vitulos novem arietes duos agnos anniculos inmaculatos quattuordecim

27

sacrificiaque et libamina singulorum per vitulos et arietes et agnos rite celebrabis

28

et hircum pro peccato absque holocausto sempiterno sacrificioque eius et libamine

29

die sexto offeres vitulos octo arietes duos agnos anniculos inmaculatos quattuordecim

30

sacrificiaque et libamina singulorum per vitulos et arietes et agnos rite celebrabis

31

et hircum pro peccato absque holocausto sempiterno sacrificioque eius et libamine

32

die septimo offeres vitulos septem arietes duos agnos anniculos inmaculatos quattuordecim

33

sacrificiaque et libamina singulorum per vitulos et arietes et agnos rite celebrabis

34

et hircum pro peccato absque holocausto sempiterno sacrificioque eius et libamine

35

die octavo qui est celeberrimus omne opus servile non facietis

36

offerentes holocaustum in odorem suavissimum Domino vitulum unum arietem unum agnos anniculos inmaculatos septem

37

sacrificiaque et libamina singulorum per vitulos et arietes et agnos rite celebrabis

38

et hircum pro peccato absque holocausto sempiterno sacrificioque eius et libamine

39

haec offeretis Domino in sollemnitatibus vestris praeter vota et oblationes spontaneas in holocausto in sacrificio in libamine et in hostiis pacificis

Numbers 30


Numbers Chapter 30 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 29

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 30

1

narravitque Moses filiis Israhel omnia quae ei Dominus imperarat

2

et locutus est ad principes tribuum filiorum Israhel iste est sermo quem praecepit Dominus

3

si quis virorum votum Domino voverit aut se constrinxerit iuramento non faciet irritum verbum suum sed omne quod promisit implebit

4

mulier si quippiam voverit et se constrinxerit iuramento quae est in domo patris sui et in aetate adhuc puellari si cognoverit pater votum quod pollicita est et iuramentum quo obligavit animam suam et tacuerit voti rea erit

5

quicquid pollicita est et iuravit opere conplebit

6

sin autem statim ut audierit contradixerit pater et vota et iuramenta eius irrita erunt nec obnoxia tenebitur sponsioni eo quod contradixerit pater

7

si maritum habuerit et voverit aliquid et semel verbum de ore eius egrediens animam illius obligaverit iuramento

8

quo die audierit vir et non contradixerit voti rea erit reddet quodcumque promiserat

9

sin autem audiens statim contradixerit et irritas fecerit pollicitationes eius verbaque quibus obstrinxerat animam suam propitius ei erit Dominus

10

vidua et repudiata quicquid voverint reddent

11

uxor in domo viri cum se voto constrinxerit et iuramento

12

si audierit vir et tacuerit nec contradixerit sponsioni reddet quodcumque promiserat

13

sin autem extemplo contradixerit non tenebitur promissionis rea quia maritus contradixit et Dominus ei propitius erit

14

si voverit et iuramento se constrinxerit ut per ieiunium vel ceterarum rerum abstinentiam adfligat animam suam in arbitrio viri erit ut faciat sive non faciat

15

quod si audiens vir tacuerit et in alteram diem distulerit sententiam quicquid voverat atque promiserat reddet quia statim ut audivit tacuit

16

sin autem contradixerit postquam rescivit portabit ipse iniquitatem eius

17

istae sunt leges quas constituit Dominus Mosi inter virum et uxorem inter patrem et filiam quae in puellari adhuc aetate est vel quae manet in parentis domo

Numbers 31


Numbers Chapter 31 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 30

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 31

1

locutusque est Dominus ad Mosen dicens

2

ulciscere prius filios Israhel de Madianitis et sic colligeris ad populum tuum

3

statimque Moses armate inquit ex vobis viros ad pugnam qui possint ultionem Domini expetere de Madianitis

4

mille viri de singulis tribubus eligantur Israhel qui mittantur ad bellum

5

dederuntque millenos de cunctis tribubus id est duodecim milia expeditorum ad pugnam

6

quos misit Moses cum Finees filio Eleazari sacerdotis vasa quoque sancta et tubas ad clangendum tradidit ei

7

cumque pugnassent contra Madianitas atque vicissent omnes mares occiderunt

8

et reges eorum Evi et Recem et Sur et Ur et Rebe quinque principes gentis Balaam quoque filium Beor interfecerunt gladio

9

ceperuntque mulieres eorum et parvulos omniaque pecora et cunctam supellectilem quicquid habere potuerant depopulati sunt

10

tam urbes quam viculos et castella flamma consumpsit

11

et tulerunt praedam et universa quae ceperant tam ex hominibus quam ex iumentis

12

et adduxerunt ad Mosen et Eleazarum sacerdotem et ad omnem multitudinem filiorum Israhel reliqua etiam utensilia portaverunt ad castra in campestribus Moab iuxta Iordanem contra Hiericho

13

egressi sunt autem Moses et Eleazar sacerdos et omnes principes synagogae in occursum eorum extra castra

14

iratusque Moses principibus exercitus tribunis et centurionibus qui venerant de bello

15

ait cur feminas reservastis

16

nonne istae sunt quae deceperunt filios Israhel ad suggestionem Balaam et praevaricari vos fecerunt in Domino super peccato Phogor unde et percussus est populus

17

ergo cunctos interficite quicquid est generis masculini etiam in parvulis et mulieres quae noverunt viros in coitu iugulate

18

puellas autem et omnes feminas virgines reservate vobis

19

et manete extra castra septem diebus qui occiderit hominem vel occisum tetigerit lustrabitur die tertio et septimo

20

et de omni praeda sive vestimentum fuerit sive vas et aliquid in utensilia praeparatum de caprarum pellibus et pilis et ligno expiabitur

21

Eleazar quoque sacerdos ad viros exercitus qui pugnaverant sic locutus est hoc est praeceptum legis quod mandavit Dominus Mosi

22

aurum et argentum et aes et ferrum et stagnum et plumbum

23

et omne quod potest transire per flammas igne purgabitur quicquid autem ignem non potest sustinere aqua expiationis sanctificabitur

24

et lavabitis vestimenta vestra die septimo et purificati postea castra intrabitis

25

dixitque Dominus ad Mosen

26

tollite summam eorum quae capta sunt ab homine usque ad pecus tu et Eleazar sacerdos et principes vulgi

27

dividesque ex aequo praedam inter eos qui pugnaverunt et egressi sunt ad bellum et inter omnem reliquam multitudinem

28

et separabis partem Domino ab his qui pugnaverunt et fuerunt in bello unam animam de quingentis tam ex hominibus quam ex bubus et asinis et ovibus

29

et dabis eam Eleazaro sacerdoti quia primitiae Domini sunt

30

ex media quoque parte filiorum Israhel accipies quinquagesimum caput hominum et boum et asinorum et ovium cunctarumque animantium et dabis ea Levitis qui excubant in custodiis tabernaculi Domini

31

feceruntque Moses et Eleazar sicut praeceperat Dominus

32

fuit autem praeda quam exercitus ceperat ovium sescenta septuaginta quinque milia

33

boum septuaginta duo milia

34

asinorum sexaginta milia et mille

35

animae hominum sexus feminei quae non cognoverant viros triginta duo milia

36

dataque est media pars his qui in proelio fuerant ovium trecenta triginta septem milia quingenta

37

e quibus in partem Domini supputatae sunt oves sescentae septuaginta quinque

38

et de bubus triginta sex milibus boves septuaginta duo

39

de asinis triginta milibus quingentis asini sexaginta unus

40

de animabus hominum sedecim milibus cesserunt in partem Domini triginta duae animae

41

tradiditque Moses numerum primitiarum Domini Eleazaro sacerdoti sicut ei fuerat imperatum

42

ex media parte filiorum Israhel quam separaverat his qui in proelio fuerant

43

de media vero parte quae contigerat reliquae multitudini id est de ovium trecentis triginta septem milibus quingentis

44

et de bubus triginta sex milibus

45

et de asinis triginta milibus quingentis

46

et de hominibus sedecim milibus

47

tulit Moses quinquagesimum caput et dedit Levitis qui excubant in tabernaculo Domini sicut praeceperat Dominus

48

cumque accessissent principes exercitus ad Mosen et tribuni centurionesque dixerunt

49

nos servi tui recensuimus numerum pugnatorum quos habuimus sub manu nostra et ne unus quidem defuit

50

ob hanc causam offerimus in donariis Domini singuli quod in praeda auri potuimus invenire periscelides et armillas anulos et dextralia ac murenulas ut depreceris pro nobis Dominum

51

susceperuntque Moses et Eleazar sacerdos omne aurum in diversis speciebus

52

pondo sedecim milia septingentos quinquaginta siclos a tribunis et centurionibus

53

unusquisque enim quod in praeda rapuerat suum erat

54

et susceptum intulerunt in tabernaculum testimonii in monumentum filiorum Israhel coram Domino

Numbers 32


Numbers Chapter 32 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 31

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 32

1

filii autem Ruben et Gad habebant pecora multa et erat illis in iumentis infinita substantia cumque vidissent Iazer et Galaad aptas alendis animalibus

2

venerunt ad Mosen et ad Eleazarum sacerdotem et principes multitudinis atque dixerunt

3

Atharoth et Dibon et Iazer et Nemra Esbon et Eleale et Sabam et Nebo et Beon

4

terram quam percussit Dominus in conspectu filiorum Israhel regionis uberrimae est ad pastum animalium et nos servi tui habemus iumenta plurima

5

precamurque si invenimus gratiam coram te ut des nobis famulis tuis eam in possessionem ne facias nos transire Iordanem

6

quibus respondit Moses numquid fratres vestri ibunt ad pugnam et vos hic sedebitis

7

cur subvertitis mentes filiorum Israhel ne transire audeant in locum quem eis daturus est Dominus

8

nonne ita egerunt patres vestri quando misi de Cadesbarne ad explorandam terram

9

cumque venissent usque ad vallem Botri lustrata omni regione subverterunt cor filiorum Israhel ut non intrarent fines quos eis Dominus dedit

10

qui iratus iuravit dicens

11

si videbunt homines isti qui ascenderunt ex Aegypto a viginti annis et supra terram quam sub iuramento pollicitus sum Abraham Isaac et Iacob et noluerunt sequi me

12

praeter Chaleb filium Iepphonne Cenezeum et Iosue filium Nun isti impleverunt voluntatem meam

13

iratusque Dominus adversum Israhel circumduxit eum per desertum quadraginta annis donec consumeretur universa generatio quae fecerat malum in conspectu eius

14

et ecce inquit vos surrexistis pro patribus vestris incrementa et alumni hominum peccatorum ut augeretis furorem Domini contra Israhel

15

qui si nolueritis sequi eum in solitudine populum derelinquet et vos causa eritis necis omnium

16

at illi prope accedentes dixerunt caulas ovium fabricabimus et stabula iumentorum parvulis quoque nostris urbes munitas

17

nos autem ipsi armati et accincti pergemus ad proelium ante filios Israhel donec introducamus eos ad loca sua parvuli nostri et quicquid habere possumus erunt in urbibus muratis propter habitatorum insidias

18

non revertemur in domos nostras usquequo possideant filii Israhel hereditatem suam

19

nec quicquam quaeremus trans Iordanem quia iam habemus possessionem nostram in orientali eius plaga

20

quibus Moses ait si facitis quod promittitis expediti pergite coram Domino ad pugnam

21

et omnis vir bellator armatus Iordanem transeat donec subvertat Dominus inimicos suos

22

et subiciatur ei omnis terra tunc eritis inculpabiles et apud Dominum et apud Israhel et obtinebitis regiones quas vultis coram Domino

23

sin autem quod dicitis non feceritis nulli dubium quin peccetis in Dominum et scitote quoniam peccatum vestrum adprehendet vos

24

aedificate ergo urbes parvulis vestris et caulas ac stabula ovibus ac iumentis et quod polliciti estis implete

25

dixeruntque filii Gad et Ruben ad Mosen servi tui sumus faciemus quod iubet dominus noster

26

parvulos nostros et mulieres et pecora ac iumenta relinquemus in urbibus Galaad

27

nos autem famuli tui omnes expediti pergemus ad bellum sicut tu domine loqueris

28

praecepit ergo Moses Eleazaro sacerdoti et Iosue filio Nun et principibus familiarum per tribus Israhel et dixit ad eos

29

si transierint filii Gad et filii Ruben vobiscum Iordanem omnes armati ad bellum coram Domino et vobis fuerit terra subiecta date eis Galaad in possessionem

30

sin autem noluerint transire vobiscum in terram Chanaan inter vos habitandi accipiant loca

31

responderuntque filii Gad et filii Ruben sicut locutus est Dominus servis suis ita faciemus

32

ipsi armati pergemus coram Domino in terram Chanaan et possessionem iam suscepisse nos confitemur trans Iordanem

33

dedit itaque Moses filiis Gad et Ruben et dimidiae tribui Manasse filii Ioseph regnum Seon regis Amorrei et regnum Og regis Basan et terram eorum cum urbibus suis per circuitum

34

igitur extruxerunt filii Gad Dibon et Atharoth et Aroer

35

Etrothsophan et Iazer Iecbaa

36

et Bethnemra et Betharan urbes munitas et caulas pecoribus suis

37

filii vero Ruben aedificaverunt Esbon et Eleale et Cariathaim

38

et Nabo et Baalmeon versis nominibus Sabama quoque inponentes vocabula urbibus quas extruxerant

39

porro filii Machir filii Manasse perrexerunt in Galaad et vastaverunt eam interfecto Amorreo habitatore eius

40

dedit ergo Moses terram Galaad Machir filio Manasse qui habitavit in ea

41

Iair autem filius Manasse abiit et occupavit vicos eius quos appellavit Avothiair id est villas Iair

42

Nobe quoque perrexit et adprehendit Canath cum viculis suis vocavitque eam ex nomine suo Nobe

Numbers 33


Numbers Chapter 33 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 32

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 33

1

hae sunt mansiones filiorum Israhel qui egressi sunt de Aegypto per turmas suas in manu Mosi et Aaron

2

quas descripsit Moses iuxta castrorum loca quae Domini iussione mutabant

3

profecti igitur de Ramesse mense primo quintadecima die mensis primi altera die phase filii Israhel in manu excelsa videntibus cunctis Aegyptiis

4

et sepelientibus primogenitos quos percusserat Dominus nam et in diis eorum exercuerat ultionem

5

castrametati sunt in Soccoth

6

et de Soccoth venerunt in Aetham quae est in extremis finibus solitudinis

7

inde egressi venerunt contra Phiahiroth quae respicit Beelsephon et castrametati sunt ante Magdolum

8

profectique de Phiahiroth transierunt per medium mare in solitudinem et ambulantes tribus diebus per desertum Aetham castrametati sunt in Mara

9

profectique de Mara venerunt in Helim ubi erant duodecim fontes aquarum et palmae septuaginta ibique castrametati sunt

10

sed et inde egressi fixere tentoria super mare Rubrum profectique de mari Rubro

11

castrametati sunt in deserto Sin

12

unde egressi venerunt in Dephca

13

profectique de Dephca castrametati sunt in Alus

14

egressi de Alus Raphidim fixere tentoria ubi aqua populo defuit ad bibendum

15

profectique de Raphidim castrametati sunt in deserto Sinai

16

sed et de solitudine Sinai egressi venerunt ad sepulchra Concupiscentiae

17

profectique de sepulchris Concupiscentiae castrametati sunt in Aseroth

18

et de Aseroth venerunt in Rethma

19

profectique de Rethma castrametati sunt in Remmonphares

20

unde egressi venerunt in Lebna

21

et de Lebna castrametati sunt in Ressa

22

egressi de Ressa venerunt in Ceelatha

23

unde profecti castrametati sunt in monte Sepher

24

egressi de monte Sepher venerunt in Arada

25

inde proficiscentes castrametati sunt in Maceloth

26

profectique de Maceloth venerunt in Thaath

27

de Thaath castrametati sunt in Thare

28

unde egressi fixerunt tentoria in Methca

29

et de Methca castrametati sunt in Esmona

30

profectique de Esmona venerunt in Moseroth

31

et de Moseroth castrametati sunt in Baneiacan

32

egressique de Baneiacan venerunt in montem Gadgad

33

unde profecti castrametati sunt in Hietebatha

34

et de Hietebatha venerunt in Ebrona

35

egressique de Ebrona castrametati sunt in Asiongaber

36

inde profecti venerunt in desertum Sin haec est Cades

37

egressique de Cades castrametati sunt in monte Hor in extremis finibus terrae Edom

38

ascenditque Aaron sacerdos montem Hor iubente Domino et ibi mortuus est anno quadragesimo egressionis filiorum Israhel ex Aegypto mense quinto prima die mensis

39

cum esset annorum centum viginti trium

40

audivitque Chananeus rex Arad qui habitabat ad meridiem in terra Chanaan venisse filios Israhel

41

et profecti de monte Hor castrametati sunt in Salmona

42

unde egressi venerunt in Phinon

43

profectique de Phinon castrametati sunt in Oboth

44

et de Oboth venerunt in Ieabarim quae est in finibus Moabitarum

45

profectique de Ieabarim fixere tentoria in Dibongad

46

unde egressi castrametati sunt in Elmondeblathaim

47

egressi de Elmondeblathaim venerunt ad montes Abarim contra Nabo

48

profectique de montibus Abarim transierunt ad campestria Moab super Iordanem contra Hiericho

49

ibique castrametati sunt de Bethsimon usque ad Belsattim in planioribus locis Moabitarum

50

ubi locutus est Dominus ad Mosen

51

praecipe filiis Israhel et dic ad eos quando transieritis Iordanem intrantes terram Chanaan

52

disperdite cunctos habitatores regionis illius confringite titulos et statuas comminuite atque omnia excelsa vastate

53

mundantes terram et habitantes in ea ego enim dedi vobis illam in possessionem

54

quam dividetis vobis sorte pluribus dabitis latiorem et paucis angustiorem singulis ut sors ceciderit ita tribuetur hereditas per tribus et familias possessio dividetur

55

sin autem nolueritis interficere habitatores terrae qui remanserint erunt vobis quasi clavi in oculis et lanceae in lateribus et adversabuntur vobis in terra habitationis vestrae

56

et quicquid illis facere cogitaram vobis faciam

Numbers 34


Numbers Chapter 34 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 33

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 34

1

locutus est Dominus ad Mosen

2

praecipe filiis Israhel et dices ad eos cum ingressi fueritis terram Chanaan et in possessionem vobis sorte ceciderit his finibus terminabitur

3

pars meridiana incipiet a solitudine Sin quae est iuxta Edom et habebit terminos contra orientem mare Salsissimum

4

qui circumibunt australem plagam per ascensum Scorpionis ita ut transeant Senna et perveniant in meridiem usque ad Cadesbarne unde egredientur confinia ad villam nomine Addar et tendent usque Asemona

5

ibitque per gyrum terminus ab Asemona usque ad torrentem Aegypti et maris Magni litore finietur

6

plaga autem occidentalis a mari Magno incipiet et ipso fine cludetur

7

porro ad septentrionalem plagam a mari Magno termini incipient pervenientes usque ad montem Altissimum

8

a quo venies in Emath usque ad terminos Sedada

9

ibuntque confinia usque Zephrona et villam Henan hii erunt termini in parte aquilonis

10

inde metabuntur fines contra orientalem plagam de villa Henan usque Sephama

11

et de Sephama descendent termini in Rebla contra fontem inde pervenient contra orientem ad mare Chenereth

12

et tendent usque Iordanem et ad ultimum Salsissimo cludentur mari hanc habebitis terram per fines suos in circuitu

13

praecepitque Moses filiis Israhel dicens haec erit terra quam possidebitis sorte et quam iussit dari Dominus novem tribubus et dimidiae tribui

14

tribus enim filiorum Ruben per familias suas et tribus filiorum Gad iuxta cognationum numerum media quoque tribus Manasse

15

id est duae semis tribus acceperunt partem suam trans Iordanem contra Hiericho ad orientalem plagam

16

et ait Dominus ad Mosen

17

haec sunt nomina virorum qui terram vobis divident Eleazar sacerdos et Iosue filius Nun

18

et singuli principes de tribubus singulis

19

quorum ista sunt vocabula de tribu Iuda Chaleb filius Iepphonne

20

de tribu Symeon Samuhel filius Ammiud

21

de tribu Beniamin Helidad filius Chaselon

22

de tribu filiorum Dan Bocci filius Iogli

23

filiorum Ioseph de tribu Manasse Hannihel filius Ephod

24

de tribu Ephraim Camuhel filius Sephtan

25

de tribu Zabulon Elisaphan filius Pharnach

26

de tribu Isachar dux Faltihel filius Ozan

27

de tribu Aser Ahiud filius Salomi

28

de tribu Nepthali Phedahel filius Ameiud

29

hii sunt quibus praecepit Dominus ut dividerent filiis Israhel terram Chanaan

Numbers 35


Numbers Chapter 35 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 34

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 35

1

haec quoque locutus est Dominus ad Mosen in campestribus Moab super Iordanem contra Hiericho

2

praecipe filiis Israhel ut dent Levitis de possessionibus suis

3

urbes ad habitandum et suburbana earum per circuitum ut ipsi in oppidis maneant et suburbana sint pecoribus ac iumentis

4

quae a muris civitatum forinsecus per circuitum mille passuum spatio tendentur

5

contra orientem duo milia erunt cubiti et contra meridiem similiter duo milia ad mare quoque quod respicit occidentem eadem mensura erit et septentrionalis plaga aequali termino finietur eruntque urbes in medio et foris suburbana

6

de ipsis autem oppidis quae Levitis dabitis sex erunt in fugitivorum auxilia separata ut fugiat ad ea qui fuderit sanguinem exceptis his alia quadraginta duo oppida

7

id est simul quadraginta octo cum suburbanis suis

8

ipsaeque urbes quae dabuntur de possessionibus filiorum Israhel ab his qui plus habent plures auferentur et qui minus pauciores singuli iuxta mensuram hereditatis suae dabunt oppida Levitis

9

ait Dominus ad Mosen

10

loquere filiis Israhel et dices ad eos quando transgressi fueritis Iordanem in terram Chanaan

11

decernite quae urbes esse debeant in praesidia fugitivorum qui nolentes sanguinem fuderint

12

in quibus cum fuerit profugus cognatus occisi eum non poterit occidere donec stet in conspectu multitudinis et causa illius iudicetur

13

de ipsis autem urbibus quae ad fugitivorum subsidia separantur

14

tres erunt trans Iordanem et tres in terra Chanaan

15

tam filiis Israhel quam advenis atque peregrinis ut confugiat ad eas qui nolens sanguinem fuderit

16

si quis ferro percusserit et mortuus fuerit qui percussus est reus erit homicidii et ipse morietur

17

si lapidem iecerit et ictus occubuerit similiter punietur

18

si ligno percussus interierit percussoris sanguine vindicabitur

19

propinquus occisi homicidam interficiet statim ut adprehenderit eum percutiet

20

si per odium quis hominem inpulerit vel iecerit quippiam in eum per insidias

21

aut cum esset inimicus manu percusserit et ille mortuus fuerit percussor homicidii reus erit cognatus occisi statim ut invenerit eum iugulabit

22

quod si fortuito et absque odio

23

et inimicitiis quicquam horum fecerit

24

et hoc audiente populo fuerit conprobatum atque inter percussorem et propinquum sanguinis quaestio ventilata

25

liberabitur innocens de ultoris manu et reducetur per sententiam in urbem ad quam confugerat manebitque ibi donec sacerdos magnus qui oleo sancto unctus est moriatur

26

si interfector extra fines urbium quae exulibus deputatae sunt

27

fuerit inventus et percussus ab eo qui ultor est sanguinis absque noxa erit qui eum occiderit

28

debuerat enim profugus usque ad mortem pontificis in urbe residere postquam autem ille obierit homicida revertetur in terram suam

29

haec sempiterna erunt et legitima in cunctis habitationibus vestris

30

homicida sub testibus punietur ad unius testimonium nullus condemnabitur

31

non accipietis pretium ab eo qui reus est sanguinis statim et ipse morietur

32

exules et profugi ante mortem pontificis nullo modo in urbes suas reverti poterunt

33

ne polluatis terram habitationis vestrae quae insontium cruore maculatur nec aliter expiari potest nisi per eius sanguinem qui alterius sanguinem fuderit

34

atque ita emundabitur vestra possessio me commorante vobiscum ego enim sum Dominus qui habito inter filios Israhel

Numbers 36


Numbers Chapter 36 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 35

The Fourth Book of Moses, called Numbers

Return to Index

Chapter 36

1

accesserunt autem et principes familiarum Galaad filii Machir filii Manasse de stirpe filiorum Ioseph locutique sunt Mosi coram principibus Israhel atque dixerunt

2

tibi domino nostro praecepit Dominus ut terram sorte divideres filiis Israhel et ut filiabus Salphaad fratris nostri dares possessionem debitam patri

3

quas si alterius tribus homines uxores acceperint sequetur possessio sua et translata ad aliam tribum de nostra hereditate minuetur

4

atque ita fiet ut cum iobeleus id est quinquagesimus annus remissionis advenerit confundatur sortium distributio et aliorum possessio ad alios transeat

5

respondit Moses filiis Israhel et Domino praecipiente ait recte tribus filiorum Ioseph locuta est

6

et haec lex super filiabus Salphaad a Domino promulgata est nubant quibus volunt tantum ut suae tribus hominibus

7

ne commisceatur possessio filiorum Israhel de tribu in tribum omnes enim viri ducent uxores de tribu et cognatione sua

8

et cunctae feminae maritos de eadem tribu accipient ut hereditas permaneat in familiis

9

nec sibi misceantur tribus sed ita maneant

10

ut a Domino separatae sunt feceruntque filiae Salphaad ut fuerat imperatum

11

et nupserunt Maala et Thersa et Egla et Melcha et Noa filiis patrui sui

12

de familia Manasse qui fuit filius Ioseph et possessio quae illis fuerat adtributa mansit in tribu et familia patris earum

Deuteronomy 1


Deuteronomy Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Numbers 36

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 1

1

haec sunt verba quae locutus est Moses ad omnem Israhel trans Iordanem in solitudine campestri contra mare Rubrum inter Pharan et Thophel et Laban et Aseroth ubi auri est plurimum

2

undecim diebus de Horeb per viam montis Seir usque Cadesbarne

3

quadragesimo anno undecimo mense prima die mensis locutus est Moses ad filios Israhel omnia quae praeceperat illi Dominus ut diceret eis

4

postquam percussit Seon regem Amorreorum qui habitavit in Esebon et Og regem Basan qui mansit in Aseroth et in Edrai

5

trans Iordanem in terra Moab coepitque Moses explanare legem et dicere

6

Dominus Deus noster locutus est ad nos in Horeb dicens sufficit vobis quod in hoc monte mansistis

7

revertimini et venite ad montem Amorreorum et ad cetera quae ei proxima sunt campestria atque montana et humiliora loca contra meridiem et iuxta litus maris terram Chananeorum et Libani usque ad flumen magnum Eufraten

8

en inquit tradidi vobis ingredimini et possidete eam super qua iuravit Dominus patribus vestris Abraham et Isaac et Iacob ut daret illam eis et semini eorum post eos

9

dixique vobis illo in tempore

10

non possum solus sustinere vos quia Dominus Deus vester multiplicavit vos et estis hodie sicut stellae caeli plurimae

11

Dominus Deus patrum vestrorum addat ad hunc numerum multa milia et benedicat vobis sicut locutus est

12

non valeo solus vestra negotia sustinere et pondus ac iurgia

13

date e vobis viros sapientes et gnaros et quorum conversatio sit probata in tribubus vestris ut ponam eos vobis principes

14

tunc respondistis mihi bona res est quam vis facere

15

tulique de tribubus vestris viros sapientes et nobiles et constitui eos principes tribunos et centuriones et quinquagenarios ac decanos qui docerent vos singula

16

praecepique eis dicens audite illos et quod iustum est iudicate sive civis sit ille sive peregrinus

17

nulla erit distantia personarum ita parvum audietis ut magnum nec accipietis cuiusquam personam quia Dei iudicium est quod si difficile vobis aliquid visum fuerit referte ad me et ego audiam

18

praecepique omnia quae facere deberetis

19

profecti autem de Horeb transivimus per heremum terribilem et maximam quam vidistis per viam montis Amorrei sicut praeceperat Dominus Deus noster nobis cumque venissemus in Cadesbarne

20

dixi vobis venistis ad montem Amorrei quem Dominus Deus noster daturus est nobis

21

vide terram quam Dominus Deus tuus dat tibi ascende et posside eam sicut locutus est Dominus Deus patribus tuis noli metuere nec quicquam paveas

22

et accessistis ad me omnes atque dixistis mittamus viros qui considerent terram et renuntient per quod iter debeamus ascendere et ad quas pergere civitates

23

cumque mihi sermo placuisset misi e vobis duodecim viros singulos de tribubus suis

24

qui cum perrexissent et ascendissent in montana venerunt usque ad vallem Botri et considerata terra

25

sumentes de fructibus eius ut ostenderent ubertatem adtulerunt ad nos atque dixerunt bona est terra quam Dominus Deus noster daturus est nobis

26

et noluistis ascendere sed increduli ad sermonem Domini Dei nostri

27

murmurati estis in tabernaculis vestris atque dixistis odit nos Dominus et idcirco eduxit nos de terra Aegypti ut traderet in manu Amorrei atque deleret

28

quo ascendemus nuntii terruerunt cor nostrum dicentes maxima multitudo est et nobis in statura procerior urbes magnae et ad caelum usque munitae filios Enacim vidimus ibi

29

et dixi vobis nolite metuere nec timeatis eos

30

Dominus Deus qui ductor est vester pro vobis ipse pugnabit sicut fecit in Aegypto videntibus cunctis

31

et in solitudine ipse vidisti portavit te Dominus Deus tuus ut solet homo gestare parvulum filium suum in omni via per quam ambulasti donec veniretis ad locum istum

32

et nec sic quidem credidistis Domino Deo vestro

33

qui praecessit vos in via et metatus est locum in quo tentoria figere deberetis nocte ostendens vobis iter per ignem et die per columnam nubis

34

cumque audisset Dominus vocem sermonum vestrorum iratus iuravit et ait

35

non videbit quispiam de hominibus generationis huius pessimae terram bonam quam sub iuramento pollicitus sum patribus vestris

36

praeter Chaleb filium Iepphonne ipse enim videbit eam et ipsi dabo terram quam calcavit et filiis eius quia secutus est Dominum

37

nec miranda indignatio in populum cum mihi quoque iratus Dominus propter vos dixerit nec tu ingredieris illuc

38

sed Iosue filius Nun minister tuus ipse intrabit pro te hunc exhortare et robora et ipse terram sorte dividat Israheli

39

parvuli vestri de quibus dixistis quod captivi ducerentur et filii qui hodie boni ac mali ignorant distantiam ipsi ingredientur et ipsis dabo terram et possidebunt eam

40

vos autem revertimini et abite in solitudinem per viam maris Rubri

41

et respondistis mihi peccavimus Domino ascendemus atque pugnabimus sicut praecepit Dominus Deus noster cumque instructi armis pergeretis in montem

42

ait mihi Dominus dic ad eos nolite ascendere neque pugnetis non enim sum vobiscum ne cadatis coram inimicis vestris

43

locutus sum et non audistis sed adversantes imperio Domini et tumentes superbia ascendistis in montem

44

itaque egressus Amorreus qui habitabat in montibus et obviam veniens persecutus est vos sicut solent apes persequi et cecidit de Seir usque Horma

45

cumque reversi ploraretis coram Domino non audivit vos nec voci vestrae voluit adquiescere

46

sedistis ergo in Cadesbarne multo tempore

Deuteronomy 2


Deuteronomy Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 1

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 2

1

profectique inde venimus in solitudinem quae ducit ad mare Rubrum sicut mihi dixerat Dominus et circumivimus montem Seir longo tempore

2

dixitque Dominus ad me

3

sufficit vobis circumire montem istum ite contra aquilonem

4

et populo praecipe dicens transibitis per terminos fratrum vestrorum filiorum Esau qui habitant in Seir et timebunt vos

5

videte ergo diligenter ne moveamini contra eos neque enim dabo vobis de terra eorum quantum potest unius pedis calcare vestigium quia in possessionem Esau dedi montem Seir

6

cibos emetis ab eis pecunia et comedetis aquam emptam haurietis et bibetis

7

Dominus Deus tuus benedixit tibi in omni opere manuum tuarum novit iter tuum quomodo transieris solitudinem hanc magnam per quadraginta annos habitans tecum Dominus Deus tuus et nihil tibi defuit

8

cumque transissemus fratres nostros filios Esau qui habitabant in Seir per viam campestrem de Helath et de Asiongaber venimus ad iter quod ducit in desertum Moab

9

dixitque Dominus ad me non pugnes contra Moabitas nec ineas adversum eos proelium non enim dabo tibi quicquam de terra eorum quia filiis Loth tradidi Ar in possessionem

10

Emim primi fuerunt habitatores eius populus magnus et validus et tam excelsus ut de Enacim stirpe

11

quasi gigantes crederentur et essent similes filiorum Enacim denique Moabitae appellant eos Emim

12

in Seir autem prius habitaverunt Horim quibus expulsis atque deletis habitaverunt filii Esau sicut fecit Israhel in terra possessionis suae quam dedit ei Dominus

13

surgentes ergo ut transiremus torrentem Zared venimus ad eum

14

tempus autem quo ambulavimus de Cadesbarne usque ad transitum torrentis Zared triginta octo annorum fuit donec consumeretur omnis generatio hominum bellatorum de castris sicut iuraverat Dominus

15

cuius manus fuit adversum eos ut interirent de castrorum medio

16

postquam autem universi ceciderunt pugnatores

17

locutus est Dominus ad me dicens

18

tu transibis hodie terminos Moab urbem nomine Ar

19

et accedens in vicina filiorum Ammon cave ne pugnes contra eos nec movearis ad proelium non enim dabo tibi de terra filiorum Ammon quia filiis Loth dedi eam in possessionem

20

terra gigantum reputata est et in ipsa olim habitaverunt gigantes quos Ammanitae vocant Zomzommim

21

populus magnus et multus et procerae longitudinis sicut Enacim quos delevit Dominus a facie eorum et fecit illos habitare pro eis

22

sicut fecerat filiis Esau qui habitant in Seir delens Horreos et terram eorum illis tradens quam possident usque in praesens

23

Eveos quoque qui habitabant in Aserim usque Gazam Cappadoces expulerunt qui egressi de Cappadocia deleverunt eos et habitaverunt pro illis

24

surgite et transite torrentem Arnon ecce tradidi in manu tua Seon regem Esebon Amorreum et terram eius incipe possidere et committe adversum eum proelium

25

hodie incipiam mittere terrorem atque formidinem tuam in populos qui habitant sub omni caelo ut audito nomine tuo paveant et in morem parturientium contremescant et dolore teneantur

26

misi ergo nuntios de solitudine Cademoth ad Seon regem Esebon verbis pacificis dicens

27

transibimus per terram tuam publica gradiemur via non declinabimus neque ad dextram neque ad sinistram

28

alimenta pretio vende nobis ut vescamur aquam pecunia tribue et sic bibemus tantum est ut nobis concedas transitum

29

sicut fecerunt filii Esau qui habitant in Seir et Moabitae qui morantur in Ar donec veniamus ad Iordanem et transeamus in terram quam Dominus Deus noster daturus est nobis

30

noluitque Seon rex Esebon dare nobis transitum quia induraverat Dominus Deus tuus spiritum eius et obfirmaverat cor illius ut traderetur in manus tuas sicut nunc vides

31

dixitque Dominus ad me ecce coepi tradere tibi Seon et terram eius incipe possidere eam

32

egressusque est Seon obviam nobis cum omni populo suo ad proelium in Iesa

33

et tradidit eum Dominus Deus noster nobis percussimusque eum cum filiis et omni populo suo

34

cunctasque urbes in tempore illo cepimus interfectis habitatoribus earum viris ac mulieribus et parvulis non reliquimus in eis quicquam

35

absque iumentis quae in partem venere praedantium et spoliis urbium quas cepimus

36

ab Aroer quae est super ripam torrentis Arnon oppido quod in valle situm est usque Galaad non fuit vicus et civitas quae nostras effugeret manus omnes tradidit Dominus Deus noster nobis

37

absque terra filiorum Ammon ad quam non accessimus et cunctis quae adiacent torrenti Ieboc et urbibus montanis universisque locis a quibus nos prohibuit Dominus Deus noster

Deuteronomy 3


Deuteronomy Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 2

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 3

1

itaque conversi ascendimus per iter Basan egressusque est Og rex Basan in occursum nobis cum populo suo ad bellandum in Edrai

2

dixitque Dominus ad me ne timeas eum quia in manu tua traditus est cum omni populo ac terra sua faciesque ei sicut fecisti Seon regi Amorreorum qui habitavit in Esebon

3

tradidit ergo Dominus Deus noster in manibus nostris etiam Og regem Basan et universum populum eius percussimusque eos usque ad internicionem

4

vastantes cunctas civitates illius uno tempore non fuit oppidum quod nos effugeret sexaginta urbes omnem regionem Argob regni Og in Basan

5

cunctae urbes erant munitae muris altissimis portisque et vectibus absque oppidis innumeris quae non habebant muros

6

et delevimus eos sicut feceramus Seon regi Esebon disperdentes omnem civitatem virosque ac mulieres et parvulos

7

iumenta autem et spolia urbium diripuimus

8

tulimusque illo in tempore terram de manu duorum regum Amorreorum qui erant trans Iordanem a torrente Arnon usque ad montem Hermon

9

quem Sidonii Sarion vocant et Amorrei Sanir

10

omnes civitates quae sitae sunt in planitie et universam terram Galaad et Basan usque Selcha et Edrai civitates regni Og in Basan

11

solus quippe Og rex Basan restiterat de stirpe gigantum monstratur lectus eius ferreus qui est in Rabbath filiorum Ammon novem cubitos habens longitudinis et quattuor latitudinis ad mensuram cubiti virilis manus

12

terramque possedimus in tempore illo ab Aroer quae est super ripam torrentis Arnon usque ad mediam partem montis Galaad et civitates illius dedi Ruben et Gad

13

reliquam autem partem Galaad et omnem Basan regni Og tradidi mediae tribui Manasse omnem regionem Argob cuncta Basan vocatur terra gigantum

14

Iair filius Manasse possedit omnem regionem Argob usque ad terminos Gesuri et Machathi vocavitque ex nomine suo Basan Avothiair id est villas Iair usque in praesentem diem

15

Machir quoque dedi Galaad

16

et tribubus Ruben et Gad dedi terram Galaad usque ad torrentem Arnon medium torrentis et finium usque ad torrentem Ieboc qui est terminus filiorum Ammon

17

et planitiem solitudinis atque Iordanem et terminos Chenereth usque ad mare Deserti quod est Salsissimum ad radices montis Phasga contra orientem

18

praecepique vobis in tempore illo dicens Dominus Deus vester dat vobis terram hanc in hereditatem expediti praecedite fratres vestros filios Israhel omnes viri robusti

19

absque uxoribus et parvulis ac iumentis novi enim quod plura habeatis pecora et in urbibus remanere debebunt quas tradidi vobis

20

donec requiem tribuat Dominus fratribus vestris sicut vobis tribuit et possideant etiam ipsi terram quam daturus est eis trans Iordanem tunc revertetur unusquisque in possessionem suam quam dedi vobis

21

Iosue quoque in tempore illo praecepi dicens oculi tui viderunt quae fecit Dominus Deus vester duobus his regibus sic faciet omnibus regnis ad quae transiturus es

22

ne timeas eos Dominus enim Deus vester pugnabit pro vobis

23

precatusque sum Dominum in tempore illo dicens

24

Domine Deus tu coepisti ostendere servo tuo magnitudinem tuam manumque fortissimam neque enim est alius Deus vel in caelo vel in terra qui possit facere opera tua et conparari fortitudini tuae

25

transibo igitur et videbo terram hanc optimam trans Iordanem et montem istum egregium et Libanum

26

iratusque est Dominus mihi propter vos nec exaudivit me sed dixit mihi sufficit tibi nequaquam ultra loquaris de hac re ad me

27

ascende cacumen Phasgae et oculos tuos circumfer ad occidentem et aquilonem austrumque et orientem et aspice nec enim transibis Iordanem istum

28

praecipe Iosue et corrobora eum atque conforta quia ipse praecedet populum istum et dividet eis terram quam visurus es

29

mansimusque in valle contra fanum Phogor

Deuteronomy 4


Deuteronomy Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 3

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 4

1

et nunc Israhel audi praecepta et iudicia quae ego doceo te ut faciens ea vivas et ingrediens possideas terram quam Dominus Deus patrum vestrorum daturus est vobis

2

non addetis ad verbum quod vobis loquor neque auferetis ex eo custodite mandata Domini Dei vestri quae ego praecipio vobis

3

oculi vestri viderunt omnia quae fecit Dominus contra Beelphegor quomodo contriverit omnes cultores eius de medio vestri

4

vos autem qui adheretis Domino Deo vestro vivitis universi usque in praesentem diem

5

scitis quod docuerim vos praecepta atque iustitias sicut mandavit mihi Dominus Deus meus sic facietis ea in terra quam possessuri estis

6

et observabitis et implebitis opere haec est enim vestra sapientia et intellectus coram populis ut audientes universa praecepta haec dicant en populus sapiens et intellegens gens magna

7

nec est alia natio tam grandis quae habeat deos adpropinquantes sibi sicut Dominus Deus noster adest cunctis obsecrationibus nostris

8

quae est enim alia gens sic inclita ut habeat caerimonias iustaque iudicia et universam legem quam ego proponam hodie ante oculos vestros

9

custodi igitur temet ipsum et animam tuam sollicite ne obliviscaris verborum quae viderunt oculi tui et ne excedant de corde tuo cunctis diebus vitae tuae docebis ea filios ac nepotes tuos

10

diem in quo stetisti coram Domino Deo tuo in Horeb quando Dominus locutus est mihi dicens congrega ad me populum ut audiat sermones meos et discat timere me omni tempore quo vivit in terra doceantque filios suos

11

et accessistis ad radices montis qui ardebat usque ad caelum erantque in eo tenebrae nubes et caligo

12

locutusque est Dominus ad vos de medio ignis vocem verborum eius audistis et formam penitus non vidistis

13

et ostendit vobis pactum suum quod praecepit ut faceretis et decem verba quae scripsit in duabus tabulis lapideis

14

mihique mandavit in illo tempore ut docerem vos caerimonias et iudicia quae facere deberetis in terra quam possessuri estis

15

custodite igitur sollicite animas vestras non vidistis aliquam similitudinem in die qua locutus est Dominus vobis in Horeb de medio ignis

16

ne forte decepti faciatis vobis sculptam similitudinem aut imaginem masculi vel feminae

17

similitudinem omnium iumentorum quae sunt super terram vel avium sub caelo volantium

18

atque reptilium quae moventur in terra sive piscium qui sub terra morantur in aquis

19

ne forte oculis elevatis ad caelum videas solem et lunam et omnia astra caeli et errore deceptus adores ea et colas quae creavit Dominus Deus tuus in ministerium cunctis gentibus quae sub caelo sunt

20

vos autem tulit Dominus et eduxit de fornace ferrea Aegypti ut haberet populum hereditarium sicut est in praesenti die

21

iratusque est Dominus contra me propter sermones vestros et iuravit ut non transirem Iordanem nec ingrederer terram optimam quam daturus est vobis

22

ecce morior in hac humo non transibo Iordanem vos transibitis et possidebitis terram egregiam

23

cave nequando obliviscaris pacti Domini Dei tui quod pepigit tecum et facias tibi sculptam similitudinem eorum quae fieri Dominus prohibuit

24

quia Dominus Deus tuus ignis consumens est Deus aemulator

25

si genueritis filios ac nepotes et morati fueritis in terra deceptique feceritis vobis aliquam similitudinem patrantes malum coram Domino Deo vestro ut eum ad iracundiam provocetis

26

testes invoco hodie caelum et terram cito perituros vos esse de terra quam transito Iordane possessuri estis non habitabitis in ea longo tempore sed delebit vos Dominus

27

atque disperget in omnes gentes et remanebitis pauci in nationibus ad quas vos ducturus est Dominus

28

ibique servietis diis qui hominum manu fabricati sunt ligno et lapidi qui non vident non audiunt non comedunt non odorantur

29

cumque quaesieris ibi Dominum Deum tuum invenies eum si tamen toto corde quaesieris et tota tribulatione animae tuae

30

postquam te invenerint omnia quae praedicta sunt novissimo tempore reverteris ad Dominum Deum tuum et audies vocem eius

31

quia Deus misericors Dominus Deus tuus est non dimittet te nec omnino delebit neque obliviscetur pacti in quo iuravit patribus tuis

32

interroga de diebus antiquis qui fuerunt ante te ex die quo creavit Deus hominem super terram a summo caeli usque ad summum eius si facta est aliquando huiuscemodi res aut umquam cognitum est

33

ut audiret populus vocem Dei loquentis de medio ignis sicut tu audisti et vixisti

34

si fecit Deus ut ingrederetur et tolleret sibi gentem de medio nationum per temptationes signa atque portenta per pugnam et robustam manum extentumque brachium et horribiles visiones iuxta omnia quae fecit pro vobis Dominus Deus vester in Aegypto videntibus oculis tuis

35

ut scires quoniam Dominus ipse est Deus et non est alius praeter unum

36

de caelo te fecit audire vocem suam ut doceret te et in terra ostendit tibi ignem suum maximum et audisti verba illius de medio ignis

37

quia dilexit patres tuos et elegit semen eorum post eos eduxitque te praecedens in virtute sua magna ex Aegypto

38

ut deleret nationes maximas et fortiores te in introitu tuo et introduceret te daretque tibi terram earum in possessionem sicut cernis in praesenti die

39

scito ergo hodie et cogitato in corde tuo quod Dominus ipse sit Deus in caelo sursum et in terra deorsum et non sit alius

40

custodi praecepta eius atque mandata quae ego praecipio tibi ut bene sit tibi et filiis tuis post te et permaneas multo tempore super terram quam Dominus Deus tuus daturus est tibi

41

tunc separavit Moses tres civitates trans Iordanem ad orientalem plagam

42

ut confugiat ad eas qui occiderit nolens proximum suum nec fuerit inimicus ante unum et alterum diem et ad harum aliquam urbium possit evadere

43

Bosor in solitudine quae sita est in terra campestri de tribu Ruben et Ramoth in Galaad quae est in tribu Gad et Golam in Basan quae est in tribu Manasse

44

ista est lex quam proposuit Moses coram filiis Israhel

45

et haec testimonia et caerimoniae atque iudicia quae locutus est ad filios Israhel quando egressi sunt de Aegypto

46

trans Iordanem in valle contra fanum Phogor in terra Seon regis Amorrei qui habitavit in Esebon quem percussit Moses filii quoque Israhel egressi ex Aegypto

47

possederunt terram eius et terram Og regis Basan duorum regum Amorreorum qui erant trans Iordanem ad solis ortum

48

ab Aroer quae sita est super ripam torrentis Arnon usque ad montem Sion qui est et Hermon

49

omnem planitiem trans Iordanem ad orientalem plagam usque ad mare Solitudinis et usque ad radices montis Phasga

Deuteronomy 5


Deuteronomy Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 4

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 5

1

vocavitque Moses omnem Israhelem et dixit ad eum audi Israhel caerimonias atque iudicia quae ego loquor in auribus vestris hodie discite ea et opere conplete

2

Dominus Deus noster pepigit nobiscum foedus in Horeb

3

non cum patribus nostris iniit pactum sed nobiscum qui inpraesentiarum sumus et vivimus

4

facie ad faciem locutus est nobis in monte de medio ignis

5

ego sequester et medius fui inter Dominum et vos in tempore illo ut adnuntiarem vobis verba eius timuistis enim ignem et non ascendistis in montem et ait

6

ego Dominus Deus tuus qui eduxi te de terra Aegypti de domo servitutis

7

non habebis deos alienos in conspectu meo

8

non facies tibi sculptile nec similitudinem omnium quae in caelo sunt desuper et quae in terra deorsum et quae versantur in aquis sub terra

9

non adorabis ea et non coles ego enim sum Dominus Deus tuus Deus aemulator reddens iniquitatem patrum super filios in tertiam et quartam generationem his qui oderunt me

10

et faciens misericordiam in multa milia diligentibus me et custodientibus praecepta mea

11

non usurpabis nomen Domini Dei tui frustra quia non erit inpunitus qui super re vana nomen eius adsumpserit

12

observa diem sabbati ut sanctifices eum sicut praecepit tibi Dominus Deus tuus

13

sex diebus operaberis et facies omnia opera tua

14

septimus dies sabbati est id est requies Domini Dei tui non facies in eo quicquam operis tu et filius tuus et filia servus et ancilla et bos et asinus et omne iumentum tuum et peregrinus qui est intra portas tuas ut requiescat servus et ancilla tua sicut et tu

15

memento quod et ipse servieris in Aegypto et eduxerit te inde Dominus Deus tuus in manu forti et brachio extento idcirco praecepit tibi ut observares diem sabbati

16

honora patrem tuum et matrem sicut praecepit tibi Dominus Deus tuus ut longo vivas tempore et bene sit tibi in terra quam Dominus Deus tuus daturus est tibi

17

non occides

18

neque moechaberis

19

furtumque non facies

20

nec loqueris contra proximum tuum falsum testimonium

21

non concupisces uxorem proximi tui non domum non agrum non servum non ancillam non bovem non asinum et universa quae illius sunt

22

haec verba locutus est Dominus ad omnem multitudinem vestram in monte de medio ignis et nubis et caliginis voce magna nihil addens amplius et scripsit ea in duabus tabulis lapideis quas tradidit mihi

23

vos autem postquam audistis vocem de medio tenebrarum et montem ardere vidistis accessistis ad me omnes principes tribuum et maiores natu atque dixistis

24

ecce ostendit nobis Dominus Deus noster maiestatem et magnitudinem suam vocem eius audivimus de medio ignis et probavimus hodie quod loquente Deo cum homine vixerit homo

25

cur ergo morimur et devorabit nos ignis hic maximus si enim audierimus ultra vocem Domini Dei nostri moriemur

26

quid est omnis caro ut audiat vocem Dei viventis qui de medio ignis loquitur sicut nos audivimus et possit vivere

27

tu magis accede et audi cuncta quae dixerit Dominus Deus noster tibi loquerisque ad nos et nos audientes faciemus ea

28

quod cum audisset Dominus ait ad me audivi vocem verborum populi huius quae locuti sunt tibi bene omnia sunt locuti

29

quis det talem eos habere mentem ut timeant me et custodiant universa mandata mea in omni tempore ut bene sit eis et filiis eorum in sempiternum

30

vade et dic eis revertimini in tentoria vestra

31

tu vero hic sta mecum et loquar tibi omnia mandata et caerimonias atque iudicia quae docebis eos ut faciant ea in terra quam dabo illis in possessionem

32

custodite igitur et facite quae praecepit Dominus Deus vobis non declinabitis neque ad dextram neque ad sinistram

33

sed per viam quam praecepit Dominus Deus vester ambulabitis ut vivatis et bene sit vobis et protelentur dies in terra possessionis vestrae

Deuteronomy 6


Deuteronomy Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 5

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 6

1

haec sunt praecepta et caerimoniae atque iudicia quae mandavit Dominus Deus vester ut docerem vos et faciatis ea in terra ad quam transgredimini possidendam

2

ut timeas Dominum Deum tuum et custodias omnia mandata et praecepta eius quae ego praecipio tibi et filiis ac nepotibus tuis cunctis diebus vitae tuae ut prolongentur dies tui

3

audi Israhel et observa ut facias et bene sit tibi et multipliceris amplius sicut pollicitus est Dominus Deus patrum tuorum tibi terram lacte et melle manantem

4

audi Israhel Dominus Deus noster Dominus unus est

5

diliges Dominum Deum tuum ex toto corde tuo et ex tota anima tua et ex tota fortitudine tua

6

eruntque verba haec quae ego praecipio tibi hodie in corde tuo

7

et narrabis ea filiis tuis et meditaberis sedens in domo tua et ambulans in itinere dormiens atque consurgens

8

et ligabis ea quasi signum in manu tua eruntque et movebuntur inter oculos tuos

9

scribesque ea in limine et ostiis domus tuae

10

cumque introduxerit te Dominus Deus tuus in terram pro qua iuravit patribus tuis Abraham Isaac et Iacob et dederit tibi civitates magnas et optimas quas non aedificasti

11

domos plenas cunctarum opum quas non extruxisti cisternas quas non fodisti vineta et oliveta quae non plantasti

12

et comederis et saturatus fueris

13

cave diligenter ne obliviscaris Domini qui eduxit te de terra Aegypti de domo servitutis Dominum Deum tuum timebis et ipsi servies ac per nomen illius iurabis

14

non ibitis post deos alienos cunctarum gentium quae in circuitu vestro sunt

15

quoniam Deus aemulator Dominus Deus tuus in medio tui nequando irascatur furor Domini Dei tui contra te et auferat te de superficie terrae

16

non temptabis Dominum Deum tuum sicut temptasti in loco temptationis

17

custodi praecepta Domini Dei tui ac testimonia et caerimonias quas praecepit tibi

18

et fac quod placitum est et bonum in conspectu Domini ut bene sit tibi et ingressus possideas terram optimam de qua iuravit Dominus patribus tuis

19

ut deleret omnes inimicos tuos coram te sicut locutus est

20

cum interrogaverit te filius tuus cras dicens quid sibi volunt testimonia haec et caerimoniae atque iudicia quae praecepit Dominus Deus noster nobis

21

dices ei servi eramus Pharaonis in Aegypto et eduxit nos Dominus de Aegypto in manu forti

22

fecitque signa atque prodigia magna et pessima in Aegypto contra Pharaonem et omnem domum illius in conspectu nostro

23

et eduxit nos inde ut introductis daret terram super qua iuravit patribus nostris

24

praecepitque nobis Dominus ut faciamus omnia legitima haec et timeamus Dominum Deum nostrum et bene sit nobis cunctis diebus vitae nostrae sicut est hodie

25

eritque nostri misericors si custodierimus et fecerimus omnia praecepta eius coram Domino Deo nostro sicut mandavit nobis

Deuteronomy 7


Deuteronomy Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 6

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 7

1

cum introduxerit te Dominus Deus tuus in terram quam possessurus ingredieris et deleverit gentes multas coram te Hettheum et Gergeseum et Amorreum Chananeum et Ferezeum et Eveum et Iebuseum septem gentes multo maioris numeri quam tu es et robustiores te

2

tradideritque eas Dominus Deus tuus tibi percuties eas usque ad internicionem non inibis cum eis foedus nec misereberis earum

3

neque sociabis cum eis coniugia filiam tuam non dabis filio eius nec filiam illius accipies filio tuo

4

quia seducet filium tuum ne sequatur me et ut magis serviat diis alienis irasceturque furor Domini et delebit te cito

5

quin potius haec facietis eis aras eorum subvertite confringite statuas lucosque succidite et sculptilia conburite

6

quia populus sanctus es Domino Deo tuo te elegit Dominus Deus tuus ut sis ei populus peculiaris de cunctis populis qui sunt super terram

7

non quia cunctas gentes numero vincebatis vobis iunctus est Dominus et elegit vos cum omnibus sitis populis pauciores

8

sed quia dilexit vos Dominus et custodivit iuramentum quod iuravit patribus vestris eduxitque vos in manu forti et redemit de domo servitutis de manu Pharaonis regis Aegypti

9

et scies quia Dominus Deus tuus ipse est Deus fortis et fidelis custodiens pactum et misericordiam diligentibus se et his qui custodiunt praecepta eius in mille generationes

10

et reddens odientibus se statim ita ut disperdat eos et ultra non differat protinus eis restituens quod merentur

11

custodi ergo praecepta et caerimonias atque iudicia quae ego mando tibi hodie ut facias

12

si postquam audieris haec iudicia custodieris ea et feceris custodiet et Dominus Deus tuus tibi pactum et misericordiam quam iuravit patribus tuis

13

et diliget te ac multiplicabit benedicetque fructui ventris tui et fructui terrae tuae frumento tuo atque vindemiae oleo et armentis gregibus ovium tuarum super terram pro qua iuravit patribus tuis ut daret eam tibi

14

benedictus eris inter omnes populos non erit apud te sterilis utriusque sexus tam in hominibus quam in gregibus tuis

15

auferet Dominus a te omnem languorem et infirmitates Aegypti pessimas quas novisti non inferet tibi sed cunctis hostibus tuis

16

devorabis omnes populos quos Dominus Deus tuus daturus est tibi non parcet eis oculus tuus nec servies diis eorum ne sint in ruinam tui

17

si dixeris in corde tuo plures sunt gentes istae quam ego quomodo potero delere eas

18

noli metuere sed recordare quae fecerit Dominus Deus tuus Pharaoni et cunctis Aegyptiis

19

plagas maximas quas viderunt oculi tui et signa atque portenta manumque robustam et extentum brachium ut educeret te Dominus Deus tuus sic faciet cunctis populis quos metuis

20

insuper et crabrones mittet Dominus Deus tuus in eos donec deleat omnes atque disperdat qui te fugerint et latere potuerint

21

non timebis eos quia Dominus Deus tuus in medio tui est Deus magnus et terribilis

22

ipse consumet nationes has in conspectu tuo paulatim atque per partes non poteris delere eas pariter ne forte multiplicentur contra te bestiae terrae

23

dabitque eos Dominus Deus tuus in conspectu tuo et interficiet illos donec penitus deleantur

24

tradet reges eorum in manus tuas et disperdes nomina eorum sub caelo nullus poterit resistere tibi donec conteras eos

25

sculptilia eorum igne conbures non concupisces argentum et aurum de quibus facta sunt neque adsumes ex eis tibi quicquam ne offendas propter ea quia abominatio est Domini Dei tui

26

nec inferes quippiam ex idolo in domum tuam ne fias anathema sicut et illud est quasi spurcitiam detestaberis et velut inquinamentum ac sordes abominationi habebis quia anathema est

Deuteronomy 8


Deuteronomy Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 7

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 8

1

omne mandatum quod ego praecipio tibi hodie cave diligenter ut facias ut possitis vivere et multiplicemini ingressique possideatis terram pro qua iuravit Dominus patribus vestris

2

et recordaberis cuncti itineris per quod adduxit te Dominus Deus tuus quadraginta annis per desertum ut adfligeret te atque temptaret et nota fierent quae in tuo animo versabantur utrum custodires mandata illius an non

3

adflixit te penuria et dedit tibi cibum manna quem ignorabas tu et patres tui ut ostenderet tibi quod non in solo pane vivat homo sed in omni verbo quod egreditur ex ore Domini

4

vestimentum tuum quo operiebaris nequaquam vetustate defecit et pes tuus non est subtritus en quadragesimus annus est

5

ut recogites in corde tuo quia sicut erudit homo filium suum sic Dominus Deus tuus erudivit te

6

ut custodias mandata Domini Dei tui et ambules in viis eius et timeas eum

7

Dominus enim Deus tuus introducet te in terram bonam terram rivorum aquarumque et fontium in cuius campis et montibus erumpunt fluviorum abyssi

8

terram frumenti hordei vinearum in qua ficus et mala granata et oliveta nascuntur terram olei ac mellis

9

ubi absque ulla penuria comedes panem tuum et rerum omnium abundantia perfrueris cuius lapides ferrum sunt et de montibus eius aeris metalla fodiuntur

10

ut cum comederis et satiatus fueris benedicas Domino Deo tuo pro terra optima quam dedit tibi

11

observa et cave nequando obliviscaris Domini Dei tui et neglegas mandata eius atque iudicia et caerimonias quas ego praecipio tibi hodie

12

ne postquam comederis et satiatus domos pulchras aedificaveris et habitaveris in eis

13

habuerisque armenta et ovium greges argenti et auri cunctarumque rerum copiam

14

elevetur cor tuum et non reminiscaris Domini Dei tui qui eduxit te de terra Aegypti de domo servitutis

15

et ductor tuus fuit in solitudine magna atque terribili in qua erat serpens flatu adurens et scorpio ac dipsas et nullae omnino aquae qui eduxit rivos de petra durissima

16

et cibavit te manna in solitudine quod nescierunt patres tui et postquam adflixit ac probavit ad extremum misertus est tui

17

ne diceres in corde tuo fortitudo mea et robur manus meae haec mihi omnia praestiterunt

18

sed recorderis Domini Dei tui quod ipse tibi vires praebuerit ut impleret pactum suum super quo iuravit patribus tuis sicut praesens indicat dies

19

sin autem oblitus Domini Dei tui secutus fueris alienos deos coluerisque illos et adoraveris ecce nunc praedico tibi quod omnino dispereas

20

sicut gentes quas delevit Dominus in introitu tuo ita et vos peribitis si inoboedientes fueritis voci Domini Dei vestri

Deuteronomy 9


Deuteronomy Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 8

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 9

1

audi Israhel tu transgredieris hodie Iordanem ut possideas nationes maximas et fortiores te civitates ingentes et ad caelum usque muratas

2

populum magnum atque sublimem filios Enacim quos ipse vidisti et audisti quibus nullus potest ex adverso resistere

3

scies ergo hodie quod Dominus Deus tuus ipse transibit ante te ignis devorans atque consumens qui conterat eos et deleat atque disperdat ante faciem tuam velociter sicut locutus est tibi

4

ne dicas in corde tuo cum deleverit eos Dominus Deus tuus in conspectu tuo propter iustitiam meam introduxit me Dominus ut terram hanc possiderem cum propter impietates suas istae deletae sint nationes

5

neque enim propter iustitias tuas et aequitatem cordis tui ingredieris ut possideas terras eorum sed quia illae egerunt impie te introeunte deletae sunt et ut conpleret verbum suum Dominus quod sub iuramento pollicitus est patribus tuis Abraham Isaac et Iacob

6

scito igitur quod non propter iustitias tuas Dominus Deus tuus dederit tibi terram hanc optimam in possessionem cum durissimae cervicis sis populus

7

memento et ne obliviscaris quomodo ad iracundiam provocaveris Dominum Deum tuum in solitudine ex eo die quo es egressus ex Aegypto usque ad locum istum semper adversum Dominum contendisti

8

nam et in Horeb provocasti eum et iratus delere te voluit

9

quando ascendi in montem ut acciperem tabulas lapideas tabulas pacti quod pepigit vobiscum Dominus et perseveravi in monte quadraginta diebus ac noctibus panem non comedens et aquam non bibens

10

deditque mihi Dominus duas tabulas lapideas scriptas digito Dei et continentes omnia verba quae vobis in monte locutus est de medio ignis quando contio populi congregata est

11

cumque transissent quadraginta dies et totidem noctes dedit mihi Dominus duas tabulas lapideas tabulas foederis

12

dixitque mihi surge et descende hinc cito quia populus tuus quos eduxisti de Aegypto deseruerunt velociter viam quam demonstrasti eis feceruntque sibi conflatile

13

rursumque ait Dominus ad me cerno quod populus iste durae cervicis sit

14

dimitte me ut conteram eum et deleam nomen eius sub caelo et constituam te super gentem quae hac maior et fortior sit

15

cumque de monte ardente descenderem et duas tabulas foederis utraque tenerem manu

16

vidissemque vos peccasse Domino Deo vestro et fecisse vobis vitulum conflatilem ac deseruisse velociter viam eius quam vobis ostenderat

17

proieci tabulas de manibus meis confregique eas in conspectu vestro

18

et procidi ante Dominum sicut prius quadraginta diebus et noctibus panem non comedens et aquam non bibens propter omnia peccata vestra quae gessistis contra Dominum et eum ad iracundiam provocastis

19

timui enim indignationem et iram illius qua adversum vos concitatus delere vos voluit et exaudivit me Dominus etiam hac vice

20

adversum Aaron quoque vehementer iratus voluit eum conterere et pro illo similiter deprecatus sum

21

peccatum autem vestrum quod feceratis id est vitulum arripiens igne conbusi et in frusta comminuens omninoque in pulverem redigens proieci in torrentem qui de monte descendit

22

in Incendio quoque et in Temptatione et in sepulchris Concupiscentiae provocastis Dominum

23

et quando misit vos de Cadesbarne dicens ascendite et possidete terram quam dedi vobis et contempsistis imperium Domini Dei vestri et non credidistis ei neque vocem eius audire voluistis

24

sed semper fuistis rebelles a die qua nosse vos coepi

25

et iacui coram Domino quadraginta diebus ac noctibus quibus eum suppliciter deprecabar ne deleret vos ut fuerat comminatus

26

et orans dixi Domine Deus ne disperdas populum tuum et hereditatem tuam quam redemisti in magnitudine tua quos eduxisti de Aegypto in manu forti

27

recordare servorum tuorum Abraham Isaac et Iacob ne aspicias duritiam populi huius et impietatem atque peccatum

28

ne forte dicant habitatores terrae de qua eduxisti nos non poterat Dominus introducere eos in terram quam pollicitus est eis et oderat illos idcirco eduxit ut interficeret eos in solitudine

29

qui sunt populus tuus et hereditas tua quos eduxisti in fortitudine tua magna et in brachio tuo extento

Deuteronomy 10


Deuteronomy Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 9

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 10

1

in tempore illo dixit Dominus ad me dola tibi duas tabulas lapideas sicut priores fuerunt et ascende ad me in montem faciesque arcam ligneam

2

et scribam in tabulis verba quae fuerunt in his quas ante confregisti ponesque eas in arca

3

feci igitur arcam de lignis setthim cumque dolassem duas tabulas lapideas instar priorum ascendi in montem habens eas in manibus

4

scripsitque in tabulis iuxta id quod prius scripserat verba decem quae locutus est Dominus ad vos in monte de medio ignis quando populus congregatus est et dedit eas mihi

5

reversusque de monte descendi et posui tabulas in arcam quam feceram quae hucusque ibi sunt sicut mihi praecepit Dominus

6

filii autem Israhel castra moverunt ex Beroth filiorum Iacan in Musera ubi Aaron mortuus ac sepultus est pro quo sacerdotio functus est filius eius Eleazar

7

inde venerunt in Gadgad de quo loco profecti castrametati sunt in Ietabatha in terra aquarum atque torrentium

8

eo tempore separavit tribum Levi ut portaret arcam foederis Domini et staret coram eo in ministerio ac benediceret in nomine illius usque in praesentem diem

9

quam ob rem non habuit Levi partem neque possessionem cum fratribus suis quia ipse Dominus possessio eius est sicut promisit ei Dominus Deus tuus

10

ego autem steti in monte sicut prius quadraginta diebus ac noctibus exaudivitque me Dominus etiam hac vice et te perdere noluit

11

dixitque mihi vade et praecede populum ut ingrediatur et possideat terram quam iuravi patribus eorum ut traderem eis

12

et nunc Israhel quid Dominus Deus tuus petit a te nisi ut timeas Dominum Deum tuum et ambules in viis eius et diligas eum ac servias Domino Deo tuo in toto corde tuo et in tota anima tua

13

custodiasque mandata Domini et caerimonias eius quas ego hodie praecipio ut bene sit tibi

14

en Domini Dei tui caelum est et caelum caeli terra et omnia quae in ea sunt

15

et tamen patribus tuis conglutinatus est Dominus et amavit eos elegitque semen eorum post eos id est vos de cunctis gentibus sicut hodie conprobatur

16

circumcidite igitur praeputium cordis vestri et cervicem vestram ne induretis amplius

17

quia Dominus Deus vester ipse est Deus deorum et Dominus dominantium Deus magnus et potens et terribilis qui personam non accipit nec munera

18

facit iudicium pupillo et viduae amat peregrinum et dat ei victum atque vestitum

19

et vos ergo amate peregrinos quia et ipsi fuistis advenae in terra Aegypti

20

Dominum Deum tuum timebis et ei servies ipsi adherebis iurabisque in nomine illius

21

ipse est laus tua et Deus tuus qui fecit tibi haec magnalia et terribilia quae viderunt oculi tui

22

in septuaginta animabus descenderunt patres tui in Aegyptum et ecce nunc multiplicavit te Dominus Deus tuus sicut astra caeli

Deuteronomy 11


Deuteronomy Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 10

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 11

1

ama itaque Dominum Deum tuum et observa praecepta eius et caerimonias iudicia atque mandata omni tempore

2

cognoscite hodie quae ignorant filii vestri qui non viderunt disciplinam Domini Dei vestri magnalia eius et robustam manum extentumque brachium

3

signa et opera quae fecit in medio Aegypti Pharaoni regi et universae terrae eius

4

omnique exercitui Aegyptiorum et equis ac curribus quomodo operuerint eos aquae Rubri maris cum vos persequerentur et deleverit eos Dominus usque in praesentem diem

5

vobisque quae fecerit in solitudine donec veniretis ad hunc locum

6

et Dathan atque Abiram filiis Heliab qui fuit filius Ruben quos aperto ore suo terra absorbuit cum domibus et tabernaculis et universa substantia eorum quam habebant in medio Israhelis

7

oculi vestri viderunt omnia opera Domini magna quae fecit

8

ut custodiatis universa mandata illius quae ego hodie praecipio vobis et possitis introire et possidere terram ad quam ingredimini

9

multoque in ea vivatis tempore quam sub iuramento pollicitus est Dominus patribus vestris et semini eorum lacte et melle manantem

10

terra enim ad quam ingredieris possidendam non est sicut terra Aegypti de qua existi ubi iacto semine in hortorum morem aquae ducuntur inriguae

11

sed montuosa est et campestris de caelo expectans pluvias

12

quam Dominus Deus tuus semper invisit et oculi illius in ea sunt a principio anni usque ad finem eius

13

si ergo oboedieritis mandatis meis quae hodie praecipio vobis ut diligatis Dominum Deum vestrum et serviatis ei in toto corde vestro et in tota anima vestra

14

dabo pluviam terrae vestrae temporivam et serotinam ut colligatis frumentum et vinum et oleum

15

faenum ex agris ad pascenda iumenta et ut ipsi comedatis ac saturemini

16

cavete ne forte decipiatur cor vestrum et recedatis a Domino serviatisque diis alienis et adoretis eos

17

iratusque Dominus claudat caelum et pluviae non descendant nec terra det germen suum pereatisque velociter de terra optima quam Dominus daturus est vobis

18

ponite haec verba mea in cordibus et in animis vestris et suspendite ea pro signo in manibus et inter vestros oculos conlocate

19

docete filios vestros ut illa meditentur quando sederis in domo tua et ambulaveris in via et accubueris atque surrexeris

20

scribes ea super postes et ianuas domus tuae

21

ut multiplicentur dies tui et filiorum tuorum in terra quam iuravit Dominus patribus tuis ut daret eis quamdiu caelum inminet terrae

22

si enim custodieritis mandata quae ego praecipio vobis et feceritis ea ut diligatis Dominum Deum vestrum et ambuletis in omnibus viis eius adherentes ei

23

disperdet Dominus omnes gentes istas ante faciem vestram et possidebitis eas quae maiores et fortiores vobis sunt

24

omnis locus quem calcaverit pes vester vester erit a deserto et Libano a flumine magno Eufraten usque ad mare occidentale erunt termini vestri

25

nullus stabit contra vos terrorem vestrum et formidinem dabit Dominus Deus vester super omnem terram quam calcaturi estis sicut locutus est vobis

26

en propono in conspectu vestro hodie benedictionem et maledictionem

27

benedictionem si oboedieritis mandatis Domini Dei vestri quae ego praecipio vobis

28

maledictionem si non audieritis mandata Domini Dei vestri sed recesseritis de via quam ego nunc ostendo vobis et ambulaveritis post deos alienos quos ignoratis

29

cum introduxerit te Dominus Deus tuus in terram ad quam pergis habitandam pones benedictionem super montem Garizim maledictionem super montem Hebal

30

qui sunt trans Iordanem post viam quae vergit ad solis occubitum in terra Chananei qui habitat in campestribus contra Galgalam quae est iuxta vallem tendentem et intrantem procul

31

vos enim transibitis Iordanem ut possideatis terram quam Dominus Deus vester daturus est vobis et habeatis ac possideatis illam

32

videte ergo ut impleatis caerimonias atque iudicia quae ego hodie ponam in conspectu vestro

Deuteronomy 12


Deuteronomy Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 11

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 12

1

haec sunt praecepta atque iudicia quae facere debetis in terra quam Dominus Deus patrum tuorum daturus est tibi ut possideas eam cunctis diebus quibus super humum gradieris

2

subvertite omnia loca in quibus coluerunt gentes quas possessuri estis deos suos super montes excelsos et colles et subter omne lignum frondosum

3

dissipate aras earum et confringite statuas lucos igne conburite et idola comminuite disperdite nomina eorum de locis illis

4

non facietis ita Domino Deo vestro

5

sed ad locum quem elegerit Dominus Deus vester de cunctis tribubus vestris ut ponat nomen suum ibi et habitet in eo venietis

6

et offeretis in illo loco holocausta et victimas vestras decimas et primitias manuum vestrarum et vota atque donaria primogenita boum et ovium

7

et comedetis ibi in conspectu Domini Dei vestri ac laetabimini in cunctis ad quae miseritis manum vos et domus vestrae in quibus benedixerit vobis Dominus Deus vester

8

non facietis ibi quae nos hic facimus hodie singuli quod sibi rectum videtur

9

neque enim usque in praesens tempus venistis ad requiem et possessionem quam Dominus Deus daturus est vobis

10

transibitis Iordanem et habitabitis in terram quam Dominus Deus vester daturus est vobis ut requiescatis a cunctis hostibus per circuitum et absque ullo timore habitetis

11

in loco quem elegerit Dominus Deus vester ut sit nomen eius in eo illuc omnia quae praecipio conferetis holocausta et hostias ac decimas et primitias manuum vestrarum et quicquid praecipuum est in muneribus quae vovistis Domino

12

ibi epulabimini coram Domino Deo vestro vos filii ac filiae vestrae famuli et famulae atque Levites qui in vestris urbibus commorantur neque enim habet aliam partem et possessionem inter vos

13

cave ne offeras holocausta tua in omni loco quem videris

14

sed in eo quem elegerit Dominus in una tribuum tuarum offeres hostias et facies quaecumque praecipio tibi

15

sin autem comedere volueris et te esus carnium delectarit occide et comede iuxta benedictionem Domini Dei tui quam dedit tibi in urbibus tuis sive inmundum fuerit hoc est maculatum et debile sive mundum hoc est integrum et sine macula quod offerri licet sicut capream et cervum comedes

16

absque esu dumtaxat sanguinis quod super terram quasi aquam effundes

17

non poteris comedere in oppidis tuis decimam frumenti et vini et olei tui primogenita armentorum et pecorum et omnia quae voveris et sponte offerre volueris et primitias manuum tuarum

18

sed coram Domino Deo tuo comedes ea in loco quem elegerit Dominus Deus tuus tu et filius tuus ac filia servus et famula atque Levites qui manet in urbibus tuis et laetaberis et reficieris coram Domino Deo tuo in cunctis ad quae extenderis manum tuam

19

cave ne derelinquas Leviten omni tempore quo versaris in terra

20

quando dilataverit Dominus Deus tuus terminos tuos sicut locutus est tibi et volueris vesci carnibus quas desiderat anima tua

21

locus autem quem elegerit Dominus Deus tuus ut sit nomen eius ibi si procul fuerit occides de armentis et pecoribus quae habueris sicut praecepi tibi et comedes in oppidis tuis ut tibi placet

22

sicut comeditur caprea et cervus ita vesceris eis et mundus et inmundus in commune vescentur

23

hoc solum cave ne sanguinem comedas sanguis enim eorum pro anima est et idcirco non debes animam comedere cum carnibus

24

sed super terram fundes quasi aquam

25

ut sit tibi bene et filiis tuis post te cum feceris quod placet in conspectu Domini

26

quae autem sanctificaveris et voveris Domino tolles et venies ad locum quem elegerit Dominus

27

et offeres oblationes tuas carnem et sanguinem super altare Domini Dei tui sanguinem hostiarum fundes in altari carnibus autem ipse vesceris

28

observa et audi omnia quae ego praecipio tibi ut bene sit tibi et filiis tuis post te in sempiternum cum feceris quod bonum est et placitum in conspectu Domini Dei tui

29

quando disperderit Dominus Deus tuus ante faciem tuam gentes ad quas ingredieris possidendas et possederis eas atque habitaveris in terra earum

30

cave ne imiteris eas postquam te fuerint introeunte subversae et requiras caerimonias earum dicens sicut coluerunt gentes istae deos suos ita et ego colam

31

non facies similiter Domino Deo tuo omnes enim abominationes quas aversatur Dominus fecerunt diis suis offerentes filios et filias et conburentes igne

32

quod praecipio tibi hoc tantum facito Domino nec addas quicquam nec minuas

Deuteronomy 13


Deuteronomy Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 12

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 13

1

si surrexerit in medio tui prophetes aut qui somnium vidisse se dicat et praedixerit signum atque portentum

2

et evenerit quod locutus est et dixerit tibi eamus et sequamur deos alienos quos ignoras et serviamus eis

3

non audies verba prophetae illius aut somniatoris quia temptat vos Dominus Deus vester ut palam fiat utrum diligatis eum an non in toto corde et in tota anima vestra

4

Dominum Deum vestrum sequimini et ipsum timete mandata illius custodite et audite vocem eius ipsi servietis et ipsi adherebitis

5

propheta autem ille aut fictor somniorum interficietur quia locutus est ut vos averteret a Domino Deo vestro qui eduxit vos de terra Aegypti et redemit de domo servitutis ut errare te faceret de via quam tibi praecepit Dominus Deus tuus et auferes malum de medio tui

6

si tibi voluerit persuadere frater tuus filius matris tuae aut filius tuus vel filia sive uxor quae est in sinu tuo aut amicus quem diligis ut animam tuam clam dicens eamus et serviamus diis alienis quos ignoras tu et patres tui

7

cunctarum in circuitu gentium quae iuxta vel procul sunt ab initio usque ad finem terrae

8

non adquiescas ei nec audias neque parcat ei oculus tuus ut miserearis et occultes eum

9

sed statim interficies sit primum manus tua super eum et post te omnis populus mittat manum

10

lapidibus obrutus necabitur quia voluit te abstrahere a Domino Deo tuo qui eduxit te de terra Aegypti de domo servitutis

11

ut omnis Israhel audiens timeat et nequaquam ultra faciat quippiam huius rei simile

12

si audieris in una urbium tuarum quas Dominus Deus tuus dabit tibi ad habitandum dicentes aliquos

13

egressi sunt filii Belial de medio tui et averterunt habitatores urbis tuae atque dixerunt eamus et serviamus diis alienis quos ignoratis

14

quaere sollicite et diligenter rei veritate perspecta si inveneris certum esse quod dicitur et abominationem hanc opere perpetratam

15

statim percuties habitatores urbis illius in ore gladii et delebis eam omniaque quae in illa sunt usque ad pecora

16

quicquid etiam supellectilis fuerit congregabis in medium platearum eius et cum ipsa civitate succendes ita ut universa consumas Domino Deo tuo et sit tumulus sempiternus non aedificabitur amplius

17

et non adherebit de illo anathemate quicquam in manu tua ut avertatur Dominus ab ira furoris sui et misereatur tui multiplicetque te sicut iuravit patribus tuis

18

quando audieris vocem Domini Dei tui custodiens omnia praecepta eius quae ego praecipio tibi hodie ut facias quod placitum est in conspectu Domini Dei tui

Deuteronomy 14


Deuteronomy Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 13

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 14

1

filii estote Domini Dei vestri non vos incidetis nec facietis calvitium super mortuo

2

quoniam populus sanctus es Domino Deo tuo et te elegit ut sis ei in populum peculiarem de cunctis gentibus quae sunt super terram

3

ne comedatis quae inmunda sunt

4

hoc est animal quod comedere debetis bovem et ovem et capram

5

cervum capream bubalum tragelaphum pygargon orygem camelopardalum

6

omne animal quod in duas partes ungulam findit et ruminat comedetis

7

de his autem quae ruminant et ungulam non findunt haec comedere non debetis camelum leporem choerogyllium quia ruminant et non dividunt ungulam inmunda erunt vobis

8

sus quoque quoniam dividit ungulam et non ruminat inmunda erit carnibus eorum non vescemini et cadavera non tangetis

9

haec comedetis ex omnibus quae morantur in aquis quae habent pinnulas et squamas comedite

10

quae absque pinnulis et squamis sunt ne comedatis quia inmunda sunt

11

omnes aves mundas comedite

12

inmundas ne comedatis aquilam scilicet et grypem et alietum

13

ixon et vulturem ac milvum iuxta genus suum

14

et omne corvini generis

15

strutionem ac noctuam et larum atque accipitrem iuxta genus suum

16

herodium et cycnum et ibin

17

ac mergulum porphirionem et nycticoracem

18

onocrotalum et charadrium singula in genere suo upupam quoque et vespertilionem

19

et omne quod reptat et pinnulas habet inmundum erit nec comedetur

20

omne quod mundum est comedite

21

quicquid morticinum est ne vescamini ex eo peregrino qui intra portas tuas est da ut comedat aut vende ei quia tu populus sanctus Domini Dei tui es non coques hedum in lacte matris suae

22

decimam partem separabis de cunctis frugibus tuis quae nascuntur in terra per annos singulos

23

et comedes in conspectu Domini Dei tui in loco quem elegerit ut in eo nomen illius invocetur decimam frumenti tui et vini et olei et primogenita de armentis et ovibus tuis ut discas timere Dominum Deum tuum omni tempore

24

cum autem longior fuerit via et locus quem elegerit Dominus Deus tuus tibique benedixerit nec potueris ad eum haec cuncta portare

25

vendes omnia et in pretium rediges portabisque manu tua et proficisceris ad locum quem elegerit Dominus Deus tuus

26

et emes ex eadem pecunia quicquid tibi placuerit sive ex armentis sive ex ovibus vinum quoque et siceram et omne quod desiderat anima tua et comedes coram Domino Deo tuo et epulaberis tu et domus tua

27

et Levita qui intra portas tuas est cave ne derelinquas eum quia non habet aliam partem in possessione tua

28

anno tertio separabis aliam decimam ex omnibus quae nascuntur tibi eo tempore et repones intra ianuas tuas

29

venietque Levites qui aliam non habet partem nec possessionem tecum et peregrinus et pupillus ac vidua qui intra portas tuas sunt et comedent et saturabuntur ut benedicat tibi Dominus Deus tuus in cunctis operibus manuum tuarum quae feceris

Deuteronomy 15


Deuteronomy Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 14

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 15

1

septimo anno facies remissionem

2

quae hoc ordine celebrabitur cui debetur aliquid ab amico vel proximo ac fratre suo repetere non poterit quia annus remissionis est Domini

3

a peregrino et advena exiges civem et propinquum repetendi non habes potestatem

4

et omnino indigens et mendicus non erit inter vos ut benedicat tibi Dominus in terra quam traditurus est tibi in possessionem

5

si tamen audieris vocem Domini Dei tui et custodieris universa quae iussit et quae ego hodie praecipio tibi benedicet tibi ut pollicitus est

6

fenerabis gentibus multis et ipse a nullo accipies mutuum dominaberis nationibus plurimis et tui nemo dominabitur

7

si unus de fratribus tuis qui morantur intra portas civitatis tuae in terra quam Dominus Deus tuus daturus est tibi ad paupertatem venerit non obdurabis cor tuum nec contrahes manum

8

sed aperies eam pauperi et dabis mutuum quod eum indigere perspexeris

9

cave ne forte subripiat tibi impia cogitatio et dicas in corde tuo adpropinquat septimus annus remissionis et avertas oculos a paupere fratre tuo nolens ei quod postulat mutuum commodare ne clamet contra te ad Dominum et fiat tibi in peccatum

10

sed dabis ei nec ages quippiam callide in eius necessitatibus sublevandis ut benedicat tibi Dominus Deus tuus in omni tempore et in cunctis ad quae manum miseris

11

non deerunt pauperes in terra habitationis tuae idcirco ego praecipio tibi ut aperias manum fratri tuo egeno et pauperi qui tecum versatur in terra

12

cum tibi venditus fuerit frater tuus hebraeus aut hebraea et sex annis servierit tibi in septimo anno dimittes eum liberum

13

et quem libertate donaveris nequaquam vacuum abire patieris

14

sed dabis viaticum de gregibus et de area et torculari tuo quibus Dominus Deus tuus benedixerit tibi

15

memento quod et ipse servieris in terra Aegypti et liberaverit te Dominus Deus tuus et idcirco ego nunc praecipiam tibi

16

sin autem dixerit nolo egredi eo quod diligat te et domum tuam et bene sibi apud te esse sentiat

17

adsumes subulam et perforabis aurem eius in ianua domus tuae et serviet tibi usque in aeternum ancillae quoque similiter facies

18

non avertes ab eis oculos tuos quando dimiseris eos liberos quoniam iuxta mercedem mercennarii per sex annos servivit tibi ut benedicat tibi Dominus Deus tuus in cunctis operibus quae agis

19

de primogenitis quae nascuntur in armentis et ovibus tuis quicquid sexus est masculini sanctificabis Domino Deo tuo non operaberis in primogenito bovis et non tondebis primogenita ovium

20

in conspectu Domini Dei tui comedes ea per annos singulos in loco quem elegerit Dominus tu et domus tua

21

sin autem habuerit maculam et vel claudum fuerit vel caecum aut in aliqua parte deforme vel debile non immolabitur Domino Deo tuo

22

sed intra portas urbis tuae comedes illud tam mundus quam inmundus similiter vescentur eis quasi caprea et cervo

23

hoc solum observabis ut sanguinem eorum non comedas sed effundas in terram quasi aquam

Deuteronomy 16


Deuteronomy Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 15

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 16

1

observa mensem novarum frugum et verni primum temporis ut facias phase Domino Deo tuo quoniam in isto mense eduxit te Dominus Deus tuus de Aegypto nocte

2

immolabisque phase Domino Deo tuo de ovibus et de bubus in loco quem elegerit Dominus Deus tuus ut habitet nomen eius ibi

3

non comedes in eo panem fermentatum septem diebus comedes absque fermento adflictionis panem quoniam in pavore egressus es de Aegypto ut memineris diei egressionis tuae de Aegypto omnibus diebus vitae tuae

4

non apparebit fermentum in omnibus terminis tuis septem diebus et non manebit de carnibus eius quod immolatum est vesperi in die primo mane

5

non poteris immolare phase in qualibet urbium tuarum quas Dominus Deus tuus daturus est tibi

6

sed in loco quem elegerit Dominus Deus tuus ut habitet nomen eius ibi immolabis phase vesperi ad solis occasum quando egressus es de Aegypto

7

et coques et comedes in loco quem elegerit Dominus Deus tuus maneque consurgens vades in tabernacula tua

8

sex diebus comedes azyma et in die septimo quia collecta est Domini Dei tui non facies opus

9

septem ebdomadas numerabis tibi ab ea die qua falcem in segetem miseris

10

et celebrabis diem festum ebdomadarum Domino Deo tuo oblationem spontaneam manus tuae quam offeres iuxta benedictionem Domini Dei tui

11

et epulaberis coram Domino Deo tuo tu et filius tuus et filia tua et servus tuus et ancilla et Levites qui est intra portas tuas et advena ac pupillus et vidua qui morantur vobiscum in loco quem elegerit Dominus Deus tuus ut habitet nomen eius ibi

12

et recordaberis quoniam servus fueris in Aegypto custodiesque ac facies quae praecepta sunt

13

sollemnitatem quoque tabernaculorum celebrabis per septem dies quando collegeris de area et torculari fruges tuas

14

et epulaberis in festivitate tua tu et filius tuus et filia et servus tuus et ancilla Levites quoque et advena et pupillus ac vidua qui intra portas tuas sunt

15

septem diebus Domino Deo tuo festa celebrabis in loco quem elegerit Dominus benedicetque tibi Dominus Deus tuus in cunctis frugibus tuis et in omni opere manuum tuarum erisque in laetitia

16

tribus vicibus per annum apparebit omne masculinum tuum in conspectu Domini Dei tui in loco quem elegerit in sollemnitate azymorum et in sollemnitate ebdomadarum et in sollemnitate tabernaculorum non apparebit ante Dominum vacuus

17

sed offeret unusquisque secundum quod habuerit iuxta benedictionem Domini Dei sui quam dederit ei

18

iudices et magistros constitues in omnibus portis tuis quas Dominus Deus tuus dederit tibi per singulas tribus tuas ut iudicent populum iusto iudicio

19

nec in alteram partem declinent non accipies personam nec munera quia munera excaecant oculos sapientium et mutant verba iustorum

20

iuste quod iustum est persequeris ut vivas et possideas terram quam Dominus Deus tuus dederit tibi

21

non plantabis lucum et omnem arborem iuxta altare Domini Dei tui

22

nec facies tibi atque constitues statuam quae odit Dominus Deus tuus

Deuteronomy 17


Deuteronomy Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 16

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 17

1

non immolabis Domino Deo tuo bovem et ovem in quo est macula aut quippiam vitii quia abominatio est Domini Dei tui

2

cum repperti fuerint apud te intra unam portarum tuarum quas Dominus Deus tuus dabit tibi vir aut mulier qui faciant malum in conspectu Domini Dei tui et transgrediantur pactum illius

3

ut vadant et serviant diis alienis et adorent eos solem et lunam et omnem militiam caeli quae non praecepi

4

et hoc tibi fuerit nuntiatum audiensque inquisieris diligenter et verum esse reppereris et abominatio facta est in Israhel

5

educes virum ac mulierem qui rem sceleratissimam perpetrarunt ad portas civitatis tuae et lapidibus obruentur

6

in ore duorum aut trium testium peribit qui interficietur nemo occidatur uno contra se dicente testimonium

7

manus testium prima interficiet eum et manus reliqui populi extrema mittetur ut auferas malum de medio tui

8

si difficile et ambiguum apud te iudicium esse perspexeris inter sanguinem et sanguinem causam et causam lepram et non lepram et iudicum intra portas tuas videris verba variari surge et ascende ad locum quem elegerit Dominus Deus tuus

9

veniesque ad sacerdotes levitici generis et ad iudicem qui fuerit illo tempore quaeresque ab eis qui indicabunt tibi iudicii veritatem

10

et facies quodcumque dixerint qui praesunt loco quem elegerit Dominus et docuerint te

11

iuxta legem eius sequeris sententiam eorum nec declinabis ad dextram vel ad sinistram

12

qui autem superbierit nolens oboedire sacerdotis imperio qui eo tempore ministrat Domino Deo tuo et decreto iudicis morietur homo ille et auferes malum de Israhel

13

cunctusque populus audiens timebit ut nullus deinceps intumescat superbia

14

cum ingressus fueris terram quam Dominus Deus tuus dabit tibi et possederis eam habitaverisque in illa et dixeris constituam super me regem sicut habent omnes per circuitum nationes

15

eum constitues quem Dominus Deus tuus elegerit de numero fratrum tuorum non poteris alterius gentis hominem regem facere qui non sit frater tuus

16

cumque fuerit constitutus non multiplicabit sibi equos nec reducet populum in Aegyptum equitatus numero sublevatus praesertim cum Dominus praeceperit vobis ut nequaquam amplius per eandem viam revertamini

17

non habebit uxores plurimas quae inliciant animum eius neque argenti et auri inmensa pondera

18

postquam autem sederit in solio regni sui describet sibi deuteronomium legis huius in volumine accipiens exemplar a sacerdotibus leviticae tribus

19

et habebit secum legetque illud omnibus diebus vitae suae ut discat timere Dominum Deum suum et custodire verba et caerimonias eius quae lege praecepta sunt

20

nec elevetur cor eius in superbiam super fratres suos neque declinet in partem dextram vel sinistram ut longo tempore regnet ipse et filii eius super Israhel

Deuteronomy 18


Deuteronomy Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 17

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 18

1

non habebunt sacerdotes et Levitae et omnes qui de eadem tribu sunt partem et hereditatem cum reliquo Israhel quia sacrificia Domini et oblationes eius comedent

2

et nihil aliud accipient de possessione fratrum suorum Dominus enim ipse est hereditas eorum sicut locutus est illis

3

hoc erit iudicium sacerdotum a populo et ab his qui offerunt victimas sive bovem sive ovem immolaverint dabunt sacerdoti armum ac ventriculum

4

primitias frumenti vini et olei et lanarum partem ex ovium tonsione

5

ipsum enim elegit Dominus Deus tuus de cunctis tribubus tuis ut stet et ministret nomini Domini ipse et filii eius in sempiternum

6

si exierit Levites de una urbium tuarum ex omni Israhel in qua habitat et voluerit venire desiderans locum quem elegerit Dominus

7

ministrabit in nomine Dei sui sicut omnes fratres eius Levitae qui stabunt eo tempore coram Domino

8

partem ciborum eandem accipiet quam et ceteri excepto eo quod in urbe sua ex paterna ei successione debetur

9

quando ingressus fueris terram quam Dominus Deus tuus dabit tibi cave ne imitari velis abominationes illarum gentium

10

nec inveniatur in te qui lustret filium suum aut filiam ducens per ignem aut qui ariolos sciscitetur et observet somnia atque auguria ne sit maleficus

11

ne incantator ne pythones consulat ne divinos et quaerat a mortuis veritatem

12

omnia enim haec abominatur Dominus et propter istiusmodi scelera delebit eos in introitu tuo

13

perfectus eris et absque macula cum Domino Deo tuo

14

gentes istae quarum possidebis terram augures et divinos audiunt tu autem a Domino Deo tuo aliter institutus es

15

prophetam de gente tua et de fratribus tuis sicut me suscitabit tibi Dominus Deus tuus ipsum audies

16

ut petisti a Domino Deo tuo in Horeb quando contio congregata est atque dixisti ultra non audiam vocem Domini Dei mei et ignem hunc maximum amplius non videbo ne moriar

17

et ait Dominus mihi bene omnia sunt locuti

18

prophetam suscitabo eis de medio fratrum suorum similem tui et ponam verba mea in ore eius loqueturque ad eos omnia quae praecepero illi

19

qui autem verba eius quae loquetur in nomine meo audire noluerit ego ultor existam

20

propheta autem qui arrogantia depravatus voluerit loqui in nomine meo quae ego non praecepi illi ut diceret aut ex nomine alienorum deorum interficietur

21

quod si tacita cogitatione responderis quomodo possum intellegere verbum quod non est locutus Dominus

22

hoc habebis signum quod in nomine Domini propheta ille praedixerit et non evenerit hoc Dominus non locutus est sed per tumorem animi sui propheta confinxit et idcirco non timebis eum

Deuteronomy 19


Deuteronomy Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 18

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 19

1

cum disperderit Dominus Deus tuus gentes quarum tibi traditurus est terram et possederis eam habitaverisque in urbibus eius et in aedibus

2

tres civitates separabis tibi in medio terrae quam Dominus Deus tuus dabit tibi in possessionem

3

sternens diligenter viam et in tres aequaliter partes totam terrae tuae provinciam divides ut habeat e vicino qui propter homicidium profugus est quo possit evadere

4

haec erit lex homicidae fugientis cuius vita servanda est qui percusserit proximum suum nesciens et qui heri et nudius tertius nullum contra eum habuisse odium conprobatur

5

sed abisse simpliciter cum eo in silvam ad ligna caedenda et in succisione lignorum securis fugerit manu ferrumque lapsum de manubrio amicum eius percusserit et occiderit hic ad unam supradictarum urbium confugiet et vivet

6

ne forsitan proximus eius cuius effusus est sanguis dolore stimulatus persequatur et adprehendat eum si longior via fuerit et percutiat animam eius qui non est reus mortis quia nullum contra eum qui occisus est odium prius habuisse monstratur

7

idcirco praecipio tibi ut tres civitates aequalis inter se spatii dividas

8

cum autem dilataverit Dominus Deus tuus terminos tuos sicut iuravit patribus tuis et dederit tibi cunctam terram quam eis pollicitus est

9

si tamen custodieris mandata eius et feceris quae hodie praecipio tibi ut diligas Dominum Deum tuum et ambules in viis eius omni tempore addes tibi tres alias civitates et supradictarum trium urbium numerum duplicabis

10

ut non effundatur sanguis innoxius in medio terrae quam Dominus Deus tuus dabit tibi possidendam nec sis sanguinis reus

11

si quis autem odio habens proximum suum insidiatus fuerit vitae eius surgensque percusserit illum et mortuus fuerit fugeritque ad unam de supradictis urbibus

12

mittent seniores civitatis illius et arripient eum de loco effugii tradentque in manu proximi cuius sanguis effusus est et morietur

13

nec misereberis eius et auferes innoxium sanguinem de Israhel ut bene sit tibi

14

non adsumes et transferes terminos proximi tui quos fixerunt priores in possessione tua quam Dominus Deus tuus dabit tibi in terra quam acceperis possidendam

15

non stabit testis unus contra aliquem quicquid illud peccati et facinoris fuerit sed in ore duorum aut trium testium stabit omne verbum

16

si steterit testis mendax contra hominem accusans eum praevaricationis

17

stabunt ambo quorum causa est ante Dominum in conspectu sacerdotum et iudicum qui fuerint in diebus illis

18

cumque diligentissime perscrutantes invenerint falsum testem dixisse contra fratrem suum mendacium

19

reddent ei sicut fratri suo facere cogitavit et auferes malum de medio tui

20

ut audientes ceteri timorem habeant et nequaquam talia audeant facere

21

non misereberis eius sed animam pro anima oculum pro oculo dentem pro dente manum pro manu pedem pro pede exiges

Deuteronomy 20


Deuteronomy Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 19

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 20

1

si exieris ad bellum contra hostes tuos et videris equitatum et currus et maiorem quam tu habes adversarii exercitus multitudinem non timebis eos quia Dominus Deus tuus tecum est qui eduxit te de terra Aegypti

2

adpropinquante autem iam proelio stabit sacerdos ante aciem et sic loquetur ad populum

3

audi Israhel vos hodie contra inimicos vestros pugnam committitis non pertimescat cor vestrum nolite metuere nolite cedere nec formidetis eos

4

quia Dominus Deus vester in medio vestri est et pro vobis contra adversarios dimicabit ut eruat vos de periculo

5

duces quoque per singulas turmas audiente exercitu proclamabunt quis est homo qui aedificavit domum novam et non dedicavit eam vadat et revertatur in domum suam ne forte moriatur in bello et alius dedicet illam

6

quis est homo qui plantavit vineam et necdum eam fecit esse communem et de qua vesci omnibus liceat vadat et revertatur in domum suam ne forte moriatur in bello et alius homo eius fungatur officio

7

quis est homo qui despondit uxorem et non accepit eam vadat et revertatur in domum suam ne forte moriatur in bello et alius homo accipiat eam

8

his dictis addent reliqua et loquentur ad populum quis est homo formidolosus et corde pavido vadat et revertatur in domum suam ne pavere faciat corda fratrum suorum sicut ipse timore perterritus est

9

cumque siluerint exercitus duces et finem loquendi fecerint unusquisque suos ad bellandum cuneos praeparabit

10

si quando accesseris ad expugnandam civitatem offeres ei primum pacem

11

si receperit et aperuerit tibi portas cunctus populus qui in ea est salvabitur et serviet tibi sub tributo

12

sin autem foedus inire noluerint et receperint contra te bellum obpugnabis eam

13

cumque tradiderit Dominus Deus tuus illam in manu tua percuties omne quod in ea generis masculini est in ore gladii

14

absque mulieribus et infantibus iumentis et ceteris quae in civitate sunt omnem praedam exercitui divides et comedes de spoliis hostium tuorum quae Dominus Deus tuus dederit tibi

15

sic facies cunctis civitatibus quae a te procul valde sunt et non sunt de his urbibus quas in possessionem accepturus es

16

de his autem civitatibus quae dabuntur tibi nullum omnino permittes vivere

17

sed interficies in ore gladii Hettheum videlicet et Amorreum et Chananeum Ferezeum et Eveum et Iebuseum sicut praecepit tibi Dominus Deus tuus

18

ne forte doceant vos facere cunctas abominationes quas ipsi operati sunt diis suis et peccetis in Dominum Deum vestrum

19

quando obsederis civitatem multo tempore et munitionibus circumdederis ut expugnes eam non succides arbores de quibus vesci potest nec securibus per circuitum debes vastare regionem quoniam lignum est et non homo nec potest bellantium contra te augere numerum

20

si qua autem ligna non sunt pomifera sed agrestia et in ceteros apta usus succide et extrue machinas donec capias civitatem quae contra te dimicat

Deuteronomy 21


Deuteronomy Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 20

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 21

1

quando inventum fuerit in terra quam Dominus Deus tuus daturus est tibi hominis cadaver occisi et ignoratur caedis reus

2

egredientur maiores natu et iudices tui et metientur a loco cadaveris singularum per circuitum spatia civitatum

3

et quam viciniorem ceteris esse perspexerint seniores civitatis eius tollent vitulam de armento quae non traxit iugum nec terram scidit vomere

4

et ducent eam ad vallem asperam atque saxosam quae numquam arata est nec sementem recepit et caedent in ea cervices vitulae

5

accedentque sacerdotes filii Levi quos elegerit Dominus Deus tuus ut ministrent ei et benedicant in nomine eius et ad verbum eorum omne negotium et quicquid mundum vel inmundum est iudicetur

6

et maiores natu civitatis illius ad interfectum lavabuntque manus suas super vitulam quae in valle percussa est

7

et dicent manus nostrae non effuderunt hunc sanguinem nec oculi viderunt

8

propitius esto populo tuo Israhel quem redemisti Domine et non reputes sanguinem innocentem in medio populi tui Israhel et auferetur ab eis reatus sanguinis

9

tu autem alienus eris ab innocentis cruore qui fusus est cum feceris quod praecepit Dominus

10

si egressus fueris ad pugnam contra inimicos tuos et tradiderit eos Dominus Deus tuus in manu tua captivosque duxeris

11

et videris in numero captivorum mulierem pulchram et adamaveris eam voluerisque habere uxorem

12

introduces in domum tuam quae radet caesariem et circumcidet ungues

13

et deponet vestem in qua capta est sedensque in domo tua flebit patrem et matrem suam uno mense et postea intrabis ad eam dormiesque cum illa et erit uxor tua

14

sin autem postea non sederit animo tuo dimittes eam liberam nec vendere poteris pecunia nec opprimere per potentiam quia humiliasti eam

15

si habuerit homo uxores duas unam dilectam et alteram odiosam genuerintque ex eo liberos et fuerit filius odiosae primogenitus

16

volueritque substantiam inter filios suos dividere non poterit filium dilectae facere primogenitum et praeferre filio odiosae

17

sed filium odiosae agnoscet primogenitum dabitque ei de his quae habuerit cuncta duplicia iste est enim principium liberorum eius et huic debentur primogenita

18

si genuerit homo filium contumacem et protervum qui non audiat patris aut matris imperium et coercitus oboedire contempserit

19

adprehendent eum et ducent ad seniores civitatis illius et ad portam iudicii

20

dicentque ad eos filius noster iste protervus et contumax est monita nostra audire contemnit comesationibus vacat et luxuriae atque conviviis

21

lapidibus eum obruet populus civitatis et morietur ut auferatis malum de medio vestri et universus Israhel audiens pertimescat

22

quando peccaverit homo quod morte plectendum est et adiudicatus morti adpensus fuerit in patibulo

23

non permanebit cadaver eius in ligno sed in eadem die sepelietur quia maledictus a Deo est qui pendet in ligno et nequaquam contaminabis terram tuam quam Dominus Deus tuus dederit tibi in possessionem

Deuteronomy 22


Deuteronomy Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 21

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 22

1

non videbis bovem fratris tui aut ovem errantem et praeteribis sed reduces fratri tuo

2

etiam si non est propinquus tuus frater nec nosti eum duces in domum tuam et erunt apud te quamdiu quaerat ea frater tuus et recipiat

3

similiter facies de asino et de vestimento et de omni re fratris tui quae perierit si inveneris eam ne neglegas quasi alienam

4

si videris asinum fratris tui aut bovem cecidisse in via non despicies sed sublevabis cum eo

5

non induetur mulier veste virili nec vir utetur veste feminea abominabilis enim apud Deum est qui facit haec

6

si ambulans per viam in arbore vel in terra nidum avis inveneris et matrem pullis vel ovis desuper incubantem non tenebis eam cum filiis

7

sed abire patieris captos tenens filios ut bene sit tibi et longo vivas tempore

8

cum aedificaveris domum novam facies murum tecti per circuitum ne effundatur sanguis in domo tua et sis reus labente alio et in praeceps ruente

9

non seres vineam tuam altero semine ne et sementis quam sevisti et quae nascuntur ex vinea pariter sanctificentur

10

non arabis in bove simul et asino

11

non indueris vestimento quod ex lana linoque contextum est

12

funiculos in fimbriis facies per quattuor angulos pallii tui quo operieris

13

si duxerit vir uxorem et postea eam odio habuerit

14

quaesieritque occasiones quibus dimittat eam obiciens ei nomen pessimum et dixerit uxorem hanc accepi et ingressus ad eam non inveni virginem

15

tollent eam pater et mater eius et ferent secum signa virginitatis eius ad seniores urbis qui in porta sunt

16

et dicet pater filiam meam dedi huic uxorem quam quia odit

17

inponet ei nomen pessimum ut dicat non inveni filiam tuam virginem et ecce haec sunt signa virginitatis filiae meae expandent vestimentum coram senibus civitatis

18

adprehendentque senes urbis illius virum et verberabunt illum

19

condemnantes insuper centum siclis argenti quos dabit patri puellae quoniam diffamavit nomen pessimum super virginem Israhel habebitque eam uxorem et non poterit dimittere omni tempore vitae suae

20

quod si verum est quod obicit et non est in puella inventa virginitas

21

eicient eam extra fores domus patris sui et lapidibus obruent viri civitatis eius et morietur quoniam fecit nefas in Israhel ut fornicaretur in domo patris sui et auferes malum de medio tui

22

si dormierit vir cum uxore alterius uterque morientur id est adulter et adultera et auferes malum de Israhel

23

si puellam virginem desponderit vir et invenerit eam aliquis in civitate et concubuerit cum illa

24

educes utrumque ad portam civitatis illius et lapidibus obruentur puella quia non clamavit cum esset in civitate vir quia humiliavit uxorem proximi sui et auferes malum de medio tui

25

sin autem in agro reppererit vir puellam quae desponsata est et adprehendens concubuerit cum illa ipse morietur solus

26

puella nihil patietur nec est rea mortis quoniam sicut latro consurgit contra fratrem suum et occidit animam eius ita et puella perpessa est

27

sola erat in agro clamavit et nullus adfuit qui liberaret eam

28

si invenerit vir puellam virginem quae non habet sponsum et adprehendens concubuerit cum ea et res ad iudicium venerit

29

dabit qui dormivit cum ea patri puellae quinquaginta siclos argenti et habebit eam uxorem quia humiliavit illam non poterit dimittere cunctis diebus vitae suae

30

non accipiet homo uxorem patris sui nec revelabit operimentum eius

Deuteronomy 23


Deuteronomy Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 22

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 23

1

non intrabit eunuchus adtritis vel amputatis testiculis et absciso veretro ecclesiam Domini

2

non ingredietur mamzer hoc est de scorto natus in ecclesiam Domini usque ad decimam generationem

3

Ammanites et Moabites etiam post decimam generationem non intrabunt ecclesiam Domini in aeternum

4

quia noluerunt vobis occurrere cum pane et aqua in via quando egressi estis de Aegypto et quia conduxerunt contra te Balaam filium Beor de Mesopotamiam Syriae ut malediceret tibi

5

et noluit Dominus Deus tuus audire Balaam vertitque maledictionem eius in benedictionem tuam eo quod diligeret te

6

non facies cum eis pacem nec quaeres eis bona cunctis diebus vitae tuae in sempiternum

7

non abominaberis Idumeum quia frater tuus est nec Aegyptium quia advena fuisti in terra eius

8

qui nati fuerint ex eis tertia generatione intrabunt ecclesiam Domini

9

quando egressus fueris adversus hostes tuos in pugnam custodies te ab omni re mala

10

si fuerit inter vos homo qui nocturno pollutus sit somnio egredietur extra castra

11

et non revertetur priusquam ad vesperam lavetur aqua et post solis occasum regredietur in castra

12

habebis locum extra castra ad quem egrediaris ad requisita naturae

13

gerens paxillum in balteo cumque sederis fodies per circuitum et egesta humo operies

14

quo relevatus es Dominus enim Deus tuus ambulat in medio castrorum ut eruat te et tradat tibi inimicos tuos ut sint castra tua sancta et nihil in eis appareat foeditatis nec derelinquat te

15

non trades servum domino suo qui ad te confugerit

16

habitabit tecum in loco qui ei placuerit et in una urbium tuarum requiescet nec contristes eum

17

non erit meretrix de filiabus Israhel neque scortator de filiis Israhel

18

non offeres mercedem prostibuli nec pretium canis in domum Domini Dei tui quicquid illud est quod voverint quia abominatio est utrumque apud Dominum Deum tuum

19

non fenerabis fratri tuo ad usuram pecuniam nec fruges nec quamlibet aliam rem

20

sed alieno fratri autem tuo absque usura id quod indiget commodabis ut benedicat tibi Dominus Deus tuus in omni opere tuo in terra ad quam ingredieris possidendam

21

cum voveris votum Domino Deo tuo non tardabis reddere quia requiret illud Dominus Deus tuus et si moratus fueris reputabit tibi in peccatum

22

si nolueris polliceri absque peccato eris

23

quod autem semel egressum est de labiis tuis observabis et facies sicut promisisti Domino Deo tuo et propria voluntate et ore tuo locutus es

24

ingressus vineam proximi tui comede uvas quantum tibi placuerit foras autem ne efferas tecum

25

si intraveris in segetem amici tui franges spicas et manu conteres falce autem non metes

Deuteronomy 24


Deuteronomy Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 23

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 24

1

si acceperit homo uxorem et habuerit eam et non invenerit gratiam ante oculos eius propter aliquam foeditatem scribet libellum repudii et dabit in manu illius et dimittet eam de domo sua

2

cumque egressa alterum maritum duxerit

3

et ille quoque oderit eam dederitque ei libellum repudii et dimiserit de domo sua vel certe mortuus fuerit

4

non poterit prior maritus recipere eam in uxorem quia polluta est et abominabilis facta est coram Domino ne peccare facias terram tuam quam Dominus Deus tuus tibi tradiderit possidendam

5

cum acceperit homo nuper uxorem non procedet ad bellum nec ei quippiam necessitatis iniungetur publicae sed vacabit absque culpa domui suae ut uno anno laetetur cum uxore sua

6

non accipies loco pignoris inferiorem et superiorem molam quia animam suam adposuit tibi

7

si deprehensus fuerit homo sollicitans fratrem suum de filiis Israhel et vendito eo accipiens pretium interficietur et auferes malum de medio tui

8

observa diligenter ne incurras in plagam leprae sed facies quaecumque docuerint te sacerdotes levitici generis iuxta id quod praecepi eis et imple sollicite

9

mementote quae fecerit Dominus Deus vester Mariae in via cum egrederemini de Aegypto

10

cum repetes a proximo tuo rem aliquam quam debet tibi non ingredieris domum eius ut pignus auferas

11

sed stabis foris et ille tibi proferet quod habuerit

12

sin autem pauper est non pernoctabit apud te pignus

13

sed statim reddes ei ante solis occasum ut dormiens in vestimento suo benedicat tibi et habeas iustitiam coram Domino Deo tuo

14

non negabis mercedem indigentis et pauperis fratris tui sive advenae qui tecum moratur in terra et intra portas tuas est

15

sed eadem die reddes ei pretium laboris sui ante solis occasum quia pauper est et ex eo sustentat animam suam ne clamet contra te ad Dominum et reputetur tibi in peccatum

16

non occidentur patres pro filiis nec filii pro patribus sed unusquisque pro suo peccato morietur

17

non pervertes iudicium advenae et pupilli nec auferes pignoris loco viduae vestimentum

18

memento quod servieris in Aegypto et eruerit te Dominus Deus tuus inde idcirco praecipio tibi ut facias hanc rem

19

quando messueris segetem in agro tuo et oblitus manipulum reliqueris non reverteris ut tollas eum sed advenam et pupillum et viduam auferre patieris ut benedicat tibi Dominus Deus tuus in omni opere manuum tuarum

20

si fruges colliges olivarum quicquid remanserit in arboribus non reverteris ut colligas sed relinques advenae pupillo ac viduae

21

si vindemiaveris vineam tuam non colliges remanentes racemos sed cedent in usus advenae pupilli ac viduae

22

memento quod et tu servieris in Aegypto et idcirco praecipiam tibi ut facias hanc rem

Deuteronomy 25


Deuteronomy Chapter 25 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 24

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 25

1

si fuerit causa inter aliquos et interpellaverint iudices quem iustum esse perspexerint illi iustitiae palmam dabunt quem impium condemnabunt impietatis

2

sin autem eum qui peccavit dignum viderint plagis prosternent et coram se facient verberari pro mensura peccati erit et plagarum modus

3

ita dumtaxat ut quadragenarium numerum non excedant ne foede laceratus ante oculos tuos abeat frater tuus

4

non ligabis os bovis terentis in area fruges tuas

5

quando habitaverint fratres simul et unus ex eis absque liberis mortuus fuerit uxor defuncti non nubet alteri sed accipiet eam frater eius et suscitabit semen fratris sui

6

et primogenitum ex ea filium nomine illius appellabit ut non deleatur nomen eius ex Israhel

7

sin autem noluerit accipere uxorem fratris sui quae ei lege debetur perget mulier ad portam civitatis et interpellabit maiores natu dicetque non vult frater viri mei suscitare nomen fratris sui in Israhel nec me in coniugium sumere

8

statimque accersiri eum facient et interrogabunt si responderit nolo eam uxorem accipere

9

accedet mulier ad eum coram senioribus et tollet calciamentum de pede eius spuetque in faciem illius et dicet sic fit homini qui non aedificat domum fratris sui

10

et vocabitur nomen illius in Israhel domus Disculciati

11

si habuerint inter se iurgium viri et unus contra alterum rixari coeperit volensque uxor alterius eruere virum suum de manu fortioris miserit manum et adprehenderit verenda eius

12

abscides manum illius nec flecteris super eam ulla misericordia

13

non habebis in sacculo diversa pondera maius et minus

14

nec erit in domo tua modius maior et minor

15

pondus habebis iustum et verum et modius aequalis et verus erit tibi ut multo vivas tempore super terram quam Dominus Deus tuus dederit tibi

16

abominatur enim Dominus eum qui facit haec et aversatur omnem iniustitiam

17

memento quae fecerit tibi Amalech in via quando egrediebaris ex Aegypto

18

quomodo occurrerit tibi et extremos agminis tui qui lassi residebant ceciderit quando tu eras fame et labore confectus et non timuerit Deum

19

cum ergo Dominus Deus tuus dederit tibi requiem et subiecerit cunctas per circuitum nationes in terra quam tibi pollicitus est delebis nomen eius sub caelo cave ne obliviscaris

Deuteronomy 26


Deuteronomy Chapter 26 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 25

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 26

1

cumque intraveris terram quam Dominus Deus tuus tibi daturus est possidendam et obtinueris eam atque habitaveris in illa

2

tolles de cunctis frugibus primitias et pones in cartallo pergesque ad locum quem Dominus Deus tuus elegerit ut ibi invocetur nomen eius

3

accedesque ad sacerdotem qui fuerit in diebus illis et dices ad eum profiteor hodie coram Domino Deo tuo quod ingressus sim terram pro qua iuravit patribus nostris ut daret eam nobis

4

suscipiensque sacerdos cartallum de manu eius ponet ante altare Domini Dei tui

5

et loqueris in conspectu Domini Dei tui Syrus persequebatur patrem meum qui descendit in Aegyptum et ibi peregrinatus est in paucissimo numero crevitque in gentem magnam et robustam et infinitae multitudinis

6

adflixeruntque nos Aegyptii et persecuti sunt inponentes onera gravissima

7

et clamavimus ad Dominum Deum patrum nostrorum qui exaudivit nos et respexit humilitatem nostram et laborem atque angustias

8

et eduxit nos de Aegypto in manu forti et brachio extento in ingenti pavore in signis atque portentis

9

et introduxit ad locum istum et tradidit nobis terram lacte et melle manantem

10

et idcirco nunc offero primitias frugum terrae quam dedit Dominus mihi et dimittes eas in conspectu Domini Dei tui adorato Domino Deo tuo

11

et epulaberis in omnibus bonis quae Dominus Deus tuus dederit tibi et domui tuae tu et Levites et advena qui tecum est

12

quando conpleveris decimam cunctarum frugum tuarum anno decimarum tertio dabis Levitae et advenae et pupillo et viduae ut comedant intra portas tuas et saturentur

13

loquerisque in conspectu Domini Dei tui abstuli quod sanctificatum est de domo mea et dedi illud Levitae et advenae pupillo et viduae sicut iussisti mihi non praeterivi mandata tua nec sum oblitus imperii

14

non comedi ex eis in luctu meo nec separavi ea in qualibet inmunditia nec expendi ex his quicquam in re funebri oboedivi voci Domini Dei mei et feci omnia sicut praecepisti mihi

15

respice de sanctuario tuo de excelso caelorum habitaculo et benedic populo tuo Israhel et terrae quam dedisti nobis sicut iurasti patribus nostris terrae lacte et melle mananti

16

hodie Dominus Deus tuus praecepit tibi ut facias mandata haec atque iudicia et custodias et impleas ex toto corde tuo et ex tota anima tua

17

Dominum elegisti hodie ut sit tibi Deus et ambules in viis eius et custodias caerimonias illius et mandata atque iudicia et oboedias eius imperio

18

et Dominus elegit te hodie ut sis ei populus peculiaris sicut locutus est tibi et custodias omnia praecepta eius

19

et faciat te excelsiorem cunctis gentibus quas creavit in laudem et nomen et gloriam suam ut sis populus sanctus Domini Dei tui sicut locutus est

Deuteronomy 27


Deuteronomy Chapter 27 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 26

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 27

1

praecepit autem Moses et seniores Israhel populo dicentes custodite omne mandatum quod praecipio vobis hodie

2

cumque transieritis Iordanem in terram quam Dominus Deus tuus dabit tibi eriges ingentes lapides et calce levigabis eos

3

ut possis in eis scribere omnia verba legis huius Iordane transmisso ut introeas terram quam Dominus Deus tuus dabit tibi terram lacte et melle manantem sicut iuravit patribus tuis

4

quando ergo transieritis Iordanem erige lapides quos ego hodie praecipio vobis in monte Hebal et levigabis calce

5

et aedificabis ibi altare Domino Deo tuo de lapidibus quos ferrum non tetigit

6

et de saxis informibus et inpolitis et offeres super eo holocausta Domino Deo tuo

7

et immolabis hostias pacificas comedesque ibi et epulaberis coram Domino Deo tuo

8

et scribes super lapides omnia verba legis huius plane et lucide

9

dixeruntque Moses et sacerdotes levitici generis ad omnem Israhelem adtende et audi Israhel hodie factus es populus Domini Dei tui

10

audies vocem eius et facies mandata atque iustitias quas ego praecipio tibi

11

praecepitque Moses populo in die illo dicens

12

hii stabunt ad benedicendum Domino super montem Garizim Iordane transmisso Symeon Levi Iudas Isachar Ioseph et Beniamin

13

et e regione isti stabunt ad maledicendum in monte Hebal Ruben Gad et Aser Zabulon Dan et Nepthalim

14

et pronuntiabunt Levitae dicentque ad omnes viros Israhel excelsa voce

15

maledictus homo qui facit sculptile et conflatile abominationem Domini opus manuum artificum ponetque illud in abscondito et respondebit omnis populus et dicet amen

16

maledictus qui non honorat patrem suum et matrem et dicet omnis populus amen

17

maledictus qui transfert terminos proximi sui et dicet omnis populus amen

18

maledictus qui errare facit caecum in itinere et dicet omnis populus amen

19

maledictus qui pervertit iudicium advenae pupilli et viduae et dicet omnis populus amen

20

maledictus qui dormit cum uxore patris sui et revelat operimentum lectuli eius et dicet omnis populus amen

21

maledictus qui dormit cum omni iumento et dicet omnis populus amen

22

maledictus qui dormit cum sorore sua filia patris sui sive matris suae et dicet omnis populus amen

23

maledictus qui dormit cum socru sua et dicet omnis populus amen

24

maledictus qui clam percusserit proximum suum et dicet omnis populus amen

25

maledictus qui accipit munera ut percutiat animam sanguinis innocentis et dicet omnis populus amen

26

maledictus qui non permanet in sermonibus legis huius nec eos opere perficit et dicet omnis populus amen

Deuteronomy 28


Deuteronomy Chapter 28 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 27

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 28

1

sin autem audieris vocem Domini Dei tui ut facias atque custodias omnia mandata eius quae ego praecipio tibi hodie faciet te Dominus Deus tuus excelsiorem cunctis gentibus quae versantur in terra

2

venientque super te universae benedictiones istae et adprehendent te si tamen praecepta eius audieris

3

benedictus tu in civitate et benedictus in agro

4

benedictus fructus ventris tui et fructus terrae tuae fructusque iumentorum tuorum greges armentorum et caulae ovium tuarum

5

benedicta horrea tua et benedictae reliquiae tuae

6

benedictus eris et ingrediens et egrediens

7

dabit Dominus inimicos tuos qui consurgunt adversum te corruentes in conspectu tuo per unam viam venient contra te et per septem fugient a facie tua

8

emittet Dominus benedictionem super cellaria tua et super omnia opera manuum tuarum benedicetque tibi in terra quam acceperis

9

suscitabit te Dominus sibi in populum sanctum sicut iuravit tibi si custodieris mandata Domini Dei tui et ambulaveris in viis eius

10

videbuntque omnes terrarum populi quod nomen Domini invocatum sit super te et timebunt te

11

abundare te faciet Dominus omnibus bonis fructu uteri tui et fructu iumentorum tuorum fructu terrae tuae quam iuravit Dominus patribus tuis ut daret tibi

12

aperiet Dominus thesaurum suum optimum caelum ut tribuat pluviam terrae tuae in tempore suo benedicet cunctis operibus manuum tuarum et fenerabis gentibus multis et ipse a nullo fenus accipies

13

constituet te Dominus in caput et non in caudam et eris semper supra et non subter si audieris mandata Domini Dei tui quae ego praecipio tibi hodie et custodieris et feceris

14

ac non declinaveris ab eis nec ad dextram nec ad sinistram nec secutus fueris deos alienos neque colueris eos

15

quod si audire nolueris vocem Domini Dei tui ut custodias et facias omnia mandata eius et caerimonias quas ego praecipio tibi hodie venient super te omnes maledictiones istae et adprehendent te

16

maledictus eris in civitate maledictus in agro

17

maledictum horreum tuum et maledictae reliquiae tuae

18

maledictus fructus ventris tui et fructus terrae tuae armenta boum tuorum et greges ovium tuarum

19

maledictus eris ingrediens et maledictus egrediens

20

mittet Dominus super te famem et esuriem et increpationem in omnia opera tua quae facies donec conterat te et perdat velociter propter adinventiones tuas pessimas in quibus reliquisti me

21

adiungat Dominus tibi pestilentiam donec consumat te de terra ad quam ingredieris possidendam

22

percutiat te Dominus egestate febri et frigore ardore et aestu et aere corrupto ac robigine et persequatur donec pereas

23

sit caelum quod supra te est aeneum et terra quam calcas ferrea

24

det Dominus imbrem terrae tuae pulverem et de caelo descendat super te cinis donec conteraris

25

tradat te Dominus corruentem ante hostes tuos per unam viam egrediaris contra eos et per septem fugias et dispergaris per omnia regna terrae

26

sitque cadaver tuum in escam cunctis volatilibus caeli et bestiis terrae et non sit qui abigat

27

percutiat te Dominus ulcere Aegypti et parte corporis per quam stercora digeruntur scabie quoque et prurigine ita ut curari nequeas

28

percutiat te Dominus amentia et caecitate ac furore mentis

29

et palpes in meridie sicut palpare solet caecus in tenebris et non dirigas vias tuas omnique tempore calumniam sustineas et opprimaris violentia nec habeas qui liberet te

30

uxorem accipias et alius dormiat cum ea domum aedifices et non habites in ea plantes vineam et non vindemies eam

31

bos tuus immoletur coram te et non comedas ex eo asinus tuus rapiatur in conspectu tuo et non reddatur tibi oves tuae dentur inimicis tuis et non sit qui te adiuvet

32

filii tui et filiae tuae tradantur alteri populo videntibus oculis tuis et deficientibus ad conspectum eorum tota die et non sit fortitudo in manu tua

33

fructus terrae tuae et omnes labores tuos comedat populus quem ignoras et sis semper calumniam sustinens et oppressus cunctis diebus

34

et stupens ad terrorem eorum quae videbunt oculi tui

35

percutiat te Dominus ulcere pessimo in genibus et in suris sanarique non possis a planta pedis usque ad verticem tuum

36

ducet Dominus te et regem tuum quem constitueris super te in gentem quam ignoras tu et patres tui et servies ibi diis alienis ligno et lapidi

37

et eris perditus in proverbium ac fabulam omnibus populis ad quos te introduxerit Dominus

38

sementem multam iacies in terram et modicum congregabis quia lucustae omnia devorabunt

39

vineam plantabis et fodies et vinum non bibes nec colliges ex ea quippiam quoniam vastabitur vermibus

40

olivas habebis in omnibus terminis tuis et non ungueris oleo quia defluent et peribunt

41

filios generabis et filias et non frueris eis quoniam ducentur in captivitatem

42

omnes arbores tuas et fruges terrae tuae robigo consumet

43

advena qui tecum versatur in terra ascendet super te eritque sublimior tu autem descendes et eris inferior

44

ipse fenerabit tibi et tu non fenerabis ei ipse erit in caput et tu eris in caudam

45

et venient super te omnes maledictiones istae et persequentes adprehendent te donec intereas quia non audisti vocem Domini Dei tui nec servasti mandata eius et caerimonias quas praecepit tibi

46

et erunt in te signa atque prodigia et in semine tuo usque in sempiternum

47

eo quod non servieris Domino Deo tuo in gaudio cordisque laetitia propter rerum omnium abundantiam

48

servies inimico tuo quem inmittet Dominus tibi in fame et siti et nuditate et omnium penuria et ponet iugum ferreum super cervicem tuam donec te conterat

49

adducet Dominus super te gentem de longinquo et de extremis finibus terrae in similitudinem aquilae volantis cum impetu cuius linguam intellegere non possis

50

gentem procacissimam quae non deferat seni nec misereatur parvulo

51

et devoret fructum iumentorum tuorum ac fruges terrae tuae donec intereas et non relinquat tibi triticum vinum et oleum armenta boum et greges ovium donec te disperdat

52

et conterat in cunctis urbibus tuis et destruantur muri tui firmi atque sublimes in quibus habebas fiduciam in omni terra tua obsideberis intra portas tuas in omni terra quam dabit tibi Dominus Deus tuus

53

et comedes fructum uteri tui et carnes filiorum et filiarum tuarum quas dedit tibi Dominus Deus tuus in angustia et vastitate qua opprimet te hostis tuus

54

homo delicatus in te et luxuriosus valde invidebit fratri suo et uxori quae cubat in sinu suo

55

ne det eis de carnibus filiorum suorum quas comedet eo quod nihil habeat aliud in obsidione et penuria qua vastaverint te inimici tui intra omnes portas tuas

56

tenera mulier et delicata quae super terram ingredi non valebat nec pedis vestigium figere propter mollitiem et teneritudinem nimiam invidebit viro suo qui cubat in sinu eius super filii et filiae carnibus

57

et inluvie secundarum quae egrediuntur de medio feminum eius et super liberis qui eadem hora nati sunt comedent enim eos clam propter rerum omnium penuriam in obsidione et vastitate qua opprimet te inimicus tuus intra portas tuas

58

nisi custodieris et feceris omnia verba legis huius quae scripta sunt in hoc volumine et timueris nomen eius gloriosum et terribile hoc est Dominum Deum tuum

59

augebit Dominus plagas tuas et plagas seminis tui plagas magnas et perseverantes infirmitates pessimas et perpetuas

60

et convertet in te omnes adflictiones Aegypti quas timuisti et adherebunt tibi

61

insuper et universos languores et plagas quae non sunt scriptae in volumine legis huius inducet Dominus super te donec te conterat

62

et remanebitis pauci numero qui prius eratis sicut astra caeli prae multitudine quoniam non audisti vocem Domini Dei tui

63

et sicut ante laetatus est Dominus super vos bene vobis faciens vosque multiplicans sic laetabitur disperdens vos atque subvertens ut auferamini de terra ad quam ingredieris possidendam

64

disperget te Dominus in omnes populos a summitate terrae usque ad terminos eius et servies ibi diis alienis quos et tu ignoras et patres tui lignis et lapidibus

65

in gentibus quoque illis non quiesces neque erit requies vestigio pedis tui dabit enim tibi Dominus ibi cor pavidum et deficientes oculos et animam maerore consumptam

66

et erit vita tua quasi pendens ante te timebis nocte et die et non credes vitae tuae

67

mane dices quis mihi det vesperum et vespere quis mihi det mane propter cordis tui formidinem qua terreberis et propter ea quae tuis videbis oculis

68

reducet te Dominus classibus in Aegyptum per viam de qua dixi tibi ut eam amplius non videres ibi venderis inimicis tuis in servos et ancillas et non erit qui emat

Deuteronomy 29


Deuteronomy Chapter 29 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 28

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 29

1

haec sunt verba foederis quod praecepit Dominus Mosi ut feriret cum filiis Israhel in terra Moab praeter illud foedus quod cum eis pepigit in Horeb

2

vocavitque Moses omnem Israhelem et dixit ad eos vos vidistis universa quae fecit Dominus coram vobis in terra Aegypti Pharaoni et omnibus servis eius universaeque terrae illius

3

temptationes magnas quas viderunt oculi tui signa illa portentaque ingentia

4

et non dedit Dominus vobis cor intellegens et oculos videntes et aures quae possint audire usque in praesentem diem

5

adduxi vos quadraginta annis per desertum non sunt adtrita vestimenta vestra nec calciamenta pedum tuorum vetustate consumpta sunt

6

panem non comedistis vinum et siceram non bibistis ut sciretis quia ego sum Dominus Deus vester

7

et venistis ad locum hunc egressusque est Seon rex Esebon et Og rex Basan occurrens nobis ad pugnam et percussimus eos

8

et tulimus terram eorum ac tradidimus possidendam Ruben et Gad et dimidiae tribui Manasse

9

custodite ergo verba pacti huius et implete ea ut intellegatis universa quae facitis

10

vos statis hodie cuncti coram Domino Deo vestro principes vestri ac tribus et maiores natu atque doctores omnis populus Israhel

11

liberi et uxores vestrae et advena qui tecum moratur in castris exceptis lignorum caesoribus et his qui conportant aquas

12

ut transeas in foedere Domini Dei tui et in iureiurando quod hodie Dominus Deus tuus percutit tecum

13

ut suscitet te sibi in populum et ipse sit Deus tuus sicut locutus est tibi et sicut iuravit patribus tuis Abraham Isaac et Iacob

14

nec vobis solis ego hoc foedus ferio et haec iuramenta confirmo

15

sed cunctis praesentibus et absentibus

16

vos enim nostis ut habitaverimus in terra Aegypti et quomodo transierimus per medium nationum quas transeuntes

17

vidistis abominationes et sordes id est idola eorum lignum et lapidem argentum et aurum quae colebant

18

ne forte sit inter vos vir aut mulier familia aut tribus cuius cor aversum est hodie a Domino Deo vestro ut vadat et serviat diis illarum gentium et sit inter vos radix germinans fel et amaritudinem

19

cumque audierit verba iuramenti huius benedicat sibi in corde suo dicens pax erit mihi et ambulabo in pravitate cordis mei et adsumat ebria sitientem

20

et Dominus non ignoscat ei sed tunc quam maxime furor eius fumet et zelus contra hominem illum et sedeant super eo omnia maledicta quae scripta sunt in hoc volumine et deleat nomen eius sub caelo

21

et consumat eum in perditionem ex omnibus tribubus Israhel iuxta maledictiones quae in libro legis huius ac foederis continentur

22

dicetque sequens generatio et filii qui nascentur deinceps et peregrini qui de longe venerint videntes plagas terrae illius et infirmitates quibus eam adflixerit Dominus

23

sulphure et salis ardore conburens ita ut ultra non seratur nec virens quippiam germinet in exemplum subversionis Sodomae et Gomorrae Adamae et Seboim quas subvertit Dominus in ira et furore suo

24

et dicent omnes gentes quare sic fecit Dominus terrae huic quae est haec ira furoris eius inmensa

25

et respondebunt quia dereliquerunt pactum Domini quod pepigit cum patribus eorum quando eduxit eos de terra Aegypti

26

et servierunt diis alienis et adoraverunt eos quos nesciebant et quibus non fuerant adtributi

27

idcirco iratus est furor Domini contra terram istam ut induceret super eam omnia maledicta quae in hoc volumine scripta sunt

28

et eiecit eos de terra sua in ira et furore et indignatione maxima proiecitque in terram alienam sicut hodie conprobatur

29

abscondita Domino Deo nostro quae manifesta sunt nobis et filiis nostris usque in aeternum ut faciamus universa legis huius

Deuteronomy 30


Deuteronomy Chapter 30 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 29

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 30

1

cum ergo venerint super te omnes sermones isti benedictio sive maledictio quam proposui in conspectu tuo et ductus paenitudine cordis tui in universis gentibus in quas disperserit te Dominus Deus tuus

2

reversus fueris ad eum et oboedieris eius imperiis sicut ego hodie praecipio tibi cum filiis tuis in toto corde tuo et in tota anima tua

3

reducet Dominus Deus tuus captivitatem tuam ac miserebitur tui et rursum congregabit te de cunctis populis in quos te ante dispersit

4

si ad cardines caeli fueris dissipatus inde te retrahet Dominus Deus tuus

5

et adsumet atque introducet in terram quam possederunt patres tui et obtinebis eam et benedicens tibi maioris numeri esse te faciet quam fuerunt patres tui

6

circumcidet Dominus Deus tuus cor tuum et cor seminis tui ut diligas Dominum Deum tuum in toto corde tuo et in tota anima tua et possis vivere

7

omnes autem maledictiones has convertet super inimicos tuos et eos qui oderunt te et persequuntur

8

tu autem reverteris et audies vocem Domini Dei tui faciesque universa mandata quae ego praecipio tibi hodie

9

et abundare te faciet Dominus Deus tuus in cunctis operibus manuum tuarum in subole uteri tui et in fructu iumentorum tuorum in ubertate terrae tuae et in rerum omnium largitate revertetur enim Dominus ut gaudeat super te in omnibus bonis sicut gavisus est in patribus tuis

10

si tamen audieris vocem Domini Dei tui et custodieris praecepta eius et caerimonias quae in hac lege conscriptae sunt et revertaris ad Dominum Deum tuum in toto corde tuo et in tota anima tua

11

mandatum hoc quod ego praecipio tibi hodie non supra te est neque procul positum

12

nec in caelo situm ut possis dicere quis nostrum ad caelum valet conscendere ut deferat illud ad nos et audiamus atque opere conpleamus

13

neque trans mare positum ut causeris et dicas quis e nobis transfretare poterit mare et illud ad nos usque deferre ut possimus audire et facere quod praeceptum est

14

sed iuxta te est sermo valde in ore tuo et in corde tuo ut facias illum

15

considera quod hodie proposuerim in conspectu tuo vitam et bonum et e contrario mortem et malum

16

ut diligas Dominum Deum tuum et ambules in viis eius et custodias mandata illius et caerimonias atque iudicia et vivas ac multiplicet te benedicatque tibi in terra ad quam ingredieris possidendam

17

sin autem aversum fuerit cor tuum et audire nolueris atque errore deceptus adoraveris deos alienos et servieris eis

18

praedico tibi hodie quod pereas et parvo tempore moreris in terra ad quam Iordane transmisso ingredieris possidendam

19

testes invoco hodie caelum et terram quod proposuerim vobis vitam et mortem bonum et malum benedictionem et maledictionem elige ergo vitam ut et tu vivas et semen tuum

20

et diligas Dominum Deum tuum atque oboedias voci eius et illi adhereas ipse est enim vita tua et longitudo dierum tuorum ut habites in terra pro qua iuravit Dominus patribus tuis Abraham Isaac et Iacob ut daret eam illis

Deuteronomy 31


Deuteronomy Chapter 31 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 30

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 31

1

abiit itaque Moses et locutus est omnia verba haec ad universum Israhel

2

et dixit ad eos centum viginti annorum sum hodie non possum ultra egredi et ingredi praesertim cum et Dominus dixerit mihi non transibis Iordanem istum

3

Dominus ergo Deus tuus transibit ante te ipse delebit omnes gentes has in conspectu tuo et possidebis eas et Iosue iste transibit ante te sicut locutus est Dominus

4

facietque Dominus eis sicut fecit Seon et Og regibus Amorreorum et terrae eorum delebitque eos

5

cum ergo et hos tradiderit vobis similiter facietis eis sicut praecepi vobis

6

viriliter agite et confortamini nolite timere nec paveatis a conspectu eorum quia Dominus Deus tuus ipse est ductor tuus et non dimittet nec derelinquet te

7

vocavitque Moses Iosue et dixit ei coram omni Israhel confortare et esto robustus tu enim introduces populum istum in terram quam daturum se patribus eorum iuravit Dominus et tu eam sorte divides

8

et Dominus qui ductor vester est ipse erit tecum non dimittet nec derelinquet te noli timere nec paveas

9

scripsit itaque Moses legem hanc et tradidit eam sacerdotibus filiis Levi qui portabant arcam foederis Domini et cunctis senioribus Israhelis

10

praecepitque eis dicens post septem annos anno remissionis in sollemnitate tabernaculorum

11

convenientibus cunctis ex Israhel ut appareant in conspectu Domini Dei tui in loco quem elegerit Dominus leges verba legis huius coram omni Israhel audientibus eis

12

et in unum omni populo congregato tam viris quam mulieribus parvulis et advenis qui sunt intra portas tuas ut audientes discant et timeant Dominum Deum vestrum et custodiant impleantque omnes sermones legis huius

13

filii quoque eorum qui nunc ignorant audire possint et timeant Dominum Deum suum cunctis diebus quibus versantur in terra ad quam vos Iordane transito pergitis obtinendam

14

et ait Dominus ad Mosen ecce prope sunt dies mortis tuae voca Iosue et state in tabernaculo testimonii ut praecipiam ei abierunt ergo Moses et Iosue et steterunt in tabernaculo testimonii

15

apparuitque Dominus ibi in columna nubis quae stetit in introitu tabernaculi

16

dixitque Dominus ad Mosen ecce tu dormies cum patribus tuis et populus iste consurgens fornicabitur post deos alienos in terra ad quam ingredietur et habitabit in ea ibi derelinquet me et irritum faciet foedus quod pepigi cum eo

17

et irascetur furor meus contra eum in die illo et derelinquam eum et abscondam faciem meam ab eo et erit in devorationem invenient eum omnia mala et adflictiones ita ut dicat in illo die vere quia non est Deus mecum invenerunt me haec mala

18

ego autem abscondam et celabo faciem meam in die illo propter omnia mala quae fecit quia secutus est deos alienos

19

nunc itaque scribite vobis canticum istud et docete filios Israhel ut memoriter teneant et ore decantent et sit mihi carmen istud pro testimonio inter filios Israhel

20

introducam enim eum in terram pro qua iuravi patribus eius lacte et melle manantem cumque comederint et saturati crassique fuerint avertentur ad deos alienos et servient eis et detrahent mihi et irritum facient pactum meum

21

postquam invenerint eum mala multa et adflictiones respondebit ei canticum istud pro testimonio quod nulla delebit oblivio ex ore seminis tui scio enim cogitationes eius quae facturus sit hodie antequam introducam eum in terram quam ei pollicitus sum

22

scripsit ergo Moses canticum et docuit filios Israhel

23

praecepitque Iosue filio Nun et ait confortare et esto robustus tu enim introduces filios Israhel in terram quam pollicitus sum et ego ero tecum

24

postquam ergo scripsit Moses verba legis huius in volumine atque conplevit

25

praecepit Levitis qui portabant arcam foederis Domini dicens

26

tollite librum istum et ponite eum in latere arcae foederis Domini Dei vestri ut sit ibi contra te in testimonio

27

ego enim scio contentionem tuam et cervicem tuam durissimam adhuc vivente me et ingrediente vobiscum semper contentiose egistis contra Dominum quanto magis cum mortuus fuero

28

congregate ad me omnes maiores natu per tribus vestras atque doctores et loquar audientibus eis sermones istos et invocabo contra eos caelum et terram

29

novi enim quod post mortem meam inique agetis et declinabitis cito de via quam praecepi vobis et occurrent vobis mala in extremo tempore quando feceritis malum in conspectu Domini ut inritetis eum per opera manuum vestrarum

30

locutus est ergo Moses audiente universo coetu Israhel verba carminis huius et ad finem usque conplevit

Deuteronomy 32


Deuteronomy Chapter 32 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 31

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 32

1

audite caeli quae loquor audiat terra verba oris mei

2

concrescat in pluvia doctrina mea fluat ut ros eloquium meum quasi imber super herbam et quasi stillae super gramina

3

quia nomen Domini invocabo date magnificentiam Deo nostro

4

Dei perfecta sunt opera et omnes viae eius iudicia Deus fidelis et absque ulla iniquitate iustus et rectus

5

peccaverunt ei non filii eius in sordibus generatio prava atque perversa

6

haecine reddis Domino popule stulte et insipiens numquid non ipse est pater tuus qui possedit et fecit et creavit te

7

memento dierum antiquorum cogita generationes singulas interroga patrem tuum et adnuntiabit tibi maiores tuos et dicent tibi

8

quando dividebat Altissimus gentes quando separabat filios Adam constituit terminos populorum iuxta numerum filiorum Israhel

9

pars autem Domini populus eius Iacob funiculus hereditatis eius

10

invenit eum in terra deserta in loco horroris et vastae solitudinis circumduxit eum et docuit et custodivit quasi pupillam oculi sui

11

sicut aquila provocans ad volandum pullos suos et super eos volitans expandit alas suas et adsumpsit eum atque portavit in umeris suis

12

Dominus solus dux eius fuit et non erat cum eo deus alienus

13

constituit eum super excelsam terram ut comederet fructus agrorum ut sugeret mel de petra oleumque de saxo durissimo

14

butyrum de armento et lac de ovibus cum adipe agnorum et arietum filiorum Basan et hircos cum medulla tritici et sanguinem uvae biberet meracissimum

15

incrassatus est dilectus et recalcitravit incrassatus inpinguatus dilatatus dereliquit Deum factorem suum et recessit a Deo salutari suo

16

provocaverunt eum in diis alienis et in abominationibus ad iracundiam concitaverunt

17

immolaverunt daemonibus et non Deo diis quos ignorabant novi recentesque venerunt quos non coluerunt patres eorum

18

Deum qui te genuit dereliquisti et oblitus es Domini creatoris tui

19

vidit Dominus et ad iracundiam concitatus est quia provocaverunt eum filii sui et filiae

20

et ait abscondam faciem meam ab eis et considerabo novissima eorum generatio enim perversa est et infideles filii

21

ipsi me provocaverunt in eo qui non erat Deus et inritaverunt in vanitatibus suis et ego provocabo eos in eo qui non est populus et in gente stulta inritabo illos

22

ignis succensus est in furore meo et ardebit usque ad inferni novissima devorabitque terram cum germine suo et montium fundamenta conburet

23

congregabo super eos mala et sagittas meas conplebo in eis

24

consumentur fame et devorabunt eos aves morsu amarissimo dentes bestiarum inmittam in eos cum furore trahentium super terram atque serpentium

25

foris vastabit eos gladius et intus pavor iuvenem simul ac virginem lactantem cum homine sene

26

dixi ubinam sunt cessare faciam ex hominibus memoriam eorum

27

sed propter iram inimicorum distuli ne forte superbirent hostes eorum et dicerent manus nostra excelsa et non Dominus fecit haec omnia

28

gens absque consilio est et sine prudentia

29

utinam saperent et intellegerent ac novissima providerent

30

quomodo persequatur unus mille et duo fugent decem milia nonne ideo quia Deus suus vendidit eos et Dominus conclusit illos

31

non enim est Deus noster ut deus eorum et inimici nostri sunt iudices

32

de vinea Sodomorum vinea eorum et de suburbanis Gomorrae uva eorum uva fellis et botri amarissimi

33

fel draconum vinum eorum et venenum aspidum insanabile

34

nonne haec condita sunt apud me et signata in thesauris meis

35

mea est ultio et ego retribuam in tempore ut labatur pes eorum iuxta est dies perditionis et adesse festinant tempora

36

iudicabit Dominus populum suum et in servis suis miserebitur videbit quod infirmata sit manus et clausi quoque defecerint residuique consumpti sint

37

et dicet ubi sunt dii eorum in quibus habebant fiduciam

38

de quorum victimis comedebant adipes et bibebant vinum libaminum surgant et opitulentur vobis et in necessitate vos protegant

39

videte quod ego sim solus et non sit alius deus praeter me ego occidam et ego vivere faciam percutiam et ego sanabo et non est qui de manu mea possit eruere

40

levabo ad caelum manum meam et dicam vivo ego in aeternum

41

si acuero ut fulgur gladium meum et arripuerit iudicium manus mea reddam ultionem hostibus meis et his qui oderunt me retribuam

42

inebriabo sagittas meas sanguine et gladius meus devorabit carnes de cruore occisorum et de captivitate nudati inimicorum capitis

43

laudate gentes populum eius quia sanguinem servorum suorum ulciscetur et vindictam retribuet in hostes eorum et propitius erit terrae populi sui

44

venit ergo Moses et locutus est omnia verba cantici huius in auribus populi ipse et Iosue filius Nun

45

conplevitque omnes sermones istos loquens ad universum Israhel

46

et dixit ad eos ponite corda vestra in omnia verba quae ego testificor vobis hodie ut mandetis ea filiis vestris custodire et facere et implere universa quae scripta sunt legis huius

47

quia non in cassum praecepta sunt vobis sed ut singuli in eis viverent quae facientes longo perseveretis tempore in terra ad quam Iordane transmisso ingredimini possidendam

48

locutusque est Dominus ad Mosen in eadem die dicens

49

ascende in montem istum Abarim id est transituum in montem Nebo qui est in terra Moab contra Hiericho et vide terram Chanaan quam ego tradam filiis Israhel obtinendam et morere in monte

50

quem conscendens iungeris populis tuis sicut mortuus est Aaron frater tuus in monte Hor et adpositus populis suis

51

quia praevaricati estis contra me in medio filiorum Israhel ad aquas Contradictionis in Cades deserti Sin et non sanctificastis me inter filios Israhel

52

e contra videbis terram et non ingredieris in eam quam ego dabo filiis Israhel

Deuteronomy 33


Deuteronomy Chapter 33 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 32

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 33

1

haec est benedictio qua benedixit Moses homo Dei filiis Israhel ante mortem suam

2

et ait Dominus de Sina venit et de Seir ortus est nobis apparuit de monte Pharan et cum eo sanctorum milia in dextera eius ignea lex

3

dilexit populos omnes sancti in manu illius sunt et qui adpropinquant pedibus eius accipient de doctrina illius

4

legem praecepit nobis Moses hereditatem multitudinis Iacob

5

erit apud rectissimum rex congregatis principibus populi cum tribubus Israhel

6

vivat Ruben et non moriatur et sit parvus in numero

7

haec est Iudae benedictio audi Domine vocem Iudae et ad populum suum introduc eum manus eius pugnabunt pro eo et adiutor illius contra adversarios eius erit

8

Levi quoque ait perfectio tua et doctrina tua viro sancto tuo quem probasti in Temptatione et iudicasti ad aquas Contradictionis

9

qui dixit patri suo et matri suae nescio vos et fratribus suis ignoro illos et nescierunt filios suos hii custodierunt eloquium tuum et pactum tuum servaverunt

10

iudicia tua o Iacob et legem tuam o Israhel ponent thymiama in furore tuo et holocaustum super altare tuum

11

benedic Domine fortitudini eius et opera manuum illius suscipe percute dorsa inimicorum eius et qui oderunt eum non consurgant

12

et Beniamin ait amantissimus Domini habitabit confidenter in eo quasi in thalamo tota die morabitur et inter umeros illius requiescet

13

Ioseph quoque ait de benedictione Domini terra eius de pomis caeli et rore atque abysso subiacente

14

de pomis fructuum solis ac lunae

15

de vertice antiquorum montium de pomis collium aeternorum

16

et de frugibus terrae et plenitudine eius benedictio illius qui apparuit in rubo veniat super caput Ioseph et super verticem nazarei inter fratres suos

17

quasi primogeniti tauri pulchritudo eius cornua rinocerotis cornua illius in ipsis ventilabit gentes usque ad terminos terrae hae sunt multitudines Ephraim et haec milia Manasse

18

et Zabulon ait laetare Zabulon in exitu tuo et Isachar in tabernaculis tuis

19

populos ad montem vocabunt ibi immolabunt victimas iustitiae qui inundationem maris quasi lac sugent et thesauros absconditos harenarum

20

et Gad ait benedictus in latitudine Gad quasi leo requievit cepitque brachium et verticem

21

et vidit principatum suum quod in parte sua doctor esset repositus qui fuit cum principibus populi et fecit iustitias Domini et iudicium suum cum Israhel

22

Dan quoque ait Dan catulus leonis fluet largiter de Basan

23

et Nepthalim dixit Nepthalim abundantia perfruetur et plenus erit benedictione Domini mare et meridiem possidebit

24

Aser quoque ait benedictus in filiis Aser sit placens fratribus suis tinguat in oleo pedem suum

25

ferrum et aes calciamentum eius sicut dies iuventutis tuae ita et senectus tua

26

non est alius ut Deus rectissimi ascensor caeli auxiliator tuus magnificentia eius discurrunt nubes

27

habitaculum eius sursum et subter brachia sempiterna eiciet a facie tua inimicum dicetque conterere

28

habitabit Israhel confidenter et solus oculus Iacob in terra frumenti et vini caelique caligabunt rore

29

beatus tu Israhel quis similis tui popule qui salvaris in Domino scutum auxilii tui et gladius gloriae tuae negabunt te inimici tui et tu eorum colla calcabis

Deuteronomy 34


Deuteronomy Chapter 34 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 33

The Fifth Book of Moses, called Deuteronomy

Return to Index

Chapter 34

1

ascendit ergo Moses de campestribus Moab super montem Nebo in verticem Phasga contra Hiericho ostenditque ei Dominus omnem terram Galaad usque Dan

2

et universum Nepthalim terramque Ephraim et Manasse et omnem terram usque ad mare Novissimum

3

et australem partem et latitudinem campi Hiericho civitatis Palmarum usque Segor

4

dixitque Dominus ad eum haec est terra pro qua iuravi Abraham Isaac et Iacob dicens semini tuo dabo eam vidisti eam oculis tuis et non transibis ad illam

5

mortuusque est ibi Moses servus Domini in terra Moab iubente Domino

6

et sepelivit eum in valle terrae Moab contra Phogor et non cognovit homo sepulchrum eius usque in praesentem diem

7

Moses centum et viginti annorum erat quando mortuus est non caligavit oculus eius nec dentes illius moti sunt

8

fleveruntque eum filii Israhel in campestribus Moab triginta diebus et conpleti sunt dies planctus lugentium Mosen

9

Iosue vero filius Nun repletus est spiritu sapientiae quia Moses posuit super eum manus suas et oboedierunt ei filii Israhel feceruntque sicut praecepit Dominus Mosi

10

et non surrexit propheta ultra in Israhel sicut Moses quem nosset Dominus facie ad faciem

11

in omnibus signis atque portentis quae misit per eum ut faceret in terra Aegypti Pharaoni et omnibus servis eius universaeque terrae illius

Joshua 1


Joshua Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Deuteronomy 34

The Book of Joshua

Return to Index

Chapter 1

1

et factum est ut post mortem Mosi servi Domini loqueretur Dominus ad Iosue filium Nun ministrum Mosi et diceret ei

2

Moses servus meus mortuus est surge et transi Iordanem istum tu et omnis populus tecum in terram quam ego dabo filiis Israhel

3

omnem locum quem calcaverit vestigium pedis vestri vobis tradam sicut locutus sum Mosi

4

a deserto et Libano usque ad fluvium magnum Eufraten omnis terra Hettheorum usque ad mare Magnum contra solis occasum erit terminus vester

5

nullus vobis poterit resistere cunctis diebus vitae tuae sicut fui cum Mose ero et tecum non dimittam nec derelinquam te

6

confortare et esto robustus tu enim sorte divides populo huic terram pro qua iuravi patribus suis ut traderem eam illis

7

confortare igitur et esto robustus valde ut custodias et facias omnem legem quam praecepit tibi Moses servus meus ne declines ab ea ad dextram vel ad sinistram ut intellegas cuncta quae agis

8

non recedat volumen legis huius de ore tuo sed meditaberis in eo diebus ac noctibus ut custodias et facias omnia quae scripta sunt in eo tunc diriges viam tuam et intelleges eam

9

ecce praecipio tibi confortare et esto robustus noli metuere et noli timere quoniam tecum est Dominus Deus tuus in omnibus ad quaecumque perrexeris

10

praecepitque Iosue principibus populi dicens transite per medium castrorum et imperate populo ac dicite

11

praeparate vobis cibaria quoniam post diem tertium transibitis Iordanem et intrabitis ad possidendam terram quam Dominus Deus vester daturus est vobis

12

Rubenitis quoque et Gadditis et dimidiae tribui Manasse ait

13

mementote sermonis quem praecepit vobis Moses famulus Domini dicens Dominus Deus vester dedit vobis requiem et omnem terram

14

uxores vestrae et filii ac iumenta manebunt in terra quam tradidit vobis Moses trans Iordanem vos autem transite armati ante fratres vestros omnes fortes manu et pugnate pro eis

15

donec det requiem Dominus fratribus vestris sicut et vobis dedit et possideant ipsi quoque terram quam Dominus Deus vester daturus est eis et sic revertemini in terram possessionis vestrae et habitabitis in ea quam vobis dedit Moses famulus Domini trans Iordanem contra solis ortum

16

responderuntque ad Iosue atque dixerunt omnia quae praecepisti nobis faciemus et quocumque miseris ibimus

17

sicut oboedivimus in cunctis Mosi ita oboediemus et tibi tantum sit Dominus Deus tecum sicut fuit cum Mose

18

qui contradixerit ori tuo et non oboedierit cunctis sermonibus quos praeceperis ei moriatur tu tantum confortare et viriliter age

Joshua 2


Joshua Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 1

The Book of Joshua

Return to Index

Chapter 2

1

misit ergo Iosue filius Nun de Setthim duos viros exploratores abscondito et dixit eis ite et considerate terram urbemque Hiericho qui pergentes ingressi sunt domum mulieris meretricis nomine Raab et quieverunt apud eam

2

nuntiatumque est regi Hiericho et dictum ecce viri ingressi sunt huc per noctem de filiis Israhel ut explorarent terram

3

misitque rex Hiericho ad Raab dicens educ viros qui venerunt ad te et ingressi sunt domum tuam exploratores quippe sunt et omnem terram considerare venerunt

4

tollensque mulier viros abscondit et ait fateor venerunt ad me sed nesciebam unde essent

5

cumque porta clauderetur in tenebris et illi pariter exierunt nescio quo abierunt persequimini cito et conprehendetis eos

6

ipsa autem fecit ascendere viros in solarium domus suae operuitque eos lini stipula quae ibi erat

7

hii autem qui missi fuerant secuti sunt eos per viam quae ducit ad vadum Iordanis illisque egressis statim porta clausa est

8

necdum obdormierant qui latebant et ecce mulier ascendit ad eos et ait

9

novi quod tradiderit Dominus vobis terram etenim inruit in nos terror vester et elanguerunt omnes habitatores terrae

10

audivimus quod siccaverit Dominus aquas maris Rubri ad vestrum introitum quando egressi estis ex Aegypto et quae feceritis duobus Amorreorum regibus qui erant trans Iordanem Seon et Og quos interfecistis

11

et haec audientes pertimuimus et elanguit cor nostrum nec remansit in nobis spiritus ad introitum vestrum Dominus enim Deus vester ipse est Deus in caelo sursum et in terra deorsum

12

nunc ergo iurate mihi per Dominum ut quomodo ego feci vobiscum misericordiam ita et vos faciatis cum domo patris mei detisque mihi signum verum

13

et salvetis patrem meum et matrem fratres ac sorores meas et omnia quae eorum sunt et eruatis animas nostras de morte

14

qui responderunt ei anima nostra sit pro vobis in mortem si tamen non prodideris nos cumque tradiderit nobis Dominus terram faciemus in te misericordiam et veritatem

15

dimisit ergo eos per funem de fenestra domus enim eius herebat muro

16

dixitque ad eos ad montana conscendite ne forte occurrant vobis revertentes ibique latete diebus tribus donec redeant et sic ibitis per viam vestram

17

qui dixerunt ad eam innoxii erimus a iuramento hoc quo adiurasti nos

18

si ingredientibus nobis terram signum fuerit funiculus iste coccineus et ligaveris eum in fenestra per quam nos dimisisti et patrem tuum ac matrem fratresque et omnem cognationem tuam congregaveris in domum tuam

19

qui ostium domus tuae egressus fuerit sanguis ipsius erit in caput eius et nos erimus alieni cunctorum autem sanguis qui tecum fuerint in domo redundabit in caput nostrum si eos aliquis tetigerit

20

quod si nos prodere volueris et sermonem istum proferre in medium erimus mundi ab hoc iuramento quo adiurasti nos

21

et illa respondit sicut locuti estis ita fiat dimittensque eos ut pergerent adpendit funiculum coccineum in fenestra

22

illi vero ambulantes pervenerunt ad montana et manserunt ibi tres dies donec reverterentur qui fuerant persecuti quaerentes enim per omnem viam non reppererunt eos

23

quibus urbem ingressis reversi sunt et descenderunt exploratores de monte et Iordane transmisso venerunt ad Iosue filium Nun narraveruntque ei omnia quae acciderant sibi

24

atque dixerunt tradidit Dominus in manus nostras omnem terram hanc et timore prostrati sunt cuncti habitatores eius

Joshua 3


Joshua Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 2

The Book of Joshua

Return to Index

Chapter 3

1

igitur Iosue de nocte consurgens movit castra egredientesque de Setthim venerunt ad Iordanem ipse et omnes filii Israhel et morati sunt ibi per tres dies

2

quibus evolutis transierunt praecones per castrorum medium

3

et clamare coeperunt quando videritis arcam foederis Domini Dei vestri et sacerdotes stirpis leviticae portantes eam vos quoque consurgite et sequimini praecedentes

4

sitque inter vos et arcam spatium cubitorum duum milium ut procul videre possitis et nosse per quam viam ingrediamini quia prius non ambulastis per eam et cavete ne adpropinquetis ad arcam

5

dixitque Iosue ad populum sanctificamini cras enim faciet Dominus inter vos mirabilia

6

et ait ad sacerdotes tollite arcam foederis et praecedite populum qui iussa conplentes tulerunt et ambulaverunt ante eos

7

dixitque Dominus ad Iosue hodie incipiam exaltare te coram omni Israhel ut sciant quod sicut cum Mosi fui ita et tecum sim

8

tu autem praecipe sacerdotibus qui portant arcam foederis et dic eis cum ingressi fueritis partem aquae Iordanis state in ea

9

dixitque Iosue ad filios Israhel accedite huc et audite verba Domini Dei vestri

10

et rursum in hoc inquit scietis quod Dominus Deus vivens in medio vestri est et disperdat in conspectu vestro Chananeum Hettheum Eveum et Ferezeum Gergeseum quoque et Amorreum et Iebuseum

11

ecce arca foederis Domini omnis terrae antecedet vos per Iordanem

12

parate duodecim viros de tribubus Israhel singulos per singulas tribus

13

et cum posuerint vestigia pedum suorum sacerdotes qui portant arcam Domini Dei universae terrae in aquis Iordanis aquae quae inferiores sunt decurrent atque deficient quae autem desuper veniunt in una mole consistent

14

igitur egressus est populus de tabernaculis suis ut transirent Iordanem et sacerdotes qui portabant arcam foederis pergebant ante eum

15

ingressisque eis Iordanem et pedibus eorum tinctis in parte aquae cum Iordanis autem ripas alvei sui tempore messis impleret

16

steterunt aquae descendentes in uno loco et instar montis intumescentes apparebant procul ab urbe quae vocatur Adom usque ad locum Sarthan quae autem inferiores erant in mare Solitudinis quod nunc vocatur Mortuum descenderunt usquequo omnino deficerent

17

populus autem incedebat contra Iordanem et sacerdotes qui portabant arcam foederis Domini stabant super siccam humum in medio Iordanis accincti omnisque populus per arentem alveum transiebat

Joshua 4


Joshua Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 3

The Book of Joshua

Return to Index

Chapter 4

1

quibus transgressis dixit Dominus ad Iosue

2

elige duodecim viros singulos per singulas tribus

3

et praecipe eis ut tollant de medio Iordanis alveo ubi steterunt sacerdotum pedes duodecim durissimos lapides quos ponetis in loco castrorum ubi fixeritis hac nocte tentoria

4

vocavitque Iosue duodecim viros quos elegerat de filiis Israhel singulos de tribubus singulis

5

et ait ad eos ite ante arcam Domini Dei vestri ad Iordanis medium et portate singuli singulos lapides in umeris vestris iuxta numerum filiorum Israhel

6

ut sit signum inter vos et quando interrogaverint vos filii vestri cras dicentes quid sibi volunt isti lapides

7

respondebitis eis defecerunt aquae Iordanis ante arcam foederis Domini cum transiret eum idcirco positi sunt lapides isti in monumentum filiorum Israhel usque in aeternum

8

fecerunt ergo filii Israhel sicut eis praecepit Iosue portantes de medio Iordanis alveo duodecim lapides ut ei Dominus imperarat iuxta numerum filiorum Israhel usque ad locum in quo castrametati sunt ibique posuerunt eos

9

alios quoque duodecim lapides posuit Iosue in medio Iordanis alveo ubi steterunt sacerdotes qui portabant arcam foederis et sunt ibi usque in praesentem diem

10

sacerdotes autem qui portabant arcam stabant in Iordanis medio donec omnia conplerentur quae Iosue ut loqueretur ad populum praeceperat Dominus et dixerat ei Moses festinavitque populus et transiit

11

cumque transissent omnes transivit et arca Domini sacerdotesque pergebant ante populum

12

filii quoque Ruben et Gad et dimidiae tribus Manasse armati praecedebant filios Israhel sicut eis praeceperat Moses

13

et quadraginta pugnatorum milia per turmas et cuneos incedebant per plana atque campestria urbis Hiericho

14

in illo die magnificavit Dominus Iosue coram omni Israhel ut timerent eum sicut timuerant Mosen dum adviveret

15

dixitque ad eum

16

praecipe sacerdotibus qui portant arcam foederis ut ascendant de Iordane

17

qui praecepit eis dicens ascendite de Iordane

18

cumque ascendissent portantes arcam foederis Domini et siccam humum calcare coepissent reversae sunt aquae in alveum suum et fluebant sicut ante consueverant

19

populus autem ascendit de Iordane decimo mensis primi die et castrametati sunt in Galgalis contra orientalem plagam urbis Hiericho

20

duodecim quoque lapides quos de Iordanis alveo sumpserant posuit Iosue in Galgalis

21

et dixit ad filios Israhel quando interrogaverint filii vestri cras patres suos et dixerint eis quid sibi volunt isti lapides

22

docebitis eos atque dicetis per arentem alveum transivit Israhel Iordanem istum

23

siccante Domino Deo vestro aquas eius in conspectu vestro donec transiretis

24

sicut fecerat prius in mari Rubro quod siccavit donec transiremus

25

ut discant omnes terrarum populi fortissimam Domini manum et ut vos timeatis Dominum Deum vestrum omni tempore

Joshua 5


Joshua Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 4

The Book of Joshua

Return to Index

Chapter 5

1

postquam ergo audierunt omnes reges Amorreorum qui habitabant trans Iordanem ad occidentalem plagam et cuncti reges Chanaan qui propinqua possidebant Magno mari loca quod siccasset Dominus fluenta Iordanis coram filiis Israhel donec transirent dissolutum est cor eorum et non remansit in eis spiritus timentium introitum filiorum Israhel

2

eo tempore ait Dominus ad Iosue fac tibi cultros lapideos et circumcide secundo filios Israhel

3

fecit quod iusserat Dominus et circumcidit filios Israhel in colle Praeputiorum

4

haec autem causa est secundae circumcisionis omnis populus qui egressus est ex Aegypto generis masculini universi bellatores viri mortui sunt in deserto per longissimos viae circuitus

5

qui omnes circumcisi erant populus autem qui natus est in deserto

6

per quadraginta annos itineris latissimae solitudinis incircumcisus fuit donec consumerentur qui non audierant vocem Domini et quibus ante iuraverat ut ostenderet eis terram lacte et melle manantem

7

horum filii in locum successerunt patrum et circumcisi sunt ab Iosue quia sicut nati fuerant in praeputio erant nec eos in via aliquis circumciderat

8

postquam autem omnes circumcisi sunt manserunt in eodem castrorum loco donec sanarentur

9

dixitque Dominus ad Iosue hodie abstuli obprobrium Aegypti a vobis vocatumque est nomen loci illius Galgala usque in praesentem diem

10

manseruntque filii Israhel in Galgalis et fecerunt phase quartadecima die mensis ad vesperum in campestribus Hiericho

11

et comederunt de frugibus terrae die altero azymos panes et pulentam eiusdem anni

12

defecitque manna postquam comederunt de frugibus terrae nec usi sunt ultra illo cibo filii Israhel sed comederunt de frugibus praesentis anni terrae Chanaan

13

cum autem esset Iosue in agro urbis Hiericho levavit oculos et vidit virum stantem contra se et evaginatum tenentem gladium perrexitque ad eum et ait noster es an adversariorum

14

qui respondit nequaquam sed sum princeps exercitus Domini et nunc venio

15

cecidit Iosue pronus in terram et adorans ait quid dominus meus loquitur ad servum suum

16

solve inquit calciamentum de pedibus tuis locus enim in quo stas sanctus est fecitque Iosue ut sibi fuerat imperatum

Joshua 6


Joshua Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 5

The Book of Joshua

Return to Index

Chapter 6

1

Hiericho autem clausa erat atque munita timore filiorum Israhel et nullus egredi audebat aut ingredi

2

dixitque Dominus ad Iosue ecce dedi in manus tuas Hiericho et regem eius omnesque fortes viros

3

circuite urbem cuncti bellatores semel per diem sic facietis sex diebus

4

septimo autem die sacerdotes tollant septem bucinas quarum usus est in iobeleo et praecedant arcam foederis septiesque circuibitis civitatem et sacerdotes clangent bucinis

5

cumque insonuerit vox tubae longior atque concisior et in auribus vestris increpuerit conclamabit omnis populus vociferatione maxima et muri funditus corruent civitatis ingredienturque singuli per locum contra quem steterint

6

vocavit ergo Iosue filius Nun sacerdotes et dixit ad eos tollite arcam foederis et septem alii sacerdotes tollant septem iobeleorum bucinas et incedant ante arcam Domini

7

ad populum quoque ait vadite et circuite civitatem armati praecedentes arcam Domini

8

cumque Iosue verba finisset et septem sacerdotes septem bucinis clangerent ante arcam foederis Domini

9

omnisque praecederet armatus exercitus reliquum vulgus arcam sequebatur ac bucinis omnia concrepabant

10

praeceperat autem Iosue populo dicens non clamabitis nec audietur vox vestra neque ullus sermo ex ore vestro egredietur donec veniat dies in quo dicam vobis clamate et vociferamini

11

circuivit ergo arca Domini civitatem semel per diem et reversa in castra mansit ibi

12

igitur Iosue de nocte consurgente tulerunt sacerdotes arcam Domini

13

et septem ex eis septem bucinas quarum in iobeleis usus est praecedebantque arcam Domini ambulantes atque clangentes et armatus populus ibat ante eos vulgus autem reliquum sequebatur arcam et bucinis personabat

14

circumieruntque civitatem secundo die semel et reversi sunt in castra sic fecerunt sex diebus

15

die autem septimo diluculo consurgentes circumierunt urbem sicut dispositum erat septies

16

cumque septimo circuitu clangerent bucinis sacerdotes dixit Iosue ad omnem Israhel vociferamini tradidit enim vobis Dominus civitatem

17

sitque civitas haec anathema et omnia quae in ea sunt Domino sola Raab meretrix vivat cum universis qui cum ea in domo sunt abscondit enim nuntios quos direximus

18

vos autem cavete ne de his quae praecepta sunt quippiam contingatis et sitis praevaricationis rei et omnia castra Israhel sub peccato sint atque turbentur

19

quicquid autem auri et argenti fuerit et vasorum aeneorum ac ferri Domino consecretur repositum in thesauris eius

20

igitur omni vociferante populo et clangentibus tubis postquam in aures multitudinis vox sonitusque increpuit muri ilico corruerunt et ascendit unusquisque per locum qui contra se erat ceperuntque civitatem

21

et interfecerunt omnia quae erant in ea a viro usque ad mulierem ab infante usque ad senem boves quoque et oves et asinos in ore gladii percusserunt

22

duobus autem viris qui exploratores missi fuerant dixit Iosue ingredimini domum mulieris meretricis et producite eam omniaque quae illius sunt sicut illi iuramento firmastis

23

ingressique iuvenes eduxerunt Raab et parentes eius fratres quoque et cunctam supellectilem ac cognationem illius et extra castra Israhel manere fecerunt

24

urbem autem et omnia quae in ea sunt succenderunt absque argento et auro et vasis aeneis ac ferro quae in aerarium Domini consecrarunt

25

Raab vero meretricem et domum patris eius atque omnia quae habebat fecit Iosue vivere et habitaverunt in medio Israhel usque in praesentem diem eo quod absconderit nuntios quos miserat ut explorarent Hiericho in tempore illo inprecatus est Iosue dicens

26

maledictus vir coram Domino qui suscitaverit et aedificaverit civitatem Hiericho in primogenito suo fundamenta illius iaciat et in novissimo liberorum ponat portas eius

27

fuit ergo Dominus cum Iosue et nomen eius in omni terra vulgatum est

Joshua 7


Joshua Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 6

The Book of Joshua

Return to Index

Chapter 7

1

filii autem Israhel praevaricati sunt mandatum et usurpaverunt de anathemate nam Achan filius Charmi filii Zabdi filii Zare de tribu Iuda tulit aliquid de anathemate iratusque est Dominus contra filios Israhel

2

cumque mitteret Iosue de Hiericho viros contra Ahi quae est iuxta Bethaven ad orientalem plagam oppidi Bethel dixit eis ascendite et explorate terram qui praecepta conplentes exploraverunt Ahi

3

et reversi dixerunt ei non ascendat omnis populus sed duo vel tria milia virorum pergant et deleant civitatem quare omnis populus frustra vexatur contra hostes paucissimos

4

ascenderunt ergo tria milia pugnatores qui statim terga vertentes

5

percussi sunt a viris urbis Ahi et corruerunt ex eis triginta et sex homines persecutique sunt eos adversarii de porta usque Sabarim et ceciderunt per prona fugientes pertimuitque cor populi et instar aquae liquefactum est

6

Iosue vero scidit vestimenta sua et cecidit pronus in terram coram arca Domini usque ad vesperum tam ipse quam omnes senes Israhel miseruntque pulverem super capita sua

7

et dixit Iosue heu Domine Deus quid voluisti transducere populum istum Iordanem fluvium ut traderes nos in manus Amorrei et perderes utinam ut coepimus mansissemus trans Iordanem

8

mi Domine Deus quid dicam videns Israhelem hostibus suis terga vertentem

9

audient Chananei et omnes habitatores terrae ac pariter conglobati circumdabunt nos atque delebunt nomen nostrum de terra et quid facies magno nomini tuo

10

dixitque Dominus ad Iosue surge cur iaces pronus in terra

11

peccavit Israhel et praevaricatus est pactum meum tuleruntque de anathemate et furati sunt atque mentiti et absconderunt inter vasa sua

12

nec poterit Israhel stare ante hostes suos eosque fugiet quia pollutus est anathemate non ero ultra vobiscum donec conteratis eum qui huius sceleris reus est

13

surge sanctifica populum et dic eis sanctificamini in crastinum haec enim dicit Dominus Deus Israhel anathema in medio tui est Israhel non poteris stare coram hostibus tuis donec deleatur ex te qui hoc contaminatus est scelere

14

accedetisque mane singuli per tribus vestras et quamcumque tribum sors invenerit accedet per cognationes suas et cognatio per domos domusque per viros

15

et quicumque ille in hoc facinore fuerit deprehensus conburetur igni cum omni substantia sua quoniam praevaricatus est pactum Domini et fecit nefas in Israhel

16

surgens itaque Iosue mane adplicavit Israhel per tribus suas et inventa est tribus Iuda

17

quae cum iuxta familias suas esset oblata inventa est familia Zarai illam quoque per viros offerens repperit Zabdi

18

cuius domum in singulos dividens viros invenit Achan filium Charmi filii Zabdi filii Zare de tribu Iuda

19

et ait ad Achan fili mi da gloriam Domino Deo Israhel et confitere atque indica mihi quid feceris ne abscondas

20

responditque Achan Iosue et dixit ei vere ego peccavi Domino Deo Israhel et sic et sic feci

21

vidi enim inter spolia pallium coccineum valde bonum et ducentos siclos argenti regulamque auream quinquaginta siclorum et concupiscens abstuli et abscondi in terra contra medium tabernaculi mei argentumque fossa humo operui

22

misit ergo Iosue ministros qui currentes ad tabernaculum illius reppererunt cuncta abscondita in eodem loco et argentum simul

23

auferentesque de tentorio tulerunt ea ad Iosue et ad omnes filios Israhel proieceruntque ante Dominum

24

tollens itaque Iosue Achan filium Zare argentumque et pallium et auream regulam filiosque eius et filias boves et asinos et oves ipsumque tabernaculum et cunctam supellectilem et omnis Israhel cum eo duxerunt eos ad vallem Achor

25

ubi dixit Iosue quia turbasti nos exturbet te Dominus in die hac lapidavitque eum omnis Israhel et cuncta quae illius erant igne consumpta sunt

26

congregaverunt quoque super eum acervum magnum lapidum qui permanet usque in praesentem diem et aversus est furor Domini ab eis vocatumque est nomen loci illius vallis Achor usque hodie

Joshua 8


Joshua Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 7

The Book of Joshua

Return to Index

Chapter 8

1

dixit autem Dominus ad Iosue ne timeas neque formides tolle tecum omnem multitudinem pugnatorum et consurgens ascende in oppidum Ahi ecce tradidi in manu tua regem eius et populum urbemque et terram

2

faciesque urbi Ahi et regi eius sicut fecisti Hiericho et regi illius praedam vero et omnia animantia diripietis vobis pone insidias urbi post eam

3

surrexitque Iosue et omnis exercitus bellatorum cum eo ut ascenderent in Ahi et electa triginta milia virorum fortium misit nocte

4

praecepitque eis dicens ponite insidias post civitatem nec longius recedatis et eritis omnes parati

5

ego autem et reliqua multitudo quae mecum est accedemus ex adverso contra urbem cumque exierint contra nos sicut ante fecimus fugiemus et terga vertemus

6

donec persequentes ab urbe longius protrahantur putabunt enim fugere nos sicut prius

7

nobis ergo fugientibus et illis sequentibus consurgetis de insidiis et vastabitis civitatem tradetque eam Dominus Deus vester in manus vestras

8

cumque ceperitis succendite eam sic omnia facietis ut iussi

9

dimisitque eos et perrexerunt ad insidiarum locum sederuntque inter Bethel et Ahi ad occidentalem plagam urbis Ahi Iosue autem nocte illa in medio mansit populi

10

surgensque diluculo recensuit socios et ascendit cum senioribus in fronte exercitus vallatus auxilio pugnatorum

11

cumque venissent et ascendissent ex adverso civitatis steterunt ad septentrionalem urbis plagam inter quam et eos vallis media erat

12

quinque milia autem viros elegerat et posuerat in insidiis inter Bethaven et Ahi ex occidentali parte eiusdem civitatis

13

omnis vero reliquus exercitus ad aquilonem aciem dirigebat ita ut novissimi multitudinis occidentalem plagam urbis adtingerent abiit ergo Iosue nocte illa et stetit in vallis medio

14

quod cum vidisset rex Ahi festinavit mane et egressus est cum omni exercitu civitatis direxitque aciem contra desertum ignorans quod post tergum laterent insidiae

15

Iosue vero et omnis Israhel cesserunt loco simulantes metum et fugientes per viam solitudinis

16

at illi vociferantes pariter et se mutuo cohortantes persecuti sunt eos cumque recessissent a civitate

17

et ne unus quidem in urbe Ahi et Bethel remansisset qui non persequeretur Israhel sicut eruperant aperta oppida relinquentes

18

dixit Dominus ad Iosue leva clypeum qui in manu tua est contra urbem Ahi quoniam tibi tradam eam

19

cumque elevasset clypeum ex adverso civitatis insidiae quae latebant surrexerunt confestim et pergentes ad civitatem ceperunt et succenderunt eam

20

viri autem civitatis qui persequebantur Iosue respicientes et videntes fumum urbis ad caelum usque conscendere non potuerunt ultra huc illucque diffugere praesertim cum hii qui simulaverant fugam et tendebant ad solitudinem contra persequentes fortissime restitissent

21

vidensque Iosue et omnis Israhel quod capta esset civitas et fumus urbis ascenderet reversus percussit viros Ahi

22

siquidem et illi qui ceperant et succenderant civitatem egressi ex urbe contra suos medios hostium ferire coeperunt cum ergo ex utraque parte adversarii caederentur ita ut nullus de tanta multitudine salvaretur

23

regem quoque urbis Ahi adprehendere viventem et obtulerunt Iosue

24

igitur omnibus interfectis qui Israhelem ad deserta tendentem fuerant persecuti et in eodem loco gladio corruentibus reversi filii Israhel percusserunt civitatem

25

erant autem qui in eo die conciderant a viro usque ad mulierem duodecim milia hominum omnes urbis Ahi

26

Iosue vero non contraxit manum quam in sublime porrexerat tenens clypeum donec interficerentur omnes habitatores Ahi

27

iumenta autem et praedam civitatis diviserunt sibi filii Israhel sicut praeceperat Dominus Iosue

28

qui succendit urbem et fecit eam tumulum sempiternum

29

regem quoque eius suspendit in patibulo usque ad vesperum et solis occasum praecepitque et deposuerunt cadaver eius de cruce proieceruntque in ipso introitu civitatis congesto super eum magno acervo lapidum qui permanet usque in praesentem diem

30

tunc aedificavit Iosue altare Domino Deo Israhel in monte Hebal

31

sicut praeceperat Moses famulus Domini filiis Israhel et scriptum est in volumine legis Mosi altare de lapidibus inpolitis quos ferrum non tetigit et obtulit super eo holocausta Domino immolavitque pacificas victimas

32

et scripsit super lapides deuteronomium legis Mosi quod ille digesserat coram filiis Israhel

33

omnis autem populus et maiores natu ducesque ac iudices stabant ex utraque parte arcae in conspectu sacerdotum qui portabant arcam foederis Domini ut advena ita et indigena media eorum pars iuxta montem Garizim et media iuxta montem Hebal sicut praeceperat Moses famulus Domini et primum quidem benedixit populo Israhel

34

post haec legit omnia verba benedictionis et maledictionis et cuncta quae scripta erant in legis volumine

35

nihil ex his quae Moses iusserat reliquit intactum sed universa replicavit coram omni multitudine Israhel mulieribus ac parvulis et advenis qui inter eos morabantur

Joshua 9


Joshua Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 8

The Book of Joshua

Return to Index

Chapter 9

1

quibus auditis cuncti reges trans Iordanem qui versabantur in montanis et in campestribus in maritimis ac litore maris Magni hii quoque qui habitabant iuxta Libanum Hettheus et Amorreus et Chananeus Ferezeus et Eveus et Iebuseus

2

congregati sunt pariter ut pugnarent contra Iosue et Israhel uno animo eademque sententia

3

at hii qui habitabant in Gabaon audientes cuncta quae fecerat Iosue Hiericho et Ahi

4

et callide cogitantes tulerunt sibi cibaria saccos veteres asinis inponentes et utres vinarios scissos atque consutos

5

calciamentaque perantiqua quae ad indicium vetustatis pittaciis consuta erant induti veteribus vestimentis panes quoque quos portabant ob viaticum duri erant et in frusta comminuti

6

perrexeruntque ad Iosue qui tunc morabatur in castris Galgalae et dixerunt ei atque omni simul Israheli de terra longinqua venimus pacem vobiscum facere cupientes responderuntque viri Israhel ad eos atque dixerunt

7

ne forsitan in terra quae nobis sorte debetur habitetis et non possimus foedus inire vobiscum

8

at illi ad Iosue servi inquiunt tui sumus quibus Iosue quinam ait estis et unde venistis

9

responderunt de terra longinqua valde venerunt servi tui in nomine Domini Dei tui audivimus enim famam potentiae eius cuncta quae fecit in Aegypto

10

et duobus Amorreorum regibus trans Iordanem Seon regi Esebon et Og regi Basan qui erat in Astharoth

11

dixeruntque nobis seniores et omnes habitatores terrae nostrae tollite in manibus cibaria ob longissimam viam et occurrite eis ac dicite servi vestri sumus foedus inite nobiscum

12

en panes quando egressi sumus de domibus nostris ut veniremus ad vos calidos sumpsimus nunc sicci facti sunt et vetustate nimia comminuti

13

utres vini novos implevimus nunc rupti sunt et soluti vestes et calciamenta quibus induimur et quae habemus in pedibus ob longitudinem largioris viae trita sunt et paene consumpta

14

susceperunt igitur de cibariis eorum et os Domini non interrogaverunt

15

fecitque Iosue cum eis pacem et inito foedere pollicitus est quod non occiderentur principes quoque multitudinis iuraverunt eis

16

post dies autem tres initi foederis audierunt quod in vicino habitarent et inter eos futuri essent

17

moveruntque castra filii Israhel et venerunt in civitates eorum die tertio quarum haec vocabula sunt Gabaon et Caphira et Beroth et Cariathiarim

18

et non percusserunt eos eo quod iurassent eis principes multitudinis in nomine Domini Dei Israhel murmuravit itaque omne vulgus contra principes

19

qui responderunt eis iuravimus illis in nomine Domini Dei Israhel et idcirco non possumus eos contingere

20

sed hoc faciemus eis reserventur quidem ut vivant ne contra nos ira Domini concitetur si peieraverimus

21

sed sic vivant ut in usus universae multitudinis ligna caedant aquasque conportent quibus haec loquentibus

22

vocavit Gabaonitas Iosue et dixit eis cur nos decipere fraude voluistis ut diceretis procul valde habitamus a vobis cum in medio nostri sitis

23

itaque sub maledictione eritis et non deficiet de stirpe vestra ligna caedens aquasque conportans in domum Dei mei

24

qui responderunt nuntiatum est nobis servis tuis quae promisisset Dominus Deus tuus Mosi servo suo ut traderet vobis omnem terram et disperderet cunctos habitatores eius timuimus igitur valde et providimus animabus nostris vestro terrore conpulsi et hoc consilium inivimus

25

nunc autem in manu tua sumus quod tibi bonum et rectum videtur fac nobis

26

fecit ergo Iosue ut dixerat et liberavit eos de manibus filiorum Israhel ut non occiderentur

27

decrevitque in illo die esse eos in ministerium cuncti populi et altaris Domini caedentes ligna et aquas conportantes usque in praesens tempus in loco quem Dominus elegisset

Joshua 10


Joshua Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 9

The Book of Joshua

Return to Index

Chapter 10

1

quae cum audisset Adonisedec rex Hierusalem quod scilicet cepisset Iosue Ahi et subvertisset eam sicut enim fecerat Hiericho et regi eius sic fecit Ahi et regi illius et quod transfugissent Gabaonitae ad Israhel et essent foederati eorum

2

timuit valde urbs enim magna erat Gabaon et una regalium civitatum et maior oppido Ahi omnesque bellatores eius fortissimi

3

misit ergo Adonisedec rex Hierusalem ad Oham regem Hebron et ad Pharam regem Hieremoth ad Iaphie quoque regem Lachis et ad Dabir regem Eglon dicens

4

ascendite ad me et ferte praesidium ut expugnemus Gabaon quare transfugerit ad Iosue et filios Israhel

5

congregati igitur ascenderunt quinque reges Amorreorum rex Hierusalem rex Hebron rex Hieremoth rex Lachis rex Eglon simul cum exercitibus suis et castrametati sunt circa Gabaon obpugnantes eam

6

habitatores autem Gabaon urbis obsessae miserunt ad Iosue qui tunc morabatur in castris apud Galgalam et dixerunt ei ne retrahas manus tuas ab auxilio servorum tuorum ascende cito et libera nos ferque praesidium convenerunt enim adversum nos omnes reges Amorreorum qui habitant in montanis

7

ascenditque Iosue de Galgalis et omnis exercitus bellatorum cum eo viri fortissimi

8

dixitque Dominus ad Iosue ne timeas eos in manus enim tuas tradidi illos nullus tibi ex eis resistere poterit

9

inruit itaque Iosue super eos repente tota ascendens nocte de Galgalis

10

et conturbavit eos Dominus a facie Israhel contrivitque plaga magna in Gabaon ac persecutus est per viam ascensus Bethoron et percussit usque Azeca et Maceda

11

cumque fugerent filios Israhel et essent in descensu Bethoron Dominus misit super eos lapides magnos de caelo usque Azeca et mortui sunt multo plures lapidibus grandinis quam quos gladio percusserant filii Israhel

12

tunc locutus est Iosue Domino in die qua tradidit Amorreum in conspectu filiorum Israhel dixitque coram eis sol contra Gabaon ne movearis et luna contra vallem Ahialon

13

steteruntque sol et luna donec ulcisceretur se gens de inimicis suis nonne scriptum est hoc in libro Iustorum stetit itaque sol in medio caeli et non festinavit occumbere spatio unius diei

14

non fuit ante et postea tam longa dies oboediente Domino voci hominis et pugnante pro Israhel

15

reversusque est Iosue cum omni Israhel in castra Galgalae

16

fugerant enim quinque reges et se absconderant in spelunca urbis Maceda

17

nuntiatumque est Iosue quod inventi essent quinque reges latentes in spelunca Maceda

18

qui praecepit sociis et ait volvite saxa ingentia ad os speluncae et ponite viros industrios qui clausos custodiant

19

vos autem nolite stare sed persequimini hostes et extremos quosque fugientium caedite ne dimittatis eos urbium suarum intrare praesidia quos tradidit Dominus Deus in manus vestras

20

caesis igitur adversariis plaga magna et usque ad internicionem paene consumptis hii qui Israhel effugere potuerunt ingressi sunt civitates munitas

21

reversusque est omnis exercitus ad Iosue in Maceda ubi tunc erant castra sani et integro numero nullusque contra filios Israhel muttire ausus est

22

praecepitque Iosue dicens aperite os speluncae et producite ad me quinque reges qui in ea latitant

23

fecerunt ministri ut sibi fuerat imperatum et eduxerunt ad eum quinque reges de spelunca regem Hierusalem regem Hebron regem Hieremoth regem Lachis regem Eglon

24

cumque educti essent ad eum vocavit omnes viros Israhel et ait ad principes exercitus qui secum erant ite et ponite pedes super colla regum istorum qui cum perrexissent et subiectorum pedibus colla calcarent

25

rursum ait ad eos nolite timere nec paveatis confortamini et estote robusti sic enim faciet Dominus cunctis hostibus vestris adversum quos dimicatis

26

percussitque Iosue et interfecit eos atque suspendit super quinque stipites fueruntque suspensi usque ad vesperum

27

cumque occumberet sol praecepit sociis ut deponerent eos de patibulis qui depositos proiecerunt in speluncam in qua latuerant et posuerunt super os eius saxa ingentia quae permanent usque in praesens

28

eodem die Macedam quoque cepit Iosue et percussit in ore gladii regemque illius interfecit et omnes habitatores eius non dimisit in ea saltim parvas reliquias fecitque regi Maceda sicut fecerat regi Hiericho

29

transivit cum omni Israhel de Maceda in Lebna et pugnabat contra eam

30

quam tradidit Dominus cum rege suo in manu Israhel percusseruntque urbem in ore gladii et omnes habitatores eius non dimiserunt in ea ullas reliquias feceruntque regi Lebna sicut fecerant regi Hiericho

31

de Lebna transivit in Lachis et exercitu per gyrum disposito obpugnabat eam

32

tradiditque Dominus Lachis in manu Israhel et cepit eam die altero atque percussit in ore gladii omnemque animam quae fuerat in ea sicut fecerat Lebna

33

eo tempore ascendit Hiram rex Gazer ut auxiliaretur Lachis quem percussit Iosue cum omni populo eius usque ad internicionem

34

transivitque de Lachis in Eglon et circumdedit

35

atque expugnavit eam eadem die percussitque in ore gladii omnes animas quae erant in ea iuxta omnia quae fecerat Lachis

36

ascendit quoque cum omni Israhele de Eglon in Hebron et pugnavit contra eam

37

cepitque et percussit in ore gladii regem quoque eius et omnia oppida regionis illius universasque animas quae in ea fuerant commoratae non reliquit in ea ullas reliquias sicut fecerat Eglon sic fecit et Hebron cuncta quae in ea repperit consumens gladio

38

inde reversus in Dabir

39

cepit eam atque vastavit

40

regem quoque eius et omnia per circuitum oppida percussit in ore gladii non dimisit in ea ullas reliquias sicut fecerat Hebron et Lebna et regibus earum sic fecit Dabir et regi illius

41

percussit itaque Iosue omnem terram montanam et meridianam atque campestrem et Asedoth cum regibus suis non dimisit in ea ullas reliquias sed omne quod spirare poterat interfecit sicut praeceperat ei Dominus Deus Israhel

42

a Cadesbarne usque Gazam omnem terram Gosen usque Gabaon

43

universos reges et regiones eorum uno cepit impetu atque vastavit Dominus enim Deus Israhel pugnabat pro eo

44

reversusque est cum omni Israhele ad locum castrorum in Galgala

Joshua 11


Joshua Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 10

The Book of Joshua

Return to Index

Chapter 11

1

quae cum audisset Iabin rex Asor misit ad Iobab regem Madon et ad regem Someron atque ad regem Acsaph

2

ad reges quoque aquilonis qui habitabant in montanis et in planitie contra meridiem Cheneroth in campestribus quoque et in regionibus Dor iuxta mare

3

Chananeumque ab oriente et occidente et Amorreum atque Hettheum ac Ferezeum et Iebuseum in montanis Eveum quoque qui habitabat ad radices Hermon in terra Masphe

4

egressique sunt omnes cum turmis suis populus multus nimis sicut harena quae est in litore maris equi quoque et currus inmensae multitudinis

5

conveneruntque omnes reges isti in unum ad aquas Merom ut pugnarent contra Israhel

6

dixitque Dominus ad Iosue ne timeas eos cras enim hac eadem hora ego tradam omnes istos vulnerandos in conspectu Israhel equos eorum subnervabis et currus igne conbures

7

venitque Iosue et omnis exercitus cum eo adversum illos ad aquas Merom subito et inruerunt super eos

8

tradiditque illos Dominus in manu Israhel qui percusserunt eos et persecuti sunt usque ad Sidonem magnam et aquas Maserefoth campumque Masphe qui est ad orientalem illius partem ita percussit omnes ut nullas dimitteret ex eis reliquias

9

fecit sicut praeceperat ei Dominus equos eorum subnervavit currusque conbusit

10

reversusque statim cepit Asor et regem eius percussit gladio Asor enim antiquitus inter omnia regna haec principatum tenebat

11

percussitque omnes animas quae ibidem morabantur non dimisit in ea ullas reliquias sed usque ad internicionem universa vastavit ipsamque urbem permisit incendio

12

et omnes per circuitum civitates regesque earum cepit percussit atque delevit sicut praeceperat ei Moses famulus Domini

13

absque urbibus quae erant in collibus et in tumulis sitae ceteras succendit Israhel unam tantum Asor munitissimam flamma consumpsit

14

omnemque praedam istarum urbium ac iumenta diviserunt sibi filii Israhel cunctis hominibus interfectis

15

sicut praeceperat Dominus Mosi servo suo ita praecepit Moses Iosue et ille universa conplevit non praeteriit de universis mandatis ne unum quidem verbum quod iusserat Dominus Mosi

16

cepit itaque Iosue omnem terram montanam et meridianam terramque Gosen et planitiem et occidentalem plagam montemque Israhel et campestria eius

17

et partem montis quae ascendit Seir usque Baalgad per planitiem Libani subter montem Hermon omnes reges eorum cepit percussit occidit

18

multo tempore pugnavit Iosue contra reges istos

19

non fuit civitas quae se non traderet filiis Israhel praeter Eveum qui habitabat in Gabaon omnes bellando cepit

20

Domini enim sententiae fuerat ut indurarentur corda eorum et pugnarent contra Israhel et caderent et non mererentur ullam clementiam ac perirent sicut praeceperat Dominus Mosi

21

in tempore illo venit Iosue et interfecit Enacim de montanis Hebron et Dabir et Anab et de omni monte Iuda et Israhel urbesque eorum delevit

22

non reliquit ullum de stirpe Enacim in terra filiorum Israhel absque civitatibus Gaza et Geth et Azoto in quibus solis relicti sunt

23

cepit ergo Iosue omnem terram sicut locutus est Dominus ad Mosen et tradidit eam in possessionem filiis Israhel secundum partes et tribus suas quievitque terra a proeliis

Joshua 12


Joshua Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 11

The Book of Joshua

Return to Index

Chapter 12

1

hii sunt reges quos percusserunt filii Israhel et possederunt terram eorum trans Iordanem ad solis ortum a torrente Arnon usque ad montem Hermon et omnem orientalem plagam quae respicit solitudinem

2

Seon rex Amorreorum qui habitavit in Esebon dominatus est ab Aroer quae sita est super ripam torrentis Arnon et mediae partis in valle dimidiique Galaad usque ad torrentem Iaboc qui est terminus filiorum Ammon

3

et a solitudine usque ad mare Cheneroth contra orientem et usque ad mare Deserti quod est mare Salsissimum ad orientalem plagam per viam quae ducit Bethesimoth et ab australi parte quae subiacent Asedothphasga

4

terminus Og regis Basan de reliquiis Rafaim qui habitavit in Astharoth et in Edrain et dominatus est in monte Hermon et in Salacha atque in universa Basan usque ad terminos

5

Gesuri et Machathi et dimidiae partis Galaad terminos Seon regis Esebon

6

Moses famulus Domini et filii Israhel percusserunt eos tradiditque terram eorum Moses in possessionem Rubenitis et Gadditis et dimidiae tribui Manasse

7

hii sunt reges terrae quos percussit Iosue et filii Israhel trans Iordanem ad occidentalem plagam a Baalgad in campo Libani usque ad montem cuius pars ascendit in Seir tradiditque eam Iosue in possessionem tribubus Israhel singulis partes suas

8

tam in montanis quam in planis atque campestribus in Aseroth et solitudine ac meridie Hettheus fuit et Amorreus Chananeus et Ferezeus Eveus et Iebuseus

9

rex Hiericho unus rex Ahi quae est ex latere Bethel unus

10

rex Hierusalem unus rex Hebron unus

11

rex Hierimoth unus rex Lachis unus

12

rex Eglon unus rex Gazer unus

13

rex Dabir unus rex Gader unus

14

rex Herma unus rex Hered unus

15

rex Lebna unus rex Odollam unus

16

rex Maceda unus rex Bethel unus

17

rex Thaffua unus rex Afer unus

18

rex Afec unus rex Saron unus

19

rex Madon unus rex Asor unus

20

rex Someron unus rex Acsaph unus

21

rex Thenach unus rex Mageddo unus

22

rex Cades unus rex Iachanaem Chermeli unus

23

rex Dor et provinciae Dor unus rex gentium Galgal unus

24

rex Thersa unus omnes reges triginta et unus

Joshua 13


Joshua Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 12

The Book of Joshua

Return to Index

Chapter 13

1

Iosue senex provectaeque aetatis erat et dixit Dominus ad eum senuisti et longevus es terraque latissima derelicta est quae necdum est sorte divisa

2

omnis videlicet Galilea Philisthim et universa Gesuri

3

a fluvio turbido qui inrigat Aegyptum usque ad terminos Accaron contra aquilonem terra Chanaan quae in quinque regulos Philisthim dividitur Gazeos Azotios Ascalonitas Gettheos et Accaronitas

4

ad meridiem vero sunt Evei omnis terra Chanaan et Maara Sidoniorum usque Afeca et terminos Amorrei

5

eiusque confinia Libani quoque regio contra orientem a Baalgad sub monte Hermon donec ingrediaris Emath

6

omnium qui habitant in monte a Libano usque ad aquas Masrefoth universique Sidonii ego sum qui delebo eos a facie filiorum Israhel veniat ergo in parte hereditatis Israhel sicut praecepi tibi

7

et nunc divide terram in possessionem novem tribubus et dimidiae tribui Manasse

8

cum qua Ruben et Gad possederunt terram quam tradidit eis Moses famulus Domini trans fluenta Iordanis ad orientalem plagam

9

ab Aroer quae sita est in ripa torrentis Arnon et in vallis medio universaque campestria Medaba usque Dibon

10

et cunctas civitates Seon regis Amorrei qui regnavit in Esebon usque ad terminos filiorum Ammon

11

et Galaad ac terminum Gesuri et Machathi omnemque montem Hermon et universam Basan usque Saleca

12

omne regnum Og in Basan qui regnavit in Astharoth et Edraim ipse fuit de reliquiis Rafaim percussitque eos Moses atque delevit

13

nolueruntque disperdere filii Israhel Gesuri et Machathi et habitaverunt in medio Israhel usque in praesentem diem

14

tribui autem Levi non dedit possessionem sed sacrificia et victimae Domini Dei Israhel ipsa est eius hereditas sicut locutus est illi

15

dedit ergo Moses possessionem tribui filiorum Ruben iuxta cognationes suas

16

fuitque terminus eorum ab Aroer quae sita est in ripa torrentis Arnon et in valle eiusdem torrentis media universam planitiem quae ducit Medaba

17

et Esebon cunctosque viculos earum qui sunt in campestribus Dibon quoque et Bamothbaal et oppidum Baalmaon

18

Iessa et Cedmoth et Mepheeth

19

Cariathaim et Sebama et Sarathasar in monte convallis

20

Bethpheor et Asedothphasga et Bethaisimoth

21

omnes urbes campestres universaque regna Seon regis Amorrei qui regnavit in Esebon quem percussit Moses cum principibus Madian Eveum et Recem et Sur et Ur et Rabee duces Seon habitatores terrae

22

et Balaam filium Beor ariolum occiderunt filii Israhel gladio cum ceteris interfectis

23

factusque est terminus filiorum Ruben Iordanis fluvius haec est possessio Rubenitarum per cognationes suas urbium et viculorum

24

deditque Moses tribui Gad et filiis eius per cognationes suas possessionem cuius haec divisio est

25

terminus Iazer et omnes civitates Galaad dimidiamque partem terrae filiorum Ammon usque ad Aroer quae est contra Rabba

26

et ab Esebon usque Ramoth Masphe et Batanim et a Manaim usque ad terminos Dabir

27

in valle quoque Betharaam et Bethnemra et Soccoth et Saphon reliquam partem regni Seon regis Esebon huius quoque Iordanis finis est usque ad extremam partem maris Chenereth trans Iordanem ad orientalem plagam

28

haec est possessio filiorum Gad per familias suas civitates et villae earum

29

dedit et dimidiae tribui Manasse filiisque eius iuxta cognationes suas possessionem

30

cuius hoc principium est a Manaim universam Basan et cuncta regna Og regis Basan omnesque vicos Air qui sunt in Basan sexaginta oppida

31

et dimidiam partem Galaad Astharoth et Edrai urbes regni Og in Basan filiis Machir filii Manasse dimidiae parti filiorum Machir iuxta cognationes suas

32

hanc possessionem divisit Moses in campestribus Moab trans Iordanem contra Hiericho ad orientalem plagam

33

tribui autem Levi non dedit possessionem quoniam Dominus Deus Israhel ipse est possessio eius ut locutus est illi

Joshua 14


Joshua Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 13

The Book of Joshua

Return to Index

Chapter 14

1

hoc est quod possederunt filii Israhel in terra Chanaan quam dederunt eis Eleazar sacerdos et Iosue filius Nun et principes familiarum per tribus Israhel

2

sorte omnia dividentes sicut praeceperat Dominus in manu Mosi novem tribubus et dimidiae tribui

3

duabus enim tribubus et dimidiae dederat Moses trans Iordanem possessionem absque Levitis qui nihil terrae acceperunt inter fratres suos

4

sed in eorum successerant locum filii Ioseph in duas divisi tribus Manasse et Ephraim nec acceperunt Levitae aliam in terra partem nisi urbes ad habitandum et suburbana earum ad alenda iumenta et pecora sua

5

sicut praecepit Dominus Mosi ita fecerunt filii Israhel et diviserunt terram

6

accesserunt itaque filii Iuda ad Iosue in Galgala locutusque est ad eum Chaleb filius Iepphonne Cenezeus nosti quid locutus sit Dominus ad Mosen hominem Dei de me et te in Cadesbarne

7

quadraginta annorum eram quando me misit Moses famulus Domini de Cadesbarne ut considerarem terram nuntiavique ei quod mihi verum videbatur

8

fratres autem mei qui ascenderant mecum dissolverunt cor populi et nihilominus ego secutus sum Dominum Deum meum

9

iuravitque Moses in die illo dicens terram quam calcavit pes tuus erit possessio tua et filiorum tuorum in aeternum quia secutus es Dominum Deum meum

10

concessit ergo Dominus vitam mihi sicut pollicitus est usque in praesentem diem quadraginta et quinque anni sunt ex quo locutus est Dominus verbum istud ad Mosen quando ambulabat Israhel per solitudinem hodie octoginta quinque annorum sum

11

sic valens ut eo valebam tempore quando ad explorandum missus sum illius in me temporis fortitudo usque hodie perseverat tam ad bellandum quam ad gradiendum

12

da ergo mihi montem istum quem pollicitus est Dominus te quoque audiente in quo Enacim sunt et urbes magnae atque munitae si forte sit Dominus mecum et potuero delere eos sicut promisit mihi

13

benedixitque ei Iosue et tradidit Hebron in possessionem

14

atque ex eo fuit Hebron Chaleb filio Iepphonne Cenezeo usque in praesentem diem quia secutus est Dominum Deum Israhel

15

nomen Hebron antea vocabatur Cariatharbe Adam maximus ibi inter Enacim situs est et terra cessavit a proeliis

Joshua 15


Joshua Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 14

The Book of Joshua

Return to Index

Chapter 15

1

igitur sors filiorum Iudae per cognationes suas ista fuit a termino Edom desertum Sin contra meridiem et usque ad extremam partem australis plagae

2

initium eius a summitate maris Salsissimi et a lingua eius quae respicit meridiem

3

egrediturque contra ascensum Scorpionis et pertransit in Sina ascenditque in Cadesbarne et pervenit in Esrom ascendens Addara et circumiens Caricaa

4

atque inde pertransiens in Asemona et perveniens ad torrentem Aegypti eruntque termini eius mare Magnum hic erit finis meridianae plagae

5

ab oriente vero erit initium mare Salsissimum usque ad extrema Iordanis et ea quae respiciunt aquilonem a lingua maris usque ad eundem Iordanem fluvium

6

ascenditque terminus in Bethagla et transit ab aquilone in Betharaba ascendens ad lapidem Boem filii Ruben

7

et tendens usque ad terminos Debera de valle Achor contra aquilonem respiciens Galgala quae est ex adverso ascensionis Adommim ab australi parte torrentis transitque aquas quae vocantur fons Solis et erunt exitus eius ad fontem Rogel

8

ascenditque per convallem filii Ennom ex latere Iebusei ad meridiem haec est Hierusalem et inde se erigens ad verticem montis qui est contra Gehennom ad occidentem in summitate vallis Rafaim contra aquilonem

9

pertransitque a vertice montis usque ad fontem aquae Nepthoa et pervenit usque ad vicos montis Ephron inclinaturque in Bala quae est Cariathiarim id est urbs Silvarum

10

et circuit de Bala contra occidentem usque ad montem Seir transitque iuxta latus montis Iarim ad aquilonem in Cheslon et descendit in Bethsames transitque in Thamna

11

et pervenit contra aquilonem partis Accaron ex latere inclinaturque Sechrona et transit montem Baala pervenitque in Iebnehel et maris Magni contra occidentem fine concluditur

12

hii sunt termini filiorum Iuda per circuitum in cognationibus suis

13

Chaleb vero filio Iepphonne dedit partem in medio filiorum Iuda sicut praeceperat ei Dominus Cariatharbe patris Enach ipsa est Hebron

14

delevitque ex ea Chaleb tres filios Enach Sesai et Ahiman et Tholmai de stirpe Enach

15

atque inde conscendens venit ad habitatores Dabir quae prius vocabatur Cariathsepher id est civitas Litterarum

16

dixitque Chaleb qui percusserit Cariathsepher et ceperit eam dabo illi Axam filiam meam uxorem

17

cepitque eam Othonihel filius Cenez frater Chaleb iunior deditque ei Axam filiam suam uxorem

18

quae cum pergerent simul suasit viro ut peteret a patre suo agrum suspiravitque ut sedebat in asino cui Chaleb quid habes inquit

19

at illa respondit da mihi benedictionem terram australem et arentem dedisti mihi iunge et inriguam dedit itaque ei Chaleb inriguum superius et inferius

20

haec est possessio tribus filiorum Iuda per cognationes suas

21

erantque civitates ab extremis partibus filiorum Iuda iuxta terminos Edom a meridie Cabsehel et Eder et Iagur

22

et Cina et Dimona Adeda

23

et Cedes et Asor Iethnan

24

Zif et Thelem Baloth

25

et Asor nova et Cariothesrom haec est Asor

26

Aman Same et Molada

27

et Asergadda et Asemon Bethfeleth

28

et Asersual et Bersabee et Baziothia

29

Bala et Hiim Esem

30

et Heltholad Exiil et Harma

31

Siceleg et Medemena et Sensenna

32

Lebaoth et Selim et Aenremmon omnes civitates viginti novem et villae earum

33

in campestribus vero Esthaul et Saraa et Asena

34

et Azanoe et Aengannim Thaffua et Aenaim

35

et Hierimoth Adulam Soccho et Azeca

36

et Saraim Adithaim et Gedera et Giderothaim urbes quattuordecim et villae earum

37

Sanan et Adesa et Magdalgad

38

Delean et Mesfa et Iecthel

39

Lachis et Bascath et Aglon

40

Thebbon et Lehemas et Chethlis

41

et Gideroth Bethdagon et Neema et Maceda civitates sedecim et villae earum

42

Labana et Aether et Asan

43

Ieptha et Esna et Nesib

44

Ceila et Achzib et Maresa civitates novem et villae earum

45

Accaron cum vicis et villulis suis

46

ab Accaron usque ad mare omnia quae vergunt ad Azotum et viculos eius

47

Azotus cum vicis et villulis suis Gaza cum viculis et villulis suis usque ad torrentem Aegypti mare Magnum terminus eius

48

et in monte Samir et Iether et Soccho

49

et Edenna Cariathsenna haec est Dabir

50

Anab et Isthemo et Anim

51

Gosen et Olon et Gilo civitates undecim et villae earum

52

Arab et Roma et Esaan

53

Ianum et Bethafua et Afeca

54

Ammatha et Cariatharbe haec est Hebron et Sior civitates novem et villae earum

55

Maon et Chermel et Zif et Iotae

56

Iezrehel et Iucadam et Zanoe

57

Accaim Gebaa et Thamna civitates decem et villae earum

58

Alul et Bethsur et Gedor

59

Mareth et Bethanoth et Elthecen civitates sex et villae earum

60

Cariathbaal haec est Cariathiarim urbs Silvarum et Arebba civitates duae et villae earum

61

in deserto Betharaba Meddin et Schacha

62

Anepsan et civitas Salis et Engaddi civitates sex et villae earum

63

Iebuseum autem habitatorem Hierusalem non potuerunt filii Iuda delere habitavitque Iebuseus cum filiis Iuda in Hierusalem usque in praesentem diem

Joshua 16


Joshua Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 15

The Book of Joshua

Return to Index

Chapter 16

1

cecidit quoque sors filiorum Ioseph ab Iordane contra Hiericho et aquas eius ab oriente solitudo quae ascendit de Hiericho ad montana Bethel

2

et egreditur de Bethel Luzam transitque terminum Archiatharoth

3

et descendit ad occidentem iuxta terminum Ieflethi usque ad terminos Bethoron inferioris et Gazer finiunturque regiones eius mari Magno

4

possederuntque filii Ioseph Manasse et Ephraim

5

et factus est terminus filiorum Ephraim per cognationes suas et possessio eorum contra orientem Atharothaddar usque Bethoron superiorem

6

egrediunturque confinia in mare Machmethath vero aquilonem respicit et circuit terminus contra orientem in Thanathselo et pertransit ab oriente Ianoe

7

descenditque de Ianoe in Atharoth et Noaratha et pervenit in Hiericho et egreditur ad Iordanem

8

de Taffua pertransitque contra mare in valle Harundineti suntque egressus eius in mare Salsissimum haec est possessio tribus filiorum Ephraim per familias suas

9

urbesque quae separatae sunt filiis Ephraim in medio possessionis filiorum Manasse et villae earum

10

et non interfecerunt filii Ephraim Chananeum qui habitabat in Gazer habitavitque Chananeus in medio Ephraim usque in diem hanc tributarius

Joshua 17


Joshua Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 16

The Book of Joshua

Return to Index

Chapter 17

1

cecidit autem sors tribui Manasse ipse est enim primogenitus Ioseph Machir primogenito Manasse patri Galaad qui fuit vir pugnator habuitque possessionem Galaad et Basan

2

et reliquis filiorum Manasse iuxta familias suas filiis Abiezer et filiis Elech et filiis Esrihel et filiis Sechem et filiis Epher et filiis Semida isti sunt filii Manasse filii Ioseph mares per cognationes suas

3

Salphaad vero filio Epher filii Galaad filii Machir filii Manasse non erant filii sed solae filiae quarum ista sunt nomina Maala et Noa Egla et Melcha et Thersa

4

veneruntque in conspectu Eleazari sacerdotis et Iosue filii Nun et principum dicentes Dominus praecepit per manum Mosi ut daretur nobis possessio in medio fratrum nostrorum deditque eis iuxta imperium Domini possessionem in medio fratrum patris earum

5

et ceciderunt funiculi Manasse decem absque terra Galaad et Basan trans Iordanem

6

filiae enim Manasse possederunt hereditatem in medio filiorum eius terra autem Galaad cecidit in sortem filiorum Manasse qui reliqui erant

7

fuitque terminus Manasse ab Aser Machmathath quae respicit Sychem et egreditur ad dextram iuxta habitatores fontis Taffuae

8

etenim in sorte Manasse ceciderat terra Taffuae quae est iuxta terminos Manasse filiorum Ephraim

9

descenditque terminus vallis Harundineti in meridiem torrentis civitatum Ephraim quae in medio sunt urbium Manasse terminus Manasse ab aquilone torrentis et exitus eius pergit ad mare

10

ita ut ab austro sit possessio Ephraim et ab aquilone Manasse et utramque claudat mare et coniungantur sibi in tribu Aser ab aquilone et in tribu Isachar ab oriente

11

fuitque hereditas Manasse in Isachar et in Aser Bethsan et viculi eius et Ieblaam cum villulis suis et habitatores Dor cum oppidis suis habitatores quoque Hendor cum villulis suis similiterque habitatores Thanach cum villulis suis et habitatores Mageddo cum viculis suis et tertia pars urbis Nofeth

12

nec potuerunt filii Manasse has subvertere civitates sed coepit Chananeus habitare in terra ista

13

postquam autem convaluerunt filii Israhel subiecerunt Chananeos et fecerunt sibi tributarios nec interfecerunt eos

14

locutique sunt filii Ioseph ad Iosue atque dixerunt quare dedisti mihi possessionem sortis et funiculi unius cum sim tantae multitudinis et benedixerit mihi Dominus

15

ad quos Iosue ait si populus multus es ascende in silvam et succide tibi spatia in terra Ferezei et Rafaim quia angusta est tibi possessio montis Ephraim

16

cui responderunt filii Ioseph non poterimus ad montana conscendere cum ferreis curribus utantur Chananei qui habitant in terra campestri in qua sitae sunt Bethsan cum viculis suis et Iezrahel mediam possidens vallem

17

dixitque Iosue ad domum Ioseph Ephraim et Manasse populus multus es et magnae fortitudinis non habebis sortem unam

18

sed transibis ad montem et succides tibi atque purgabis ad habitandum spatia et poteris ultra procedere cum subverteris Chananeum quem dicis ferreos habere currus et esse fortissimum

Joshua 18


Joshua Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 17

The Book of Joshua

Return to Index

Chapter 18

1

congregatique sunt omnes filii Israhel in Silo ibique fixerunt tabernaculum testimonii et fuit eis terra subiecta

2

remanserant autem filiorum Israhel septem tribus quae necdum acceperant possessiones suas

3

ad quos Iosue ait usquequo marcetis ignavia et non intratis ad possidendam terram quam Dominus Deus patrum vestrorum dedit vobis

4

eligite de singulis tribubus ternos viros ut mittam eos et pergant atque circumeant terram et describant eam iuxta numerum uniuscuiusque multitudinis referantque ad me quod descripserint

5

dividite vobis terram in septem partes Iudas sit in terminis suis ab australi plaga et domus Ioseph ab aquilone

6

mediam inter hos terram in septem partes describite et huc venietis ad me ut coram Domino Deo vestro mittam vobis hic sortem

7

quia non est inter vos pars Levitarum sed sacerdotium Domini est eorum hereditas Gad autem et Ruben et dimidia tribus Manasse iam acceperant possessiones suas trans Iordanem ad orientalem plagam quas dedit eis Moses famulus Domini

8

cumque surrexissent viri ut pergerent ad describendam terram praecepit eis Iosue dicens circuite terram et describite eam ac revertimini ad me ut hic coram Domino Deo in Silo mittam vobis sortem

9

itaque perrexerunt et lustrantes eam in septem partes diviserunt scribentes in volumine reversique sunt ad Iosue in castra Silo

10

qui misit sortes coram Domino in Silo divisitque terram filiis Israhel in septem partes

11

et ascendit sors prima filiorum Beniamin per familias suas ut possiderent terram inter filios Iuda et filios Ioseph

12

fuitque terminus eorum contra aquilonem ab Iordane pergens iuxta latus Hiericho septentrionalis plagae et inde contra occidentem ad montana conscendens et perveniens in solitudinem Bethaven

13

atque pertransiens iuxta Luzam ad meridiem ipsa est Bethel descenditque in Atharothaddar in montem qui est ad meridiem Bethoron inferioris

14

et inclinatur circumiens contra mare a meridie montis qui respicit Bethoron contra africum suntque exitus eius in Cariathbaal quae vocatur et Cariathiarim urbem filiorum Iuda haec est plaga contra mare et occidentem

15

a meridie autem ex parte Cariathiarim egreditur terminus contra mare et pervenit usque ad fontem aquarum Nepthoa

16

descenditque in partem montis qui respicit vallem filiorum Ennom et est contra septentrionalem plagam in extrema parte vallis Rafaim descenditque Gehennom id est vallis Ennom iuxta latus Iebusei ad austrum et pervenit ad fontem Rogel

17

transiens ad aquilonem et egrediens ad Aensemes id est fontem Solis

18

et pertransit usque ad tumulos qui sunt e regione ascensus Adommim descenditque ad Abenboen id est lapidem Boen filii Ruben et pertransit ex latere aquilonis ad campestria descenditque in planitiem

19

et praetergreditur contra aquilonem Bethagla suntque exitus eius contra linguam maris Salsissimi ab aquilone in fine Iordanis ad australem plagam

20

qui est terminus illius ab oriente haec est possessio filiorum Beniamin per terminos suos in circuitu et familias singulas

21

fueruntque civitates eius Hiericho et Bethagla et vallis Casis

22

Betharaba et Semaraim et Bethel

23

Avim et Affara et Ofra

24

villa Emona et Ofni et Gabee civitates duodecim et villae earum

25

Gabaon et Rama et Beroth

26

et Mesfe Cafera et Ammosa

27

et Recem Iarafel et Tharala

28

et Sela Eleph et Iebus quae est Hierusalem Gabaath et Cariath civitates quattuordecim et villae earum haec est possessio filiorum Beniamin iuxta familias suas

Joshua 19


Joshua Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 18

The Book of Joshua

Return to Index

Chapter 19

1

et egressa est sors secunda filiorum Symeon per cognationes suas fuitque hereditas

2

eorum in medio possessionis filiorum Iuda Bersabee et Sabee et Molada

3

et Asersual Bala et Asem

4

et Heltholath Bethul Arma

5

et Seceleg et Bethmarchaboth Asersusa

6

et Bethlebaoth et Saroen civitates tredecim et villae earum

7

Ahin et Remmon et Athar et Asan civitates quattuor et villae earum

8

omnes viculi per circuitum urbium istarum usque ad Balaath Berrameth contra australem plagam haec est hereditas filiorum Symeon iuxta cognationes suas

9

in funiculo et possessione filiorum Iuda quia maior erat et idcirco possederunt filii Symeon in medio hereditatis eorum

10

cecidit quoque sors tertia filiorum Zabulon per cognationes suas et factus est terminus possessionis eorum usque Sarith

11

ascenditque de mari et Medala ac pervenit in Debbaseth usque ad torrentem qui est contra Iecennam

12

et revertitur de Sarith contra orientem in fines Ceseleththabor et egreditur ad Dabereth ascenditque contra Iafie

13

et inde pertransit ad orientalem plagam Getthefer Etthacasin et egreditur in Remmon Ampthar et Noa

14

et circuit ad aquilonem et Nathon suntque egressus eius vallis Iepthahel

15

et Catheth et Nehalal et Semron et Iedala et Bethleem civitates duodecim et villae earum

16

haec est hereditas tribus filiorum Zabulon per cognationes suas urbes et viculi earum

17

Isachar egressa est sors quarta per cognationes suas

18

fuitque eius hereditas Hiezrahel et Chasaloth et Sunem

19

et Afaraim Seon et Anaarath

20

et Rabbith et Cesion Abes

21

et Rameth et Engannim et Enadda et Bethfeses

22

et pervenit terminus usque Thabor et Seesima et Bethsemes eruntque exitus eius Iordanes civitates sedecim et villae earum

23

haec est possessio filiorum Isachar per cognationes suas urbes et viculi earum

24

cecidit sors quinta tribui filiorum Aser per cognationes suas

25

fuitque terminus eorum Alchath et Oali et Beten et Axab

26

Elmelech et Amaad et Messal et pervenit usque ad Carmelum maris et Siorlabanath

27

ac revertitur contra orientem Bethdagon et pertransit usque Zabulon et vallem Iepthahel contra aquilonem in Bethemech et Neihel egrediturque ad levam Chabul

28

et Achran et Roob et Amon et Canae usque ad Sidonem magnam

29

revertiturque in Orma usque ad civitatem munitissimam Tyrum et usque Osa eruntque exitus eius in mare de funiculo Acziba

30

et Amma et Afec et Roob civitates viginti duae et villae earum

31

haec est possessio filiorum Aser per cognationes suas urbes et viculi earum

32

filiorum Nepthalim sexta pars cecidit per familias suas

33

et coepit terminus de Heleb et Helon in Sananim et Adami quae est Neceb et Iebnahel usque Lecum et egressus eorum usque ad Iordanem

34

revertiturque terminus contra occidentem in Aznoththabor atque inde egreditur in Ucoca et pertransit in Zabulon contra meridiem et in Aser contra occidentem et in Iuda ad Iordanem contra ortum solis

35

civitates munitissimae Aseddim Ser et Ammath et Recchath Chenereth

36

et Edema et Arama Asor

37

et Cedes et Edrai Nasor

38

et Ieron et Magdalel Horem et Bethanath et Bethsemes civitates decem et novem et villae earum

39

haec est possessio tribus filiorum Nepthali per cognationes suas urbes et viculi earum

40

tribui filiorum Dan per familias suas egressa est sors septima

41

et fuit terminus possessionis eius Saraa et Esthaol et Ahirsemes id est civitas Solis

42

Selebin et Ahialon et Iethela

43

Helon et Themna et Acron

44

Helthecen et Gebthon et Baalath

45

Iud et Benebarach et Gethremmon

46

aquae Hiercon et Areccon cum termino qui respicit Ioppen

47

et ipso fine concluditur ascenderuntque filii Dan et pugnaverunt contra Lesem ceperuntque eam et percusserunt in ore gladii ac possederunt et habitaverunt in ea vocantes nomen eius Lesemdan ex nomine Dan patris sui

48

haec est possessio tribus filiorum Dan per cognationes suas urbes et viculi earum

49

cumque conplesset terram sorte dividere singulis per tribus suas dederunt filii Israhel possessionem Iosue filio Nun in medio sui

50

iuxta praeceptum Domini urbem quam postulavit Thamnathseraa in monte Ephraim et aedificavit civitatem habitavitque in ea

51

hae sunt possessiones quas sorte diviserunt Eleazar sacerdos et Iosue filius Nun et principes familiarum ac tribuum filiorum Israhel in Silo coram Domino ad ostium tabernaculi testimonii partitique sunt terram

Joshua 20


Joshua Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 19

The Book of Joshua

Return to Index

Chapter 20

1

et locutus est Dominus ad Iosue dicens loquere filiis Israhel et dic eis

2

separate urbes fugitivorum de quibus locutus sum ad vos per manum Mosi

3

ut confugiat ad eas quicumque animam percusserit nescius et possit evadere iram proximi qui ultor est sanguinis

4

cum ad unam harum confugerit civitatum stabitque ante portam civitatis et loquetur senioribus urbis illius ea quae se conprobent innocentem sicque suscipient eum et dabunt ei locum ad habitandum

5

cumque ultor sanguinis eum fuerit persecutus non tradent in manus eius quia ignorans percussit proximum eius nec ante biduum triduumve eius probatur inimicus

6

et habitabit in civitate illa donec stet ante iudicium causam reddens facti sui et moriatur sacerdos magnus qui fuerit in illo tempore tunc revertetur homicida et ingredietur civitatem et domum suam de qua fugerat

7

decreveruntque Cedes in Galilea montis Nepthali et Sychem in monte Ephraim et Cariatharbe ipsa est Hebron in monte Iuda

8

et trans Iordanem contra orientalem plagam Hiericho statuerunt Bosor quae sita est in campestri solitudine de tribu Ruben et Ramoth in Galaad de tribu Gad et Gaulon in Basan de tribu Manasse

9

hae civitates constitutae sunt cunctis filiis Israhel et advenis qui habitant inter eos ut fugeret ad eas qui animam nescius percussisset et non moreretur in manu proximi effusum sanguinem vindicare cupientis donec staret ante populum expositurus causam suam

Joshua 21


Joshua Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 20

The Book of Joshua

Return to Index

Chapter 21

1

accesseruntque principes familiarum Levi ad Eleazar sacerdotem et Iosue filium Nun et ad duces cognationum per singulas tribus filiorum Israhel

2

locutique sunt ad eos in Silo terrae Chanaan atque dixerunt Dominus praecepit per manum Mosi ut darentur nobis urbes ad habitandum et suburbana earum ad alenda iumenta

3

dederuntque filii Israhel de possessionibus suis iuxta imperium Domini civitates et suburbana earum

4

egressaque est sors in familiam Caath filiorum Aaron sacerdotis de tribubus Iuda et Symeon et Beniamin civitates tredecim

5

et reliquis filiorum Caath id est Levitis qui superflui erant de tribubus Ephraim et Dan et dimidia tribu Manasse civitates decem

6

porro filiis Gerson egressa est sors ut acciperent de tribubus Isachar et Aser et Nepthalim dimidiaque tribu Manasse in Basan civitates numero tredecim

7

et filiis Merari per cognationes suas de tribubus Ruben et Gad et Zabulon urbes duodecim

8

dederuntque filii Israhel Levitis civitates et suburbana earum sicut praecepit Dominus per manum Mosi singulis sorte tribuentes

9

de tribubus filiorum Iuda et Symeon dedit Iosue civitates quarum ista sunt nomina

10

filiis Aaron per familias Caath levitici generis prima enim sors illis egressa est

11

Cariatharbe patris Enach quae vocatur Hebron in monte Iuda et suburbana eius per circuitum

12

agros vero et villas eius dederat Chaleb filio Iepphonne ad possidendum

13

dedit ergo filiis Aaron sacerdotis Hebron confugii civitatem ac suburbana eius et Lebnam cum suburbanis suis

14

et Iether et Isthimon

15

et Helon Dabir

16

et Ahin et Iethan et Bethsemes cum suburbanis suis civitates novem de tribubus ut dictum est duabus

17

de tribu autem filiorum Beniamin Gabaon et Gabee

18

et Anathoth et Almon cum suburbanis suis civitates quattuor

19

omnes simul civitates filiorum Aaron sacerdotis tredecim cum suburbanis suis

20

reliquis vero per familias filiorum Caath levitici generis haec est data possessio

21

de tribu Ephraim urbs confugii Sychem cum suburbanis suis in monte Ephraim et Gazer

22

et Cebsain et Bethoron cum suburbanis suis civitates quattuor

23

de tribu quoque Dan Elthece et Gebbethon

24

et Ahialon et Gethremmon cum suburbanis suis civitates quattuor

25

porro de dimidia tribu Manasse Thanach et Gethremmon cum suburbanis suis civitates duae

26

omnes civitates decem et suburbana earum datae sunt filiis Caath inferioris gradus

27

filiis quoque Gerson levitici generis dedit de dimidia tribu Manasse confugii civitatem Gaulon in Basan et Bosram cum suburbanis suis civitates duas

28

porro de tribu Isachar Cesion et Dabereth

29

et Iaramoth et Engannim cum suburbanis suis civitates quattuor

30

de tribu autem Aser Masal et Abdon

31

et Elacoth et Roob cum suburbanis suis civitates quattuor

32

de tribu quoque Nepthali civitatem confugii Cedes in Galilea et Ammothdor et Charthan cum suburbanis suis civitates tres

33

omnes urbes familiarum Gerson tredecim cum suburbanis suis

34

filiis autem Merari Levitis inferioris gradus per familias suas data est de tribu Zabulon Iechenam et Chartha

35

et Damna et Nalol civitates quattuor cum suburbanis suis

36

de tribu quoque Ruben ciuitates confugii Bosor in solitudine et Cedson et Misor et Ocho ciuitates quattuor cum suburbanis suis

37

et de tribu Gad civitates confugii Ramoth in Galaad et Manaim et Esebon et Iazer civitates quattuor cum suburbanis suis

38

omnes urbes filiorum Merari per familias et cognationes suas duodecim

39

itaque universae civitates Levitarum in medio possessionis filiorum Israhel fuerunt quadraginta octo

40

cum suburbanis suis singulae per familias distributae

41

deditque Dominus Israheli omnem terram quam traditurum se patribus eorum iuraverat et possederunt illam atque habitaverunt in ea

42

dataque est ab eo pax in omnes per circuitum nationes nullusque eis hostium resistere ausus est sed cuncti in eorum dicionem redacti sunt

43

ne unum quidem verbum quod illis praestaturum se esse promiserat irritum fuit sed rebus expleta sunt omnia

Joshua 22


Joshua Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 21

The Book of Joshua

Return to Index

Chapter 22

1

eodem tempore vocavit Iosue Rubenitas et Gadditas et dimidiam tribum Manasse

2

dixitque ad eos fecistis omnia quae vobis praecepit Moses famulus Domini mihi quoque in omnibus oboedistis

3

nec reliquistis fratres vestros longo tempore usque in praesentem diem custodientes imperium Domini Dei vestri

4

quia igitur dedit Dominus Deus vester fratribus vestris quietem ac pacem sicut pollicitus est revertimini et ite in tabernacula vestra et in terram possessionis quam tradidit vobis Moses famulus Domini trans Iordanem

5

ita dumtaxat ut custodiatis adtente et opere conpleatis mandatum et legem quam praecepit vobis Moses servus Domini ut diligatis Dominum Deum vestrum et ambuletis in omnibus viis eius et observetis mandata illius adhereatisque ei ac serviatis in omni corde et in omni anima vestra

6

benedixitque eis Iosue et dimisit eos qui reversi sunt in tabernacula sua

7

tribui autem Manasse mediae possessionem Moses dederat in Basan et idcirco mediae quae superfuit dedit Iosue sortem inter ceteros fratres suos trans Iordanem ad occidentalem eius plagam cumque dimitteret eos in tabernacula sua et benedixisset illis

8

dixit ad eos in multa substantia atque divitiis revertimini ad sedes vestras cum argento et auro aere ac ferro et veste multiplici dividite praedam hostium cum fratribus vestris

9

reversique sunt et abierunt filii Ruben et filii Gad et dimidia tribus Manasse a filiis Israhel de Silo quae sita est in Chanaan ut intrarent Galaad terram possessionis suae quam obtinuerant iuxta imperium Domini in manu Mosi

10

cumque venissent ad tumulos Iordanis in terra Chanaan aedificaverunt iuxta Iordanem altare infinitae magnitudinis

11

quod cum audissent filii Israhel et ad eos certi nuntii detulissent aedificasse filios Ruben et Gad et dimidiae tribus Manasse altare in terra Chanaan super Iordanis tumulos contra filios Israhel

12

convenerunt omnes in Silo ut ascenderent et dimicarent contra eos

13

et interim miserunt ad illos in terram Galaad Finees filium Eleazar sacerdotem

14

et decem principes cum eo singulos de tribubus singulis

15

qui venerunt ad filios Ruben et Gad et dimidiae tribus Manasse in terram Galaad dixeruntque ad eos

16

haec mandat omnis populus Domini quae est ista transgressio cur reliquistis Dominum Deum Israhel aedificantes altare sacrilegum et a cultu illius recedentes

17

an parum vobis est quod peccastis in Beelphegor et usque in praesentem diem macula huius sceleris in nobis permanet multique de populo corruerunt

18

et vos hodie reliquistis Dominum et cras in universum Israhel eius ira desaeviet

19

quod si putatis inmundam esse terram possessionis vestrae transite ad terram in qua tabernaculum Domini est et habitate inter nos tantum ut a Domino et a nostro consortio non recedatis aedificato altari praeter altare Domini Dei vestri

20

nonne Achan filius Zare praeteriit mandatum Domini et super omnem populum Israhel ira eius incubuit et ille erat unus homo atque utinam solus perisset in scelere suo

21

responderuntque filii Ruben et Gad et dimidiae tribus Manasse principibus legationis Israhel

22

fortissimus Deus Dominus fortissimus Deus Dominus ipse novit et Israhel simul intelleget si praevaricationis animo hoc altare construximus non custodiat nos sed puniat in praesenti

23

et si ea mente fecimus ut holocausta et sacrificium et pacificas victimas super eo inponeremus ipse quaerat et iudicet

24

et non ea magis cogitatione atque tractatu ut diceremus cras dicent filii vestri filiis nostris quid vobis et Domino Deo Israhel

25

terminum posuit Dominus inter nos et vos o filii Ruben et filii Gad Iordanem fluvium et idcirco partem non habetis in Domino et per hanc occasionem avertent filii vestri filios nostros a timore Domini putavimus itaque melius

26

et diximus extruamus nobis altare non in holocausta neque ad victimas offerendas

27

sed in testimonium inter nos et vos et subolem nostram vestramque progeniem ut serviamus Domino et iuris nostri sit offerre holocausta et victimas et pacificas hostias et nequaquam dicant cras filii vestri filiis nostris non est vobis pars in Domino

28

quod si voluerint dicere respondebunt eis ecce altare Domini quod fecerunt patres nostri non in holocausta neque in sacrificium sed in testimonium vestrum ac nostrum

29

absit a nobis hoc scelus ut recedamus a Domino et eius vestigia relinquamus extructo altari ad holocausta et sacrificia et victimas offerendas praeter altare Domini Dei nostri quod extructum est ante tabernaculum eius

30

quibus auditis Finees sacerdos et principes legationis Israhel qui erant cum eo placati sunt et verba filiorum Ruben et Gad et dimidiae tribus Manasse libentissime susceperunt

31

dixitque Finees filius Eleazari sacerdos ad eos nunc scimus quod nobiscum sit Dominus quoniam alieni estis a praevaricatione hac et liberastis filios Israhel de manu Domini

32

reversusque est cum principibus a filiis Ruben et Gad de terra Galaad finium Chanaan ad filios Israhel et rettulit eis

33

placuitque sermo cunctis audientibus et laudaverunt Deum filii Israhel et nequaquam ultra dixerunt ut ascenderent contra eos atque pugnarent et delerent terram possessionis eorum

34

vocaveruntque filii Ruben et filii Gad altare quod extruxerant Testimonium nostrum quod Dominus ipse sit Deus

Joshua 23


Joshua Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 22

The Book of Joshua

Return to Index

Chapter 23

1

evoluto autem multo tempore postquam pacem Dominus dederat Israheli subiectis in gyro nationibus universis et Iosue iam longevo et persenilis aetatis

2

vocavit Iosue omnem Israhelem maioresque natu et principes ac duces et magistros dixitque ad eos ego senui et progressioris aetatis sum

3

vosque cernitis omnia quae fecerit Dominus Deus vester cunctis per circuitum nationibus quomodo pro vobis ipse pugnaverit

4

et nunc quia vobis sorte divisit omnem terram ab orientali parte Iordanis usque ad mare Magnum multaeque adhuc supersunt nationes

5

Dominus Deus vester disperdet eas et auferet a facie vestra et possidebitis terram sicut vobis pollicitus est

6

tantum confortamini et estote solliciti ut custodiatis cuncta quae scripta sunt in volumine legis Mosi et non declinetis ab eis nec ad dextram nec ad sinistram

7

ne postquam intraveritis ad gentes quae inter vos futurae sunt iuretis in nomine deorum earum et serviatis eis et adoretis illos

8

sed adhereatis Domino Deo vestro quod fecistis usque in diem hanc

9

et tunc auferet Dominus in conspectu vestro gentes magnas et robustissimas et nullus vobis resistere poterit

10

unus e vobis persequetur hostium mille viros quia Dominus Deus vester pro vobis ipse pugnabit sicut pollicitus est

11

hoc tantum diligentissime praecavete ut diligatis Dominum Deum vestrum

12

quod si volueritis gentium harum quae inter vos habitant erroribus adherere et cum eis miscere conubia atque amicitias copulare

13

iam nunc scitote quod Dominus Deus vester non eas deleat ante faciem vestram sed sint vobis in foveam ac laqueum et offendiculum ex latere vestro et sudes in oculis vestris donec vos auferat atque disperdat de terra hac optima quam tradidit vobis

14

en ego hodie ingrediar viam universae terrae et toto animo cognoscetis quod de omnibus verbis quae se Dominus praestaturum nobis esse pollicitus est unum non praeterierit in cassum

15

sicut ergo implevit opere quod promisit et prospera cuncta venerunt sic adducet super vos quicquid malorum comminatus est donec vos auferat atque disperdat de terra hac optima quam tradidit vobis

16

eo quod praeterieritis pactum Domini Dei vestri quod pepigit vobiscum et servieritis diis alienis et adoraveritis eos cito atque velociter consurget in vos furor Domini et auferemini de terra hac optima quam tradidit vobis

Joshua 24


Joshua Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 23

The Book of Joshua

Return to Index

Chapter 24

1

congregavitque Iosue omnes tribus Israhel in Sychem et vocavit maiores natu ac principes et iudices et magistros steteruntque in conspectu Domini

2

et ad populum sic locutus est haec dicit Dominus Deus Israhel trans fluvium habitaverunt patres vestri ab initio Thare pater Abraham et Nahor servieruntque diis alienis

3

tuli ergo patrem vestrum Abraham de Mesopotamiae finibus et adduxi eum in terram Chanaan multiplicavique semen eius

4

et dedi ei Isaac illique rursum dedi Iacob et Esau e quibus Esau dedi montem Seir ad possidendum Iacob vero et filii eius descenderunt in Aegyptum

5

misique Mosen et Aaron et percussi Aegyptum multis signis atque portentis

6

eduxique vos et patres vestros de Aegypto et venistis ad mare persecutique sunt Aegyptii patres vestros cum curribus et equitatu usque ad mare Rubrum

7

clamaverunt autem ad Dominum filii Israhel qui posuit tenebras inter vos et Aegyptios et adduxit super eos mare et operuit illos viderunt oculi vestri cuncta quae in Aegypto fecerim et habitastis in solitudine multo tempore

8

et introduxi vos ad terram Amorrei qui habitabat trans Iordanem cumque pugnarent contra vos tradidi eos in manus vestras et possedistis terram eorum atque interfecistis illos

9

surrexit autem Balac filius Sepphor rex Moab et pugnavit contra Israhelem misitque et vocavit Balaam filium Beor ut malediceret vobis

10

et ego nolui audire eum sed e contrario per illum benedixi vobis et liberavi vos de manu eius

11

transistisque Iordanem et venistis ad Hiericho pugnaveruntque contra vos viri civitatis eius Amorreus et Ferezeus et Chananeus et Hettheus et Gergeseus et Eveus et Iebuseus et tradidi illos in manus vestras

12

misique ante vos crabrones et eieci eos de locis suis duos reges Amorreorum non in gladio et arcu tuo

13

dedique vobis terram in qua non laborastis et urbes quas non aedificastis ut habitaretis in eis vineas et oliveta quae non plantastis

14

nunc ergo timete Dominum et servite ei perfecto corde atque verissimo et auferte deos quibus servierunt patres vestri in Mesopotamia et in Aegypto ac servite Domino

15

sin autem malum vobis videtur ut Domino serviatis optio vobis datur eligite hodie quod placet cui potissimum servire debeatis utrum diis quibus servierunt patres vestri in Mesopotamia an diis Amorreorum in quorum terra habitatis ego autem et domus mea serviemus Domino

16

responditque populus et ait absit a nobis ut relinquamus Dominum et serviamus diis alienis

17

Dominus Deus noster ipse eduxit nos et patres nostros de terra Aegypti de domo servitutis fecitque videntibus nobis signa ingentia et custodivit nos in omni via per quam ambulavimus et in cunctis populis per quos transivimus

18

et eiecit universas gentes Amorreum habitatorem terrae quam nos intravimus serviemus igitur Domino quia ipse est Deus noster

19

dixitque Iosue ad populum non poteritis servire Domino Deus enim sanctus et fortis aemulator est nec ignoscet sceleribus vestris atque peccatis

20

si dimiseritis Dominum et servieritis diis alienis convertet se et adfliget vos atque subvertet postquam vobis praestiterit bona

21

dixitque populus ad Iosue nequaquam ita ut loqueris erit sed Domino serviemus

22

et Iosue ad populum testes inquit vos estis quia ipsi elegeritis vobis Dominum ut serviatis ei responderuntque testes

23

nunc ergo ait auferte deos alienos de medio vestrum et inclinate corda vestra ad Dominum Deum Israhel

24

dixitque populus ad Iosue Domino Deo nostro serviemus oboedientes praeceptis eius

25

percussit igitur Iosue in die illo foedus et proposuit populo praecepta atque iudicia in Sychem

26

scripsitque omnia verba haec in volumine legis Dei et tulit lapidem pergrandem posuitque eum subter quercum quae erat in sanctuario Domini

27

et dixit ad omnem populum en lapis iste erit vobis in testimonium quod audierit omnia verba Domini quae locutus est vobis ne forte postea negare velitis et mentiri Domino Deo vestro

28

dimisitque populum singulos in possessionem suam

29

et post haec mortuus est Iosue filius Nun servus Domini centum decem annorum

30

sepelieruntque eum in finibus possessionis suae in Thamnathsare quae sita est in monte Ephraim a septentrionali parte montis Gaas

31

servivitque Israhel Domino cunctis diebus Iosue et seniorum qui longo vixerunt tempore post Iosue et qui noverant omnia opera Domini quae fecerat in Israhel

32

ossa quoque Ioseph quae tulerant filii Israhel de Aegypto sepelierunt in Sychem in parte agri quem emerat Iacob a filiis Emmor patris Sychem centum novellis ovibus et fuit in possessione filiorum Ioseph

Judges 1


Judges Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joshua 24

The Book of Judges

Return to Index

Chapter 1

1

post mortem Iosue consuluerunt filii Israhel Dominum dicentes quis ascendet ante nos contra Chananeum et erit dux belli

2

dixitque Dominus Iudas ascendet ecce tradidi terram in manus eius

3

et ait Iudas Symeoni fratri suo ascende mecum in sorte mea et pugna contra Chananeum ut et ego pergam tecum in sorte tua et abiit cum eo Symeon

4

ascenditque Iudas et tradidit Dominus Chananeum ac Ferezeum in manus eorum et percusserunt in Bezec decem milia virorum

5

inveneruntque Adonibezec in Bezec et pugnaverunt contra eum ac percusserunt Chananeum et Ferezeum

6

fugit autem Adonibezec quem secuti conprehenderunt caesis summitatibus manuum eius ac pedum

7

dixitque Adonibezec septuaginta reges amputatis manuum ac pedum summitatibus colligebant sub mensa mea ciborum reliquias sicut feci ita reddidit mihi Deus adduxeruntque eum in Hierusalem et ibi mortuus est

8

obpugnantes ergo filii Iuda Hierusalem ceperunt eam et percusserunt in ore gladii tradentes cunctam incendio civitatem

9

et postea descendentes pugnaverunt contra Chananeum qui habitabat in montanis et ad meridiem et in campestribus

10

pergensque Iudas contra Chananeum qui habitabat in Hebron cui nomen fuit antiquitus Cariatharbe percussit Sisai et Ahiman et Tholmai

11

atque inde profectus abiit ad habitatores Dabir cuius nomen vetus erat Cariathsepher id est civitas Litterarum

12

dixitque Chaleb qui percusserit Cariathsepher et vastaverit eam dabo ei Axam filiam meam uxorem

13

cumque cepisset eam Othonihel filius Cenez frater Chaleb minor dedit ei filiam suam coniugem

14

quam pergentem in itinere monuit vir suus ut peteret a patre suo agrum quae cum suspirasset sedens asino dixit ei Chaleb quid habes

15

at illa respondit da mihi benedictionem quia terram arentem dedisti mihi da et inriguam aquis dedit ergo ei Chaleb inriguum superius et inriguum inferius

16

filii autem Cinei cognati Mosi ascenderunt de civitate Palmarum cum filiis Iuda in desertum sortis eius quod est ad meridiem Arad et habitaverunt cum eo

17

abiit autem Iudas cum Symeone fratre suo et percusserunt simul Chananeum qui habitabat in Sephath et interfecerunt eum vocatumque est nomen urbis Horma id est anathema

18

cepitque Iudas Gazam cum finibus suis et Ascalonem atque Accaron cum terminis suis

19

fuitque Dominus cum Iuda et montana possedit nec potuit delere habitatores vallis quia falcatis curribus abundabant

20

dederuntque Chaleb Hebron sicut dixerat Moses qui delevit ex ea tres filios Enach

21

Iebuseum autem habitatorem Hierusalem non deleverunt filii Beniamin habitavitque Iebuseus cum filiis Beniamin in Hierusalem usque in praesentem diem

22

domus quoque Ioseph ascendit in Bethel fuitque Dominus cum eis

23

nam cum obsiderent urbem quae prius Luza vocabatur

24

viderunt hominem egredientem de civitate dixeruntque ad eum ostende nobis introitum civitatis et faciemus tecum misericordiam

25

qui cum ostendisset eis percusserunt urbem in ore gladii hominem autem illum et omnem cognationem eius dimiserunt

26

qui dimissus abiit in terram Etthim et aedificavit ibi civitatem vocavitque eam Luzam quae ita appellatur usque in praesentem diem

27

Manasses quoque non delevit Bethsan et Thanach cum viculis suis et habitatores Dor et Ieblaam et Mageddo cum viculis suis coepitque Chananeus habitare cum eis

28

postquam autem confortatus est Israhel fecit eos tributarios et delere noluit

29

Ephraim etiam non interfecit Chananeum qui habitabat in Gazer sed habitavit cum eo

30

Zabulon non delevit habitatores Cetron et Naalon sed habitavit Chananeus in medio eius factusque est ei tributarius

31

Aser quoque non delevit habitatores Achcho et Sidonis Alab et Achazib et Alba et Afec et Roob

32

habitavitque in medio Chananei habitatoris illius terrae nec interfecit eum

33

Nepthali non delevit habitatores Bethsemes et Bethanath et habitavit inter Chananeum habitatorem terrae fueruntque ei Bethsemitae et Bethanitae tributarii

34

artavitque Amorreus filios Dan in monte nec dedit eis locum ut ad planiora descenderent

35

habitavitque in monte Hares quod interpretatur testaceo in Ahilon et Salabim et adgravata est manus domus Ioseph factusque est ei tributarius

36

fuit autem terminus Amorrei ab ascensu Scorpionis Petra et superiora loca

Judges 2


Judges Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judges 1

The Book of Judges

Return to Index

Chapter 2

1

ascenditque angelus Domini de Galgal ad locum Flentium et ait eduxi vos de Aegypto et introduxi in terram pro qua iuravi patribus vestris et pollicitus sum ut non facerem irritum pactum meum vobiscum in sempiternum

2

ita dumtaxat ut non feriretis foedus cum habitatoribus terrae huius et aras eorum subverteretis et noluistis audire vocem meam cur hoc fecistis

3

quam ob rem nolui delere eos a facie vestra ut habeatis hostes et dii eorum sint vobis in ruinam

4

cumque loqueretur angelus Domini verba haec ad omnes filios Israhel elevaverunt vocem suam et fleverunt

5

et vocatum est nomen loci illius Flentium sive Lacrimarum immolaveruntque ibi hostias Domino

6

dimisit ergo Iosue populum et abierunt filii Israhel unusquisque in possessionem suam ut obtinerent eam

7

servieruntque Domino cunctis diebus eius et seniorum qui longo post eum vixerunt tempore et noverant omnia opera Domini quae fecerat cum Israhel

8

mortuus est autem Iosue filius Nun famulus Domini centum et decem annorum

9

et sepelierunt eum in finibus possessionis suae in Thamnathsare in monte Ephraim a septentrionali plaga montis Gaas

10

omnisque illa generatio congregata est ad patres suos et surrexerunt alii qui non noverant Dominum et opera quae fecerat cum Israhel

11

feceruntque filii Israhel malum in conspectu Domini et servierunt Baalim

12

ac dimiserunt Dominum Deum patrum suorum qui eduxerat eos de terra Aegypti et secuti sunt deos alienos deos quoque populorum qui habitabant in circuitu eorum et adoraverunt eos et ad iracundiam concitaverunt Dominum

13

dimittentes eum et servientes Baal et Astharoth

14

iratusque Dominus contra Israhel tradidit eos in manibus diripientium qui ceperunt eos et vendiderunt hostibus qui habitabant per gyrum nec potuerunt resistere adversariis suis

15

sed quocumque pergere voluissent manus Domini erat super eos sicut locutus est et iuravit eis et vehementer adflicti sunt

16

suscitavitque Dominus iudices qui liberarent eos de vastantium manibus sed nec illos audire voluerunt

17

fornicantes cum diis alienis et adorantes eos cito deseruerunt viam per quam ingressi fuerant patres eorum et audientes mandata Domini omnia fecere contraria

18

cumque Dominus iudices suscitaret in diebus eorum flectebatur misericordia et audiebat adflictorum gemitus et liberabat eos de caede vastantium

19

postquam autem mortuus esset iudex revertebantur et multo maiora faciebant quam fecerant patres sui sequentes deos alienos et servientes eis et adorantes illos non dimiserunt adinventiones suas et viam durissimam per quam ambulare consueverant

20

iratusque est furor Domini in Israhel et ait quia irritum fecit gens ista pactum meum quod pepigeram cum patribus eorum et vocem meam audire contempsit

21

et ego non delebo gentes quas dimisit Iosue et mortuus est

22

ut in ipsis experiar Israhel utrum custodiant viam Domini et ambulent in ea sicut custodierunt patres eorum an non

23

dimisit ergo Dominus omnes has nationes et cito subvertere noluit nec tradidit in manibus Iosue

Judges 3


Judges Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judges 2

The Book of Judges

Return to Index

Chapter 3

1

hae sunt gentes quas Dominus dereliquit ut erudiret in eis Israhelem et omnes qui non noverant bella Chananeorum

2

et postea discerent filii eorum certare cum hostibus et habere consuetudinem proeliandi

3

quinque satrapas Philisthinorum omnemque Chananeum et Sidonium atque Eveum qui habitabat in monte Libano de monte Baalhermon usque ad introitum Emath

4

dimisitque eos ut in ipsis experiretur Israhelem utrum audiret mandata Domini quae praeceperat patribus eorum per manum Mosi an non

5

itaque filii Israhel habitaverunt in medio Chananei et Hetthei et Amorrei et Ferezei et Evei et Iebusei

6

et duxerunt uxores filias eorum ipsique filias suas eorum filiis tradiderunt et servierunt diis eorum

7

feceruntque malum in conspectu Domini et obliti sunt Dei sui servientes Baalim et Astharoth

8

iratusque Dominus contra Israhel tradidit eos in manus Chusanrasathaim regis Mesopotamiae servieruntque ei octo annis

9

et clamaverunt ad Dominum qui suscitavit eis salvatorem et liberavit eos Othonihel videlicet filium Cenez fratrem Chaleb minorem

10

fuitque in eo spiritus Domini et iudicavit Israhel egressusque est ad pugnam et tradidit Dominus in manu eius Chusanrasathaim regem Syriae et oppressit eum

11

quievitque terra quadraginta annis et mortuus est Othonihel filius Cenez

12

addiderunt autem filii Israhel facere malum in conspectu Domini qui confortavit adversum eos Eglon regem Moab quia fecerunt malum in conspectu eius

13

et copulavit ei filios Ammon et Amalech abiitque et percussit Israhel atque possedit urbem Palmarum

14

servieruntque filii Israhel Eglon regi Moab decem et octo annis

15

et postea clamaverunt ad Dominum qui suscitavit eis salvatorem vocabulo Ahoth filium Gera filii Iemini qui utraque manu utebatur pro dextera miseruntque filii Israhel per illum munera Eglon regi Moab

16

qui fecit sibi gladium ancipitem habentem in medio capulum longitudinis palmae manus et accinctus est eo subter sagum in dextro femore

17

obtulitque munera Eglon regi Moab erat autem Eglon crassus nimis

18

cumque obtulisset ei munera prosecutus est socios qui cum eo venerant

19

et reversus de Galgalis ubi erant idola dixit ad regem verbum secretum habeo ad te o rex et ille imperavit silentium egressisque omnibus qui circa eum erant

20

ingressus est Ahoth ad eum sedebat autem in aestivo cenaculo solus dixitque verbum Dei habeo ad te qui statim surrexit de throno

21

extenditque Ahoth manum sinistram et tulit sicam de dextro femore suo infixitque eam in ventre eius

22

tam valide ut capulus ferrum sequeretur in vulnere ac pinguissimo adipe stringeretur nec eduxit gladium sed ita ut percusserat reliquit in corpore statimque per secreta naturae alvi stercora proruperunt

23

Ahoth autem clausis diligentissime ostiis cenaculi et obfirmatis sera

24

per posticam egressus est servique regis ingressi viderunt clausas fores cenaculi atque dixerunt forsitan purgat alvum in aestivo cubiculo

25

expectantesque diu donec erubescerent et videntes quod nullus aperiret tulerunt clavem et aperientes invenerunt dominum suum iacentem in terra mortuum

26

Ahoth autem dum illi turbarentur effugit et pertransiit locum Idolorum unde reversus fuerat venitque in Seirath

27

et statim insonuit bucina in monte Ephraim descenderuntque cum eo filii Israhel ipso in fronte gradiente

28

qui dixit ad eos sequimini me tradidit enim Dominus inimicos nostros Moabitas in manus nostras descenderuntque post eum et occupaverunt vada Iordanis quae transmittunt in Moab et non dimiserunt transire quemquam

29

sed percusserunt Moabitas in tempore illo circiter decem milia omnes robustos et fortes viros nullus eorum evadere potuit

30

humiliatusque est Moab die illo sub manu Israhel et quievit terra octoginta annis

31

post hunc fuit Samgar filius Anath qui percussit de Philisthim sescentos viros vomere et ipse quoque defendit Israhel

Judges 4


Judges Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judges 3

The Book of Judges

Return to Index

Chapter 4

1

addideruntque filii Israhel facere malum in conspectu Domini post mortem Ahoth

2

et tradidit illos Dominus in manu Iabin regis Chanaan qui regnavit in Asor habuitque ducem exercitus sui nomine Sisaram ipse autem habitabat in Aroseth gentium

3

clamaveruntque filii Israhel ad Dominum nongentos enim habebat falcatos currus et per viginti annos vehementer oppresserat eos

4

erat autem Debbora prophetis uxor Lapidoth quae iudicabat populum in illo tempore

5

et sedebat sub palma quae nomine illius vocabatur inter Rama et Bethel in monte Ephraim ascendebantque ad eam filii Israhel in omne iudicium

6

quae misit et vocavit Barac filium Abinoem de Cedes Nepthalim dixitque ad eum praecepit tibi Dominus Deus Israhel vade et duc exercitum in montem Thabor tollesque tecum decem milia pugnatorum de filiis Nepthalim et de filiis Zabulon

7

ego autem ducam ad te in loco torrentis Cison Sisaram principem exercitus Iabin et currus eius atque omnem multitudinem et tradam eos in manu tua

8

dixitque ad eam Barac si venis mecum vadam si nolueris venire non pergam

9

quae dixit ad eum ibo quidem tecum sed in hac vice tibi victoria non reputabitur quia in manu mulieris tradetur Sisara surrexit itaque Debbora et perrexit cum Barac in Cedes

10

qui accitis Zabulon et Nepthalim ascendit cum decem milibus pugnatorum habens Debboram in comitatu suo

11

Aber autem Cineus recesserat quondam a ceteris Cineis fratribus suis filiis Obab cognati Mosi et tetenderat tabernacula usque ad vallem quae vocatur Sennim et erat iuxta Cedes

12

nuntiatumque est Sisarae quod ascendisset Barac filius Abinoem in montem Thabor

13

et congregavit nongentos falcatos currus omnemque exercitum de Aroseth gentium ad torrentem Cison

14

dixitque Debbora ad Barac surge haec est enim dies in qua tradidit Dominus Sisaram in manus tuas en ipse ductor est tuus descendit itaque Barac de monte Thabor et decem milia pugnatorum cum eo

15

perterruitque Dominus Sisaram et omnes currus eius universamque multitudinem in ore gladii ad conspectum Barac in tantum ut Sisara de curru desiliens pedibus fugeret

16

et Barac persequeretur fugientes currus et exercitum usque ad Aroseth gentium et omnis hostium multitudo usque ad internicionem caderet

17

Sisara autem fugiens pervenit ad tentorium Iahel uxoris Aber Cinei erat enim pax inter Iabin regem Asor et domum Aber Cinei

18

egressa igitur Iahel in occursum Sisarae dixit ad eum intra ad me domine mi intra ne timeas qui ingressus tabernaculum eius et opertus ab ea pallio

19

dixit ad eam da mihi obsecro paululum aquae quia valde sitio quae aperuit utrem lactis et dedit ei bibere et operuit illum

20

dixitque Sisara ad eam sta ante ostium tabernaculi et cum venerit aliquis interrogans te et dicens numquid hic est aliquis respondebis nullus est

21

tulit itaque Iahel uxor Aber clavum tabernaculi adsumens pariter malleum et ingressa abscondite et cum silentio posuit supra tempus capitis eius clavum percussumque malleo defixit in cerebrum usque ad terram qui soporem morti socians defecit et mortuus est

22

et ecce Barac sequens Sisaram veniebat egressaque Iahel in occursum eius dixit ei veni et ostendam tibi virum quem quaeris qui cum intrasset ad eam vidit Sisaram iacentem mortuum et clavum infixum in tempore eius

23

humiliavit ergo Deus in die illo Iabin regem Chanaan coram filiis Israhel

24

qui crescebant cotidie et forti manu opprimebant Iabin regem Chanaan donec delerent eum

Judges 5


Judges Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judges 4

The Book of Judges

Return to Index

Chapter 5

1

cecineruntque Debbora et Barac filius Abinoem in die illo dicentes

2

qui sponte obtulistis de Israhel animas vestras ad periculum benedicite Domino

3

audite reges percipite auribus principes ego sum ego sum quae Domino canam psallam Domino Deo Israhel

4

Domine cum exires de Seir et transires per regiones Edom terra mota est caelique ac nubes stillaverunt aquis

5

montes fluxerunt a facie Domini et Sinai a facie Domini Dei Israhel

6

in diebus Samgar filii Anath in diebus Iahel quieverunt semitae et qui ingrediebantur per eas ambulaverunt per calles devios

7

cessaverunt fortes in Israhel et quieverunt donec surgeret Debbora surgeret mater in Israhel

8

nova bella elegit Dominus et portas hostium ipse subvertit clypeus et hasta si apparuerint in quadraginta milibus Israhel

9

cor meum diligit principes Israhel qui propria voluntate obtulistis vos discrimini benedicite Domino

10

qui ascenditis super nitentes asinos et sedetis in iudicio et ambulatis in via loquimini

11

ubi conlisi sunt currus et hostium est suffocatus exercitus ibi narrentur iustitiae Domini et clementia in fortes Israhel tunc descendit populus Domini ad portas et obtinuit principatum

12

surge surge Debbora surge surge et loquere canticum surge Barac et adprehende captivos tuos fili Abinoem

13

salvatae sunt reliquiae populi Dominus in fortibus dimicavit

14

ex Ephraim delevit eos in Amalech et post eum ex Beniamin in populos tuos o Amalech de Machir principes descenderunt et de Zabulon qui exercitum ducerent ad bellandum

15

duces Isachar fuere cum Debbora et Barac vestigia sunt secuti qui quasi in praeceps ac baratrum se discrimini dedit diviso contra se Ruben magnanimorum repperta contentio est

16

quare habitas inter duos terminos ut audias sibilos gregum diviso contra se Ruben magnanimorum repperta contentio est

17

Galaad trans Iordanem quiescebat et Dan vacabat navibus Aser habitabat in litore maris et in portibus morabatur

18

Zabulon vero et Nepthalim obtulerunt animas suas morti in regione Merome

19

venerunt reges et pugnaverunt pugnaverunt reges Chanaan in Thanach iuxta aquas Mageddo et tamen nihil tulere praedantes

20

de caelo dimicatum est contra eos stellae manentes in ordine et cursu suo adversum Sisaram pugnaverunt

21

torrens Cison traxit cadavera eorum torrens Cadumim torrens Cison conculca anima mea robustos

22

ungulae equorum ceciderunt fugientibus impetu et per praeceps ruentibus fortissimis hostium

23

maledicite terrae Meroz dixit angelus Domini maledicite habitatoribus eius quia non venerunt ad auxilium Domini in adiutorium fortissimorum eius

24

benedicta inter mulieres Iahel uxor Aber Cinei benedicatur in tabernaculo suo

25

aquam petenti lac dedit et in fiala principum obtulit butyrum

26

sinistram manum misit ad clavum et dexteram ad fabrorum malleos percussitque Sisaram quaerens in capite vulneri locum et tempus valide perforans

27

inter pedes eius ruit defecit et mortuus est ante pedes illius volvebatur et iacebat exanimis et miserabilis

28

per fenestram prospiciens ululabat mater eius et de cenaculo loquebatur cur moratur regredi currus eius quare tardaverunt pedes quadrigarum illius

29

una sapientior ceteris uxoribus eius haec socrui verba respondit

30

forsitan nunc dividit spolia et pulcherrima feminarum eligitur ei vestes diversorum colorum Sisarae traduntur in praedam et supellex varia ad ornanda colla congeritur

31

sic pereant omnes inimici tui Domine qui autem diligunt te sicut sol in ortu suo splendet ita rutilent

32

quievitque terra per quadraginta annos

Judges 6


Judges Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judges 5

The Book of Judges

Return to Index

Chapter 6

1

fecerunt autem filii Israhel malum in conspectu Domini qui tradidit eos in manu Madian septem annis

2

et oppressi sunt valde ab eis feceruntque sibi antra et speluncas in montibus et munitissima ad repugnandum loca

3

cumque sevisset Israhel ascendebat Madian et Amalech et ceteri orientalium nationum

4

et apud eos figentes tentoria sicut erant in herbis cuncta vastabant usque ad introitum Gazae nihilque omnino ad vitam pertinens relinquebant in Israhel non oves non boves non asinos

5

ipsi enim et universi greges eorum veniebant cum tabernaculis et instar lucustarum universa conplebant innumera multitudo hominum et camelorum quicquid tetigerant devastantes

6

humiliatusque est Israhel valde in conspectu Madian

7

et clamavit ad Dominum postulans auxilium contra Madianitas

8

qui misit ad eos virum prophetam et locutus est haec dicit Dominus Deus Israhel ego vos feci conscendere de Aegypto et eduxi de domo servitutis

9

et liberavi de manu Aegyptiorum et omnium inimicorum qui adfligebant vos eiecique eos ad introitum vestrum et tradidi vobis terram eorum

10

et dixi ego Dominus Deus vester ne timeatis deos Amorreorum in quorum terra habitatis et noluistis audire vocem meam

11

venit autem angelus Domini et sedit sub quercu quae erat in Ephra et pertinebat ad Ioas patrem familiae Ezri cumque Gedeon filius eius excuteret atque purgaret frumenta in torculari ut fugeret Madian

12

apparuit ei et ait Dominus tecum virorum fortissime

13

dixitque ei Gedeon obsecro Domine si Dominus nobiscum est cur adprehenderunt nos haec omnia ubi sunt mirabilia eius quae narraverunt patres nostri atque dixerunt de Aegypto eduxit nos Dominus nunc autem dereliquit nos et tradidit in manibus Madian

14

respexitque ad eum Dominus et ait vade in hac fortitudine tua et liberabis Israhel de manu Madian scito quod miserim te

15

qui respondens ait obsecro Domine mi in quo liberabo Israhel ecce familia mea infima est in Manasse et ego minimus in domo patris mei

16

dixitque ei Dominus ego ero tecum et percuties Madian quasi unum virum

17

et ille si inveni inquit gratiam coram te da mihi signum quod tu sis qui loquaris ad me

18

ne recedas hinc donec revertar ad te portans sacrificium et offerens tibi qui respondit ego praestolabor adventum tuum

19

ingressus est itaque Gedeon et coxit hedum et de farinae modio azymos panes carnesque ponens in canistro et ius carnium mittens in ollam tulit omnia sub quercum et obtulit ei

20

cui dixit angelus Domini tolle carnes et panes azymos et pone super petram illam et ius desuper funde cumque fecisset ita

21

extendit angelus Domini summitatem virgae quam tenebat in manu et tetigit carnes et azymos panes ascenditque ignis de petra et carnes azymosque consumpsit angelus autem Domini evanuit ex oculis eius

22

vidensque Gedeon quod esset angelus Domini ait heu mihi Domine Deus quia vidi angelum Domini facie ad faciem

23

dixitque ei Dominus pax tecum ne timeas non morieris

24

aedificavit ergo ibi Gedeon altare Domino vocavitque illud Domini pax usque in praesentem diem cum adhuc esset in Ephra quae est familiae Ezri

25

nocte illa dixit Dominus ad eum tolle taurum patris tui et alterum taurum annorum septem destruesque aram Baal quae est patris tui et nemus quod circa aram est succide

26

et aedificabis altare Domino Deo tuo in summitate petrae huius super quam sacrificium ante posuisti tollesque taurum secundum et offeres holocaustum super lignorum struem quae de nemore succideris

27

adsumptis igitur Gedeon decem viris de servis suis fecit sicut praeceperat Dominus timens autem domum patris sui et homines illius civitatis per diem facere noluit sed omnia nocte conplevit

28

cumque surrexissent viri oppidi eius mane viderunt destructam aram Baal lucumque succisum et taurum alterum inpositum super altare quod tunc aedificatum erat

29

dixeruntque ad invicem quis hoc fecit cumque perquirerent auctorem facti dictum est Gedeon filius Ioas fecit haec omnia

30

et dixerunt ad Ioas produc filium tuum ut moriatur quia destruxit aram Baal et succidit nemus

31

quibus ille respondit numquid ultores estis Baal et pugnatis pro eo qui adversarius eius est moriatur antequam lux crastina veniat si deus est vindicet se de eo qui suffodit aram eius

32

ex illo die vocatus est Gedeon Hierobbaal eo quod dixisset Ioas ulciscatur se de eo Baal qui suffodit altare eius

33

igitur omnis Madian et Amalech et orientales populi congregati sunt simul et transeuntes Iordanem castrametati sunt in valle Iezrahel

34

spiritus autem Domini induit Gedeon qui clangens bucina convocavit domum Abiezer ut sequeretur

35

misitque nuntios in universum Manassen qui et ipse secutus est eum et alios nuntios in Aser et Zabulon et Nepthalim qui occurrerunt ei

36

dixitque Gedeon ad Dominum si salvum facis per manum meam Israhel sicut locutus es

37

ponam vellus hoc lanae in area si ros in solo vellere fuerit et in omni terra siccitas sciam quod per manum meam sicut locutus es liberabis Israhel

38

factumque est ita et de nocte consurgens expresso vellere concam rore conplevit

39

dixitque rursus ad Dominum ne irascatur furor tuus contra me si adhuc semel temptavero signum quaerens in vellere oro ut solum vellus siccum sit et omnis terra rore madens

40

fecitque Dominus nocte illa ut postulaverat et fuit siccitas in solo vellere et ros in omni terra

Judges 7


Judges Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judges 6

The Book of Judges

Return to Index

Chapter 7

1

igitur Hierobbaal qui est et Gedeon de nocte consurgens et omnis populus cum eo venit ad fontem qui vocatur Arad erant autem castra Madian in valle ad septentrionalem plagam collis Excelsi

2

dixitque Dominus ad Gedeon multus tecum est populus nec tradetur Madian in manus eius ne glorietur contra me Israhel et dicat meis viribus liberatus sum

3

loquere ad populum et cunctis audientibus praedica qui formidolosus et timidus est revertatur recesseruntque de monte Galaad et reversa sunt ex populo viginti duo milia virorum et tantum decem milia remanserunt

4

dixitque Dominus ad Gedeon adhuc populus multus est duc eos ad aquas et ibi probabo illos et de quo dixero tibi ut tecum vadat ipse pergat quem ire prohibuero revertatur

5

cumque descendisset populus ad aquas dixit Dominus ad Gedeon qui lingua lambuerint aquas sicut solent canes lambere separabis eos seorsum qui autem curvatis genibus biberint in altera parte erunt

6

fuit itaque numerus eorum qui manu ad os proiciente aquas lambuerant trecenti viri omnis autem reliqua multitudo flexo poplite biberat

7

et ait Dominus ad Gedeon in trecentis viris qui lambuerunt aquas liberabo vos et tradam Madian in manu tua omnis autem reliqua multitudo revertatur in locum suum

8

sumptis itaque pro numero cibariis et tubis omnem reliquam multitudinem abire praecepit ad tabernacula sua et ipse cum trecentis viris se certamini dedit castra autem Madian erant subter in valle

9

eadem nocte dixit Dominus ad eum surge et descende in castra quia tradidi eos in manu tua

10

sin autem solus ire formidas descendat tecum Phara puer tuus

11

et cum audieris quid loquantur tunc confortabuntur manus tuae et securior ad hostium castra descendes descendit ergo ipse et Phara puer eius in partem castrorum ubi erant armatorum vigiliae

12

Madian autem et Amalech et omnes orientales populi fusi iacebant in valle ut lucustarum multitudo cameli quoque innumerabiles erant sicut harena quae iacet in litoribus maris

13

cumque venisset Gedeon narrabat aliquis somnium proximo suo et in hunc modum referebat quod viderat vidi somnium et videbatur mihi quasi subcinericius panis ex hordeo volvi et in Madian castra descendere cumque pervenisset ad tabernaculum percussit illud atque subvertit et terrae funditus coaequavit

14

respondit is cui loquebatur non est hoc aliud nisi gladius Gedeonis filii Ioas viri Israhelitae tradidit Deus in manu eius Madian et omnia castra eius

15

cumque audisset Gedeon somnium et interpretationem eius adoravit et reversus ad castra Israhel ait surgite tradidit enim Dominus in manus nostras castra Madian

16

divisitque trecentos viros in tres partes et dedit tubas in manibus eorum lagoenasque vacuas ac lampadas in medio lagoenarum

17

et dixit ad eos quod me facere videritis hoc facite ingrediar partem castrorum et quod fecero sectamini

18

quando personaverit tuba in manu mea vos quoque per castrorum circuitum clangite et conclamate Domino et Gedeoni

19

ingressusque est Gedeon et trecenti viri qui erant cum eo in parte castrorum incipientibus vigiliis noctis mediae et custodibus suscitatis coeperunt bucinis clangere et conplodere inter se lagoenas

20

cumque per gyrum castrorum in tribus personarent locis et hydrias confregissent tenuerunt sinistris manibus lampadas et dextris sonantes tubas clamaveruntque gladius Domini et Gedeonis

21

stantes singuli in loco suo per circuitum castrorum hostilium omnia itaque castra turbata sunt et vociferantes ululantesque fugerunt

22

et nihilominus insistebant trecenti viri bucinis personantes inmisitque Dominus gladium in omnibus castris et mutua se caede truncabant

23

fugientes usque Bethseta et crepidinem Abelmeula in Tebbath conclamantes autem viri Israhel de Nepthali et Aser et omni Manasse persequebantur Madian

24

misitque Gedeon nuntios in omnem montem Ephraim dicens descendite in occursum Madian et occupate aquas usque Bethbera atque Iordanem clamavitque omnis Ephraim et praeoccupavit aquas atque Iordanem usque Bethbera

25

adprehensosque duos viros Madian Oreb et Zeb interfecit Oreb in petra Oreb Zeb vero in torculari Zeb et persecuti sunt Madian capita Oreb et Zeb portantes ad Gedeon trans fluenta Iordanis

Judges 8


Judges Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judges 7

The Book of Judges

Return to Index

Chapter 8

1

dixeruntque ad eum viri Ephraim quid est hoc quod facere voluisti ut non nos vocares cum ad pugnam pergeres contra Madian iurgantes fortiter et prope vim inferentes

2

quibus ille respondit quid enim tale facere potui quale vos fecistis nonne melior est racemus Ephraim vindemiis Abiezer

3

in manus vestras tradidit Dominus principes Madian Oreb et Zeb quid tale facere potui quale vos fecistis quod cum locutus esset requievit spiritus eorum quo tumebant contra eum

4

cumque venisset Gedeon ad Iordanem transivit eum cum trecentis viris qui secum erant et prae lassitudine fugientes persequi non poterant

5

dixitque ad viros Soccoth date obsecro panes populo qui mecum est quia valde defecerunt ut possimus persequi Zebee et Salmana reges Madian

6

responderunt principes Soccoth forsitan palmae manuum Zebee et Salmana in manu tua sunt et idcirco postulas ut demus exercitui tuo panes

7

quibus ille ait cum ergo tradiderit Dominus Zebee et Salmana in manus meas conteram carnes vestras cum spinis tribulisque deserti

8

et inde conscendens venit in Phanuhel locutusque est ad viros eius loci similia cui et illi responderunt sicut responderant viri Soccoth

9

dixit itaque et eis cum reversus fuero victor in pace destruam turrem hanc

10

Zebee autem et Salmana requiescebant cum omni exercitu suo quindecim milia enim viri remanserant ex omnibus turmis orientalium populorum caesis centum viginti milibus bellatorum et educentium gladium

11

ascendensque Gedeon per viam eorum qui in tabernaculis morabantur ad orientalem partem Nobee et Iecbaa percussit castra hostium qui securi erant et nihil adversi suspicabantur

12

fugeruntque Zebee et Salmana quos persequens Gedeon conprehendit turbato omni exercitu eorum

13

revertensque de bello ante solis ortum

14

adprehendit puerum de viris Soccoth interrogavitque eum nomina principum et seniorum Soccoth et descripsit septuaginta septem viros

15

venitque ad Soccoth et dixit eis en Zebee et Salmana super quibus exprobrastis mihi dicentes forsitan manus Zebee et Salmana in manibus tuis sunt et idcirco postulas ut demus viris qui lassi sunt et defecerunt panes

16

tulit ergo seniores civitatis et spinas deserti ac tribulos et contrivit cum eis atque comminuit viros Soccoth

17

turrem quoque Phanuhel subvertit occisis habitatoribus civitatis

18

dixitque ad Zebee et Salmana quales fuerunt viri quos occidistis in Thabor qui responderunt similes tui et unus ex eis quasi filius regis

19

quibus ille ait fratres mei fuerunt filii matris meae vivit Dominus si servassetis eos non vos occiderem

20

dixitque Ietther primogenito suo surge et interfice eos qui non eduxit gladium timebat enim quia adhuc puer erat

21

dixeruntque Zebee et Salmana tu surge et inrue in nos quia iuxta aetatem robur est hominis surrexit Gedeon et interfecit Zebee et Salmana et tulit ornamenta ac bullas quibus colla regalium camelorum decorari solent

22

dixeruntque omnes viri Israhel ad Gedeon dominare nostri tu et filius tuus et filius filii tui quia liberasti nos de manu Madian

23

quibus ille ait non dominabor vestri nec dominabitur in vos filius meus sed dominabitur Dominus

24

dixitque ad eos unam petitionem postulo a vobis date mihi inaures ex praeda vestra inaures enim aureas Ismahelitae habere consuerant

25

qui responderunt libentissime dabimus expandentesque super terram pallium proiecerunt in eo inaures de praeda

26

et fuit pondus postulatarum inaurium mille septingenti auri sicli absque ornamentis et monilibus et veste purpurea quibus Madian reges uti soliti erant et praeter torques aureos camelorum

27

fecitque ex eo Gedeon ephod et posuit illud in civitate sua Ephra fornicatusque est omnis Israhel in eo et factum est Gedeoni et omni domui eius in ruinam

28

humiliatus est autem Madian coram filiis Israhel nec potuerunt ultra elevare cervices sed quievit terra per quadraginta annos quibus praefuit Gedeon

29

abiit itaque Hierobbaal filius Ioas et habitavit in domo sua

30

habuitque septuaginta filios qui egressi sunt de femore eius eo quod plures haberet uxores

31

concubina autem illius quam habebat in Sychem genuit ei filium nomine Abimelech

32

mortuusque est Gedeon filius Ioas in senectute bona et sepultus in sepulchro Ioas patris sui in Ephra de familia Ezri

33

postquam autem mortuus est Gedeon aversi sunt filii Israhel et fornicati cum Baalim percusseruntque cum Baal foedus ut esset eis in deum

34

nec recordati sunt Domini Dei sui qui eruit eos de manu omnium inimicorum suorum per circuitum

35

nec fecerunt misericordiam cum domo Hierobbaal Gedeon iuxta omnia bona quae fecerat Israheli

Judges 9


Judges Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judges 8

The Book of Judges

Return to Index

Chapter 9

1

abiit autem Abimelech filius Hierobbaal in Sychem ad fratres matris suae et locutus est ad eos et ad omnem cognationem domus patris matris suae dicens

2

loquimini ad omnes viros Sychem quid vobis est melius ut dominentur vestri septuaginta viri omnes filii Hierobbaal an ut dominetur vobis unus vir simulque considerate quia os vestrum et caro vestra sum

3

locutique sunt fratres matris eius de eo ad omnes viros Sychem universos sermones istos et inclinaverunt cor eorum post Abimelech dicentes frater noster est

4

dederuntque illi septuaginta pondo argenti de fano Baalbrith qui conduxit sibi ex eo viros inopes et vagos secutique sunt eum

5

et venit in domum patris sui Ephra et occidit fratres suos filios Hierobbaal septuaginta viros super lapidem unum remansitque Ioatham filius Hierobbaal minimus et absconditus est

6

congregati sunt autem omnes viri Sychem et universae familiae urbis Mello abieruntque et constituerunt regem Abimelech iuxta quercum quae stabat in Sychem

7

quod cum nuntiatum esset Ioatham ivit et stetit in vertice montis Garizim elevataque voce clamavit et dixit audite me viri Sychem ita audiat vos Deus

8

ierunt ligna ut unguerent super se regem dixeruntque olivae impera nobis

9

quae respondit numquid possum deserere pinguedinem meam qua et dii utuntur et homines et venire ut inter ligna promovear

10

dixeruntque ligna ad arborem ficum veni et super nos regnum accipe

11

quae respondit eis numquid possum deserere dulcedinem meam fructusque suavissimos et ire ut inter cetera ligna commovear

12

locuta sunt quoque ligna ad vitem veni et impera nobis

13

quae respondit numquid possum deserere vinum meum quod laetificat Deum et homines et inter ligna cetera commoveri

14

dixeruntque omnia ligna ad ramnum veni et impera super nos

15

quae respondit eis si vere me regem vobis constituitis venite et sub mea umbra requiescite sin autem non vultis egrediatur ignis de ramno et devoret cedros Libani

16

nunc igitur si recte et absque peccato constituistis super vos regem Abimelech et bene egistis cum Hierobbaal et cum domo eius et reddidistis vicem beneficiis eius qui pugnavit pro vobis

17

et animam suam dedit periculis ut erueret vos de manu Madian

18

qui nunc surrexistis contra domum patris mei et interfecistis filios eius septuaginta viros super unum lapidem et constituistis regem Abimelech filium ancillae eius super habitatores Sychem eo quod frater vester sit

19

si ergo recte et absque vitio egistis cum Hierobbaal et domo eius hodie laetamini in Abimelech et ille laetetur in vobis

20

sin autem perverse egrediatur ignis ex eo et consumat habitatores Sychem et oppidum Mello egrediaturque ignis de viris Sychem et de oppido Mello et devoret Abimelech

21

quae cum dixisset fugit et abiit in Bera habitavitque ibi metu Abimelech fratris sui

22

regnavit itaque Abimelech super Israhel tribus annis

23

misitque Deus spiritum pessimum inter Abimelech et habitatores Sychem qui coeperunt eum detestari

24

et scelus interfectionis septuaginta filiorum Hierobbaal et effusionem sanguinis eorum conferre in Abimelech fratrem suum et in ceteros Sycimarum principes qui eum adiuverant

25

posueruntque insidias adversum eum in montium summitate et dum illius praestolantur adventum exercebant latrocinia agentes praedas de praetereuntibus nuntiatumque est Abimelech

26

venit autem Gaal filius Obed cum fratribus suis et transivit in Sycimam ad cuius adventum erecti habitatores Sychem

27

egressi sunt in agros vastantes vineas uvasque calcantes et factis cantantium choris ingressi sunt fanum dei sui et inter epulas et pocula maledicebant Abimelech

28

clamante Gaal filio Obed quis est Abimelech et quae est Sychem ut serviamus ei numquid non est filius Hierobbaal et constituit principem Zebul servum suum super viros Emmor patris Sychem cur igitur servimus ei

29

utinam daret aliquis populum istum sub manu mea ut auferrem de medio Abimelech dictumque est Abimelech congrega exercitus multitudinem et veni

30

Zebul enim princeps civitatis auditis sermonibus Gaal filii Obed iratus est valde

31

et misit clam ad Abimelech nuntios dicens ecce Gaal filius Obed venit in Sycimam cum fratribus suis et obpugnat adversum te civitatem

32

surge itaque nocte cum populo qui tecum est et latita in agro

33

et primo mane oriente sole inrue super civitatem illo autem egrediente adversum te cum populo suo fac ei quod potueris

34

surrexit itaque Abimelech cum omni exercitu suo nocte et tetendit insidias iuxta Sycimam in quattuor locis

35

egressusque est Gaal filius Obed et stetit in introitu portae civitatis surrexit autem Abimelech et omnis exercitus cum eo de insidiarum loco

36

cumque vidisset populum Gaal dixit ad Zebul ecce de montibus multitudo descendit cui ille respondit umbras montium vides quasi hominum capita et hoc errore deciperis

37

rursumque Gaal ait ecce populus de umbilico terrae descendit et unus cuneus venit per viam quae respicit quercum

38

cui dixit Zebul ubi est nunc os tuum quo loquebaris quis est Abimelech ut serviamus ei nonne iste est populus quem despiciebas egredere et pugna contra eum

39

abiit ergo Gaal spectante Sycimarum populo et pugnavit contra Abimelech

40

qui persecutus est eum fugientem et in urbem conpulit cecideruntque ex parte eius plurimi usque ad portam civitatis

41

et Abimelech sedit in Ruma Zebul autem Gaal et socios eius expulit de urbe nec in ea passus est commorari

42

sequenti ergo die egressus est populus in campum quod cum nuntiatum esset Abimelech

43

tulit exercitum suum et divisit in tres turmas tendens insidias in agris vidensque quod egrederetur populus de civitate surrexit et inruit in eos

44

cum cuneo suo obpugnans et obsidens civitatem duae autem turmae palantes per campum adversarios sequebantur

45

porro Abimelech omni illo die obpugnabat urbem quam cepit interfectis habitatoribus eius ipsaque destructa ita ut sal in ea dispergeret

46

quod cum audissent qui habitabant in turre Sycimorum ingressi sunt fanum dei sui Berith ubi foedus cum eo pepigerant et ex eo locus nomen acceperat qui erat valde munitus

47

Abimelech quoque audiens viros turris Sycimorum pariter conglobatos

48

ascendit in montem Selmon cum omni populo suo et arrepta securi praecidit arboris ramum inpositumque ferens umero dixit ad socios quod me vidistis facere cito facite

49

igitur certatim ramos de arboribus praecidentes sequebantur ducem quos circumdantes praesidio succenderunt atque ita factum est ut fumo et igne mille hominum necarentur viri pariter ac mulieres habitatorum turris Sychem

50

Abimelech autem inde proficiscens venit ad oppidum Thebes quod circumdans obsidebat exercitu

51

erat autem turris excelsa in media civitate ad quam confugerant viri simul ac mulieres et omnes principes civitatis clausa firmissime ianua et super turris tectum stantes per propugnacula

52

accedensque Abimelech iuxta turrem pugnabat fortiter et adpropinquans ostio ignem subponere nitebatur

53

et ecce una mulier fragmen molae desuper iaciens inlisit capiti Abimelech et confregit cerebrum eius

54

qui vocavit cito armigerum suum et ait ad eum evagina gladium tuum et percute me ne forte dicatur quod a femina interfectus sim qui iussa perficiens interfecit eum

55

illoque mortuo omnes qui cum eo erant de Israhel reversi sunt in sedes suas

56

et reddidit Deus malum quod fecerat Abimelech contra patrem suum interfectis septuaginta fratribus suis

57

Sycimitis quoque quod operati erant retributum est et venit super eos maledictio Ioatham filii Hierobbaal

Judges 10


Judges Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judges 9

The Book of Judges

Return to Index

Chapter 10

1

post Abimelech surrexit dux in Israhel Thola filius Phoa patrui Abimelech vir de Isachar qui habitavit in Sanir montis Ephraim

2

et iudicavit Israhel viginti et tribus annis mortuusque ac sepultus est in Sanir

3

huic successit Iair Galaadites qui iudicavit Israhel per viginti et duos annos

4

habens triginta filios sedentes super triginta pullos asinarum et principes triginta civitatum quae ex nomine eius appellatae sunt Avothiair id est oppida Iair usque in praesentem diem in terra Galaad

5

mortuusque est Iair ac sepultus in loco cui est vocabulum Camon

6

filii autem Israhel peccatis veteribus iungentes nova fecerunt malum in conspectu Domini et servierunt idolis Baalim et Astharoth et diis Syriae ac Sidonis et Moab et filiorum Ammon et Philisthim dimiseruntque Dominum et non colebant eum

7

contra quos iratus tradidit eos in manu Philisthim et filiorum Ammon

8

adflictique sunt et vehementer oppressi per annos decem et octo omnes qui habitabant trans Iordanem in terra Amorrei quae est in Galaad

9

in tantum ut filii Ammon Iordane transmisso vastarent Iudam et Beniamin et Ephraim adflictusque est Israhel nimis

10

et clamantes ad Dominum dixerunt peccavimus tibi quia dereliquimus Deum nostrum et servivimus Baalim

11

quibus locutus est Dominus numquid non Aegyptii et Amorrei filiique Ammon et Philisthim

12

Sidonii quoque et Amalech et Chanaan oppresserunt vos et clamastis ad me et erui vos de manu eorum

13

et tamen reliquistis me et coluistis deos alienos idcirco non addam ut ultra vos liberem

14

ite et invocate deos quos elegistis ipsi vos liberent in tempore angustiae

15

dixeruntque filii Israhel ad Dominum peccavimus redde tu nobis quicquid tibi placet tantum nunc libera nos

16

quae dicentes omnia de finibus suis alienorum deorum idola proiecerunt et servierunt Deo qui doluit super miseriis eorum

17

itaque filii Ammon conclamantes in Galaad fixere tentoria contra quos congregati filii Israhel in Maspha castrametati sunt

18

dixeruntque principes Galaad singuli ad proximos suos qui primus e nobis contra filios Ammon coeperit dimicare erit dux populi Galaad

Judges 11


Judges Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judges 10

The Book of Judges

Return to Index

Chapter 11

1

fuit illo tempore Iepthae Galaadites vir fortissimus atque pugnator filius meretricis mulieris qui natus est de Galaad

2

habuit autem Galaad uxorem de qua suscepit filios qui postquam creverant eiecerunt Iepthae dicentes heres in domo patris nostri esse non poteris quia de altera matre generatus es

3

quos ille fugiens atque devitans habitavit in terra Tob congregatique sunt ad eum viri inopes et latrocinantes et quasi principem sequebantur

4

in illis diebus pugnabant filii Ammon contra Israhel

5

quibus acriter instantibus perrexerunt maiores natu de Galaad ut tollerent in auxilium sui Iepthae de terra Tob

6

dixeruntque ad eum veni et esto princeps noster et pugna contra filios Ammon

7

quibus ille respondit nonne vos estis qui odistis me et eiecistis de domo patris mei et nunc venistis ad me necessitate conpulsi

8

dixeruntque principes Galaad ad Iepthae ob hanc igitur causam nunc ad te venimus ut proficiscaris nobiscum et pugnes contra filios Ammon sisque dux omnium qui habitant in Galaad

9

Iepthae quoque dixit eis si vere venistis ad me ut pugnem pro vobis contra filios Ammon tradideritque eos Dominus in manus meas ego ero princeps vester

10

qui responderunt ei Dominus qui haec audit ipse mediator ac testis est quod nostra promissa faciamus

11

abiit itaque Iepthae cum principibus Galaad fecitque eum omnis populus principem sui locutusque est Iepthae omnes sermones suos coram Domino in Maspha

12

et misit nuntios ad regem filiorum Ammon qui ex persona sua dicerent quid mihi et tibi est quia venisti contra me ut vastares terram meam

13

quibus ille respondit quia tulit Israhel terram meam quando ascendit de Aegypto a finibus Arnon usque Iaboc atque Iordanem nunc igitur cum pace redde mihi eam

14

per quos rursum mandavit Iepthae et imperavit eis ut dicerent regi Ammon

15

haec dicit Iepthae non tulit Israhel terram Moab nec terram filiorum Ammon

16

sed quando de Aegypto conscenderunt ambulavit per solitudinem usque ad mare Rubrum et venit in Cades

17

misitque nuntios ad regem Edom dicens dimitte ut transeam per terram tuam qui noluit adquiescere precibus eius misit quoque et ad regem Moab qui et ipse transitum praebere contempsit mansit itaque in Cades

18

et circuivit ex latere terram Edom et terram Moab venitque contra orientalem plagam terrae Moab et castrametatus est trans Arnon nec voluit intrare terminos Moab Arnon quippe confinium est terrae Moab

19

misit itaque Israhel nuntios ad Seon regem Amorreorum qui habitabat in Esebon et dixerunt ei dimitte ut transeam per terram tuam usque ad fluvium

20

qui et ipse Israhel verba despiciens non dimisit eum transire per terminos suos sed infinita multitudine congregata egressus est contra eum in Iassa et fortiter resistebat

21

tradiditque eum Dominus in manu Israhel cum omni exercitu suo qui percussit eum et possedit omnem terram Amorrei habitatoris regionis illius

22

et universos fines eius de Arnon usque Iaboc et de solitudine usque ad Iordanem

23

Dominus ergo Deus Israhel subvertit Amorreum pugnante contra illum populo suo Israhel et tu nunc vis possidere terram eius

24

nonne ea quae possedit Chamos deus tuus tibi iure debentur quae autem Dominus Deus noster victor obtinuit in nostram cedent possessionem

25

nisi forte melior es Balac filio Sepphor rege Moab aut docere potes quod iurgatus sit contra Israhel et pugnaverit contra eum

26

quando habitavit in Esebon et viculis eius et in Aroer et villis illius vel in cunctis civitatibus iuxta Iordanem per trecentos annos quare tanto tempore nihil super hac repetitione temptastis

27

igitur non ego pecco in te sed tu contra me male agis indicens mihi bella non iusta iudicet Dominus arbiter huius diei inter Israhel et inter filios Ammon

28

noluitque adquiescere rex filiorum Ammon verbis Iepthae quae per nuntios mandaverat

29

factus est ergo super Iepthae spiritus Domini et circumiens Galaad et Manasse Maspha quoque Galaad et inde transiens ad filios Ammon

30

votum vovit Domino dicens si tradideris filios Ammon in manus meas

31

quicumque primus fuerit egressus de foribus domus meae mihique occurrerit revertenti cum pace a filiis Ammon eum holocaustum offeram Domino

32

transivitque Iepthae ad filios Ammon ut pugnaret contra eos quos tradidit Dominus in manus eius

33

percussitque ab Aroer usque dum venias in Mennith viginti civitates et usque ad Abel quae est vineis consita plaga magna nimis humiliatique sunt filii Ammon a filiis Israhel

34

revertenti autem Iepthae in Maspha domum suam occurrit unigenita filia cum tympanis et choris non enim habebat alios liberos

35

qua visa scidit vestimenta sua et ait heu filia mi decepisti me et ipsa decepta es aperui enim os meum ad Dominum et aliud facere non potero

36

cui illa respondit pater mi si aperuisti os tuum ad Dominum fac mihi quodcumque pollicitus es concessa tibi ultione atque victoria de hostibus tuis

37

dixitque ad patrem hoc solum mihi praesta quod deprecor dimitte me ut duobus mensibus circumeam montes et plangam virginitatem meam cum sodalibus meis

38

cui ille respondit vade et dimisit eam duobus mensibus cumque abisset cum sociis ac sodalibus suis flebat virginitatem suam in montibus

39

expletisque duobus mensibus reversa est ad patrem suum et fecit ei sicut voverat quae ignorabat virum exinde mos increbuit in Israhel et consuetudo servata est

40

ut post anni circulum conveniant in unum filiae Israhel et plangant filiam Iepthae Galaaditae diebus quattuor

Judges 12


Judges Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judges 11

The Book of Judges

Return to Index

Chapter 12

1

ecce autem in Ephraim orta seditio est nam transeuntes contra aquilonem dixerunt ad Iepthae quare vadens ad pugnam contra filios Ammon vocare nos noluisti ut pergeremus tecum igitur incendimus domum tuam

2

quibus ille respondit disceptatio erat mihi et populo meo contra filios Ammon vehemens vocavique vos ut mihi praeberetis auxilium et facere noluistis

3

quod cernens posui in manibus meis animam meam transivique ad filios Ammon et tradidit eos Dominus in manus meas quid commerui ut adversum me consurgatis in proelium

4

vocatis itaque ad se cunctis viris Galaad pugnabat contra Ephraim percusseruntque viri Galaad Ephraim quia dixerat fugitivus est Galaad de Ephraim et habitat in medio Ephraim et Manasse

5

occupaveruntque Galaaditae vada Iordanis per quae Ephraim reversurus erat cumque venisset ad ea de Ephraim numero fugiens atque dixisset obsecro ut me transire permittas dicebant ei Galaaditae numquid Ephrateus es quo dicente non sum

6

interrogabant eum dic ergo sebboleth quod interpretatur spica qui respondebat tebboleth eadem littera spicam exprimere non valens statimque adprehensum iugulabant in ipso Iordanis transitu et ceciderunt in illo tempore de Ephraim quadraginta duo milia

7

iudicavitque Iepthae Galaadites Israhel sex annis et mortuus est ac sepultus in civitate sua Galaad

8

post hunc iudicavit Israhel Abessan de Bethleem

9

qui habuit triginta filios et totidem filias quas emittens foras maritis dedit et eiusdem numeri filiis suis accepit uxores introducens in domum suam qui septem annis iudicavit Israhel

10

mortuusque est ac sepultus in Bethleem

11

cui successit Ahialon Zabulonites et iudicavit Israhelem decem annis

12

mortuusque est ac sepultus in Zabulon

13

post hunc iudicavit in Israhel Abdon filius Hellel Farathonites

14

qui habuit quadraginta filios et triginta ex eis nepotes ascendentes super septuaginta pullos asinarum et iudicavit in Israhel octo annis

15

mortuusque est ac sepultus in Farathon terrae Ephraim in monte Amalech

Judges 13


Judges Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judges 12

The Book of Judges

Return to Index

Chapter 13

1

rursumque filii Israhel fecerunt malum in conspectu Domini qui tradidit eos in manus Philisthinorum quadraginta annis

2

erat autem vir quidam de Saraa et de stirpe Dan nomine Manue habens uxorem sterilem

3

cui apparuit angelus Domini et dixit ad eam sterilis es et absque liberis sed concipies et paries filium

4

cave ergo ne vinum bibas ac siceram ne inmundum quicquam comedas

5

quia concipies et paries filium cuius non tanget caput novacula erit enim nazareus Dei ab infantia sua et ex matris utero et ipse incipiet liberare Israhel de manu Philisthinorum

6

quae cum venisset ad maritum dixit ei vir Dei venit ad me habens vultum angelicum terribilis nimis quem cum interrogassem quis esset et unde venisset et quo nomine vocaretur noluit mihi dicere

7

sed hoc respondit ecce concipies et paries filium cave ne vinum bibas et siceram et ne aliquo vescaris inmundo erit enim puer nazareus Dei ab infantia sua et ex utero matris usque ad diem mortis suae

8

oravit itaque Manue Deum et ait obsecro Domine ut vir Dei quem misisti veniat iterum et doceat nos quid debeamus facere de puero qui nasciturus est

9

exaudivitque Dominus precantem Manue et apparuit rursum angelus Domini uxori eius sedenti in agro Manue autem maritus eius non erat cum ea quae cum vidisset angelum

10

festinavit et cucurrit ad virum suum nuntiavitque ei dicens ecce apparuit mihi vir quem ante videram

11

qui surrexit et secutus est uxorem suam veniensque ad virum dixit ei tu es qui locutus es mulieri et ille respondit ego sum

12

cui Manue quando inquit sermo tuus fuerit expletus quid vis ut faciat puer aut a quo se observare debebit

13

dixitque angelus Domini ad Manue ab omnibus quae locutus sum uxori tuae abstineat se

14

et quicquid ex vinea nascitur non comedat vinum et siceram non bibat nullo vescatur inmundo et quod ei praecepi impleat atque custodiat

15

dixitque Manue ad angelum Domini obsecro te ut adquiescas precibus meis et faciamus tibi hedum de capris

16

cui respondit angelus si me cogis non comedam panes tuos sin autem vis holocaustum facere offer illud Domino et nesciebat Manue quod angelus Dei esset

17

dixitque ad eum quod est tibi nomen ut si sermo tuus fuerit expletus honoremus te

18

cui ille respondit cur quaeris nomen meum quod est mirabile

19

tulit itaque Manue hedum de capris et libamenta et posuit super petram offerens Domino qui facit mirabilia ipse autem et uxor eius intuebantur

20

cumque ascenderet flamma altaris in caelum angelus Domini in flamma pariter ascendit quod cum vidisset Manue et uxor eius proni ceciderunt in terram

21

et ultra non eis apparuit angelus Domini statimque intellexit Manue angelum esse Domini

22

et dixit ad uxorem suam morte moriemur quia vidimus Deum

23

cui respondit mulier si Dominus nos vellet occidere de manibus nostris holocaustum et libamenta non suscepisset nec ostendisset nobis haec omnia neque ea quae sunt ventura dixisset

24

peperit itaque filium et vocavit nomen eius Samson crevitque puer et benedixit ei Dominus

25

coepitque spiritus Domini esse cum eo in castris Dan inter Saraa et Esthaol

Judges 14


Judges Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judges 13

The Book of Judges

Return to Index

Chapter 14

1

descendit igitur Samson in Thamnatha vidensque ibi mulierem de filiabus Philisthim

2

ascendit et nuntiavit patri suo et matri dicens vidi mulierem in Thamnatha de filiabus Philisthinorum quam quaeso ut mihi accipiatis uxorem

3

cui dixerunt pater et mater sua numquid non est mulier in filiabus fratrum tuorum et in omni populo meo quia vis accipere uxorem de Philisthim qui incircumcisi sunt dixitque Samson ad patrem suum hanc mihi accipe quia placuit oculis meis

4

parentes autem eius nesciebant quod res a Domino fieret et quaereret occasionem contra Philisthim eo enim tempore Philisthim dominabantur Israheli

5

descendit itaque Samson cum patre suo et matre in Thamnatha cumque venissent ad vineas oppidi apparuit catulus leonis saevus rugiens et occurrit ei

6

inruit autem spiritus Domini in Samson et dilaceravit leonem quasi hedum in frusta concerperet nihil omnino habens in manu et hoc patri et matri noluit indicare

7

descenditque et locutus est mulieri quae placuerat oculis eius

8

et post aliquot dies revertens ut acciperet eam declinavit ut videret cadaver leonis et ecce examen apium in ore leonis erat ac favus mellis

9

quem cum sumpsisset in manibus comedebat in via veniensque ad patrem suum et matrem dedit eis partem qui et ipsi comederunt nec tamen eis voluit indicare quod mel de corpore leonis adsumpserat

10

descendit itaque pater eius ad mulierem et fecit filio suo Samson convivium sic enim iuvenes facere consuerant

11

cum igitur cives loci vidissent eum dederunt ei sodales triginta qui essent cum eo

12

quibus locutus est Samson proponam vobis problema quod si solveritis mihi intra septem dies convivii dabo vobis triginta sindones et totidem tunicas

13

sin autem non potueritis solvere vos dabitis mihi triginta sindones et eiusdem numeri tunicas qui responderunt ei propone problema ut audiamus

14

dixitque eis de comedente exivit cibus et de forte est egressa dulcedo nec potuerunt per tres dies propositionem solvere

15

cumque adesset dies septimus dixerunt ad uxorem Samson blandire viro tuo et suade ei ut indicet tibi quid significet problema quod si facere nolueris incendimus et te et domum patris tui an idcirco nos vocastis ad nuptias ut spoliaretis

16

quae fundebat apud Samson lacrimas et querebatur dicens odisti me et non diligis idcirco problema quod proposuisti filiis populi mei non vis mihi exponere at ille respondit patri meo et matri nolui dicere et tibi indicare potero

17

septem igitur diebus convivii flebat apud eum tandemque die septimo cum ei molesta esset exposuit quae statim indicavit civibus suis

18

et illi dixerunt ei die septimo ante solis occubitum quid dulcius melle et quid leone fortius qui ait ad eos si non arassetis in vitula mea non invenissetis propositionem meam

19

inruit itaque in eo spiritus Domini descenditque Ascalonem et percussit ibi triginta viros quorum ablatas vestes dedit his qui problema solverant iratusque nimis ascendit in domum patris sui

20

uxor autem eius accepit maritum unum de amicis eius et pronubis

Judges 15


Judges Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judges 14

The Book of Judges

Return to Index

Chapter 15

1

post aliquantum autem temporis cum dies triticeae messis instarent venit Samson invisere volens uxorem suam et adtulit ei hedum de capris cumque cubiculum eius solito vellet intrare prohibuit eum pater illius dicens

2

putavi quod odisses eam et ideo tradidi illam amico tuo sed habet sororem quae iunior et pulchrior illa est sit tibi pro ea uxor

3

cui respondit Samson ab hac die non erit culpa in me contra Philistheos faciam enim vobis mala

4

perrexitque et cepit trecentas vulpes caudasque earum iunxit ad caudas et faces ligavit in medio

5

quas igne succendens dimisit ut huc illucque discurrerent quae statim perrexerunt in segetes Philisthinorum quibus succensis et conportatae iam fruges et adhuc stantes in stipula concrematae sunt in tantum ut vineas quoque et oliveta flamma consumeret

6

dixeruntque Philisthim quis fecit hanc rem quibus dictum est Samson gener Thamnathei quia tulit uxorem eius et alteri tradidit haec operatus est ascenderuntque Philisthim et conbuserunt tam mulierem quam patrem eius

7

quibus ait Samson licet haec feceritis tamen adhuc ex vobis expetam ultionem et tunc quiescam

8

percussitque eos ingenti plaga ita ut stupentes suram femori inponerent et descendens habitavit in spelunca petrae Aetham

9

igitur ascendentes Philisthim in terra Iuda castrametati sunt et in loco qui postea vocatus est Lehi id est Maxilla eorum est fusus exercitus

10

dixeruntque ad eos de tribu Iuda cur ascendistis adversum nos qui responderunt ut ligemus Samson venimus et reddamus ei quae in nos operatus est

11

descenderunt ergo tria milia virorum de Iuda ad specum silicis Aetham dixeruntque ad Samson nescis quod Philisthim imperent nobis quare hoc facere voluisti quibus ille ait sicut fecerunt mihi feci eis

12

ligare inquiunt te venimus et tradere in manus Philisthinorum iurate respondit mihi quod non me occidatis

13

dixerunt non te occidimus sed vinctum tradimus ligaveruntque eum duobus novis funibus et tulerunt de petra Aetham

14

qui cum venisset ad locum Maxillae et Philisthim vociferantes occurrissent ei inruit spiritus Domini in eum et sicut solent ad odorem ignis lina consumi ita vincula quibus ligatus erat dissipata sunt et soluta

15

inventamque maxillam id est mandibulam asini quae iacebat arripiens interfecit in ea mille viros

16

et ait in maxilla asini in mandibula pulli asinarum delevi eos et percussi mille viros

17

cumque haec canens verba conplesset proiecit mandibulam de manu et vocavit nomen loci illius Ramathlehi quod interpretatur elevatio Maxillae

18

sitiensque valde clamavit ad Dominum et ait tu dedisti in manu servi tui salutem hanc maximam atque victoriam et en siti morior incidamque in manus incircumcisorum

19

aperuit itaque Dominus molarem dentem in maxilla asini et egressae sunt ex eo aquae quibus haustis refocilavit spiritum et vires recepit idcirco appellatum est nomen loci illius Fons invocantis de maxilla usque in praesentem diem

20

iudicavitque Israhel in diebus Philisthim viginti annis

Judges 16


Judges Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judges 15

The Book of Judges

Return to Index

Chapter 16

1

abiit quoque in Gazam et vidit ibi meretricem mulierem ingressusque est ad eam

2

quod cum audissent Philisthim et percrebruisset apud eos intrasse urbem Samson circumdederunt eum positis in porta civitatis custodibus et ibi tota nocte cum silentio praestolantes ut facto mane exeuntem occiderent

3

dormivit autem Samson usque ad noctis medium et inde consurgens adprehendit ambas portae fores cum postibus suis et sera inpositasque umeris portavit ad verticem montis qui respicit Hebron

4

post haec amavit mulierem quae habitabat in valle Sorech et vocabatur Dalila

5

veneruntque ad eam principes Philisthinorum atque dixerunt decipe eum et disce ab illo in quo tantam habeat fortitudinem et quomodo eum superare valeamus et vinctum adfligere quod si feceris dabimus tibi singuli mille centum argenteos

6

locuta est ergo Dalila ad Samson dic mihi obsecro in quo sit tua maxima fortitudo et quid sit quo ligatus erumpere nequeas

7

cui respondit Samson si septem nervicis funibus necdum siccis et adhuc humentibus ligatus fuero infirmus ero ut ceteri homines

8

adtuleruntque ad eam satrapae Philisthinorum septem funes ut dixerat quibus vinxit eum

9

latentibus apud se insidiis et in cubiculo finem rei expectantibus clamavitque ad eum Philisthim super te Samson qui rupit vincula quomodo si rumpat quis filum de stuppae tortum putamine cum odorem ignis acceperit et non est cognitum in quo esset fortitudo eius

10

dixitque ad eum Dalila ecce inlusisti mihi et falsum locutus es saltim nunc indica quo ligari debeas

11

cui ille respondit si ligatus fuero novis funibus qui numquam fuerunt in opere infirmus ero et aliorum hominum similis

12

quibus rursum Dalila vinxit eum et clamavit Philisthim super te Samson in cubiculo insidiis praeparatis qui ita rupit vincula quasi fila telarum

13

dixitque Dalila rursum ad eum usquequo decipis me et falsum loqueris ostende quo vinciri debeas si inquit septem crines capitis mei cum licio plexueris et clavum his circumligatum terrae fixeris infirmus ero

14

quod cum fecisset Dalila dixit ad eum Philisthim super te Samson qui consurgens de somno extraxit clavum cum crinibus et licio

15

dixitque ad eum Dalila quomodo dicis quod ames me cum animus tuus non sit mecum per tres vices mentitus es mihi et noluisti dicere in quo sit tua maxima fortitudo

16

cumque molesta ei esset et per multos dies iugiter adhereret spatium ad quietem non tribuens defecit anima eius et ad mortem usque lassata est

17

tunc aperiens veritatem rei dixit ad eam ferrum numquam ascendit super caput meum quia nazareus id est consecratus Deo sum de utero matris meae si rasum fuerit caput meum recedet a me fortitudo mea et deficiam eroque ut ceteri homines

18

videns illa quod confessus ei esset omnem animum suum misit ad principes Philisthinorum atque mandavit ascendite adhuc semel quia nunc mihi aperuit cor suum qui ascenderunt adsumpta pecunia quam promiserant

19

at illa dormire eum fecit super genua sua et in sinu suo reclinare caput vocavitque tonsorem et rasit septem crines eius et coepit abicere eum et a se repellere statim enim ab eo fortitudo discessit

20

dixitque Philisthim super te Samson qui de somno consurgens dixit in animo suo egrediar sicut ante feci et me excutiam nesciens quod Dominus recessisset ab eo

21

quem cum adprehendissent Philisthim statim eruerunt oculos eius et duxerunt Gazam vinctum catenis et clausum in carcere molere fecerunt

22

iamque capilli eius renasci coeperant

23

et principes Philisthinorum convenerunt in unum ut immolarent hostias magnificas Dagon deo suo et epularentur dicentes tradidit deus noster inimicum nostrum Samson in manus nostras

24

quod etiam populus videns laudabat deum suum eademque dicebat tradidit deus noster in manus nostras adversarium qui delevit terram nostram et occidit plurimos

25

laetantesque per convivia sumptis iam epulis praeceperunt ut vocaretur Samson et ante eos luderet qui adductus de carcere ludebat ante eos feceruntque eum stare inter duas columnas

26

qui dixit puero regenti gressus suos dimitte me ut tangam columnas quibus omnis inminet domus ut recliner super eas et paululum requiescam

27

domus autem plena erat virorum ac mulierum et erant ibi omnes principes Philisthinorum ac de tecto et solario circiter tria milia utriusque sexus spectabant ludentem Samson

28

at ille invocato Domino ait Domine Deus memento mei et redde nunc mihi pristinam fortitudinem Deus meus ut ulciscar me de hostibus meis et pro amissione duorum luminum unam ultionem recipiam

29

et adprehendens ambas columnas quibus innitebatur domus alteramque earum dextera et alteram leva tenens

30

ait moriatur anima mea cum Philisthim concussisque fortiter columnis cecidit domus super omnes principes et ceteram multitudinem quae ibi erat multoque plures interfecit moriens quam ante vivus occiderat

31

descendentes autem fratres eius et universa cognatio tulerunt corpus eius et sepelierunt inter Saraa et Esthaol in sepulchro patris Manue iudicavitque Israhel viginti annis

Judges 17


Judges Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judges 16

The Book of Judges

Return to Index

Chapter 17

1

fuit eo tempore vir quidam de monte Ephraim nomine Michas

2

qui dixit matri suae mille centum argenteos quos separaveras tibi et super quibus me audiente iuraveras ecce ego habeo et apud me sunt cui illa respondit benedictus filius meus Domino

3

reddidit ergo eos matri suae quae dixerat ei consecravi et vovi argentum hoc Domino ut de manu mea suscipiat filius meus et faciat sculptile atque conflatile et nunc trado illud tibi

4

reddidit igitur matri suae quae tulit ducentos argenteos et dedit eos argentario ut faceret ex eis sculptile atque conflatile quod fuit in domo Micha

5

qui aediculam quoque in ea Deo separavit et fecit ephod ac therafin id est vestem sacerdotalem et idola implevitque unius filiorum suorum manum et factus est ei sacerdos

6

in diebus illis non erat rex in Israhel sed unusquisque quod sibi rectum videbatur hoc faciebat

7

fuit quoque alter adulescens de Bethleem Iuda et cognatione eius eratque ipse Levites et habitabat ibi

8

egressusque de civitate Bethleem peregrinari voluit ubicumque sibi commodum repperisset cumque venisset in monte Ephraim iter faciens et declinasset parumper in domum Micha

9

interrogatus est ab eo unde venis qui respondit Levita sum de Bethleem Iuda et vado ut habitem ubi potuero et utile mihi esse perspexero

10

mane inquit apud me et esto mihi parens ac sacerdos daboque tibi per annos singulos decem argenteos ac vestem duplicem et quae ad victum necessaria sunt

11

adquievit et mansit apud hominem fuitque illi quasi unus de filiis

12

implevitque Micha manum eius et habuit apud se puerum sacerdotem

13

nunc scio dicens quod bene mihi faciat Deus habenti levitici generis sacerdotem

Judges 18


Judges Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judges 17

The Book of Judges

Return to Index

Chapter 18

1

in diebus illis non erat rex in Israhel et tribus Dan quaerebat possessionem sibi ut habitaret in ea usque ad illum enim diem inter ceteras tribus sortem non acceperat

2

miserunt igitur filii Dan stirpis et familiae suae quinque viros fortissimos de Saraa et Esthaol ut explorarent terram et diligenter inspicerent dixeruntque eis ite et considerate terram qui cum pergentes venissent in montem Ephraim et intrassent domum Micha requieverunt ibi

3

et agnoscentes vocem adulescentis Levitae utentesque illius diversorio dixerunt ad eum quis te huc adduxit quid hic agis quam ob causam huc venire voluisti

4

qui respondit eis haec et haec praestitit mihi Michas et me mercede conduxit ut sim ei sacerdos

5

rogaveruntque eum ut consuleret Dominum et scire possent an prospero itinere pergerent et res haberet effectum

6

qui respondit eis ite cum pace Dominus respicit viam vestram et iter quo pergitis

7

euntes itaque quinque viri venerunt Lais videruntque populum habitantem in ea absque ullo timore iuxta Sidoniorum consuetudinem securum et quietum nullo eis penitus resistente magnarumque opum et procul a Sidone atque a cunctis hominibus separatum

8

reversique ad fratres suos in Saraa et Esthaol et quid egissent sciscitantibus responderunt

9

surgite et ascendamus ad eos vidimus enim terram valde opulentam et uberem nolite neglegere nolite cessare eamus et possideamus eam nullus erit labor

10

intrabimus ad securos in regionem latissimam tradetque nobis Dominus locum in quo nullius rei est penuria eorum quae gignuntur in terra

11

profecti igitur sunt de cognatione Dan id est de Saraa et Esthaol sescenti viri accincti armis bellicis

12

ascendentesque manserunt in Cariathiarim Iudae qui locus ex eo tempore castrorum Dan nomen accepit et est post tergum Cariathiarim

13

inde transierunt in montem Ephraim cumque venissent ad domum Micha

14

dixerunt quinque viri qui prius missi fuerant ad considerandam terram Lais ceteris fratribus suis nostis quod in domibus istis sit ephod et therafin et sculptile atque conflatile videte quid vobis placeat

15

et cum paululum declinassent ingressi sunt domum adulescentis Levitae qui erat in domo Micha salutaveruntque eum verbis pacificis

16

sescenti autem viri ita ut erant armati stabant ante ostium

17

at illi qui ingressi fuerant domum iuvenis sculptile et ephod et therafin atque conflatile tollere nitebantur et sacerdos stabat ante ostium sescentis viris fortissimis haut procul expectantibus

18

tulerunt igitur qui intraverant sculptile ephod et idola atque conflatile quibus dixit sacerdos quid facitis

19

cui responderunt tace et pone digitum super os tuum venique nobiscum ut habeamus te patrem et sacerdotem quid tibi melius est ut sis sacerdos in domo unius viri an in una tribu et familia in Israhel

20

quod cum audisset adquievit sermonibus eorum et tulit ephod et idola ac sculptile et cum eis profectus est

21

qui cum pergerent et ante se ire fecissent parvulos et iumenta et omne quod erat pretiosum

22

iamque a domo Michae essent procul viri qui habitabant in aedibus Michae conclamantes secuti sunt

23

et post tergum clamare coeperunt qui cum respexissent dixerunt ad Micham quid tibi vis cur clamas

24

qui respondit deos meos quos mihi feci tulistis et sacerdotem et omnia quae habeo et dicitis quid tibi est

25

dixeruntque ei filii Dan cave ne ultra loquaris ad nos et veniant ad te viri animo concitati et ipse cum omni domo tua pereas

26

et sic coepto itinere perrexerunt videns autem Micha quod fortiores se essent reversus est in domum suam

27

sescenti autem viri tulerunt sacerdotem et quae supra diximus veneruntque in Lais ad populum quiescentem atque securum et percusserunt eos in ore gladii urbemque incendio tradiderunt

28

nullo penitus ferente praesidium eo quod procul habitarent a Sidone et cum nullo hominum haberent quicquam societatis ac negotii erat autem civitas sita in regione Roob quam rursum extruentes habitaverunt in ea

29

vocato nomine civitatis Dan iuxta vocabulum patris sui quem genuerat Israhel quae prius Lais dicebatur

30

posueruntque sibi sculptile et Ionathan filium Gersan filii Mosi ac filios eius sacerdotes in tribu Dan usque ad diem captivitatis suae

31

mansitque apud eos idolum Michae omni tempore quo fuit domus Dei in Silo in diebus illis non erat rex in Israhel

Judges 19


Judges Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judges 18

The Book of Judges

Return to Index

Chapter 19

1

fuit quidam vir Levites habitans in latere montis Ephraim qui accepit uxorem de Bethleem Iuda

2

quae reliquit eum et reversa est in domum patris sui Bethleem mansitque apud eum quattuor mensibus

3

secutusque est eam vir suus volens ei reconciliari atque blandiri et secum reducere habens in comitatu puerum et duos asinos quae suscepit eum et introduxit in domum patris sui quod cum audisset socer eius eumque vidisset occurrit ei laetus

4

et amplexatus est hominem mansitque gener in domo soceri tribus diebus comedens cum eo et bibens familiariter

5

die autem quarto de nocte consurgens proficisci voluit quem tenuit socer et ait ad eum gusta prius pauxillum panis et conforta stomachum et sic proficisceris

6

sederuntque simul et comederunt ac biberunt dixitque pater puellae ad generum suum quaeso te ut hodie hic maneas pariterque laetemur

7

at ille consurgens coepit velle proficisci et nihilominus obnixe eum socer tenuit et apud se fecit manere

8

mane facto parabat Levites iter cui rursum socer oro te inquit ut paululum cibi capias et adsumptis viribus donec increscat dies postea proficiscaris comederunt ergo simul

9

surrexitque adulescens ut pergeret cum uxore sua et puero cui rursum locutus est socer considera quod dies ad occasum declivior sit et propinquet ad vesperum mane apud me etiam hodie et duc laetum diem et cras proficisceris ut vadas in domum tuam

10

noluit gener adquiescere sermonibus eius sed statim perrexit et venit contra Iebus quae altero nomine vocabatur Hierusalem ducens secum duos asinos onustos et concubinam

11

iamque aderant iuxta Iebus et dies mutabatur in noctem dixitque puer ad dominum suum veni obsecro declinemus ad urbem Iebuseorum et maneamus in ea

12

cui respondit dominus non ingrediar oppidum gentis alienae quae non est de filiis Israhel sed transibo usque Gabaa

13

et cum illuc pervenero manebimus in ea aut certe in urbe Rama

14

transierunt igitur Iebus et coeptum carpebant iter occubuitque eis sol iuxta Gabaa quae est in tribu Beniamin

15

deverteruntque ad eam ut manerent ibi quo cum intrassent sedebant in platea civitatis et nullus eos recipere volebat hospitio

16

et ecce apparuit homo senex revertens de agro et de opere suo vespere qui et ipse erat de monte Ephraim et peregrinus habitabat in Gabaa homines autem regionis illius erant filii Iemini

17

elevatisque oculis vidit senex sedentem hominem cum sarcinulis suis in platea civitatis et dixit ad eum unde venis et quo vadis

18

qui respondit ei profecti sumus de Bethleem Iuda et pergimus ad locum nostrum qui est in latere montis Ephraim unde ieramus Bethleem et nunc vadimus ad domum Dei nullusque nos sub tectum suum vult recipere

19

habentes paleas et faenum in asinorum pabulum et panem ac vinum in meos et ancillae tuae usus et pueri qui mecum est nulla re indigemus nisi hospitio

20

cui respondit senex pax tecum sit ego praebebo omnia quae necessaria sunt tantum quaeso ne in platea maneas

21

introduxitque eum in domum suam et pabulum asinis praebuit ac postquam laverunt pedes suos recepit eos in convivium

22

illis epulantibus et post laborem itineris cibo ac potu reficientibus corpora venerunt viri civitatis illius filii Belial id est absque iugo et circumdantes domum senis fores pulsare coeperunt clamantes ad dominum domus atque dicentes educ virum qui ingressus est domum tuam ut abutamur eo

23

egressusque est ad eos senex et ait nolite fratres nolite facere malum hoc quia ingressus est homo hospitium meum et cessate ab hac stultitia

24

habeo filiam virginem et hic homo habet concubinam educam eas ad vos ut humilietis eas et vestram libidinem conpleatis tantum obsecro ne scelus hoc contra naturam operemini in virum

25

nolebant adquiescere sermonibus eius quod cernens homo eduxit ad eos concubinam suam et eis tradidit inludendam qua cum tota nocte abusi essent dimiserunt eam mane

26

at mulier recedentibus tenebris venit ad ostium domus ubi manebat dominus suus et ibi corruit

27

mane facto surrexit homo et aperuit ostium ut coeptam expleret viam et ecce concubina eius iacebat ante ostium sparsis in limine manibus

28

cui ille putans eam quiescere loquebatur surge ut ambulemus qua nihil respondente intellegens quod erat tulit eam et inposuit asino reversusque est in domum suam

29

quam cum esset ingressus arripuit gladium et cadaver uxoris cum ossibus suis in duodecim partes ac frusta concidens misit in omnes terminos Israhel

30

quod cum vidissent singuli conclamabant numquam res talis facta est in Israhel ex eo die quo ascenderunt patres nostri de Aegypto usque in praesens tempus ferte sententiam et in commune decernite quid facto opus sit

Judges 20


Judges Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judges 19

The Book of Judges

Return to Index

Chapter 20

1

egressi sunt itaque omnes filii Israhel et pariter congregati quasi vir unus de Dan usque Bersabee et terra Galaad ad Dominum in Maspha

2

omnesque anguli populorum et cunctae tribus Israhel in ecclesiam populi Dei convenerunt quadringenta milia peditum pugnatorum

3

nec latuit filios Beniamin quod ascendissent filii Israhel in Maspha interrogatusque Levita maritus mulieris interfectae quomodo tantum scelus perpetratum esset

4

respondit veni in Gabaa Beniamin cum uxore mea illucque deverti

5

et ecce homines civitatis illius circumdederunt nocte domum in qua manebam volentes me occidere et uxorem meam incredibili libidinis furore vexantes denique mortua est

6

quam arreptam in frusta concidi misique partes in omnes terminos possessionis vestrae quia numquam tantum nefas et tam grande piaculum factum est in Israhel

7

adestis omnes filii Israhel decernite quid facere debeatis

8

stansque omnis populus quasi unius hominis sermone respondit non recedemus in tabernacula nostra nec suam quisquam intrabit domum

9

sed hoc contra Gabaa in commune faciemus

10

decem viri eligantur e centum ex omnibus tribubus Israhel et centum de mille et mille de decem milibus ut conportent exercitui cibaria et possimus pugnantes contra Gabaa Beniamin reddere ei pro scelere quod meretur

11

convenitque universus Israhel ad civitatem quasi unus homo eadem mente unoque consilio

12

et miserunt nuntios ad omnem tribum Beniamin qui dicerent cur tantum nefas in vobis reppertum est

13

tradite homines de Gabaa qui hoc flagitium perpetrarunt ut moriantur et auferatur malum de Israhel qui noluerunt fratrum suorum filiorum Israhel audire mandatum

14

sed ex cunctis urbibus quae suae sortis erant convenerunt in Gabaa ut illis ferrent auxilium et contra universum Israhel populum dimicarent

15

inventique sunt viginti quinque milia de Beniamin educentium gladium praeter habitatores Gabaa

16

qui septingenti erant viri fortissimi ita sinistra ut dextra proeliantes et sic fundis ad certum iacientes lapides ut capillum quoque possent percutere et nequaquam in alteram partem ictus lapidis deferretur

17

virorum quoque Israhel absque filiis Beniamin inventa sunt quadringenta milia educentium gladios et paratorum ad pugnam

18

qui surgentes venerunt in domum Dei hoc est in Silo consulueruntque eum atque dixerunt quis erit in exercitu nostro princeps certaminis contra filios Beniamin quibus respondit Dominus Iudas sit dux vester

19

statimque filii Israhel surgentes mane castrametati sunt iuxta Gabaa

20

et inde procedentes ad pugnam contra Beniamin urbem obpugnare coeperunt

21

egressique filii Beniamin de Gabaa occiderunt de filiis Israhel die illo viginti duo milia viros

22

rursum filii Israhel et fortitudine et numero confidentes in eodem loco in quo prius certaverant aciem direxerunt

23

ita tamen ut prius ascenderent et flerent coram Domino usque ad noctem consulerentque eum et dicerent debeo ultra procedere ad dimicandum contra filios Beniamin fratres meos an non quibus ille respondit ascendite ad eum et inite certamen

24

cumque filii Israhel altero die contra Beniamin ad proelium processissent

25

eruperunt filii Beniamin de portis Gabaa et occurrentes eis tanta in illos caede baccati sunt ut decem et octo milia virorum educentium gladium prosternerent

26

quam ob rem omnes filii Israhel venerunt in domum Dei et sedentes flebant coram Domino ieiunaveruntque illo die usque ad vesperam et obtulerunt ei holocausta et pacificas victimas

27

et super statu suo interrogaverunt eo tempore ibi erat arca foederis Dei

28

et Finees filius Eleazari filii Aaron praepositus domus consuluerunt igitur Dominum atque dixerunt exire ultra debemus ad pugnam contra filios Beniamin fratres nostros an quiescere quibus ait Dominus ascendite cras enim tradam eos in manus vestras

29

posueruntque filii Israhel insidias per circuitum urbis Gabaa

30

et tertia vice sicut semel et bis contra Beniamin exercitum produxerunt

31

sed et filii Beniamin audacter eruperunt de civitate et fugientes adversarios longius persecuti sunt ita ut vulnerarent ex eis sicut primo et secundo die et caederent per duas semitas terga vertentes quarum una ferebat in Bethel altera in Gabaa atque prosternerent triginta circiter viros

32

putaverunt enim solito eos more cedere qui fugam arte simulantes iniere consilium ut abstraherent eos de civitate et quasi fugientes ad supradictas semitas perducerent

33

omnes itaque filii Israhel surgentes de sedibus suis tetenderunt aciem in loco qui vocatur Baalthamar insidiae quoque quae circa urbem erant paulatim se aperire coeperunt

34

et ab occidentali urbis parte procedere sed et alia decem milia virorum de universo Israhel habitatores urbis ad certamina provocabant ingravatumque est bellum contra filios Beniamin et non intellexerunt quod ex omni parte illis instaret interitus

35

percussitque eos Dominus in conspectu filiorum Israhel et interfecerunt ex eis in illo die viginti quinque milia et centum viros omnes bellatores et educentes gladium

36

filii autem Beniamin cum se inferiores esse vidissent coeperunt fugere quod cernentes filii Israhel dederunt eis ad fugiendum locum ut ad praeparatas insidias devenirent quas iuxta urbem posuerant

37

qui cum repente de latibulis surrexissent et Beniamin terga caedentibus daret ingressi sunt civitatem et percusserunt eam in ore gladii

38

signum autem dederant filii Israhel his quos in insidiis conlocaverant ut postquam urbem cepissent ignem accenderent et ascendente in altum fumo captam urbem demonstrarent

39

quod cum cernerent filii Israhel in ipso certamine positi putaverunt enim filii Beniamin eos fugere et instantius sequebantur caesis de exercitu eorum triginta viris

40

et viderent quasi columnam fumi de civitate conscendere Beniamin quoque retro aspiciens captam cerneret civitatem et flammas in sublime ferri

41

qui prius simulaverant fugam versa facie fortius resistebant quod cum vidissent filii Beniamin in fugam versi sunt

42

et ad viam deserti ire coeperunt illuc quoque eos adversariis persequentibus sed et hii qui urbem succenderant occurrerunt eis

43

atque ita factum est ut ex utraque parte ab hostibus caederentur nec erat ulla morientium requies ceciderunt atque prostrati sunt ad orientalem plagam urbis Gabaa

44

fuerunt autem qui in eodem loco interfecti sunt decem et octo milia virorum omnes robustissimi pugnatores

45

quod cum vidissent qui remanserant de Beniamin fugerunt in solitudinem et pergebant ad petram cuius vocabulum est Remmon in illa quoque fuga palantes et in diversa tendentes occiderunt quinque milia viros et cum ultra tenderent persecuti sunt eos et interfecerunt etiam alios duo milia

46

et sic factum est ut omnes qui ceciderant de Beniamin in diversis locis essent viginti quinque milia pugnatores ad bella promptissimi

47

remanserunt itaque de omni numero Beniamin qui evadere potuerant et fugere in solitudinem sescenti viri sederuntque in petra Remmon mensibus quattuor

48

regressi autem filii Israhel omnes reliquias civitatis a viris usque ad iumenta gladio percusserunt cunctasque urbes et viculos Beniamin vorax flamma consumpsit

Judges 21


Judges Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judges 20

The Book of Judges

Return to Index

Chapter 21

1

iuraverunt quoque filii Israhel in Maspha et dixerunt nullus nostrum dabit filiis Beniamin de filiabus suis uxorem

2

veneruntque omnes ad domum Dei in Silo et in conspectu eius sedentes usque ad vesperam levaverunt vocem et magno ululatu coeperunt flere dicentes

3

quare Domine Deus Israhel factum est hoc malum in populo tuo ut hodie una tribus auferretur ex nobis

4

altera autem die diluculo consurgentes extruxerunt altare obtuleruntque ibi holocausta et pacificas victimas et dixerunt

5

quis non ascendit in exercitu Domini de universis tribubus Israhel grandi enim se iuramento constrinxerant cum essent in Maspha interfici eos qui defuissent

6

ductique paenitentia filii Israhel super fratre suo Beniamin coeperunt dicere ablata est una tribus de Israhel

7

unde uxores accipient omnes enim in commune iuravimus non daturos nos his filias nostras

8

idcirco dixerunt quis est de universis tribubus Israhel qui non ascendit ad Dominum in Maspha et ecce inventi sunt habitatores Iabisgalaad in illo exercitu non fuisse

9

eo quoque tempore cum essent in Silo nullus ex eis ibi reppertus est

10

miserunt itaque decem milia viros robustissimos et praeceperunt eis ite et percutite habitatores Iabisgalaad in ore gladii tam uxores quam parvulos eorum

11

et hoc erit quod observare debetis omne generis masculini et mulieres quae cognoverunt viros interficite

12

inventaeque sunt de Iabisgalaad quadringentae virgines quae nescierunt viri torum et adduxerunt eas in castra in Silo in terra Chanaan

13

miseruntque nuntios ad filios Beniamin qui erant in petra Remmon et praeceperunt eis ut eos in pace susciperent

14

veneruntque filii Beniamin in illo tempore et datae sunt eis uxores de filiabus Iabisgalaad alias autem non reppererunt quas simili modo traderent

15

universusque Israhel valde doluit et egit paenitudinem super interfectione unius tribus ex Israhel

16

dixeruntque maiores natu quid faciemus reliquis qui non acceperunt uxores omnes in Beniamin feminae conciderunt

17

et magna nobis cura ingentique studio providendum est ne una tribus deleatur ex Israhel

18

filias nostras eis dare non possumus constricti iuramento et maledictione qua diximus maledictus qui dederit de filiabus suis uxorem Beniamin

19

ceperuntque consilium atque dixerunt ecce sollemnitas Domini est in Silo anniversaria quae sita est ad septentrionem urbis Bethel et ad orientalem plagam viae quae de Bethel tendit ad Sycimam et ad meridiem oppidi Lebona

20

praeceperuntque filiis Beniamin atque dixerunt ite et latete in vineis

21

cumque videritis filias Silo ad ducendos choros ex more procedere exite repente de vineis et rapite eas singuli uxores singulas et pergite in terram Beniamin

22

cumque venerint patres earum ac fratres et adversum vos queri coeperint atque iurgari dicemus eis miseremini eorum non enim rapuerunt eas iure bellantium atque victorum sed rogantibus ut acciperent non dedistis et a vestra parte peccatum est

23

feceruntque filii Beniamin ut sibi fuerat imperatum et iuxta numerum suum rapuerunt sibi de his quae ducebant choros uxores singulas abieruntque in possessionem suam aedificantes urbes et habitantes in eis

Ruth 1


Ruth Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judges 21

The Book of Ruth

Return to Index

Chapter 1

1

in diebus unius iudicis quando iudices praeerant facta est fames in terra abiitque homo de Bethleem Iuda ut peregrinaretur in regione moabitide cum uxore sua ac duobus liberis

2

ipse vocabatur Helimelech uxor eius Noemi e duobus filiis alter Maalon et alter Chellion Ephrathei de Bethleem Iuda ingressique regionem moabitidem morabantur ibi

3

et mortuus est Helimelech maritus Noemi remansitque ipsa cum filiis

4

qui acceperunt uxores moabitidas quarum una vocabatur Orpha altera Ruth manseruntque ibi decem annis

5

et ambo mortui sunt Maalon videlicet et Chellion remansitque mulier orbata duobus liberis ac marito

6

et surrexit ut in patriam pergeret cum utraque nuru sua de regione moabitide audierat enim quod respexisset Dominus populum suum et dedisset eis escas

7

egressa est itaque de loco peregrinationis suae cum utraque nuru et iam in via posita revertendi in terram Iuda

8

dixit ad eas ite in domum matris vestrae faciat Dominus vobiscum misericordiam sicut fecistis cum mortuis et mecum

9

det vobis invenire requiem in domibus virorum quos sortiturae estis et osculata est eas quae elevata voce flere coeperunt

10

et dicere tecum pergemus ad populum tuum

11

quibus illa respondit revertimini filiae mi cur venitis mecum num ultra habeo filios in utero meo ut viros ex me sperare possitis

12

revertimini filiae mi abite iam enim senectute confecta sum nec apta vinculo coniugali etiam si possem hac nocte concipere et parere filios

13

si eos expectare velitis donec crescant et annos impleant pubertatis ante eritis vetulae quam nubatis nolite quaeso filiae mi quia vestra angustia me magis premit et egressa est manus Domini contra me

14

elevata igitur voce rursum flere coeperunt Orpha osculata socrum est ac reversa Ruth adhesit socrui suae

15

cui dixit Noemi en reversa est cognata tua ad populum suum et ad deos suos vade cum ea

16

quae respondit ne adverseris mihi ut relinquam te et abeam quocumque perrexeris pergam ubi morata fueris et ego pariter morabor populus tuus populus meus et Deus tuus Deus meus

17

quae te morientem terra susceperit in ea moriar ibique locum accipiam sepulturae haec mihi faciat Deus et haec addat si non sola mors me et te separaverit

18

videns ergo Noemi quod obstinato Ruth animo decrevisset secum pergere adversari noluit nec ultra ad suos reditum persuadere

19

profectaeque sunt simul et venerunt in Bethleem quibus urbem ingressis velox apud cunctos fama percrebuit dicebantque mulieres haec est illa Noemi

20

quibus ait ne vocetis me Noemi id est pulchram sed vocate me Mara hoc est amaram quia valde me amaritudine replevit Omnipotens

21

egressa sum plena et vacuam reduxit me Dominus cur igitur vocatis me Noemi quam humiliavit Dominus et adflixit Omnipotens

22

venit ergo Noemi cum Ruth Moabitide nuru sua de terra peregrinationis suae ac reversa est in Bethleem quando primum hordea metebantur

Ruth 2


Ruth Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ruth 1

The Book of Ruth

Return to Index

Chapter 2

1

erat autem vir Helimelech consanguineus homo potens et magnarum opum nomine Booz

2

dixitque Ruth Moabitis ad socrum suam si iubes vadam in agrum et colligam spicas quae metentium fugerint manus ubicumque clementis in me patris familias repperero gratiam cui illa respondit vade filia mi

3

abiit itaque et colligebat spicas post terga metentium accidit autem ut ager ille haberet dominum Booz qui erat de cognatione Helimelech

4

et ecce ipse veniebat de Bethleem dixitque messoribus Dominus vobiscum qui responderunt ei benedicat tibi Dominus

5

dixitque Booz iuveni qui messoribus praeerat cuius est haec puella

6

qui respondit haec est Moabitis quae venit cum Noemi de regione moabitide

7

et rogavit ut spicas colligeret remanentes sequens messorum vestigia et de mane usque nunc stat in agro et ne ad momentum quidem domum reversa est

8

et ait Booz ad Ruth audi filia ne vadas ad colligendum in alterum agrum nec recedas ab hoc loco sed iungere puellis meis

9

et ubi messuerint sequere mandavi enim pueris meis ut nemo tibi molestus sit sed etiam si sitieris vade ad sarcinulas et bibe aquas de quibus et pueri bibunt

10

quae cadens in faciem suam et adorans super terram dixit ad eum unde mihi hoc ut invenirem gratiam ante oculos tuos et nosse me dignareris peregrinam mulierem

11

cui ille respondit nuntiata sunt mihi omnia quae feceris socrui tuae post mortem viri tui et quod dereliqueris parentes tuos et terram in qua nata es et veneris ad populum quem ante nesciebas

12

reddat tibi Dominus pro opere tuo et plenam mercedem recipias a Domino Deo Israhel ad quem venisti et sub cuius confugisti alas

13

quae ait inveni gratiam ante oculos tuos domine mi qui consolatus es me et locutus es ad cor ancillae tuae quae non sum similis unius puellarum tuarum

14

dixitque ad eam Booz quando hora vescendi fuerit veni huc et comede panem et intingue buccellam tuam in aceto sedit itaque ad messorum latus et congessit pulentam sibi comeditque et saturata est et tulit reliquias

15

atque inde surrexit ut spicas ex more colligeret praecepit autem Booz pueris suis dicens etiam si vobiscum metere voluerit ne prohibeatis eam

16

et de vestris quoque manipulis proicite de industria et remanere permittite ut absque rubore colligat et colligentem nemo corripiat

17

collegit ergo in agro usque ad vesperam et quae collegerat virga caedens et excutiens invenit hordei quasi oephi mensuram id est tres modios

18

quos portans reversa est in civitatem et ostendit socrui suae insuper protulit et dedit ei de reliquiis cibi sui quo saturata fuerat

19

dixitque ei socrus ubi hodie collegisti et ubi fecisti opus sit benedictus qui misertus est tui indicavitque ei apud quem esset operata et nomen dixit viri quod Booz vocaretur

20

cui respondit Noemi benedictus sit a Domino quoniam eandem gratiam quam praebuerat vivis servavit et mortuis rursumque propinquus ait noster est homo

21

et Ruth hoc quoque inquit praecepit mihi ut tamdiu messoribus eius iungerer donec omnes segetes meterentur

22

cui dixit socrus melius est filia mi ut cum puellis eius exeas ad metendum ne in alieno agro quispiam resistat tibi

23

iuncta est itaque puellis Booz et tamdiu cum eis messuit donec hordea et triticum in horreis conderentur

Ruth 3


Ruth Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ruth 2

The Book of Ruth

Return to Index

Chapter 3

1

postquam autem reversa est ad socrum suam audivit ab ea filia mi quaeram tibi requiem et providebo ut bene sit tibi

2

Booz iste cuius puellis in agro iuncta es propinquus est noster et hac nocte aream hordei ventilat

3

lava igitur et unguere et induere cultioribus vestimentis ac descende in aream non te videat homo donec esum potumque finierit

4

quando autem ierit ad dormiendum nota locum in quo dormiat veniesque et discoperies pallium quo operitur a parte pedum et proicies te et ibi iacebis ipse autem dicet tibi quid agere debeas

5

quae respondit quicquid praeceperis faciam

6

descenditque in aream et fecit omnia quae sibi imperaverat socrus

7

cumque comedisset Booz et bibisset et factus esset hilarior issetque ad dormiendum iuxta acervum manipulorum venit abscondite et discoperto a pedibus eius pallio se proiecit

8

et ecce nocte iam media expavit homo et conturbatus est viditque mulierem iacentem ad pedes suos

9

et ait illi quae es illaque respondit ego sum Ruth ancilla tua expande pallium tuum super famulam tuam quia propinquus es

10

et ille benedicta inquit es Domino filia et priorem misericordiam posteriore superasti quia non es secuta iuvenes pauperes sive divites

11

noli ergo metuere sed quicquid dixeris mihi faciam tibi scit enim omnis populus qui habitat intra portas urbis meae mulierem te esse virtutis

12

nec abnuo me propinquum sed est alius me propinquior

13

quiesce hac nocte et facto mane si te voluerit propinquitatis iure retinere bene res acta est sin autem ille noluerit ego te absque ulla dubitatione suscipiam vivit Dominus dormi usque mane

14

dormivit itaque ad pedes eius usque ad noctis abscessum surrexitque antequam homines se cognoscerent mutuo et dixit Booz cave ne quis noverit quod huc veneris

15

et rursum expande inquit palliolum tuum quo operiris et tene utraque manu qua extendente et tenente mensus est sex modios hordei et posuit super eam quae portans ingressa est civitatem

16

et venit ad socrum suam quae dixit ei quid egisti filia narravitque ei omnia quae sibi fecisset homo

17

et ait ecce sex modios hordei dedit mihi et ait nolo vacuam te reverti ad socrum tuam

18

dixitque Noemi expecta filia donec videamus quem res exitum habeat neque enim cessabit homo nisi conpleverit quod locutus est

Ruth 4


Ruth Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ruth 3

The Book of Ruth

Return to Index

Chapter 4

1

ascendit ergo Booz ad portam et sedit ibi cumque vidisset propinquum praeterire de quo prius sermo habitus est dixit ad eum declina paulisper et sede hic vocans eum nomine suo qui devertit et sedit

2

tollens autem Booz decem viros de senioribus civitatis dixit ad eos sedete hic

3

quibus residentibus locutus est ad propinquum partem agri fratris nostri Helimelech vendit Noemi quae reversa est de regione moabitide

4

quod audire te volui et tibi dicere coram cunctis sedentibus et maioribus natu de populo meo si vis possidere iure propinquitatis eme et posside sin autem tibi displicet hoc ipsum indica mihi ut sciam quid facere debeam nullus est enim propinquus excepto te qui prior es et me qui secundus sum at ille respondit ego agrum emam

5

cui dixit Booz quando emeris agrum de manu mulieris Ruth quoque Moabitidem quae uxor defuncti fuit debes accipere ut suscites nomen propinqui tui in hereditate sua

6

qui respondit cedo iure propinquitatis neque enim posteritatem familiae meae delere debeo tu meo utere privilegio quo me libenter carere profiteor

7

hic autem erat mos antiquitus in Israhel inter propinquos et si quando alter alteri suo iure cedebat ut esset firma concessio solvebat homo calciamentum suum et dabat proximo suo hoc erat testimonium cessionis in Israhel

8

dixit ergo propinquus Booz tolle calciamentum quod statim solvit de pede suo

9

at ille maioribus natu et universo populo testes inquit vos estis hodie quod possederim omnia quae fuerunt Helimelech et Chellion et Maalon tradente Noemi

10

et Ruth Moabitidem uxorem Maalon in coniugium sumpserim ut suscitem nomen defuncti in hereditate sua ne vocabulum eius de familia sua ac fratribus et populo deleatur vos inquam huius rei testes estis

11

respondit omnis populus qui erat in porta et maiores natu nos testes sumus faciat Dominus hanc mulierem quae ingreditur domum tuam sicut Rachel et Liam quae aedificaverunt domum Israhel ut sit exemplum virtutis in Ephrata et habeat celebre nomen in Bethleem

12

fiatque domus tua sicut domus Phares quem Thamar peperit Iudae de semine quod dederit Dominus tibi ex hac puella

13

tulit itaque Booz Ruth et accepit uxorem ingressusque est ad eam et dedit illi Dominus ut conciperet et pareret filium

14

dixeruntque mulieres ad Noemi benedictus Dominus qui non est passus ut deficeret successor familiae tuae et vocaretur nomen eius in Israhel

15

et habeas qui consoletur animam tuam et enutriat senectutem de nuru enim tua natus est quae te diligit et multo tibi est melior quam si septem haberes filios

16

susceptumque Noemi puerum posuit in sinu suo et nutricis ac gerulae officio fungebatur

17

vicinae autem mulieres congratulantes ei et dicentes natus est filius Noemi vocaverunt nomen eius Obed hic est pater Isai patris David

18

hae sunt generationes Phares Phares genuit Esrom

19

Esrom genuit Aram Aram genuit Aminadab

20

Aminadab genuit Naasson Naasson genuit Salma

21

Salma genuit Booz Booz genuit Obed

1st Samuel 1


1st Samuel Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ruth 4

The First Book of Samuel

Return to Index

Chapter 1

1

fuit vir unus de Ramathaimsophim de monte Ephraim et nomen eius Helcana filius Hieroam filii Heliu filii Thau filii Suph Ephratheus

2

et habuit duas uxores nomen uni Anna et nomen secundae Fenenna fueruntque Fenennae filii Annae autem non erant liberi

3

et ascendebat vir ille de civitate sua statutis diebus ut adoraret et sacrificaret Domino exercituum in Silo erant autem ibi duo filii Heli Ofni et Finees sacerdotes Domini

4

venit ergo dies et immolavit Helcana deditque Fenennae uxori suae et cunctis filiis eius et filiabus partes

5

Annae autem dedit partem unam tristis quia Annam diligebat Dominus autem concluserat vulvam eius

6

adfligebat quoque eam aemula eius et vehementer angebat in tantum ut exprobraret quod conclusisset Dominus vulvam eius

7

sicque faciebat per singulos annos cum redeunte tempore ascenderent templum Domini et sic provocabat eam porro illa flebat et non capiebat cibum

8

dixit ergo ei Helcana vir suus Anna cur fles et quare non comedis et quam ob rem adfligitur cor tuum numquid non ego melior sum tibi quam decem filii

9

surrexit autem Anna postquam comederat in Silo et biberat et Heli sacerdote sedente super sellam ante postes templi Domini

10

cum esset amaro animo oravit Dominum flens largiter

11

et votum vovit dicens Domine exercituum si respiciens videris adflictionem famulae tuae et recordatus mei fueris nec oblitus ancillae tuae dederisque servae tuae sexum virilem dabo eum Domino omnes dies vitae eius et novacula non ascendet super caput eius

12

factum est ergo cum illa multiplicaret preces coram Domino ut Heli observaret os eius

13

porro Anna loquebatur in corde suo tantumque labia illius movebantur et vox penitus non audiebatur aestimavit igitur eam Heli temulentam

14

dixitque ei usquequo ebria eris digere paulisper vinum quo mades

15

respondens Anna nequaquam inquit domine mi nam mulier infelix nimis ego sum vinumque et omne quod inebriare potest non bibi sed effudi animam meam in conspectu Domini

16

ne reputes ancillam tuam quasi unam de filiabus Belial quia ex multitudine doloris et maeroris mei locuta sum usque in praesens

17

tunc Heli ait ei vade in pace et Deus Israhel det tibi petitionem quam rogasti eum

18

et illa dixit utinam inveniat ancilla tua gratiam in oculis tuis et abiit mulier in viam suam et comedit vultusque eius non sunt amplius in diversa mutati

19

et surrexerunt mane et adoraverunt coram Domino reversique sunt et venerunt in domum suam Ramatha cognovit autem Helcana Annam uxorem suam et recordatus est eius Dominus

20

et factum est post circulum dierum concepit Anna et peperit filium vocavitque nomen eius Samuhel eo quod a Domino postulasset eum

21

ascendit autem vir Helcana et omnis domus eius ut immolaret Domino hostiam sollemnem et votum suum

22

et Anna non ascendit dixit enim viro suo non vadam donec ablactetur infans et ducam eum et appareat ante conspectum Domini et maneat ibi iugiter

23

et ait ei Helcana vir suus fac quod bonum tibi videtur et mane donec ablactes eum precorque ut impleat Dominus verbum suum mansit ergo mulier et lactavit filium suum donec amoveret eum a lacte

24

et adduxit eum secum postquam ablactaverat in vitulis tribus et tribus modiis farinae et amphora vini et adduxit eum ad domum Domini in Silo puer autem erat adhuc infantulus

25

et immolaverunt vitulum et obtulerunt puerum Heli

26

et ait obsecro mi domine vivit anima tua domine ego sum illa mulier quae steti coram te hic orans Dominum

27

pro puero isto oravi et dedit Dominus mihi petitionem meam quam postulavi eum

28

idcirco et ego commodavi eum Domino cunctis diebus quibus fuerit accommodatus Domino et adoraverunt ibi Dominum et oravit Anna et ait

1st Samuel 2


1st Samuel Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 1

The First Book of Samuel

Return to Index

Chapter 2

1

exultavit cor meum in Domino exaltatum est cornu meum in Domino dilatatum est os meum super inimicos meos quia laetata sum in salutari tuo

2

non est sanctus ut est Dominus neque enim est alius extra te et non est fortis sicut Deus noster

3

nolite multiplicare loqui sublimia gloriantes recedant vetera de ore vestro quoniam Deus scientiarum Dominus est et ipsi praeparantur cogitationes

4

arcus fortium superatus est et infirmi accincti sunt robore

5

saturati prius pro pane se locaverunt et famelici saturati sunt donec sterilis peperit plurimos et quae multos habebat filios infirmata est

6

Dominus mortificat et vivificat deducit ad infernum et reducit

7

Dominus pauperem facit et ditat humiliat et sublevat

8

suscitat de pulvere egenum et de stercore elevat pauperem ut sedeat cum principibus et solium gloriae teneat Domini enim sunt cardines terrae et posuit super eos orbem

9

pedes sanctorum suorum servabit et impii in tenebris conticescent quia non in fortitudine roborabitur vir

10

Dominum formidabunt adversarii eius super ipsos in caelis tonabit Dominus iudicabit fines terrae et dabit imperium regi suo et sublimabit cornu christi sui

11

et abiit Helcana Ramatha in domum suam puer autem erat minister in conspectu Domini ante faciem Heli sacerdotis

12

porro filii Heli filii Belial nescientes Dominum

13

neque officium sacerdotum ad populum sed quicumque immolasset victimam veniebat puer sacerdotis dum coquerentur carnes et habebat fuscinulam tridentem in manu sua

14

et mittebat eam in lebetem vel in caldariam aut in ollam sive in caccabum et omne quod levabat fuscinula tollebat sacerdos sibi sic faciebant universo Israheli venientium in Silo

15

etiam antequam adolerent adipem veniebat puer sacerdotis et dicebat immolanti da mihi carnem ut coquam sacerdoti non enim accipiam a te carnem coctam sed crudam

16

dicebatque illi immolans incendatur primum iuxta morem hodie adeps et tolle tibi quantumcumque desiderat anima tua qui respondens aiebat ei nequaquam nunc enim dabis alioquin tollam vi

17

erat ergo peccatum puerorum grande nimis coram Domino quia detrahebant homines sacrificio Domini

18

Samuhel autem ministrabat ante faciem Domini puer accinctus ephod lineo

19

et tunicam parvam faciebat ei mater sua quam adferebat statutis diebus ascendens cum viro suo ut immolaret hostiam sollemnem

20

et benedixit Heli Helcanae et uxori eius dixitque reddat Dominus tibi semen de muliere hac pro fenore quod commodasti Domino et abierunt in locum suum

21

visitavit ergo Dominus Annam et concepit et peperit tres filios et duas filias et magnificatus est puer Samuhel apud Dominum

22

Heli autem erat senex valde et audivit omnia quae faciebant filii sui universo Israheli et quomodo dormiebant cum mulieribus quae observabant ad ostium tabernaculi

23

et dixit eis quare facitis res huiuscemodi quas ego audio res pessimas ab omni populo

24

nolite filii mi non enim est bona fama quam ego audio ut transgredi faciatis populum Domini

25

si peccaverit vir in virum placari ei potest Deus si autem in Domino peccaverit vir quis orabit pro eo et non audierunt vocem patris sui quia voluit Dominus occidere eos

26

puer autem Samuhel proficiebat atque crescebat et placebat tam Deo quam hominibus

27

venit autem vir Dei ad Heli et ait ad eum haec dicit Dominus numquid non aperte revelatus sum domui patris tui cum essent in Aegypto in domo Pharaonis

28

et elegi eum ex omnibus tribubus Israhel mihi in sacerdotem ut ascenderet altare meum et adoleret mihi incensum et portaret ephod coram me et dedi domui patris tui omnia de sacrificiis filiorum Israhel

29

quare calce abicitis victimam meam et munera mea quae praecepi ut offerrentur in templo et magis honorasti filios tuos quam me ut comederetis primitias omnis sacrificii Israhel populi mei

30

propterea ait Dominus Deus Israhel loquens locutus sum ut domus tua et domus patris tui ministraret in conspectu meo usque in sempiternum nunc autem dicit Dominus absit hoc a me sed quicumque glorificaverit me glorificabo eum qui autem contemnunt me erunt ignobiles

31

ecce dies veniunt et praecidam brachium tuum et brachium domus patris tui ut non sit senex in domo tua

32

et videbis aemulum tuum in templo in universis prosperis Israhel et non erit senex in domo tua omnibus diebus

33

verumtamen non auferam penitus virum ex te ab altari meo sed ut deficiant oculi tui et tabescat anima tua et pars magna domus tuae morietur cum ad virilem aetatem venerit

34

hoc autem erit tibi signum quod venturum est duobus filiis tuis Ofni et Finees in die uno morientur ambo

35

et suscitabo mihi sacerdotem fidelem qui iuxta cor meum et animam meam faciat et aedificabo ei domum fidelem et ambulabit coram christo meo cunctis diebus

36

futurum est autem ut quicumque remanserit in domo tua veniat ut oretur pro eo et offerat nummum argenteum et tortam panis dicatque dimitte me obsecro ad unam partem sacerdotalem ut comedam buccellam panis

1st Samuel 3


1st Samuel Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 2

The First Book of Samuel

Return to Index

Chapter 3

1

puer autem Samuhel ministrabat Domino coram Heli et sermo Domini erat pretiosus in diebus illis non erat visio manifesta

2

factum est ergo in die quadam Heli iacebat in loco suo et oculi eius caligaverant nec poterat videre

3

lucerna Dei antequam extingueretur Samuhel autem dormiebat in templo Domini ubi erat arca Dei

4

et vocavit Dominus Samuhel qui respondens ait ecce ego

5

et cucurrit ad Heli et dixit ecce ego vocasti enim me qui dixit non vocavi revertere dormi et abiit et dormivit

6

et adiecit Dominus vocare rursum Samuhel consurgensque Samuhel abiit ad Heli et dixit ecce ego quia vocasti me qui respondit non vocavi te fili mi revertere et dormi

7

porro Samuhel necdum sciebat Dominum neque revelatus fuerat ei sermo Domini

8

et adiecit Dominus et vocavit adhuc Samuhel tertio qui consurgens abiit ad Heli

9

et ait ecce ego quia vocasti me intellexit igitur Heli quia Dominus vocaret puerum et ait ad Samuhel vade et dormi et si deinceps vocaverit te dices loquere Domine quia audit servus tuus abiit ergo Samuhel et dormivit in loco suo

10

et venit Dominus et stetit et vocavit sicut vocaverat secundo Samuhel Samuhel et ait Samuhel loquere quia audit servus tuus

11

et dixit Dominus ad Samuhel ecce ego facio verbum in Israhel quod quicumque audierit tinnient ambae aures eius

12

in die illo suscitabo adversum Heli omnia quae locutus sum super domum eius incipiam et conplebo

13

praedixi enim ei quod iudicaturus essem domum eius in aeternum propter iniquitatem eo quod noverat indigne agere filios suos et non corripuit eos

14

idcirco iuravi domui Heli quod non expietur iniquitas domus eius victimis et muneribus usque in aeternum

15

dormivit autem Samuhel usque mane aperuitque ostia domus Domini et Samuhel timebat indicare visionem Heli

16

vocavit ergo Heli Samuhelem et dixit Samuhel fili mi qui respondens ait praesto sum

17

et interrogavit eum quis est sermo quem locutus est ad te oro te ne celaveris me haec faciat tibi Deus et haec addat si absconderis a me sermonem ex omnibus verbis quae dicta sunt tibi

18

indicavit itaque ei Samuhel universos sermones et non abscondit ab eo et ille respondit Dominus est quod bonum est in oculis suis faciat

19

crevit autem Samuhel et Dominus erat cum eo et non cecidit ex omnibus verbis eius in terram

20

et cognovit universus Israhel a Dan usque Bersabee quod fidelis Samuhel propheta esset Domini

21

et addidit Dominus ut appareret in Silo quoniam revelatus fuerat Dominus Samuheli in Silo iuxta verbum Domini et evenit sermo Samuhelis universo Israheli

1st Samuel 4


1st Samuel Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 3

The First Book of Samuel

Return to Index

Chapter 4

1

egressus est namque Israhel obviam Philisthim in proelium et castrametatus est iuxta lapidem Adiutorii porro Philisthim venerunt in Afec

2

et instruxerunt aciem contra Israhel inito autem certamine terga vertit Israhel Philistheis et caesa sunt in illo certamine passim per agros quasi quattuor milia virorum

3

et reversus est populus ad castra dixeruntque maiores natu de Israhel quare percussit nos Dominus hodie coram Philisthim adferamus ad nos de Silo arcam foederis Domini et veniat in medium nostri ut salvet nos de manu inimicorum nostrorum

4

misit ergo populus in Silo et tulerunt inde arcam foederis Domini exercituum sedentis super cherubin erantque duo filii Heli cum arca foederis Domini Ofni et Finees

5

cumque venisset arca foederis Domini in castra vociferatus est omnis Israhel clamore grandi et personuit terra

6

et audierunt Philisthim vocem clamoris dixeruntque quaenam haec est vox clamoris magni in castris Hebraeorum et cognoverunt quod arca Domini venisset in castra

7

timueruntque Philisthim dicentes venit Deus in castra et ingemuerunt

8

vae nobis non enim fuit tanta exultatio heri et nudius tertius vae nobis quis nos servabit de manu deorum sublimium istorum hii sunt dii qui percusserunt Aegyptum omni plaga in deserto

9

confortamini et estote viri Philisthim ne serviatis Hebraeis sicut illi servierunt vobis confortamini et bellate

10

pugnaverunt ergo Philisthim et caesus est Israhel et fugit unusquisque in tabernaculum suum et facta est plaga magna nimis et ceciderunt de Israhel triginta milia peditum

11

et arca Dei capta est duoque filii Heli mortui sunt Ofni et Finees

12

currens autem vir de Beniamin ex acie venit in Silo in die illo scissa veste et conspersus pulvere caput

13

cumque ille venisset Heli sedebat super sellam contra viam aspectans erat enim cor eius pavens pro arca Domini vir autem ille postquam ingressus est nuntiavit urbi et ululavit omnis civitas

14

et audivit Heli sonitum clamoris dixitque quis est hic sonitus tumultus huius at ille festinavit et venit et adnuntiavit Heli

15

Heli autem erat nonaginta et octo annorum et oculi eius caligaverant et videre non poterat

16

et dixit ad Heli ego sum qui veni de proelio et ego qui de acie fugi hodie cui ille ait quid actum est fili mi

17

respondens autem qui nuntiabat fugit inquit Israhel coram Philisthim et ruina magna facta est in populo insuper et duo filii tui mortui sunt Ofni et Finees et arca Dei capta est

18

cumque ille nominasset arcam Dei cecidit de sella retrorsum iuxta ostium et fractis cervicibus mortuus est senex enim erat vir et grandevus et ipse iudicavit Israhel quadraginta annis

19

nurus autem eius uxor Finees praegnans erat vicinaque partui et audito nuntio quod capta esset arca Dei et mortuus socer suus et vir suus incurvavit se et peperit inruerant enim in eam dolores subiti

20

in ipso autem momento mortis eius dixerunt ei quae stabant circa eam ne timeas quia filium peperisti quae non respondit eis neque animadvertit

21

et vocavit puerum Hicabod dicens translata est gloria de Israhel quia capta est arca Dei et pro socero suo et pro viro suo

22

et ait translata est gloria ab Israhel eo quod capta esset arca Dei

1st Samuel 5


1st Samuel Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 4

The First Book of Samuel

Return to Index

Chapter 5

1

Philisthim autem tulerunt arcam Dei et asportaverunt eam a lapide Adiutorii in Azotum

2

tulerunt Philisthim arcam Dei et intulerunt eam in templum Dagon et statuerunt eam iuxta Dagon

3

cumque surrexissent diluculo Azotii altera die ecce Dagon iacebat pronus in terram ante arcam Domini et tulerunt Dagon et restituerunt eum in loco suo

4

rursumque mane die alio consurgentes invenerunt Dagon iacentem super faciem suam in terram coram arca Domini caput autem Dagon et duae palmae manuum eius abscisae erant super limen

5

porro Dagon truncus solus remanserat in loco suo propter hanc causam non calcant sacerdotes Dagon et omnes qui ingrediuntur templum eius super limen Dagon in Azoto usque in hodiernum diem

6

adgravata autem est manus Domini super Azotios et demolitus est eos et percussit in secretiori parte natium Azotum et fines eius

7

videntes autem viri azotii huiuscemodi plagam dixerunt non maneat arca Dei Israhel apud nos quoniam dura est manus eius super nos et super Dagon deum nostrum

8

et mittentes congregaverunt omnes satrapas Philisthinorum ad se et dixerunt quid faciemus de arca Dei Israhel responderuntque Getthei circumducatur arca Dei Israhel et circumduxerunt arcam Dei Israhel

9

illis autem circumducentibus eam fiebat manus Dei per singulas civitates interfectionis magnae nimis et percutiebat viros uniuscuiusque urbis a parvo usque ad maiorem et conputrescebant prominentes extales eorum

10

miserunt ergo arcam Dei in Accaron cumque venisset arca Dei in Accaron exclamaverunt Accaronitae dicentes adduxerunt ad nos arcam Dei Israhel ut interficiat nos et populum nostrum

11

miserunt itaque et congregaverunt omnes satrapas Philisthinorum qui dixerunt dimittite arcam Dei Israhel et revertatur in locum suum et non interficiat nos cum populo nostro

12

fiebat enim pavor mortis in singulis urbibus et gravissima valde manus Dei viri quoque qui mortui non fuerant percutiebantur in secretiori parte natium et ascendebat ululatus uniuscuiusque civitatis in caelum

1st Samuel 6


1st Samuel Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 5

The First Book of Samuel

Return to Index

Chapter 6

1

fuit ergo arca Domini in regione Philisthinorum septem mensibus

2

et vocaverunt Philisthim sacerdotes et divinos dicentes quid faciemus de arca Dei indicate nobis quomodo remittemus eam in locum suum qui dixerunt

3

si remittitis arcam Dei Israhel nolite dimittere eam vacuam sed quod debetis reddite ei pro peccato et tunc curabimini et scietis quare non recedat manus eius a vobis

4

qui dixerunt quid est quod pro delicto reddere debeamus ei responderuntque illi

5

iuxta numerum provinciarum Philisthim quinque anos aureos facietis et quinque mures aureos quia plaga una fuit omnibus vobis et satrapis vestris facietisque similitudines anorum vestrorum et similitudines murium qui demoliti sunt terram et dabitis Deo Israhel gloriam si forte relevet manum suam a vobis et a diis vestris et a terra vestra

6

quare gravatis corda vestra sicut adgravavit Aegyptus et Pharao cor suum nonne postquam percussus est tunc dimisit eos et abierunt

7

nunc ergo arripite et facite plaustrum novum unum et duas vaccas fetas quibus non est inpositum iugum iungite in plaustro et recludite vitulos earum domi

8

tolletisque arcam Domini et ponetis in plaustro et vasa aurea quae exsolvistis ei pro delicto ponetis in capsella ad latus eius et dimittite eam ut vadat

9

et aspicietis et si quidem per viam finium suorum ascenderit contra Bethsames ipse fecit nobis malum hoc grande sin autem minime sciemus quia nequaquam manus eius tetigit nos sed casu accidit

10

fecerunt ergo illi hoc modo et tollentes duas vaccas quae lactabant vitulos iunxerunt ad plaustrum vitulosque earum concluserunt domi

11

et posuerunt arcam Dei super plaustrum et capsellam quae habebat mures aureos et similitudinem anorum

12

ibant autem in directum vaccae per viam quae ducit Bethsames et itinere uno gradiebantur pergentes et mugientes et non declinabant neque ad dextram neque ad sinistram sed et satrapae Philisthinorum sequebantur usque ad terminos Bethsames

13

porro Bethsamitae metebant triticum in valle et elevantes oculos viderunt arcam et gavisi sunt cum vidissent

14

et plaustrum venit in agrum Iosue Bethsamitae et stetit ibi erat autem ibi lapis magnus et conciderunt ligna plaustri vaccasque inposuerunt super ea holocaustum Domino

15

Levitae autem deposuerunt arcam Dei et capsellam quae erat iuxta eam in qua erant vasa aurea et posuerunt super lapidem grandem viri autem bethsamitae obtulerunt holocausta et immolaverunt victimas in die illa Domino

16

et quinque satrapae Philisthinorum viderunt et reversi sunt in Accaron in die illa

17

hii sunt autem ani aurei quos reddiderunt Philisthim pro delicto Domino Azotus unum Gaza unum Ascalon unum Geth unum Accaron unum

18

et mures aureos secundum numerum urbium Philisthim quinque provinciarum ab urbe murata usque ad villam quae erat absque muro et usque ad Abel magnum super quem posuerunt arcam Domini quae erat usque in illa die in agro Iosue Bethsamitis

19

percussit autem de viris bethsamitibus eo quod vidissent arcam Domini et percussit de populo septuaginta viros et quinquaginta milia plebis luxitque populus quod percussisset Dominus plebem plaga magna

20

et dixerunt viri bethsamitae quis poterit stare in conspectu Domini Dei sancti huius et ad quem ascendet a nobis

21

miseruntque nuntios ad habitatores Cariathiarim dicentes reduxerunt Philisthim arcam Domini descendite et ducite eam ad vos

1st Samuel 7


1st Samuel Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 6

The First Book of Samuel

Return to Index

Chapter 7

1

venerunt ergo viri Cariathiarim et duxerunt arcam Domini et intulerunt eam in domum Abinadab in Gabaa Eleazarum autem filium eius sanctificaverunt ut custodiret arcam Domini

2

et factum est ex qua die mansit arca in Cariathiarim multiplicati sunt dies erat quippe iam annus vicesimus et requievit omnis domus Israhel post Dominum

3

ait autem Samuhel ad universam domum Israhel dicens si in toto corde vestro revertimini ad Dominum auferte deos alienos de medio vestrum et Astharoth et praeparate corda vestra Domino et servite ei soli et eruet vos de manu Philisthim

4

abstulerunt ergo filii Israhel Baalim et Astharoth et servierunt Domino soli

5

dixit autem Samuhel congregate universum Israhel in Masphat ut orem pro vobis Dominum

6

et convenerunt in Masphat hauseruntque aquam et effuderunt in conspectu Domini et ieiunaverunt in die illa et dixerunt ibi peccavimus Domino iudicavitque Samuhel filios Israhel in Masphat

7

et audierunt Philisthim quod congregati essent filii Israhel in Masphat et ascenderunt satrapae Philisthinorum ad Israhel quod cum audissent filii Israhel timuerunt a facie Philisthinorum

8

dixeruntque ad Samuhel ne cesses pro nobis clamare ad Dominum Deum nostrum ut salvet nos de manu Philisthinorum

9

tulit autem Samuhel agnum lactantem unum et obtulit illum holocaustum integrum Domino et clamavit Samuhel ad Dominum pro Israhel et exaudivit eum Dominus

10

factum est ergo cum Samuhel offerret holocaustum Philistheos inire proelium contra Israhel intonuit autem Dominus fragore magno in die illa super Philisthim et exterruit eos et caesi sunt a filiis Israhel

11

egressique viri Israhel de Masphat persecuti sunt Philistheos et percusserunt eos usque ad locum qui erat subter Bethchar

12

tulit autem Samuhel lapidem unum et posuit eum inter Masphat et inter Sen et vocavit nomen eius lapis Adiutorii dixitque hucusque auxiliatus est nobis Dominus

13

et humiliati sunt Philisthim nec adposuerunt ultra ut venirent in terminos Israhel facta est itaque manus Domini super Philistheos cunctis diebus Samuhel

14

et redditae sunt urbes quas tulerant Philisthim ab Israhel Israheli ab Accaron usque Geth et terminos suos liberavit Israhel de manu Philisthinorum eratque pax inter Israhel et Amorreum

15

iudicabat quoque Samuhel Israhel cunctis diebus vitae suae

16

et ibat per singulos annos circumiens Bethel et Galgal et Masphat et iudicabat Israhelem in supradictis locis

17

revertebaturque in Ramatha ibi enim erat domus eius et ibi iudicabat Israhelem aedificavit etiam ibi altare Domino

1st Samuel 8


1st Samuel Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 7

The First Book of Samuel

Return to Index

Chapter 8

1

factum est autem cum senuisset Samuhel posuit filios suos iudices Israhel

2

fuitque nomen filii eius primogeniti Iohel et nomen secundi Abia iudicum in Bersabee

3

et non ambulaverunt filii illius in viis eius sed declinaverunt post avaritiam acceperuntque munera et perverterunt iudicium

4

congregati ergo universi maiores natu Israhel venerunt ad Samuhel in Ramatha

5

dixeruntque ei ecce tu senuisti et filii tui non ambulant in viis tuis constitue nobis regem ut iudicet nos sicut universae habent nationes

6

displicuitque sermo in oculis Samuhelis eo quod dixissent da nobis regem ut iudicet nos et oravit Samuhel Dominum

7

dixit autem Dominus ad Samuhel audi vocem populi in omnibus quae loquuntur tibi non enim te abiecerunt sed me ne regnem super eos

8

iuxta omnia opera sua quae fecerunt a die qua eduxi eos de Aegypto usque ad diem hanc sicut dereliquerunt me et servierunt diis alienis sic faciunt etiam tibi

9

nunc ergo audi vocem eorum verumtamen contestare eos et praedic eis ius regis qui regnaturus est super eos

10

dixit itaque Samuhel omnia verba Domini ad populum qui petierat a se regem

11

et ait hoc erit ius regis qui imperaturus est vobis filios vestros tollet et ponet in curribus suis facietque sibi equites et praecursores quadrigarum suarum

12

et constituet sibi tribunos et centuriones et aratores agrorum suorum et messores segetum et fabros armorum et curruum suorum

13

filias quoque vestras faciet sibi unguentarias et focarias et panificas

14

agros quoque vestros et vineas et oliveta optima tollet et dabit servis suis

15

sed et segetes vestras et vinearum reditus addecimabit ut det eunuchis et famulis suis

16

servos etiam vestros et ancillas et iuvenes optimos et asinos auferet et ponet in opere suo

17

greges vestros addecimabit vosque eritis ei servi

18

et clamabitis in die illa a facie regis vestri quem elegistis vobis et non exaudiet vos Dominus in die illa

19

noluit autem populus audire vocem Samuhel sed dixerunt nequaquam rex enim erit super nos

20

et erimus nos quoque sicut omnes gentes et iudicabit nos rex noster et egredietur ante nos et pugnabit bella nostra pro nobis

21

et audivit Samuhel omnia verba populi et locutus est ea in auribus Domini

22

dixit autem Dominus ad Samuhel audi vocem eorum et constitue super eos regem et ait Samuhel ad viros Israhel vadat unusquisque in civitatem suam

1st Samuel 9


1st Samuel Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 8

The First Book of Samuel

Return to Index

Chapter 9

1

et erat vir de Beniamin nomine Cis filius Abihel filii Seror filii Bechoreth filii Afia filii viri Iemini fortis robore

2

et erat ei filius vocabulo Saul electus et bonus et non erat vir de filiis Israhel melior illo ab umero et sursum eminebat super omnem populum

3

perierant autem asinae Cis patris Saul et dixit Cis ad Saul filium suum tolle tecum unum de pueris et consurgens vade et quaere asinas qui cum transissent per montem Ephraim

4

et per terram Salisa et non invenissent transierunt etiam per terram Salim et non erant sed et per terram Iemini et minime reppererunt

5

cum autem venissent in terram Suph dixit Saul ad puerum suum qui erat cum eo veni et revertamur ne forte dimiserit pater meus asinas et sollicitus sit pro nobis

6

qui ait ei ecce est vir Dei in civitate hac vir nobilis omne quod loquitur absque ambiguitate venit nunc ergo eamus illuc si forte indicet nobis de via nostra propter quam venimus

7

dixitque Saul ad puerum suum ecce ibimus quid feremus ad virum panis defecit in sitarciis nostris et sportulam non habemus ut demus homini Dei nec quicquam aliud

8

rursum puer respondit Sauli et ait ecce inventa est in manu mea quarta pars stateris argenti demus homini Dei ut indicet nobis viam nostram

9

olim in Israhel sic loquebatur unusquisque vadens consulere Deum venite et eamus ad videntem qui enim propheta dicitur hodie vocabatur olim videns

10

et dixit Saul ad puerum suum optimus sermo tuus veni eamus et ierunt in civitatem in qua erat vir Dei

11

cumque ascenderent clivum civitatis invenerunt puellas egredientes ad hauriendam aquam et dixerunt eis num hic est videns

12

quae respondentes dixerunt illis hic est ecce ante te festina nunc hodie enim venit in civitate quia sacrificium est hodie populo in excelso

13

ingredientes urbem statim invenietis eum antequam ascendat excelsum ad vescendum neque enim comesurus est populus donec ille veniat quia ipse benedicit hostiae et deinceps comedunt qui vocati sunt nunc ergo conscendite quia hodie repperietis eum

14

et ascenderunt in civitatem cumque illi ambularent in medio urbis apparuit Samuhel egrediens obviam eis ut ascenderet in excelsum

15

Dominus autem revelaverat auriculam Samuhel ante unam diem quam veniret Saul dicens

16

hac ipsa quae nunc est hora cras mittam ad te virum de terra Beniamin et ungues eum ducem super populum meum Israhel et salvabit populum meum de manu Philisthinorum quia respexi populum meum venit enim clamor eorum ad me

17

cumque aspexisset Samuhel Saulem Dominus ait ei ecce vir quem dixeram tibi iste dominabitur populo meo

18

accessit autem Saul ad Samuhelem in medio portae et ait indica oro mihi ubi est domus videntis

19

et respondit Samuhel Sauli dicens ego sum videns ascende ante me in excelsum ut comedatis mecum hodie et dimittam te mane et omnia quae sunt in corde tuo indicabo tibi

20

et de asinis quas perdidisti nudius tertius ne sollicitus sis quia inventae sunt et cuius erunt optima quaeque Israhel nonne tibi et omni domui patris tui

21

respondens autem Saul ait numquid non filius Iemini ego sum de minima tribu Israhel et cognatio mea novissima inter omnes familias de tribu Beniamin quare ergo locutus es mihi sermonem istum

22

adsumens itaque Samuhel Saulem et puerum eius introduxit eos in triclinium et dedit eis locum in capite eorum qui fuerant invitati erant enim quasi triginta viri

23

dixitque Samuhel coco da partem quam dedi tibi et praecepi ut reponeres seorsum apud te

24

levavit autem cocus armum et posuit ante Saul dixitque Samuhel ecce quod remansit pone ante te et comede quia de industria servatum est tibi quando populum vocavi et comedit Saul cum Samuhel in die illa

25

et descenderunt de excelso in oppidum et locutus est cum Saul in solario

26

cumque mane surrexissent et iam dilucesceret vocavit Samuhel Saul in solarium dicens surge ut dimittam te et surrexit Saul egressique sunt ambo ipse videlicet et Samuhel

27

cumque descenderent in extrema parte civitatis Samuhel dixit ad Saul dic puero ut antecedat nos et transeat tu autem subsiste paulisper ut indicem tibi verbum Domini

1st Samuel 10


1st Samuel Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 9

The First Book of Samuel

Return to Index

Chapter 10

1

tulit autem Samuhel lenticulam olei et effudit super caput eius et deosculatus eum ait ecce unxit te Dominus super hereditatem suam in principem

2

cum abieris hodie a me invenies duos viros iuxta sepulchrum Rachel in finibus Beniamin in meridie dicentque tibi inventae sunt asinae ad quas ieras perquirendas et intermissis pater tuus asinis sollicitus est pro vobis et dicit quid faciam de filio meo

3

cumque abieris inde et ultra transieris et veneris ad quercum Thabor invenient te ibi tres viri ascendentes ad Deum in Bethel unus portans tres hedos et alius tres tortas panis et alius portans lagoenam vini

4

cumque te salutaverint dabunt tibi duos panes et accipies de manu eorum

5

post haec venies in collem Domini ubi est statio Philisthinorum et cum ingressus fueris ibi urbem obviam habebis gregem prophetarum descendentium de excelso et ante eos psalterium et tympanum et tibiam et citharam ipsosque prophetantes

6

et insiliet in te spiritus Domini et prophetabis cum eis et mutaberis in virum alium

7

quando ergo evenerint signa haec omnia tibi fac quaecumque invenerit manus tua quia Dominus tecum est

8

et descendes ante me in Galgala ego quippe descendam ad te ut offeras oblationem et immoles victimas pacificas septem diebus expectabis donec veniam ad te et ostendam tibi quae facias

9

itaque cum avertisset umerum suum ut abiret a Samuhele inmutavit ei Deus cor aliud et venerunt omnia signa haec in die illa

10

veneruntque ad praedictum collem et ecce cuneus prophetarum obvius ei et insilivit super eum spiritus Dei et prophetavit in medio eorum

11

videntes autem omnes qui noverant eum heri et nudius tertius quod esset cum prophetis et prophetaret dixerunt ad invicem quaenam res accidit filio Cis num et Saul in prophetis

12

responditque alius ad alterum dicens et quis pater eorum propterea versum est in proverbium num et Saul inter prophetas

13

cessavit autem prophetare et venit ad excelsum

14

dixitque patruus Saul ad eum et ad puerum eius quo abistis qui responderunt quaerere asinas quas cum non repperissemus venimus ad Samuhelem

15

et dixit ei patruus suus indica mihi quid dixerit tibi Samuhel

16

et ait Saul ad patruum suum indicavit nobis quia inventae essent asinae de sermone autem regni non indicavit ei quem locutus illi fuerat Samuhel

17

et convocavit Samuhel populum ad Dominum in Maspha

18

et ait ad filios Israhel haec dicit Dominus Deus Israhel ego eduxi Israhel de Aegypto et erui vos de manu Aegyptiorum et de manu omnium regum qui adfligebant vos

19

vos autem hodie proiecistis Deum vestrum qui solus salvavit vos de universis malis et tribulationibus vestris et dixistis nequaquam sed regem constitue super nos nunc ergo state coram Domino per tribus vestras et per familias

20

et adplicuit Samuhel omnes tribus Israhel et cecidit sors tribus Beniamin

21

et adplicuit tribum Beniamin et cognationes eius et cecidit cognatio Metri et pervenit usque ad Saul filium Cis quaesierunt ergo eum et non est inventus

22

et consuluerunt post haec Dominum utrumnam venturus esset illuc responditque Dominus ecce absconditus est domi

23

cucurrerunt itaque et tulerunt eum inde stetitque in medio populi et altior fuit universo populo ab umero et sursum

24

et ait Samuhel ad omnem populum certe videtis quem elegit Dominus quoniam non sit similis ei in omni populo et clamavit cunctus populus et ait vivat rex

25

locutus est autem Samuhel ad populum legem regni et scripsit in libro et reposuit coram Domino et dimisit Samuhel omnem populum singulos in domum suam

26

sed et Saul abiit in domum suam in Gabaath et abiit cum eo pars exercitus quorum tetigerat Deus corda

27

filii vero Belial dixerunt num salvare nos poterit iste et despexerunt eum et non adtulerunt ei munera ille vero dissimulabat se audire

1st Samuel 11


1st Samuel Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 10

The First Book of Samuel

Return to Index

Chapter 11

1

ascendit autem Naas Ammonites et pugnare coepit adversus Iabesgalaad dixeruntque omnes viri Iabes ad Naas habeto nos foederatos et serviemus tibi

2

et respondit ad eos Naas Ammonites in hoc feriam vobiscum foedus ut eruam omnium vestrum oculos dextros ponamque vos obprobrium in universo Israhel

3

et dixerunt ad eum seniores Iabes concede nobis septem dies ut mittamus nuntios in universos terminos Israhel et si non fuerit qui defendat nos egrediemur ad te

4

venerunt ergo nuntii in Gabaath Saulis et locuti sunt verba audiente populo et levavit omnis populus vocem suam et flevit

5

et ecce Saul veniebat sequens boves de agro et ait quid habet populus quod plorat et narraverunt ei verba virorum Iabes

6

et insilivit spiritus Domini in Saul cum audisset verba haec et iratus est furor eius nimis

7

et adsumens utrumque bovem concidit in frusta misitque in omnes terminos Israhel per manum nuntiorum dicens quicumque non exierit secutusque fuerit Saul et Samuhelem sic fiet bubus eius invasit ergo timor Domini populum et egressi sunt quasi vir unus

8

et recensuit eos in Bezec fueruntque filiorum Israhel trecenta milia virorum autem Iuda triginta milia

9

et dixerunt nuntiis qui venerant sic dicetis viris qui sunt in Iabesgalaad cras erit vobis salus cum incaluerit sol venerunt ergo nuntii et adnuntiaverunt viris Iabes qui laetati sunt

10

et dixerunt mane exibimus ad vos et facietis nobis omne quod placuerit vobis

11

et factum est cum venisset dies crastinus constituit Saul populum in tres partes et ingressus est media castra in vigilia matutina et percussit Ammon usque dum incalesceret dies reliqui autem dispersi sunt ita ut non relinquerentur in eis duo pariter

12

et ait populus ad Samuhel quis est iste qui dixit Saul non regnabit super nos date viros et interficiemus eos

13

et ait Saul non occidetur quisquam in die hac quia hodie fecit Dominus salutem in Israhel

14

dixit autem Samuhel ad populum venite et eamus in Galgala et innovemus ibi regnum

15

et perrexit omnis populus in Galgala et fecerunt ibi regem Saul coram Domino in Galgala et immolaverunt ibi victimas pacificas coram Domino et laetatus est ibi Saul et cuncti viri Israhel nimis

1st Samuel 12


1st Samuel Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 11

The First Book of Samuel

Return to Index

Chapter 12

1

dixit autem Samuhel ad universum Israhel ecce audivi vocem vestram iuxta omnia quae locuti estis ad me et constitui super vos regem

2

et nunc rex graditur ante vos ego autem senui et incanui porro filii mei vobiscum sunt itaque conversatus coram vobis ab adulescentia mea usque ad diem hanc ecce praesto sum

3

loquimini de me coram Domino et coram christo eius utrum bovem cuiusquam tulerim an asinum si quempiam calumniatus sum si oppressi aliquem si de manu cuiusquam munus accepi et contemnam illud hodie restituamque vobis

4

et dixerunt non es calumniatus nos neque oppressisti neque tulisti de manu alicuius quippiam

5

dixitque ad eos testis Dominus adversus vos et testis christus eius in die hac quia non inveneritis in manu mea quippiam et dixerunt testis

6

et ait Samuhel ad populum Dominus qui fecit Mosen et Aaron et eduxit patres nostros de terra Aegypti

7

nunc ergo state ut iudicio contendam adversum vos coram Domino de omnibus misericordiis Domini quas fecit vobiscum et cum patribus vestris

8

quomodo ingressus est Iacob in Aegyptum et clamaverunt patres vestri ad Dominum et misit Dominus Mosen et Aaron et eduxit patres vestros ex Aegypto et conlocavit eos in loco hoc

9

qui obliti sunt Domini Dei sui et tradidit eos in manu Sisarae magistri militiae Asor et in manu Philisthinorum et in manu regis Moab et pugnaverunt adversum eos

10

postea autem clamaverunt ad Dominum et dixerunt peccavimus quia dereliquimus Dominum et servivimus Baalim et Astharoth nunc ergo erue nos de manu inimicorum nostrorum et serviemus tibi

11

et misit Dominus Hierobaal et Bedan et Ieptha et Samuhel et eruit vos de manu inimicorum vestrorum per circuitum et habitastis confidenter

12

videntes autem quod Naas rex filiorum Ammon venisset adversum vos dixistis mihi nequaquam sed rex imperabit nobis cum Dominus Deus vester regnaret in vobis

13

nunc ergo praesto est rex vester quem elegistis et petistis ecce dedit vobis Dominus regem

14

si timueritis Dominum et servieritis ei et audieritis vocem eius et non exasperaveritis os Domini eritis et vos et rex qui imperat vobis sequentes Dominum Deum vestrum

15

si autem non audieritis vocem Domini sed exasperaveritis sermonem Domini erit manus Domini super vos et super patres vestros

16

sed et nunc state et videte rem istam grandem quam facturus est Dominus in conspectu vestro

17

numquid non messis tritici est hodie invocabo Dominum et dabit voces et pluvias et scietis et videbitis quia grande malum feceritis vobis in conspectu Domini petentes super vos regem

18

et clamavit Samuhel ad Dominum et dedit Dominus voces et pluviam in die illa

19

et timuit omnis populus nimis Dominum et Samuhelem dixitque universus populus ad Samuhel ora pro servis tuis ad Dominum Deum tuum ut non moriamur addidimus enim universis peccatis nostris malum ut peteremus nobis regem

20

dixit autem Samuhel ad populum nolite timere vos fecistis universum malum hoc verumtamen nolite recedere a tergo Domini et servite Domino in omni corde vestro

21

et nolite declinare post vana quae non proderunt vobis neque eruent vos quia vana sunt

22

et non derelinquet Dominus populum suum propter nomen suum magnum quia iuravit Dominus facere vos sibi populum

23

absit autem a me hoc peccatum in Domino ut cessem orare pro vobis et docebo vos viam bonam et rectam

24

igitur timete Dominum et servite ei in veritate et ex toto corde vestro vidistis enim magnifica quae in vobis gesserit

25

quod si perseveraveritis in malitia et vos et rex vester pariter peribitis

1st Samuel 13


1st Samuel Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 12

The First Book of Samuel

Return to Index

Chapter 13

1

filius unius anni Saul cum regnare coepisset duobus autem annis regnavit super Israhel

2

et elegit sibi Saul tria milia de Israhel et erant cum Saul duo milia in Machmas et in monte Bethel mille autem cum Ionathan in Gabaath Beniamin porro ceterum populum remisit unumquemque in tabernacula sua

3

et percussit Ionathan stationem Philisthim quae erat in Gabaa quod cum audissent Philisthim Saul cecinit bucina in omni terra dicens audiant Hebraei

4

et universus Israhel audivit huiuscemodi famam percussit Saul stationem Philisthinorum et erexit se Israhel adversum Philisthim clamavit ergo populus post Saul in Galgala

5

et Philisthim congregati sunt ad proeliandum contra Israhel triginta milia curruum et sex milia equitum et reliquum vulgus sicut harena quae est in litore maris plurima et ascendentes castrametati sunt in Machmas ad orientem Bethaven

6

quod cum vidissent viri Israhel se in arto sitos adflictus est enim populus absconderunt se in speluncis et in abditis in petris quoque et in antris et in cisternis

7

Hebraei autem transierunt Iordanem terram Gad et Galaad cumque adhuc esset Saul in Galgal universus populus perterritus est qui sequebatur eum

8

et expectavit septem diebus iuxta placitum Samuhel et non venit Samuhel in Galgala dilapsusque est populus ab eo

9

ait ergo Saul adferte mihi holocaustum et pacifica et obtulit holocaustum

10

cumque conplesset offerens holocaustum ecce Samuhel veniebat et egressus est Saul obviam ei ut salutaret eum

11

locutusque est ad eum Samuhel quid fecisti respondit Saul quia vidi quod dilaberetur populus a me et tu non veneras iuxta placitos dies porro Philisthim congregati fuerant in Machmas

12

dixi nunc descendent Philisthim ad me in Galgala et faciem Domini non placavi necessitate conpulsus obtuli holocaustum

13

dixitque Samuhel ad Saul stulte egisti nec custodisti mandata Domini Dei tui quae praecepit tibi quod si non fecisses iam nunc praeparasset Dominus regnum tuum super Israhel in sempiternum

14

sed nequaquam regnum tuum ultra consurget quaesivit sibi Dominus virum iuxta cor suum et praecepit ei Dominus ut esset dux super populum suum eo quod non servaveris quae praecepit Dominus

15

surrexit autem Samuhel et ascendit de Galgalis in Gabaa Beniamin et recensuit Saul populum qui inventi fuerant cum eo quasi sescentos viros

16

et Saul et Ionathan filius eius populusque qui inventus fuerat cum eis erat in Gabaa Beniamin porro Philisthim consederant in Machmas

17

et egressi sunt ad praedandum de castris Philisthim tres cunei unus cuneus pergebat contra viam Ephra ad terram Saul

18

porro alius ingrediebatur per viam Bethoron tertius autem verterat se ad iter termini inminentis valli Seboim contra desertum

19

porro faber ferrarius non inveniebatur in omni terra Israhel caverant enim Philisthim ne forte facerent Hebraei gladium aut lanceam

20

descendebat ergo omnis Israhel ad Philisthim ut exacueret unusquisque vomerem suum et ligonem et securim et sarculum

21

retunsae itaque erant acies vomerum et ligonum et tridentum et securium usque ad stimulum corrigendum

22

cumque venisset dies proelii non est inventus ensis et lancea in manu totius populi qui erat cum Saul et cum Ionathan excepto Saul et Ionathan filio eius

23

egressa est autem statio Philisthim ut transcenderet in Machmas

1st Samuel 14


1st Samuel Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 13

The First Book of Samuel

Return to Index

Chapter 14

1

et accidit quadam die ut diceret Ionathan filius Saul ad adulescentem armigerum suum veni et transeamus ad stationem Philisthim quae est trans locum illum patri autem suo hoc ipsum non indicavit

2

porro Saul morabatur in extrema parte Gabaa sub malogranato quae erat in Magron et erat populus cum eo quasi sescentorum virorum

3

et Ahias filius Achitob fratris Ichabod filii Finees qui ortus fuerat ex Heli sacerdote Domini in Silo portabat ephod sed et populus ignorabat quod isset Ionathan

4

erant autem inter ascensus per quos nitebatur Ionathan transire ad stationem Philisthinorum eminentes petrae ex utraque parte et quasi in modum dentium scopuli hinc inde praerupti nomen uni Boses et nomen alteri Sene

5

unus scopulus prominens ad aquilonem ex adverso Machmas et alter a meridie contra Gabaa

6

dixit autem Ionathan ad adulescentem armigerum suum veni transeamus ad stationem incircumcisorum horum si forte faciat Dominus pro nobis quia non est Domino difficile salvare vel in multitudine vel in paucis

7

dixitque ei armiger suus fac omnia quae placent animo tuo perge quo cupis ero tecum ubicumque volueris

8

et ait Ionathan ecce nos transimus ad viros istos cumque apparuerimus eis

9

si taliter locuti fuerint ad nos manete donec veniamus ad vos stemus in loco nostro nec ascendamus ad eos

10

si autem dixerint ascendite ad nos ascendamus quia tradidit eos Dominus in manibus nostris hoc erit nobis signum

11

apparuit igitur uterque stationi Philisthinorum dixeruntque Philisthim en Hebraei egrediuntur de cavernis in quibus absconditi fuerant

12

et locuti sunt viri de statione ad Ionathan et ad armigerum eius dixeruntque ascendite ad nos et ostendimus vobis rem et ait Ionathan ad armigerum suum ascendamus sequere me tradidit enim eos Dominus in manu Israhel

13

ascendit autem Ionathan reptans manibus et pedibus et armiger eius post eum itaque alii cadebant ante Ionathan alios armiger eius interficiebat sequens eum

14

et facta est plaga prima quam percussit Ionathan et armiger eius quasi viginti virorum in media parte iugeri quam par boum in die arare consuevit

15

et factum est miraculum in castris per agros sed et omnis populus stationis eorum qui ierant ad praedandum obstipuit et conturbata est terra et accidit quasi miraculum a Deo

16

et respexerunt speculatores Saul qui erant in Gabaa Beniamin et ecce multitudo prostrata et huc illucque diffugiens

17

et ait Saul populo qui erat cum eo requirite et videte quis abierit ex nobis cumque requisissent reppertum est non adesse Ionathan et armigerum eius

18

et ait Saul ad Ahiam adplica arcam Dei erat enim ibi arca Dei in die illa cum filiis Israhel

19

cumque loqueretur Saul ad sacerdotem tumultus magnus exortus est in castris Philisthinorum crescebatque paulatim et clarius reboabat et ait Saul ad sacerdotem contrahe manum tuam

20

conclamavit ergo Saul et omnis populus qui erat cum eo et venerunt usque ad locum certaminis et ecce versus fuerat gladius uniuscuiusque ad proximum suum et caedes magna nimis

21

sed et Hebraei qui fuerant cum Philisthim heri et nudius tertius ascenderantque cum eis in castris reversi sunt ut essent cum Israhele qui erant cum Saul et Ionathan

22

omnes quoque Israhelitae qui se absconderant in monte Ephraim audientes quod fugissent Philisthim sociaverunt se cum suis in proelio

23

et salvavit Dominus in die illa Israhel pugna autem pervenit usque Bethaven

24

et vir Israhel sociatus sibi est in die illa adiuravit autem Saul populum dicens maledictus vir qui comederit panem usque ad vesperam donec ulciscar de inimicis meis et non manducavit universus populus panem

25

omneque terrae vulgus venit in saltum in quo erat mel super faciem agri

26

ingressus est itaque populus saltum et apparuit fluens mel nullusque adplicuit manum ad os suum timebat enim populus iuramentum

27

porro Ionathan non audierat cum adiuraret pater eius populum extenditque summitatem virgae quam habebat in manu et intinxit in favo mellis et convertit manum suam ad os suum et inluminati sunt oculi eius

28

respondensque unus de populo ait iureiurando constrinxit pater tuus populum dicens maledictus qui comederit panem hodie defecerat autem populus

29

dixitque Ionathan turbavit pater meus terram vidistis ipsi quia inluminati sunt oculi mei eo quod gustaverim paululum de melle isto

30

quanto magis si comedisset populus de praeda inimicorum suorum quam repperit nonne maior facta fuisset plaga in Philisthim

31

percusserunt ergo in die illa Philistheos a Machmis usque in Ahialon defatigatus est autem populus nimis

32

et versus ad praedam tulit oves et boves et vitulos et mactaverunt in terra comeditque populus cum sanguine

33

nuntiaverunt autem Saul dicentes quod populus peccasset Domino comedens cum sanguine qui ait praevaricati estis volvite ad me iam nunc saxum grande

34

et dixit Saul dispergimini in vulgus et dicite eis ut adducat ad me unusquisque bovem suum et arietem et occidite super istud et vescimini et non peccabitis Domino comedentes cum sanguine adduxit itaque omnis populus unusquisque bovem in manu sua usque ad noctem et occiderunt ibi

35

aedificavit autem Saul altare Domini tuncque primum coepit aedificare altare Domini

36

et dixit Saul inruamus super Philisthim nocte et vastemus eos usque dum inlucescat mane nec relinquamus de eis virum dixitque populus omne quod bonum videtur in oculis tuis fac et ait sacerdos accedamus huc ad Deum

37

et consuluit Saul Deum num persequar Philisthim si trades eos in manu Israhel et non respondit ei in die illa

38

dixitque Saul adplicate huc universos angulos populi et scitote et videte per quem acciderit peccatum hoc hodie

39

vivit Dominus salvator Israhel quia si per Ionathan filium meum factum est absque retractatione morietur ad quod nullus contradixit ei de omni populo

40

et ait ad universum Israhel separamini vos in partem unam et ego cum Ionathan filio meo ero in parte una respondit populus ad Saul quod bonum videtur in oculis tuis fac

41

et dixit Saul ad Dominum Deum Israhel da indicium et deprehensus est Ionathan et Saul populus autem exivit

42

et ait Saul mittite sortem inter me et inter Ionathan filium meum et captus est Ionathan

43

dixit autem Saul ad Ionathan indica mihi quid feceris et indicavit ei Ionathan et ait gustans gustavi in summitate virgae quae erat in manu mea paululum mellis et ecce ego morior

44

et ait Saul haec faciat mihi Deus et haec addat quia morte morieris Ionathan

45

dixitque populus ad Saul ergone Ionathan morietur qui fecit salutem hanc magnam in Israhel hoc nefas est vivit Dominus si ceciderit capillus de capite eius in terram quia cum Deo operatus est hodie liberavit ergo populus Ionathan ut non moreretur

46

recessitque Saul nec persecutus est Philisthim porro Philisthim abierunt in loca sua

47

at Saul confirmato regno super Israhel pugnabat per circuitum adversum omnes inimicos eius contra Moab et filios Ammon et Edom et reges Suba et Philistheos et quocumque se verterat superabat

48

congregatoque exercitu percussit Amalech et eruit Israhel de manu vastatorum eius

49

fuerunt autem filii Saul Ionathan et Iesui et Melchisua nomina duarum filiarum eius nomen primogenitae Merob et nomen minoris Michol

50

et nomen uxoris Saul Ahinoem filia Ahimaas et nomina principum militiae eius Abner filius Ner patruelis Saul

51

Cis fuerat pater Saul et Ner pater Abner filius Abihel

52

erat autem bellum potens adversum Philistheos omnibus diebus Saul nam quemcumque viderat Saul virum fortem et aptum ad proelium sociabat eum sibi

1st Samuel 15


1st Samuel Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 14

The First Book of Samuel

Return to Index

Chapter 15

1

et dixit Samuhel ad Saul me misit Dominus ut unguerem te in regem super populum eius Israhel nunc ergo audi vocem Domini

2

haec dicit Dominus exercituum recensui quaecumque fecit Amalech Israheli quomodo restitit ei in via cum ascenderet de Aegypto

3

nunc igitur vade et percute Amalech et demolire universa eius non parcas ei sed interfice a viro usque ad mulierem et parvulum atque lactantem bovem et ovem camelum et asinum

4

praecepit itaque Saul populo et recensuit eos quasi agnos ducenta milia peditum et decem milia virorum Iuda

5

cumque venisset Saul usque ad civitatem Amalech tetendit insidias in torrente

6

dixitque Saul Cineo abite recedite atque descendite ab Amalech ne forte involvam te cum eo tu enim fecisti misericordiam cum omnibus filiis Israhel cum ascenderent de Aegypto et recessit Cineus de medio Amalech

7

percussitque Saul Amalech ab Evila donec venias Sur quae est e regione Aegypti

8

et adprehendit Agag regem Amalech vivum omne autem vulgus interfecit in ore gladii

9

et pepercit Saul et populus Agag et optimis gregibus ovium et armentorum et vestibus et arietibus et universis quae pulchra erant nec voluerunt disperdere ea quicquid vero vile fuit et reprobum hoc demoliti sunt

10

factum est autem verbum Domini ad Samuhel dicens

11

paenitet me quod constituerim Saul regem quia dereliquit me et verba mea opere non implevit contristatusque est Samuhel et clamavit ad Dominum tota nocte

12

cumque de nocte surrexisset Samuhel ut iret ad Saul mane nuntiatum est Samuheli eo quod venisset Saul in Carmelum et erexisset sibi fornicem triumphalem et reversus transisset descendissetque in Galgala venit ergo Samuhel ad Saul et

13

dixit ei Saul benedictus tu Domino implevi verbum Domini

14

dixitque Samuhel et quae est haec vox gregum quae resonat in auribus meis et armentorum quam ego audio

15

et ait Saul de Amalech adduxerunt ea pepercit enim populus melioribus ovibus et armentis ut immolarentur Domino Deo tuo reliqua vero occidimus

16

dixit autem Samuhel ad Saul sine me et indicabo tibi quae locutus sit Dominus ad me nocte dixitque ei loquere

17

et ait Samuhel nonne cum parvulus esses in oculis tuis caput in tribubus Israhel factus es unxitque te Dominus regem super Israhel

18

et misit te Dominus in via et ait vade et interfice peccatores Amalech et pugnabis contra eos usque ad internicionem eorum

19

quare ergo non audisti vocem Domini sed versus ad praedam es et fecisti malum in oculis Domini

20

et ait Saul ad Samuhelem immo audivi vocem Domini et ambulavi in via per quam misit me Dominus et adduxi Agag regem Amalech et Amalech interfeci

21

tulit autem populus de praeda oves et boves primitias eorum quae caesa sunt ut immolet Domino Deo suo in Galgalis

22

et ait Samuhel numquid vult Dominus holocausta aut victimas et non potius ut oboediatur voci Domini melior est enim oboedientia quam victimae et auscultare magis quam offerre adipem arietum

23

quoniam quasi peccatum ariolandi est repugnare et quasi scelus idolatriae nolle adquiescere pro eo ergo quod abiecisti sermonem Domini abiecit te ne sis rex

24

dixitque Saul ad Samuhel peccavi quia praevaricatus sum sermonem Domini et verba tua timens populum et oboediens voci eorum

25

sed nunc porta quaeso peccatum meum et revertere mecum ut adorem Dominum

26

et ait Samuhel ad Saul non revertar tecum quia proiecisti sermonem Domini et proiecit te Dominus ne sis rex super Israhel

27

et conversus est Samuhel ut abiret ille autem adprehendit summitatem pallii eius quae et scissa est

28

et ait ad eum Samuhel scidit Dominus regnum Israhel a te hodie et tradidit illud proximo tuo meliori te

29

porro Triumphator in Israhel non parcet et paenitudine non flectetur neque enim homo est ut agat paenitentiam

30

at ille ait peccavi sed nunc honora me coram senibus populi mei et coram Israhel et revertere mecum ut adorem Dominum Deum tuum

31

reversus ergo Samuhel secutus est Saulem et adoravit Saul Dominum

32

dixitque Samuhel adducite ad me Agag regem Amalech et oblatus est ei Agag pinguissimus et dixit Agag sicine separat amara mors

33

et ait Samuhel sicut fecit absque liberis mulieres gladius tuus sic absque liberis erit inter mulieres mater tua et in frusta concidit Samuhel Agag coram Domino in Galgalis

34

abiit autem Samuhel in Ramatha Saul vero ascendit in domum suam in Gabaath

35

et non vidit Samuhel ultra Saul usque ad diem mortis suae verumtamen lugebat Samuhel Saul quoniam Dominum paenitebat quod constituisset regem Saul super Israhel

1st Samuel 16


1st Samuel Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 15

The First Book of Samuel

Return to Index

Chapter 16

1

dixitque Dominus ad Samuhel usquequo tu luges Saul cum ego proiecerim eum ne regnet super Israhel imple cornu tuum oleo et veni ut mittam te ad Isai Bethleemitem providi enim in filiis eius mihi regem

2

et ait Samuhel quomodo vadam audiet enim Saul et interficiet me et ait Dominus vitulum de armento tolles in manu tua et dices ad immolandum Domino veni

3

et vocabis Isai ad victimam et ego ostendam tibi quid facias et ungues quemcumque monstravero tibi

4

fecit ergo Samuhel sicut locutus est ei Dominus venitque in Bethleem et admirati sunt seniores civitatis occurrentes ei dixeruntque pacificus ingressus tuus

5

et ait pacificus ad immolandum Domino veni sanctificamini et venite mecum ut immolem sanctificavit ergo Isai et filios eius et vocavit eos ad sacrificium

6

cumque ingressi essent vidit Heliab et ait num coram Domino est christus eius

7

et dixit Dominus ad Samuhel ne respicias vultum eius neque altitudinem staturae eius quoniam abieci eum nec iuxta intuitum hominis iudico homo enim videt ea quae parent Dominus autem intuetur cor

8

et vocavit Isai Abinadab et adduxit eum coram Samuhel qui dixit nec hunc elegit Dominus

9

adduxit autem Isai Samma de quo ait etiam hunc non elegit Dominus

10

adduxit itaque Isai septem filios suos coram Samuhel et ait Samuhel ad Isai non elegit Dominus ex istis

11

dixitque Samuhel ad Isai numquid iam conpleti sunt filii qui respondit adhuc reliquus est parvulus et pascit oves et ait Samuhel ad Isai mitte et adduc eum nec enim discumbemus priusquam ille huc venerit

12

misit ergo et adduxit eum erat autem rufus et pulcher aspectu decoraque facie et ait Dominus surge ungue eum ipse est enim

13

tulit igitur Samuhel cornu olei et unxit eum in medio fratrum eius et directus est spiritus Domini in David a die illa et in reliquum surgensque Samuhel abiit in Ramatha

14

spiritus autem Domini recessit a Saul et exagitabat eum spiritus nequam a Domino

15

dixeruntque servi Saul ad eum ecce spiritus Dei malus exagitat te

16

iubeat dominus noster et servi tui qui coram te sunt quaerant hominem scientem psallere cithara ut quando arripuerit te spiritus Dei malus psallat manu sua et levius feras

17

et ait Saul ad servos suos providete mihi aliquem bene psallentem et adducite eum ad me

18

et respondens unus de pueris ait ecce vidi filium Isai Bethleemitem scientem psallere et fortissimum robore et virum bellicosum et prudentem in verbis et virum pulchrum et Dominus est cum eo

19

misit ergo Saul nuntios ad Isai dicens mitte ad me David filium tuum qui est in pascuis

20

tulitque Isai asinum plenum panibus et lagoenam vini et hedum de capris unum et misit per manum David filii sui Saul

21

et venit David ad Saul et stetit coram eo at ille dilexit eum nimis et factus est eius armiger

22

misitque Saul ad Isai dicens stet David in conspectu meo invenit enim gratiam in oculis meis

23

igitur quandocumque spiritus Dei arripiebat Saul tollebat David citharam et percutiebat manu sua et refocilabatur Saul et levius habebat recedebat enim ab eo spiritus malus

1st Samuel 17


1st Samuel Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 16

The First Book of Samuel

Return to Index

Chapter 17

1

congregantes vero Philisthim agmina sua in proelium convenerunt in Soccho Iudae et castrametati sunt inter Soccho et Azeca in finibus Dommim

2

porro Saul et viri Israhel congregati venerunt in valle Terebinthi et direxerunt aciem ad pugnandum contra Philisthim

3

et Philisthim stabant super montem ex hac parte et Israhel stabat super montem ex altera parte vallisque erat inter eos

4

et egressus est vir spurius de castris Philisthinorum nomine Goliath de Geth altitudinis sex cubitorum et palmo

5

et cassis aerea super caput eius et lorica hamata induebatur porro pondus loricae eius quinque milia siclorum aeris

6

et ocreas aereas habebat in cruribus et clypeus aereus tegebat umeros eius

7

hastile autem hastae eius erat quasi liciatorium texentium ipsum autem ferrum hastae eius sescentos siclos habebat ferri et armiger eius antecedebat eum

8

stansque clamabat adversum falangas Israhel et dicebat eis quare venitis parati ad proelium numquid ego non sum Philistheus et vos servi Saul eligite ex vobis virum et descendat ad singulare certamen

9

si quiverit pugnare mecum et percusserit me erimus vobis servi si autem ego praevaluero et percussero eum vos servi eritis et servietis nobis

10

et aiebat Philistheus ego exprobravi agminibus Israhelis hodie date mihi virum et ineat mecum singulare certamen

11

audiens autem Saul et omnes viri israhelitae sermones Philisthei huiuscemodi stupebant et metuebant nimis

12

David autem erat filius viri ephrathei de quo supra dictum est de Bethleem Iuda cui erat nomen Isai qui habebat octo filios et erat vir in diebus Saul senex et grandevus inter viros

13

abierunt autem tres filii eius maiores post Saul in proelium et nomina trium filiorum eius qui perrexerant ad bellum Heliab primogenitus et secundus Abinadab tertiusque Samma

14

David autem erat minimus tribus ergo maioribus secutis Saulem

15

abiit David et reversus est a Saul ut pasceret gregem patris sui in Bethleem

16

procedebat vero Philistheus mane et vespere et stabat quadraginta diebus

17

dixit autem Isai ad David filium suum accipe fratribus tuis oephi pulentae et decem panes istos et curre in castra ad fratres tuos

18

et decem formellas casei has deferes ad tribunum et fratres tuos visitabis si recte agant et cum quibus ordinati sint disce

19

Saul autem et illi et omnes filii Israhel in valle Terebinthi pugnabant adversum Philisthim

20

surrexit itaque David mane et commendavit gregem custodi et onustus abiit sicut praeceperat ei Isai et venit ad locum Magala et ad exercitum qui egressus ad pugnam vociferatus erat in certamine

21

direxerat enim aciem Israhel sed et Philisthim ex adverso fuerant praeparati

22

derelinquens ergo David vasa quae adtulerat sub manu custodis ad sarcinas cucurrit ad locum certaminis et interrogabat si omnia recte agerentur erga fratres suos

23

cumque adhuc ille loqueretur eis apparuit vir ille spurius ascendens Goliath nomine Philistheus de Geth ex castris Philisthinorum et loquente eo haec eadem verba audivit David

24

omnes autem Israhelitae cum vidissent virum fugerunt a facie eius timentes eum valde

25

et dixit unus quispiam de Israhel num vidisti virum hunc qui ascendit ad exprobrandum enim Israheli ascendit virum ergo qui percusserit eum ditabit rex divitiis magnis et filiam suam dabit ei et domum patris eius faciet absque tributo in Israhel

26

et ait David ad viros qui stabant secum dicens quid dabitur viro qui percusserit Philistheum hunc et tulerit obprobrium de Israhel quis est enim hic Philistheus incircumcisus qui exprobravit acies Dei viventis

27

referebat autem ei populus eundem sermonem dicens haec dabuntur viro qui percusserit eum

28

quod cum audisset Heliab frater eius maior loquente eo cum aliis iratus est contra David et ait quare venisti et quare dereliquisti pauculas oves illas in deserto ego novi superbiam tuam et nequitiam cordis tui quia ut videres proelium descendisti

29

et dixit David quid feci numquid non verbum est

30

et declinavit paululum ab eo ad alium dixitque eundem sermonem et respondit ei populus verbum sicut et prius

31

audita sunt autem verba quae locutus est David et adnuntiata in conspectu Saul

32

ad quem cum fuisset adductus locutus est ei non concidat cor cuiusquam in eo ego servus tuus vadam et pugnabo adversus Philistheum

33

et ait Saul ad David non vales resistere Philistheo isti nec pugnare adversum eum quia puer es hic autem vir bellator ab adulescentia sua

34

dixitque David ad Saul pascebat servus tuus patris sui gregem et veniebat leo vel ursus tollebatque arietem de medio gregis

35

et sequebar eos et percutiebam eruebamque de ore eorum et illi consurgebant adversum me et adprehendebam mentum eorum et suffocabam interficiebamque eos

36

nam et leonem et ursum interfeci ego servus tuus erit igitur et Philistheus hic incircumcisus quasi unus ex eis quia ausus est maledicere exercitum Dei viventis

37

et ait David Dominus qui eruit me de manu leonis et de manu ursi ipse liberabit me de manu Philisthei huius dixit autem Saul ad David vade et Dominus tecum sit

38

et induit Saul David vestimentis suis et inposuit galeam aeream super caput eius et vestivit eum lorica

39

accinctus ergo David gladio eius super veste sua coepit temptare si armatus posset incedere non enim habebat consuetudinem dixitque David ad Saul non possum sic incedere quia nec usum habeo et deposuit ea

40

et tulit baculum suum quem semper habebat in manibus et elegit sibi quinque limpidissimos lapides de torrente et misit eos in peram pastoralem quam habebat secum et fundam manu tulit et processit adversum Philistheum

41

ibat autem Philistheus incedens et adpropinquans adversum David et armiger eius ante eum

42

cumque inspexisset Philistheus et vidisset David despexit eum erat enim adulescens rufus et pulcher aspectu

43

et dixit Philistheus ad David numquid ego canis sum quod tu venis ad me cum baculo et maledixit Philistheus David in diis suis

44

dixitque ad David veni ad me et dabo carnes tuas volatilibus caeli et bestiis terrae

45

dixit autem David ad Philistheum tu venis ad me cum gladio et hasta et clypeo ego autem venio ad te in nomine Domini exercituum Dei agminum Israhel quibus exprobrasti

46

hodie et dabit te Dominus in manu mea et percutiam te et auferam caput tuum a te et dabo cadaver castrorum Philisthim hodie volatilibus caeli et bestiis terrae ut sciat omnis terra quia est Deus in Israhel

47

et noverit universa ecclesia haec quia non in gladio nec in hasta salvat Dominus ipsius est enim bellum et tradet vos in manus nostras

48

cum ergo surrexisset Philistheus et veniret et adpropinquaret contra David festinavit David et cucurrit ad pugnam ex adverso Philisthei

49

et misit manum suam in peram tulitque unum lapidem et funda iecit et percussit Philistheum in fronte et infixus est lapis in fronte eius et cecidit in faciem suam super terram

50

praevaluitque David adversus Philistheum in funda et in lapide percussumque Philistheum interfecit cumque gladium non haberet in manu David

51

cucurrit et stetit super Philistheum et tulit gladium eius et eduxit de vagina sua et interfecit eum praeciditque caput eius videntes autem Philisthim quod mortuus esset fortissimus eorum fugerunt

52

et consurgentes viri Israhel et Iuda vociferati sunt et persecuti Philistheos usque dum venirent in vallem et usque ad portas Accaron cecideruntque vulnerati de Philisthim in via Sarim usque ad Geth et usque Accaron

53

et revertentes filii Israhel postquam persecuti fuerant Philistheos invaserunt castra eorum

54

adsumens autem David caput Philisthei adtulit illud in Hierusalem arma vero eius posuit in tabernaculo suo

55

eo autem tempore quo viderat Saul David egredientem contra Philistheum ait ad Abner principem militiae de qua stirpe descendit hic adulescens Abner dixitque Abner vivit anima tua rex si novi

56

et ait rex interroga tu cuius filius sit iste puer

57

cumque regressus esset David percusso Philistheo tulit eum Abner et introduxit coram Saul caput Philisthei habentem in manu

58

et ait ad eum Saul de qua progenie es o adulescens dixitque David filius servi tui Isai Bethleemitae ego sum

1st Samuel 18


1st Samuel Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 17

The First Book of Samuel

Return to Index

Chapter 18

1

et factum est cum conplesset loqui ad Saul anima Ionathan conligata est animae David et dilexit eum Ionathan quasi animam suam

2

tulitque eum Saul in die illa et non concessit ei ut reverteretur in domum patris sui

3

inierunt autem Ionathan et David foedus diligebat enim eum quasi animam suam

4

nam expoliavit se Ionathan tunicam qua erat vestitus et dedit eam David et reliqua vestimenta sua usque ad gladium et arcum suum et usque ad balteum

5

egrediebatur quoque David ad omnia quaecumque misisset eum Saul et prudenter se agebat posuitque eum Saul super viros belli et acceptus erat in oculis universi populi maximeque in conspectu famulorum Saul

6

porro cum reverteretur percusso Philistheo David egressae sunt mulieres de universis urbibus Israhel cantantes chorosque ducentes in occursum Saul regis in tympanis laetitiae et in sistris

7

et praecinebant mulieres ludentes atque dicentes percussit Saul mille et David decem milia

8

iratus est autem Saul nimis et displicuit in oculis eius iste sermo dixitque dederunt David decem milia et mihi dederunt mille quid ei superest nisi solum regnum

9

non rectis ergo oculis Saul aspiciebat David ex die illa et deinceps

10

post diem autem alteram invasit spiritus Dei malus Saul et prophetabat in medio domus suae David autem psallebat manu sua sicut per singulos dies tenebatque Saul lanceam

11

et misit eam putans quod configere posset David cum pariete et declinavit David a facie eius secundo

12

et timuit Saul David eo quod esset Dominus cum eo et a se recessisset

13

amovit ergo eum Saul a se et fecit eum tribunum super mille viros et egrediebatur et intrabat in conspectu populi

14

in omnibus quoque viis suis David prudenter agebat et Dominus erat cum eo

15

vidit itaque Saul quod prudens esset nimis et coepit cavere eum

16

omnis autem Israhel et Iuda diligebat David ipse enim egrediebatur et ingrediebatur ante eos

17

dixit autem Saul ad David ecce filia mea maior Merob ipsam dabo tibi uxorem tantummodo esto vir fortis et proeliare bella Domini Saul autem reputabat dicens non sit manus mea in eo sed sit super illum manus Philisthinorum

18

ait autem David ad Saul quis ego sum aut quae est vita mea aut cognatio patris mei in Israhel ut fiam gener regis

19

factum est autem tempus cum deberet dari Merob filia Saul David data est Hadrihel Molathitae uxor

20

dilexit autem Michol filia Saul altera David et nuntiatum est Saul et placuit ei

21

dixitque Saul dabo eam illi ut fiat ei in scandalum et sit super eum manus Philisthinorum dixit ergo Saul ad David in duabus rebus gener meus eris hodie

22

et mandavit Saul servis suis loquimini ad David clam me dicentes ecce places regi et omnes servi eius diligunt te nunc ergo esto gener regis

23

et locuti sunt servi Saul in auribus David omnia verba haec et ait David num parum vobis videtur generum esse regis ego autem sum vir pauper et tenuis

24

et renuntiaverunt servi Saul dicentes huiuscemodi verba locutus est David

25

dixit autem Saul sic loquimini ad David non habet necesse rex sponsalia nisi tantum centum praeputia Philisthinorum ut fiat ultio de inimicis regis porro Saul cogitabat tradere David in manibus Philisthinorum

26

cumque renuntiassent servi eius David verba quae diximus placuit sermo in oculis David ut fieret gener regis

27

et post dies paucos surgens David abiit cum viris qui sub eo erant et percussis Philisthim ducentis viris adtulit praeputia eorum et adnumeravit ea regi ut esset gener eius dedit itaque ei Saul Michol filiam suam uxorem

28

et vidit Saul et intellexit quia Dominus esset cum David Michol autem filia Saul diligebat eum

29

et Saul magis coepit timere David factusque est Saul inimicus David cunctis diebus

30

et egressi sunt principes Philisthinorum a principio autem egressionis eorum prudentius se gerebat David quam omnes servi Saul et celebre factum est nomen eius nimis

1st Samuel 19


1st Samuel Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 18

The First Book of Samuel

Return to Index

Chapter 19

1

locutus est autem Saul ad Ionathan filium suum et ad omnes servos suos ut occiderent David porro Ionathan filius Saul diligebat David valde

2

et indicavit Ionathan David dicens quaerit Saul pater meus occidere te quapropter observa te quaeso mane et manebis clam et absconderis

3

ego autem egrediens stabo iuxta patrem meum in agro ubicumque fueris et ego loquar de te ad patrem meum et quodcumque videro nuntiabo tibi

4

locutus est ergo Ionathan de David bona ad Saul patrem suum dixitque ad eum ne pecces rex in servum tuum David quia non peccavit tibi et opera eius bona sunt tibi valde

5

et posuit animam suam in manu sua et percussit Philistheum et fecit Dominus salutem magnam universo Israhel vidisti et laetatus es quare ergo peccas in sanguine innoxio interficiens David qui est absque culpa

6

quod cum audisset Saul placatus voce Ionathae iuravit vivit Dominus quia non occidetur

7

vocavit itaque Ionathan David et indicavit ei omnia verba haec et introduxit Ionathan David ad Saul et fuit ante eum sicut fuerat heri et nudius tertius

8

motum est autem rursus bellum et egressus David pugnavit adversus Philisthim percussitque eos plaga magna et fugerunt a facie eius

9

et factus est spiritus Domini malus in Saul sedebat autem in domo sua et tenebat lanceam porro David psallebat in manu sua

10

nisusque est Saul configere lancea David in pariete et declinavit David a facie Saul lancea autem casso vulnere perlata est in parietem et David fugit et salvatus est nocte illa

11

misit ergo Saul satellites suos in domum David ut custodirent eum et interficeretur mane quod cum adnuntiasset David Michol uxor sua dicens nisi salvaveris te nocte hac cras morieris

12

deposuit eum per fenestram porro ille abiit et aufugit atque salvatus est

13

tulit autem Michol statuam et posuit eam super lectum et pellem pilosam caprarum posuit ad caput eius et operuit eam vestimentis

14

misit autem Saul apparitores qui raperent David et responsum est quod aegrotaret

15

rursumque misit Saul nuntios ut viderent David dicens adferte eum ad me in lecto ut occidatur

16

cumque venissent nuntii inventum est simulacrum super lectum et pellis caprarum ad caput eius

17

dixitque Saul ad Michol quare sic inlusisti mihi et dimisisti inimicum meum ut fugeret et respondit Michol ad Saul quia ipse locutus est mihi dimitte me alioquin interficiam te

18

David autem fugiens salvatus est et venit ad Samuhel in Ramatha et nuntiavit ei omnia quae fecerat sibi Saul et abierunt ipse et Samuhel et morati sunt in Nahioth

19

nuntiatum est autem Sauli a dicentibus ecce David in Nahioth in Rama

20

misit ergo Saul lictores ut raperent David qui cum vidissent cuneum prophetarum vaticinantium et Samuhel stantem super eos factus est etiam in illis spiritus Domini et prophetare coeperunt etiam ipsi

21

quod cum nuntiatum esset Sauli misit alios nuntios prophetaverunt autem et illi et rursum Saul misit tertios nuntios qui et ipsi prophetaverunt

22

abiit autem etiam ipse in Ramatha et venit usque ad cisternam magnam quae est in Soccho et interrogavit et dixit in quo loco sunt Samuhel et David dictumque est ei ecce in Nahioth sunt in Rama

23

et abiit in Nahioth in Rama et factus est etiam super eum spiritus Dei et ambulabat ingrediens et prophetabat usque dum veniret in Nahioth in Rama

24

et expoliavit se etiam ipse vestimentis suis et prophetavit cum ceteris coram Samuhel et cecidit nudus tota die illa et nocte unde et exivit proverbium num et Saul inter prophetas

1st Samuel 20


1st Samuel Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 19

The First Book of Samuel

Return to Index

Chapter 20

1

fugit autem David de Nahioth quae erat in Rama veniensque locutus est coram Ionathan quid feci quae est iniquitas mea et quod peccatum meum in patrem tuum quia quaerit animam meam

2

qui dixit ei absit non morieris neque enim faciet pater meus quicquam grande vel parvum nisi prius indicaverit mihi hunc ergo celavit me pater meus sermonem tantummodo nequaquam erit istud

3

et iuravit rursum David et ille ait scit profecto pater tuus quia inveni gratiam in oculis tuis et dicet nesciat hoc Ionathan ne forte tristetur quinimmo vivit Dominus et vivit anima tua quia uno tantum ut ita dicam gradu ego morsque dividimur

4

et ait Ionathan ad David quodcumque dixerit mihi anima tua faciam tibi

5

dixit autem David ad Ionathan ecce kalendae sunt crastino et ego ex more sedere soleo iuxta regem ad vescendum dimitte ergo me ut abscondar in agro usque ad vesperam diei tertiae

6

si requisierit me pater tuus respondebis ei rogavit me David ut iret celeriter in Bethleem civitatem suam quia victimae sollemnes ibi sunt universis contribulibus eius

7

si dixerit bene pax erit servo tuo si autem fuerit iratus scito quia conpleta est malitia eius

8

fac ergo misericordiam in servum tuum quia foedus Domini me famulum tuum tecum inire fecisti si autem est in me aliqua iniquitas tu me interfice et ad patrem tuum ne introducas me

9

et ait Ionathan absit hoc a te neque enim fieri potest ut si certo cognovero conpletam patris mei esse malitiam contra te non adnuntiem tibi

10

responditque David ad Ionathan quis nuntiabit mihi si quid forte responderit tibi pater tuus dure

11

et ait Ionathan ad David veni egrediamur in agrum cumque exissent ambo in agrum

12

ait Ionathan ad David Domine Deus Israhel si investigavero sententiam patris mei crastino vel perendie et aliquid boni fuerit super David et non statim misero ad te et notum tibi fecero

13

haec faciat Dominus Ionathan et haec augeat si autem perseveraverit patris mei malitia adversum te revelabo aurem tuam et dimittam te ut vadas in pace et sit Dominus tecum sicut fuit cum patre meo

14

et si vixero facies mihi misericordiam Domini si vero mortuus fuero

15

non auferas misericordiam tuam a domo mea usque in sempiternum quando eradicaverit Dominus inimicos David unumquemque de terra

16

pepigit ergo foedus Ionathan cum domo David et requisivit Dominus de manu inimicorum David

17

et addidit Ionathan deierare David eo quod diligeret illum sicut animam enim suam ita diligebat eum

18

dixitque ad eum Ionathan cras kalendae sunt et requireris

19

requiretur enim sessio tua usque perendie descendes ergo festinus et venies in locum ubi celandus es in die qua operari licet et sedebis iuxta lapidem cui est nomen Ezel

20

et ego tres sagittas mittam iuxta eum et iaciam quasi exercens me ad signum

21

mittam quoque et puerum dicens ei vade et adfer mihi sagittas

22

si dixero puero ecce sagittae intra te sunt tolle eas tu veni ad me quia pax tibi est et nihil est mali vivit Dominus si autem sic locutus fuero puero ecce sagittae ultra te sunt vade quia dimisit te Dominus

23

de verbo autem quod locuti fuimus ego et tu sit Dominus inter me et te usque in sempiternum

24

absconditus est ergo David in agro et venerunt kalendae et sedit rex ad comedendum panem

25

cumque sedisset rex super cathedram suam secundum consuetudinem quae erat iuxta parietem surrexit Ionathan et sedit Abner ex latere Saul vacuusque apparuit locus David

26

et non est locutus Saul quicquam in die illa cogitabat enim quod forte evenisset ei ut non esset mundus nec purificatus

27

cumque inluxisset dies secunda post kalendas rursum vacuus apparuit locus David dixitque Saul ad Ionathan filium suum cur non venit filius Isai nec heri nec hodie ad vescendum

28

et respondit Ionathan Sauli rogavit me obnixe ut iret in Bethleem

29

et ait dimitte me quoniam sacrificium sollemne est in civitate unus de fratribus meis accersivit me nunc ergo si inveni gratiam in oculis tuis vadam cito et videbo fratres meos ob hanc causam non venit ad mensam regis

30

iratus autem Saul adversus Ionathan dixit ei fili mulieris virum ultro rapientis numquid ignoro quia diligis filium Isai in confusionem tuam et in confusionem ignominiosae matris tuae

31

omnibus enim diebus quibus filius Isai vixerit super terram non stabilieris tu neque regnum tuum itaque iam nunc mitte et adduc eum ad me quia filius mortis est

32

respondens autem Ionathan Sauli patri suo ait quare moritur quid fecit

33

et arripuit Saul lanceam ut percuteret eum et intellexit Ionathan quod definitum esset patri suo ut interficeret David

34

surrexit ergo Ionathan a mensa in ira furoris et non comedit in die kalendarum secunda panem contristatus est enim super David eo quod confudisset eum pater suus

35

cumque inluxisset mane venit Ionathan in agrum iuxta placitum David et puer parvulus cum eo

36

et ait ad puerum suum vade et adfer mihi sagittas quas ego iacio cumque puer cucurrisset iecit aliam sagittam trans puerum

37

venit itaque puer ad locum iaculi quod miserat Ionathan et clamavit Ionathan post tergum pueri et ait ecce ibi est sagitta porro ultra te

38

clamavitque Ionathan post tergum pueri festina velociter ne steteris collegit autem puer Ionathae sagittas et adtulit ad dominum suum

39

et quid ageretur penitus ignorabat tantummodo enim Ionathan et David rem noverant

40

dedit igitur Ionathan arma sua puero et dixit ei vade defer in civitatem

41

cumque abisset puer surrexit David de loco qui vergebat ad austrum et cadens pronus in terram adoravit tertio et osculantes alterutrum fleverunt pariter David autem amplius

42

dixit ergo Ionathan ad David vade in pace quaecumque iuravimus ambo in nomine Domini dicentes Dominus sit inter me et te et inter semen meum et semen tuum usque in sempiternum

43

et surrexit et abiit sed et Ionathan ingressus est civitatem

1st Samuel 21


1st Samuel Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 20

The First Book of Samuel

Return to Index

Chapter 21

1

venit autem David in Nobe ad Ahimelech sacerdotem et obstipuit Ahimelech eo quod venisset David et dixit ei quare tu solus et nullus est tecum

2

et ait David ad Ahimelech sacerdotem rex praecepit mihi sermonem et dixit nemo sciat rem propter quam a me missus es et cuiusmodi tibi praecepta dederim nam et pueris condixi in illum et illum locum

3

nunc igitur si quid habes ad manum vel quinque panes da mihi aut quicquid inveneris

4

et respondens sacerdos David ait ei non habeo panes laicos ad manum sed tantum panem sanctum si mundi sunt pueri maxime a mulieribus

5

et respondit David sacerdoti et dixit ei equidem si de mulieribus agitur continuimus nos ab heri et nudius tertius quando egrediebamur et fuerunt vasa puerorum sancta porro via haec polluta est sed et ipsa hodie sanctificabitur in vasis

6

dedit ergo ei sacerdos sanctificatum panem neque enim erat ibi panis nisi tantum panes propositionis qui sublati fuerant a facie Domini ut ponerentur panes calidi

7

erat autem ibi vir de servis Saul in die illa intus in tabernaculo Domini et nomen eius Doec Idumeus potentissimus pastorum Saul

8

dixit autem David ad Ahimelech si habes hic ad manum hastam aut gladium quia gladium meum et arma mea non tuli mecum sermo enim regis urguebat

9

et dixit sacerdos gladius Goliath Philisthei quem percussisti in valle Terebinthi est involutus pallio post ephod si istum vis tollere tolle neque enim est alius hic absque eo et ait David non est huic alter similis da mihi eum

10

surrexit itaque David et fugit in die illa a facie Saul et venit ad Achis regem Geth

11

dixeruntque ei servi Achis numquid non iste est David rex terrae nonne huic cantabant per choros dicentes percussit Saul mille et David decem milia

12

posuit autem David sermones istos in corde suo et extimuit valde a facie Achis regis Geth

13

et inmutavit os suum coram eis et conlabebatur inter manus eorum et inpingebat in ostia portae defluebantque salivae eius in barbam

14

et ait Achis ad servos suos vidistis hominem insanum quare adduxistis eum ad me

15

an desunt nobis furiosi quod introduxistis istum ut fureret me praesente hicine ingredietur domum meam

1st Samuel 22


1st Samuel Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 21

The First Book of Samuel

Return to Index

Chapter 22

1

abiit ergo inde David et fugit in speluncam Odollam quod cum audissent fratres eius et omnis domus patris eius descenderunt ad eum illuc

2

et convenerunt ad eum omnes qui erant in angustia constituti et oppressi aere alieno et amaro animo et factus est eorum princeps fueruntque cum eo quasi quadringenti viri

3

et profectus est David inde in Maspha quae est Moab et dixit ad regem Moab maneat oro pater meus et mater mea vobiscum donec sciam quid faciat mihi Deus

4

et reliquit eos ante faciem regis Moab manseruntque apud eum cunctis diebus quibus David fuit in praesidio

5

dixitque Gad propheta ad David noli manere in praesidio proficiscere et vade in terram Iuda et profectus David venit in saltum Hareth

6

et audivit Saul quod apparuisset David et viri qui erant cum eo Saul autem cum maneret in Gabaa et esset in nemore quod est in Rama hastam manu tenens cunctique socii eius circumstarent eum

7

ait ad servos suos qui adsistebant ei audite filii Iemini numquid omnibus vobis dabit filius Isai agros et vineas et universos vos faciet tribunos et centuriones

8

quoniam coniurastis omnes adversum me et non est qui mihi renuntiet maxime cum et filius meus foedus iunxerit cum filio Isai non est qui vicem meam doleat ex vobis nec qui adnuntiet mihi eo quod suscitaverit filius meus servum meum adversum me insidiantem mihi usque hodie

9

respondens autem Doec Idumeus qui adsistebat et erat primus inter servos Saul vidi inquit filium Isai in Nobe apud Ahimelech filium Achitob

10

qui consuluit pro eo Dominum et cibaria dedit ei sed et gladium Goliath Philisthei dedit illi

11

misit ergo rex ad accersiendum Ahimelech filium Achitob sacerdotem et omnem domum patris eius sacerdotum qui erant in Nobe qui venerunt universi ad regem

12

et ait Saul audi fili Achitob qui respondit praesto sum domine

13

dixitque ad eum Saul quare coniurastis adversum me tu et filius Isai et dedisti ei panes et gladium et consuluisti pro eo Deum ut consurgeret adversum me insidiator usque hodie permanens

14

respondensque Ahimelech regi ait et quis in omnibus servis tuis sicut David fidelis et gener regis et pergens ad imperium tuum et gloriosus in domo tua

15

num hodie coepi consulere pro eo Deum absit hoc a me ne suspicetur rex adversus servum suum rem huiuscemodi in universa domo patris mei non enim scivit servus tuus quicquam super hoc negotio vel modicum vel grande

16

dixitque rex morte morieris Ahimelech tu et omnis domus patris tui

17

et ait rex emissariis qui circumstabant eum convertimini et interficite sacerdotes Domini nam manus eorum cum David est scientes quod fugisset non indicaverunt mihi noluerunt autem servi regis extendere manum suam in sacerdotes Domini

18

et ait rex Doec convertere tu et inrue in sacerdotes conversusque Doec Idumeus inruit in sacerdotes et trucidavit in die illa octoginta quinque viros vestitos ephod lineo

19

Nobe autem civitatem sacerdotum percussit in ore gladii viros et mulieres parvulos et lactantes bovem et asinum et ovem in ore gladii

20

evadens autem unus filius Ahimelech filii Achitob cuius nomen erat Abiathar fugit ad David

21

et adnuntiavit ei quod occidisset Saul sacerdotes Domini

22

et ait David ad Abiathar sciebam in die illa quod cum ibi esset Doec Idumeus procul dubio adnuntiaret Saul ego sum reus omnium animarum patris tui

23

mane mecum ne timeas si quis quaesierit animam meam quaeret et animam tuam mecumque servaberis

1st Samuel 23


1st Samuel Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 22

The First Book of Samuel

Return to Index

Chapter 23

1

et nuntiaverunt David dicentes ecce Philisthim obpugnant Ceila et diripiunt areas

2

consuluit igitur David Dominum dicens num vadam et percutiam Philistheos istos et ait Dominus ad David vade et percuties Philistheos et salvabis Ceila

3

et dixerunt viri qui erant cum David ad eum ecce nos hic in Iudaea consistentes timemus quanto magis si ierimus in Ceila adversum agmina Philisthinorum

4

rursum ergo David consuluit Dominum qui respondens ei ait surge et vade in Ceila ego enim tradam Philistheos in manu tua

5

abiit David et viri eius in Ceila et pugnavit adversum Philistheos et abegit iumenta eorum et percussit eos plaga magna et salvavit David habitatores Ceilae

6

porro eo tempore quo fugiebat Abiathar filius Ahimelech ad David in Ceila ephod secum habens descenderat

7

nuntiatum est autem Saul quod venisset David in Ceila et ait Saul tradidit eum Deus in manus meas conclususque est introgressus urbem in qua portae et serae

8

et praecepit Saul omni populo ut ad pugnam descenderet in Ceila et obsideret David et viros eius

9

quod cum rescisset David quia praepararet ei Saul clam malum dixit ad Abiathar sacerdotem adplica ephod

10

et ait David Domine Deus Israhel audivit famam servus tuus quod disponat Saul venire ad Ceila ut evertat urbem propter me

11

si tradent me viri Ceila in manus eius et si descendet Saul sicut audivit servus tuus Domine Deus Israhel indica servo tuo et ait Dominus descendet

12

dixitque David si tradent viri Ceilae me et viros qui sunt mecum in manu Saul et dixit Dominus tradent

13

surrexit ergo David et viri eius quasi sescenti et egressi de Ceila huc atque illuc vagabantur incerti nuntiatumque est Saul quod fugisset David de Ceila quam ob rem dissimulavit exire

14

morabatur autem David in deserto in locis firmissimis mansitque in monte solitudinis Ziph quaerebat tamen eum Saul cunctis diebus et non tradidit eum Deus in manus eius

15

et vidit David quod egressus esset Saul ut quaereret animam eius porro David erat in deserto Ziph in silva

16

et surrexit Ionathan filius Saul et abiit ad David in silva et confortavit manus eius in Deo dixitque ei

17

ne timeas neque enim inveniet te manus Saul patris mei et tu regnabis super Israhel et ego ero tibi secundus sed et Saul pater meus scit hoc

18

percussit igitur uterque foedus coram Domino mansitque David in silva Ionathas autem reversus est in domum suam

19

ascenderunt autem Ziphei ad Saul in Gabaa dicentes nonne David latitat apud nos in locis tutissimis silvae in colle Achilae quae est ad dexteram deserti

20

nunc ergo sicut desideravit anima tua ut descenderes descende nostrum autem erit ut tradamus eum in manus regis

21

dixitque Saul benedicti vos a Domino quia doluistis vicem meam

22

abite oro et diligentius praeparate et curiosius agite et considerate locum ubi sit pes eius vel quis viderit eum ibi recogitat enim de me quod callide insidier ei

23

considerate et videte omnia latibula eius in quibus absconditur et revertimini ad me ad rem certam ut vadam vobiscum quod si etiam in terra se abstruserit perscrutabor eum in cunctis milibus Iuda

24

at illi surgentes abierunt in Ziph ante Saul David autem et viri eius erant in deserto Maon in campestribus ad dextram Iesimuth

25

ivit ergo Saul et socii eius ad quaerendum et nuntiatum est David statimque descendit ad petram et versabatur in deserto Maon quod cum audisset Saul persecutus est David in deserto Maon

26

et ibat Saul ad latus montis ex parte una David autem et viri eius erant in latere montis ex parte altera porro David desperabat se posse evadere a facie Saul itaque Saul et viri eius in modum coronae cingebant David et viros eius ut caperent eos

27

et nuntius venit ad Saul dicens festina et veni quoniam infuderunt se Philisthim super terram

28

reversus est ergo Saul desistens persequi David et perrexit in occursum Philisthinorum propter hoc vocaverunt locum illum petram Dividentem

1st Samuel 24


1st Samuel Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 23

The First Book of Samuel

Return to Index

Chapter 24

1

ascendit ergo David inde et habitavit in locis tutissimis Engaddi

2

cumque reversus esset Saul postquam persecutus est Philistheos nuntiaverunt ei dicentes ecce David in deserto est Engaddi

3

adsumens ergo Saul tria milia electorum virorum ex omni Israhel perrexit ad investigandum David et viros eius etiam super abruptissimas petras quae solis hibicibus perviae sunt

4

et venit ad caulas quoque ovium quae se offerebant vianti eratque ibi spelunca quam ingressus est Saul ut purgaret ventrem porro David et viri eius in interiori parte speluncae latebant

5

et dixerunt servi David ad eum ecce dies de qua locutus est Dominus ad te ego tradam tibi inimicum tuum ut facias ei sicut placuerit in oculis tuis surrexit ergo David et praecidit oram clamydis Saul silenter

6

post haec percussit cor suum David eo quod abscidisset oram clamydis Saul

7

dixitque ad viros suos propitius mihi sit Dominus ne faciam hanc rem domino meo christo Domini ut mittam manum meam in eum quoniam christus Domini est

8

et confregit David viros suos sermonibus et non permisit eos ut consurgerent in Saul porro Saul exsurgens de spelunca pergebat coepto itinere

9

surrexit autem et David post eum et egressus de spelunca clamavit post tergum Saul dicens domine mi rex et respexit Saul post se et inclinans se David pronus in terram adoravit

10

dixitque ad Saul quare audis verba hominum loquentium David quaerit malum adversum te

11

ecce hodie viderunt oculi tui quod tradiderit te Dominus in manu mea in spelunca et cogitavi ut occiderem te sed pepercit tibi oculus meus dixi enim non extendam manum meam in domino meo quia christus Domini est

12

quin potius pater mi vide et cognosce oram clamydis tuae in manu mea quoniam cum praeciderem summitatem clamydis tuae nolui extendere manum meam in te animadverte et vide quoniam non est in manu mea malum neque iniquitas neque peccavi in te tu autem insidiaris animae meae ut auferas eam

13

iudicet Dominus inter me et te et ulciscatur me Dominus ex te manus autem mea non sit in te

14

sicut et in proverbio antiquo dicitur ab impiis egredietur impietas manus ergo mea non sit in te

15

quem sequeris rex Israhel quem persequeris canem mortuum sequeris et pulicem unum

16

sit Dominus iudex et iudicet inter me et te et videat et diiudicet causam meam et eruat me de manu tua

17

cum autem conplesset David loquens sermones huiuscemodi ad Saul dixit Saul numquid vox haec tua est fili mi David et levavit Saul vocem suam et flevit

18

dixitque ad David iustior tu es quam ego tu enim tribuisti mihi bona ego autem reddidi tibi mala

19

et tu indicasti hodie quae feceris mihi bona quomodo tradiderit me Dominus in manu tua et non occideris me

20

quis enim cum invenerit inimicum suum dimittet eum in via bona sed Dominus reddat tibi vicissitudinem hanc pro eo quod hodie operatus es in me

21

et nunc quia scio quod certissime regnaturus sis et habiturus in manu tua regnum Israhel

22

iura mihi in Domino ne deleas semen meum post me neque auferas nomen meum de domo patris mei

23

et iuravit David Sauli abiit ergo Saul in domum suam et David et viri eius ascenderunt ad tutiora loca

1st Samuel 25


1st Samuel Chapter 25 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 24

The First Book of Samuel

Return to Index

Chapter 25

1

mortuus est autem Samuhel et congregatus est universus Israhel et planxerunt eum et sepelierunt in domo sua in Rama consurgensque David descendit in desertum Pharan

2

erat autem vir quispiam in solitudine Maon et possessio eius in Carmelo et homo ille magnus nimis erantque ei oves tria milia et mille caprae et accidit ut tonderetur grex eius in Carmelo

3

nomen autem viri illius erat Nabal et nomen uxoris eius Abigail eratque mulier illa prudentissima et speciosa porro vir eius durus et pessimus et malitiosus erat autem de genere Chaleb

4

cum ergo audisset David in deserto quod tonderet Nabal gregem suum

5

misit decem iuvenes et dixit eis ascendite in Carmelum et venietis ad Nabal et salutabitis eum ex nomine meo pacifice

6

et dicetis sic fratribus meis et tibi pax et domui tuae pax et omnibus quaecumque habes sit pax

7

audivi quod tonderent pastores tui qui erant nobiscum in deserto numquam eis molesti fuimus nec aliquando defuit eis quicquam de grege omni tempore quo fuerunt nobiscum in Carmelo

8

interroga pueros tuos et indicabunt tibi nunc ergo inveniant pueri gratiam in oculis tuis in die enim bona venimus quodcumque invenerit manus tua da servis tuis et filio tuo David

9

cumque venissent pueri David locuti sunt ad Nabal omnia verba haec ex nomine David et siluerunt

10

respondens autem Nabal pueris David ait quis est David et quis est filius Isai hodie increverunt servi qui fugiunt dominos suos

11

tollam ergo panes meos et aquas meas et carnes pecorum quae occidi tonsoribus meis et dabo viris quos nescio unde sint

12

regressi sunt itaque pueri David per viam suam et reversi venerunt et nuntiaverunt ei omnia verba quae dixerat

13

tunc David ait viris suis accingatur unusquisque gladio suo et accincti sunt singuli gladio suo accinctusque est et David ense suo et secuti sunt David quasi quadringenti viri porro ducenti remanserunt ad sarcinas

14

Abigail autem uxori Nabal nuntiavit unus de pueris dicens ecce misit David nuntios de deserto ut benedicerent domino nostro et aversus est eos

15

homines isti boni satis fuerunt nobis et non molesti nec quicquam aliquando periit omni tempore quo sumus conversati cum eis in deserto

16

pro muro erant nobis tam in nocte quam in die omnibus diebus quibus pavimus apud eos greges

17

quam ob rem considera et recogita quid facias quoniam conpleta est malitia adversum virum tuum et adversus domum tuam et ipse filius est Belial ita ut nemo ei possit loqui

18

festinavit igitur Abigail et tulit ducentos panes et duos utres vini et quinque arietes coctos et quinque sata pulentae et centum ligaturas uvae passae et ducentas massas caricarum et inposuit super asinos

19

dixitque pueris suis praecedite me ecce ego post tergum sequar vos viro autem suo Nabal non indicavit

20

cum ergo ascendisset asinum et descenderet ad radices montis David et viri eius descendebant in occursum eius quibus et illa occurrit

21

et ait David vere frustra servavi omnia quae huius erant in deserto et non periit quicquam de cunctis quae ad eum pertinebant et reddidit mihi malum pro bono

22

haec faciat Deus inimicis David et haec addat si reliquero de omnibus quae ad eum pertinent usque mane mingentem ad parietem

23

cum autem vidisset Abigail David festinavit et descendit de asino et procidit coram David super faciem suam et adoravit super terram

24

et cecidit ad pedes eius et dixit in me sit domine mi haec iniquitas loquatur obsecro ancilla tua in auribus tuis et audi verba famulae tuae

25

ne ponat oro dominus meus rex cor suum super virum istum iniquum Nabal quia secundum nomen suum stultus est et est stultitia cum eo ego autem ancilla tua non vidi pueros tuos domine mi quos misisti

26

nunc ergo domine mi vivit Dominus et vivit anima tua qui prohibuit te ne venires in sanguine et salvavit manum tuam tibi et nunc fiant sicut Nabal inimici tui et qui quaerunt domino meo malum

27

quapropter suscipe benedictionem hanc quam adtulit ancilla tua tibi domino meo et da pueris qui sequuntur te dominum meum

28

aufer iniquitatem famulae tuae faciens enim faciet tibi Dominus domino meo domum fidelem quia proelia Domini domine mi tu proeliaris malitia ergo non inveniatur in te omnibus diebus vitae tuae

29

si enim surrexerit aliquando homo persequens te et quaerens animam tuam erit anima domini mei custodita quasi in fasciculo viventium apud Dominum Deum tuum porro anima inimicorum tuorum rotabitur quasi in impetu et circulo fundae

30

cum ergo fecerit tibi Dominus domino meo omnia quae locutus est bona de te et constituerit te ducem super Israhel

31

non erit tibi hoc in singultum et in scrupulum cordis domino meo quod effuderis sanguinem innoxium aut ipse te ultus fueris et cum benefecerit Dominus domino meo recordaberis ancillae tuae

32

et ait David ad Abigail benedictus Dominus Deus Israhel qui misit te hodie in occursum meum et benedictum eloquium tuum

33

et benedicta tu quae prohibuisti me hodie ne irem ad sanguinem et ulciscerer me manu mea

34

alioquin vivit Dominus Deus Israhel qui prohibuit me malum facere tibi nisi cito venisses in occursum mihi non remansisset Nabal usque ad lucem matutinam mingens ad parietem

35

suscepit ergo David de manu eius omnia quae adtulerat ei dixitque ei vade pacifice in domum tuam ecce audivi vocem tuam et honoravi faciem tuam

36

venit autem Abigail ad Nabal et ecce erat ei convivium in domo eius quasi convivium regis et cor Nabal iucundum erat enim ebrius nimis et non indicavit ei verbum pusillum aut grande usque in mane

37

diluculo autem cum digessisset vinum Nabal indicavit ei uxor sua verba haec et emortuum est cor eius intrinsecus et factus est quasi lapis

38

cumque pertransissent decem dies percussit Dominus Nabal et mortuus est

39

quod cum audisset David mortuum Nabal ait benedictus Dominus qui iudicavit causam obprobrii mei de manu Nabal et servum suum custodivit a malo et malitiam Nabal reddidit Dominus in caput eius misit ergo David et locutus est ad Abigail ut sumeret eam sibi in uxorem

40

et venerunt pueri David ad Abigail in Carmelum et locuti sunt ad eam dicentes David misit nos ad te ut accipiat te sibi in uxorem

41

quae consurgens adoravit prona in terram et ait ecce famula tua sit in ancillam ut lavet pedes servorum domini mei

42

et festinavit et surrexit Abigail et ascendit super asinum et quinque puellae ierunt cum ea pedisequae eius et secuta est nuntios David et facta est illi uxor

43

sed et Ahinoem accepit David de Iezrahel et fuit utraque uxor eius

44

Saul autem dedit Michol filiam suam uxorem David Falti filio Lais qui erat de Gallim

1st Samuel 26


1st Samuel Chapter 26 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 25

The First Book of Samuel

Return to Index

Chapter 26

1

et venerunt Ziphei ad Saul in Gabaa dicentes ecce David absconditus est in colle Achilae quae est ex adverso solitudinis

2

et surrexit Saul et descendit in desertum Ziph et cum eo tria milia virorum de electis Israhel ut quaereret David in deserto Ziph

3

et castrametatus est Saul in Gabaa Achilae quae erat ex adverso solitudinis in via David autem habitabat in deserto videns autem quod venisset Saul post se in desertum

4

misit exploratores et didicit quod venisset certissime

5

et surrexit David et venit ad locum ubi erat Saul cumque vidisset locum in quo dormiebat Saul et Abner filius Ner princeps militiae eius Saulem dormientem in tentorio et reliquum vulgus per circuitum eius

6

ait David ad Ahimelech Cettheum et Abisai filium Sarviae fratrem Ioab dicens quis descendet mecum ad Saul in castra dixitque Abisai ego descendam tecum

7

venerunt ergo David et Abisai ad populum nocte et invenerunt Saul iacentem et dormientem in tentorio et hastam fixam in terra ad caput eius Abner autem et populum dormientes in circuitu eius

8

dixitque Abisai ad David conclusit Deus hodie inimicum tuum in manus tuas nunc ergo perfodiam eum lancea in terra semel et secundo opus non erit

9

et dixit David ad Abisai ne interficias eum quis enim extendit manum suam in christum Domini et innocens erit

10

et dixit David vivit Dominus quia nisi Dominus percusserit eum aut dies eius venerit ut moriatur aut in proelium descendens perierit

11

propitius mihi sit Dominus ne extendam manum meam in christum Domini nunc igitur tolle hastam quae est ad caput eius et scyphum aquae et abeamus

12

tulit ergo David hastam et scyphum aquae qui erat ad caput Saul et abierunt et non erat quisquam qui videret et intellegeret et vigilaret sed omnes dormiebant quia sopor Domini inruerat super eos

13

cumque transisset David ex adverso et stetisset in vertice montis de longe et esset grande intervallum inter eos

14

clamavit David ad populum et ad Abner filium Ner dicens nonne respondebis Abner et respondens Abner ait quis es tu qui clamas et inquietas regem

15

et ait David ad Abner numquid non vir tu es et quis alius similis tui in Israhel quare ergo non custodisti dominum tuum regem ingressus est enim unus de turba ut interficeret regem dominum tuum

16

non est bonum hoc quod fecisti vivit Dominus quoniam filii mortis estis vos qui non custodistis dominum vestrum christum Domini nunc ergo vide ubi sit hasta regis et ubi scyphus aquae qui erat ad caput eius

17

cognovit autem Saul vocem David et dixit num vox tua est haec fili mi David et David vox mea domine mi rex

18

et ait quam ob causam dominus meus persequitur servum suum quid feci aut quod est in manu mea malum

19

nunc ergo audi oro domine mi rex verba servi tui si Dominus incitat te adversum me odoretur sacrificium si autem filii hominum maledicti sunt in conspectu Domini qui eiecerunt me hodie ut non habitem in hereditate Domini dicentes vade servi diis alienis

20

et nunc non effundatur sanguis meus in terra coram Domino quia egressus est rex Israhel ut quaerat pulicem unum sicut persequitur perdix in montibus

21

et ait Saul peccavi revertere fili mi David nequaquam enim ultra male tibi faciam eo quod pretiosa fuerit anima mea in oculis tuis hodie apparet quod stulte egerim et ignoraverim multa nimis

22

et respondens David ait ecce hasta regis transeat unus de pueris et tollat eam

23

Dominus autem retribuet unicuique secundum iustitiam suam et fidem tradidit enim te Dominus hodie in manu mea et nolui levare manum meam in christum Domini

24

et sicuti magnificata est anima tua hodie in oculis meis sic magnificetur anima mea in oculis Domini et liberet me de omni angustia

25

ait ergo Saul ad David benedictus tu fili mi David et quidem faciens facies et potens poteris abiit autem David in viam suam et Saul reversus est in locum suum

1st Samuel 27


1st Samuel Chapter 27 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 26

The First Book of Samuel

Return to Index

Chapter 27

1

et ait David in corde suo aliquando incidam in uno die in manu Saul nonne melius est ut fugiam et salver in terra Philisthinorum ut desperet Saul cessetque me quaerere in cunctis finibus Israhel fugiam ergo manus eius

2

et surrexit David et abiit ipse et sescenti viri cum eo ad Achis filium Mahoc regem Geth

3

et habitavit David cum Achis in Geth ipse et viri eius vir et domus eius David et duae uxores eius Ahinoem Iezrahelites et Abigail uxor Nabal Carmeli

4

et nuntiatum est Saul quod fugisset David in Geth et non addidit ultra ut quaereret eum

5

dixit autem David ad Achis si inveni gratiam in oculis tuis detur mihi locus in una urbium regionis huius ut habitem ibi cur enim manet servus tuus in civitate regis tecum

6

dedit itaque ei Achis in die illa Siceleg propter quam causam facta est Siceleg regum Iuda usque in diem hanc

7

fuit autem numerus dierum quibus habitavit David in regione Philisthinorum quattuor mensuum

8

et ascendit David et viri eius et agebant praedas de Gesuri et de Gedri et de Amalechitis hii enim pagi habitabantur in terra antiquitus euntibus Sur usque ad terram Aegypti

9

et percutiebat David omnem terram nec relinquebat viventem virum et mulierem tollensque oves et boves et asinos et camelos et vestes revertebatur et veniebat ad Achis

10

dicebat autem ei Achis in quem inruisti hodie respondebatque David contra meridiem Iudae et contra meridiem Hiramel et contra meridiem Ceni

11

virum et mulierem non vivificabat David nec adducebat in Geth dicens ne forte loquantur adversum nos haec fecit David et hoc erat decretum illi omnibus diebus quibus habitavit in regione Philisthinorum

12

credidit ergo Achis David dicens multa mala operatus est contra populum suum Israhel erit igitur mihi servus sempiternus

1st Samuel 28


1st Samuel Chapter 28 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 27

The First Book of Samuel

Return to Index

Chapter 28

1

factum est autem in diebus illis congregaverunt Philisthim agmina sua ut praepararentur ad bellum contra Israhel dixitque Achis ad David sciens nunc scito quoniam mecum egredieris in castris tu et viri tui

2

dixitque David ad Achis nunc scies quae facturus est servus tuus et ait Achis ad David et ego custodem capitis mei ponam te cunctis diebus

3

Samuhel autem mortuus est planxitque eum omnis Israhel et sepelierunt eum in Rama urbe sua et Saul abstulit magos et ariolos de terra

4

congregatique sunt Philisthim et venerunt et castrametati sunt in Sunam congregavit autem et Saul universum Israhel et venit in Gelboe

5

et vidit Saul castra Philisthim et timuit et expavit cor eius nimis

6

consuluitque Dominum et non respondit ei neque per somnia neque per sacerdotes neque per prophetas

7

dixitque Saul servis suis quaerite mihi mulierem habentem pythonem et vadam ad eam et sciscitabor per illam et dixerunt servi eius ad eum est mulier habens pythonem in Aendor

8

mutavit ergo habitum suum vestitusque est aliis vestimentis abiit ipse et duo viri cum eo veneruntque ad mulierem nocte et ait divina mihi in pythone et suscita mihi quem dixero tibi

9

et ait mulier ad eum ecce tu nosti quanta fecerit Saul et quomodo eraserit magos et ariolos de terra quare ergo insidiaris animae meae ut occidar

10

et iuravit ei Saul in Domino dicens vivit Dominus quia non veniet tibi quicquam mali propter hanc rem

11

dixitque ei mulier quem suscitabo tibi qui ait Samuhelem suscita mihi

12

cum autem vidisset mulier Samuhelem exclamavit voce magna et dixit ad Saul quare inposuisti mihi tu es enim Saul

13

dixitque ei rex noli timere quid vidisti et ait mulier ad Saul deos vidi ascendentes de terra

14

dixitque ei qualis est forma eius quae ait vir senex ascendit et ipse amictus est pallio intellexit Saul quod Samuhel esset et inclinavit se super faciem suam in terra et adoravit

15

dixit autem Samuhel ad Saul quare inquietasti me ut suscitarer et ait Saul coartor nimis siquidem Philisthim pugnant adversum me et Deus recessit a me et exaudire me noluit neque in manu prophetarum neque per somnia vocavi ergo te ut ostenderes mihi quid faciam

16

et ait Samuhel quid interrogas me cum Dominus recesserit a te et transierit ad aemulum tuum

17

faciet enim Dominus tibi sicut locutus est in manu mea et scindet regnum de manu tua et dabit illud proximo tuo David

18

quia non oboedisti voci Domini neque fecisti iram furoris eius in Amalech idcirco quod pateris fecit tibi Dominus hodie

19

et dabit Dominus etiam Israhel tecum in manu Philisthim cras autem tu et filii tui mecum eritis sed et castra Israhel tradet Dominus in manu Philisthim

20

statimque Saul cecidit porrectus in terram extimuerat enim verba Samuhel et robur non erat in eo quia non comederat panem tota die illa

21

ingressa est itaque mulier ad Saul et ait conturbatus enim erat valde dixitque ad eum ecce oboedivit ancilla tua voci tuae et posui animam meam in manu mea et audivi sermones tuos quos locutus es ad me

22

nunc igitur audi et tu vocem ancillae tuae ut ponam coram te buccellam panis et comedens convalescas ut possis iter facere

23

qui rennuit et ait non comedam coegerunt autem eum servi sui et mulier et tandem audita voce eorum surrexit de terra et sedit super lectum

24

mulier autem illa habebat vitulum pascualem in domo et festinavit et occidit eum tollensque farinam miscuit eam et coxit azyma

25

et posuit ante Saul et ante servos eius qui cum comedissent surrexerunt et ambulaverunt per totam noctem illam

1st Samuel 29


1st Samuel Chapter 29 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 28

The First Book of Samuel

Return to Index

Chapter 29

1

congregata sunt ergo Philisthim universa agmina in Afec sed et Israhel castrametatus est super fontem qui erat in Iezrahel

2

et satrapae quidem Philisthim incedebant in centuriis et milibus David autem et viri eius erant in novissimo agmine cum Achis

3

dixeruntque principes Philisthim quid sibi volunt Hebraei isti et ait Achis ad principes Philisthim num ignoratis David qui fuit servus Saul regis Israhel et est apud me multis diebus vel annis et non inveni in eo quicquam ex die qua transfugit ad me usque ad diem hanc

4

irati sunt autem adversus eum principes Philisthim et dixerunt ei revertatur vir et sedeat in loco suo in quo constituisti eum et non descendat nobiscum in proelium ne fiat nobis adversarius cum proeliari coeperimus quomodo enim aliter placare poterit dominum suum nisi in capitibus nostris

5

nonne iste est David cui cantabant in choro dicentes percussit Saul in milibus suis et David in decem milibus suis

6

vocavit ergo Achis David et ait ei vivit Dominus quia rectus es tu et bonus in conspectu meo et exitus tuus et introitus tuus mecum est in castris et non inveni in te quicquam mali ex die qua venisti ad me usque ad diem hanc sed satrapis non places

7

revertere ergo et vade in pace et non offendes oculos satraparum Philisthim

8

dixitque David ad Achis quid enim feci et quid invenisti in me servo tuo a die qua fui in conspectu tuo usque in diem hanc ut non veniam et pugnem contra inimicos domini mei regis

9

respondens autem Achis locutus est ad David scio quia bonus es tu in oculis meis sicut angelus Dei sed principes Philisthim dixerunt non ascendet nobiscum in proelium

10

igitur consurge mane tu et servi domini tui qui venerunt tecum et cum de nocte surrexeritis et coeperit dilucescere pergite

11

surrexit itaque de nocte David ipse et viri eius ut proficiscerentur mane et reverterentur ad terram Philisthim Philisthim autem ascenderunt in Iezrahel

1st Samuel 30


1st Samuel Chapter 30 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 29

The First Book of Samuel

Return to Index

Chapter 30

1

cumque venissent David et viri eius in Siceleg die tertia Amalechitae impetum fecerant ex parte australi in Siceleg et percusserant Siceleg et succenderant eam igni

2

et captivas duxerant mulieres ex ea et a minimo usque ad magnum et non interfecerant quemquam sed secum duxerant et pergebant in itinere suo

3

cum ergo venisset David et viri eius ad civitatem et invenissent eam succensam igni et uxores suas et filios suos et filias ductas esse captivas

4

levaverunt David et populus qui erat cum eo voces suas et planxerunt donec deficerent in eis lacrimae

5

siquidem et duae uxores David captivae ductae fuerant Ahinoem Iezrahelites et Abigail uxor Nabal Carmeli

6

et contristatus est David valde volebat enim eum populus lapidare quia amara erat anima uniuscuiusque viri super filiis suis et filiabus confortatus est autem David in Domino Deo suo

7

et ait ad Abiathar sacerdotem filium Ahimelech adplica ad me ephod et adplicuit Abiathar ephod ad David

8

et consuluit David Dominum dicens persequar an non latrunculos hos et conprehendam eos dixitque ei persequere absque dubio enim conprehendes eos et excuties praedam

9

abiit ergo David ipse et sescenti viri qui erant cum eo et venerunt usque ad torrentem Besor et lassi quidam substiterunt

10

persecutus est autem David ipse et quadringenti viri substiterant enim ducenti qui lassi transire non poterant torrentem Besor

11

et invenerunt virum aegyptium in agro et adduxerunt eum ad David dederuntque ei panem ut comederet et ut biberet aquam

12

sed et fragmen massae caricarum et duas ligaturas uvae passae quae cum comedisset reversus est spiritus eius et refocilatus est non enim comederat panem neque biberat aquam tribus diebus et tribus noctibus

13

dixit itaque ei David cuius es tu vel unde quo pergis qui ait ei puer aegyptius ego sum servus viri amalechitae dereliquit autem me dominus meus quia aegrotare coepi nudius tertius

14

siquidem nos erupimus ad australem partem Cerethi et contra Iudam et ad meridiem Chaleb et Siceleg succendimus igni

15

dixitque ei David potes me ducere ad istum cuneum qui ait iura mihi per Deum quod non occidas me et non tradas me in manu domini mei et ducam te ad cuneum istum

16

qui cum duxisset eum ecce illi discumbebant super faciem universae terrae comedentes et bibentes et quasi festum celebrantes diem pro cuncta praeda et spoliis quae ceperant de terra Philisthim et de terra Iuda

17

et percussit eos David a vespere usque ad vesperam alterius diei et non evasit ex eis quisquam nisi quadringenti viri adulescentes qui ascenderant camelos et fugerant

18

eruit ergo David omnia quae tulerant Amalechitae et duas uxores suas eruit

19

nec defuit quicquam a parvo usque ad magnum tam de filiis quam de filiabus et de spoliis et quaecumque rapuerant omnia reduxit David

20

et tulit universos greges et armenta et minavit ante faciem suam dixeruntque haec est praeda David

21

venit autem David ad ducentos viros qui lassi substiterant nec sequi potuerant David et residere eos iusserat in torrente Besor qui egressi sunt obviam David et populo qui erat cum eo accedens autem David ad populum salutavit eos pacifice

22

respondensque omnis vir pessimus et iniquus de viris qui ierant cum David dixit quia non venerunt nobiscum non dabimus eis quicquam de praeda quam eruimus sed sufficiat unicuique uxor sua et filii quos cum acceperint recedant

23

dixit autem David non sic facietis fratres mei de his quae tradidit Dominus nobis et custodivit nos et dedit latrunculos qui eruperant adversum nos in manu nostra

24

nec audiet vos quisquam super sermone hoc aequa enim pars erit descendentis ad proelium et remanentis ad sarcinas et similiter divident

25

et factum est hoc ex die illa et deinceps constitutum et praefinitum et quasi lex in Israhel usque ad diem hanc

26

venit ergo David in Siceleg et misit dona de praeda senioribus Iuda proximis suis dicens accipite benedictionem de praeda hostium Domini

27

his qui erant in Bethel et qui in Ramoth ad meridiem et qui in Iether

28

et qui in Aroer et qui in Sefamoth et qui in Esthama

29

et qui in Rachal et qui in urbibus Ierameli et qui in urbibus Ceni

30

et qui in Arama et qui in lacu Asan et qui in Athac

31

et qui in Hebron et reliquis qui erant in his locis in quibus commoratus fuerat David ipse et viri eius

1st Samuel 31


1st Samuel Chapter 31 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 30

The First Book of Samuel

Return to Index

Chapter 31

1

Philisthim autem pugnabant adversum Israhel et fugerunt viri Israhel ante faciem Philisthim et ceciderunt interfecti in monte Gelboe

2

inrueruntque Philisthim in Saul et filios eius et percusserunt Ionathan et Abinadab et Melchisue filios Saul

3

totumque pondus proelii versum est in Saul et consecuti sunt eum viri sagittarii et vulneratus est vehementer a sagittariis

4

dixitque Saul ad armigerum suum evagina gladium tuum et percute me ne forte veniant incircumcisi isti et interficiant me inludentes mihi et noluit armiger eius fuerat enim nimio timore perterritus arripuit itaque Saul gladium et inruit super eum

5

quod cum vidisset armiger eius videlicet quod mortuus esset Saul inruit etiam ipse super gladium suum et mortuus est cum eo

6

mortuus est ergo Saul et tres filii eius et armiger illius et universi viri eius in die illa pariter

7

videntes autem viri Israhel qui erant trans vallem et trans Iordanem quod fugissent viri israhelitae et quod mortuus esset Saul et filii eius reliquerunt civitates suas et fugerunt veneruntque Philisthim et habitaverunt ibi

8

facta autem die altera venerunt Philisthim ut spoliarent interfectos et invenerunt Saul et tres filios eius iacentes in monte Gelboe

9

et praeciderunt caput Saul et expoliaverunt eum armis et miserunt in terram Philisthinorum per circuitum ut adnuntiaretur in templo idolorum et in populis

10

et posuerunt arma eius in templo Astharoth corpus vero eius suspenderunt in muro Bethsan

11

quod cum audissent habitatores Iabesgalaad quaecumque fecerant Philisthim Saul

12

surrexerunt omnes viri fortissimi et ambulaverunt tota nocte et tulerunt cadaver Saul et cadavera filiorum eius de muro Bethsan veneruntque Iabes et conbuserunt ea ibi

2nd Samuel 1


2nd Samuel Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Samuel 31

The Second Book of Samuel

Return to Index

Chapter 1

1

factum est autem postquam mortuus est Saul ut David reverteretur a caede Amalech et maneret in Siceleg dies duos

2

in die autem tertia apparuit homo veniens de castris Saul veste conscissa et pulvere aspersus caput et ut venit ad David cecidit super faciem suam et adoravit

3

dixitque ad eum David unde venis qui ait ad eum de castris Israhel fugi

4

et dixit ad eum David quod est verbum quod factum est indica mihi qui ait fugit populus e proelio et multi corruentes e populo mortui sunt sed et Saul et Ionathan filius eius interierunt

5

dixitque David ad adulescentem qui nuntiabat unde scis quia mortuus est Saul et Ionathan filius eius

6

ait adulescens qui narrabat ei casu veni in montem Gelboe et Saul incumbebat super hastam suam porro currus et equites adpropinquabant ei

7

et conversus post tergum suum vidensque me vocavit cui cum respondissem adsum

8

dixit mihi quisnam es tu et aio ad eum Amalechites sum

9

et locutus est mihi sta super me et interfice me quoniam tenent me angustiae et adhuc tota anima in me est

10

stansque super eum occidi illum sciebam enim quod vivere non poterat post ruinam et tuli diadema quod erat in capite eius et armillam de brachio illius et adtuli ad te dominum meum huc

11

adprehendens autem David vestimenta sua scidit omnesque viri qui erant cum eo

12

et planxerunt et fleverunt et ieiunaverunt usque ad vesperam super Saul et super Ionathan filium eius et super populum Domini et super domum Israhel quod corruissent gladio

13

dixitque David ad iuvenem qui nuntiaverat ei unde es qui respondit filius hominis advenae amalechitae ego sum

14

et ait ad eum David quare non timuisti mittere manum tuam ut occideres christum Domini

15

vocansque David unum de pueris ait accedens inrue in eum qui percussit illum et mortuus est

16

et ait ad eum David sanguis tuus super caput tuum os enim tuum locutum est adversum te dicens ego interfeci christum Domini

17

planxit autem David planctum huiuscemodi super Saul et super Ionathan filium eius

18

et praecepit ut docerent filios Iuda arcum sicut scriptum est in libro Iustorum

19

incliti Israhel super montes tuos interfecti sunt quomodo ceciderunt fortes

20

nolite adnuntiare in Geth neque adnuntietis in conpetis Ascalonis ne forte laetentur filiae Philisthim ne exultent filiae incircumcisorum

21

montes Gelboe nec ros nec pluviae veniant super vos neque sint agri primitiarum quia ibi abiectus est clypeus fortium clypeus Saul quasi non esset unctus oleo

22

a sanguine interfectorum ab adipe fortium sagitta Ionathan numquam rediit retrorsum et gladius Saul non est reversus inanis

23

Saul et Ionathan amabiles et decori in vita sua in morte quoque non sunt divisi aquilis velociores leonibus fortiores

24

filiae Israhel super Saul flete qui vestiebat vos coccino in deliciis qui praebebat ornamenta aurea cultui vestro

25

quomodo ceciderunt fortes in proelio Ionathan in excelsis tuis occisus est

26

doleo super te frater mi Ionathan decore nimis et amabilis super amorem mulierum

27

quomodo ceciderunt robusti et perierunt arma bellica

2nd Samuel 2


2nd Samuel Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 1

The Second Book of Samuel

Return to Index

Chapter 2

1

igitur post haec consuluit David Dominum dicens num ascendam in unam de civitatibus Iuda et ait Dominus ad eum ascende dixitque David quo ascendam et respondit ei in Hebron

2

ascendit ergo David et duae uxores eius Ahinoem Iezrahelites et Abigail uxor Nabal Carmeli

3

sed et viros qui erant cum eo duxit David singulos cum domo sua et manserunt in oppidis Hebron

4

veneruntque viri Iuda et unxerunt ibi David ut regnaret super domum Iuda et nuntiatum est David quod viri Iabesgalaad sepelissent Saul

5

misit ergo David nuntios ad viros Iabesgalaad dixitque ad eos benedicti vos Domino qui fecistis misericordiam hanc cum domino vestro Saul et sepelistis eum

6

et nunc retribuet quidem vobis Dominus misericordiam et veritatem sed et ego reddam gratiam eo quod feceritis verbum istud

7

confortentur manus vestrae et estote filii fortitudinis licet enim mortuus sit dominus vester Saul tamen me unxit domus Iuda regem sibi

8

Abner autem filius Ner princeps exercitus Saul tulit Hisboseth filium Saul et circumduxit eum per Castra

9

regemque constituit super Galaad et super Gesuri et super Iezrahel et super Ephraim et super Beniamin et super Israhel universum

10

quadraginta annorum erat Hisboseth filius Saul cum regnare coepisset super Israhel et duobus annis regnavit sola autem domus Iuda sequebatur David

11

et fuit numerus dierum quos commoratus est David imperans in Hebron super domum Iuda septem annorum et sex mensuum

12

egressusque Abner filius Ner et pueri Hisboseth filii Saul de Castris in Gabaon

13

porro Ioab filius Sarviae et pueri David egressi sunt et occurrerunt eis iuxta piscinam Gabaon et cum in unum convenissent e regione sederunt hii ex una parte piscinae et illi ex altera

14

dixitque Abner ad Ioab surgant pueri et ludant coram nobis et respondit Ioab surgant

15

surrexerunt ergo et transierunt numero duodecim de Beniamin ex parte Hisboseth filii Saul et duodecim de pueris David

16

adprehensoque unusquisque capite conparis sui defixit gladium in latus contrarii et ceciderunt simul vocatumque est nomen loci illius ager Robustorum in Gabaon

17

et ortum est bellum durum satis in die illa fugatusque est Abner et viri Israhel a pueris David

18

erant autem ibi tres filii Sarviae Ioab et Abisai et Asahel porro Asahel cursor velocissimus fuit quasi unus ex capreis quae morantur in silvis

19

persequebatur autem Asahel Abner et non declinavit ad dexteram sive ad sinistram omittens persequi Abner

20

respexit itaque Abner post tergum suum et ait tune es Asahel qui respondit ego sum

21

dixitque ei Abner vade ad dextram sive ad sinistram et adprehende unum de adulescentibus et tolle tibi spolia eius noluit autem Asahel omittere quin urgueret eum

22

rursumque locutus est Abner ad Asahel recede noli me sequi ne conpellar confodere te in terra et levare non potero faciem meam ad Ioab fratrem tuum

23

qui audire contempsit et noluit declinare percussit ergo eum Abner aversa hasta in inguine et transfodit et mortuus est in eodem loco omnesque qui transiebant per locum in quo ceciderat Asahel et mortuus erat subsistebant

24

persequentibus autem Ioab et Abisai fugientem Abner sol occubuit et venerunt usque ad collem Aquaeductus qui est ex adverso vallis et itineris deserti in Gabaon

25

congregatique sunt filii Beniamin ad Abner et conglobati in unum cuneum steterunt in summitate tumuli unius

26

et exclamavit Abner ad Ioab et ait num usque ad internicionem tuus mucro desaeviet an ignoras quod periculosa sit desperatio usquequo non dicis populo ut omittat persequi fratres suos

27

et ait Ioab vivit Dominus si locutus fuisses mane recessisset populus persequens fratrem suum

28

insonuit ergo Ioab bucina et stetit omnis exercitus nec persecuti sunt ultra Israhel neque iniere certamen

29

Abner autem et viri eius abierunt per campestria tota nocte illa et transierunt Iordanem et lustrata omni Bethoron venerunt ad Castra

30

porro Ioab reversus omisso Abner congregavit omnem populum et defuerunt de pueris David decem et novem viri excepto Asahele

31

servi autem David percusserunt de Beniamin et de viris qui erant cum Abner trecentos sexaginta qui et mortui sunt

32

tuleruntque Asahel et sepelierunt eum in sepulchro patris sui in Bethleem et ambulaverunt tota nocte Ioab et viri qui erant cum eo et in ipso crepusculo pervenerunt in Hebron

2nd Samuel 3


2nd Samuel Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 2

The Second Book of Samuel

Return to Index

Chapter 3

1

facta est ergo longa concertatio inter domum Saul et inter domum David David proficiens et semper se ipso robustior domus autem Saul decrescens cotidie

2

nati quoque sunt filii David in Hebron fuitque primogenitus eius Amnon de Ahinoem Iezrahelitide

3

et post eum Chelaab de Abigail uxore Nabal Carmeli porro tertius Absalom filius Maacha filiae Tholomai regis Gessur

4

quartus autem Adonias filius Aggith et quintus Safathia filius Abital

5

sextus quoque Iethraam de Agla uxore David hii nati sunt David in Hebron

6

cum ergo esset proelium inter domum Saul et domum David Abner filius Ner regebat domum Saul

7

fuerat autem Sauli concubina nomine Respha filia Ahia dixitque Hisboseth ad Abner

8

quare ingressus es ad concubinam patris mei qui iratus nimis propter verba Hisboseth ait numquid caput canis ego sum adversum Iuda hodie qui fecerim misericordiam super domum Saul patris tui et super fratres et proximos eius et non tradidi te in manu David et tu requisisti in me quod argueres pro muliere hodie

9

haec faciat Deus Abner et haec addat ei nisi quomodo iuravit Dominus David sic faciam cum eo

10

ut transferatur regnum de domo Saul et elevetur thronus David super Israhel et super Iudam a Dan usque Bersabee

11

et non potuit respondere ei quicquam quia metuebat illum

12

misit ergo Abner nuntios ad David pro se dicentes cuius est terra et loquerentur fac mecum amicitias et erit manus mea tecum et reducam ad te universum Israhel

13

qui ait optime ego faciam tecum amicitias sed unam rem peto a te dicens non videbis faciem meam antequam adduxeris Michol filiam Saul et sic venies et videbis me

14

misit autem David nuntios ad Hisboseth filium Saul dicens redde uxorem meam Michol quam despondi mihi centum praeputiis Philisthim

15

misit ergo Hisboseth et tulit eam a viro suo Faltihel filio Lais

16

sequebaturque eam vir suus plorans usque Baurim et dixit ad eum Abner vade revertere qui reversus est

17

sermonem quoque intulit Abner ad seniores Israhel dicens tam heri quam nudius tertius quaerebatis David ut regnaret super vos

18

nunc ergo facite quoniam Dominus locutus est ad David dicens in manu servi mei David salvabo populum meum Israhel de manu Philisthim et omnium inimicorum eius

19

locutus est autem Abner etiam ad Beniamin et abiit ut loqueretur ad David in Hebron omnia quae placuerant Israhel et universo Beniamin

20

venitque ad David in Hebron cum viginti viris et fecit David Abner et viris eius qui venerant cum eo convivium

21

et dixit Abner ad David surgam ut congregem ad te dominum meum regem omnem Israhel et ineam tecum foedus et imperes omnibus sicut desiderat anima tua cum ergo deduxisset David Abner et ille isset in pace

22

statim pueri David et Ioab venerunt caesis latronibus cum praeda magna nimis Abner autem non erat cum David in Hebron quia iam dimiserat eum et profectus fuerat in pace

23

et Ioab et omnis exercitus qui erat cum eo postea venerant nuntiatum est itaque Ioab a narrantibus venit Abner filius Ner ad regem et dimisit eum et abiit in pace

24

et ingressus est Ioab ad regem et ait quid fecisti ecce venit Abner ad te quare dimisisti eum et abiit et recessit

25

ignoras Abner filium Ner quoniam ad hoc venit ut deciperet te et sciret exitum tuum et introitum tuum et nosset omnia quae agis

26

egressus itaque Ioab a David misit nuntios post Abner et reduxit eum a cisterna Sira ignorante David

27

cumque redisset Abner in Hebron seorsum abduxit eum Ioab ad medium portae ut loqueretur ei in dolo et percussit illum ibi in inguine et mortuus est in ultionem sanguinis Asahel fratris eius

28

quod cum audisset David rem iam gestam ait mundus ego sum et regnum meum apud Dominum usque in sempiternum a sanguine Abner filii Ner

29

et veniat super caput Ioab et super omnem domum patris eius nec deficiat de domo Ioab fluxum seminis sustinens et leprosus tenens fusum et cadens gladio et indigens pane

30

igitur Ioab et Abisai frater eius interfecerunt Abner eo quod occidisset Asahel fratrem eorum in Gabaon in proelio

31

dixit autem David ad Ioab et ad omnem populum qui erat cum eo scindite vestimenta vestra et accingimini saccis et plangite ante exequias Abner porro rex David sequebatur feretrum

32

cumque sepelissent Abner in Hebron levavit rex vocem suam et flevit super tumulum Abner flevit autem et omnis populus

33

plangensque rex Abner ait nequaquam ut mori solent ignavi mortuus est Abner

34

manus tuae non sunt ligatae et pedes tui non sunt conpedibus adgravati sed sicut solent cadere coram filiis iniquitatis corruisti congeminansque omnis populus flevit super eum

35

cumque venisset universa multitudo cibum capere cum David clara adhuc die iuravit David dicens haec faciat mihi Deus et haec addat si ante occasum solis gustavero panem vel aliud quicquam

36

omnisque populus audivit et placuerunt eis cuncta quae fecit rex in conspectu totius populi

37

et cognovit omne vulgus et universus Israhel in die illa quoniam non actum fuisset a rege ut occideretur Abner filius Ner

38

dixit quoque rex ad servos suos num ignoratis quoniam princeps et maximus cecidit hodie in Israhel

39

ego autem adhuc delicatus et unctus rex porro viri isti filii Sarviae duri mihi sunt retribuat Dominus facienti malum iuxta malitiam suam

2nd Samuel 4


2nd Samuel Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 3

The Second Book of Samuel

Return to Index

Chapter 4

1

audivit autem filius Saul quod cecidisset Abner in Hebron et dissolutae sunt manus eius omnisque Israhel perturbatus est

2

duo autem viri principes latronum erant filio Saul nomen uni Baana et nomen alteri Rechab filii Remmon Berothitae de filiis Beniamin siquidem et Beroth reputata est in Beniamin

3

et fugerunt Berothitae in Getthaim fueruntque ibi advenae usque in tempus illud

4

erat autem Ionathan filio Saul filius debilis pedibus quinquennis enim fuit quando venit nuntius de Saul et Ionathan ex Iezrahel tollens itaque eum nutrix sua fugit cumque festinaret ut fugeret cecidit et claudus effectus est habuitque vocabulum Mifiboseth

5

venientes igitur filii Remmon Berothitae Rechab et Baana ingressi sunt fervente die domum Hisboseth qui dormiebat super stratum suum meridie

6

ingressi sunt autem domum adsumentes spicas tritici et percusserunt eum in inguine Rechab et Baana frater eius et fugerunt

7

cum autem ingressi fuissent domum ille dormiebat super lectulum suum in conclavi et percutientes interfecerunt eum sublatoque capite eius abierunt per viam deserti tota nocte

8

et adtulerunt caput Hisboseth ad David in Hebron dixeruntque ad regem ecce caput Hisboseth filii Saul inimici tui qui quaerebat animam tuam et dedit Dominus domino meo regi ultiones hodie de Saul et de semine eius

9

respondens autem David Rechab et Baana fratri eius filiis Remmon Berothei dixit ad eos vivit Dominus qui eruit animam meam de omni angustia

10

quoniam eum qui adnuntiaverat mihi et dixerat mortuus est Saul qui putabat se prospera nuntiare tenui et occidi in Siceleg cui oportebat me dare mercedem pro nuntio

11

quanto magis nunc cum homines impii interfecerint virum innoxium in domo sua super lectulum suum non quaeram sanguinem eius de manu vestra et auferam vos de terra

12

praecepit itaque David pueris et interfecerunt eos praecidentesque manus et pedes eorum suspenderunt eos super piscinam in Hebron caput autem Hisboseth tulerunt et sepelierunt in sepulchro Abner in Hebron

2nd Samuel 5


2nd Samuel Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 4

The Second Book of Samuel

Return to Index

Chapter 5

1

et venerunt universae tribus Israhel ad David in Hebron dicentes ecce nos os tuum et caro tua sumus

2

sed et heri et nudius tertius cum esset Saul rex super nos tu eras educens et reducens Israhel dixit autem Dominus ad te tu pasces populum meum Israhel et tu eris dux super Israhel

3

venerunt quoque et senes de Israhel ad regem in Hebron et percussit cum eis rex David foedus in Hebron coram Domino unxeruntque David in regem super Israhel

4

filius triginta annorum erat David cum regnare coepisset et quadraginta annis regnavit

5

in Hebron regnavit super Iudam septem annis et sex mensibus in Hierusalem autem regnavit triginta tribus annis super omnem Israhel et Iudam

6

et abiit rex et omnes viri qui erant cum eo in Hierusalem ad Iebuseum habitatorem terrae dictumque est ad David ab eis non ingredieris huc nisi abstuleris caecos et claudos dicentes non ingredietur David huc

7

cepit autem David arcem Sion haec est civitas David

8

proposuerat enim in die illa praemium qui percussisset Iebuseum et tetigisset domatum fistulas et claudos et caecos odientes animam David idcirco dicitur in proverbio caecus et claudus non intrabunt templum

9

habitavit autem David in arce et vocavit eam civitatem David et aedificavit per gyrum a Mello et intrinsecus

10

et ingrediebatur proficiens atque succrescens et Dominus Deus exercituum erat cum eo

11

misit quoque Hiram rex Tyri nuntios ad David et ligna cedrina et artifices lignorum artificesque lapidum ad parietes et aedificaverunt domum David

12

et cognovit David quoniam confirmasset eum Dominus regem super Israhel et quoniam exaltasset regnum eius super populum suum Israhel

13

accepit ergo adhuc concubinas et uxores de Hierusalem postquam venerat de Hebron natique sunt David et alii filii et filiae

14

et haec nomina eorum qui nati sunt ei in Hierusalem Samua et Sobab et Nathan et Salomon

15

et Ibaar et Helisua et Nepheg

16

et Iafia et Helisama et Helida et Helifeleth

17

audierunt vero Philisthim quod unxissent David regem super Israhel et ascenderunt universi ut quaererent David quod cum audisset David descendit in praesidium

18

Philisthim autem venientes diffusi sunt in valle Raphaim

19

et consuluit David Dominum dicens si ascendam ad Philisthim et si dabis eos in manu mea et dixit Dominus ad David ascende quia tradens dabo Philisthim in manu tua

20

venit ergo David in Baalpharasim et percussit eos ibi et dixit divisit Dominus inimicos meos coram me sicut dividuntur aquae propterea vocatum est nomen loci illius Baalpharasim

21

et reliquerunt ibi sculptilia sua quae tulit David et viri eius

22

et addiderunt adhuc Philisthim ut ascenderent et diffusi sunt in valle Raphaim

23

consuluit autem David Dominum qui respondit non ascendas sed gyra post tergum eorum et venies ad eos ex adverso pirorum

24

et cum audieris sonitum gradientis in cacumine pirorum tunc inibis proelium quia tunc egredietur Dominus ante faciem tuam ut percutiat castra Philisthim

25

fecit itaque David sicut ei praeceperat Dominus et percussit Philisthim de Gabee usque dum venias Gezer

2nd Samuel 6


2nd Samuel Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 5

The Second Book of Samuel

Return to Index

Chapter 6

1

congregavit autem rursum David omnes electos ex Israhel triginta milia

2

surrexitque et abiit et universus populus qui erat cum eo de viris Iuda ut adducerent arcam Dei super quam invocatum est nomen Domini exercituum sedentis in cherubin super eam

3

et inposuerunt arcam Domini super plaustrum novum tuleruntque eam de domo Abinadab qui erat in Gabaa Oza autem et Haio filii Abinadab minabant plaustrum novum

4

cumque tulissent eam de domo Abinadab qui erat in Gabaa custodiens arcam Dei Haio praecedebat arcam

5

David autem et omnis Israhel ludebant coram Domino in omnibus lignis fabrefactis et citharis et lyris et tympanis et sistris et cymbalis

6

postquam autem venerunt ad aream Nachon extendit manum Oza ad arcam Dei et tenuit eam quoniam calcitrabant boves

7

iratusque est indignatione Dominus contra Ozam et percussit eum super temeritate qui mortuus est ibi iuxta arcam Dei

8

contristatus autem est David eo quod percussisset Dominus Ozam et vocatum est nomen loci illius Percussio Oza usque in diem hanc

9

et extimuit David Dominum in die illa dicens quomodo ingredietur ad me arca Domini

10

et noluit devertere ad se arcam Domini in civitate David sed devertit eam in domo Obededom Getthei

11

et habitavit arca Domini in domo Obededom Getthei tribus mensibus et benedixit Dominus Obededom et omnem domum eius

12

nuntiatumque est regi David benedixit Dominus Obededom et omnia eius propter arcam Dei abiit ergo David et adduxit arcam Dei de domo Obededom in civitatem David cum gaudio

13

cumque transcendissent qui portabant arcam Domini sex passus immolabat bovem et arietem

14

et David saltabat totis viribus ante Dominum porro David erat accinctus ephod lineo

15

et David et omnis domus Israhel ducebant arcam testamenti Domini in iubilo et in clangore bucinae

16

cumque intrasset arca Domini civitatem David Michol filia Saul prospiciens per fenestram vidit regem David subsilientem atque saltantem coram Domino et despexit eum in corde suo

17

et introduxerunt arcam Domini et posuerunt eam in loco suo in medio tabernaculi quod tetenderat ei David et obtulit David holocausta coram Domino et pacifica

18

cumque conplesset offerens holocaustum et pacifica benedixit populo in nomine Domini exercituum

19

et partitus est multitudini universae Israhel tam viro quam mulieri singulis collyridam panis unam et assaturam bubulae carnis unam et similam frixam oleo et abiit omnis populus unusquisque in domum suam

20

reversusque est et David ut benediceret domui suae et egressa Michol filia Saul in occursum David ait quam gloriosus fuit hodie rex Israhel discoperiens se ante ancillas servorum suorum et nudatus est quasi si nudetur unus de scurris

21

dixitque David ad Michol ante Dominum qui elegit me potius quam patrem tuum et quam omnem domum eius et praecepit mihi ut essem dux super populum Domini Israhel

22

et ludam et vilior fiam plus quam factus sum et ero humilis in oculis meis et cum ancillis de quibus locuta es gloriosior apparebo

23

igitur Michol filiae Saul non est natus filius usque ad diem mortis suae

2nd Samuel 7


2nd Samuel Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 6

The Second Book of Samuel

Return to Index

Chapter 7

1

factum est autem cum sedisset rex in domo sua et Dominus dedisset ei requiem undique ab universis inimicis suis

2

dixit ad Nathan prophetam videsne quod ego habitem in domo cedrina et arca Dei posita sit in medio pellium

3

dixitque Nathan ad regem omne quod est in corde tuo vade fac quia Dominus tecum est

4

factum est autem in nocte illa et ecce sermo Domini ad Nathan dicens

5

vade et loquere ad servum meum David haec dicit Dominus numquid tu aedificabis mihi domum ad habitandum

6

neque enim habitavi in domo ex die qua eduxi filios Israhel de terra Aegypti usque in diem hanc sed ambulans ambulabam in tabernaculo et in tentorio

7

per cuncta loca quae transivi cum omnibus filiis Israhel numquid loquens locutus sum ad unam de tribubus Israhel cui praecepi ut pasceret populum meum Israhel dicens quare non aedificastis mihi domum cedrinam

8

et nunc haec dices servo meo David haec dicit Dominus exercituum ego tuli te de pascuis sequentem greges ut esses dux super populum meum Israhel

9

et fui tecum in omnibus ubicumque ambulasti et interfeci universos inimicos tuos a facie tua fecique tibi nomen grande iuxta nomen magnorum qui sunt in terra

10

et ponam locum populo meo Israhel et plantabo eum et habitabit sub eo et non turbabitur amplius nec addent filii iniquitatis ut adfligant eum sicut prius

11

ex die qua constitui iudices super populum meum Israhel et requiem dabo tibi ab omnibus inimicis tuis praedicitque tibi Dominus quod domum faciat tibi Dominus

12

cumque conpleti fuerint dies tui et dormieris cum patribus tuis suscitabo semen tuum post te quod egredietur de utero tuo et firmabo regnum eius

13

ipse aedificabit domum nomini meo et stabiliam thronum regni eius usque in sempiternum

14

ego ero ei in patrem et ipse erit mihi in filium qui si inique aliquid gesserit arguam eum in virga virorum et in plagis filiorum hominum

15

misericordiam autem meam non auferam ab eo sicut abstuli a Saul quem amovi a facie tua

16

et fidelis erit domus tua et regnum tuum usque in aeternum ante faciem tuam et thronus tuus erit firmus iugiter

17

secundum omnia verba haec et iuxta universam visionem istam sic locutus est Nathan ad David

18

ingressus est autem rex David et sedit coram Domino et dixit quis ego sum Domine Deus et quae domus mea quia adduxisti me hucusque

19

sed et hoc parum visum est in conspectu tuo Domine Deus nisi loquereris etiam de domo servi tui in longinquum ista est enim lex Adam Domine Deus

20

quid ergo addere poterit adhuc David ut loquatur ad te tu enim scis servum tuum Domine Deus

21

propter verbum tuum et secundum cor tuum fecisti omnia magnalia haec ita ut notum faceres servo tuo

22

idcirco magnificatus es Domine Deus quia non est similis tui neque est deus extra te in omnibus quae audivimus auribus nostris

23

quae est autem ut populus tuus Israhel gens in terra propter quam ivit Deus ut redimeret eam sibi in populum et poneret sibi nomen faceretque eis magnalia et horribilia super terram a facie populi tui quem redemisti tibi ex Aegypto gentem et deum eius

24

et firmasti tibi populum tuum Israhel in populum sempiternum et tu Domine factus es eis in Deum

25

nunc ergo Domine Deus verbum quod locutus es super servum tuum et super domum eius suscita in sempiternum et fac sicut locutus es

26

et magnificetur nomen tuum usque in sempiternum atque dicatur Dominus exercituum Deus super Israhel et domus servi tui David erit stabilita coram Domino

27

quia tu Domine exercituum Deus Israhel revelasti aurem servi tui dicens domum aedificabo tibi propterea invenit servus tuus cor suum ut oraret te oratione hac

28

nunc ergo Domine Deus tu es Deus et verba tua erunt vera locutus es enim ad servum tuum bona haec

29

incipe igitur et benedic domui servi tui ut sit in sempiternum coram te quia tu Domine Deus locutus es et benedictione tua benedicetur domus servi tui in sempiternum

2nd Samuel 8


2nd Samuel Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 7

The Second Book of Samuel

Return to Index

Chapter 8

1

factum est autem post haec percussit David Philisthim et humiliavit eos et tulit David frenum tributi de manu Philisthim

2

et percussit Moab et mensus est eos funiculo coaequans terrae mensus est autem duos funiculos unum ad occidendum et unum ad vivificandum factusque est Moab David serviens sub tributo

3

et percussit David Adadezer filium Roob regem Soba quando profectus est ut dominaretur super flumen Eufraten

4

et captis David ex parte eius mille septingentis equitibus et viginti milibus peditum subnervavit omnes iugales curruum dereliquit autem ex eis centum currus

5

venit quoque Syria Damasci ut praesidium ferret Adadezer regi Soba et percussit David de Syria viginti duo milia virorum

6

et posuit David praesidium in Syria Damasci factaque est Syria David serviens sub tributo servavit Dominus David in omnibus ad quaecumque profectus est

7

et tulit David arma aurea quae habebant servi Adadezer et detulit ea in Hierusalem

8

et de Bete et de Beroth civitatibus Adadezer tulit rex David aes multum nimis

9

audivit autem Thou rex Emath quod percussisset David omne robur Adadezer

10

et misit Thou Ioram filium suum ad regem David ut salutaret eum congratulans et gratias ageret eo quod expugnasset Adadezer et percussisset eum hostis quippe erat Thou Adadezer et in manu eius erant vasa argentea et vasa aurea et vasa aerea

11

quae et ipsa sanctificavit rex David Domino cum argento et auro quae sanctificaverat de universis gentibus quas subegerat

12

de Syria et Moab et filiis Ammon et Philisthim et Amalech et de manubiis Adadezer filii Roob regis Soba

13

fecit quoque sibi David nomen cum reverteretur capta Syria in valle Salinarum caesis duodecim milibus

14

et posuit in Idumea custodes statuitque praesidium et facta est universa Idumea serviens David et servavit Dominus David in omnibus ad quaecumque profectus est

15

et regnavit David super omnem Israhel faciebat quoque David iudicium et iustitiam omni populo suo

16

Ioab autem filius Sarviae erat super exercitum porro Iosaphat filius Ahilud erat a commentariis

17

et Sadoc filius Achitob et Ahimelech filius Abiathar sacerdotes et Saraias scriba

18

Banaias autem filius Ioiada super Cherethi et Felethi filii autem David sacerdotes erant

2nd Samuel 9


2nd Samuel Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 8

The Second Book of Samuel

Return to Index

Chapter 9

1

et dixit David putasne est aliquis qui remanserit de domo Saul ut faciam cum eo misericordiam propter Ionathan

2

erat autem de domo Saul servus nomine Siba quem cum vocasset rex ad se dixit ei tune es Siba et ille respondit ego sum servus tuus

3

et ait rex num superest aliquis de domo Saul ut faciam cum eo misericordiam Dei dixitque Siba regi superest filius Ionathan debilis pedibus

4

ubi inquit est et Siba ad regem ecce ait in domo est Machir filii Amihel in Lodabar

5

misit ergo rex David et tulit eum de domo Machir filii Amihel de Lodabar

6

cum autem venisset Mifiboseth filius Ionathan filii Saul ad David corruit in faciem suam et adoravit dixitque David Mifiboseth qui respondit adsum servus tuus

7

et ait ei David ne timeas quia faciens faciam in te misericordiam propter Ionathan patrem tuum et restituam tibi omnes agros Saul patris tui et tu comedes panem in mensa mea semper

8

qui adorans eum dixit quis ego sum servus tuus quoniam respexisti super canem mortuum similem mei

9

vocavit itaque rex Sibam puerum Saul et dixit ei omnia quaecumque fuerunt Saul et universam domum eius dedi filio domini tui

10

operare igitur ei terram tu et filii tui et servi tui et inferes filio domini tui cibos ut alatur Mifiboseth autem filius domini tui comedet semper panem super mensam meam erant autem Sibae quindecim filii et viginti servi

11

dixitque Siba ad regem sicut iussisti domine mi rex servo tuo sic faciet servus tuus et Mifiboseth comedet super mensam tuam quasi unus de filiis regis

12

habebat autem Mifiboseth filium parvulum nomine Micha omnis vero cognatio domus Siba serviebat Mifiboseth

13

porro Mifiboseth habitabat in Hierusalem quia de mensa regis iugiter vescebatur et erat claudus utroque pede

2nd Samuel 10


2nd Samuel Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 9

The Second Book of Samuel

Return to Index

Chapter 10

1

factum est autem post haec ut moreretur rex filiorum Ammon et regnaret Anon filius eius pro eo

2

dixitque David faciam misericordiam cum Anon filio Naas sicut fecit pater eius mecum misericordiam misit ergo David consolans eum per servos suos super patris interitu cum autem venissent servi David in terram filiorum Ammon

3

dixerunt principes filiorum Ammon ad Anon dominum suum putas quod propter honorem patris tui David miserit ad te consolatores et non ideo ut investigaret et exploraret civitatem et everteret eam misit David servos suos ad te

4

tulit itaque Anon servos David rasitque dimidiam partem barbae eorum et praecidit vestes eorum medias usque ad nates et dimisit eos

5

quod cum nuntiatum esset David misit in occursum eorum erant enim viri confusi turpiter valde et mandavit eis David manete Hiericho donec crescat barba vestra et tunc revertimini

6

videntes autem filii Ammon quod iniuriam fecissent David miserunt et conduxerunt mercede Syrum Roob et Syrum Soba viginti milia peditum et a rege Maacha mille viros et ab Histob duodecim milia virorum

7

quod cum audisset David misit Ioab et omnem exercitum bellatorum

8

egressi sunt ergo filii Ammon et direxerunt aciem ante ipsum introitum portae Syrus autem Soba et Roob et Histob et Maacha seorsum erant in campo

9

videns igitur Ioab quod praeparatum esset adversum se proelium et ex adverso et post tergum elegit ex omnibus electis Israhel et instruxit aciem contra Syrum

10

reliquam autem partem populi tradidit Abisai fratri suo qui direxit aciem adversum filios Ammon

11

et ait Ioab si praevaluerint adversum me Syri eris mihi in adiutorium si autem filii Ammon praevaluerint adversum te auxiliabor tibi

12

esto vir fortis et pugnemus pro populo nostro et civitate Dei nostri Dominus autem faciet quod bonum est in conspectu suo

13

iniit itaque Ioab et populus qui erat cum eo certamen contra Syros qui statim fugerunt a facie eius

14

filii autem Ammon videntes quod fugissent Syri fugerunt et ipsi a facie Abisai et ingressi sunt civitatem reversusque est Ioab a filiis Ammon et venit Hierusalem

15

videntes igitur Syri quoniam corruissent coram Israhel congregati sunt pariter

16

misitque Adadezer et eduxit Syros qui erant trans Fluvium et adduxit exercitum eorum Sobach autem magister militiae Adadezer erat princeps eorum

17

quod cum nuntiatum esset David contraxit omnem Israhelem et transivit Iordanem venitque in Helema et direxerunt aciem Syri ex adverso David et pugnaverunt contra eum

18

fugeruntque Syri a facie Israhel et occidit David de Syris septingentos currus et quadraginta milia equitum et Sobach principem militiae percussit qui statim mortuus est

19

videntes autem universi reges qui erant in praesidio Adadezer victos se ab Israhel fecerunt pacem cum Israhel et servierunt eis timueruntque Syri auxilium praebere filiis Ammon

2nd Samuel 11


2nd Samuel Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 10

The Second Book of Samuel

Return to Index

Chapter 11

1

factum est ergo vertente anno eo tempore quo solent reges ad bella procedere misit David Ioab et servos suos cum eo et universum Israhel et vastaverunt filios Ammon et obsederunt Rabba David autem remansit in Hierusalem

2

dum haec agerentur accidit ut surgeret David de stratu suo post meridiem et deambularet in solario domus regiae viditque mulierem se lavantem ex adverso super solarium suum erat autem mulier pulchra valde

3

misit ergo rex et requisivit quae esset mulier nuntiatumque ei est quod ipsa esset Bethsabee filia Heliam uxor Uriae Hetthei

4

missis itaque David nuntiis tulit eam quae cum ingressa esset ad illum dormivit cum ea statimque sanctificata est ab inmunditia sua

5

et reversa est domum suam concepto fetu mittensque nuntiavit David et ait concepi

6

misit autem David ad Ioab dicens mitte ad me Uriam Hettheum misitque Ioab Uriam ad David

7

et venit Urias ad David quaesivitque David quam recte ageret Ioab et populus et quomodo administraretur bellum

8

et dixit David ad Uriam vade in domum tuam et lava pedes tuos egressus est Urias de domo regis secutusque est eum cibus regius

9

dormivit autem Urias ante portam domus regiae cum aliis servis domini sui et non descendit ad domum suam

10

nuntiatumque est David a dicentibus non ivit Urias ad domum suam et ait David ad Uriam numquid non de via venisti quare non descendisti ad domum tuam

11

et ait Urias ad David arca et Israhel et Iuda habitant in papilionibus et dominus meus Ioab et servi domini mei super faciem terrae manent et ego ingrediar domum meam ut comedam et bibam et dormiam cum uxore mea per salutem tuam et per salutem animae tuae quod non faciam rem hanc

12

ait ergo David ad Uriam mane hic etiam hodie et cras dimittam te mansit Urias in Hierusalem die illa et altera

13

et vocavit eum David ut comederet coram se et biberet et inebriavit eum qui egressus vespere dormivit in stratu suo cum servis domini sui et in domum suam non descendit

14

factum est ergo mane et scripsit David epistulam ad Ioab misitque per manum Uriae

15

scribens in epistula ponite Uriam ex adverso belli ubi fortissimum proelium est et derelinquite eum ut percussus intereat

16

igitur cum Ioab obsideret urbem posuit Uriam in loco quo sciebat viros esse fortissimos

17

egressique viri de civitate bellabant adversum Ioab et ceciderunt de populo servorum David et mortuus est etiam Urias Hettheus

18

misit itaque Ioab et nuntiavit David omnia verba proelii

19

praecepitque nuntio dicens cum conpleveris universos sermones belli ad regem

20

si eum videris indignari et dixerit quare accessistis ad murum ut proeliaremini an ignorabatis quod multa desuper ex muro tela mittantur

21

quis percussit Abimelech filium Hieroboseth nonne mulier misit super eum fragmen molae de muro et interfecit eum in Thebes quare iuxta murum accessistis dices etiam servus tuus Urias Hettheus occubuit

22

abiit ergo nuntius et venit et narravit David omnia quae ei praeceperat Ioab

23

et dixit nuntius ad David praevaluerunt adversum nos viri et egressi sunt ad nos in agrum nos autem facto impetu persecuti eos sumus usque ad portam civitatis

24

et direxerunt iacula sagittarii ad servos tuos ex muro desuper mortuique sunt de servis regis quin etiam servus tuus Urias Hettheus mortuus est

25

et dixit David ad nuntium haec dices Ioab non te frangat ista res varius enim eventus est proelii et nunc hunc nunc illum consumit gladius conforta bellatores tuos adversum urbem ut destruas eam et exhortare eos

26

audivit autem uxor Uriae quod mortuus esset Urias vir suus et planxit eum

27

transactoque luctu misit David et introduxit eam domum suam et facta est ei uxor peperitque ei filium et displicuit verbum hoc quod fecerat David coram Domino

2nd Samuel 12


2nd Samuel Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 11

The Second Book of Samuel

Return to Index

Chapter 12

1

misit ergo Dominus Nathan ad David qui cum venisset ad eum dixit ei duo viri erant in civitate una unus dives et alter pauper

2

dives habebat oves et boves plurimos valde

3

pauper autem nihil habebat omnino praeter ovem unam parvulam quam emerat et nutrierat et quae creverat apud eum cum filiis eius simul de pane illius comedens et de calice eius bibens et in sinu illius dormiens eratque illi sicut filia

4

cum autem peregrinus quidam venisset ad divitem parcens ille sumere de ovibus et de bubus suis ut exhiberet convivium peregrino illi qui venerat ad se tulit ovem viri pauperis et praeparavit cibos homini qui venerat ad se

5

iratus autem indignatione David adversus hominem illum nimis dixit ad Nathan vivit Dominus quoniam filius mortis est vir qui fecit hoc

6

ovem reddet in quadruplum eo quod fecerit verbum istud et non pepercerit

7

dixit autem Nathan ad David tu es ille vir haec dicit Dominus Deus Israhel ego unxi te in regem super Israhel et ego erui te de manu Saul

8

et dedi tibi domum domini tui et uxores domini tui in sinu tuo dedique tibi domum Israhel et Iuda et si parva sunt ista adiciam tibi multo maiora

9

quare ergo contempsisti verbum Domini ut faceres malum in conspectu meo Uriam Hettheum percussisti gladio et uxorem illius accepisti uxorem et interfecisti eum gladio filiorum Ammon

10

quam ob rem non recedet gladius de domo tua usque in sempiternum eo quod despexeris me et tuleris uxorem Uriae Hetthei ut esset uxor tua

11

itaque haec dicit Dominus ecce ego suscitabo super te malum de domo tua et tollam uxores tuas in oculis tuis et dabo proximo tuo et dormiet cum uxoribus tuis in oculis solis huius

12

tu enim fecisti abscondite ego vero faciam verbum istud in conspectu omnis Israhel et in conspectu solis

13

et dixit David ad Nathan peccavi Domino dixitque Nathan ad David Dominus quoque transtulit peccatum tuum non morieris

14

verumtamen quoniam blasphemare fecisti inimicos Domini propter verbum hoc filius qui natus est tibi morte morietur

15

et reversus est Nathan domum suam percussitque Dominus parvulum quem pepererat uxor Uriae David et desperatus est

16

deprecatusque est David Dominum pro parvulo et ieiunavit David ieiunio et ingressus seorsum iacuit super terram

17

venerunt autem seniores domus eius cogentes eum ut surgeret de terra qui noluit neque comedit cum eis cibum

18

accidit autem die septima ut moreretur infans timueruntque servi David nuntiare ei quod mortuus esset parvulus dixerunt enim ecce cum parvulus adhuc viveret loquebamur ad eum et non audiebat vocem nostram quanto magis si dixerimus mortuus est puer se adfliget

19

cum ergo vidisset David servos suos musitantes intellexit quod mortuus esset infantulus dixitque ad servos suos num mortuus est puer qui responderunt ei mortuus est

20

surrexit igitur David de terra et lotus unctusque est cumque mutasset vestem ingressus est domum Domini et adoravit et venit in domum suam petivitque ut ponerent ei panem et comedit

21

dixerunt autem ei servi sui quis est sermo quem fecisti propter infantem cum adhuc viveret ieiunasti et flebas mortuo autem puero surrexisti et comedisti panem

22

qui ait propter infantem dum adhuc viveret ieiunavi et flevi dicebam enim quis scit si forte donet eum mihi Dominus et vivet infans

23

nunc autem quia mortuus est quare ieiuno numquid potero revocare eum amplius ego vadam magis ad eum ille vero non revertetur ad me

24

et consolatus est David Bethsabee uxorem suam ingressusque ad eam dormivit cum ea quae genuit filium et vocavit nomen eius Salomon et Dominus dilexit eum

25

misitque in manu Nathan prophetae et vocavit nomen eius Amabilis Domino eo quod diligeret eum Dominus

26

igitur pugnabat Ioab contra Rabbath filiorum Ammon et expugnabat urbem regiam

27

misitque Ioab nuntios ad David dicens dimicavi adversum Rabbath et capienda est urbs Aquarum

28

nunc igitur congrega reliquam partem populi et obside civitatem et cape eam ne cum a me vastata fuerit urbs nomini meo adscribatur victoria

29

congregavit itaque David omnem populum et profectus est adversum Rabbath cumque dimicasset cepit eam

30

et tulit diadema regis eorum de capite eius pondo auri talentum habens gemmas pretiosissimas et inpositum est super caput David sed et praedam civitatis asportavit multam valde

31

populum quoque eius adducens serravit et circumegit super eos ferrata carpenta divisitque cultris et transduxit in typo laterum sic fecit universis civitatibus filiorum Ammon et reversus est David et omnis exercitus Hierusalem

2nd Samuel 13


2nd Samuel Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 12

The Second Book of Samuel

Return to Index

Chapter 13

1

factum est autem post haec ut Absalom filii David sororem speciosissimam vocabulo Thamar adamaret Amnon filius David

2

et deperiret eam valde ita ut aegrotaret propter amorem eius quia cum esset virgo difficile ei videbatur ut quippiam inhoneste ageret cum ea

3

erat autem Amnonis amicus nomine Ionadab filius Semaa fratris David vir prudens valde

4

qui dixit ad eum quare sic adtenuaris macie fili regis per singulos dies cur non indicas mihi dixitque ei Amnon Thamar sororem Absalom fratris mei amo

5

cui respondit Ionadab cuba super lectulum tuum et languorem simula cumque venerit pater tuus ut visitet te dic ei veniat oro Thamar soror mea ut det mihi cibum et faciat pulmentum ut comedam de manu eius

6

accubuit itaque Amnon et quasi aegrotare coepit cumque venisset rex ad visitandum eum ait Amnon ad regem veniat obsecro Thamar soror mea ut faciat in oculis meis duas sorbitiunculas et cibum capiam de manu eius

7

misit ergo David ad Thamar domum dicens veni in domum Amnon fratris tui et fac ei pulmentum

8

venitque Thamar in domum Amnon fratris sui ille autem iacebat quae tollens farinam commiscuit et liquefaciens in oculis eius coxit sorbitiunculas

9

tollensque quod coxerat effudit et posuit coram eo et noluit comedere dixitque Amnon eicite universos a me cumque eiecissent omnes

10

dixit Amnon ad Thamar infer cibum in conclave ut vescar de manu tua tulit ergo Thamar sorbitiunculas quas fecerat et intulit ad Amnon fratrem suum in conclave

11

cumque obtulisset ei cibum adprehendit eam et ait veni cuba mecum soror mea

12

quae respondit ei noli frater mi noli opprimere me neque enim hoc fas est in Israhel noli facere stultitiam hanc

13

et ego enim ferre non potero obprobrium meum et tu eris quasi unus de insipientibus in Israhel quin potius loquere ad regem et non negabit me tibi

14

noluit autem adquiescere precibus eius sed praevalens viribus oppressit eam et cubavit cum illa

15

et exosam eam habuit Amnon magno odio nimis ita ut maius esset odium quo oderat eam amore quo ante dilexerat dixitque ei Amnon surge vade

16

quae respondit ei maius est hoc malum quod nunc agis adversum me quam quod ante fecisti expellens me et noluit audire eam

17

sed vocato puero qui ministrabat ei dixit eice hanc a me foras et claude ostium post eam

18

quae induta erat talari tunica huiuscemodi enim filiae regis virgines vestibus utebantur eiecit itaque eam minister illius foras clausitque fores post eam

19

quae aspergens cinerem capiti suo scissa talari tunica inpositisque manibus super caput suum ibat ingrediens et clamans

20

dixit autem ei Absalom frater suus num Amnon frater tuus concubuit tecum sed nunc soror tace frater tuus est neque adfligas cor tuum pro re hac mansit itaque Thamar contabescens in domo Absalom fratris sui

21

cum autem audisset rex David verba haec contristatus est valde

22

porro non est locutus Absalom ad Amnon nec malum nec bonum oderat enim Absalom Amnon eo quod violasset Thamar sororem suam

23

factum est autem post tempus biennii ut tonderentur oves Absalom in Baalasor quae est iuxta Ephraim et vocavit Absalom omnes filios regis

24

venitque ad regem et ait ad eum ecce tondentur oves servi tui veniat oro rex cum servis suis ad servum suum

25

dixitque rex ad Absalom noli fili mi noli rogare ut veniamus omnes et gravemus te cum autem cogeret eum et noluisset ire benedixit ei

26

et ait Absalom si non vis venire veniat obsecro nobiscum saltem Amnon frater meus dixitque ad eum rex non est necesse ut vadat tecum

27

coegit itaque eum Absalom et dimisit cum eo Amnon et universos filios regis

28

praeceperat autem Absalom pueris suis dicens observate cum temulentus fuerit Amnon vino et dixero vobis percutite eum et interficite nolite timere ego enim sum qui praecepi vobis roboramini et estote viri fortes

29

fecerunt ergo pueri Absalom adversum Amnon sicut praeceperat eis Absalom surgentesque omnes filii regis ascenderunt singuli mulas suas et fugerunt

30

cumque adhuc pergerent in itinere fama praevenit ad David dicens percussit Absalom omnes filios regis et non remansit ex eis saltem unus

31

surrexit itaque rex et scidit vestimenta sua et cecidit super terram et omnes servi ipsius qui adsistebant ei sciderunt vestimenta sua

32

respondens autem Ionadab filius Samaa fratris David dixit ne aestimet dominus meus quod omnes pueri filii regis occisi sint Amnon solus mortuus est quoniam in ore Absalom erat positus ex die qua oppressit Thamar sororem eius

33

nunc ergo ne ponat dominus meus rex super cor suum verbum istud dicens omnes filii regis occisi sunt quoniam Amnon solus mortuus est

34

fugit autem Absalom et levavit puer speculator oculos suos et aspexit et ecce populus multus veniebat per iter devium ex latere montis

35

dixit autem Ionadab ad regem ecce filii regis adsunt iuxta verbum servi tui sic factum est

36

cumque cessasset loqui apparuerunt et filii regis et intrantes levaverunt vocem suam et fleverunt sed et rex et omnes servi eius fleverunt ploratu magno nimis

37

porro Absalom fugiens abiit ad Tholomai filium Amiur regem Gessur luxit ergo David filium suum cunctis diebus

38

Absalom autem cum fugisset et venisset in Gessur fuit ibi tribus annis

39

cessavitque David rex persequi Absalom eo quod consolatus esset super Amnon interitu

2nd Samuel 14


2nd Samuel Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 13

The Second Book of Samuel

Return to Index

Chapter 14

1

intellegens autem Ioab filius Sarviae quod cor regis versum esset ad Absalom

2

misit Thecuam et tulit inde mulierem sapientem dixitque ad eam lugere te simula et induere veste lugubri et ne unguaris oleo ut sis quasi mulier plurimo iam tempore lugens mortuum

3

et ingredieris ad regem et loqueris ad eum sermones huiuscemodi posuit autem Ioab verba in ore eius

4

itaque cum ingressa fuisset mulier thecuites ad regem cecidit coram eo super terram et adoravit et dixit serva me rex

5

et ait ad eam rex quid causae habes quae respondit heu mulier vidua ego sum mortuus est enim vir meus

6

et ancillae tuae erant duo filii qui rixati sunt adversum se in agro nullusque erat qui eos prohibere posset et percussit alter alterum et interfecit eum

7

et ecce consurgens universa cognatio adversum ancillam tuam dicit trade eum qui percussit fratrem suum ut occidamus eum pro anima fratris sui quem interfecit et deleamus heredem et quaerunt extinguere scintillam meam quae relicta est ut non supersit viro meo nomen et reliquiae super terram

8

et ait rex ad mulierem vade in domum tuam et ego iubebo pro te

9

dixitque mulier thecuites ad regem in me domine mi rex iniquitas et in domum patris mei rex autem et thronus eius sit innocens

10

et ait rex qui contradixerit tibi adduc eum ad me et ultra non addet ut tangat te

11

quae ait recordetur rex Domini Dei sui ut non multiplicentur proximi sanguinis ad ulciscendum et nequaquam interficient filium meum qui ait vivit Dominus quia non cadet de capillis filii tui super terram

12

dixit ergo mulier loquatur ancilla tua ad dominum meum regem verbum et ait loquere

13

dixitque mulier quare cogitasti istiusmodi rem contra populum Dei et locutus est rex verbum istud ut peccet et non reducat eiectum suum

14

omnes morimur et quasi aquae delabimur in terram quae non revertuntur nec vult perire Deus animam sed retractat cogitans ne penitus pereat qui abiectus est

15

nunc igitur veni ut loquar ad regem dominum meum verbum hoc praesente populo et dixit ancilla tua loquar ad regem si quo modo faciat rex verbum ancillae suae

16

et audivit rex ut liberaret ancillam suam de manu omnium qui volebant delere me et filium meum simul de hereditate Dei

17

dicat ergo ancilla tua ut fiat verbum domini mei regis quasi sacrificium sicut enim angelus Dei sic est dominus meus rex ut nec benedictione nec maledictione moveatur unde et Dominus Deus tuus est tecum

18

et respondens rex dixit ad mulierem ne abscondas a me verbum quod te interrogo dixitque mulier loquere domine mi rex

19

et ait rex numquid manus Ioab tecum est in omnibus istis respondit mulier et ait per salutem animae tuae domine mi rex nec ad dextram nec ad sinistram est ex omnibus his quae locutus est dominus meus rex servus enim tuus Ioab ipse praecepit mihi et ipse posuit in os ancillae tuae omnia verba haec

20

ut verterem figuram sermonis huius servus tuus Ioab praecepit istud tu autem domine mi sapiens es sicut habet sapientiam angelus Dei ut intellegas omnia super terram

21

et ait rex ad Ioab ecce placatus feci verbum tuum vade igitur et revoca puerum Absalom

22

cadensque Ioab super faciem suam in terram adoravit et benedixit regi et dixit Ioab hodie intellexit servus tuus quia inveni gratiam in oculis tuis domine mi rex fecisti enim sermonem servi tui

23

surrexit ergo Ioab et abiit in Gessur et adduxit Absalom in Hierusalem

24

dixit autem rex revertatur in domum suam et faciem meam non videat reversus est itaque Absalom in domum suam et faciem regis non vidit

25

porro sicut Absalom vir non erat pulcher in omni Israhel et decorus nimis a vestigio pedis usque ad verticem non erat in eo ulla macula

26

et quando tondebatur capillum semel autem in anno tondebatur quia gravabat eum caesaries ponderabat capillos capitis sui ducentis siclis pondere publico

27

nati sunt autem Absalom filii tres et filia una nomine Thamar eleganti forma

28

mansitque Absalom Hierusalem duobus annis et faciem regis non vidit

29

misit itaque ad Ioab ut mitteret eum ad regem qui noluit venire ad eum cumque secundo misisset et ille noluisset venire

30

dixit servis suis scitis agrum Ioab iuxta agrum meum habentem messem hordei ite igitur et succendite eum igni succenderunt ergo servi Absalom segetem igni

31

surrexitque Ioab et venit ad Absalom in domum eius et dixit quare succenderunt servi tui segetem meam igni

32

et respondit Absalom ad Ioab misi ad te obsecrans ut venires ad me et mitterem te ad regem ut diceres ei quare veni de Gessur melius mihi erat ibi esse obsecro ergo ut videam faciem regis quod si memor est iniquitatis meae interficiat me

33

ingressus Ioab ad regem nuntiavit ei vocatusque Absalom intravit ad regem et adoravit super faciem terrae coram eo osculatusque est rex Absalom

2nd Samuel 15


2nd Samuel Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 14

The Second Book of Samuel

Return to Index

Chapter 15

1

igitur post haec fecit sibi Absalom currum et equites et quinquaginta viros qui praecederent eum

2

et mane consurgens Absalom stabat iuxta introitum portae et omnem virum qui habebat negotium ut veniret ad regis iudicium vocabat Absalom ad se et dicebat de qua civitate es tu qui respondens aiebat ex una tribu Israhel ego sum servus tuus

3

respondebatque ei Absalom videntur mihi sermones tui boni et iusti sed non est qui te audiat constitutus a rege dicebatque Absalom

4

quis me constituat iudicem super terram ut ad me veniant omnes qui habent negotium et iuste iudicem

5

sed et cum accederet ad eum homo ut salutaret illum extendebat manum suam et adprehendens osculabatur eum

6

faciebatque hoc omni Israhel qui veniebat ad iudicium ut audiretur a rege et sollicitabat corda virorum Israhel

7

post quattuor autem annos dixit Absalom ad regem vadam et reddam vota mea quae vovi Domino in Hebron

8

vovens enim vovit servus tuus cum esset in Gessur Syriae dicens si reduxerit me Dominus in Hierusalem sacrificabo Domino

9

dixitque ei rex vade in pace et surrexit et abiit in Hebron

10

misit autem Absalom exploratores in universas tribus Israhel dicens statim ut audieritis clangorem bucinae dicite regnavit Absalom in Hebron

11

porro cum Absalom ierunt ducenti viri de Hierusalem vocati euntes simplici corde et causam penitus ignorantes

12

accersivit quoque Absalom Ahitofel Gilonitem consiliarium David de civitate sua Gilo cum immolaret victimas et facta est coniuratio valida populusque concurrens augebatur cum Absalom

13

venit igitur nuntius ad David dicens toto corde universus Israhel sequitur Absalom

14

et ait David servis suis qui erant cum eo in Hierusalem surgite fugiamus neque enim erit nobis effugium a facie Absalom festinate egredi ne forte veniens occupet nos et inpellat super nos ruinam et percutiat civitatem in ore gladii

15

dixeruntque servi regis ad eum omnia quaecumque praeceperit dominus noster rex libenter exsequimur servi tui

16

egressus est ergo rex et universa domus eius pedibus suis et dereliquit rex decem mulieres concubinas ad custodiendam domum

17

egressusque rex et omnis Israhel pedibus suis stetit procul a domo

18

et universi servi eius ambulabant iuxta eum et legiones Cherethi et Felethi et omnes Getthei sescenti viri qui secuti eum fuerant de Geth praecedebant regem

19

dixit autem rex ad Ethai Gettheum cur venis nobiscum revertere et habita cum rege quia peregrinus es et egressus de loco tuo

20

heri venisti et hodie inpelleris nobiscum egredi ego autem vadam quo iturus sum revertere et reduc tecum fratres tuos ostendisti gratiam et fidem

21

et respondit Ethai regi dicens vivit Dominus et vivit dominus meus rex quoniam in quocumque loco fueris domine mi rex sive in morte sive in vita ibi erit servus tuus

22

et ait David Ethai veni et transi et transivit Ethai Gettheus et omnes viri qui cum eo erant et reliqua multitudo

23

omnesque flebant voce magna et universus populus transiebat rex quoque transgrediebatur torrentem Cedron et cunctus populus incedebat contra viam quae respicit ad desertum

24

venit autem et Sadoc et universi Levitae cum eo portantes arcam foederis Dei et deposuerunt arcam Dei et ascendit Abiathar donec expletus est omnis populus qui egressus fuerat de civitate

25

et dixit rex ad Sadoc reporta arcam Dei in urbem si invenero gratiam in oculis Domini reducet me et ostendet mihi eam et tabernaculum suum

26

si autem dixerit non places praesto sum faciat quod bonum est coram se

27

et dixit rex ad Sadoc sacerdotem o videns revertere in civitatem in pace et Achimaas filius tuus et Ionathan filius Abiathar duo filii vestri sint vobiscum

28

ecce ego abscondar in campestribus deserti donec veniat sermo a vobis indicans mihi

29

reportaverunt igitur Sadoc et Abiathar arcam Dei Hierusalem et manserunt ibi

30

porro David ascendebat clivum Olivarum scandens et flens operto capite et nudis pedibus incedens sed et omnis populus qui erat cum eo operto capite ascendebat plorans

31

nuntiatum est autem David quod et Ahitofel esset in coniuratione cum Absalom dixitque David infatua quaeso consilium Ahitofel Domine

32

cumque ascenderet David summitatem montis in quo adoraturus erat Dominum ecce occurrit ei Husai Arachites scissa veste et terra pleno capite

33

et dixit ei David si veneris mecum eris mihi oneri

34

si autem in civitatem revertaris et dixeris Absalom servus tuus sum rex sicut fui servus patris tui sic ero servus tuus dissipabis consilium Ahitofel

35

habes autem tecum Sadoc et Abiathar sacerdotes et omne verbum quodcumque audieris de domo regis indicabis Sadoc et Abiathar sacerdotibus

36

sunt autem cum eis duo filii eorum Achimaas Sadoc et Ionathan Abiathar et mittetis per eos ad me omne verbum quod audieritis

37

veniente ergo Husai amico David in civitatem Absalom quoque ingressus est Hierusalem

2nd Samuel 16


2nd Samuel Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 15

The Second Book of Samuel

Return to Index

Chapter 16

1

cumque David transisset paululum montis verticem apparuit Siba puer Mifiboseth in occursum eius cum duobus asinis qui onerati erant ducentis panibus et centum alligaturis uvae passae et centum massis palatarum et utribus vini

2

et dixit rex Sibae quid sibi volunt haec responditque Siba asini domestici regis ut sedeant et panes et palatae ad vescendum pueris tuis vinum autem ut bibat si quis defecerit in deserto

3

et ait rex ubi est filius domini tui responditque Siba regi remansit in Hierusalem dicens hodie restituet mihi domus Israhel regnum patris mei

4

et ait rex Sibae tua sint omnia quae fuerunt Mifiboseth dixitque Siba adoro inveniam gratiam coram te domine mi rex

5

venit ergo rex David usque Baurim et ecce egrediebatur inde vir de cognatione domus Saul nomine Semei filius Gera procedebat egrediens et maledicebat

6

mittebatque lapides contra David et contra universos servos regis David omnis autem populus et universi bellatores a dextro et sinistro latere regis incedebant

7

ita autem loquebatur Semei cum malediceret regi egredere egredere vir sanguinum et vir Belial

8

reddidit tibi Dominus universum sanguinem domus Saul quoniam invasisti regnum pro eo et dedit Dominus regnum in manu Absalom filii tui et ecce premunt te mala tua quoniam vir sanguinum es

9

dixit autem Abisai filius Sarviae regi quare maledicit canis hic moriturus domino meo regi vadam et amputabo caput eius

10

et ait rex quid mihi et vobis filii Sarviae dimittite eum maledicat Dominus enim praecepit ei ut malediceret David et quis est qui audeat dicere quare sic fecerit

11

et ait rex Abisai et universis servis suis ecce filius meus qui egressus est de utero meo quaerit animam meam quanto magis nunc filius Iemini dimittite eum ut maledicat iuxta praeceptum Domini

12

si forte respiciat Dominus adflictionem meam et reddat mihi bonum pro maledictione hac hodierna

13

ambulabat itaque David et socii eius per viam cum eo Semei autem per iugum montis ex latere contra illum gradiebatur maledicens et mittens lapides adversum eum terramque spargens

14

venit itaque rex et universus populus cum eo lassus et refocilati sunt ibi

15

Absalom autem et omnis populus Israhel ingressi sunt Hierusalem sed et Ahitofel cum eo

16

cum autem venisset Husai Arachites amicus David ad Absalom locutus est ad eum salve rex salve rex

17

ad quem Absalom haec est inquit gratia tua ad amicum tuum quare non isti cum amico tuo

18

responditque Husai ad Absalom nequaquam quia illius ero quem elegit Dominus et omnis hic populus et universus Israhel et cum eo manebo

19

sed ut et hoc inferam cui ego serviturus sum nonne filio regis sicut parui patri tuo sic parebo et tibi

20

dixit autem Absalom ad Ahitofel inite consilium quid agere debeamus

21

et ait Ahitofel ad Absalom ingredere ad concubinas patris tui quas dimisit ad custodiendam domum ut cum audierit omnis Israhel quod foedaveris patrem tuum roborentur manus eorum tecum

22

tetenderunt igitur Absalom tabernaculum in solario ingressusque est ad concubinas patris sui coram universo Israhel

23

consilium autem Ahitofel quod dabat in diebus illis quasi si quis consuleret Deum sic erat omne consilium Ahitofel et cum esset cum David et cum esset cum Absalom

2nd Samuel 17


2nd Samuel Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 16

The Second Book of Samuel

Return to Index

Chapter 17

1

dixit igitur Ahitofel ad Absalom eligam mihi duodecim milia virorum et consurgens persequar David hac nocte

2

et inruens super eum quippe qui lassus est et solutis manibus percutiam eum cumque fugerit omnis populus qui cum eo est percutiam regem desolatum

3

et reducam universum populum quomodo omnis reverti solet unum enim virum tu quaeris et omnis populus erit in pace

4

placuitque sermo eius Absalom et cunctis maioribus natu Israhel

5

ait autem Absalom vocate et Husai Arachiten et audiamus quid etiam ipse dicat

6

cumque venisset Husai ad Absalom ait Absalom ad eum huiuscemodi sermonem locutus est Ahitofel facere debemus an non quod das consilium

7

et dixit Husai ad Absalom non bonum consilium quod dedit Ahitofel hac vice

8

et rursum intulit Husai tu nosti patrem tuum et viros qui cum eo sunt esse fortissimos et amaro animo veluti si ursa raptis catulis in saltu saeviat sed et pater tuus vir bellator est nec morabitur cum populo

9

forsitan nunc latitat in foveis aut in uno quo voluerit loco et cum ceciderit unus quilibet in principio audiet quicumque audierit et dicet facta est plaga in populo qui sequebatur Absalom

10

et fortissimus quoque cuius cor est quasi leonis pavore solvetur scit enim omnis populus Israhel fortem esse patrem tuum et robustos omnes qui cum eo sunt

11

sed hoc mihi videtur rectum esse consilium congregetur ad te universus Israhel a Dan usque Bersabee quasi harena maris innumerabilis et tu eris in medio eorum

12

et inruemus super eum in quocumque loco fuerit inventus et operiemus eum sicut cadere solet ros super terram et non relinquemus de viris qui cum eo sunt ne unum quidem

13

quod si urbem aliquam fuerit ingressus circumdabit omnis Israhel civitati illi funes et trahemus eam in torrentem ut non repperiatur nec calculus quidem ex ea

14

dixitque Absalom et omnis vir Israhel melius consilium Husai Arachitae consilio Ahitofel Domini autem nutu dissipatum est consilium Ahitofel utile ut induceret Dominus super Absalom malum

15

et ait Husai Sadoc et Abiathar sacerdotibus hoc et hoc modo consilium dedit Ahitofel Absalom et senibus Israhel et ego tale et tale dedi consilium

16

nunc ergo mittite cito et nuntiate David dicentes ne moremini nocte hac in campestribus deserti sed absque dilatione transgredere ne forte absorbeatur rex et omnis populus qui cum eo est

17

Ionathan autem et Achimaas stabant iuxta fontem Rogel abiit ancilla et nuntiavit eis et illi profecti sunt ut referrent ad regem David nuntium non enim poterant videri aut introire civitatem

18

vidit autem eos quidam puer et indicavit Absalom illi vero concito gradu ingressi sunt domum cuiusdam viri in Baurim qui habebat puteum in vestibulo suo et descenderunt in eum

19

tulit autem mulier et expandit velamen super os putei quasi siccans ptisanas et sic res latuit

20

cumque venissent servi Absalom ad mulierem in domum dixerunt ubi est Achimaas et Ionathan et respondit eis mulier transierunt gustata paululum aqua at hii qui quaerebant cum non repperissent reversi sunt Hierusalem

21

cumque abissent ascenderunt illi de puteo et pergentes nuntiaverunt regi David atque dixerunt surgite transite cito fluvium quoniam huiuscemodi dedit consilium contra vos Ahitofel

22

surrexit ergo David et omnis populus qui erat cum eo et transierunt Iordanem donec dilucesceret et ne unus quidem residuus fuit qui non transisset fluvium

23

porro Ahitofel videns quod non fuisset factum consilium suum stravit asinum suum et surrexit et abiit in domum suam et in civitatem suam et disposita domo sua suspendio interiit et sepultus est in sepulchro patris sui

24

David autem venit in Castra et Absalom transivit Iordanem ipse et omnis vir Israhel cum eo

25

Amasam vero constituit Absalom pro Ioab super exercitum Amasa autem erat filius viri qui vocabatur Iethra de Hiesreli qui ingressus est ad Abigail filiam Naas sororem Sarviae quae fuit mater Ioab

26

et castrametatus est Israhel cum Absalom in terra Galaad

27

cumque venisset David in Castra Sobi filius Naas de Rabbath filiorum Ammon et Machir filius Ammihel de Lodabar et Berzellai Galaadites de Rogelim

28

obtulerunt ei stratoria et tappetia et vasa fictilia frumentum et hordeum et farinam pulentam et fabam et lentem frixum cicer

29

et mel et butyrum oves et pingues vitulos dederuntque David et populo qui cum eo erat ad vescendum suspicati enim sunt populum fame et siti fatigari in deserto

2nd Samuel 18


2nd Samuel Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 17

The Second Book of Samuel

Return to Index

Chapter 18

1

igitur considerato David populo suo constituit super eum tribunos et centuriones

2

et dedit populi tertiam partem sub manu Ioab et tertiam in manu Abisai filii Sarviae fratris Ioab et tertiam sub manu Ethai qui erat de Geth dixitque rex ad populum egrediar et ego vobiscum

3

et respondit populus non exibis sive enim fugerimus non magnopere ad eos de nobis pertinebit sive media pars ceciderit e nobis non satis curabunt quia tu unus pro decem milibus conputaris melius est igitur ut sis nobis in urbe praesidio

4

ad quos rex ait quod vobis rectum videtur hoc faciam stetit ergo rex iuxta portam egrediebaturque populus per turmas suas centeni et milleni

5

et praecepit rex Ioab et Abisai et Ethai dicens servate mihi puerum Absalom et omnis populus audiebat praecipientem regem cunctis principibus pro Absalom

6

itaque egressus est populus in campum contra Israhel et factum est proelium in saltu Ephraim

7

et caesus est ibi populus Israhel ab exercitu David factaque est ibi plaga magna in die illa viginti milium

8

fuit autem ibi proelium dispersum super faciem omnis terrae et multo plures erant quos saltus consumpserat de populo quam hii quos voraverat gladius in die illa

9

accidit autem ut occurreret Absalom servis David sedens mulo cumque ingressus fuisset mulus subter condensam quercum et magnam adhesit caput eius quercui et illo suspenso inter caelum et terram mulus cui sederat pertransivit

10

vidit autem hoc quispiam et nuntiavit Ioab dicens vidi Absalom pendere de quercu

11

et ait Ioab viro qui nuntiaverat ei si vidisti quare non confodisti eum cum terra et ego dedissem tibi decem argenti siclos et unum balteum

12

qui dixit ad Ioab si adpenderes in manibus meis mille argenteos nequaquam mitterem manum meam in filium regis audientibus enim nobis praecepit rex tibi et Abisai et Ethai dicens custodite mihi puerum Absalom

13

sed et si fecissem contra animam meam audacter nequaquam hoc regem latere potuisset et tu stares ex adverso

14

et ait Ioab non sicut tu vis sed adgrediar eum coram te tulit ergo tres lanceas in manu sua et infixit eas in corde Absalom cumque adhuc palpitaret herens in quercu

15

cucurrerunt decem iuvenes armigeri Ioab et percutientes interfecerunt eum

16

cecinit autem Ioab bucina et retinuit populum ne persequeretur fugientem Israhel volens parcere multitudini

17

et tulerunt Absalom et proiecerunt eum in saltu in foveam grandem et conportaverunt super eum acervum lapidum magnum nimis omnis autem Israhel fugit in tabernacula sua

18

porro Absalom erexerat sibi cum adhuc viveret titulum qui est in valle Regis dixerat enim non habeo filium et hoc erit monumentum nominis mei vocavitque titulum nomine suo et appellatur manus Absalom usque ad hanc diem

19

Achimaas autem filius Sadoc ait curram et nuntiabo regi quia iudicium fecerit ei Dominus de manu inimicorum eius

20

ad quem Ioab dixit non eris nuntius in hac die sed nuntiabis in alia hodie nolo te nuntiare filius enim regis est mortuus

21

et ait Ioab Chusi vade et nuntia regi quae vidisti adoravit Chusi Ioab et cucurrit

22

rursum autem Achimaas filius Sadoc dixit ad Ioab quid inpedit si etiam ego curram post Chusi dixitque Ioab quid vis currere fili mi non eris boni nuntii baiulus

23

qui respondit quid enim si cucurrero et ait ei curre currens ergo Achimaas per viam conpendii transivit Chusi

24

David autem sedebat inter duas portas speculator vero qui erat in fastigio portae super murum elevans oculos vidit hominem currentem solum

25

et exclamans indicavit regi dixitque rex si solus est bonus est nuntius in ore eius properante autem illo et accedente propius

26

vidit speculator hominem alterum currentem et vociferans in culmine ait apparet mihi homo currens solus dixitque rex et iste bonus est nuntius

27

speculator autem contemplor ait cursum prioris quasi cursum Achimaas filii Sadoc et ait rex vir bonus est et nuntium portans bonum venit

28

clamans autem Achimaas dixit ad regem salve et adorans regem coram eo pronus in terram ait benedictus Dominus Deus tuus qui conclusit homines qui levaverunt manus suas contra dominum meum regem

29

et ait rex estne pax puero Absalom dixitque Achimaas vidi tumultum magnum cum mitteret Ioab servus tuus o rex me servum tuum nescio aliud

30

ad quem rex transi ait et sta hic cumque ille transisset et staret

31

apparuit Chusi et veniens ait bonum adporto nuntium domine mi rex iudicavit enim pro te Dominus hodie de manu omnium qui surrexerunt contra te

32

dixit autem rex ad Chusi estne pax puero Absalom cui respondens Chusi fiant inquit sicut puer inimici domini mei regis et universi qui consurgunt adversum eum in malum

33

contristatus itaque rex ascendit cenaculum portae et flevit et sic loquebatur vadens fili mi Absalom fili mi Absalom quis mihi tribuat ut ego moriar pro te Absalom fili mi fili mi

2nd Samuel 19


2nd Samuel Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 18

The Second Book of Samuel

Return to Index

Chapter 19

1

nuntiatum est autem Ioab quod rex fleret et lugeret filium suum

2

et versa est victoria in die illa in luctum omni populo audivit enim populus in die illa dici dolet rex super filio suo

3

et declinabat populus in die illa ingredi civitatem quomodo declinare solet populus versus et fugiens de proelio

4

porro rex operuit caput suum et clamabat voce magna fili mi Absalom Absalom fili mi fili mi

5

ingressus ergo Ioab ad regem in domo dixit confudisti hodie vultus omnium servorum tuorum qui salvam fecerunt animam tuam et animam filiorum tuorum et filiarum tuarum et animam uxorum tuarum et animam concubinarum tuarum

6

diligis odientes te et odio habes diligentes te et ostendisti hodie quia non curas de ducibus tuis et de servis tuis et vere cognovi modo quia si Absalom viveret et nos omnes occubuissemus tunc placeret tibi

7

nunc igitur surge et procede et adloquens satisfac servis tuis iuro enim tibi per Dominum quod si non exieris ne unus quidem remansurus sit tecum nocte hac et peius erit hoc tibi quam omnia mala quae venerunt super te ab adulescentia tua usque in praesens

8

surrexit ergo rex et sedit in porta et omni populo nuntiatum est quod rex sederet in porta venitque universa multitudo coram rege Israhel autem fugit in tabernacula sua

9

omnis quoque populus certabat in cunctis tribubus Israhel dicens rex liberavit nos de manu inimicorum nostrorum ipse salvavit nos de manu Philisthinorum et nunc fugit de terra propter Absalom

10

Absalom autem quem unximus super nos mortuus est in bello usquequo siletis et non reducitis regem

11

rex vero David misit ad Sadoc et ad Abiathar sacerdotes dicens loquimini ad maiores natu Iuda dicentes cur venitis novissimi ad reducendum regem in domum suam sermo autem omnis Israhel pervenerat ad regem in domo eius

12

fratres mei vos os meum et caro mea vos quare novissimi reducitis regem

13

et Amasae dicite nonne os meum es et caro mea haec faciat mihi Deus et haec addat si non magister militiae fueris coram me omni tempore pro Ioab

14

et inclinavit cor omnium virorum Iuda quasi viri unius miseruntque ad regem dicentes revertere tu et omnes servi tui

15

et reversus est rex et venit usque ad Iordanem et Iuda venit in Galgala ut occurreret regi et transduceret eum Iordanem

16

festinavit autem Semei filius Gera filii Iemini de Baurim et descendit cum viris Iuda in occursum regis David

17

cum mille viris de Beniamin et Siba puer de domo Saul et quindecim filii eius ac viginti servi erant cum eo et inrumpentes Iordanem ante regem

18

transierunt vada ut transducerent domum regis et facerent iuxta iussionem eius Semei autem filius Gera prostratus coram rege cum iam transisset Iordanem

19

dixit ad eum ne reputes mihi domine mi iniquitatem neque memineris iniuriam servi tui in die qua egressus es domine mi rex de Hierusalem neque ponas rex in corde tuo

20

agnosco enim servus tuus peccatum meum et idcirco hodie primus veni de omni domo Ioseph descendique in occursum domini mei regis

21

respondens vero Abisai filius Sarviae dixit numquid pro his verbis non occidetur Semei quia maledixit christo Domini

22

et ait David quid mihi et vobis filii Sarviae cur efficimini mihi hodie in Satan ergone hodie interficietur vir in Israhel an ignoro hodie me factum regem super Israhel

23

et ait rex Semei non morieris iuravitque ei

24

Mifiboseth quoque filius Saul descendit in occursum regis inlotis pedibus et intonsa barba vestesque suas non laverat a die qua egressus fuerat rex usque ad diem reversionis eius in pace

25

cumque Hierusalem occurrisset regi dixit ei rex quare non venisti mecum Mifiboseth

26

qui respondens ait domine mi rex servus meus contempsit me dixi ei ego famulus tuus ut sterneret mihi asinum et ascendens abirem cum rege claudus enim sum servus tuus

27

insuper et accusavit me servum tuum ad te dominum meum regem tu autem domine mi rex sicut angelus Dei fac quod placitum est tibi

28

neque enim fuit domus patris mei nisi morti obnoxia domino meo regi tu autem posuisti me servum tuum inter convivas mensae tuae quid igitur habeo iustae querellae aut quid possum ultra vociferari ad regem

29

ait ergo ei rex quid ultra loqueris fixum est quod locutus sum tu et Siba dividite possessiones

30

responditque Mifiboseth regi etiam cuncta accipiat postquam reversus est dominus meus rex pacifice in domum suam

31

Berzellai quoque Galaadites descendens de Rogelim transduxit regem Iordanem paratus etiam ultra fluvium prosequi eum

32

erat autem Berzellai Galaadites senex valde id est octogenarius et ipse praebuit alimenta regi cum moraretur in Castris fuit quippe vir dives nimis

33

dixit itaque rex ad Berzellai veni mecum ut requiescas secure mecum in Hierusalem

34

et ait Berzellai ad regem quot sunt dies annorum vitae meae ut ascendam cum rege Hierusalem

35

octogenarius sum hodie numquid vigent sensus mei ad discernendum suave aut amarum aut delectare potest servum tuum cibus et potus vel audire ultra possum vocem cantorum atque cantricum quare servus tuus fit oneri domino meo regi

36

paululum procedam famulus tuus ab Iordane tecum nec indigeo hac vicissitudine

37

sed obsecro ut revertar servus tuus et moriar in civitate mea iuxta sepulchrum patris mei et matris meae est autem servus tuus Chamaam ipse vadat tecum domine mi rex et fac ei quod tibi bonum videtur

38

dixitque rex mecum transeat Chamaam et ego faciam ei quicquid tibi placuerit et omne quod petieris a me inpetrabis

39

cumque transisset universus populus et rex Iordanem osculatus est rex Berzellai et benedixit ei et ille reversus est in locum suum

40

transivit ergo rex in Galgalam et Chamaam cum eo omnis autem populus Iuda transduxerat regem et media tantum pars adfuerat de populo Israhel

41

itaque omnes viri Israhel concurrentes ad regem dixerunt ei quare te furati sunt fratres nostri viri Iuda et transduxerunt regem et domum eius Iordanem omnesque viros David cum eo

42

et respondit omnis vir Iuda ad viros Israhel quia propior mihi est rex cur irasceris super hac re numquid comedimus aliquid ex rege aut munera nobis data sunt

43

et respondit vir Israhel ad viros Iuda et ait decem partibus maior ego sum apud regem magisque ad me pertinet David quam ad te cur mihi fecisti iniuriam et non mihi nuntiatum est priori ut reducerem regem meum durius autem responderunt viri Iuda viris Israhel

2nd Samuel 20


2nd Samuel Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 19

The Second Book of Samuel

Return to Index

Chapter 20

1

accidit quoque ut ibi esset vir Belial nomine Seba filius Bochri vir iemineus et cecinit bucina et ait non est nobis pars in David neque hereditas in filio Isai vir in tabernacula tua Israhel

2

et separatus est omnis Israhel a David secutusque est Seba filium Bochri viri autem Iuda adheserunt regi suo a Iordane usque Hierusalem

3

cumque venisset rex in domum suam Hierusalem tulit decem mulieres concubinas quas dereliquerat ad custodiendam domum et tradidit eas in custodiam alimenta eis praebens et non est ingressus ad eas sed erant clausae usque ad diem mortis suae in viduitate viventes

4

dixit autem rex Amasae convoca mihi omnes viros Iuda in diem tertium et tu adesto praesens

5

abiit ergo Amasa ut convocaret Iudam et moratus est extra placitum quod ei constituerat

6

ait autem David ad Abisai nunc magis adflicturus est nos Seba filius Bochri quam Absalom tolle igitur servos domini tui et persequere eum ne forte inveniat civitates munitas et effugiat nos

7

egressi sunt ergo cum eo viri Ioab Cherethi quoque et Felethi et omnes robusti exierunt de Hierusalem ad persequendum Seba filium Bochri

8

cumque illi essent iuxta lapidem grandem qui est in Gabaon Amasa veniens occurrit eis porro Ioab vestitus erat tunica stricta ad mensuram habitus sui et desuper accinctus gladio dependente usque ad ilia in vagina qui fabrefactus levi motu egredi poterat et percutere

9

dixit itaque Ioab ad Amasa salve mi frater et tenuit manu dextra mentum Amasae quasi osculans eum

10

porro Amasa non observavit gladium quem habebat Ioab qui percussit eum in latere et effudit intestina eius in terram nec secundum vulnus adposuit Ioab autem et Abisai frater eius persecuti sunt Seba filium Bochri

11

interea quidam viri cum stetissent iuxta cadaver Amasae de sociis Ioab dixerunt ecce qui esse voluit pro Ioab comes David pro Ioab

12

Amasa autem conspersus sanguine iacebat in media via vidit hoc quidam vir quod subsisteret omnis populus ad videndum eum et amovit Amasam de via in agrum operuitque eum vestimento ne subsisterent transeuntes propter eum

13

amoto igitur illo de via transiebat omnis vir sequens Ioab ad persequendum Seba filium Bochri

14

porro ille transierat per omnes tribus Israhel in Abelam et in Bethmacha omnesque electi congregati fuerant ad eum

15

venerunt itaque et obpugnabant eum in Abela et in Bethmacha et circumdederunt munitionibus civitatem et obsessa est urbs omnis autem turba quae erat cum Ioab moliebatur destruere muros

16

et exclamavit mulier sapiens de civitate audite audite dicite Ioab adpropinqua huc et loquar tecum

17

qui cum accessisset ad eam ait illi tu es Ioab et ille respondit ego ad quem sic locuta est audi sermones ancillae tuae qui respondit audio

18

rursumque illa sermo inquit dicebatur in veteri proverbio qui interrogant interrogent in Abela et sic perficiebant

19

nonne ego sum quae respondeo veritatem Israhel et tu quaeris subruere civitatem et evertere matrem in Israhel quare praecipitas hereditatem Domini

20

respondensque Ioab ait absit absit hoc a me non praecipito neque demolior

21

non se sic habet res sed homo de monte Ephraim Seba filius Bochri cognomine levavit manum contra regem David tradite illum solum et recedemus a civitate et ait mulier ad Ioab ecce caput eius mittetur ad te per murum

22

ingressa est ergo ad omnem populum et locuta est eis sapienter qui abscisum caput Seba filii Bochri proiecerunt ad Ioab et ille cecinit tuba et recesserunt ab urbe unusquisque in tabernacula sua Ioab autem reversus est Hierusalem ad regem

23

fuit ergo Ioab super omnem exercitum Israhel Banaias autem filius Ioiadae super Cheretheos et Feletheos

24

Aduram vero super tributa porro Iosaphat filius Ahilud a commentariis

25

Sia autem scriba Sadoc vero et Abiathar sacerdotes

26

Hira autem Hiaiarites erat sacerdos David

2nd Samuel 21


2nd Samuel Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 20

The Second Book of Samuel

Return to Index

Chapter 21

1

facta est quoque fames in diebus David tribus annis iugiter et consuluit David oraculum Domini dixitque Dominus propter Saul et domum eius et sanguinem quia occidit Gabaonitas

2

vocatis ergo Gabaonitis rex dixit ad eos porro Gabaonitae non sunt de filiis Israhel sed reliquiae Amorreorum filii quippe Israhel iuraverant eis et voluit Saul percutere eos zelo quasi pro filiis Israhel et Iuda

3

dixit ergo David ad Gabaonitas quid faciam vobis et quod erit vestri piaculum ut benedicatis hereditati Domini

4

dixeruntque ei Gabaonitae non est nobis super argento et auro quaestio contra Saul et contra domum eius neque volumus ut interficiatur homo de Israhel ad quos ait quid ergo vultis ut faciam vobis

5

qui dixerunt regi virum qui adtrivit nos et oppressit inique ita delere debemus ut ne unus quidem residuus sit de stirpe eius in cunctis finibus Israhel

6

dentur nobis septem viri de filiis eius et crucifigamus eos Domino in Gabaath Saul quondam electi Domini et ait rex ego dabo

7

pepercitque rex Mifiboseth filio Ionathan filii Saul propter iusiurandum Domini quod fuerat inter David et inter Ionathan filium Saul

8

tulit itaque rex duos filios Respha filiae Ahia quos peperit Saul Armoni et Mifiboseth et quinque filios Michol filiae Saul quos genuerat Hadriheli filio Berzellai qui fuit de Molathi

9

et dedit eos in manu Gabaonitarum qui crucifixerunt illos in monte coram Domino et ceciderunt hii septem simul occisi in diebus messis primis incipiente messione hordei

10

tollens autem Respha filia Ahia cilicium substravit sibi super petram ab initio messis donec stillaret aqua super eos de caelo et non dimisit aves lacerare eos per diem neque bestias per noctem

11

et nuntiata sunt David quae fecerat Respha filia Ahia concubina Saul

12

et abiit David et tulit ossa Saul et ossa Ionathan filii eius a viris Iabesgalaad qui furati fuerant ea de platea Bethsan in qua suspenderant eos Philisthim cum interfecissent Saul in Gelboe

13

et asportavit inde ossa Saul et ossa Ionathan filii eius et colligentes ossa eorum qui adfixi fuerant

14

sepelierunt ea cum ossibus Saul et Ionathan filii eius in terra Beniamin in latere in sepulchro Cis patris eius feceruntque omnia quae praeceperat rex et repropitiatus est Deus terrae post haec

15

factum est autem rursum proelium Philisthinorum adversum Israhel et descendit David et servi eius cum eo et pugnabant contra Philisthim deficiente autem David

16

Iesbidenob qui fuit de genere Arafa cuius ferrum hastae trecentas uncias adpendebat et accinctus erat ense novo nisus est percutere David

17

praesidioque ei fuit Abisai filius Sarviae et percussum Philistheum interfecit tunc iuraverunt viri David dicentes non egredieris nobiscum in bellum ne extinguas lucernam Israhel

18

secundum quoque fuit bellum in Gob contra Philistheos tunc percussit Sobbochai de Usathi Seph de stirpe Arafa

19

tertium quoque fuit bellum in Gob contra Philistheos in quo percussit Adeodatus filius Saltus polymitarius bethleemites Goliath Gettheum cuius hastile hastae erat quasi liciatorium texentium

20

quartum bellum fuit in Geth in quo vir excelsus qui senos in manibus pedibusque habebat digitos id est viginti et quattuor et erat de origine Arafa

21

blasphemavit Israhel percussit autem eum Ionathan filius Sammaa fratris David

22

hii quattuor nati sunt de Arafa in Geth et ceciderunt in manu David et servorum eius

2nd Samuel 22


2nd Samuel Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 21

The Second Book of Samuel

Return to Index

Chapter 22

1

locutus est autem David Domino verba carminis huius in die qua liberavit eum Dominus de manu omnium inimicorum suorum et de manu Saul

2

et ait Dominus petra mea et robur meum et salvator meus

3

Deus meus fortis meus sperabo in eum scutum meum et cornu salutis meae elevator meus et refugium meum salvator meus de iniquitate liberabis me

4

laudabilem invocabo Dominum et ab inimicis meis salvus ero

5

quia circumdederunt me contritiones mortis torrentes Belial terruerunt me

6

funes inferi circumdederunt me praevenerunt me laquei mortis

7

in tribulatione mea invocabo Dominum et ad Deum meum clamabo et exaudiet de templo suo vocem meam et clamor meus veniet ad aures eius

8

commota est et contremuit terra fundamenta montium concussa sunt et conquassata quoniam iratus est

9

ascendit fumus de naribus eius et ignis de ore eius voravit carbones incensi sunt ab eo

10

et inclinavit caelos et descendit et caligo sub pedibus eius

11

et ascendit super cherubin et volavit et lapsus est super pinnas venti

12

posuit tenebras in circuitu suo latibulum cribrans aquas de nubibus caelorum

13

prae fulgore in conspectu eius succensi sunt carbones ignis

14

tonabit de caelis Dominus et Excelsus dabit vocem suam

15

misit sagittas et dissipavit eos fulgur et consumpsit eos

16

et apparuerunt effusiones maris et revelata sunt fundamenta orbis ab increpatione Domini ab inspiratione spiritus furoris eius

17

misit de excelso et adsumpsit me extraxit me de aquis multis

18

liberavit me ab inimico meo potentissimo ab his qui oderant me quoniam robustiores me erant

19

praevenit me in die adflictionis meae et factus est Dominus firmamentum meum

20

et eduxit me in latitudinem liberavit me quia placuit ei

21

retribuet mihi Dominus secundum iustitiam meam et secundum munditiam manuum mearum reddet mihi

22

quia custodivi vias Domini et non egi impie a Deo meo

23

omnia enim iudicia eius in conspectu meo et praecepta eius non amovi a me

24

et ero perfectus cum eo et custodiam me ab iniquitate mea

25

et restituet Dominus mihi secundum iustitiam meam et secundum munditiam manuum mearum in conspectu oculorum suorum

26

cum sancto sanctus eris et cum robusto perfectus

27

cum electo electus eris et cum perverso perverteris

28

et populum pauperem salvum facies oculisque tuis excelsos humiliabis

29

quia tu lucerna mea Domine et Domine inluminabis tenebras meas

30

in te enim curram accinctus in Deo meo transiliam murum

31

Deus inmaculata via eius eloquium Domini igne examinatum scutum est omnium sperantium in se

32

quis est deus praeter Dominum et quis fortis praeter Deum nostrum

33

Deus qui accingit me fortitudine et conplanavit perfectam viam meam

34

coaequans pedes meos cervis et super excelsa mea statuens me

35

docens manus meas ad proelium et conponens quasi arcum aereum brachia mea

36

dedisti mihi clypeum salutis tuae et mansuetudo mea multiplicavit me

37

dilatabis gressus meos subtus me et non deficient tali mei

38

persequar inimicos meos et conteram et non revertar donec consumam eos

39

consumam eos et confringam ut non consurgant cadent sub pedibus meis

40

accinxisti me fortitudine ad proelium incurvabis resistentes mihi sub me

41

inimicos meos dedisti mihi dorsum odientes me et disperdam eos

42

clamabunt et non erit qui salvet ad Dominum et non exaudiet eos

43

delebo eos ut pulverem terrae quasi lutum platearum comminuam eos atque conpingam

44

salvabis me a contradictionibus populi mei custodies in caput gentium populus quem ignoro serviet mihi

45

filii alieni resistent mihi auditu auris oboedient mihi

46

filii alieni defluxerunt et contrahentur in angustiis suis

47

vivit Dominus et benedictus Deus meus et exaltabitur Deus fortis salutis meae

48

Deus qui das vindictas mihi et deicis populos sub me

49

qui educis me ab inimicis meis et a resistentibus mihi elevas me a viro iniquo liberabis me

50

propterea confitebor tibi Domine in gentibus et nomini tuo cantabo

51

magnificanti salutes regis sui et facienti misericordiam christo suo David et semini eius in sempiternum

2nd Samuel 23


2nd Samuel Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 22

The Second Book of Samuel

Return to Index

Chapter 23

1

haec autem sunt verba novissima quae dixit David filius Isai dixit vir cui constitutum est de christo Dei Iacob egregius psalta Israhel

2

spiritus Domini locutus est per me et sermo eius per linguam meam

3

dixit Deus Israhel mihi locutus est Fortis Israhel dominator hominum iustus dominator in timore Dei

4

sicut lux aurorae oriente sole mane absque nubibus rutilat et sicut pluviis germinat herba de terra

5

nec tanta est domus mea apud Deum ut pactum aeternum iniret mecum firmum in omnibus atque munitum cuncta enim salus mea et omnis voluntas nec est quicquam ex ea quod non germinet

6

praevaricatores autem quasi spinae evellentur universi quae non tolluntur manibus

7

et si quis tangere voluerit eas armabitur ferro et ligno lanceato igneque succensae conburentur usque ad nihilum

8

haec nomina fortium David Sedens in cathedra sapientissimus princeps inter tres ipse est quasi tenerrimus ligni vermiculus qui octingentos interfecit impetu uno

9

post hunc Eleazar filius patrui eius Ahoi inter tres fortes qui erant cum David quando exprobraverunt Philisthim et congregati sunt illuc in proelium

10

cumque ascendissent viri Israhel ipse stetit et percussit Philistheos donec deficeret manus eius et obrigesceret cum gladio fecitque Dominus salutem magnam in die illa et populus qui fugerat reversus est ad caesorum spolia detrahenda

11

et post hunc Semma filius Age de Arari et congregati sunt Philisthim in statione erat quippe ibi ager plenus lente cumque fugisset populus a facie Philisthim

12

stetit ille in medio agri et tuitus est eum percussitque Philistheos et fecit Dominus salutem magnam

13

necnon ante descenderant tres qui erant principes inter triginta et venerant tempore messis ad David in speluncam Odollam castra autem Philisthim erant posita in valle Gigantum

14

et David erat in praesidio porro statio Philisthinorum tunc erat in Bethleem

15

desideravit igitur David et ait si quis mihi daret potum aquae de cisterna quae est in Bethleem iuxta portam

16

inruperunt ergo tres fortes castra Philisthinorum et hauserunt aquam de cisterna Bethleem quae erat iuxta portam et adtulerunt ad David at ille noluit bibere sed libavit illam Domino

17

dicens propitius mihi sit Dominus ne faciam hoc num sanguinem hominum istorum qui profecti sunt et animarum periculum bibam noluit ergo bibere haec fecerunt tres robustissimi

18

Abisai quoque frater Ioab filius Sarviae princeps erat de tribus ipse est qui elevavit hastam suam contra trecentos quos interfecit nominatus in tribus

19

et inter tres nobilior eratque eorum princeps sed usque ad tres primos non pervenerat

20

et Banaias filius Ioiada viri fortissimi magnorum operum de Capsehel ipse percussit duos leones Moab et ipse descendit et percussit leonem in media cisterna diebus nivis

21

ipse quoque interfecit virum aegyptium virum dignum spectaculo habentem in manu hastam itaque cum descendisset ad eum in virga vi extorsit hastam de manu Aegyptii et interfecit eum hasta sua

22

haec fecit Banaias filius Ioiadae

23

et ipse nominatus inter tres robustos qui erant inter triginta nobiliores verumtamen usque ad tres non pervenerat fecitque eum David sibi auricularium a secreto

24

Asahel frater Ioab inter triginta Eleanan filius patrui eius de Bethleem

25

Semma de Arari Helica de Arodi

26

Helas de Felthi Hira filius Aces de Thecua

27

Abiezer de Anathoth Mobonnai de Usathi

28

Selmon Aohites Maharai Netophathites

29

Heled filius Banaa et ipse Netophathites Hithai filius Ribai de Gebeeth filiorum Beniamin

30

Banahi Aufrathonites Heddai de torrente Gaas

31

Abialbon Arbathites Azmaveth de Beromi

32

Eliaba de Salboni filii Iasen Ionathan

33

Semma de Horodi Haiam filius Sarar Arorites

34

Elifeleth filius Aasbai filii Maachathi Heliam filius Ahitofel Gelonites

35

Esrai de Carmelo Farai de Arbi

36

Igaal filius Nathan de Soba Bonni de Gaddi

37

Selech de Ammoni Naharai Berothites armiger Ioab filii Sarviae

38

Hira Hiethrites Gareb et ipse Hiethrites

39

Urias Hettheus omnes triginta septem

2nd Samuel 24


2nd Samuel Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 23

The Second Book of Samuel

Return to Index

Chapter 24

1

et addidit furor Domini irasci contra Israhel commovitque David in eis dicentem vade numera Israhel et Iudam

2

dixitque rex ad Ioab principem exercitus sui perambula omnes tribus Israhel a Dan usque Bersabee et numerate populum ut sciam numerum eius

3

dixitque Ioab regi adaugeat Dominus Deus tuus ad populum quantus nunc est iterumque centuplicet in conspectu domini mei regis sed quid sibi dominus meus rex vult in re huiuscemodi

4

obtinuit autem sermo regis verba Ioab et principum exercitus egressusque est Ioab et principes militum a facie regis ut numerarent populum Israhel

5

cumque pertransissent Iordanem venerunt in Aroer ad dextram urbis quae est in valle Gad

6

et per Iazer transierunt in Galaad et in terram inferiorem Hodsi et venerunt in Dan silvestria circumeuntesque iuxta Sidonem

7

transierunt propter moenia Tyri et omnem terram Hevei et Chananei veneruntque ad meridiem Iuda in Bersabee

8

et lustrata universa terra adfuerunt post novem menses et viginti dies in Hierusalem

9

dedit ergo Ioab numerum descriptionis populi regi et inventa sunt de Israhel octingenta milia virorum fortium qui educerent gladium et de Iuda quingenta milia pugnatorum

10

percussit autem cor David eum postquam numeratus est populus et dixit David ad Dominum peccavi valde in hoc facto sed precor Domine ut transferas iniquitatem servi tui quia stulte egi nimis

11

surrexit itaque David mane et sermo Domini factus est ad Gad propheten et videntem David dicens

12

vade et loquere ad David haec dicit Dominus trium tibi datur optio elige unum quod volueris ex his ut faciam tibi

13

cumque venisset Gad ad David nuntiavit ei dicens aut septem annis veniet tibi fames in terra tua aut tribus mensibus fugies adversarios tuos et illi persequentur aut certe tribus diebus erit pestilentia in terra tua nunc ergo delibera et vide quem respondeam ei qui me misit sermonem

14

dixit autem David ad Gad artor nimis sed melius est ut incidam in manu Domini multae enim misericordiae eius sunt quam in manu hominis

15

inmisitque Dominus pestilentiam in Israhel de mane usque ad tempus constitutum et mortui sunt ex populo a Dan usque Bersabee septuaginta milia virorum

16

cumque extendisset manum angelus Dei super Hierusalem ut disperderet eam misertus est Dominus super adflictione et ait angelo percutienti populum sufficit nunc contine manum tuam erat autem angelus Domini iuxta aream Areuna Iebusei

17

dixitque David ad Dominum cum vidisset angelum caedentem populum ego sum qui peccavi ego inique egi isti qui oves sunt quid fecerunt vertatur obsecro manus tua contra me et contra domum patris mei

18

venit autem Gad ad David in die illa et dixit ei ascende constitue Domino altare in area Areuna Iebusei

19

et ascendit David iuxta sermonem Gad quem praeceperat ei Dominus

20

conspiciensque Areuna animadvertit regem et servos eius transire ad se

21

et egressus adoravit regem prono vultu in terra et ait quid causae est ut veniat dominus meus rex ad servum suum cui David ait ut emam a te aream et aedificem altare Domino et cesset interfectio quae grassatur in populo

22

et ait Areuna ad David accipiat et offerat dominus meus rex sicut ei placet habes boves in holocaustum et plaustrum et iuga boum in usum lignorum

23

omnia dedit Areuna rex regi dixitque Areuna ad regem Dominus Deus tuus suscipiat votum tuum

24

cui respondens rex ait nequaquam ut vis sed emam pretio a te et non offeram Domino Deo meo holocausta gratuita emit ergo David aream et boves argenti siclis quinquaginta

1st Kings 1


1st Kings Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Samuel 24

The First Book of the Kings

Return to Index

Chapter 1

1

et rex David senuerat habebatque aetatis plurimos dies cumque operiretur vestibus non calefiebat

2

dixerunt ergo ei servi sui quaeramus domino nostro regi adulescentulam virginem et stet coram rege et foveat eum dormiatque in sinu tuo et calefaciat dominum nostrum regem

3

quaesierunt igitur adulescentulam speciosam in omnibus finibus Israhel et invenerunt Abisag Sunamitin et adduxerunt eam ad regem

4

erat autem puella pulchra nimis dormiebatque cum rege et ministrabat ei rex vero non cognovit eam

5

Adonias autem filius Aggith elevabatur dicens ego regnabo fecitque sibi currum et equites et quinquaginta viros qui ante eum currerent

6

nec corripuit eum pater suus aliquando dicens quare hoc fecisti erat autem et ipse pulcher valde secundus natu post Absalom

7

et sermo ei cum Ioab filio Sarviae et cum Abiathar sacerdote qui adiuvabant partes Adoniae

8

Sadoc vero sacerdos et Banaias filius Ioiadae et Nathan propheta et Semei et Rhei et robur exercitus David non erat cum Adonia

9

immolatis ergo Adonias arietibus et vitulis et universis pinguibus iuxta lapidem Zoheleth qui erat vicinus fonti Rogel vocavit universos fratres suos filios regis et omnes viros Iuda servos regis

10

Nathan autem prophetam et Banaiam et robustos quosque et Salomonem fratrem suum non vocavit

11

dixit itaque Nathan ad Bethsabee matrem Salomonis num audisti quod regnaverit Adonias filius Aggith et dominus noster David hoc ignorat

12

nunc ergo veni accipe a me consilium et salva animam tuam filiique tui Salomonis

13

vade et ingredere ad regem David et dic ei nonne tu domine mi rex iurasti mihi ancillae tuae dicens quod Salomon filius tuus regnabit post me et ipse sedebit in solio meo quare ergo regnavit Adonias

14

et adhuc ibi te loquente cum rege ego veniam post te et conplebo sermones tuos

15

ingressa est itaque Bethsabee ad regem in cubiculo rex autem senuerat nimis et Abisag Sunamitis ministrabat ei

16

inclinavit se Bethsabee et adoravit regem ad quam rex quid tibi inquit vis

17

quae respondens ait domine mi tu iurasti per Dominum Deum tuum ancillae tuae Salomon filius tuus regnabit post me et ipse sedebit in solio meo

18

et ecce nunc Adonias regnavit te domine mi rex ignorante

19

mactavit boves et pinguia quaeque et arietes plurimos et vocavit omnes filios regis Abiathar quoque sacerdotem et Ioab principem militiae Salomonem autem servum tuum non vocavit

20

verumtamen domine mi rex in te oculi respiciunt totius Israhel ut indices eis qui sedere debeat in solio tuo domine mi rex post te

21

eritque cum dormierit dominus meus rex cum patribus suis erimus ego et filius meus Salomon peccatores

22

adhuc illa loquente cum rege Nathan prophetes venit

23

et nuntiaverunt regi dicentes adest Nathan propheta cumque introisset ante conspectum regis et adorasset eum pronus in terram

24

dixit Nathan domine mi rex tu dixisti Adonias regnet post me et ipse sedeat super thronum meum

25

quia descendit hodie et immolavit boves et pinguia et arietes plurimos et vocavit universos filios regis et principes exercitus Abiathar quoque sacerdotem illisque vescentibus et bibentibus coram eo et dicentibus vivat rex Adonias

26

me servum tuum et Sadoc sacerdotem et Banaiam filium Ioiadae et Salomonem famulum tuum non vocavit

27

numquid a domino meo rege exivit hoc verbum et mihi non indicasti servo tuo qui sessurus esset super thronum domini mei regis post eum

28

et respondit rex David dicens vocate ad me Bethsabee quae cum fuisset ingressa coram rege et stetisset ante eum

29

iuravit rex et ait vivit Dominus qui eruit animam meam de omni angustia

30

quia sicut iuravi tibi per Dominum Deum Israhel dicens Salomon filius tuus regnabit post me et ipse sedebit super solium meum pro me sic faciam hodie

31

submissoque Bethsabee in terram vultu adoravit regem dicens vivat dominus meus rex David in aeternum

32

dixit quoque rex David vocate mihi Sadoc sacerdotem et Nathan propheten et Banaiam filium Ioiadae qui cum ingressi fuissent coram rege

33

dixit ad eos tollite vobiscum servos domini vestri et inponite Salomonem filium meum super mulam meam et ducite eum in Gion

34

et unguat eum ibi Sadoc sacerdos et Nathan propheta in regem super Israhel et canetis bucina atque dicetis vivat rex Salomon

35

et ascendetis post eum et veniet et sedebit super solium meum et ipse regnabit pro me illique praecipiam ut sit dux super Israhel et super Iudam

36

et respondit Banaias filius Ioiadae regi dicens amen sic loquatur Dominus Deus domini mei regis

37

quomodo fuit Dominus cum domino meo rege sic sit cum Salomone et sublimius faciat solium eius a solio domini mei regis David

38

descendit ergo Sadoc sacerdos et Nathan propheta et Banaias filius Ioiadae et Cherethi et Felethi et inposuerunt Salomonem super mulam regis David et adduxerunt eum in Gion

39

sumpsitque Sadoc sacerdos cornu olei de tabernaculo et unxit Salomonem et cecinerunt bucina et dixit omnis populus vivat rex Salomon

40

et ascendit universa multitudo post eum et populus canentium tibiis et laetantium gaudio magno et insonuit terra ad clamorem eorum

41

audivit autem Adonias et omnes qui invitati fuerant ab eo iamque convivium finitum erat sed et Ioab audita voce tubae ait quid sibi vult clamor civitatis tumultuantis

42

adhuc illo loquente Ionathan filius Abiathar sacerdotis venit cui dixit Adonias ingredere quia vir fortis es et bona nuntians

43

responditque Ionathan Adoniae nequaquam dominus enim noster rex David regem constituit Salomonem

44

misitque cum eo Sadoc sacerdotem et Nathan prophetam et Banaiam filium Ioiadae et Cherethi et Felethi et inposuerunt eum super mulam regis

45

unxeruntque eum Sadoc sacerdos et Nathan propheta regem in Gion et ascenderunt inde laetantes et insonuit civitas haec est vox quam audistis

46

sed et Salomon sedit super solio regni

47

et ingressi servi regis benedixerunt domino nostro regi David dicentes amplificet Deus nomen Salomonis super nomen tuum et magnificet thronum eius super thronum tuum et adoravit rex in lectulo suo

48

insuper et haec locutus est benedictus Dominus Deus Israhel qui dedit hodie sedentem in solio meo videntibus oculis meis

49

territi sunt ergo et surrexerunt omnes qui invitati fuerant ab Adonia et ivit unusquisque in viam suam

50

Adonias autem timens Salomonem surrexit et abiit tenuitque cornu altaris

51

et nuntiaverunt Salomoni dicentes ecce Adonias timens regem Salomonem tenuit cornu altaris dicens iuret mihi hodie rex Salomon quod non interficiat servum suum gladio

52

dixitque Salomon si fuerit vir bonus non cadet ne unus quidem capillus eius in terram sin autem malum inventum fuerit in eo morietur

53

misit ergo rex Salomon et eduxit eum ab altari et ingressus adoravit regem Salomonem dixitque ei Salomon vade in domum tuam

1st Kings 2


1st Kings Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 1

The First Book of the Kings

Return to Index

Chapter 2

1

adpropinquaverant autem dies David ut moreretur praecepitque Salomoni filio suo dicens

2

ego ingredior viam universae terrae confortare et esto vir

3

et observa custodias Domini Dei tui ut ambules in viis eius et custodias caerimonias eius et praecepta eius et iudicia et testimonia sicut scriptum est in lege Mosi ut intellegas universa quae facis et quocumque te verteris

4

ut confirmet Dominus sermones suos quos locutus est de me dicens si custodierint filii tui viam suam et ambulaverint coram me in veritate in omni corde suo et in omni anima sua non auferetur tibi vir de solio Israhel

5

tu quoque nosti quae fecerit mihi Ioab filius Sarviae quae fecerit duobus principibus exercitus Israhel Abner filio Ner et Amasa filio Iether quos occidit et effudit sanguinem belli in pace et posuit cruorem proelii in balteo suo qui erat circa lumbos eius et in calciamento suo quod erat in pedibus eius

6

facies ergo iuxta sapientiam tuam et non deduces canitiem eius pacifice ad inferos

7

sed et filiis Berzellai Galaaditis reddes gratiam eruntque comedentes in mensa tua occurrerunt enim mihi quando fugiebam a facie Absalom fratris tui

8

habes quoque apud te Semei filium Gera filii Iemini de Baurim qui maledixit mihi maledictione pessima quando ibam ad Castra sed quia descendit mihi in occursum cum transirem Iordanem et iuravi ei per Dominum dicens non te interficiam gladio

9

tu noli pati esse eum innoxium vir autem sapiens es et scies quae facias ei deducesque canos eius cum sanguine ad infernum

10

dormivit igitur David cum patribus suis et sepultus est in civitate David

11

dies autem quibus regnavit David super Israhel quadraginta anni sunt in Hebron regnavit septem annis in Hierusalem triginta tribus

12

Salomon autem sedit super thronum David patris sui et firmatum est regnum eius nimis

13

et ingressus est Adonias filius Aggith ad Bethsabee matrem Salomonis quae dixit ei pacificusne ingressus tuus qui respondit pacificus

14

addiditque sermo mihi est ad te cui ait loquere et ille

15

tu inquit nosti quia meum erat regnum et me proposuerat omnis Israhel sibi in regem sed translatum est regnum et factum est fratris mei a Domino enim constitutum est ei

16

nunc ergo petitionem unam deprecor a te ne confundas faciem meam quae dixit ad eum loquere

17

et ille ait precor ut dicas Salomoni regi neque enim negare tibi quicquam potest ut det mihi Abisag Sunamitin uxorem

18

et ait Bethsabee bene ego loquar pro te regi

19

venit ergo Bethsabee ad regem Salomonem ut loqueretur ei pro Adonia et surrexit rex in occursum eius adoravitque eam et sedit super thronum suum positus quoque est thronus matri regis quae sedit ad dexteram eius

20

dixitque ei petitionem unam parvulam ego deprecor a te ne confundas faciem meam dixit ei rex pete mater mi neque enim fas est ut avertam faciem tuam

21

quae ait detur Abisag Sunamitis Adoniae fratri tuo uxor

22

responditque rex Salomon et dixit matri suae quare postulas Abisag Sunamitin Adoniae postula ei et regnum ipse est enim frater meus maior me et habet Abiathar sacerdotem et Ioab filium Sarviae

23

iuravit itaque rex Salomon per Dominum dicens haec faciat mihi Deus et haec addat quia contra animam suam locutus est Adonias verbum hoc

24

et nunc vivit Dominus qui firmavit me et conlocavit super solium David patris mei et qui fecit mihi domum sicut locutus est quia hodie occidetur Adonias

25

misitque rex Salomon per manum Banaiae filii Ioiadae qui interfecit eum et mortuus est

26

Abiathar quoque sacerdoti dixit rex vade in Anathot ad agrum tuum es quidem vir mortis sed hodie te non interficiam quia portasti arcam Domini Dei coram David patre meo et sustinuisti laborem in omnibus in quibus laboravit pater meus

27

eiecit ergo Salomon Abiathar ut non esset sacerdos Domini ut impleretur sermo Domini quem locutus est super domum Heli in Silo

28

venit autem nuntius ad Ioab quod Ioab declinasset post Adoniam et post Absalom non declinasset fugit ergo Ioab in tabernaculum Domini et adprehendit cornu altaris

29

nuntiatumque est regi Salomoni quod fugisset Ioab in tabernaculum Domini et esset iuxta altare misitque Salomon Banaiam filium Ioiadae dicens vade interfice eum

30

venit Banaias ad tabernaculum Domini et dixit ei haec dicit rex egredere qui ait non egrediar sed hic moriar renuntiavit Banaias regi sermonem dicens haec locutus est Ioab et haec respondit mihi

31

dixitque ei rex fac sicut locutus est et interfice eum et sepeli et amovebis sanguinem innocentem qui effusus est a Ioab a me et a domo patris mei

32

et reddat Dominus sanguinem eius super caput eius quia interfecit duos viros iustos melioresque se et occidit eos gladio patre meo David ignorante Abner filium Ner principem militiae Israhel et Amasa filium Iether principem exercitus Iuda

33

et revertetur sanguis illorum in caput Ioab et in caput seminis eius in sempiternum David autem et semini eius et domui et throno illius sit pax usque in aeternum a Domino

34

ascendit itaque Banaias filius Ioiadae et adgressus eum interfecit sepultusque est in domo sua in deserto

35

et constituit rex Banaiam filium Ioiadae pro eo super exercitum et Sadoc sacerdotem posuit pro Abiathar

36

misit quoque rex et vocavit Semei dixitque ei aedifica tibi domum in Hierusalem et habita ibi et non egredieris inde huc atque illuc

37

quacumque autem die egressus fueris et transieris torrentem Cedron scito te interficiendum sanguis tuus erit super caput tuum

38

dixitque Semei regi bonus sermo sicut locutus est dominus meus rex sic faciet servus tuus habitavit itaque Semei in Hierusalem diebus multis

39

factum est autem post annos tres ut fugerent servi Semei ad Achis filium Maacha regem Geth nuntiatumque est Semei quod servi eius essent in Geth

40

et surrexit Semei et stravit asinum suum ivitque in Geth ad Achis ad requirendos servos suos et adduxit eos de Geth

41

nuntiatum est autem Salomoni quod isset Semei in Geth de Hierusalem et redisset

42

et mittens vocavit eum dixitque illi nonne testificatus sum tibi per Dominum et praedixi tibi quacumque die egressus ieris huc et illuc scito te esse moriturum et respondisti mihi bonus sermo audivi

43

quare ergo non custodisti iusiurandum Domini et praeceptum quod praeceperam tibi

44

dixitque rex ad Semei tu nosti omne malum cuius tibi conscium est cor tuum quod fecisti David patri meo reddidit Dominus malitiam tuam in caput tuum

45

et rex Salomon benedictus et thronus David erit stabilis coram Domino usque in sempiternum

46

iussit itaque rex Banaiae filio Ioiadae qui egressus percussit eum et mortuus est

1st Kings 3


1st Kings Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 2

The First Book of the Kings

Return to Index

Chapter 3

1

confirmatum est igitur regnum in manu Salomonis et adfinitate coniunctus est Pharaoni regi Aegypti accepit namque filiam eius et adduxit in civitatem David donec conpleret aedificans domum suam et domum Domini et murum Hierusalem per circuitum

2

et tamen populus immolabat in excelsis non enim aedificatum erat templum nomini Domini usque in die illo

3

dilexit autem Salomon Dominum ambulans in praeceptis David patris sui excepto quod in excelsis immolabat et accendebat thymiama

4

abiit itaque in Gabaon ut immolaret ibi illud quippe erat excelsum maximum mille hostias in holocaustum obtulit Salomon super altare illud in Gabaon

5

apparuit Dominus Salomoni per somnium nocte dicens postula quod vis ut dem tibi

6

et ait Salomon tu fecisti cum servo tuo David patre meo misericordiam magnam sicut ambulavit in conspectu tuo in veritate et iustitia et recto corde tecum custodisti ei misericordiam tuam grandem et dedisti ei filium sedentem super thronum eius sicut et hodie

7

et nunc Domine Deus tu regnare fecisti servum tuum pro David patre meo ego autem sum puer parvus et ignorans egressum et introitum meum

8

et servus tuus in medio est populi quem elegisti populi infiniti qui numerari et supputari non potest prae multitudine

9

dabis ergo servo tuo cor docile ut iudicare possit populum tuum et discernere inter malum et bonum quis enim potest iudicare populum istum populum tuum hunc multum

10

placuit ergo sermo coram Domino quod Salomon rem huiuscemodi postulasset

11

et dixit Deus Salomoni quia postulasti verbum hoc et non petisti tibi dies multos nec divitias aut animam inimicorum tuorum sed postulasti tibi sapientiam ad discernendum iudicium

12

ecce feci tibi secundum sermones tuos et dedi tibi cor sapiens et intellegens in tantum ut nullus ante te similis tui fuerit nec post te surrecturus sit

13

sed et haec quae non postulasti dedi tibi divitias scilicet et gloriam ut nemo fuerit similis tui in regibus cunctis retro diebus

14

si autem ambulaveris in viis meis et custodieris praecepta mea et mandata mea sicut ambulavit pater tuus longos faciam dies tuos

15

igitur evigilavit Salomon et intellexit quod esset somnium cumque venisset Hierusalem stetit coram arca foederis Domini et obtulit holocausta et fecit victimas pacificas et grande convivium universis famulis suis

16

tunc venerunt duae mulieres meretrices ad regem steteruntque coram eo

17

quarum una ait obsecro mi domine ego et mulier haec habitabamus in domo una et peperi apud eam in cubiculo

18

tertia vero die postquam ego peperi peperit et haec et eramus simul nullusque alius in domo nobiscum exceptis nobis duabus

19

mortuus est autem filius mulieris huius nocte dormiens quippe oppressit eum

20

et consurgens intempesta nocte silentio tulit filium meum de latere meo ancillae tuae dormientis et conlocavit in sinu suo suum autem filium qui erat mortuus posuit in sinu meo

21

cumque surrexissem mane ut darem lac filio meo apparuit mortuus quem diligentius intuens clara luce deprehendi non esse meum quem genueram

22

responditque altera mulier non est ita sed filius tuus mortuus est meus autem vivit e contrario illa dicebat mentiris filius quippe meus vivit et filius tuus mortuus est atque in hunc modum contendebant coram rege

23

tunc rex ait haec dicit filius meus vivit et filius tuus mortuus est et ista respondit non sed filius tuus mortuus est et filius meus vivit

24

dixit ergo rex adferte mihi gladium cumque adtulissent gladium coram rege

25

dividite inquit infantem vivum in duas partes et date dimidiam partem uni et dimidiam partem alteri

26

dixit autem mulier cuius filius erat vivus ad regem commota sunt quippe viscera eius super filio suo obsecro domine date illi infantem vivum et nolite interficere eum contra illa dicebat nec mihi nec tibi sit dividatur

27

respondens rex ait date huic infantem vivum et non occidatur haec est mater eius

28

audivit itaque omnis Israhel iudicium quod iudicasset rex et timuerunt regem videntes sapientiam Dei esse in eo ad faciendum iudicium

1st Kings 4


1st Kings Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 3

The First Book of the Kings

Return to Index

Chapter 4

1

erat autem rex Salomon regnans super omnem Israhel

2

et hii principes quos habebat Azarias filius Sadoc sacerdos

3

Helioreph et Ahia filii Sesa scribae Iosaphat filius Ahilud a commentariis

4

Banaias filius Ioiadae super exercitum Sadoc autem et Abiathar sacerdotes

5

Azarias filius Nathan super eos qui adsistebant regi Zabud filius Nathan sacerdos amicus regis

6

et Ahisar praepositus domus et Adoniram filius Abda super tributa

7

habebat autem Salomon duodecim praefectos super omnem Israhel qui praebebant annonam regi et domui eius per singulos enim menses in anno singuli necessaria ministrabant

8

et haec nomina eorum Benhur in monte Ephraim

9

Bendecar in Macces et in Salebbim et in Bethsemes et Helon Bethanan

10

Benesed in Araboth ipsius erat Soccho et omnis terra Epher

11

Benabinadab cuius omnis Nepthad Dor Tapheth filiam Salomonis habebat uxorem

12

Bana filius Ahilud regebat Thanac et Mageddo et universam Bethsan quae est iuxta Sarthana subter Hiezrahel a Bethsan usque Abelmeula e regione Iecmaan

13

Bengaber in Ramoth Galaad habebat Avothiair filii Manasse in Galaad ipse praeerat in omni regione Argob quae est in Basan sexaginta civitatibus magnis atque muratis quae habebant seras aereas

14

Ahinadab filius Addo praeerat in Manaim

15

Ahimaas in Nepthali sed et ipse habebat Basmath filiam Salomonis in coniugio

16

Baana filius Usi in Aser et in Balod

17

Iosaphat filius Pharue in Isachar

18

Semei filius Hela in Beniamin

19

Gaber filius Uri in terra Galaad in terra Seon regis Amorrei et Og regis Basan super omnia quae erant in illa terra

20

Iuda et Israhel innumerabiles sicut harena maris in multitudine comedentes et bibentes atque laetantes

21

Salomon autem erat in dicione sua habens omnia regna sicut a flumine terrae Philisthim usque ad terminum Aegypti offerentium sibi munera et servientium ei cunctis diebus vitae eius

22

erat autem cibus Salomonis per dies singulos triginta chori similae et sexaginta chori farinae

23

decem boves pingues et viginti boves pascuales et centum arietes excepta venatione cervorum caprearum atque bubalorum et avium altilium

24

ipse enim obtinebat omnem regionem quae erat trans flumen quasi a Thapsa usque Gazam et cunctos reges illarum regionum et habebat pacem ex omni parte in circuitu

25

habitabatque Iudas et Israhel absque timore ullo unusquisque sub vite sua et sub ficu sua a Dan usque Bersabee cunctis diebus Salomonis

26

et habebat Salomon quadraginta milia praesepia equorum currulium et duodecim milia equestrium

27

nutriebantque eos supradicti regis praefecti sed et necessaria mensae regis Salomonis cum ingenti cura praebebant in tempore suo

28

hordeum quoque et paleas equorum et iumentorum deferebant in locum ubi erat rex iuxta constitutum sibi

29

dedit quoque Deus sapientiam Salomoni et prudentiam multam nimis et latitudinem cordis quasi harenam quae est in litore maris

30

et praecedebat sapientia Salomonis sapientiam omnium Orientalium et Aegyptiorum

31

et erat sapientior cunctis hominibus sapientior Aethan Ezraita et Heman et Chalcal et Dorda filiis Maol et erat nominatus in universis gentibus per circuitum

32

locutus est quoque Salomon tria milia parabolas et fuerunt carmina eius quinque et mille

33

et disputavit super lignis a cedro quae est in Libano usque ad hysopum quae egreditur de pariete et disseruit de iumentis et volucribus et reptilibus et piscibus

34

et veniebant de cunctis populis ad audiendam sapientiam Salomonis et ab universis regibus terrae qui audiebant sapientiam eius

1st Kings 5


1st Kings Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 4

The First Book of the Kings

Return to Index

Chapter 5

1

misit quoque Hiram rex Tyri servos suos ad Salomonem audivit enim quod ipsum unxissent regem pro patre eius quia amicus fuerat Hiram David omni tempore

2

misit autem et Salomon ad Hiram dicens

3

tu scis voluntatem David patris mei et quia non potuerit aedificare domum nomini Domini Dei sui propter bella inminentia per circuitum donec daret Dominus eos sub vestigio pedum eius

4

nunc autem requiem dedit Deus meus mihi per circuitum non est Satan neque occursus malus

5

quam ob rem cogito aedificare templum nomini Domini Dei mei sicut locutus est Dominus David patri meo dicens filius tuus quem dabo pro te super solium tuum ipse aedificabit domum nomini meo

6

praecipe igitur ut praecidant mihi cedros de Libano et servi mei sint cum servis tuis mercedem autem servorum tuorum dabo tibi quamcumque praeceperis scis enim quoniam non est in populo meo vir qui noverit ligna caedere sicut Sidonii

7

cum ergo audisset Hiram verba Salomonis laetatus est valde et ait benedictus Dominus hodie qui dedit David filium sapientissimum super populum hunc plurimum

8

et misit Hiram ad Salomonem dicens audivi quaecumque mandasti mihi ego faciam omnem voluntatem tuam in lignis cedrinis et abiegnis

9

servi mei deponent ea de Libano ad mare et ego conponam ea in ratibus in mari usque ad locum quem significaveris mihi et adplicabo ea ibi et tu tolles ea praebebisque necessaria mihi ut detur cibus domui meae

10

itaque Hiram dabat Salomoni ligna cedrina et ligna abiegna iuxta omnem voluntatem eius

11

Salomon autem praebebat Hiram viginti milia chororum tritici in cibum domui eius et viginti choros purissimi olei haec tribuebat Salomon Hiram per annos singulos

12

dedit quoque Dominus sapientiam Salomoni sicut locutus est ei et erat pax inter Hiram et Salomonem et percusserunt foedus ambo

13

legitque rex Salomon operas de omni Israhel et erat indictio triginta milia virorum

14

mittebatque eos in Libanum decem milia per menses singulos vicissim ita ut duobus mensibus essent in domibus suis et Adoniram erat super huiuscemodi indictione

15

fuerunt itaque Salomoni septuaginta milia eorum qui onera portabant et octoginta milia latomorum in monte

16

absque praepositis qui praeerant singulis operibus numero trium milium et trecentorum praecipientium populo et his qui faciebant opus

17

praecepitque rex ut tollerent lapides grandes lapides pretiosos in fundamentum templi et quadrarent eos

18

quos dolaverunt cementarii Salomonis et cementarii Hiram porro Biblii praeparaverunt ligna et lapides ad aedificandam domum

1st Kings 6


1st Kings Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 5

The First Book of the Kings

Return to Index

Chapter 6

1

factum est igitur quadringentesimo et octogesimo anno egressionis filiorum Israhel de terra Aegypti in anno quarto mense zio ipse est mensis secundus regis Salomonis super Israhel aedificare coepit domum Domino

2

domus autem quam aedificabat rex Salomon Domino habebat sexaginta cubitos in longitudine et viginti cubitos in latitudine et triginta cubitos in altitudine

3

et porticus erat ante templum viginti cubitorum longitudinis iuxta mensuram latitudinis templi et habebat decem cubitos latitudinis ante faciem templi

4

fecitque in templo fenestras obliquas

5

et aedificavit super parietem templi tabulata per gyrum in parietibus domus per circuitum templi et oraculi et fecit latera in circuitu

6

tabulatum quod subter erat quinque cubitos habebat latitudinis et medium tabulatum sex cubitorum latitudinis et tertium tabulatum septem habens cubitos latitudinis trabes autem posuit in domo per circuitum forinsecus ut non hererent muris templi

7

domus autem cum aedificaretur lapidibus dedolatis atque perfectis aedificata est et malleus et securis et omne ferramentum non sunt audita in domo cum aedificaretur

8

ostium lateris medii in parte erat domus dexterae et per cocleam ascendebant in medium cenaculum et a medio in tertium

9

et aedificavit domum et consummavit eam texit quoque domum laquearibus cedrinis

10

et aedificavit tabulatum super omnem domum quinque cubitis altitudinis et operuit domum lignis cedrinis

11

et factus est sermo Domini ad Salomonem dicens

12

domus haec quam aedificas si ambulaveris in praeceptis meis et iudicia mea feceris et custodieris omnia mandata mea gradiens per ea firmabo sermonem meum tibi quem locutus sum ad David patrem tuum

13

et habitabo in medio filiorum Israhel et non derelinquam populum meum Israhel

14

igitur aedificavit Salomon domum et consummavit eam

15

et aedificavit parietes domus intrinsecus tabulatis cedrinis a pavimento domus usque ad summitatem parietum et usque ad laquearia operuit lignis intrinsecus et texit pavimentum domus tabulis abiegnis

16

aedificavitque viginti cubitorum ad posteriorem partem templi tabulata cedrina a pavimento usque ad superiora et fecit interiorem domum oraculi in sanctum sanctorum

17

porro quadraginta cubitorum erat ipsum templum pro foribus oraculi

18

et cedro omnis domus intrinsecus vestiebatur habens tornaturas suas et iuncturas fabrefactas et celaturas eminentes omnia cedrinis tabulis vestiebantur nec omnino lapis apparere poterat in pariete

19

oraculum autem in medio domus in interiori parte fecerat ut poneret ibi arcam foederis Domini

20

porro oraculum habebat viginti cubitos longitudinis et viginti cubitos latitudinis et viginti cubitos altitudinis et operuit illud atque vestivit auro purissimo sed et altare vestivit cedro

21

domum quoque ante oraculum operuit auro purissimo et adfixit lamminas clavis aureis

22

nihilque erat in templo quod non auro tegeretur sed et totum altare oraculi texit auro

23

et fecit in oraculo duo cherubin de lignis olivarum decem cubitorum altitudinis

24

quinque cubitorum ala cherub una et quinque cubitorum ala cherub altera id est decem cubitos habentes a summitate alae usque ad alae alterius summitatem

25

decem quoque cubitorum erat cherub secundus mensura pari et opus unum erat in duobus cherubin

26

id est altitudinem habebat unus cherub decem cubitorum et similiter cherub secundus

27

posuitque cherubin in medio templi interioris extendebant autem alas suas cherubin et tangebat ala una parietem et ala cherub secundi tangebat parietem alterum alae autem alterae in media parte templi se invicem contingebant

28

texit quoque cherubin auro

29

et omnes parietes templi per circuitum scalpsit variis celaturis et torno et fecit in eis cherubin et palmas et picturas varias quasi prominentes de pariete et egredientes

30

sed et pavimentum domus texit auro intrinsecus et extrinsecus

31

et in ingressu oraculi fecit ostiola de lignis olivarum postesque angulorum quinque

32

et duo ostia de lignis olivarum et scalpsit in eis picturam cherubin et palmarum species et anaglyfa valde prominentia et texit ea auro et operuit tam cherubin quam palmas et cetera auro

33

fecitque in introitum templi postes de lignis olivarum quadrangulatos

34

et duo ostia de lignis abiegnis altrinsecus et utrumque ostium duplex erat et se invicem tenens aperiebatur

35

et scalpsit cherubin et palmas et celaturas valde eminentes operuitque omnia lamminis aureis opere quadro ad regulam

36

et aedificavit atrium interius tribus ordinibus lapidum politorum et uno ordine lignorum cedri

37

anno quarto fundata est domus Domini in mense zio

38

et in anno undecimo mense bul ipse est mensis octavus perfecta est domus in omni opere suo et in universis utensilibus aedificavitque eam annis septem

1st Kings 7


1st Kings Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 6

The First Book of the Kings

Return to Index

Chapter 7

1

domum autem suam aedificavit Salomon tredecim annis et ad perfectum usque perduxit

2

aedificavit quoque domum saltus Libani centum cubitorum longitudinis et quinquaginta cubitorum latitudinis et triginta cubitorum altitudinis et quattuor deambulacra inter columnas cedrinas ligna quippe cedrina exciderat in columnas

3

et tabulatis cedrinis vestivit totam cameram quae quadraginta quinque columnis sustentabatur unus autem ordo habebat columnas quindecim

4

contra se invicem positas

5

et e regione se respicientes aequali spatio inter columnas et super columnas quadrangulata ligna in cunctis aequalia

6

et porticum columnarum fecit quinquaginta cubitorum longitudinis et triginta cubitorum latitudinis et alteram porticum in facie maioris porticus et columnas et epistylia super columnas

7

porticum quoque solii in qua tribunal est fecit et texit lignis cedrinis a pavimento usque ad summitatem

8

et domuncula in qua sedetur ad iudicandum erat in media porticu simili opere domum quoque fecit filiae Pharaonis quam uxorem duxerat Salomon tali opere quali et hanc porticum

9

omnia lapidibus pretiosis qui ad normam quandam atque mensuram tam intrinsecus quam extrinsecus serrati erant a fundamento usque ad summitatem parietum et intrinsecus usque ad atrium maius

10

fundamenta autem de lapidibus pretiosis lapidibus magnis decem sive octo cubitorum

11

et desuper lapides pretiosi aequalis mensurae secti erant similiterque de cedro

12

et atrium maius rotundum trium ordinum de lapidibus sectis et unius ordinis dolata cedro necnon et in atrio domus Domini interiori et in porticu domus

13

misit quoque rex Salomon et tulit Hiram de Tyro

14

filium mulieris viduae de tribu Nepthali patre Tyrio artificem aerarium et plenum sapientia et intellegentia et doctrina ad faciendum omne opus ex aere qui cum venisset ad regem Salomonem fecit omne opus eius

15

et finxit duas columnas aereas decem et octo cubitorum altitudinis columnam unam et linea duodecim cubitorum ambiebat columnam utramque

16

duo quoque capitella fecit quae ponerentur super capita columnarum fusili aere quinque cubitorum altitudinis capitellum unum et quinque cubitorum altitudinis capitellum alterum

17

et quasi in modum retis et catenarum sibi invicem miro opere contextarum utrumque capitellum columnarum fusile erat septena versuum retiacula in capitello uno et septena retiacula in capitello altero

18

et perfecit columnas et duos ordines per circuitum retiaculorum singulorum ut tegerent capitella quae erant super summitatem malogranatorum eodem modo fecit et capitello secundo

19

capitella autem quae erant super capita columnarum quasi opere lilii fabricata erant in porticu quattuor cubitorum

20

et rursum alia capitella in summitate columnarum desuper iuxta mensuram columnae contra retiacula malogranatorum autem ducenti ordines erant in circuitu capitelli secundi

21

et statuit duas columnas in porticum templi cumque statuisset columnam dexteram vocavit eam nomine Iachin similiter erexit columnam secundam et vocavit nomen eius Booz

22

et super capita columnarum opus in modum lilii posuit perfectumque est opus columnarum

23

fecit quoque mare fusile decem cubitorum a labio usque ad labium rotundum in circuitu quinque cubitorum altitudo eius et resticula triginta cubitorum cingebat illud per circuitum

24

et scalptura subter labium circumibat illud decem cubitis ambiens mare duo ordines scalpturarum histriatarum erant fusiles

25

et stabat super duodecim boves e quibus tres respiciebant ad aquilonem et tres ad occidentem et tres ad meridiem et tres ad orientem et mare super eos desuper erat quorum posteriora universa intrinsecus latitabant

26

grossitudo autem luteris trium unciarum erat labiumque eius quasi labium calicis et folium repandi lilii duo milia batos capiebat

27

et fecit bases decem aereas quattuor cubitorum longitudinis bases singulas et quattuor cubitorum latitudinis et trium cubitorum altitudinis

28

et ipsum opus basium interrasile erat et scalpturae inter iuncturas

29

et inter coronulas et plectas leones et boves et cherubin et in iuncturis similiter desuper et subter leones et boves quasi lora ex aere dependentia

30

et quattuor rotae per bases singulas et axes aerei et per quattuor partes quasi umeruli subter luterem fusiles contra se invicem respectantes

31

os quoque luteris intrinsecus erat in capitis summitate et quod forinsecus apparebat unius cubiti erat totum rotundum pariterque habebat unum cubitum et dimidium in angulis autem columnarum variae celaturae erant et media intercolumnia quadrata non rotunda

32

quattuor quoque rotae quae per quattuor angulos basis erant coherebant subter basi una rota habebat altitudinis cubitum et semis

33

tales autem rotae erant quales solent in curru fieri et axes earum et radii et canti et modioli omnia fusilia

34

nam et umeruli illi quattuor per singulos angulos basis unius ex ipsa basi fusiles et coniuncti erant

35

in summitate autem basis erat quaedam rotunditas dimidii cubiti ita fabrefacta ut luter desuper possit inponi habens celaturas suas et scalpturas varias ex semet ipso

36

scalpsit quoque in tabulatis illis quae erant ex aere et in angulis cherubin et leones et palmas quasi in similitudinem stantis hominis ut non celata sed adposita per circuitum viderentur

37

in hunc modum fecit decem bases fusura una et mensura scalpturaque consimili

38

fecit quoque decem luteres aereos quadraginta batos capiebat luter unus eratque quattuor cubitorum singulosque luteres per singulas id est decem bases posuit

39

et constituit decem bases quinque ad dexteram partem templi et quinque ad sinistram mare autem posuit ad dexteram partem templi contra orientem ad meridiem

40

fecit ergo Hiram lebetas et scutras et amulas et perfecit omne opus regis Salomonis in templo Domini

41

columnas duas et funiculos capitulorum super capitella columnarum duos et retiacula duo ut operirent duos funiculos qui erant super capita columnarum

42

et malogranata quadringenta in duobus retiaculis duos versus malogranatorum in retiaculis singulis ad operiendos funiculos capitellorum qui erant super capita columnarum

43

et bases decem et luteres decem super bases

44

et mare unum et boves duodecim subter mare

45

et lebetas et scutras et amulas omnia vasa quae fecit Hiram regi Salomoni in domo Domini de aurichalco erant

46

in campestri regione Iordanis fudit ea rex in argillosa terra inter Socchoth et Sarthan

47

et posuit Salomon omnia vasa propter multitudinem autem nimiam non erat pondus aeris

48

fecitque Salomon omnia vasa in domo Domini altare aureum et mensam super quam ponerentur panes propositionis auream

49

et candelabra aurea quinque ad dexteram et quinque ad sinistram contra oraculum ex auro primo et quasi lilii flores et lucernas desuper aureas et forcipes aureos

50

et hydrias et fuscinulas et fialas et mortariola et turibula de auro purissimo et cardines ostiorum domus interioris sancti sanctorum et ostiorum domus templi ex auro erant

51

et perfecit omne opus quod faciebat Salomon in domo Domini et intulit quae sanctificaverat David pater suus argentum et aurum et vasa reposuitque in thesauris domus Domini

1st Kings 8


1st Kings Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 7

The First Book of the Kings

Return to Index

Chapter 8

1

tunc congregavit omnes maiores natu Israhel cum principibus tribuum et duces familiarum filiorum Israhel ad regem Salomonem in Hierusalem ut deferrent arcam foederis Domini de civitate David id est de Sion

2

convenitque ad regem Salomonem universus Israhel in mense hethanim in sollemni die ipse est mensis septimus

3

veneruntque cuncti senes ex Israhel et tulerunt sacerdotes arcam

4

et portaverunt arcam Domini et tabernaculum foederis et omnia vasa sanctuarii quae erant in tabernaculo et ferebant ea sacerdotes et Levitae

5

rex autem Salomon et omnis multitudo Israhel quae convenerat ad eum gradiebatur cum illo ante arcam et immolabant oves et boves absque aestimatione et numero

6

et intulerunt sacerdotes arcam foederis Domini in locum suum in oraculum templi in sanctum sanctorum subter alas cherubin

7

siquidem cherubin expandebant alas super locum arcae et protegebant arcam et vectes eius desuper

8

cumque eminerent vectes et apparerent summitates eorum foris sanctuarium ante oraculum non apparebant ultra extrinsecus qui et fuerunt ibi usque in praesentem diem

9

in arca autem non est aliud nisi duae tabulae lapideae quas posuerat in ea Moses in Horeb quando pepigit foedus Dominus cum filiis Israhel cum egrederentur de terra Aegypti

10

factum est autem cum exissent sacerdotes de sanctuario nebula implevit domum Domini

11

et non poterant sacerdotes stare et ministrare propter nebulam impleverat enim gloria Domini domum Domini

12

tunc ait Salomon Dominus dixit ut habitaret in nebula

13

aedificans aedificavi domum in habitaculum tuum firmissimum solium tuum in sempiternum

14

convertitque rex faciem suam et benedixit omni ecclesiae Israhel omnis enim ecclesia Israhel stabat

15

et ait benedictus Dominus Deus Israhel qui locutus est ore suo ad David patrem meum et in manibus eius perfecit dicens

16

a die qua eduxi populum meum Israhel de Aegypto non elegi civitatem de universis tribubus Israhel ut aedificaretur domus et esset nomen meum ibi sed elegi David ut esset super populum meum Israhel

17

voluitque David pater meus aedificare domum nomini Domini Dei Israhel

18

et ait Dominus ad David patrem meum quod cogitasti in corde tuo aedificare domum nomini meo bene fecisti hoc ipsum mente tractans

19

verumtamen tu non aedificabis domum sed filius tuus qui egredietur de renibus tuis ipse aedificabit domum nomini meo

20

confirmavit Dominus sermonem suum quem locutus est stetique pro David patre meo et sedi super thronum Israhel sicut locutus est Dominus et aedificavi domum nomini Domini Dei Israhel

21

et constitui ibi locum arcae in qua foedus est Domini quod percussit cum patribus nostris quando egressi sunt de terra Aegypti

22

stetit autem Salomon ante altare Domini in conspectu ecclesiae Israhel et expandit manus suas in caelum

23

et ait Domine Deus Israhel non est similis tui Deus in caelo desuper et super terra deorsum qui custodis pactum et misericordiam servis tuis qui ambulant coram te in toto corde suo

24

qui custodisti servo tuo David patri meo quae locutus es ei ore locutus es et manibus perfecisti ut et haec dies probat

25

nunc igitur Domine Deus Israhel conserva famulo tuo David patri meo quae locutus es ei dicens non auferetur de te vir coram me qui sedeat super thronum Israhel ita tamen si custodierint filii tui viam suam ut ambulent coram me sicut tu ambulasti in conspectu meo

26

et nunc Deus Israhel firmentur verba tua quae locutus es servo tuo David patri meo

27

ergone putandum est quod vere Deus habitet super terram si enim caelum et caeli caelorum te capere non possunt quanto magis domus haec quam aedificavi

28

sed respice ad orationem servi tui et ad preces eius Domine Deus meus audi hymnum et orationem quam servus tuus orat coram te hodie

29

ut sint oculi tui aperti super domum hanc nocte et die super domum de qua dixisti erit nomen meum ibi ut exaudias orationem qua orat te servus tuus in loco isto

30

ut exaudias deprecationem servi tui et populi tui Israhel quodcumque oraverint in loco isto et exaudies in loco habitaculi tui in caelo et cum exaudieris propitius eris

31

si peccaverit homo in proximum suum et habuerit aliquod iuramentum quo teneatur adstrictus et venerit propter iuramentum coram altari tuo in domum tuam

32

tu exaudies in caelo et facies et iudicabis servos tuos condemnans impium et reddens viam suam super caput eius iustificansque iustum et retribuens ei secundum iustitiam suam

33

si fugerit populus tuus Israhel inimicos suos quia peccaturus est tibi et agentes paenitentiam et confitentes nomini tuo venerint et oraverint et deprecati te fuerint in domo hac

34

exaudi in caelo et dimitte peccatum populi tui Israhel et reduces eos in terram quam dedisti patribus eorum

35

si clausum fuerit caelum et non pluerit propter peccata eorum et orantes in loco isto paenitentiam egerint nomini tuo et a peccatis suis conversi fuerint propter adflictionem suam

36

exaudi eos in caelo et dimitte peccata servorum tuorum et populi tui Israhel et ostende eis viam bonam per quam ambulent et da pluviam super terram tuam quam dedisti populo tuo in possessionem

37

fames si oborta fuerit in terra aut pestilentia aut corruptus aer aurugo lucusta rubigo et adflixerit eum et inimicus eius portas obsidens omnis plaga universa infirmitas

38

cuncta devotatio et inprecatio quae acciderit omni homini de populo tuo Israhel si quis cognoverit plagam cordis sui et expanderit manus suas in domo hac

39

tu audies in caelo in loco habitationis tuae et repropitiaberis et facies ut des unicuique secundum omnes vias suas sicut videris cor eius quia tu nosti solus cor omnium filiorum hominum

40

ut timeant te cunctis diebus quibus vivunt super faciem terrae quam dedisti patribus nostris

41

insuper et alienigena qui non est de populo tuo Israhel cum venerit de terra longinqua propter nomen tuum audietur enim nomen tuum magnum et manus tua fortis et brachium tuum

42

extentum ubique cum venerit ergo et oraverit in loco hoc

43

tu exaudies in caelo in firmamento habitaculi tui et facies omnia pro quibus invocaverit te alienigena ut discant universi populi terrarum nomen tuum timere sicut populus tuus Israhel et probent quia nomen tuum invocatum est super domum hanc quam aedificavi

44

si egressus fuerit populus tuus ad bellum contra inimicos suos per viam quocumque miseris eos orabunt te contra viam civitatis quam elegisti et contra domum quam aedificavi nomini tuo

45

et exaudies in caelo orationem eorum et preces eorum et facies iudicium eorum

46

quod si peccaverint tibi non est enim homo qui non peccet et iratus tradideris eos inimicis suis et capti ducti fuerint in terram inimicorum longe vel prope

47

et egerint paenitentiam in corde suo in loco captivitatis et conversi deprecati te fuerint in captivitate sua dicentes peccavimus inique egimus impie gessimus

48

et reversi fuerint ad te in universo corde suo et tota anima sua in terra inimicorum suorum ad quam captivi ducti sunt et oraverint te contra viam terrae suae quam dedisti patribus eorum et civitatis quam elegisti et templi quod aedificavi nomini tuo

49

exaudies in caelo in firmamento solii tui orationem eorum et preces et facies iudicium eorum

50

et propitiaberis populo tuo qui peccavit tibi et omnibus iniquitatibus eorum quibus praevaricati sunt in te et dabis misericordiam coram eis qui eos captivos habuerint ut misereantur eis

51

populus enim tuus est et hereditas tua quos eduxisti de terra Aegypti de medio fornacis ferreae

52

ut sint oculi tui aperti ad deprecationem servi tui et populi tui Israhel et exaudias eos in universis pro quibus invocaverint te

53

tu enim separasti eos tibi in hereditatem de universis populis terrae sicut locutus es per Mosen servum tuum quando eduxisti patres nostros de Aegypto Domine Deus

54

factum est autem cum conplesset Salomon orans Dominum omnem orationem et deprecationem hanc surrexit de conspectu altaris Domini utrumque enim genu in terram fixerat et manus expanderat ad caelum

55

stetit ergo et benedixit omni ecclesiae Israhel voce magna dicens

56

benedictus Dominus qui dedit requiem populo suo Israhel iuxta omnia quae locutus est non cecidit ne unus quidem sermo ex omnibus bonis quae locutus est per Mosen servum suum

57

sit Dominus Deus noster nobiscum sicut fuit cum patribus nostris non derelinquens nos neque proiciens

58

sed inclinet corda nostra ad se ut ambulemus in universis viis eius et custodiamus mandata eius et caerimonias et iudicia quaecumque mandavit patribus nostris

59

et sint sermones mei isti quibus deprecatus sum coram Domino adpropinquantes Domino Deo nostro die et nocte ut faciat iudicium servo suo et populo suo Israhel per singulos dies

60

et sciant omnes populi terrae quia Dominus ipse est Deus et non est ultra absque eo

61

sit quoque cor nostrum perfectum cum Domino Deo nostro ut ambulemus in decretis eius et custodiamus mandata eius sicut et hodie

62

igitur rex et omnis Israhel cum eo immolabant victimas coram Domino

63

mactavitque Salomon hostias pacificas quas immolavit Domino boum viginti duo milia ovium centum viginti milia et dedicaverunt templum Domini rex et filii Israhel

64

in die illa sanctificavit rex medium atrii quod erat ante domum Domini fecit quippe ibi holocaustum et sacrificium et adipem pacificorum quia altare aereum quod erat coram Domino minus erat et capere non poterat holocausta et sacrificium et adipem pacificorum

65

fecit ergo Salomon in tempore illo festivitatem celebrem et omnis Israhel cum eo multitudo magna ab introitu Emath usque ad rivum Aegypti coram Domino Deo nostro septem diebus et septem diebus id est quattuordecim diebus

66

et in die octava dimisit populos qui benedicentes regi profecti sunt in tabernacula sua laetantes et alacri corde super omnibus bonis quae fecerat Dominus David servo suo et Israhel populo suo

1st Kings 9


1st Kings Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 8

The First Book of the Kings

Return to Index

Chapter 9

1

factum est autem cum perfecisset Salomon aedificium domus Domini et aedificium regis et omne quod optaverat et voluerat facere

2

apparuit Dominus ei secundo sicut apparuerat ei in Gabaon

3

dixitque Dominus ad eum exaudivi orationem tuam et deprecationem tuam qua deprecatus es coram me sanctificavi domum hanc quam aedificasti ut ponerem nomen meum ibi in sempiternum et erunt oculi mei et cor meum ibi cunctis diebus

4

tu quoque si ambulaveris coram me sicut ambulavit pater tuus in simplicitate cordis et in aequitate et feceris omnia quae praecepi tibi et legitima mea et iudicia mea servaveris

5

ponam thronum regni tui super Israhel in sempiternum sicut locutus sum David patri tuo dicens non auferetur de genere tuo vir de solio Israhel

6

si autem aversione aversi fueritis vos et filii vestri non sequentes me nec custodientes mandata mea et caerimonias quas proposui vobis sed abieritis et colueritis deos alienos et adoraveritis eos

7

auferam Israhel de superficie terrae quam dedi eis et templum quod sanctificavi nomini meo proiciam a conspectu meo eritque Israhel in proverbium et in fabulam cunctis populis

8

et domus haec erit in exemplum omnis qui transierit per eam stupebit et sibilabit et dicet quare fecit Dominus sic terrae huic et domui huic

9

et respondebunt quia dereliquerunt Dominum Deum suum qui eduxit patres eorum de terra Aegypti et secuti sunt deos alienos et adoraverunt eos et coluerunt idcirco induxit Dominus super eos omne malum hoc

10

expletis autem annis viginti postquam aedificaverat Salomon duas domos id est domum Domini et domum regis

11

Hiram rege Tyri praebente Salomoni ligna cedrina et abiegna et aurum iuxta omne quod opus habuerat tunc dedit Salomon Hiram viginti oppida in terra Galileae

12

egressusque est Hiram de Tyro ut videret oppida quae dederat ei Salomon et non placuerunt ei

13

et ait haecine sunt civitates quas dedisti mihi frater et appellavit eas terram Chabul usque in diem hanc

14

misit quoque Hiram ad regem centum viginti talenta auri

15

haec est summa expensarum quam obtulit rex Salomon ad aedificandam domum Domini et domum suam et Mello et murum Hierusalem et Eser et Mageddo et Gazer

16

Pharao rex Aegypti ascendit et cepit Gazer succenditque eam igni et Chananeum qui habitabat in civitate interfecit et dedit eam in dote filiae suae uxori Salomonis

17

aedificavit ergo Salomon Gazer et Bethoron inferiorem

18

et Baalath et Palmyram in terra solitudinis

19

et omnes vicos qui ad se pertinebant et erant absque muro munivit et civitates curruum et civitates equitum et quodcumque ei placuit ut aedificaret in Hierusalem et in Libano et in omni terra potestatis suae

20

universum populum qui remanserat de Amorreis et Hettheis et Ferezeis et Eveis et Iebuseis qui non sunt de filiis Israhel

21

horum filios qui remanserant in terra quos scilicet non potuerant filii Israhel exterminare fecit Salomon tributarios usque ad diem hanc

22

de filiis autem Israhel non constituit Salomon servire quemquam sed erant viri bellatores et ministri eius et principes et duces et praefecti curruum et equorum

23

erant autem principes super omnia opera Salomonis praepositi quingenti quinquaginta qui habebant subiectum populum et statutis operibus imperabant

24

filia autem Pharaonis ascendit de civitate David in domum suam quam aedificaverat ei tunc aedificavit Mello

25

offerebat quoque Salomon tribus vicibus per annos singulos holocausta et pacificas victimas super altare quod aedificaverat Domino et adolebat thymiama coram Domino perfectumque est templum

26

classem quoque fecit rex Salomon in Asiongaber quae est iuxta Ahilam in litore maris Rubri in terra Idumea

27

misitque Hiram in classe illa servos suos viros nauticos et gnaros maris cum servis Salomonis

28

qui cum venissent in Ophir sumptum inde aurum quadringentorum viginti talentorum detulerunt ad regem Salomonem

1st Kings 10


1st Kings Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 9

The First Book of the Kings

Return to Index

Chapter 10

1

sed et regina Saba audita fama Salomonis in nomine Domini venit temptare eum in enigmatibus

2

et ingressa Hierusalem multo comitatu et divitiis camelis portantibus aromata et aurum infinitum nimis et gemmas pretiosas venit ad Salomonem et locuta est ei universa quae habebat in corde suo

3

et docuit eam Salomon omnia verba quae proposuerat non fuit sermo qui regem posset latere et non responderet ei

4

videns autem regina Saba omnem sapientiam Salomonis et domum quam aedificaverat

5

et cibos mensae eius et habitacula servorum et ordinem ministrantium vestesque eorum et pincernas et holocausta quae offerebat in domo Domini non habebat ultra spiritum

6

dixitque ad regem verus est sermo quem audivi in terra mea

7

super sermonibus tuis et super sapientia tua et non credebam narrantibus mihi donec ipsa veni et vidi oculis meis et probavi quod media pars mihi nuntiata non fuerit maior est sapientia et opera tua quam rumor quem audivi

8

beati viri tui et beati servi tui hii qui stant coram te semper et audiunt sapientiam tuam

9

sit Dominus Deus tuus benedictus cui placuisti et posuit te super thronum Israhel eo quod dilexerit Dominus Israhel in sempiternum et constituit te regem ut faceres iudicium et iustitiam

10

dedit ergo regi centum viginti talenta auri et aromata multa nimis et gemmas pretiosas non sunt adlata ultra aromata tam multa quam ea quae dedit regina Saba regi Salomoni

11

sed et classis Hiram quae portabat aurum de Ophir adtulit ex Ophir ligna thyina multa nimis et gemmas pretiosas

12

fecitque rex de lignis thyinis fulchra domus Domini et domus regiae et citharas lyrasque cantoribus non sunt adlata huiuscemodi ligna thyina neque visa usque in praesentem diem

13

rex autem Salomon dedit reginae Saba omnia quae voluit et petivit ab eo exceptis his quae ultro obtulerat ei munere regio quae reversa est et abiit in terram suam cum servis suis

14

erat autem pondus auri quod adferebatur Salomoni per annos singulos sescentorum sexaginta sex talentorum auri

15

excepto eo quod offerebant viri qui super vectigalia erant et negotiatores universique scruta vendentes et omnes reges Arabiae ducesque terrae

16

fecit quoque rex Salomon ducenta scuta de auro puro sescentos auri siclos dedit in lamminas scuti unius

17

et trecentas peltas ex auro probato trecentae minae auri unam peltam vestiebant posuitque ea rex in domo silvae Libani

18

fecit etiam rex Salomon thronum de ebore grandem et vestivit eum auro fulvo nimis

19

qui habebat sex gradus et summitas throni rotunda erat in parte posteriori et duae manus hinc atque inde tenentes sedile et duo leones stabant iuxta manus singulas

20

et duodecim leunculi stantes super sex gradus hinc atque inde non est factum tale opus in universis regnis

21

sed et omnia vasa de quibus potabat rex Salomon erant aurea et universa supellex domus saltus Libani de auro purissimo non erat argentum nec alicuius pretii putabatur in diebus Salomonis

22

quia classis regis per mare cum classe Hiram semel per tres annos ibat in Tharsis deferens inde aurum et argentum dentes elefantorum et simias et pavos

23

magnificatus est ergo rex Salomon super omnes reges terrae divitiis et sapientia

24

et universa terra desiderabat vultum Salomonis ut audiret sapientiam eius quam dederat Deus in corde eius

25

et singuli deferebant ei munera vasa argentea et aurea vestes et arma bellica aromata quoque et equos et mulos per annos singulos

26

congregavitque Salomon currus et equites et facti sunt ei mille quadringenti currus et duodecim milia equitum et disposuit eos per civitates munitas et cum rege in Hierusalem

27

fecitque ut tanta esset abundantia argenti in Hierusalem quanta lapidum et cedrorum praebuit multitudinem quasi sycomoros quae nascuntur in campestribus

28

et educebantur equi Salomoni de Aegypto et de Coa negotiatores enim regis emebant de Coa et statuto pretio perducebant

29

egrediebatur autem quadriga ex Aegypto sescentis siclis argenti et equus centum quinquaginta atque in hunc modum cuncti reges Hettheorum et Syriae equos venundabant

1st Kings 11


1st Kings Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 10

The First Book of the Kings

Return to Index

Chapter 11

1

rex autem Salomon amavit mulieres alienigenas multas filiam quoque Pharaonis et Moabitidas et Ammanitidas Idumeas et Sidonias et Chettheas

2

de gentibus super quibus dixit Dominus filiis Israhel non ingrediemini ad eas neque de illis ingredientur ad vestras certissimo enim avertent corda vestra ut sequamini deos earum his itaque copulatus est Salomon ardentissimo amore

3

fueruntque ei uxores quasi reginae septingentae et concubinae trecentae et averterunt mulieres cor eius

4

cumque iam esset senex depravatum est per mulieres cor eius ut sequeretur deos alienos nec erat cor eius perfectum cum Domino Deo suo sicut cor David patris eius

5

sed colebat Salomon Astharthen deam Sidoniorum et Moloch idolum Ammanitarum

6

fecitque Salomon quod non placuerat coram Domino et non adimplevit ut sequeretur Dominum sicut pater eius

7

tunc aedificavit Salomon fanum Chamos idolo Moab in monte qui est contra Hierusalem et Moloch idolo filiorum Ammon

8

atque in hunc modum fecit universis uxoribus suis alienigenis quae adolebant tura et immolabant diis suis

9

igitur iratus est Dominus Salomoni quod aversa esset mens eius a Domino Deo Israhel qui apparuerat ei secundo

10

et praeceperat de verbo hoc ne sequeretur deos alienos et non custodivit quae mandavit ei Dominus

11

dixit itaque Dominus Salomoni quia habuisti hoc apud te et non custodisti pactum meum et praecepta mea quae mandavi tibi disrumpens scindam regnum tuum et dabo illud servo tuo

12

verumtamen in diebus tuis non faciam propter David patrem tuum de manu filii tui scindam illud

13

nec totum regnum auferam sed tribum unam dabo filio tuo propter David servum meum et Hierusalem quam elegi

14

suscitavit autem Dominus adversarium Salomoni Adad Idumeum de semine regio qui erat in Edom

15

cum enim esset David in Idumea et ascendisset Ioab princeps militiae ad sepeliendos eos qui fuerant interfecti et occidisset omne masculinum in Idumea

16

sex enim mensibus ibi moratus est Ioab et omnis Israhel donec interimerent omne masculinum in Idumea

17

fugit Adad ipse et viri idumei de servis patris eius cum eo ut ingrederetur Aegyptum erat autem Adad puer parvulus

18

cumque surrexissent de Madian venerunt in Pharan tuleruntque secum viros de Pharan et introierunt Aegyptum ad Pharaonem regem Aegypti qui dedit ei domum et cibos constituit et terram delegavit

19

et invenit Adad gratiam coram Pharao valde in tantum ut daret ei uxorem sororem uxoris suae germanam Tafnes reginae

20

genuitque ei soror Tafnes Genebath filium et nutrivit eum Tafnes in domo Pharaonis eratque Genebath habitans apud Pharaonem cum filiis eius

21

cumque audisset Adad in Aegypto dormisse David cum patribus suis et mortuum esse Ioab principem militiae dixit Pharaoni dimitte me ut vadam in terram meam

22

dixitque ei Pharao qua enim re apud me indiges ut quaeras ire ad terram tuam at ille respondit nulla sed obsecro ut dimittas me

23

suscitavit quoque ei Deus adversarium Razon filium Heliada qui fugerat Adadezer regem Soba dominum suum

24

et congregavit contra eum viros et factus est princeps latronum cum interficeret eos David abieruntque Damascum et habitaverunt ibi et constituerunt eum regem in Damasco

25

eratque adversarius Israhel cunctis diebus Salomonis et hoc est malum Adad et odium contra Israhel regnavitque in Syria

26

Hieroboam quoque filius Nabath Ephratheus de Sareda cuius mater erat nomine Sarva mulier vidua servus Salomonis levavit manum contra regem

27

et haec causa rebellionis adversus eum quia Salomon aedificavit Mello et coaequavit voraginem civitatis David patris sui

28

erat autem Hieroboam vir fortis et potens vidensque Salomon adulescentem bonae indolis et industrium constituerat eum praefectum super tributa universae domus Ioseph

29

factum est igitur in tempore illo ut Hieroboam egrederetur de Hierusalem et inveniret eum Ahias Silonites propheta in via opertus pallio novo erant autem duo tantum in agro

30

adprehendensque Ahia pallium suum novum quo opertus erat scidit in duodecim partes

31

et ait ad Hieroboam tolle tibi decem scissuras haec enim dicit Dominus Deus Israhel ecce ego scindam regnum de manu Salomonis et dabo tibi decem tribus

32

porro una tribus remanebit ei propter servum meum David et Hierusalem civitatem quam elegi ex omnibus tribubus Israhel

33

eo quod dereliquerint me et adoraverint Astharoth deam Sidoniorum et Chamos deum Moab et Melchom deum filiorum Ammon et non ambulaverint in viis meis ut facerent iustitiam coram me et praecepta mea et iudicia sicut David pater eius

34

nec auferam omne regnum de manu eius sed ducem ponam eum cunctis diebus vitae suae propter David servum meum quem elegi qui custodivit mandata mea et praecepta mea

35

auferam autem regnum de manu filii eius et dabo tibi decem tribus

36

filio autem eius dabo tribum unam ut remaneat lucerna David servo meo cunctis diebus coram me in Hierusalem civitatem quam elegi ut esset nomen meum ibi

37

te autem adsumam et regnabis super omnia quae desiderat anima tua erisque rex super Israhel

38

si igitur audieris omnia quae praecepero tibi et ambulaveris in viis meis et feceris quod rectum est coram me custodiens mandata mea et praecepta mea sicut fecit David servus meus ero tecum et aedificabo tibi domum fidelem quomodo aedificavi David et tradam tibi Israhel

39

et adfligam semen David super hoc verumtamen non cunctis diebus

40

voluit ergo Salomon interficere Hieroboam qui surrexit et aufugit in Aegyptum ad Susac regem Aegypti et fuit in Aegypto usque ad mortem Salomonis

41

reliquum autem verborum Salomonis et omnia quae fecit et sapientia eius ecce universa scripta sunt in libro verborum Salomonis

42

dies autem quos regnavit Salomon in Hierusalem super omnem Israhel quadraginta anni sunt

43

dormivitque Salomon cum patribus suis et sepultus est in civitate David patris sui regnavitque Roboam filius eius pro eo

1st Kings 12


1st Kings Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 11

The First Book of the Kings

Return to Index

Chapter 12

1

venit autem Roboam in Sychem illuc enim congregatus erat omnis Israhel ad constituendum eum regem

2

at Hieroboam filius Nabath cum adhuc esset in Aegypto profugus a facie regis Salomonis audita morte eius reversus est de Aegypto

3

miseruntque et vocaverunt eum venit ergo Hieroboam et omnis multitudo Israhel et locuti sunt ad Roboam dicentes

4

pater tuus durissimum iugum inposuit nobis tu itaque nunc inminue paululum de imperio patris tui durissimo et de iugo gravissimo quod inposuit nobis et serviemus tibi

5

qui ait eis ite usque ad tertium diem et revertimini ad me cumque abisset populus

6

iniit consilium rex Roboam cum senibus qui adsistebant coram Salomone patre eius dum adviveret et ait quod mihi datis consilium ut respondeam populo

7

qui dixerunt ei si hodie oboedieris populo huic et servieris et petitioni eorum cesseris locutusque fueris ad eos verba lenia erunt tibi servi cunctis diebus

8

qui dereliquit consilium senum quod dederant ei et adhibuit adulescentes qui nutriti fuerant cum eo et adsistebant illi

9

dixitque ad eos quod mihi datis consilium ut respondeam populo huic qui dixerunt mihi levius fac iugum quod inposuit pater tuus super nos

10

et dixerunt ei iuvenes qui nutriti fuerant cum eo sic loquere populo huic qui locuti sunt ad te dicentes pater tuus adgravavit iugum nostrum tu releva nos sic loqueris ad eos minimus digitus meus grossior est dorso patris mei

11

et nunc pater meus posuit super vos iugum grave ego autem addam super iugum vestrum pater meus cecidit vos flagellis ego autem caedam scorpionibus

12

venit ergo Hieroboam et omnis populus ad Roboam die tertia sicut locutus fuerat rex dicens revertimini ad me die tertia

13

responditque rex populo dura derelicto consilio seniorum quod ei dederant

14

et locutus est eis secundum consilium iuvenum dicens pater meus adgravavit iugum vestrum ego autem addam iugo vestro pater meus cecidit vos flagellis et ego caedam scorpionibus

15

et non adquievit rex populo quoniam aversatus eum fuerat Dominus ut suscitaret verbum suum quod locutus fuerat in manu Ahiae Silonitae ad Hieroboam filium Nabath

16

videns itaque populus quod noluisset eos audire rex respondit ei dicens quae nobis pars in David vel quae hereditas in filio Isai in tabernacula tua Israhel nunc vide domum tuam David et abiit Israhel in tabernacula sua

17

super filios autem Israhel quicumque habitabant in civitatibus Iuda regnavit Roboam

18

misit igitur rex Roboam Aduram qui erat super tributum et lapidavit eum omnis Israhel et mortuus est porro rex Roboam festinus ascendit currum et fugit in Hierusalem

19

recessitque Israhel a domo David usque in praesentem diem

20

factum est autem cum audisset omnis Israhel quod reversus esset Hieroboam miserunt et vocaverunt eum congregato coetu et constituerunt regem super omnem Israhel nec secutus est quisquam domum David praeter tribum Iuda solam

21

venit autem Roboam Hierusalem et congregavit universam domum Iuda et tribum Beniamin centum octoginta milia electorum virorum et bellatorum ut pugnaret contra domum Israhel et reduceret regnum Roboam filio Salomonis

22

factus est vero sermo Domini ad Semeiam virum Dei dicens

23

loquere ad Roboam filium Salomonis regem Iuda et ad omnem domum Iuda et Beniamin et reliquos de populo dicens

24

haec dicit Dominus non ascendetis nec bellabitis contra fratres vestros filios Israhel revertatur vir in domum suam a me enim factum est verbum hoc audierunt sermonem Domini et reversi sunt de itinere sicut eis praeceperat Dominus

25

aedificavit autem Hieroboam Sychem in monte Ephraim et habitavit ibi et egressus inde aedificavit Phanuhel

26

dixitque Hieroboam in corde suo nunc revertetur regnum ad domum David

27

si ascenderit populus iste ut faciat sacrificia in domo Domini in Hierusalem et convertetur cor populi huius ad dominum suum Roboam regem Iuda interficientque me et revertentur ad eum

28

et excogitato consilio fecit duos vitulos aureos et dixit eis nolite ultra ascendere Hierusalem ecce dii tui Israhel qui eduxerunt te de terra Aegypti

29

posuitque unum in Bethel et alterum in Dan

30

et factum est verbum hoc in peccatum ibat enim populus ad adorandum vitulum usque in Dan

31

et fecit fana in excelsis et sacerdotes de extremis populi qui non erant de filiis Levi

32

constituitque diem sollemnem in mense octavo quintadecima die mensis in similitudinem sollemnitatis quae celebratur in Iuda et ascendens altare similiter fecit in Bethel ut immolaret vitulis quos fabricatus erat constituitque in Bethel sacerdotes excelsorum quae fecerat

33

et ascendit super altare quod extruxerat in Bethel quintadecima die mensis octavi quem finxerat de corde suo et fecit sollemnitatem filiis Israhel et ascendit super altare ut adoleret incensum

1st Kings 13


1st Kings Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 12

The First Book of the Kings

Return to Index

Chapter 13

1

et ecce vir Dei venit de Iuda in sermone Domini in Bethel Hieroboam stante super altare et tus iaciente

2

et exclamavit contra altare in sermone Domini et ait altare altare haec dicit Dominus ecce filius nascetur domui David Iosias nomine et immolabit super te sacerdotes excelsorum qui nunc in te tura succendunt et ossa hominum incendet super te

3

deditque in die illa signum dicens hoc erit signum quod locutus est Dominus ecce altare scinditur et effunditur cinis qui in eo est

4

cumque audisset rex sermonem hominis Dei quem inclamaverat contra altare in Bethel extendit manum suam de altari dicens adprehendite eum et exaruit manus eius quam extenderat contra eum nec valuit retrahere eam ad se

5

altare quoque scissum est et effusus cinis de altari iuxta signum quod praedixerat vir Dei in sermone Domini

6

et ait rex ad virum Dei deprecare faciem Domini Dei tui et ora pro me ut restituatur manus mea mihi oravit vir Dei faciem Domini et reversa est manus regis ad eum et facta est sicut prius fuerat

7

locutus est autem rex ad virum Dei veni mecum domum ut prandeas et dabo tibi munera

8

responditque vir Dei ad regem si dederis mihi mediam partem domus tuae non veniam tecum nec comedam panem neque bibam aquam in loco isto

9

sic enim mandatum est mihi in sermone Domini praecipientis non comedes panem neque bibes aquam nec reverteris per viam qua venisti

10

abiit ergo per aliam viam et non est reversus per iter quo venerat in Bethel

11

prophetes autem quidam senex habitabat in Bethel ad quem venit filius suus et narravit ei omnia opera quae fecerat vir Dei illa die in Bethel et verba quae locutus fuerat ad regem et narraverunt patri suo

12

et dixit eis pater eorum per quam viam abiit ostenderunt ei filii sui viam per quam abierat vir Dei qui venerat de Iuda

13

et ait filiis suis sternite mihi asinum qui cum stravissent ascendit

14

et abiit post virum Dei et invenit eum sedentem subtus terebinthum et ait illi tune es vir Dei qui venisti de Iuda respondit ille ego sum

15

dixit ad eum veni mecum domum ut comedas panem

16

qui ait non possum reverti neque venire tecum nec comedam panem nec bibam aquam in loco isto

17

quia locutus est Dominus ad me in sermone Domini dicens non comedes panem et non bibes ibi aquam nec reverteris per viam qua ieris

18

qui ait illi et ego propheta sum similis tui et angelus locutus est mihi in sermone Domini dicens reduc eum tecum in domum tuam et comedat panem et bibat aquam fefellit eum

19

et reduxit secum comedit ergo panem in domo eius et bibit aquam

20

cumque sederent ad mensam factus est sermo Domini ad prophetam qui reduxerat eum

21

et exclamavit ad virum Dei qui venerat de Iuda dicens haec dicit Dominus quia inoboediens fuisti ori Domini et non custodisti mandatum quod praecepit tibi Dominus Deus tuus

22

et reversus es et comedisti panem et bibisti aquam in loco in quo praecepit tibi ne comederes panem neque biberes aquam non inferetur cadaver tuum in sepulchrum patrum tuorum

23

cumque comedisset et bibisset stravit asinum prophetae quem reduxerat

24

qui cum abisset invenit eum leo in via et occidit et erat cadaver eius proiectum in itinere asinus autem stabat iuxta illum et leo stabat iuxta cadaver

25

et ecce viri transeuntes viderunt cadaver proiectum in via et leonem stantem iuxta cadaver et venerunt et divulgaverunt in civitate in qua prophetes senex ille habitabat

26

quod cum audisset propheta ille qui reduxerat eum de via ait vir Dei est qui inoboediens fuit ori Domini et tradidit eum Dominus leoni et confregit eum et occidit iuxta verbum Domini quod locutus est ei

27

dixitque ad filios suos sternite mihi asinum qui cum stravissent

28

et ille abisset invenit cadaver eius proiectum in via et asinum et leonem stantes iuxta cadaver non comedit leo de cadavere nec laesit asinum

29

tulit ergo prophetes cadaver viri Dei et posuit illud super asinum et reversus intulit in civitatem prophetae senis ut plangerent eum

30

et posuit cadaver eius in sepulchro suo et planxerunt eum heu frater

31

cumque planxissent eum dixit ad filios suos cum mortuus fuero sepelite me in sepulchro in quo vir Dei sepultus est iuxta ossa eius ponite ossa mea

32

profecto enim veniet sermo quem praedixit in sermone Domini contra altare quod est in Bethel et contra omnia fana excelsorum quae sunt in urbibus Samariae

33

post verba haec non est reversus Hieroboam de via sua pessima sed e contrario fecit de novissimis populi sacerdotes excelsorum quicumque volebat implebat manum suam et fiebat sacerdos excelsorum

34

et propter hanc causam peccavit domus Hieroboam et eversa est et deleta de superficie terrae

1st Kings 14


1st Kings Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 13

The First Book of the Kings

Return to Index

Chapter 14

1

in tempore illo aegrotavit Abia filius Hieroboam

2

dixitque Hieroboam uxori suae surge et commuta habitum ne cognoscaris quod sis uxor Hieroboam et vade in Silo ubi est Ahia propheta qui locutus est mihi quod regnaturus essem super populum hunc

3

tolle quoque in manu tua decem panes et crustula et vas mellis et vade ad illum ipse indicabit tibi quid eventurum sit huic puero

4

fecit ut dixerat uxor Hieroboam et consurgens abiit in Silo et venit in domum Ahia at ille non poterat videre quia caligaverant oculi eius prae senectute

5

dixit autem Dominus ad Ahiam ecce uxor Hieroboam ingreditur ut consulat te super filio suo qui aegrotat haec et haec loqueris ei cum ergo illa intraret et dissimularet se esse quae erat

6

audivit Ahias sonitum pedum eius introeuntis per ostium et ait ingredere uxor Hieroboam quare aliam esse te simulas ego autem missus sum ad te durus nuntius

7

vade et dic Hieroboam haec dicit Dominus Deus Israhel quia exaltavi te de medio populi et dedi te ducem super populum meum Israhel

8

et scidi regnum domus David et dedi illud tibi et non fuisti sicut servus meus David qui custodivit mandata mea et secutus est me in toto corde suo faciens quod placitum esset in conspectu meo

9

sed operatus es male super omnes qui fuerunt ante te et fecisti tibi deos alienos et conflatiles ut me ad iracundiam provocares me autem proiecisti post corpus tuum

10

idcirco ecce ego inducam mala super domum Hieroboam et percutiam de Hieroboam mingentem ad parietem et clausum et novissimum in Israhel et mundabo reliquias domus Hieroboam sicut mundari solet fimus usque ad purum

11

qui mortui fuerint de Hieroboam in civitate comedent eos canes qui autem mortui fuerint in agro vorabunt eos aves caeli quia Dominus locutus est

12

tu igitur surge et vade in domum tuam et in ipso introitu pedum tuorum in urbem morietur puer

13

et planget eum omnis Israhel et sepeliet iste enim solus infertur de Hieroboam in sepulchrum quia inventus est super eo sermo bonus ad Dominum Deum Israhel in domo Hieroboam

14

constituet autem sibi Dominus regem super Israhel qui percutiat domum Hieroboam in hac die et in hoc tempore

15

et percutiet Dominus Israhel sicut moveri solet harundo in aqua et evellet Israhel de terra bona hac quam dedit patribus eorum et ventilabit eos trans Flumen quia fecerunt sibi lucos ut inritarent Dominum

16

et tradet Dominus Israhel propter peccata Hieroboam qui peccavit et peccare fecit Israhel

17

surrexit itaque uxor Hieroboam et abiit et venit in Thersa cumque illa ingrederetur limen domus puer mortuus est

18

et sepelierunt eum et planxit illum omnis Israhel iuxta sermonem Domini quem locutus est in manu servi sui Ahiae prophetae

19

reliqua autem verborum Hieroboam quomodo pugnaverit et quomodo regnaverit ecce scripta sunt in libro verborum dierum regum Israhel

20

dies autem quibus regnavit Hieroboam viginti duo anni sunt et dormivit cum patribus suis regnavitque Nadab filius eius pro eo

21

porro Roboam filius Salomonis regnavit in Iuda quadraginta et unius anni erat Roboam cum regnare coepisset et decem et septem annis regnavit in Hierusalem civitatem quam elegit Dominus ut poneret nomen suum ibi ex omnibus tribubus Israhel nomen autem matris eius Naama Ammanites

22

et fecit Iudas malum coram Domino et inritaverunt eum super omnibus quae fecerant patres eorum in peccatis suis quae peccaverant

23

aedificaverunt enim et ipsi sibi aras et statuas et lucos super omnem collem excelsum et subter omnem arborem frondosam

24

sed et effeminati fuerunt in terra feceruntque omnes abominationes gentium quas adtrivit Dominus ante faciem filiorum Israhel

25

in quinto autem anno regni Roboam ascendit Sesac rex Aegypti in Hierusalem

26

et tulit thesauros domus Domini et thesauros regios et universa diripuit scuta quoque aurea quae fecerat Salomon

27

pro quibus fecit rex Roboam scuta aerea et tradidit ea in manu ducum scutariorum et eorum qui excubabant ante ostium domus regis

28

cumque ingrederetur rex in domum Domini portabant ea qui praeeundi habebant officium et postea reportabant ad armamentarium scutariorum

29

reliqua autem sermonum Roboam et omnium quae fecit ecce scripta sunt in libro verborum dierum regum Iuda

30

fuitque bellum inter Roboam et Hieroboam cunctis diebus

31

dormivit itaque Roboam cum patribus suis et sepultus est cum eis in civitate David nomen autem matris eius Naama Ammanites et regnavit Abiam filius eius pro eo

1st Kings 15


1st Kings Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 14

The First Book of the Kings

Return to Index

Chapter 15

1

igitur in octavodecimo anno regni Hieroboam filii Nabath regnavit Abiam super Iudam

2

tribus annis regnavit in Hierusalem nomen matris eius Maacha filia Absalom

3

ambulavitque in omnibus peccatis patris sui quae fecerat ante eum nec erat cor eius perfectum cum Domino Deo suo sicut cor David patris eius

4

sed propter David dedit ei Dominus Deus suus lucernam in Hierusalem ut suscitaret filium eius post eum et staret Hierusalem

5

eo quod fecisset David rectum in oculis Domini et non declinasset ab omnibus quae praeceperat ei cunctis diebus vitae suae excepto sermone Uriae Hetthei

6

attamen bellum fuit inter Roboam et inter Hieroboam omni tempore vitae eius

7

reliqua autem sermonum Abiam et omnia quae fecit nonne haec scripta sunt in libro verborum dierum regum Iuda fuitque proelium inter Abiam et inter Hieroboam

8

et dormivit Abiam cum patribus suis et sepelierunt eum in civitate David regnavitque Asa filius eius pro eo

9

in anno ergo vicesimo Hieroboam regis Israhel regnavit Asa rex Iuda

10

et quadraginta uno anno regnavit in Hierusalem nomen matris eius Maacha filia Absalom

11

et fecit Asa rectum ante conspectum Domini sicut David pater eius

12

et abstulit effeminatos de terra purgavitque universas sordes idolorum quae fecerant patres eius

13

insuper et Maacham matrem suam amovit ne esset princeps in sacris Priapi et in luco eius quem consecraverat subvertitque specum eius et confregit simulacrum turpissimum et conbusit in torrente Cedron

14

excelsa autem non abstulit verumtamen cor Asa perfectum erat cum Deo cunctis diebus suis

15

et intulit ea quae sanctificaverat pater suus et voverat in domum Domini argentum et aurum et vasa

16

bellum autem erat inter Asa et Baasa regem Israhel cunctis diebus eorum

17

ascendit quoque Baasa rex Israhel in Iudam et aedificavit Rama ut non possit quispiam egredi vel ingredi de parte Asa regis Iudae

18

tollens itaque Asa omne argentum et aurum quod remanserat in thesauris domus Domini et in thesauris domus regiae dedit illud in manu servorum suorum et misit ad Benadad filium Tabremmon filii Ezion regem Syriae qui habitabat in Damasco dicens

19

foedus est inter me et te et inter patrem meum et patrem tuum ideo misi tibi munera argentum et aurum et peto ut venias et irritum facias foedus quod habes cum Baasa rege Israhel et recedat a me

20

adquiescens Benadad regi Asa misit principes exercitus sui in civitates Israhel et percusserunt Ahion et Dan et Abel domum Maacha et universam Cenneroth omnem scilicet terram Nepthalim

21

quod cum audisset Baasa intermisit aedificare Rama et reversus est in Thersa

22

rex autem Asa nuntium misit in omnem Iudam nemo sit excusatus et tulerunt lapides Rama et ligna eius quibus aedificaverat Baasa et extruxit de eis rex Asa Gaba Beniamin et Maspha

23

reliqua autem omnium sermonum Asa et universae fortitudines eius et cuncta quae fecit et civitates quas extruxit nonne haec scripta sunt in libro verborum dierum regum Iuda verumtamen in tempore senectutis suae doluit pedes

24

et dormivit cum patribus suis et sepultus est cum eis in civitate David patris sui regnavitque Iosaphat filius eius pro eo

25

Nadab vero filius Hieroboam regnavit super Israhel anno secundo Asa regis Iuda regnavitque super Israhel duobus annis

26

et fecit quod malum est in conspectu Domini et ambulavit in viis patris sui et in peccatis eius quibus peccare fecit Israhel

27

insidiatus est autem ei Baasa filius Ahia de domo Isachar et percussit eum in Gebbethon quae est urbs Philisthinorum siquidem Nadab et omnis Israhel obsidebant Gebbethon

28

interfecit igitur illum Baasa in anno tertio Asa regis Iuda et regnavit pro eo

29

cumque regnasset percussit omnem domum Hieroboam non dimisit ne unam quidem animam de semine eius donec deleret eum iuxta verbum Domini quod locutus fuerat in manu servi sui Ahiae Silonitis

30

propter peccata Hieroboam quae peccaverat et quibus peccare fecerat Israhel et propter delictum quo inritaverat Dominum Deum Israhel

31

reliqua autem sermonum Nadab et omnia quae operatus est nonne haec scripta sunt in libro verborum dierum regum Israhel

32

fuitque bellum inter Asa et Baasa regem Israhel cunctis diebus eorum

33

anno tertio Asa regis Iuda regnavit Baasa filius Ahia super omnem Israhel in Thersa viginti quattuor annis

34

et fecit malum coram Domino ambulavitque in via Hieroboam et in peccatis eius quibus peccare fecit Israhel

1st Kings 16


1st Kings Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 15

The First Book of the Kings

Return to Index

Chapter 16

1

factus est autem sermo Domini ad Hieu filium Anani contra Baasa dicens

2

pro eo quod exaltavi te de pulvere et posui ducem super populum meum Israhel tu autem ambulasti in via Hieroboam et peccare fecisti populum meum Israhel ut me inritares in peccatis eorum

3

ecce ego demetam posteriora Baasa et posteriora domus eius et faciam domum tuam sicut domum Hieroboam filii Nabath

4

qui mortuus fuerit de Baasa in civitate comedent eum canes et qui mortuus fuerit ex eo in regione comedent eum volucres caeli

5

reliqua autem sermonum Baasa et quaecumque fecit et proelia eius nonne haec scripta sunt in libro verborum dierum regum Israhel

6

dormivit ergo Baasa cum patribus suis sepultusque est in Thersa et regnavit Hela filius eius pro eo

7

cum autem in manu Hieu filii Anani prophetae verbum Domini factum esset contra Baasa et contra domum eius et contra omne malum quod fecerat coram Domino ad inritandum eum in operibus manuum suarum ut fieret sicut domus Hieroboam ob hanc causam occidit eum

8

anno vicesimo sexto Asa regis Iuda regnavit Hela filius Baasa super Israhel in Thersa duobus annis

9

et rebellavit contra eum servus suus Zamri dux mediae partis equitum erat autem Hela in Thersa bibens et temulentus in domo Arsa praefecti Thersa

10

inruens ergo Zamri percussit et occidit eum anno vicesimo septimo Asa regis Iuda et regnavit pro eo

11

cumque regnasset et sedisset super solium eius percussit omnem domum Baasa et non dereliquit ex eo mingentem ad parietem et propinquos et amicos eius

12

delevitque Zamri omnem domum Baasa iuxta verbum Domini quod locutus fuerat ad Baasa in manu Hieu prophetae

13

propter universa peccata Baasa et peccata Hela filii eius qui peccaverunt et peccare fecerunt Israhel provocantes Dominum Deum Israhel in vanitatibus suis

14

reliqua autem sermonum Hela et omnia quae fecit nonne haec scripta sunt in libro verborum dierum regum Israhel

15

anno vicesimo et septimo Asa regis Iuda regnavit Zamri septem diebus in Thersa porro exercitus obsidebat Gebbethon urbem Philisthinorum

16

cumque audisset rebellasse Zamri et occidisse regem fecit sibi regem omnis Israhel Amri qui erat princeps militiae super Israhel in die illa in castris

17

ascendit ergo Amri et omnis Israhel cum eo de Gebbethon et obsidebant Thersa

18

videns autem Zamri quod expugnanda esset civitas ingressus est palatium et succendit secum domum regiam et mortuus est

19

in peccatis suis quae peccaverat faciens malum coram Domino et ambulans in via Hieroboam et in peccato eius quo fecit peccare Israhel

20

reliqua autem sermonum Zamri et insidiarum eius et tyrannidis nonne haec scripta sunt in libro verborum dierum regum Israhel

21

tunc divisus est populus Israhel in duas partes media pars populi sequebatur Thebni filium Gineth ut constitueret eum regem et media pars Amri

22

praevaluit autem populus qui erat cum Amri populo qui sequebatur Thebni filium Gineth mortuusque est Thebni et regnavit Amri

23

anno tricesimo primo Asa regis Iuda regnavit Amri super Israhel duodecim annis in Thersa regnavit sex annis

24

emitque montem Samariae a Somer duobus talentis argenti et aedificavit eam et vocavit nomen civitatis quam extruxerat nomine Somer domini montis Samariae

25

fecit autem Amri malum in conspectu Domini et operatus est nequiter super omnes qui fuerant ante eum

26

ambulavitque in omni via Hieroboam filii Nabath et in peccatis eius quibus peccare fecerat Israhel ut inritaret Dominum Deum Israhel in vanitatibus suis

27

reliqua autem sermonum Amri et proelia eius quae gessit nonne haec scripta sunt in libro verborum dierum regum Israhel

28

et dormivit Amri cum patribus suis et sepultus est in Samaria regnavitque Ahab filius eius pro eo

29

Ahab vero filius Amri regnavit super Israhel anno tricesimo octavo Asa regis Iuda et regnavit Ahab filius Amri super Israhel in Samaria viginti et duobus annis

30

et fecit Ahab filius Amri malum in conspectu Domini super omnes qui fuerunt ante eum

31

nec suffecit ei ut ambularet in peccatis Hieroboam filii Nabath insuper duxit uxorem Hiezabel filiam Ethbaal regis Sidoniorum et abiit et servivit Baal et adoravit eum

32

et posuit aram Baal in templo Baal quod aedificaverat in Samaria

33

et plantavit lucum et addidit Ahab in opere suo inritans Dominum Deum Israhel super omnes reges Israhel qui fuerant ante eum

34

in diebus eius aedificavit Ahiel de Bethel Hiericho in Abiram primitivo suo fundavit eam et in Segub novissimo suo posuit portas eius iuxta verbum Domini quod locutus fuerat in manu Iosue filii Nun

1st Kings 17


1st Kings Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 16

The First Book of the Kings

Return to Index

Chapter 17

1

et dixit Helias Thesbites de habitatoribus Galaad ad Ahab vivit Dominus Deus Israhel in cuius conspectu sto si erit annis his ros et pluvia nisi iuxta oris mei verba

2

et factum est verbum Domini ad eum dicens

3

recede hinc et vade contra orientem et abscondere in torrente Charith qui est contra Iordanem

4

et ibi de torrente bibes corvisque praecepi ut pascant te ibi

5

abiit ergo et fecit iuxta verbum Domini cumque abisset sedit in torrente Charith qui est contra Iordanem

6

corvi quoque deferebant panem et carnes mane similiter panem et carnes vesperi et bibebat de torrente

7

post dies autem siccatus est torrens non enim pluerat super terram

8

factus est igitur sermo Domini ad eum dicens

9

surge et vade in Sareptha Sidoniorum et manebis ibi praecepi enim ibi mulieri viduae ut pascat te

10

surrexit et abiit Sareptham cumque venisset ad portam civitatis apparuit ei mulier vidua colligens ligna et vocavit eam dixitque da mihi paululum aquae in vase ut bibam

11

cumque illa pergeret ut adferret clamavit post tergum eius dicens adfer mihi obsecro et buccellam panis in manu tua

12

quae respondit vivit Dominus Deus tuus quia non habeo panem nisi quantum pugillus capere potest farinae in hydria et paululum olei in lecytho en colligo duo ligna ut ingrediar et faciam illud mihi et filio meo ut comedamus et moriamur

13

ad quam Helias ait noli timere sed vade et fac sicut dixisti verumtamen mihi primum fac de ipsa farinula subcinericium panem parvulum et adfer ad me tibi autem et filio tuo facies postea

14

haec autem dicit Dominus Deus Israhel hydria farinae non deficiet nec lecythus olei minuetur usque ad diem in qua daturus est Dominus pluviam super faciem terrae

15

quae abiit et fecit iuxta verbum Heliae et comedit ipse et illa et domus eius et ex illa die

16

hydria farinae non defecit et lecythus olei non est inminutus iuxta verbum Domini quod locutus fuerat in manu Heliae

17

factum est autem post verba haec aegrotavit filius mulieris matris familiae et erat languor fortis nimis ita ut non remaneret in eo halitus

18

dixit ergo ad Heliam quid mihi et tibi vir Dei ingressus es ad me ut rememorarentur iniquitates meae et interficeres filium meum

19

et ait ad eam da mihi filium tuum tulitque eum de sinu illius et portavit in cenaculum ubi ipse manebat et posuit super lectulum suum

20

et clamavit ad Dominum et dixit Domine Deus meus etiamne viduam apud quam ego utcumque sustentor adflixisti ut interficeres filium eius

21

et expandit se atque mensus est super puerum tribus vicibus clamavitque ad Dominum et ait Domine Deus meus revertatur oro anima pueri huius in viscera eius

22

exaudivit Dominus vocem Heliae et reversa est anima pueri intra eum et revixit

23

tulitque Helias puerum et deposuit eum de cenaculo in inferiorem domum et tradidit matri suae et ait illi en vivit filius tuus

24

dixitque mulier ad Heliam nunc in isto cognovi quoniam vir Dei es tu et verbum Domini in ore tuo verum est

1st Kings 18


1st Kings Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 17

The First Book of the Kings

Return to Index

Chapter 18

1

post dies multos verbum Domini factum est ad Heliam in anno tertio dicens vade et ostende te Ahab ut dem pluviam super faciem terrae

2

ivit ergo Helias ut ostenderet se Ahab erat autem fames vehemens in Samaria

3

vocavitque Ahab Abdiam dispensatorem domus suae Abdias autem timebat Dominum valde

4

nam cum interficeret Hiezabel prophetas Domini tulit ille centum prophetas et abscondit eos quinquagenos in speluncis et pavit eos pane et aqua

5

dixit ergo Ahab ad Abdiam vade in terram ad universos fontes aquarum et in cunctas valles si forte invenire possimus herbam et salvare equos et mulos et non penitus iumenta intereant

6

diviseruntque sibi regiones ut circuirent eas Ahab ibat per viam unam et Abdias per viam alteram seorsum

7

cumque esset Abdias in via Helias occurrit ei qui cum cognovisset eum cecidit super faciem suam et ait num tu es domine mi Helias

8

cui ille respondit ego vade dic domino tuo adest Helias

9

et ille quid peccavi inquit quoniam trades me servum tuum in manu Ahab ut interficiat me

10

vivit Dominus Deus tuus non est gens aut regnum quo non miserit dominus meus te requirens et respondentibus cunctis non est hic adiuravit regna singula et gentes eo quod minime repperireris

11

et nunc dicis mihi vade et dic domino tuo adest Helias

12

cumque recessero a te spiritus Domini asportabit te in locum quem ego ignoro ingressus nuntiabo Ahab et non inveniet te et interficiet me servus autem tuus timet Dominum ab infantia sua

13

numquid non indicatum est tibi domino meo quid fecerim cum interficeret Hiezabel prophetas Domini quod absconderim de prophetis Domini centum viros quinquagenos et quinquagenos in speluncis et paverim eos pane et aqua

14

et nunc tu dicis vade et dic domino tuo adest Helias ut interficiat me

15

dixit Helias vivit Dominus exercituum ante cuius vultum sto quia hodie apparebo ei

16

abiit ergo Abdias in occursum Ahab et indicavit ei venitque Ahab in occursum Heliae

17

et cum vidisset eum ait tune es ille qui conturbas Israhel

18

et ille ait non turbavi Israhel sed tu et domus patris tui qui dereliquistis mandata Domini et secuti estis Baalim

19

verumtamen nunc mitte et congrega ad me universum Israhel in monte Carmeli et prophetas Baal quadringentos quinquaginta prophetasque lucorum quadringentos qui comedunt de mensa Hiezabel

20

misit Ahab ad omnes filios Israhel et congregavit prophetas in monte Carmeli

21

accedens autem Helias ad omnem populum ait usquequo claudicatis in duas partes si Dominus est Deus sequimini eum si autem Baal sequimini illum et non respondit ei populus verbum

22

et ait rursum Helias ad populum ego remansi propheta Domini solus prophetae autem Baal quadringenti et quinquaginta viri sunt

23

dentur nobis duo boves et illi eligant bovem unum et in frusta caedentes ponant super ligna ignem autem non subponant et ego faciam bovem alterum et inponam super ligna ignemque non subponam

24

invocate nomina deorum vestrorum et ego invocabo nomen Domini et deus qui exaudierit per ignem ipse sit Deus respondens omnis populus ait optima propositio

25

dixit ergo Helias prophetis Baal eligite vobis bovem unum et facite primi quia vos plures estis et invocate nomina deorum vestrorum ignemque non subponatis

26

qui cum tulissent bovem quem dederat eis fecerunt et invocabant nomen Baal de mane usque ad meridiem dicentes Baal exaudi nos et non erat vox nec qui responderet transiliebantque altare quod fecerant

27

cumque esset iam meridies inludebat eis Helias dicens clamate voce maiore deus enim est et forsitan loquitur aut in diversorio est aut in itinere aut certe dormit ut excitetur

28

clamabant ergo voce magna et incidebant se iuxta ritum suum cultris et lanceolis donec perfunderentur sanguine

29

postquam autem transiit meridies et illis prophetantibus venerat tempus quo sacrificium offerri solet nec audiebatur vox neque aliquis respondebat nec adtendebat orantes

30

dixit Helias omni populo venite ad me et accedente ad se populo curavit altare Domini quod destructum fuerat

31

et tulit duodecim lapides iuxta numerum tribuum filiorum Iacob ad quem factus est sermo Domini dicens Israhel erit nomen tuum

32

et aedificavit lapidibus altare in nomine Domini fecitque aquaeductum quasi per duas aratiunculas in circuitu altaris

33

et conposuit ligna divisitque per membra bovem et posuit super ligna

34

et ait implete quattuor hydrias aqua et fundite super holocaustum et super ligna rursumque dixit etiam secundo hoc facite qui cum fecissent et secundo ait etiam tertio id ipsum facite feceruntque et tertio

35

et currebant aquae circa altare et fossa aquaeductus repleta est

36

cumque iam tempus esset ut offerretur holocaustum accedens Helias propheta ait Domine Deus Abraham Isaac et Israhel hodie ostende quia tu es Deus Israhel et ego servus tuus et iuxta praeceptum tuum feci omnia verba haec

37

exaudi me Domine exaudi me ut discat populus iste quia tu es Dominus Deus et tu convertisti cor eorum iterum

38

cecidit autem ignis Domini et voravit holocaustum et ligna et lapides pulverem quoque et aquam quae erat in aquaeductu lambens

39

quod cum vidisset omnis populus cecidit in faciem suam et ait Dominus ipse est Deus Dominus ipse est Deus

40

dixitque Helias ad eos adprehendite prophetas Baal et ne unus quidem fugiat ex eis quos cum conprehendissent duxit eos Helias ad torrentem Cison et interfecit eos ibi

41

et ait Helias ad Ahab ascende comede et bibe quia sonus multae pluviae est

42

ascendit Ahab ut comederet et biberet Helias autem ascendit in vertice Carmeli et pronus in terram posuit faciem inter genua sua

43

et dixit ad puerum suum ascende et prospice contra mare qui cum ascendisset et contemplatus esset ait non est quicquam et rursum ait illi revertere septem vicibus

44

in septima autem vice ecce nubicula parva quasi vestigium hominis ascendebat de mari qui ait ascende et dic Ahab iunge et descende ne occupet te pluvia

45

cumque se verterent huc atque illuc ecce caeli contenebrati sunt et nubes et ventus et facta est pluvia grandis ascendens itaque Ahab abiit in Hiezrahel

46

et manus Domini facta est super Heliam accinctisque lumbis currebat ante Ahab donec veniret in Hiezrahel

1st Kings 19


1st Kings Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 18

The First Book of the Kings

Return to Index

Chapter 19

1

nuntiavit autem Ahab Hiezabel omnia quae fecerat Helias et quomodo occidisset universos prophetas gladio

2

misitque Hiezabel nuntium ad Heliam dicens haec mihi faciant dii et haec addant nisi hac hora cras posuero animam tuam sicut animam unius ex illis

3

timuit ergo Helias et surgens abiit quocumque eum ferebat voluntas venitque in Bersabee Iuda et dimisit ibi puerum suum

4

et perrexit in desertum via unius diei cumque venisset et sederet subter unam iuniperum petivit animae suae ut moreretur et ait sufficit mihi Domine tolle animam meam neque enim melior sum quam patres mei

5

proiecitque se et obdormivit in umbra iuniperi et ecce angelus tetigit eum et dixit illi surge comede

6

respexit et ecce ad caput suum subcinericius panis et vas aquae comedit ergo et bibit et rursum obdormivit

7

reversusque est angelus Domini secundo et tetigit eum dixitque illi surge comede grandis enim tibi restat via

8

qui cum surrexisset comedit et bibit et ambulavit in fortitudine cibi illius quadraginta diebus et quadraginta noctibus usque ad montem Dei Horeb

9

cumque venisset illuc mansit in spelunca et ecce sermo Domini ad eum dixitque illi quid hic agis Helia

10

at ille respondit zelo zelatus sum pro Domino Deo exercituum quia dereliquerunt pactum Domini filii Israhel altaria tua destruxerunt et prophetas tuos occiderunt gladio et derelictus sum ego solus et quaerunt animam meam ut auferant eam

11

et ait ei egredere et sta in monte coram Domino et ecce Dominus transit et spiritus grandis et fortis subvertens montes et conterens petras ante Dominum non in spiritu Dominus et post spiritum commotio non in commotione Dominus

12

et post commotionem ignis non in igne Dominus et post ignem sibilus aurae tenuis

13

quod cum audisset Helias operuit vultum suum pallio et egressus stetit in ostio speluncae et ecce vox ad eum dicens quid agis hic Helia

14

et ille respondit zelo zelatus sum pro Domino Deo exercituum quia dereliquerunt pactum tuum filii Israhel altaria tua destruxerunt et prophetas tuos occiderunt gladio et derelictus sum ego solus et quaerunt animam meam ut auferant eam

15

et ait Dominus ad eum vade et revertere in viam tuam per desertum in Damascum cumque perveneris ungues Azahel regem super Syriam

16

et Hieu filium Namsi ungues regem super Israhel Heliseum autem filium Saphat qui est de Abelmaula ungues prophetam pro te

17

et erit quicumque fugerit gladium Azahel occidet eum Hieu et qui fugerit gladium Hieu interficiet eum Heliseus

18

et derelinquam mihi in Israhel septem milia universorum genua quae non sunt incurvata Baal et omne os quod non adoravit eum osculans manum

19

profectus ergo inde repperit Heliseum filium Saphat arantem duodecim iugis boum et ipse in duodecim arantibus unus erat cumque venisset Helias ad eum misit pallium suum super illum

20

qui statim relictis bubus cucurrit post Heliam et ait osculer oro te patrem meum et matrem meam et sic sequar te dixitque ei vade et revertere quod enim meum erat feci tibi

21

reversus autem ab eo tulit par boum et mactavit illud et in aratro boum coxit carnes et dedit populo et comederunt consurgensque abiit et secutus est Heliam et ministrabat ei

1st Kings 20


1st Kings Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 19

The First Book of the Kings

Return to Index

Chapter 20

1

porro Benadad rex Syriae congregavit omnem exercitum suum et triginta et duos reges secum et equos et currus et ascendens pugnabat contra Samariam et obsidebat eam

2

mittensque nuntios ad Ahab regem Israhel in civitatem

3

ait haec dicit Benadad argentum tuum et aurum tuum meum est et uxores tuae et filii tui optimi mei sunt

4

responditque rex Israhel iuxta verbum tuum domine mi rex tuus sum ego et omnia mea

5

revertentesque nuntii dixerunt haec dicit Benadad qui misit nos ad te argentum tuum et aurum tuum et uxores tuas et filios tuos dabis mihi

6

cras igitur hac eadem hora mittam servos meos ad te et scrutabuntur domum tuam et domum servorum tuorum et omne quod eis placuerit ponent in manibus suis et auferent

7

vocavit autem rex Israhel omnes seniores terrae et ait animadvertite et videte quoniam insidietur nobis misit enim ad me pro uxoribus meis et filiis et pro argento et auro et non abnui

8

dixeruntque omnes maiores natu et universus populus ad eum non audias neque adquiescas illi

9

respondit itaque nuntiis Benadad dicite domino meo regi omnia propter quae misisti ad me servum tuum initio faciam hanc autem rem facere non possum

10

reversique nuntii rettulerunt ei qui remisit et ait haec faciant mihi dii et haec addant si suffecerit pulvis Samariae pugillis omnis populi qui sequitur me

11

et respondens rex Israhel ait dicite ei ne glorietur accinctus aeque ut discinctus

12

factum est autem cum audisset verbum istud bibebat ipse et reges in umbraculis et ait servis suis circumdate civitatem et circumdederunt eam

13

et ecce propheta unus accedens ad Ahab regem Israhel ait haec dicit Dominus certe vidisti omnem multitudinem hanc nimiam ecce ego tradam eam in manu tua hodie ut scias quia ego sum Dominus

14

et ait Ahab per quem dixitque ei haec dicit Dominus per pedisequos principum provinciarum et ait quis incipiet proeliari et ille dixit tu

15

recensuit ergo pueros principum provinciarum et repperit numerum ducentorum triginta duum et post eos recensuit populum omnes filios Israhel septem milia

16

et egressi sunt meridie Benadad autem bibebat temulentus in umbraculo suo et reges triginta duo cum eo qui ad auxilium eius venerant

17

egressi sunt autem pueri principum provinciarum in prima fronte misit itaque Benadad qui nuntiaverunt ei dicentes viri egressi sunt de Samaria

18

at ille sive ait pro pace veniunt adprehendite eos vivos sive ut proelientur vivos eos capite

19

egressi sunt ergo pueri principum provinciarum ac reliquus exercitus sequebatur

20

et percussit unusquisque virum qui contra se venerat fugeruntque Syri et persecutus est eos Israhel fugit quoque Benadad rex Syriae in equo cum equitibus

21

necnon et egressus rex Israhel percussit equos et currus et percussit Syriam plaga magna

22

accedens autem propheta ad regem Israhel dixit ei vade et confortare et scito et vide quid facias sequenti enim anno rex Syriae ascendet contra te

23

servi vero regis Syriae dixerunt ei dii montium sunt dii eorum ideo superaverunt nos sed melius est ut pugnemus contra eos in campestribus et obtinebimus eos

24

tu ergo verbum hoc fac amove reges singulos ab exercitu suo et pone principes pro eis

25

et instaura numerum militum qui ceciderunt de tuis et equos secundum equos pristinos et currus secundum currus quos ante habuisti et pugnabimus contra eos in campestribus et videbis quod obtinebimus eos credidit consilio eorum et fecit ita

26

igitur postquam annus transierat recensuit Benadad Syros et ascendit in Afec ut pugnaret contra Israhel

27

porro filii Israhel recensiti sunt et acceptis cibariis profecti ex adverso castraque metati contra eos quasi duo parvi greges caprarum Syri autem repleverunt terram

28

et accedens unus vir Dei dixit ad regem Israhel haec dicit Dominus quia dixerunt Syri deus montium est Dominus et non est deus vallium dabo omnem multitudinem grandem hanc in manu tua et scietis quia ego Dominus

29

dirigebant septem diebus ex adverso hii atque illi acies septima autem die commissum est bellum percusseruntque filii Israhel de Syris centum milia peditum in die una

30

fugerunt autem qui remanserant in Afec in civitatem et cecidit murus super viginti septem milia hominum qui remanserant porro Benadad fugiens ingressus est civitatem in cubiculum quod erat intra cubiculum

31

dixeruntque ei servi sui ecce audivimus quod reges domus Israhel clementes sint ponamus itaque saccos in lumbis nostris et funiculos in capitibus nostris et egrediamur ad regem Israhel forsitan salvabit animas nostras

32

accinxerunt saccis lumbos suos et posuerunt funes in capitibus veneruntque ad regem Israhel et dixerunt servus tuus Benadad dicit vivat oro te anima mea et ille ait si adhuc vivit frater meus est

33

quod acceperunt viri pro omine et festinantes rapuerunt verbum ex ore eius atque dixerunt frater tuus Benadad et dixit eis ite et adducite eum egressus est ergo ad eum Benadad et levavit eum in currum suum

34

qui dixit ei civitates quas tulit pater meus a patre tuo reddam et plateas fac tibi in Damasco sicut fecit pater meus in Samaria et ego foederatus recedam a te pepigit ergo foedus et dimisit eum

35

tunc vir quidam de filiis prophetarum dixit ad socium suum in sermone Domini percute me at ille noluit percutere

36

cui ait quia noluisti audire vocem Domini ecce recedes a me et percutiet te leo cumque paululum recessisset ab eo invenit eum leo atque percussit

37

sed et alterum conveniens virum dixit ad eum percute me qui percussit eum et vulneravit

38

abiit ergo propheta et occurrit regi in via et mutavit aspersione pulveris os et oculos suos

39

cumque rex transiret clamavit ad regem et ait servus tuus egressus est ad proeliandum comminus cumque fugisset vir unus adduxit eum quidam ad me et ait custodi virum istum qui si lapsus fuerit erit anima tua pro anima eius aut talentum argenti adpendes

40

dum autem ego turbatus huc illucque me verterem subito non conparuit et ait rex Israhel ad eum hoc est iudicium tuum quod ipse decrevisti

41

at ille statim abstersit pulverem de facie sua et cognovit eum rex Israhel quod esset de prophetis

42

qui ait ad eum haec dicit Dominus quia dimisisti virum dignum morte de manu tua erit anima tua pro anima eius et populus tuus pro populo eius

43

reversus est igitur rex Israhel in domum suam audire contemnens et furibundus venit Samariam

1st Kings 21


1st Kings Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 20

The First Book of the Kings

Return to Index

Chapter 21

1

post verba autem haec vinea erat Naboth Hiezrahelitae qui erat in Hiezrahel iuxta palatium Ahab regis Samariae

2

locutus est ergo Ahab ad Naboth dicens da mihi vineam tuam ut faciam mihi hortum holerum quia vicina est et prope domum meam daboque tibi pro ea vineam meliorem aut si tibi commodius putas argenti pretium quanto digna est

3

cui respondit Naboth propitius mihi sit Dominus ne dem hereditatem patrum meorum tibi

4

venit ergo Ahab in domum suam indignans et frendens super verbo quod locutus fuerat ad eum Naboth Hiezrahelites dicens non do tibi hereditatem patrum meorum et proiciens se in lectulum suum avertit faciem ad parietem et non comedit panem

5

ingressa est autem ad eum Hiezabel uxor sua dixitque ei quid est hoc unde anima tua contristata est et quare non comedis panem

6

qui respondit ei locutus sum Naboth Hiezrahelitae et dixi ei da mihi vineam tuam accepta pecunia aut si tibi placet dabo tibi vineam pro ea et ille ait non do tibi vineam meam

7

dixit ergo ad eum Hiezabel uxor eius grandis auctoritatis es et bene regis regnum Israhel surge et comede panem et aequo esto animo ego dabo tibi vineam Naboth Hiezrahelitae

8

scripsit itaque litteras ex nomine Ahab et signavit eas anulo eius et misit ad maiores natu et ad optimates qui erant in civitate eius et habitabant cum Naboth

9

litterarum autem erat ista sententia praedicate ieiunium et sedere facite Naboth inter primos populi

10

et submittite duos viros filios Belial contra eum et falsum testimonium dicant benedixit Deum et regem et educite eum et lapidate sicque moriatur

11

fecerunt ergo cives eius maiores natu et optimates qui habitabant cum eo in urbe sicut praeceperat eis Hiezabel et sicut scriptum erat in litteris quas miserat ad eos

12

praedicaverunt ieiunium et sedere fecerunt Naboth inter primos populi

13

et adductis duobus viris filiis diaboli fecerunt eos sedere contra eum at illi scilicet ut viri diabolici dixerunt contra eum testimonium coram multitudine benedixit Naboth Deo et regi quam ob rem eduxerunt eum extra civitatem et lapidibus interfecerunt

14

miseruntque ad Hiezabel dicentes lapidatus est Naboth et mortuus est

15

factum est autem cum audisset Hiezabel lapidatum Naboth et mortuum locuta est ad Ahab surge posside vineam Naboth Hiezrahelitae qui noluit tibi adquiescere et dare eam accepta pecunia non enim vivit Naboth sed mortuus est

16

quod cum audisset Ahab mortuum videlicet Naboth surrexit et descendebat in vineam Naboth Hiezrahelitae ut possideret eam

17

factus est igitur sermo Domini ad Heliam Thesbiten dicens

18

surge et descende in occursum Ahab regis Israhel qui est in Samaria ecce ad vineam Naboth descendit ut possideat eam

19

et loqueris ad eum dicens haec dicit Dominus occidisti insuper et possedisti et post haec addes haec dicit Dominus in loco hoc in quo linxerunt canes sanguinem Naboth lambent tuum quoque sanguinem

20

et ait Ahab ad Heliam num invenisti me inimice mee qui dixit inveni eo quod venundatus sis ut faceres malum in conspectu Domini

21

ecce ego inducam super te malum et demetam posteriora tua et interficiam de Ahab mingentem ad parietem et clausum et ultimum in Israhel

22

et dabo domum tuam sicut domum Hieroboam filii Nabath et sicut domum Baasa filii Ahia quia egisti ut me ad iracundiam provocares et peccare fecisti Israhel

23

sed et de Hiezabel locutus est Dominus dicens canes comedent Hiezabel in agro Hiezrahel

24

si mortuus fuerit Ahab in civitate comedent eum canes si autem mortuus fuerit in agro comedent eum volucres caeli

25

igitur non fuit alter talis ut Ahab qui venundatus est ut faceret malum in conspectu Domini concitavit enim eum Hiezabel uxor sua

26

et abominabilis effectus est in tantum ut sequeretur idola quae fecerant Amorrei quos consumpsit Dominus a facie filiorum Israhel

27

itaque cum audisset Ahab sermones istos scidit vestem suam et operuit cilicio carnem suam ieiunavitque et dormivit in sacco et ambulabat dimisso capite

28

factus est autem sermo Domini ad Heliam Thesbiten dicens

29

nonne vidisti humiliatum Ahab coram me quia igitur humiliatus est mei causa non inducam malum in diebus eius sed in diebus filii sui inferam malum domui eius

1st Kings 22


1st Kings Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 21

The First Book of the Kings

Return to Index

Chapter 22

1

transierunt igitur tres anni absque bello inter Syriam et Israhel

2

in anno autem tertio descendit Iosaphat rex Iuda ad regem Israhel

3

dixitque rex Israhel ad servos suos ignoratis quod nostra sit Ramoth Galaad et neglegimus tollere eam de manu regis Syriae

4

et ait ad Iosaphat veniesne mecum ad proeliandum in Ramoth Galaad

5

dixitque Iosaphat ad regem Israhel sicut ego sum ita et tu populus meus et populus tuus unum sunt et equites mei et equites tui dixitque Iosaphat ad regem Israhel quaere oro te hodie sermonem Domini

6

congregavit ergo rex Israhel prophetas quadringentos circiter viros et ait ad eos ire debeo in Ramoth Galaad ad bellandum an quiescere qui responderunt ascende et dabit Dominus in manu regis

7

dixit autem Iosaphat non est hic propheta Domini quispiam ut interrogemus per eum

8

et ait rex Israhel ad Iosaphat remansit vir unus per quem possimus interrogare Dominum sed ego odi eum quia non prophetat mihi bonum sed malum Micheas filius Hiemla cui Iosaphat ait ne loquaris ita rex

9

vocavit ergo rex Israhel eunuchum quendam et dixit ei festina adducere Micheam filium Hiemla

10

rex autem Israhel et Iosaphat rex Iuda sedebat unusquisque in solio suo vestiti cultu regio in area iuxta ostium portae Samariae et universi prophetae prophetabant in conspectu eorum

11

fecit quoque sibi Sedecias filius Chanaan cornua ferrea et ait haec dicit Dominus his ventilabis Syriam donec deleas eam

12

omnesque prophetae similiter prophetabant dicentes ascende in Ramoth Galaad et vade prospere et tradet Dominus in manu regis

13

nuntius vero qui ierat ut vocaret Micheam locutus est ad eum dicens ecce sermones prophetarum ore uno bona regi praedicant sit ergo et sermo tuus similis eorum et loquere bona

14

cui Micheas ait vivit Dominus quia quodcumque dixerit mihi Dominus hoc loquar

15

venit itaque ad regem et ait illi rex Michea ire debemus in Ramoth Galaad ad proeliandum an cessare cui ille respondit ascende et vade prospere et tradet Dominus in manu regis

16

dixit autem rex ad eum iterum atque iterum adiuro te ut non loquaris mihi nisi quod verum est in nomine Domini

17

et ille ait vidi cunctum Israhel dispersum in montibus quasi oves non habentes pastorem et ait Dominus non habent dominum isti revertatur unusquisque in domum suam in pace

18

dixit ergo rex Israhel ad Iosaphat numquid non dixi tibi quia non prophetat mihi bonum sed semper malum

19

ille vero addens ait propterea audi sermonem Domini vidi Dominum sedentem super solium suum et omnem exercitum caeli adsistentem ei a dextris et a sinistris

20

et ait Dominus quis decipiet Ahab regem Israhel ut ascendat et cadat in Ramoth Galaad et dixit unus verba huiuscemodi et alius aliter

21

egressus est autem spiritus et stetit coram Domino et ait ego decipiam illum cui locutus est Dominus in quo

22

et ille ait egrediar et ero spiritus mendax in ore omnium prophetarum eius et dixit Dominus decipies et praevalebis egredere et fac ita

23

nunc igitur ecce dedit Dominus spiritum mendacii in ore omnium prophetarum tuorum qui hic sunt et Dominus locutus est contra te malum

24

accessit autem Sedecias filius Chanaan et percussit Micheam in maxillam et dixit mene ergo dimisit spiritus Domini et locutus est tibi

25

et ait Micheas visurus es in die illa quando ingredieris cubiculum intra cubiculum ut abscondaris

26

et ait rex Israhel tollite Micheam et maneat apud Amon principem civitatis et apud Ioas filium Ammelech

27

et dicite eis haec dicit rex mittite virum istum in carcerem et sustentate eum pane tribulationis et aqua angustiae donec revertar in pace

28

dixitque Micheas si reversus fueris in pace non est locutus Dominus in me et ait audite populi omnes

29

ascendit itaque rex Israhel et Iosaphat rex Iuda in Ramoth Galaad

30

dixitque rex Israhel ad Iosaphat sume arma et ingredere proelium et induere vestibus tuis porro rex Israhel mutavit habitum et ingressus est bellum

31

rex autem Syriae praeceperat principibus curruum triginta duobus dicens non pugnabitis contra minorem et maiorem quempiam nisi contra regem Israhel solum

32

cum ergo vidissent principes curruum Iosaphat suspicati sunt quod ipse esset rex Israhel et impetu facto pugnabant contra eum et exclamavit Iosaphat

33

intellexeruntque principes curruum quod non esset rex Israhel et cessaverunt ab eo

34

unus autem quidam tetendit arcum in incertum sagittam dirigens et casu percussit regem Israhel inter pulmonem et stomachum at ille dixit aurigae suo verte manum tuam et eice me de exercitu quia graviter vulneratus sum

35

commissum est ergo proelium in die illa et rex Israhel stabat in curru suo contra Syros et mortuus est vesperi fluebat autem sanguis plagae in sinum currus

36

et praeco personuit in universo exercitu antequam sol occumberet dicens unusquisque revertatur in civitatem et in terram suam

37

mortuus est autem rex et perlatus est Samariam sepelieruntque regem in Samaria

38

et laverunt currum in piscina Samariae et linxerunt canes sanguinem eius et habenas laverunt iuxta verbum Domini quod locutus fuerat

39

reliqua vero sermonum Ahab et universa quae fecit et domus eburneae quam aedificavit cunctarumque urbium quas extruxit nonne scripta sunt haec in libro verborum dierum regum Israhel

40

dormivit ergo Ahab cum patribus suis et regnavit Ohozias filius eius pro eo

41

Iosaphat filius Asa regnare coeperat super Iudam anno quarto Ahab regis Israhel

42

triginta quinque annorum erat cum regnare coepisset et viginti et quinque annos regnavit in Hierusalem nomen matris eius Azuba filia Salai

43

et ambulavit in omni via Asa patris sui et non declinavit ex ea fecitque quod rectum est in conspectu Domini

44

verumtamen excelsa non abstulit adhuc enim populus sacrificabat et adolebat incensum in excelsis

45

pacemque habuit Iosaphat cum rege Israhel

46

reliqua autem verborum Iosaphat et opera eius quae gessit et proelia nonne haec scripta sunt in libro verborum dierum regum Iuda

47

sed et reliquias effeminatorum qui remanserant in diebus Asa patris eius abstulit de terra

48

nec erat tunc rex constitutus in Edom

49

rex vero Iosaphat fecerat classes in mari quae navigarent in Ophir propter aurum et ire non potuerunt quia confractae sunt in Asiongaber

50

tunc ait Ohozias filius Ahab ad Iosaphat vadant servi mei cum servis tuis in navibus et noluit Iosaphat

51

dormivitque cum patribus suis et sepultus est cum eis in civitate David patris sui regnavitque Ioram filius eius pro eo

52

Ohozias autem filius Ahab regnare coeperat super Israhel in Samaria anno septimodecimo Iosaphat regis Iuda regnavitque super Israhel duobus annis

53

et fecit malum in conspectu Domini et ambulavit in via patris sui et matris suae et in via Hieroboam filii Nabath qui peccare fecit Israhel

2nd Kings 1


2nd Kings Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Kings 22

The Second Book of the Kings

Return to Index

Chapter 1

1

praevaricatus est autem Moab in Israhel postquam mortuus est Ahab

2

ceciditque Ohozias per cancellos cenaculi sui quod habebat in Samaria et aegrotavit misitque nuntios dicens ad eos ite consulite Beelzebub deum Accaron utrum vivere queam de infirmitate mea hac

3

angelus autem Domini locutus est ad Heliam Thesbiten surge ascende in occursum nuntiorum regis Samariae et dices ad eos numquid non est Deus in Israhel ut eatis ad consulendum Beelzebub deum Accaron

4

quam ob rem haec dicit Dominus de lectulo super quem ascendisti non descendes sed morte morieris et abiit Helias

5

reversique sunt nuntii ad Ohoziam qui dixit eis quare reversi estis

6

at illi responderunt ei vir occurrit nobis et dixit ad nos ite revertimini ad regem qui misit vos et dicetis ei haec dicit Dominus numquid quia non erat Deus in Israhel mittis ut consulatur Beelzebub deus Accaron idcirco de lectulo super quem ascendisti non descendes sed morte morieris

7

qui dixit eis cuius figurae et habitu est vir qui occurrit vobis et locutus est verba haec

8

at illi dixerunt vir pilosus et zona pellicia accinctis renibus qui ait Helias Thesbites est

9

misitque ad eum quinquagenarium principem et quinquaginta qui erant sub eo qui ascendit ad eum sedentique in vertice montis ait homo Dei rex praecepit ut descendas

10

respondensque Helias dixit quinquagenario si homo Dei sum descendat ignis e caelo et devoret te et quinquaginta tuos descendit itaque ignis e caelo et devoravit eum et quinquaginta qui erant cum eo

11

rursum misit ad eum principem quinquagenarium alterum et quinquaginta cum eo qui locutus est illi homo Dei haec dicit rex festina descende

12

respondens Helias ait si homo Dei ego sum descendat ignis e caelo et devoret te et quinquaginta tuos descendit ergo ignis Dei e caelo et devoravit illum et quinquaginta eius

13

iterum misit principem quinquagenarium tertium et quinquaginta qui erant cum eo qui cum venisset curvavit genua contra Heliam et precatus est eum et ait homo Dei noli despicere animam meam et animam servorum tuorum qui mecum sunt

14

ecce descendit ignis de caelo et devoravit duos principes quinquagenarios primos et quinquagenos qui cum eis erant sed nunc obsecro ut miserearis animae meae

15

locutus est autem angelus Domini ad Heliam dicens descende cum eo ne timeas surrexit igitur et descendit cum eo ad regem

16

et locutus est ei haec dicit Dominus quia misisti nuntios ad consulendum Beelzebub deum Accaron quasi non esset Deus in Israhel a quo possis interrogare sermonem ideo de lectulo super quem ascendisti non descendes sed morte morieris

17

mortuus est ergo iuxta sermonem Domini quem locutus est Helias et regnavit Ioram frater eius pro eo anno secundo Ioram filii Iosaphat regis Iudae non enim habebat filium

18

reliqua autem verborum Ohoziae quae operatus est nonne haec scripta sunt in libro sermonum dierum regum Israhel

2nd Kings 2


2nd Kings Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 1

The Second Book of the Kings

Return to Index

Chapter 2

1

factum est autem cum levare vellet Dominus Heliam per turbinem in caelum ibant Helias et Heliseus de Galgalis

2

dixitque Helias ad Heliseum sede hic quia Dominus misit me usque Bethel cui ait Heliseus vivit Dominus et vivit anima tua quia non derelinquam te cumque descendissent Bethel

3

egressi sunt filii prophetarum qui erant Bethel ad Heliseum et dixerunt ei numquid nosti quia hodie Dominus tollat dominum tuum a te qui respondit et ego novi silete

4

dixit autem Helias ad Heliseum sede hic quia Dominus misit me in Hiericho et ille ait vivit Dominus et vivit anima tua quia non derelinquam te cumque venissent Hierichum

5

accesserunt filii prophetarum qui erant in Hiericho ad Heliseum et dixerunt ei numquid nosti quia hodie Dominus tollet dominum tuum a te et ait et ego novi silete

6

dixit autem ei Helias sede hic quia Dominus misit me ad Iordanem qui ait vivit Dominus et vivit anima tua quia non derelinquam te ierunt igitur ambo pariter

7

et quinquaginta viri de filiis prophetarum secuti sunt qui et steterunt e contra longe illi autem ambo stabant super Iordanem

8

tulitque Helias pallium suum et involvit illud et percussit aquas quae divisae sunt in utramque partem et transierunt ambo per siccum

9

cumque transissent Helias dixit ad Heliseum postula quod vis ut faciam tibi antequam tollar a te dixitque Heliseus obsecro ut fiat duplex spiritus tuus in me

10

qui respondit rem difficilem postulasti attamen si videris me quando tollor a te erit quod petisti si autem non videris non erit

11

cumque pergerent et incedentes sermocinarentur ecce currus igneus et equi ignei diviserunt utrumque et ascendit Helias per turbinem in caelum

12

Heliseus autem videbat et clamabat pater mi pater mi currus Israhel et auriga eius et non vidit eum amplius adprehenditque vestimenta sua et scidit illa in duas partes

13

et levavit pallium Heliae quod ceciderat ei reversusque stetit super ripam Iordanis

14

et pallio Heliae quod ceciderat ei percussit aquas et dixit ubi est Deus Heliae etiam nunc percussitque aquas et divisae sunt huc atque illuc et transiit Heliseus

15

videntes autem filii prophetarum qui erant in Hiericho de contra dixerunt requievit spiritus Heliae super Heliseum et venientes in occursum eius adoraverunt eum proni in terram

16

dixeruntque illi ecce cum servis tuis sunt quinquaginta viri fortes qui possint ire et quaerere dominum tuum ne forte tulerit eum spiritus Domini et proiecerit in uno montium aut in una vallium qui ait nolite mittere

17

coegeruntque eum donec adquiesceret et diceret mittite et miserunt quinquaginta viros qui cum quaesissent tribus diebus non invenerunt

18

et reversi sunt ad eum at ille habitabat in Hiericho dixitque eis numquid non dixi vobis nolite ire

19

dixerunt quoque viri civitatis ad Heliseum ecce habitatio civitatis huius optima est sicut tu ipse domine perspicis sed aquae pessimae sunt et terra sterilis

20

at ille ait adferte mihi vas novum et mittite in illud sal qui cum adtulissent

21

egressus ad fontem aquarum misit in eum sal et ait haec dicit Dominus sanavi aquas has et non erit ultra in eis mors neque sterilitas

22

sanatae sunt ergo aquae usque ad diem hanc iuxta verbum Helisei quod locutus est

23

ascendit autem inde Bethel cumque ascenderet per viam pueri parvi egressi sunt de civitate et inludebant ei dicentes ascende calve ascende calve

24

qui cum se respexisset vidit eos et maledixit eis in nomine Domini egressique sunt duo ursi de saltu et laceraverunt ex eis quadraginta duos pueros

25

abiit autem inde in montem Carmeli et inde reversus est Samariam

2nd Kings 3


2nd Kings Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 2

The Second Book of the Kings

Return to Index

Chapter 3

1

Ioram vero filius Ahab regnavit super Israhel in Samaria anno octavodecimo Iosaphat regis Iudae regnavitque duodecim annis

2

et fecit malum coram Domino sed non sicut pater suus et mater tulit enim statuas Baal quas fecerat pater eius

3

verumtamen in peccatis Hieroboam filii Nabath qui peccare fecit Israhel adhesit nec recessit ab eis

4

porro Mesa rex Moab nutriebat pecora multa et solvebat regi Israhel centum milia agnorum et centum milia arietum cum velleribus suis

5

cumque mortuus fuisset Ahab praevaricatus est foedus quod habebat cum rege Israhel

6

egressus est igitur rex Ioram in die illa de Samaria et recensuit universum Israhel

7

misitque ad Iosaphat regem Iuda dicens rex Moab recessit a me veni mecum contra Moab ad proelium qui respondit ascendam qui meus est tuus est populus meus populus tuus equi mei equi tui

8

dixitque per quam viam ascendemus at ille respondit per desertum Idumeae

9

perrexerunt igitur rex Israhel et rex Iuda et rex Edom et circumierunt per viam septem dierum nec erat aqua exercitui et iumentis quae sequebantur eos

10

dixitque rex Israhel eheu eheu eheu congregavit nos Dominus tres reges ut traderet in manu Moab

11

et ait Iosaphat estne hic propheta Domini ut deprecemur Dominum per eum et respondit unus de servis regis Israhel est hic Heliseus filius Saphat qui fundebat aquam super manus Heliae

12

et ait Iosaphat est apud eum sermo Domini descenditque ad eum rex Israhel et Iosaphat et rex Edom

13

dixit autem Heliseus ad regem Israhel quid mihi et tibi est vade ad prophetas patris tui et matris tuae et ait illi rex Israhel quare congregavit Dominus tres reges hos ut traderet eos in manu Moab

14

dixit autem Heliseus vivit Dominus exercituum in cuius conspectu sto quod si non vultum Iosaphat regis Iudae erubescerem ne adtendissem quidem te nec respexissem

15

nunc autem adducite mihi psalten cumque caneret psaltes facta est super eum manus Domini et ait

16

haec dicit Dominus facite alveum torrentis huius fossas et fossas

17

haec enim dicit Dominus non videbitis ventum neque pluviam et alveus iste replebitur aquis et bibetis vos et familiae vestrae et iumenta vestra

18

parumque hoc est in conspectu Domini insuper tradet etiam Moab in manu vestra

19

et percutietis omnem civitatem munitam et omnem urbem electam et universum lignum fructiferum succidetis cunctosque fontes aquarum obturabitis et omnem agrum egregium operietis lapidibus

20

factum est igitur mane quando sacrificium offerri solet et ecce aquae veniebant per viam Edom et repleta est terra aquis

21

universi autem Moabitae audientes quod ascendissent reges ut pugnarent adversum eos convocaverunt omnes qui accincti erant balteo desuper et steterunt in terminis

22

primoque mane surgentes et orto iam sole ex adverso aquarum viderunt Moabitae contra aquas rubras quasi sanguinem

23

dixeruntque sanguis est gladii pugnaverunt reges contra se et caesi sunt mutuo nunc perge ad praedam Moab

24

perrexeruntque in castra Israhel porro consurgens Israhel percussit Moab at illi fugerunt coram eis venerunt igitur qui vicerant et percusserunt Moab

25

et civitates destruxerunt et omnem agrum optimum mittentes singuli lapides repleverunt et universos fontes aquarum obturaverunt et omnia ligna fructifera succiderunt ita ut muri tantum fictiles remanerent et circumdata est civitas a fundibalariis et magna ex parte percussa

26

quod cum vidisset rex Moab praevaluisse scilicet hostes tulit secum septingentos viros educentes gladium ut inrumperet ad regem Edom et non potuerunt

27

arripiensque filium suum primogenitum qui regnaturus erat pro eo obtulit holocaustum super murum et facta est indignatio magna in Israhel statimque recesserunt ab eo et reversi sunt in terram suam

2nd Kings 4


2nd Kings Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 3

The Second Book of the Kings

Return to Index

Chapter 4

1

mulier autem quaedam de uxoribus prophetarum clamabat ad Heliseum dicens servus tuus vir meus mortuus est et tu nosti quia servus tuus fuit timens Dominum et ecce creditor venit ut tollat duos filios meos ad serviendum sibi

2

cui dixit Heliseus quid vis ut faciam tibi dic mihi quid habes in domo tua at illa respondit non habeo ancilla tua quicquam in domo mea nisi parum olei quo unguear

3

cui ait vade pete mutuo ab omnibus vicinis tuis vasa vacua non pauca

4

et ingredere et claude ostium cum intrinsecus fueris tu et filii tui et mitte inde in omnia vasa haec et cum plena fuerint tolles

5

ivit itaque mulier et clusit ostium super se et super filios suos illi offerebant vasa et illa infundebat

6

cumque plena fuissent vasa dixit ad filium suum adfer mihi adhuc vas et ille respondit non habeo stetitque oleum

7

venit autem illa et indicavit homini Dei et ille vade inquit vende oleum et redde creditori tuo tu autem et filii tui vivite de reliquo

8

facta est autem quaedam dies et transiebat Heliseus per Sunam erat autem ibi mulier magna quae tenuit eum ut comederet panem cumque frequenter inde transiret devertebat ad eam ut comederet panem

9

quae dixit ad virum suum animadverto quod vir Dei sanctus est iste qui transit per nos frequenter

10

faciamus ergo cenaculum parvum et ponamus ei in eo lectulum et mensam et sellam et candelabrum ut cum venerit ad nos maneat ibi

11

facta est igitur dies quaedam et veniens devertit in cenaculum et requievit ibi

12

dixitque ad Giezi puerum suum voca Sunamitin istam qui cum vocasset eam et illa stetisset coram eo

13

dixit ad puerum loquere ad eam ecce sedule in omnibus ministrasti nobis quid vis ut faciam tibi numquid habes negotium et vis ut loquar regi sive principi militiae quae respondit in medio populi mei habito

14

et ait quid ergo vult ut faciam ei dixitque Giezi ne quaeras filium enim non habet et vir eius senex est

15

praecepit itaque ut vocaret eam quae cum vocata fuisset et stetisset ad ostium

16

dixit ad eam in tempore isto et in hac eadem hora si vita comes fuerit habebis in utero filium at illa respondit noli quaeso domine mi vir Dei noli mentiri ancillae tuae

17

et concepit mulier et peperit filium in tempore et in hora eadem quam dixerat Heliseus

18

crevit autem puer et cum esset quaedam dies et egressus isset ad patrem suum ad messores

19

ait patri suo caput meum caput meum at ille dixit puero tolle et duc eum ad matrem suam

20

qui cum tulisset et adduxisset eum ad matrem suam posuit eum illa super genua sua usque ad meridiem et mortuus est

21

ascendit autem et conlocavit eum super lectulum hominis Dei et clusit ostium et egressa

22

vocavit virum suum et ait mitte mecum obsecro unum de pueris et asinam ut excurram usque ad hominem Dei et revertar

23

qui ait illi quam ob causam vadis ad eum hodie non sunt kalendae neque sabbatum quae respondit vale

24

stravitque asinam et praecepit puero mina et propera ne mihi moram facias in eundo et hoc age quod praecipio tibi

25

profecta est igitur et venit ad virum Dei in montem Carmeli cumque vidisset eam vir Dei de contra ait ad Giezi puerum suum ecce Sunamitis illa

26

vade ergo in occursum eius et dic ei rectene agitur circa te et circa virum tuum et circa filium tuum quae respondit recte

27

cumque venisset ad virum Dei in monte adprehendit pedes eius et accessit Giezi ut amoveret eam et ait homo Dei dimitte illam anima enim eius in amaritudine est et Dominus celavit me et non indicavit mihi

28

quae dixit illi numquid petivi filium a domino meo numquid non dixi tibi ne inludas me

29

et ille ait ad Giezi accinge lumbos tuos et tolle baculum meum in manu tua et vade si occurrerit tibi homo non salutes eum et si salutaverit te quispiam non respondeas illi et pones baculum meum super faciem pueri

30

porro mater pueri ait vivit Dominus et vivit anima tua non dimittam te surrexit ergo et secutus est eam

31

Giezi autem praecesserat eos et posuerat baculum super faciem pueri et non erat vox neque sensus reversusque est in occursum eius et nuntiavit ei dicens non surrexit puer

32

ingressus est ergo Heliseus domum et ecce puer mortuus iacebat in lectulo eius

33

ingressusque clusit ostium super se et puerum et oravit ad Dominum

34

et ascendit et incubuit super puerum posuitque os suum super os eius et oculos suos super oculos eius et manus suas super manus eius et incurvavit se super eum et calefacta est caro pueri

35

at ille reversus deambulavit in domo semel huc et illuc et ascendit et incubuit super eum et oscitavit puer septies aperuitque oculos

36

et ille vocavit Giezi et dixit ei voca Sunamitin hanc quae vocata ingressa est ad eum qui ait tolle filium tuum

37

venit illa et corruit ad pedes eius et adoravit super terram tulitque filium suum et egressa est

38

et Heliseus reversus est in Galgala erat autem fames in terra et filii prophetarum habitabant coram eo dixitque uni de pueris suis pone ollam grandem et coque pulmentum filiis prophetarum

39

et egressus est unus in agrum ut colligeret herbas agrestes invenitque quasi vitem silvestrem et collegit ex ea colocyntidas agri et implevit pallium suum et reversus concidit in ollam pulmenti nesciebat enim quid esset

40

infuderunt ergo sociis ut comederent cumque gustassent de coctione exclamaverunt dicentes mors in olla vir Dei et non potuerunt comedere

41

at ille adferte inquit farinam et misit in ollam et ait infunde turbae et comedat et non fuit amplius quicquam amaritudinis in olla

42

vir autem quidam venit de Balsalisa deferens viro Dei panes primitiarum et viginti panes hordiacios et frumentum novum in pera sua at ille dixit da populo ut comedat

43

responditque ei minister eius quantum est hoc ut adponam coram centum viris rursum ille da ait populo ut comedat haec enim dicit Dominus comedent et supererit

44

posuit itaque coram eis qui comederunt et superfuit iuxta verbum Domini

2nd Kings 5


2nd Kings Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 4

The Second Book of the Kings

Return to Index

Chapter 5

1

Naaman princeps militiae regis Syriae erat vir magnus apud dominum suum et honoratus per illum enim dedit Dominus salutem Syriae erat autem vir fortis et dives sed leprosus

2

porro de Syria egressi fuerant latrunculi et captivam duxerant de terra Israhel puellam parvulam quae erat in obsequio uxoris Naaman

3

quae ait ad dominam suam utinam fuisset dominus meus ad prophetam qui est in Samaria profecto curasset eum a lepra quam habet

4

ingressus est itaque Naaman ad dominum suum et nuntiavit ei dicens sic et sic locuta est puella de terra Israhel

5

dixitque ei rex Syriae vade et mittam litteras ad regem Israhel qui cum profectus esset et tulisset secum decem talenta argenti et sex milia aureos et decem mutatoria vestimentorum

6

detulit litteras ad regem Israhel in haec verba cum acceperis epistulam hanc scito quod miserim ad te Naaman servum meum ut cures eum a lepra sua

7

cumque legisset rex Israhel litteras scidit vestimenta sua et ait numquid Deus sum ut occidere possim et vivificare quia iste misit ad me ut curem hominem a lepra sua animadvertite et videte quod occasiones quaerat adversum me

8

quod cum audisset Heliseus vir Dei scidisse videlicet regem Israhel vestimenta sua misit ad eum dicens quare scidisti vestimenta tua veniat ad me et sciat esse prophetam in Israhel

9

venit ergo Naaman cum equis et curribus et stetit ad ostium domus Helisei

10

misitque ad eum Heliseus nuntium dicens vade et lavare septies in Iordane et recipiet sanitatem caro tua atque mundaberis

11

iratus Naaman recedebat dicens putabam quod egrederetur ad me et stans invocaret nomen Domini Dei sui et tangeret manu sua locum leprae et curaret me

12

numquid non meliores sunt Abana et Pharphar fluvii Damasci omnibus aquis Israhel ut laver in eis et munder cum ergo vertisset se et abiret indignans

13

accesserunt ad eum servi sui et locuti sunt ei pater si rem grandem dixisset tibi propheta certe facere debueras quanto magis quia nunc dixit tibi lavare et mundaberis

14

descendit et lavit in Iordane septies iuxta sermonem viri Dei et restituta est caro eius sicut caro pueri parvuli et mundatus est

15

reversusque ad virum Dei cum universo comitatu suo venit et stetit coram eo et ait vere scio quod non sit Deus in universa terra nisi tantum in Israhel obsecro itaque ut accipias benedictionem a servo tuo

16

at ille respondit vivit Dominus ante quem sto quia non accipiam cumque vim faceret penitus non adquievit

17

dixitque Naaman ut vis sed obsecro concede mihi servo tuo ut tollam onus duorum burdonum de terra non enim faciet ultra servus tuus holocaustum aut victimam diis alienis nisi Domino

18

hoc autem solum est de quo depreceris Dominum pro servo tuo quando ingreditur dominus meus templum Remmon ut adoret et illo innitente super manum meam si adoravero in templo Remmon adorante me in eodem loco ut ignoscat mihi Dominus servo tuo pro hac re

19

qui dixit ei vade in pace abiit ergo ab eo electo terrae tempore

20

dixitque Giezi puer viri Dei pepercit dominus meus Naaman Syro isti ut non acciperet ab eo quae adtulit vivit Dominus quia curram post eum et accipiam ab eo aliquid

21

et secutus est Giezi post tergum Naaman quem cum vidisset ille currentem ad se desilivit de curru in occursum eius et ait rectene sunt omnia

22

et ille ait recte dominus meus misit me dicens modo venerunt ad me duo adulescentes de monte Ephraim ex filiis prophetarum da eis talentum argenti et vestes mutatorias duplices

23

dixitque Naaman melius est ut accipias duo talenta et coegit eum ligavitque duo talenta argenti in duobus saccis et duplicia vestimenta et inposuit duobus pueris suis qui et portaverunt coram eo

24

cumque venisset iam vesperi tulit de manu eorum et reposuit in domo dimisitque viros et abierunt

25

ipse autem ingressus stetit coram domino suo et dixit Heliseus unde venis Giezi qui respondit non ivit servus tuus quoquam

26

at ille nonne ait cor meum in praesenti erat quando reversus est homo de curru suo in occursum tui nunc igitur accepisti argentum et accepisti vestes ut emas oliveta et vineta et oves et boves et servos et ancillas

27

sed et lepra Naaman adherebit tibi et semini tuo in sempiternum et egressus est ab eo leprosus quasi nix

2nd Kings 6


2nd Kings Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 5

The Second Book of the Kings

Return to Index

Chapter 6

1

dixerunt autem filii prophetarum ad Heliseum ecce locus in quo habitamus coram te angustus est nobis

2

eamus usque ad Iordanem et tollant singuli de silva materias singulas ut aedificemus nobis ibi locum ad habitandum qui dixit ite

3

et ait unus ex illis veni ergo et tu cum servis tuis respondit ego veniam

4

et abiit cum eis cumque venissent ad Iordanem caedebant ligna

5

accidit autem ut cum unus materiem succidisset caderet ferrum securis in aquam exclamavitque ille et ait eheu eheu eheu domine mi et hoc ipsum mutuo acceperam

6

dixit autem homo Dei ubi cecidit at ille monstravit ei locum praecidit ergo lignum et misit illuc natavitque ferrum

7

et ait tolle qui extendit manum et tulit illud

8

rex autem Syriae pugnabat contra Israhel consiliumque iniit cum servis suis dicens in loco illo et illo ponamus insidias

9

misit itaque vir Dei ad regem Israhel dicens cave ne transeas in loco illo quia ibi Syri in insidiis sunt

10

misit rex Israhel ad locum quem dixerat ei vir Dei et praeoccupavit eum et observavit se ibi non semel neque bis

11

conturbatumque est cor regis Syriae pro hac re et convocatis servis suis ait quare non indicastis mihi quis proditor mei sit apud regem Israhel

12

dixitque unus servorum eius nequaquam domine mi rex sed Heliseus propheta qui est in Israhel indicat regi Israhel omnia verba quaecumque locutus fueris in conclavi tuo

13

dixit eis ite et videte ubi sit ut mittam et capiam eum adnuntiaveruntque ei dicentes ecce in Dothan

14

misit ergo illuc equos et currus et robur exercitus qui cum venissent nocte circumdederunt civitatem

15

consurgens autem diluculo minister viri Dei egressus est viditque exercitum in circuitu civitatis et equos et currus nuntiavitque ei dicens eheu eheu domine mi quid faciemus

16

at ille respondit noli timere plures enim nobiscum sunt quam cum illis

17

cumque orasset Heliseus ait Domine aperi oculos huius ut videat et aperuit Dominus oculos pueri et vidit et ecce mons plenus equorum et curruum igneorum in circuitu Helisei

18

hostes vero descenderunt ad eum porro Heliseus oravit Dominum dicens percute obsecro gentem hanc caecitate percussitque eos Dominus ne viderent iuxta verbum Helisei

19

dixit autem ad eos Heliseus non est haec via nec ista est civitas sequimini me et ostendam vobis virum quem quaeritis duxit ergo eos in Samariam

20

cumque ingressi fuissent in Samaria dixit Heliseus Domine aperi oculos istorum ut videant aperuitque Dominus oculos eorum et viderunt esse se in medio Samariae

21

dixitque rex Israhel ad Heliseum cum vidisset eos numquid percutiam eos pater mi

22

at ille ait non percuties neque enim cepisti eos gladio et arcu tuo ut percutias pone panem et aquam coram eis ut comedant et bibant et vadant ad dominum suum

23

adpositaque est eis ciborum magna praeparatio et comederunt et biberunt et dimisit eos abieruntque ad dominum suum et ultra non venerunt latrones Syriae in terram Israhel

24

factum est autem post haec congregavit Benadad rex Syriae universum exercitum suum et ascendit et obsidebat Samariam

25

factaque est fames magna in Samaria et tamdiu obsessa est donec venundaretur caput asini octoginta argenteis et quarta pars cabi stercoris columbarum quinque argenteis

26

cumque rex Israhel transiret per murum mulier exclamavit ad eum dicens salva me domine mi rex

27

qui ait non te salvet Dominus unde salvare te possum de area an de torculari dixitque ad eam rex quid tibi vis quae respondit

28

mulier ista dixit mihi da filium tuum ut comedamus eum hodie et filium meum comedemus cras

29

coximus ergo filium meum et comedimus dixique ei die altera da filium tuum ut comedamus eum quae abscondit filium suum

30

quod cum audisset rex scidit vestimenta sua et transiebat super murum viditque omnis populus cilicium quo vestitus erat ad carnem intrinsecus

31

et ait haec mihi faciat Deus et haec addat si steterit caput Helisei filii Saphat super eum hodie

32

Heliseus autem sedebat in domo sua et senes sedebant cum eo praemisit itaque virum et antequam veniret nuntius ille dixit ad senes numquid scitis quod miserit filius homicidae hic ut praecidatur caput meum videte ergo cum venerit nuntius cludite ostium et non sinatis eum introire ecce enim sonitus pedum domini eius post eum est

33

et adhuc illo loquente eis apparuit nuntius qui veniebat ad eum et ait ecce tantum malum a Domino est quid amplius expectabo a Domino

2nd Kings 7


2nd Kings Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 6

The Second Book of the Kings

Return to Index

Chapter 7

1

dixit autem Heliseus audite verbum Domini haec dicit Dominus in tempore hoc cras modius similae uno statere erit et duo modii hordei statere uno in porta Samariae

2

respondens unus de ducibus super cuius manum rex incumbebat homini Dei ait si Dominus fecerit etiam cataractas in caelo numquid poterit esse quod loqueris qui ait videbis oculis tuis et inde non comedes

3

quattuor ergo viri erant leprosi iuxta introitum portae qui dixerunt ad invicem quid hic esse volumus donec moriamur

4

sive ingredi voluerimus civitatem fame moriemur sive manserimus hic moriendum nobis est venite igitur et transfugiamus ad castra Syriae si pepercerint nobis vivemus si autem occidere voluerint nihilominus moriemur

5

surrexerunt igitur vesperi ut venirent ad castra Syriae cumque venissent ad principium castrorum Syriae nullum ibidem reppererunt

6

siquidem Dominus sonitum audiri fecerat in castris Syriae curruum et equorum et exercitus plurimi dixeruntque ad invicem ecce mercede conduxit adversum nos rex Israhel reges Hettheorum et Aegyptiorum et venerunt super nos

7

surrexerunt ergo et fugerunt in tenebris et dereliquerunt tentoria sua et equos et asinos in castris fugeruntque animas tantum suas salvare cupientes

8

igitur cum venissent leprosi illi ad principium castrorum ingressi sunt unum tabernaculum et comederunt et biberunt tuleruntque inde argentum et aurum et vestes et abierunt et absconderunt et rursum reversi sunt ad aliud tabernaculum et inde similiter auferentes absconderunt

9

dixeruntque ad invicem non recte facimus haec enim dies boni nuntii est si tacuerimus et noluerimus nuntiare usque mane sceleris arguemur venite eamus et nuntiemus in aula regis

10

cumque venissent ad portam civitatis narraverunt eis dicentes ivimus ad castra Syriae et nullum ibidem repperimus hominum nisi equos et asinos alligatos et fixa tentoria

11

ierunt ergo portarii et nuntiaverunt in palatio regis intrinsecus

12

qui surrexit nocte et ait ad servos suos dico vobis quid fecerint nobis Syri sciunt quia fame laboramus et idcirco egressi sunt de castris et latitant in agris dicentes cum egressi fuerint de civitate capiemus eos viventes et tunc civitatem ingredi poterimus

13

respondit autem unus servorum eius tollamus quinque equos qui remanserunt in urbe quia ipsi tantum sunt in universa multitudine Israhel alii enim consumpti sunt et mittentes explorare poterimus

14

adduxerunt ergo duos equos misitque rex ad castra Syrorum dicens ite videte

15

qui abierunt post eos usque ad Iordanem ecce autem omnis via plena erat vestibus et vasis quae proiecerant Syri cum turbarentur reversique nuntii indicaverunt regi

16

et egressus populus diripuit castra Syriae factusque est modius similae statere uno et duo modii hordei statere uno iuxta verbum Domini

17

porro rex ducem illum in cuius manu incubuerat constituit ad portam quem conculcavit turba in introitu et mortuus est iuxta quod locutus fuerat vir Dei quando descenderat rex ad eum

18

factumque est secundum sermonem viri Dei quem dixerat regi quando ait duo modii hordei statere uno erunt et modius similae statere uno hoc eodem tempore cras in porta Samariae

19

quando responderat dux ille viro Dei et dixerat etiam si Dominus fecerit cataractas in caelo numquid fieri poterit quod loqueris et dixit ei videbis oculis tuis et inde non comedes

20

evenit ergo ei sicut praedictum erat et conculcavit eum populus in porta et mortuus est

2nd Kings 8


2nd Kings Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 7

The Second Book of the Kings

Return to Index

Chapter 8

1

Heliseus autem locutus est ad mulierem cuius vivere fecerat filium dicens surge vade tu et domus tua et peregrinare ubicumque reppereris vocavit enim Dominus famem et veniet super terram septem annis

2

quae surrexit et fecit iuxta verbum hominis Dei et vadens cum domo sua peregrinata est in terra Philisthim diebus multis

3

cumque finiti essent anni septem reversa est mulier de terra Philisthim et egressa est ut interpellaret regem pro domo sua et agris suis

4

rex autem loquebatur cum Giezi puero viri Dei dicens narra mihi omnia magnalia quae fecit Heliseus

5

cumque ille narraret regi quomodo mortuum suscitasset apparuit mulier cuius vivificaverat filium clamans ad regem pro domo sua et pro agris suis dixitque Giezi domine mi rex haec est mulier et hic filius eius quem suscitavit Heliseus

6

et interrogavit rex mulierem quae narravit ei deditque ei rex eunuchum unum dicens restitue ei omnia quae sua sunt et universos reditus agrorum a die qua reliquit terram usque ad praesens

7

venit quoque Heliseus Damascum et Benadad rex Syriae aegrotabat nuntiaveruntque ei dicentes venit vir Dei huc

8

et ait rex ad Azahel tolle tecum munera et vade in occursum viri Dei et consule Dominum per eum dicens si evadere potero de infirmitate mea hac

9

ivit igitur Azahel in occursum eius habens secum munera et omnia bona Damasci onera quadraginta camelorum cumque stetisset coram eo ait filius tuus Benadad rex Syriae misit me ad te dicens si sanari potero de infirmitate mea hac

10

dixitque ei Heliseus vade dic ei sanaberis porro ostendit mihi Dominus quia morte morietur

11

stetitque cum eo et conturbatus est usque ad suffusionem vultus flevitque vir Dei

12

cui Azahel ait quare dominus meus flet at ille respondit quia scio quae facturus sis filiis Israhel mala civitates eorum munitas igne succendes et iuvenes eorum interficies gladio et parvulos eorum elides et praegnantes divides

13

dixitque Azahel quid enim sum servus tuus canis ut faciam rem istam magnam et ait Heliseus ostendit mihi Dominus te regem Syriae fore

14

qui cum recessisset ab Heliseo venit ad dominum suum qui ait ei quid tibi dixit Heliseus at ille respondit dixit mihi recipiet sanitatem

15

cumque venisset dies altera tulit sagulum et infudit aqua et expandit super faciem eius quo mortuo regnavit Azahel pro eo

16

anno quinto Ioram filii Ahab regis Israhel et Iosaphat regis Iuda regnavit Ioram filius Iosaphat rex Iuda

17

triginta duorum erat annorum cum regnare coepisset et octo annis regnavit in Hierusalem

18

ambulavitque in viis regum Israhel sicut ambulaverat domus Ahab filia enim Ahab erat uxor eius et fecit quod malum est coram Domino

19

noluit autem Dominus disperdere Iudam propter David servum suum sicut promiserat ei ut daret illi lucernam et filiis eius cunctis diebus

20

in diebus eius recessit Edom ne esset sub Iuda et constituit sibi regem

21

venitque Ioram Seira et omnis currus cum eo et surrexit nocte percussitque Idumeos qui eum circumdederant et principes curruum populus autem fugit in tabernacula sua

22

recessit ergo Edom ne esset sub Iuda usque ad diem hanc tunc recessit et Lobna in tempore illo

23

reliqua autem sermonum Ioram et universa quae fecit nonne haec scripta sunt in libro verborum dierum regum Iuda

24

et dormivit Ioram cum patribus suis sepultusque est cum eis in civitate David et regnavit Ahazias filius eius pro eo

25

anno duodecimo Ioram filii Ahab regis Israhel regnavit Ahazias filius Ioram regis Iudae

26

viginti duorum annorum erat Ahazias cum regnare coepisset et uno anno regnavit in Hierusalem nomen matris eius Athalia filia Amri regis Israhel

27

et ambulavit in viis domus Ahab et fecit quod malum est coram Domino sicut domus Ahab gener enim domus Ahab fuit

28

abiit quoque cum Ioram filio Ahab ad proeliandum contra Azahel regem Syriae in Ramoth Galaad et vulneraverunt Syri Ioram

29

qui reversus est ut curaretur in Hiezrahel quia vulneraverant eum Syri in Rama proeliantem contra Azahel regem Syriae porro Ahazias filius Ioram rex Iuda descendit invisere Ioram filium Ahab in Hiezrahel quia aegrotabat

2nd Kings 9


2nd Kings Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 8

The Second Book of the Kings

Return to Index

Chapter 9

1

Heliseus autem prophetes vocavit unum de filiis prophetarum et ait illi accinge lumbos tuos et tolle lenticulam olei hanc in manu tua et vade in Ramoth Galaad

2

cumque veneris illuc videbis Hieu filium Iosaphat filii Namsi et ingressus suscitabis eum de medio fratrum suorum et introduces interius cubiculum

3

tenensque lenticulam olei fundes super caput eius et dices haec dicit Dominus unxi te regem super Israhel aperiesque ostium et fugies et non ibi subsistes

4

abiit ergo adulescens puer prophetae Ramoth Galaad

5

et ingressus est ecce autem principes exercitus sedebant et ait verbum mihi ad te princeps dixitque Hieu ad quem ex omnibus nobis at ille dixit ad te o princeps

6

et surrexit et ingressus est cubiculum at ille fudit oleum super caput eius et ait haec dicit Dominus Deus Israhel unxi te regem super populum Domini Israhel

7

et percuties domum Ahab domini tui ut ulciscar sanguinem servorum meorum prophetarum et sanguinem omnium servorum Domini de manu Hiezabel

8

perdamque omnem domum Ahab et interficiam de Ahab mingentem ad parietem et clausum et novissimum in Israhel

9

et dabo domum Ahab sicut domum Hieroboam filii Nabath et sicut domum Baasa filii Ahia

10

Hiezabel quoque comedent canes in agro Hiezrahel nec erit qui sepeliat eam aperuitque ostium et fugit

11

Hieu autem egressus est ad servos domini sui qui dixerunt ei rectene sunt omnia quid venit insanus iste ad te qui ait eis nostis hominem et quid locutus sit

12

at illi responderunt falsum est sed magis narra nobis qui ait eis haec et haec locutus est mihi et ait haec dicit Dominus unxi te regem super Israhel

13

festinaverunt itaque et unusquisque tollens pallium suum posuerunt sub pedibus eius in similitudinem tribunalis et cecinerunt tuba atque dixerunt regnavit Hieu

14

coniuravit ergo Hieu filius Iosaphat filii Namsi contra Ioram porro Ioram obsederat Ramoth Galaad ipse et omnis Israhel contra Azahel regem Syriae

15

et reversus fuerat ut curaretur in Hiezrahel propter vulnera quia percusserant eum Syri proeliantem contra Azahel regem Syriae dixitque Hieu si placet vobis nemo egrediatur profugus de civitate ne vadat et nuntiet in Hiezrahel

16

et ascendit et profectus est in Hiezrahel Ioram enim aegrotabat ibi et Ahazia rex Iuda descenderat ad visitandum Ioram

17

igitur speculator qui stabat super turrem Hiezrahel vidit globum Hieu venientis et ait video ego globum dixitque Ioram tolle currum et mitte in occursum eorum et dicat vadens rectene sunt omnia

18

abiit igitur qui ascenderat currum in occursum eius et ait haec dicit rex pacata sunt omnia dixitque ei Hieu quid tibi et paci transi et sequere me nuntiavit quoque speculator dicens venit nuntius ad eos et non revertitur

19

misit etiam currum equorum secundum venitque ad eos et ait haec dicit rex num pax est et ait Hieu quid tibi et paci transi et sequere me

20

nuntiavit autem speculator dicens venit usque ad eos et non revertitur est autem incessus quasi incessus Hieu filii Namsi praeceps enim graditur

21

et ait Ioram iunge currum iunxeruntque currum eius et egressus est Ioram rex Israhel et Ahazias rex Iuda singuli in curribus suis egressique sunt in occursum Hieu et invenerunt eum in agro Naboth Hiezrahelitis

22

cumque vidisset Ioram Hieu dixit pax est Hieu at ille respondit quae pax adhuc fornicationes Hiezabel matris tuae et veneficia eius multa vigent

23

convertit autem Ioram manum suam et fugiens ait ad Ahaziam insidiae Ahazia

24

porro Hieu tetendit arcum manu et percussit Ioram inter scapulas et egressa est sagitta per cor eius statimque corruit in curru suo

25

dixitque Hieu ad Baddacer ducem tolle proice eum in agro Naboth Hiezrahelitae memini enim quando ego et tu sedentes in curru sequebamur Ahab patrem huius quod Dominus onus hoc levaverit super eum dicens

26

si non pro sanguine Naboth et pro sanguine filiorum eius quem vidi heri ait Dominus reddam tibi in agro isto dicit Dominus nunc igitur tolle proice eum in agro iuxta verbum Domini

27

Ahazias autem rex Iuda videns hoc fugit per viam domus horti persecutusque est eum Hieu et ait etiam hunc percutite in curru suo in ascensu Gaber qui est iuxta Ieblaam qui fugit in Mageddo et mortuus est ibi

28

et inposuerunt eum servi eius super currum suum et tulerunt Hierusalem sepelieruntque in sepulchro cum patribus suis in civitate David

29

anno undecimo Ioram filii Ahab rege Ahazia super Iudam

30

venit Hieu Hiezrahel porro Hiezabel introitu eius audito depinxit oculos suos stibio et ornavit caput suum et respexit per fenestram

31

ingredientem Hieu per portam et ait numquid pax esse potest Zamri qui interfecit dominum suum

32

levavitque Hieu faciem suam ad fenestram et ait quae est ista et inclinaverunt se ad eum duo vel tres eunuchi

33

at ille dixit eis praecipitate eam deorsum et praecipitaverunt eam aspersusque est sanguine paries et equorum ungulae qui conculcaverunt eam

34

cumque ingressus esset et comederet bibissetque ait ite videte maledictam illam et sepelite eam quia filia regis est

35

cumque issent ut sepelirent eam non invenerunt nisi calvariam et pedes et summas manus

36

reversique nuntiaverunt ei et ait Hieu sermo Domini est quem locutus est per servum suum Heliam Thesbiten dicens in agro Hiezrahel comedent canes carnes Hiezabel

37

et erunt carnes Hiezabel sicut stercus super faciem terrae in agro Hiezrahel ita ut praetereuntes dicant haecine est illa Hiezabel

2nd Kings 10


2nd Kings Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 9

The Second Book of the Kings

Return to Index

Chapter 10

1

erant autem Ahab septuaginta filii in Samaria scripsit ergo Hieu litteras et misit in Samariam ad optimates civitatis et ad maiores natu et ad nutricios Ahab dicens

2

statim ut acceperitis litteras has qui habetis filios domini vestri et currus et equos et civitates firmas et arma

3

eligite meliorem et eum qui vobis placuerit de filiis domini vestri et ponite eum super solium patris sui et pugnate pro domo domini vestri

4

timuerunt illi vehementer et dixerunt ecce duo reges non potuerunt stare coram eo et quomodo nos valebimus resistere

5

miserunt ergo praepositus domus et praefectus civitatis et maiores natu et nutricii ad Hieu dicentes servi tui sumus quaecumque iusseris faciemus nec constituemus regem quodcumque tibi placet fac

6

rescripsit autem eis litteras secundo dicens si mei estis et oboeditis mihi tollite capita filiorum domini vestri et venite ad me hac eadem hora cras in Hiezrahel porro filii regis septuaginta viri apud optimates civitatis nutriebantur

7

cumque venissent litterae ad eos tulerunt filios regis et occiderunt septuaginta viros et posuerunt capita eorum in cofinis et miserunt ad eum in Hiezrahel

8

venit autem nuntius et indicavit ei dicens adtulerunt capita filiorum regis qui respondit ponite ea duos acervos iuxta introitum portae usque mane

9

cumque diluxisset egressus est et stans dixit ad omnem populum iusti estis si ego coniuravi contra dominum meum et interfeci eum quis percussit omnes hos

10

videte ergo nunc quoniam non cecidit de sermonibus Domini in terram quos locutus est Dominus super domum Ahab et Dominus fecit quod locutus est in manu servi sui Heliae

11

percussit igitur Hieu omnes qui reliqui erant de domo Ahab in Hiezrahel et universos optimates eius et notos et sacerdotes donec non remanerent ex eo reliquiae

12

et surrexit et venit in Samariam cumque venisset ad Camaram pastorum in via

13

invenit fratres Ahaziae regis Iuda dixitque ad eos quinam estis vos at illi responderunt fratres Ahaziae sumus et descendimus ad salutandos filios regis et filios reginae

14

qui ait conprehendite eos vivos quos cum conprehendissent vivos iugulaverunt eos in cisterna iuxta Camaram quadraginta duos viros et non reliquit ex eis quemquam

15

cumque abisset inde invenit Ionadab filium Rechab in occursum sibi et benedixit ei et ait ad eum numquid est cor tuum rectum sicut cor meum cum corde tuo et ait Ionadab est si est inquit da manum tuam qui dedit manum suam at ille levavit eum ad se in curru

16

dixitque ad eum veni mecum et vide zelum meum pro Domino et inpositum currui suo

17

duxit in Samariam et percussit omnes qui reliqui fuerant de Ahab in Samaria usque ad unum iuxta verbum Domini quod locutus est per Heliam

18

congregavit ergo Hieu omnem populum et dixit ad eos Ahab coluit Baal parum ego autem colam eum amplius

19

nunc igitur omnes prophetas Baal et universos servos eius et cunctos sacerdotes ipsius vocate ad me nullus sit qui non veniat sacrificium enim grande est mihi Baal quicumque defuerit non vivet porro Hieu faciebat hoc insidiose ut disperderet cultores Baal

20

dixit sanctificate diem sollemnem Baal vocavitque

21

et misit in universos terminos Israhel et venerunt cuncti servi Baal non fuit residuus ne unus quidem qui non veniret et ingressi sunt templum Baal et repleta est domus Baal a summo usque ad summum

22

dixitque his qui erant super vestes proferte vestimenta universis servis Baal et protulerunt eis vestes

23

ingressusque Hieu et Ionadab filius Rechab templum Baal et ait cultoribus Baal perquirite et videte ne quis forte vobiscum sit de servis Domini sed ut sint soli servi Baal

24

ingressi sunt igitur ut facerent victimas et holocausta Hieu autem praeparaverat sibi foris octoginta viros et dixerat eis quicumque fugerit de hominibus his quos ego adduxero in manus vestras anima eius erit pro anima illius

25

factum est ergo cum conpletum esset holocaustum praecepit Hieu militibus et ducibus suis ingredimini et percutite eos nullus evadat percusseruntque eos ore gladii et proiecerunt milites et duces et ierunt in civitatem templi Baal

26

et protulerunt statuam de fano Baal et conbuserunt

27

et comminuerunt eam destruxerunt quoque aedem Baal et fecerunt pro ea latrinas usque ad diem hanc

28

delevit itaque Hieu Baal de Israhel

29

verumtamen a peccatis Hieroboam filii Nabath qui peccare fecerat Israhel non recessit nec dereliquit vitulos aureos qui erant in Bethel et in Dan

30

dixit autem Dominus ad Hieu quia studiose fecisti quod rectum erat et placebat in oculis meis et omnia quae erant in corde meo fecisti contra domum Ahab filii tui usque ad quartam generationem sedebunt super thronum Israhel

31

porro Hieu non custodivit ut ambularet in lege Domini Dei Israhel in toto corde suo non enim recessit a peccatis Hieroboam qui peccare fecerat Israhel

32

in diebus illis coepit Dominus taedere super Israhel percussitque eos Azahel in universis finibus Israhel

33

a Iordane contra orientalem plagam omnem terram Galaad et Gad et Ruben et Manasse ab Aroer quae est super torrentem Arnon et Galaad et Basan

34

reliqua autem verborum Hieu et universa quae fecit et fortitudo eius nonne haec scripta sunt in libro verborum dierum regum Israhel

35

et dormivit Hieu cum patribus suis sepelieruntque eum in Samaria et regnavit Ioachaz filius eius pro eo

36

dies autem quos regnavit Hieu super Israhel viginti et octo anni sunt in Samaria

2nd Kings 11


2nd Kings Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 10

The Second Book of the Kings

Return to Index

Chapter 11

1

Athalia vero mater Ahaziae videns mortuum filium suum surrexit et interfecit omne semen regium

2

tollens autem Iosaba filia regis Ioram soror Ahaziae Ioas filium Ahaziae furata est eum de medio filiorum regis qui interficiebantur et nutricem eius de triclinio et abscondit eum a facie Athaliae ut non interficeretur

3

eratque cum ea in domo Domini clam sex annis porro Athalia regnavit super terram

4

anno autem septimo misit Ioiada et adsumens centuriones et milites introduxit ad se in templum Domini pepigitque cum eis foedus et adiurans eos in domo Domini ostendit eis filium regis

5

et praecepit illis dicens iste sermo quem facere debetis

6

tertia pars vestrum introeat sabbato et observet excubitum domus regis tertia autem pars sit ad portam Sir et tertia pars ad portam quae est post habitaculum scutariorum et custodietis excubitum domus Messa

7

duae vero partes e vobis omnes egredientes sabbato custodiant excubias domus Domini circum regem

8

et vallabitis eum habentes arma in manibus vestris si quis autem ingressus fuerit septum templi interficiatur eritisque cum rege introeunte et egrediente

9

et fecerunt centuriones iuxta omnia quae praeceperat eis Ioiada sacerdos et adsumentes singuli viros suos qui ingrediebantur sabbatum cum his qui egrediebantur e sabbato venerunt ad Ioiada sacerdotem

10

qui dedit eis hastas et arma regis David quae erant in domo Domini

11

et steterunt singuli habentes arma in manu sua a parte templi dextra usque ad partem sinistram altaris et aedis circum regem

12

produxitque filium regis et posuit super eum diadema et testimonium feceruntque eum regem et unxerunt et plaudentes manu dixerunt vivat rex

13

audivit Athalia vocem currentis populi et ingressa ad turbas in templum Domini

14

vidit regem stantem super tribunal iuxta morem et cantores et tubas propter eum omnemque populum terrae laetantem et canentem tubis et scidit vestimenta sua clamavitque coniuratio coniuratio

15

praecepit autem Ioiada centurionibus qui erant super exercitum et ait eis educite eam extra consepta templi et quicumque secutus eam fuerit feriatur gladio dixerat enim sacerdos non occidatur in templo Domini

16

inposueruntque ei manus et inpegerunt eam per viam introitus equorum iuxta palatium et interfecta est ibi

17

pepigit igitur Ioiada foedus inter Dominum et inter regem et inter populum ut esset populus Domini et inter regem et populum

18

ingressusque est omnis populus terrae templum Baal et destruxerunt aras eius et imagines contriverunt valide Matthan quoque sacerdotem Baal occiderunt coram altari et posuit sacerdos custodias in domo Domini

19

tulitque centuriones et Cherethi et Felethi legiones et omnem populum terrae deduxeruntque regem de domo Domini et venerunt per viam portae scutariorum in palatium et sedit super thronum regum

20

laetatusque est omnis populus terrae et civitas conquievit Athalia autem occisa est gladio in domo regis

21

septemque annorum erat Ioas cum regnare coepisset

2nd Kings 12


2nd Kings Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 11

The Second Book of the Kings

Return to Index

Chapter 12

1

anno septimo Hieu regnavit Ioas quadraginta annis regnavit in Hierusalem nomen matris eius Sebia de Bersabee

2

fecitque Ioas rectum coram Domino cunctis diebus quibus docuit eum Ioiada sacerdos

3

verumtamen excelsa non abstulit adhuc populus immolabat et adolebat in excelsis incensum

4

dixitque Ioas ad sacerdotes omnem pecuniam sanctorum quae inlata fuerit in templum Domini a praetereuntibus quae offertur pro pretio animae et quam sponte et arbitrio cordis sui inferunt in templum Domini

5

accipiant illam sacerdotes iuxta ordinem suum et instaurent sarta tecta domus si quid necessarium viderint instauratione

6

igitur usque ad vicesimum tertium annum regis Ioas non instauraverunt sacerdotes sarta tecta templi

7

vocavitque rex Ioas Ioiada pontificem et sacerdotes dicens eis quare sarta tecta non instaurastis templi nolite ergo amplius accipere pecuniam iuxta ordinem vestrum sed ad instaurationem templi reddite eam

8

prohibitique sunt sacerdotes ultra accipere pecuniam a populo et instaurare sarta tecta domus

9

et tulit Ioiada pontifex gazofilacium unum aperuitque foramen desuper et posuit illud iuxta altare ad dexteram ingredientium domum Domini mittebantque in eo sacerdotes qui custodiebant ostia omnem pecuniam quae deferebatur ad templum Domini

10

cumque viderent nimiam pecuniam esse in gazofilacio ascendebat scriba regis et pontifex effundebantque et numerabant pecuniam quae inveniebatur in domo Domini

11

et dabant eam iuxta numerum atque mensuram in manu eorum qui praeerant cementariis domus Domini qui inpendebant eam in fabris lignorum et in cementariis his qui operabantur in domo Domini

12

et sarta tecta faciebant et in his qui caedebant saxa et ut emerent ligna et lapides qui excidebantur ita ut impleretur instauratio domus Domini in universis quae indigebant expensa ad muniendam domum

13

verumtamen non fiebant ex eadem pecunia hydriae templi Domini et fuscinulae et turibula et tubae omne vas aureum et argenteum de pecunia quae inferebatur in templum Domini

14

his enim qui faciebant opus dabatur ut instauraretur templum Domini

15

et non fiebat ratio his hominibus qui accipiebant pecuniam ut distribuerent eam artificibus sed in fide tractabant eam

16

pecuniam vero pro delicto et pecuniam pro peccatis non inferebant in templum Domini quia sacerdotum erat

17

tunc ascendit Azahel rex Syriae et pugnabat contra Geth cepitque eam et direxit faciem suam ut ascenderet in Hierusalem

18

quam ob rem tulit Ioas rex Iuda omnia sanctificata quae consecraverant Iosaphat et Ioram et Ahazia patres eius reges Iuda et quae ipse obtulerat et universum argentum quod inveniri potuit in thesauris templi Domini et in palatio regis misitque Azaheli regi Syriae et recessit ab Hierusalem

19

reliqua autem sermonum Ioas et universa quae fecit nonne haec scripta sunt in libro verborum dierum regum Iuda

20

surrexerunt autem servi eius et coniuraverunt inter se percusseruntque Ioas in domo Mello in descensu Sela

21

Iozachar namque filius Semath et Iozabad filius Somer servi eius percusserunt eum et mortuus est et sepelierunt eum cum patribus suis in civitate David regnavitque Amasias filius eius pro eo

2nd Kings 13


2nd Kings Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 12

The Second Book of the Kings

Return to Index

Chapter 13

1

anno vicesimo tertio Ioas filii Ahaziae regis Iudae regnavit Ioachaz filius Hieu super Israhel in Samaria decem et septem annis

2

et fecit malum coram Domino secutusque est peccata Hieroboam filii Nabath qui peccare fecit Israhel non declinavit ab eis

3

iratusque est furor Domini contra Israhel et tradidit eos in manu Azahelis regis Syriae et in manu Benadad filii Azahel cunctis diebus

4

deprecatus est autem Ioachaz faciem Domini et audivit eum Dominus vidit enim angustiam Israhel qua adtriverat eos rex Syriae

5

et dedit Dominus Israheli salvatorem et liberatus est de manu Syriae habitaveruntque filii Israhel in tabernaculis suis sicut heri et nudius tertius

6

verumtamen non recesserunt a peccatis domus Hieroboam qui peccare fecit Israhel in ipsis ambulaverunt siquidem et lucus permansit in Samaria

7

et non sunt derelicti Ioachaz de populo nisi quinquaginta equites et decem currus et decem milia peditum interfecerat enim eos rex Syriae et redegerat quasi pulverem in tritura areae

8

reliqua autem sermonum Ioachaz et universa quae fecit sed et fortitudo eius nonne haec scripta sunt in libro sermonum dierum regum Israhel

9

dormivitque Ioachaz cum patribus suis et sepelierunt eum in Samaria regnavitque Ioas filius eius pro eo

10

anno tricesimo septimo Ioas regis Iuda regnavit Ioas filius Ioachaz super Israhel in Samaria sedecim annis

11

et fecit quod malum est in conspectu Domini non declinavit ab omnibus peccatis Hieroboam filii Nabath qui peccare fecit Israhel in ipsis ambulavit

12

reliqua autem sermonum Ioas et universa quae fecit sed et fortitudo eius quomodo pugnaverit contra Amasiam regem Iuda nonne haec scripta sunt in libro sermonum regum Israhel

13

et dormivit Ioas cum patribus suis Hieroboam autem sedit super solium eius porro Ioas sepultus est in Samaria cum regibus Israhel

14

Heliseus autem aegrotabat infirmitate qua et mortuus est descenditque ad eum Ioas rex Israhel et flebat coram eo dicebatque pater mi pater mi currus Israhel et auriga eius

15

et ait illi Heliseus adfer arcum et sagittas cumque adtulisset ad eum arcum et sagittas

16

dixit ad regem Israhel pone manum tuam super arcum et cum posuisset ille manum suam superposuit Heliseus manus suas manibus regis

17

et ait aperi fenestram orientalem cumque aperuisset dixit Heliseus iace sagittam et iecit et ait Heliseus sagitta salutis Domini et sagitta salutis contra Syriam percutiesque Syriam in Afec donec consumas eam

18

et ait tolle sagittas qui cum tulisset rursum dixit ei percute iaculo terram et cum percussisset tribus vicibus et stetisset

19

iratus est contra eum vir Dei et ait si percussisses quinquies aut sexies sive septies percussisses Syriam usque ad consummationem nunc autem tribus vicibus percuties eam

20

mortuus est ergo Heliseus et sepelierunt eum latrunculi quoque de Moab venerunt in terra in ipso anno

21

quidam autem sepelientes hominem viderunt latrunculos et proiecerunt cadaver in sepulchro Helisei quod ambulavit et tetigit ossa Helisei et revixit homo et stetit super pedes suos

22

igitur Azahel rex Syriae adflixit Israhel cunctis diebus Ioachaz

23

et misertus est Dominus eorum et reversus est ad eos propter pactum suum quod habebat cum Abraham Isaac et Iacob et noluit disperdere eos neque proicere penitus usque in praesens tempus

24

mortuus est autem Azahel rex Syriae et regnavit Benadad filius eius pro eo

25

porro Ioas filius Ioachaz tulit urbes de manu Benadad filii Azahel quas tulerat de manu Ioachaz patris sui iure proelii tribus vicibus percussit eum Ioas et reddidit civitates Israheli

2nd Kings 14


2nd Kings Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 13

The Second Book of the Kings

Return to Index

Chapter 14

1

anno secundo Ioas filii Ioachaz regis Israhel regnavit Amasias filius Ioas regis Iuda

2

viginti quinque annorum erat cum regnare coepisset viginti autem et novem annis regnavit in Hierusalem nomen matris eius Ioaden de Hierusalem

3

et fecit rectum coram Domino verumtamen non ut David pater eius iuxta omnia quae fecit Ioas pater suus fecit

4

nisi hoc tantum quod excelsa non abstulit adhuc enim populus immolabat et adolebat in excelsis

5

cumque obtinuisset regnum percussit servos suos qui interfecerant regem patrem suum

6

filios autem eorum qui occiderant non occidit iuxta quod scriptum est in libro legis Mosi sicut praecepit Dominus dicens non morientur patres pro filiis neque filii morientur pro patribus sed unusquisque in peccato suo morietur

7

ipse percussit Edom in valle Salinarum decem milia et adprehendit Petram in proelio vocavitque nomen eius Iecethel usque in praesentem diem

8

tunc misit Amasias nuntios ad Ioas filium Ioachaz filii Hieu regis Israhel dicens veni et videamus nos

9

remisitque Ioas rex Israhel ad Amasiam regem Iuda dicens carduus Libani misit ad cedrum quae est in Libano dicens da filiam tuam filio meo uxorem transieruntque bestiae saltus quae sunt in Libano et conculcaverunt carduum

10

percutiens invaluisti super Edom et sublevavit te cor tuum contentus esto gloria et sede in domo tua quare provocas malum ut cadas tu et Iuda tecum

11

et non adquievit Amasias ascenditque Ioas rex Israhel et viderunt se ipse et Amasias rex Iuda in Bethsames oppido Iudae

12

percussusque est Iuda coram Israhel et fugerunt unusquisque in tabernacula sua

13

Amasiam vero regem Iuda filium Ioas filii Ahaziae cepit Ioas rex Israhel in Bethsames et adduxit eum in Hierusalem et interrupit murum Hierusalem a porta Ephraim usque ad portam Anguli quadringentis cubitis

14

tulitque omne aurum et argentum et universa vasa quae inventa sunt in domo Domini et in thesauris regis et obsides et reversus est Samariam

15

reliqua autem verborum Ioas quae fecit et fortitudo eius qua pugnavit contra Amasiam regem Iuda nonne haec scripta sunt in libro sermonum dierum regum Israhel

16

dormivitque Ioas cum patribus suis et sepultus est in Samaria cum regibus Israhel et regnavit Hieroboam filius eius pro eo

17

vixit autem Amasias filius Ioas rex Iuda postquam mortuus est Ioas filius Ioachaz regis Israhel viginti quinque annis

18

reliqua autem sermonum Amasiae nonne haec scripta sunt in libro sermonum dierum regum Iuda

19

factaque est contra eum coniuratio in Hierusalem at ille fugit in Lachis miseruntque post eum in Lachis et interfecerunt eum ibi

20

et asportaverunt in equis sepultusque est in Hierusalem cum patribus suis in civitate David

21

tulit autem universus populus Iudae Azariam annos natum sedecim et constituerunt eum regem pro patre eius Amasia

22

ipse aedificavit Ahilam et restituit eam Iudae postquam dormivit rex cum patribus suis

23

anno quintodecimo Amasiae filii Ioas regis Iuda regnavit Hieroboam filius Ioas regis Israhel in Samaria quadraginta et uno anno

24

et fecit quod malum est coram Domino non recessit ab omnibus peccatis Hieroboam filii Nabath qui peccare fecit Israhel

25

ipse restituit terminos Israhel ab introitu Emath usque ad mare Solitudinis iuxta sermonem Domini Dei Israhel quem locutus est per servum suum Ionam filium Amathi prophetam qui erat de Geth quae est in Opher

26

vidit enim Dominus adflictionem Israhel amaram nimis et quod consumpti essent usque ad clausos carcere et extremos et non esset qui auxiliaretur Israhel

27

nec locutus est Dominus ut deleret nomen Israhel sub caelo sed salvavit eos in manu Hieroboam filii Ioas

28

reliqua autem sermonum Hieroboam et universa quae fecit et fortitudo eius qua proeliatus est et quomodo restituit Damascum et Emath Iudae in Israhel nonne haec scripta sunt in libro sermonum dierum regum Israhel

29

dormivitque Hieroboam cum patribus suis regibus Israhel et regnavit Zaccharias filius eius pro eo

2nd Kings 15


2nd Kings Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 14

The Second Book of the Kings

Return to Index

Chapter 15

1

anno vicesimo septimo Hieroboam regis Israhel regnavit Azarias filius Amasiae regis Iudae

2

sedecim annorum erat cum regnare coepisset et quinquaginta duobus annis regnavit in Hierusalem nomen matris eius Iecelia de Hierusalem

3

fecitque quod erat placitum coram Domino iuxta omnia quae fecit Amasias pater eius

4

verumtamen excelsa non est demolitus adhuc populus sacrificabat et adolebat incensum in excelsis

5

percussit autem Dominus regem et fuit leprosus usque in diem mortis suae et habitabat in domo libera seorsum Ioatham vero filius regis gubernabat palatium et iudicabat populum terrae

6

reliqua autem sermonum Azariae et universa quae fecit nonne haec scripta sunt in libro verborum dierum regum Iuda

7

et dormivit Azarias cum patribus suis sepelieruntque eum cum maioribus suis in civitate David et regnavit Ioatham filius eius pro eo

8

anno tricesimo octavo Azariae regis Iudae regnavit Zaccharias filius Hieroboam super Israhel in Samaria sex mensibus

9

et fecit quod malum est coram Domino sicut fecerant patres eius non recessit a peccatis Hieroboam filii Nabath qui peccare fecit Israhel

10

coniuravit autem contra eum Sellum filius Iabes percussitque eum palam et interfecit regnavitque pro eo

11

reliqua autem verborum Zacchariae nonne haec scripta sunt in libro sermonum dierum regum Israhel

12

ipse est sermo Domini quem locutus est ad Hieu dicens filii usque ad quartam generationem sedebunt de te super thronum Israhel factumque est ita

13

Sellum filius Iabes regnavit tricesimo nono anno Azariae regis Iudae regnavit autem uno mense in Samaria

14

et ascendit Manahem filius Gaddi de Thersa venitque Samariam et percussit Sellum filium Iabes in Samaria et interfecit eum regnavitque pro eo

15

reliqua autem verborum Sellum et coniuratio eius per quam tetendit insidias nonne haec scripta sunt in libro sermonum dierum regum Israhel

16

tunc percussit Manahem Thapsam et omnes qui erant in ea et terminos eius de Thersa noluerant enim aperire ei et interfecit omnes praegnantes eius et scidit eas

17

anno tricesimo nono Azariae regis Iuda regnavit Manahem filius Gaddi super Israhel decem annis in Samaria

18

fecitque quod erat malum coram Domino non recessit a peccatis Hieroboam filii Nabath qui peccare fecit Israhel cunctis diebus eius

19

veniebat Phul rex Assyriorum in terram et dabat Manahem Phul mille talenta argenti ut esset ei in auxilio et firmaret regnum eius

20

indixitque Manahem argentum super Israhel cunctis potentibus et divitibus ut daret regi Assyriorum quinquaginta siclos argenti per singulos reversusque est rex Assyriorum et non est moratus in terra

21

reliqua autem sermonum Manahem et universa quae fecit nonne haec scripta sunt in libro sermonum dierum regum Israhel

22

et dormivit Manahem cum patribus suis regnavitque Phaceia filius eius pro eo

23

anno quinquagesimo Azariae regis Iudae regnavit Phaceia filius Manahem super Israhel in Samaria biennio

24

et fecit quod erat malum coram Domino non recessit a peccatis Hieroboam filii Nabath qui peccare fecit Israhel

25

coniuravit autem adversum eum Phacee filius Romeliae dux eius et percussit eum in Samaria in turre domus regiae iuxta Argob et iuxta Ari et cum eo quinquaginta viros de filiis Galaaditarum et interfecit eum regnavitque pro eo

26

reliqua autem sermonum Phaceia et universa quae fecit nonne haec scripta sunt in libro sermonum dierum regum Israhel

27

anno quinquagesimo secundo Azariae regis Iudae regnavit Phacee filius Romeliae super Israhel in Samaria viginti annis

28

et fecit quod malum erat coram Domino non recessit a peccatis Hieroboam filii Nabath qui peccare fecit Israhel

29

in diebus Phacee regis Israhel venit Theglathfalassar rex Assur et cepit Aiom et Abel domum Maacha et Ianoe et Cedes et Asor et Galaad et Galileam universam terram Nepthalim et transtulit eos in Assyrios

30

coniuravit autem et tetendit insidias Osee filius Hela contra Phacee filium Romeliae et percussit eum et interfecit regnavitque pro eo vicesimo anno Ioatham filii Oziae

31

reliqua autem sermonum Phacee et universa quae fecit nonne haec scripta sunt in libro sermonum dierum regum Israhel

32

anno secundo Phacee filii Romeliae regis Israhel regnavit Ioatham filius Oziae regis Iuda

33

viginti quinque annorum erat cum regnare coepisset et sedecim annis regnavit in Hierusalem nomen matris eius Hierusa filia Sadoc

34

fecitque quod erat placitum coram Domino iuxta omnia quae fecerat Ozias pater suus operatus est

35

verumtamen excelsa non abstulit adhuc populus immolabat et adolebat incensum in excelsis ipse aedificavit portam domus Domini sublimissimam

36

reliqua autem sermonum Ioatham et universa quae fecit nonne haec scripta sunt in libro verborum dierum regum Iuda

37

in diebus illis coepit Dominus mittere in Iudam Rasin regem Syriae et Phacee filium Romeliae

38

et dormivit Ioatham cum patribus suis sepultusque est cum eis in civitate David patris sui et regnavit Ahaz filius eius pro eo

2nd Kings 16


2nd Kings Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 15

The Second Book of the Kings

Return to Index

Chapter 16

1

anno septimodecimo Phacee filii Romeliae regnavit Ahaz filius Ioatham regis Iuda

2

viginti annorum erat Ahaz cum regnare coepisset et sedecim annis regnavit in Hierusalem non fecit quod erat placitum in conspectu Domini Dei sui sicut David pater eius

3

sed ambulavit in via regum Israhel insuper et filium suum consecravit transferens per ignem secundum idola gentium quae dissipavit Dominus coram filiis Israhel

4

immolabat quoque victimas et adolebat incensum in excelsis et in collibus et sub omni ligno frondoso

5

tunc ascendit Rasin rex Syriae et Phacee filius Romeliae rex Israhel in Hierusalem ad proeliandum cumque obsiderent Ahaz non valuerunt superare eum

6

in tempore illo restituit Rasin rex Syriae Ahilam Syriae et eiecit Iudaeos de Ahilam et Idumei venerunt in Ahilam et habitaverunt ibi usque in diem hanc

7

misit autem Ahaz nuntios ad Theglathfalassar regem Assyriorum dicens servus tuus et filius tuus ego sum ascende et salvum me fac de manu regis Syriae et de manu regis Israhel qui consurrexerunt adversum me

8

et cum collegisset argentum et aurum quod invenire potuit in domo Domini et in thesauris regis misit regi Assyriorum munera

9

qui et adquievit voluntati eius ascendit enim rex Assyriorum in Damascum et vastavit eam et transtulit habitatores eius Cyrenen Rasin autem interfecit

10

perrexitque rex Ahaz in occursum Theglathfalassar regis Assyriorum in Damascum cumque vidisset altare Damasci misit rex Ahaz ad Uriam sacerdotem exemplar eius et similitudinem iuxta omne opus eius

11

extruxitque Urias sacerdos altare iuxta omnia quae praeceperat rex Ahaz de Damasco ita fecit Urias sacerdos donec veniret rex Ahaz de Damasco

12

cumque venisset rex de Damasco vidit altare et veneratus est illud ascenditque et immolavit holocausta et sacrificium suum

13

et libavit libamina et fudit sanguinem pacificorum quae obtulerat super altare

14

porro altare aeneum quod erat coram Domino transtulit de facie templi et de loco altaris et de loco templi Domini posuitque illud ex latere altaris ad aquilonem

15

praecepit quoque rex Ahaz Uriae sacerdoti dicens super altare maius offer holocaustum matutinum et sacrificium vespertinum et holocaustum regis et sacrificium eius et holocaustum universi populi terrae et sacrificia eorum et libamina eorum et omnem sanguinem holocausti et universum sanguinem victimae super illud effundes altare vero aeneum erit paratum ad voluntatem meam

16

fecit igitur Urias sacerdos iuxta omnia quae praeceperat rex Ahaz

17

tulit autem rex Ahaz celatas bases et luterem qui erat desuper et mare deposuit de bubus aeneis qui sustentabant illud et posuit super pavimentum stratum lapide

18

Musach quoque sabbati quod aedificaverat in templo et ingressum regis exterius convertit in templo Domini propter regem Assyriorum

19

reliqua autem verborum Ahaz quae fecit nonne haec scripta sunt in libro sermonum dierum regum Iuda

20

dormivitque Ahaz cum patribus suis et sepultus est cum eis in civitate David et regnavit Ezechias filius eius pro eo

2nd Kings 17


2nd Kings Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 16

The Second Book of the Kings

Return to Index

Chapter 17

1

anno duodecimo Ahaz regis Iuda regnavit Osee filius Hela in Samaria super Israhel novem annis

2

fecitque malum coram Domino sed non sicut reges Israhel qui ante eum fuerant

3

contra hunc ascendit Salmanassar rex Assyriorum et factus est ei Osee servus reddebatque illi tributa

4

cumque deprehendisset rex Assyriorum Osee quod rebellare nitens misisset nuntios ad Sua regem Aegypti ne praestaret tributa regi Assyriorum sicut singulis annis solitus erat obsedit eum et vinctum misit in carcerem

5

pervagatusque est omnem terram et ascendens Samariam obsedit eam tribus annis

6

anno autem nono Osee cepit rex Assyriorum Samariam et transtulit Israhel in Assyrios posuitque eos in Ala et in Habor iuxta fluvium Gozan in civitatibus Medorum

7

factum est enim cum peccassent filii Israhel Domino Deo suo qui eduxerat eos de terra Aegypti de manu Pharaonis regis Aegypti coluerunt deos alienos

8

et ambulaverunt iuxta ritum gentium quas consumpserat Dominus in conspectu filiorum Israhel et regum Israhel quia similiter fecerant

9

et operuerunt filii Israhel verbis non rectis Dominum Deum suum et aedificaverunt sibi excelsa in cunctis urbibus suis a turre custodum usque ad civitatem munitam

10

feceruntque sibi statuas et lucos in omni colle sublimi et subter omne lignum nemorosum

11

et adolebant ibi incensum super aras in more gentium quas transtulerat Dominus a facie eorum feceruntque verba pessima inritantes Dominum

12

et coluerunt inmunditias de quibus praecepit Dominus eis ne facerent verbum hoc

13

et testificatus est Dominus in Israhel et in Iuda per manum omnium prophetarum et videntum dicens revertimini a viis vestris pessimis et custodite praecepta mea et caerimonias iuxta omnem legem quam praecepi patribus vestris et sicut misi ad vos in manu servorum meorum prophetarum

14

qui non audierunt sed induraverunt cervicem suam iuxta cervicem patrum suorum qui noluerunt oboedire Domino Deo suo

15

et abiecerunt legitima eius et pactum quod pepigit cum patribus eorum et testificationes quibus contestatus est eos secutique sunt vanitates et vane egerunt et secuti sunt gentes quae erant per circuitum eorum super quibus praeceperat Dominus eis ut non facerent sicut et illae faciebant

16

et dereliquerunt omnia praecepta Domini Dei sui feceruntque sibi conflatiles duos vitulos et lucos et adoraverunt universam militiam caeli servieruntque Baal

17

et consecrabant ei filios suos et filias suas per ignem et divinationibus inserviebant et auguriis et tradiderunt se ut facerent malum coram Domino et inritarent eum

18

iratusque est Dominus vehementer Israhel et abstulit eos de conspectu suo et non remansit nisi tribus Iuda tantummodo

19

sed nec ipse Iuda custodivit mandata Domini Dei sui verum ambulavit in erroribus Israhel quos operatus fuerat

20

proiecitque Dominus omne semen Israhel et adflixit eos et tradidit in manu diripientium donec proiceret eos a facie sua

21

ex eo iam tempore quo scissus est Israhel a domo David et constituerunt sibi regem Hieroboam filium Nabath separavit enim Hieroboam Israhel a Domino et peccare eos fecit peccatum magnum

22

et ambulaverunt filii Israhel in universis peccatis Hieroboam quae fecerat non recesserunt ab eis

23

usquequo auferret Dominus Israhel a facie sua sicut locutus fuerat in manu omnium servorum suorum prophetarum translatusque est Israhel de terra sua in Assyrios usque in diem hanc

24

adduxit autem rex Assyriorum de Babylone et de Chutha et de Haiath et de Emath et de Sepharvaim et conlocavit eos in civitatibus Samariae pro filiis Israhel qui possederunt Samariam et habitaverunt in urbibus eius

25

cumque ibi habitare coepissent non timebant Dominum et inmisit eis Dominus leones qui interficiebant eos

26

nuntiatumque est regi Assyriorum et dictum gentes quas transtulisti et habitare fecisti in civitatibus Samariae ignorant legitima Dei terrae et inmisit in eos Dominus leones et ecce interficiunt eos eo quod ignorent ritum Dei terrae

27

praecepit autem rex Assyriorum dicens ducite illuc unum de sacerdotibus quos inde captivos adduxistis et vadat et habitet cum eis et doceat eos legitima Dei terrae

28

igitur cum venisset unus de sacerdotibus his qui captivi ducti fuerant de Samaria habitavit in Bethel et docebat eos quomodo colerent Dominum

29

et unaquaeque gens fabricata est deum suum posueruntque eos in fanis excelsis quae fecerant Samaritae gens et gens in urbibus suis in quibus habitabant

30

viri enim babylonii fecerunt Socchothbenoth viri autem chutheni fecerunt Nergel et viri de Emath fecerunt Asima

31

porro Evei fecerunt Nebaaz et Tharthac hii autem qui erant de Sepharvaim conburebant filios suos igni Adramelech et Anamelech diis Sepharvaim

32

et nihilominus colebant Dominum fecerunt autem sibi de novissimis sacerdotes excelsorum et ponebant eos in fanis sublimibus

33

et cum Dominum colerent diis quoque suis serviebant iuxta consuetudinem gentium de quibus translati fuerant Samariam

34

usque in praesentem diem morem sequuntur antiquum non timent Dominum neque custodiunt caerimonias eius et iudicia et legem et mandatum quod praeceperat Dominus filiis Iacob quem cognominavit Israhel

35

et percusserat cum eis pactum et mandaverat eis dicens nolite timere deos alienos et non adoretis eos neque colatis et non immoletis eis

36

sed Dominum Deum vestrum qui eduxit vos de terra Aegypti in fortitudine magna et in brachio extento ipsum timete illum adorate et ipsi immolate

37

caerimonias quoque et iudicia et legem et mandatum quod scripsit vobis custodite ut faciatis cunctis diebus et non timeatis deos alienos

38

et pactum quod percussi vobiscum nolite oblivisci nec colatis deos alienos

39

sed Dominum Deum vestrum timete et ipse eruet vos de manu omnium inimicorum vestrorum

40

illi vero non audierunt sed iuxta consuetudinem suam pristinam perpetrabant

41

fuerunt igitur gentes istae timentes quidem Dominum sed nihilominus et idolis suis servientes nam et filii eorum et nepotes sicut fecerunt parentes sui ita faciunt usque in praesentem diem

2nd Kings 18


2nd Kings Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 17

The Second Book of the Kings

Return to Index

Chapter 18

1

anno tertio Osee filii Hela regis Israhel regnavit Ezechias filius Ahaz regis Iuda

2

viginti quinque annorum erat cum regnare coepisset et viginti et novem annis regnavit in Hierusalem nomen matris eius Abi filia Zacchariae

3

fecitque quod erat bonum coram Domino iuxta omnia quae fecerat David pater suus

4

ipse dissipavit excelsa et contrivit statuas et succidit lucos confregitque serpentem aeneum quem fecerat Moses siquidem usque ad illud tempus filii Israhel adolebant ei incensum vocavitque eum Naasthan

5

in Domino Deo Israhel speravit itaque post eum non fuit similis ei de cunctis regibus Iuda sed neque in his qui ante eum fuerunt

6

et adhesit Domino et non recessit a vestigiis eius fecitque mandata eius quae praeceperat Dominus Mosi

7

unde et erat Dominus cum eo et in cunctis ad quae procedebat sapienter se agebat rebellavit quoque contra regem Assyriorum et non servivit ei

8

ipse percussit Philistheos usque Gazam et omnes terminos eorum a turre custodum usque ad civitatem muratam

9

anno quarto regis Ezechiae qui erat annus septimus Osee filii Hela regis Israhel ascendit Salmanassar rex Assyriorum Samariam et obpugnavit eam

10

et cepit nam post annos tres anno sexto Ezechiae id est nono anno Osee regis Israhel capta est Samaria

11

et transtulit rex Assyriorum Israhel in Assyrios conlocavitque eos in Ala et in Habor fluviis Gozan in civitatibus Medorum

12

quia non audierunt vocem Domini Dei sui sed praetergressi sunt pactum eius omnia quae praeceperat Moses servus Domini non audierunt neque fecerunt

13

anno quartodecimo regis Ezechiae ascendit Sennacherib rex Assyriorum ad universas civitates Iuda munitas et cepit eas

14

tunc misit Ezechias rex Iuda nuntios ad regem Assyriorum Lachis dicens peccavi recede a me et omne quod inposueris mihi feram indixit itaque rex Assyriorum Ezechiae regi Iudae trecenta talenta argenti et triginta talenta auri

15

deditque Ezechias omne argentum quod reppertum fuerat in domo Domini et in thesauris regis

16

in tempore illo confregit Ezechias valvas templi Domini et lamminas auri quas ipse adfixerat et dedit eas regi Assyriorum

17

misit autem rex Assyriorum Tharthan et Rabsaris et Rabsacen de Lachis ad regem Ezechiam cum manu valida Hierusalem qui cum ascendissent venerunt in Hierusalem et steterunt iuxta aquaeductum piscinae superioris quae est in via agri Fullonis

18

vocaveruntque regem egressus est autem ad eos Eliachim filius Helciae praepositus domus et Sobna scriba et Ioahe filius Asaph a commentariis

19

dixitque ad eos Rabsaces loquimini Ezechiae haec dicit rex magnus rex Assyriorum quae est ista fiducia qua niteris

20

forsitan inisti consilium ut praepares te ad proelium in quo confidis ut audeas rebellare

21

an speras in baculo harundineo atque confracto Aegypto super quem si incubuerit homo comminutus ingreditur manum eius et perforabit eam sic est Pharao rex Aegypti omnibus qui confidunt in se

22

quod si dixeritis mihi in Domino Deo nostro habemus fiduciam nonne iste est cuius abstulit Ezechias excelsa et altaria et praecepit Iudae et Hierusalem ante altare hoc adorabitis in Hierusalem

23

nunc igitur transite ad dominum meum regem Assyriorum et dabo vobis duo milia equorum et videte an habere valeatis ascensores eorum

24

et quomodo potestis resistere ante unum satrapam de servis domini mei minimis an fiduciam habes in Aegypto propter currus et equites

25

numquid sine Domini voluntate ascendi ad locum istum ut demolirer eum Dominus dixit mihi ascende ad terram hanc et demolire eam

26

dixerunt autem Eliachim filius Helciae et Sobna et Ioahe Rabsaci precamur ut loquaris nobis servis tuis syriace siquidem intellegimus hanc linguam et non loquaris nobis iudaice audiente populo qui est super murum

27

responditque eis Rabsaces numquid ad dominum tuum et ad te misit me dominus meus ut loquerer sermones hos et non ad viros qui sedent super murum ut comedant stercora sua et bibant urinam suam vobiscum

28

stetit itaque Rabsaces et clamavit voce magna iudaice et ait audite verba regis magni regis Assyriorum

29

haec dicit rex non vos seducat Ezechias non enim poterit eruere vos de manu mea

30

neque fiduciam vobis tribuat super Domino dicens eruens liberabit nos Dominus et non tradetur civitas haec in manu regis Assyriorum

31

nolite audire Ezechiam haec enim dicit rex Assyriorum facite mecum quod vobis est utile et egredimini ad me et comedet unusquisque de vinea sua et de ficu sua et bibetis aquas de cisternis vestris

32

donec veniam et transferam vos in terram quae similis terrae vestrae est in terram fructiferam et fertilem vini terram panis et vinearum terram olivarum et olei ac mellis et vivetis et non moriemini nolite audire Ezechiam qui vos decipit dicens Dominus liberabit nos

33

numquid liberaverunt dii gentium terram suam de manu regis Assyriorum

34

ubi est deus Emath et Arfad ubi est deus Sepharvaim Ana et Ava numquid liberaverunt Samariam de manu mea

35

quinam illi sunt in universis diis terrarum qui eruerunt regionem suam de manu mea ut possit eruere Dominus Hierusalem de manu mea

36

tacuit itaque populus et non respondit ei quicquam siquidem praeceptum regis acceperant ut non responderent ei

37

venitque Eliachim filius Helciae praepositus domus et Sobna scriba et Ioahe filius Asaph a commentariis ad Ezechiam scissis vestibus et nuntiaverunt ei verba Rabsacis

2nd Kings 19


2nd Kings Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 18

The Second Book of the Kings

Return to Index

Chapter 19

1

quae cum audisset rex Ezechias scidit vestimenta sua et opertus est sacco ingressusque est domum Domini

2

et misit Eliachim praepositum domus et Sobnam scribam et senes de sacerdotibus opertos saccis ad Esaiam prophetam filium Amos

3

qui dixerunt haec dicit Ezechias dies tribulationis et increpationis et blasphemiae dies iste venerunt filii usque ad partum et vires non habet parturiens

4

si forte audiat Dominus Deus tuus universa verba Rabsacis quem misit rex Assyriorum dominus suus ut exprobraret Deum viventem et argueret verbis quae audivit Dominus Deus tuus et fac orationem pro reliquiis quae reppertae sunt

5

venerunt ergo servi regis Ezechiae ad Esaiam

6

dixitque eis Esaias haec dicetis domino vestro haec dicit Dominus noli timere a facie sermonum quos audisti quibus blasphemaverunt pueri regis Assyriorum me

7

ecce ego inmittam ei spiritum et audiet nuntium et revertetur in terram suam et deiciam eum gladio in terra sua

8

reversus est igitur Rabsaces et invenit regem Assyriorum expugnantem Lobnam audierat enim quod recessisset de Lachis

9

cumque audisset de Tharaca rege Aethiopiae dicentes ecce egressus est ut pugnet adversum te et iret contra eum misit nuntios ad Ezechiam dicens

10

haec dicite Ezechiae regi Iudae non te seducat Deus tuus in quo habes fiduciam neque dicas non tradetur Hierusalem in manu regis Assyriorum

11

tu enim ipse audisti quae fecerint reges Assyriorum universis terris quomodo vastaverint eas num ergo solus poteris liberari

12

numquid liberaverunt dii gentium singulos quos vastaverunt patres mei Gozan videlicet et Aran et Reseph et filios Eden qui erant in Thelassar

13

ubi est rex Emath et rex Arfad et rex civitatis Sepharvaim Ana et Ava

14

itaque cum accepisset Ezechias litteras de manu nuntiorum et legisset eas ascendit in domum Domini et expandit eas coram Domino

15

et oravit in conspectu eius dicens Domine Deus Israhel qui sedes super cherubin tu es Deus solus regum omnium terrae tu fecisti caelum et terram

16

inclina aurem tuam et audi aperi Domine oculos tuos et vide et audi omnia verba Sennacherib qui misit ut exprobraret nobis Deum viventem

17

vere Domine dissipaverunt reges Assyriorum gentes et terras omnium

18

et miserunt deos eorum in ignem non enim erant dii sed opera manuum hominum e ligno et lapide et perdiderunt eos

19

nunc igitur Domine Deus noster salvos nos fac de manu eius ut sciant omnia regna terrae quia tu es Dominus Deus solus

20

misit autem Esaias filius Amos ad Ezechiam dicens haec dicit Dominus Deus Israhel quae deprecatus es me super Sennacherib rege Assyriorum audivi

21

iste est sermo quem locutus est Dominus de eo sprevit te et subsannavit virgo filia Sion post tergum tuum caput movit filia Hierusalem

22

cui exprobrasti et quem blasphemasti contra quem exaltasti vocem et elevasti in excelsum oculos tuos contra Sanctum Israhel

23

per manum servorum tuorum exprobrasti Domino et dixisti in multitudine curruum meorum ascendi excelsa montium in summitate Libani et succidi sublimes cedros eius electas abietes eius et ingressus sum usque ad terminos eius saltum Carmeli eius

24

ego succidi et bibi aquas alienas et siccavi vestigiis pedum meorum omnes aquas clausas

25

numquid non audisti quid ab initio fecerim ex diebus antiquis plasmavi illud et nunc adduxi eruntque in ruinam collium pugnantium civitates munitae

26

et qui sedent in eis humiles manu contremuerunt et confusi sunt facti sunt quasi faenum agri et virens herba tectorum quae arefacta est antequam veniret ad maturitatem

27

habitaculum tuum et egressum tuum et viam tuam ego praescivi et furorem tuum contra me

28

insanisti in me et superbia tua ascendit in aures meas ponam itaque circulum in naribus tuis et camum in labris tuis et reducam te in viam per quam venisti

29

tibi autem Ezechia hoc erit signum comede hoc anno quod reppereris in secundo autem anno quae sponte nascuntur porro in anno tertio seminate et metite plantate vineas et comedite fructum earum

30

et quodcumque reliquum fuerit de domo Iuda mittet radicem deorsum et faciet fructum sursum

31

de Hierusalem quippe egredientur reliquiae et quod salvetur de monte Sion zelus Domini exercituum faciet hoc

32

quam ob rem haec dicit Dominus de rege Assyriorum non ingredietur urbem hanc nec mittet in eam sagittam nec occupabit eam clypeus nec circumdabit eam munitio

33

per viam qua venit revertetur et civitatem hanc non ingredietur dicit Dominus

34

protegamque urbem hanc et salvabo eam propter me et propter David servum meum

35

factum est igitur in nocte illa venit angelus Domini et percussit castra Assyriorum centum octoginta quinque milia cumque diluculo surrexisset vidit omnia corpora mortuorum et recedens abiit

36

et reversus est Sennacherib rex Assyriorum et mansit in Nineve

37

cumque adoraret in templo Neserach deum suum Adramelech et Sarasar filii eius percusserunt eum gladio fugeruntque in terram Armeniorum et regnavit Eseraddon filius eius pro eo

2nd Kings 20


2nd Kings Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 19

The Second Book of the Kings

Return to Index

Chapter 20

1

in diebus illis aegrotavit Ezechias usque ad mortem et venit ad eum Esaias filius Amos prophetes dixitque ei haec dicit Dominus Deus praecipe domui tuae morieris enim et non vives

2

qui convertit faciem suam ad parietem et oravit Dominum dicens

3

obsecro Domine memento quomodo ambulaverim coram te in veritate et in corde perfecto et quod placitum est coram te fecerim flevit itaque Ezechias fletu magno

4

et antequam egrederetur Esaias mediam partem atrii factus est sermo Domini ad eum dicens

5

revertere et dic Ezechiae duci populi mei haec dicit Dominus Deus David patris tui audivi orationem tuam vidi lacrimam tuam et ecce sanavi te die tertio ascendes templum Domini

6

et addam diebus tuis quindecim annos sed et de manu regis Assyriorum liberabo te et civitatem hanc et protegam urbem istam propter me et propter David servum meum

7

dixitque Esaias adferte massam ficorum quam cum adtulissent et posuissent super ulcus eius curatus est

8

dixerat autem Ezechias ad Esaiam quod erit signum quia Dominus me sanabit et quia ascensurus sum die tertio templum Domini

9

cui ait Esaias hoc erit signum a Domino quod facturus sit Dominus sermonem quem locutus est vis ut accedat umbra decem lineis an ut revertatur totidem gradibus

10

et ait Ezechias facile est umbram crescere decem lineis nec hoc volo ut fiat sed ut revertatur retrorsum decem gradibus

11

invocavit itaque Esaias propheta Dominum et reduxit umbram per lineas quibus iam descenderat in horologio Ahaz retrorsum decem gradibus

12

in tempore illo misit Berodach Baladan filius Baladan rex Babyloniorum litteras et munera ad Ezechiam audierat enim quod aegrotasset Ezechias

13

laetatus est autem in adventum eorum Ezechias et ostendit eis domum aromatum et aurum et argentum et pigmenta varia unguenta quoque et domum vasorum suorum et omnia quae habere potuerat in thesauris suis non fuit quod non monstraret eis Ezechias in domo sua et in omni potestate sua

14

venit autem Esaias propheta ad regem Ezechiam dixitque ei quid dixerunt viri isti aut unde venerunt ad te cui ait Ezechias de terra longinqua venerunt de Babylone

15

at ille respondit quid viderunt in domo tua ait Ezechias omnia quae sunt in domo mea viderunt nihil est quod non monstraverim eis in thesauris meis

16

dixit itaque Esaias Ezechiae audi sermonem Domini

17

ecce dies venient et auferentur omnia quae sunt in domo tua et quae condiderunt patres tui usque in diem hanc in Babylone non remanebit quicquam ait Dominus

18

sed et de filiis tuis qui egredientur ex te quos generabis tollentur et erunt eunuchi in palatio regis Babylonis

19

dixit Ezechias ad Esaiam bonus sermo Domini quem locutus est sit pax et veritas in diebus meis

20

reliqua autem sermonum Ezechiae et omnis fortitudo eius et quomodo fecerit piscinam et aquaeductum et introduxerit aquas in civitatem nonne haec scripta sunt in libro sermonum dierum regum Iuda

21

dormivitque Ezechias cum patribus suis et regnavit Manasses filius eius pro eo

2nd Kings 21


2nd Kings Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 20

The Second Book of the Kings

Return to Index

Chapter 21

1

duodecim annorum erat Manasses cum regnare coepisset et quinquaginta quinque annis regnavit in Hierusalem nomen matris eius Aphsiba

2

fecitque malum in conspectu Domini iuxta idola gentium quas delevit Dominus a facie filiorum Israhel

3

conversusque est et aedificavit excelsa quae dissipaverat Ezechias pater eius et erexit aras Baal et fecit lucos sicut fecerat Ahab rex Israhel et adoravit omnem militiam caeli et coluit eam

4

extruxitque aras in domo Domini de qua dixit Dominus in Hierusalem ponam nomen meum

5

et extruxit altaria universae militiae caeli in duobus atriis templi Domini

6

et transduxit filium suum per ignem et ariolatus est et observavit auguria et fecit pythones et aruspices multiplicavit ut faceret malum coram Domino et inritaret eum

7

posuit quoque idolum luci quem fecerat in templo Domini super quo locutus est Dominus ad David et ad Salomonem filium eius in templo hoc et in Hierusalem quam elegi de cunctis tribubus Israhel ponam nomen meum in sempiternum

8

et ultra non faciam commoveri pedem Israhel de terra quam dedi patribus eorum sic tamen si custodierint opere omnia quae praecepi eis et universam legem quam mandavit eis servus meus Moses

9

illi vero non audierunt sed seducti sunt a Manasse ut facerent malum super gentes quas contrivit Dominus a facie filiorum Israhel

10

locutusque est Dominus in manu servorum suorum prophetarum dicens

11

quia fecit Manasses rex Iuda abominationes istas pessimas super omnia quae fecerunt Amorrei ante eum et peccare fecit etiam Iudam in inmunditiis suis

12

propterea haec dicit Dominus Deus Israhel ecce ego inducam mala super Hierusalem et Iudam ut quicumque audierit tinniant ambae aures eius

13

et extendam super Hierusalem funiculum Samariae et pondus domus Ahab et delebo Hierusalem sicut deleri solent tabulae delens vertam et ducam crebrius stilum super faciem eius

14

dimittam vero reliquias hereditatis meae et tradam eas in manu inimicorum eius eruntque in vastitate et rapina cunctis adversariis suis

15

eo quod fecerint malum coram me et perseveraverint inritantes me ex die qua egressi sunt patres eorum ex Aegypto usque ad diem hanc

16

insuper et sanguinem innoxium fudit Manasses multum nimis donec impleret Hierusalem usque ad os absque peccatis suis quibus peccare fecit Iudam ut faceret malum coram Domino

17

reliqua autem sermonum Manasse et universa quae fecit et peccatum eius quod peccavit nonne haec scripta sunt in libro sermonum dierum regum Iuda

18

dormivitque Manasses cum patribus suis et sepultus est in horto domus suae in horto Aza et regnavit Amon filius eius pro eo

19

viginti et duo annorum erat Amon cum regnare coepisset duobusque annis regnavit in Hierusalem nomen matris eius Mesallemeth filia Arus de Iethba

20

fecitque malum in conspectu Domini sicut fecerat Manasses pater eius

21

et ambulavit in omni via per quam ambulaverat pater eius servivitque inmunditiis quibus servierat pater suus et adoravit eas

22

et dereliquit Dominum Deum patrum suorum et non ambulavit in via Domini

23

tetenderuntque ei insidias servi sui et interfecerunt regem in domo sua

24

percussit autem populus terrae omnes qui coniuraverant contra regem Amon et constituerunt sibi regem Iosiam filium eius pro eo

25

reliqua autem sermonum Amon quae fecit nonne haec scripta sunt in libro sermonum dierum regum Iuda

26

sepelieruntque eum in sepulchro suo in horto Aza et regnavit Iosias filius eius pro eo

2nd Kings 22


2nd Kings Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 21

The Second Book of the Kings

Return to Index

Chapter 22

1

octo annorum erat Iosias cum regnare coepisset et triginta uno anno regnavit in Hierusalem nomen matris eius Idida filia Phadaia de Besecath

2

fecitque quod placitum erat coram Domino et ambulavit per omnes vias David patris sui non declinavit ad dextram sive ad sinistram

3

anno autem octavodecimo regis Iosiae misit rex Saphan filium Aslia filii Mesullam scribam templi Domini dicens ei

4

vade ad Helciam sacerdotem magnum ut confletur pecunia quae inlata est in templum Domini quam collegerunt ianitores a populo

5

deturque fabris per praepositos in domo Domini qui et distribuent eam his qui operantur in templo Domini ad instauranda sarta tecta templi

6

tignariis videlicet et cementariis et his qui interrupta conponunt et ut emantur ligna et lapides de lapidicinis ad instaurandum templum

7

verumtamen non supputetur eis argentum quod accipiunt sed in potestate habeant et in fide

8

dixit autem Helcias pontifex ad Saphan scribam librum legis repperi in domo Domini deditque Helcias volumen Saphan qui et legit illud

9

venit quoque Saphan scriba ad regem et renuntiavit ei quod praeceperat et ait conflaverunt servi tui pecuniam quae repperta est in domo Domini et dederunt ut distribueretur fabris a praefectis operum templi Domini

10

narravitque Saphan scriba regi dicens librum dedit mihi Helcias sacerdos quem cum legisset Saphan coram rege

11

et audisset rex verba libri legis Domini scidit vestimenta sua

12

et praecepit Helciae sacerdoti et Ahicham filio Saphan et Achobor filio Micha et Saphan scribae et Asaiae servo regis dicens

13

ite et consulite Dominum super me et super populo et super omni Iuda de verbis voluminis istius quod inventum est magna enim ira Domini succensa est contra nos quia non audierunt patres nostri verba libri huius ut facerent omne quod scriptum est nobis

14

ierunt itaque Helcias sacerdos et Ahicham et Achobor et Saphan et Asaia ad Oldam propheten uxorem Sellum filii Thecue filii Araas custodis vestium quae habitabat in Hierusalem in secunda locutique sunt ad eam

15

et illa respondit eis haec dicit Dominus Deus Israhel dicite viro qui misit vos ad me

16

haec dicit Dominus ecce ego adducam mala super locum hunc et super habitatores eius omnia verba legis quae legit rex Iuda

17

quia dereliquerunt me et sacrificaverunt diis alienis inritantes me in cunctis operibus manuum suarum et succendetur indignatio mea in loco hoc et non extinguetur

18

regi autem Iuda qui misit vos ut consuleretis Dominum sic dicetis haec dicit Dominus Deus Israhel pro eo quod audisti verba voluminis

19

et perterritum est cor tuum et humiliatus es coram Domino auditis sermonibus contra locum istum et habitatores eius quo videlicet fierent in stuporem et in maledictum et scidisti vestimenta tua et flevisti coram me et ego audivi ait Dominus

20

idcirco colligam te ad patres tuos et colligeris ad sepulchrum tuum in pace ut non videant oculi tui omnia mala quae inducturus sum super locum istum

2nd Kings 23


2nd Kings Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 22

The Second Book of the Kings

Return to Index

Chapter 23

1

et renuntiaverunt regi quod dixerat qui misit et congregati sunt ad eum omnes senes Iuda et Hierusalem

2

ascenditque rex templum Domini et omnes viri Iuda universique qui habitant in Hierusalem cum eo sacerdotes et prophetae et omnis populus a parvo usque ad magnum legitque cunctis audientibus omnia verba libri foederis qui inventus est in domo Domini

3

stetitque rex super gradum et percussit foedus coram Domino ut ambularent post Dominum et custodirent praecepta eius et testimonia et caerimonias in omni corde et in tota anima et suscitarent verba foederis huius quae scripta erant in libro illo adquievitque populus pacto

4

et praecepit rex Helciae pontifici et sacerdotibus secundi ordinis et ianitoribus ut proicerent de templo Domini omnia vasa quae facta fuerant Baal et in luco et universae militiae caeli et conbusit ea foris Hierusalem in convalle Cedron et tulit pulverem eorum in Bethel

5

et delevit aruspices quos posuerant reges Iuda ad sacrificandum in excelsis per civitates Iuda et in circuitu Hierusalem et eos qui adolebant incensum Baal et soli et lunae et duodecim signis et omni militiae caeli

6

et efferri fecit lucum de domo Domini foras Hierusalem in convalle Cedron et conbusit eum ibi et redegit in pulverem et proiecit super sepulchrum vulgi

7

destruxit quoque aediculas effeminatorum quae erant in domo Domini pro quibus mulieres texebant quasi domunculas luci

8

congregavitque omnes sacerdotes de civitatibus Iuda et contaminavit excelsa ubi sacrificabant sacerdotes de Gabaa usque Bersabee et destruxit aras portarum in introitu ostii Iosue principis civitatis quod erat ad sinistram portae civitatis

9

verumtamen non ascendebant sacerdotes excelsorum ad altare Domini in Hierusalem sed tantum comedebant azyma in medio fratrum suorum

10

contaminavit quoque Thafeth quod est in convalle filii Ennom ut nemo consecraret filium suum aut filiam per ignem Moloch

11

abstulit quoque equos quos dederant reges Iudae soli in introitu templi Domini iuxta exedram Nathanmelech eunuchi qui erat in Farurim currus autem solis conbusit igni

12

altaria quoque quae erant super tecta cenaculi Ahaz quae fecerant reges Iuda et altaria quae fecerat Manasses in duobus atriis templi Domini destruxit rex et cucurrit inde et dispersit cinerem eorum in torrentem Cedron

13

excelsa quoque quae erant in Hierusalem ad dexteram partem montis Offensionis quae aedificaverat Salomon rex Israhel Astharoth idolo Sidoniorum et Chamos offensioni Moab et Melchom abominationi filiorum Ammon polluit rex

14

et contrivit statuas et succidit lucos replevitque loca eorum ossibus mortuorum

15

insuper et altare quod erat in Bethel excelsum quod fecerat Hieroboam filius Nabath qui peccare fecit Israhel et altare illud et excelsum destruxit atque conbusit et comminuit in pulverem succenditque etiam lucum

16

et conversus Iosias vidit ibi sepulchra quae erant in monte misitque et tulit ossa de sepulchris et conbusit ea super altare et polluit illud iuxta verbum Domini quod locutus est vir Dei qui praedixerat verba haec

17

et ait quis est titulus ille quem video responderuntque ei cives illius urbis sepulchrum est hominis Dei qui venit de Iuda et praedixit verba haec quae fecisti super altare Bethel

18

et ait dimittite eum nemo commoveat ossa eius et intacta manserunt ossa illius cum ossibus prophetae qui venerat de Samaria

19

insuper et omnia fana excelsorum quae erant in civitatibus Samariae quae fecerant reges Israhel ad inritandum Dominum abstulit Iosias et fecit eis secundum omnia opera quae fecerat in Bethel

20

et occidit universos sacerdotes excelsorum qui erant ibi super altaria et conbusit ossa humana super ea reversusque est Hierusalem

21

et praecepit omni populo dicens facite phase Domino Deo vestro secundum quod scriptum est in libro foederis huius

22

nec enim factum est phase tale a diebus iudicum qui iudicaverunt Israhel et omnium dierum regum Israhel et regum Iuda

23

sicut in octavodecimo anno regis Iosiae factum est phase istud Domino in Hierusalem

24

sed et pythones et ariolos et figuras idolorum et inmunditias abominationesque quae fuerant in terra Iuda et in Hierusalem abstulit Iosias ut statueret verba legis quae scripta sunt in libro quem invenit Helcias sacerdos in templo Domini

25

similis illi non fuit ante eum rex qui reverteretur ad Dominum in omni corde suo et in tota anima sua et in universa virtute sua iuxta omnem legem Mosi neque post eum surrexit similis illi

26

verumtamen non est aversus Dominus ab ira furoris sui magni quo iratus est furor eius contra Iudam propter inritationes quibus provocaverat eum Manasses

27

dixit itaque Dominus etiam Iudam auferam a facie mea sicut abstuli Israhel et proiciam civitatem hanc quam elegi Hierusalem et domum de qua dixi erit nomen meum ibi

28

reliqua autem verba Iosiae et universa quae fecit nonne haec scripta sunt in libro verborum dierum regum Iuda

29

in diebus eius ascendit Pharao Necho rex Aegypti contra regem Assyriorum ad flumen Eufraten et abiit Iosias rex in occursum eius et occisus est in Mageddo cum vidisset eum

30

et portaverunt eum servi sui mortuum de Mageddo et pertulerunt in Hierusalem et sepelierunt eum in sepulchro suo tulitque populus terrae Ioahaz filium Iosiae et unxerunt eum et constituerunt eum regem pro patre suo

31

viginti trium annorum erat Ioahaz cum regnare coepisset et tribus mensibus regnavit in Hierusalem nomen matris eius Amithal filia Hieremiae de Lobna

32

et fecit malum coram Domino iuxta omnia quae fecerant patres eius

33

vinxitque eum Pharao Necho in Rebla quae est in terra Emath ne regnaret in Hierusalem et inposuit multam terrae centum talentis argenti et talento auri

34

regemque constituit Pharao Necho Eliachim filium Iosiae pro Iosia patre eius vertitque nomen eius Ioiachim porro Ioahaz tulit et duxit in Aegyptum

35

argentum autem et aurum dedit Ioiachim Pharaoni cum indixisset terrae per singulos ut conferretur iuxta praeceptum Pharaonis et unumquemque secundum vires suas exegit tam argentum quam aurum de populo terrae ut daret Pharaoni Necho

36

viginti quinque annorum erat Ioiachim cum regnare coepisset et undecim annis regnavit in Hierusalem nomen matris eius Zebida filia Phadaia de Ruma

37

et fecit malum coram Domino iuxta omnia quae fecerant patres eius

2nd Kings 24


2nd Kings Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 23

The Second Book of the Kings

Return to Index

Chapter 24

1

in diebus eius ascendit Nabuchodonosor rex Babylonis et factus est ei Ioiachim servus tribus annis et rursum rebellavit contra eum

2

inmisitque ei Dominus latrunculos Chaldeorum et latrunculos Syriae latrunculos Moab et latrunculos filiorum Ammon et inmisit eos in Iudam ut disperderent eum iuxta verbum Domini quod locutus erat per servos suos prophetas

3

factum est autem hoc per verbum Domini contra Iudam ut auferret eum coram se propter peccata Manasse universa quae fecit

4

et propter sanguinem innoxium quem effudit et implevit Hierusalem cruore innocentium et ob hanc rem noluit Dominus propitiari

5

reliqua autem sermonum Ioiachim et universa quae fecit nonne haec scripta sunt in libro sermonum dierum regum Iuda et dormivit Ioiachim cum patribus suis

6

regnavitque Ioiachin filius eius pro eo

7

et ultra non addidit rex Aegypti ut egrederetur de terra sua tulerat enim rex Babylonis a rivo Aegypti usque ad fluvium Eufraten omnia quae fuerant regis Aegypti

8

decem et octo annorum erat Ioiachin cum regnare coepisset et tribus mensibus regnavit in Hierusalem nomen matris eius Naestha filia Helnathan de Hierusalem

9

et fecit malum coram Domino iuxta omnia quae fecerat pater eius

10

in tempore illo ascenderunt servi Nabuchodonosor regis Babylonis in Hierusalem et circumdata est urbs munitionibus

11

venitque Nabuchodonosor rex Babylonis ad civitatem cum servi eius obpugnarent eam

12

egressusque est Ioiachin rex Iuda ad regem Babylonis ipse et mater eius et servi eius et principes eius et eunuchi eius et suscepit eum rex Babylonis anno octavo regni sui

13

et protulit inde omnes thesauros domus Domini et thesauros domus regiae et concidit universa vasa aurea quae fecerat Salomon rex Israhel in templo Domini iuxta verbum Domini

14

et transtulit omnem Hierusalem et universos principes et omnes fortes exercitus decem milia in captivitatem et omnem artificem et clusorem nihilque relictum est exceptis pauperibus populi terrae

15

transtulit quoque Ioiachin in Babylonem et matrem regis et uxores regis et eunuchos eius et iudices terrae duxit in captivitatem de Hierusalem in Babylonem

16

et omnes viros robustos septem milia et artifices et clusores mille omnes viros fortes et bellatores duxitque eos rex Babylonis captivos in Babylonem

17

et constituit Matthaniam patruum eius pro eo inposuitque nomen ei Sedeciam

18

vicesimum et primum annum aetatis habebat Sedecias cum regnare coepisset et undecim annis regnavit in Hierusalem nomen matris eius erat Amithal filia Hieremiae de Lobna

19

et fecit malum coram Domino iuxta omnia quae fecerat Ioiachim

20

irascebatur enim Dominus contra Hierusalem et contra Iudam donec proiceret eos a facie sua recessitque Sedecias a rege Babylonis

2nd Kings 25


2nd Kings Chapter 25 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 24

The Second Book of the Kings

Return to Index

Chapter 25

1

factum est autem anno nono regni eius mense decimo decima die mensis venit Nabuchodonosor rex Babylonis ipse et omnis exercitus eius in Hierusalem et circumdederunt eam et extruxerunt in circuitu eius munitiones

2

et clausa est civitas atque vallata usque ad undecimum annum regis Sedeciae

3

nona die mensis praevaluitque fames in civitate nec erat panis populo terrae

4

et interrupta est civitas et omnes viri bellatores nocte fugerunt per viam portae quae est inter duplicem murum ad hortum regis porro Chaldei obsidebant in circuitu civitatem fugit itaque per viam quae ducit ad campestria solitudinis

5

et persecutus est exercitus Chaldeorum regem conprehenditque eum in planitie Hiericho et omnes bellatores qui erant cum eo dispersi sunt et reliquerunt eum

6

adprehensum ergo regem duxerunt ad regem Babylonis in Reblatha qui locutus est cum eo iudicium

7

filios autem Sedeciae occidit coram eo et oculos eius effodit vinxitque eum catenis et adduxit in Babylonem

8

mense quinto septima die mensis ipse est annus nonusdecimus regis Babylonis venit Nabuzardan princeps exercitus servus regis Babylonis Hierusalem

9

et succendit domum Domini et domum regis et domos Hierusalem omnemque domum conbusit igni

10

et muros Hierusalem in circuitu destruxit omnis exercitus Chaldeorum qui erat cum principe militum

11

reliquam autem populi partem qui remanserat in civitate et perfugas qui transfugerant ad regem Babylonis et reliquum vulgus transtulit Nabuzardan princeps militiae

12

et de pauperibus terrae reliquit vinitores et agricolas

13

columnas autem aereas quae erant in templo Domini et bases et mare aereum quod erat in domo Domini confregerunt Chaldei et transtulerunt aes omnium in Babylonem

14

ollas quoque aereas et trullas et tridentes et scyphos et omnia vasa aerea in quibus ministrabant tulerunt

15

necnon turibula et fialas quae aurea aurea et quae argentea argentea tulit princeps militiae

16

id est columnas duas mare unum et bases quas fecerat Salomon in templo Domini non erat pondus aeris omnium vasorum

17

decem et octo cubitos altitudinis habebat columna una et capitellum aereum super se altitudinis trium cubitorum et reticulum et malogranata super capitellum columnae omnia aerea similem et columna secunda habebat ornatum

18

tulit quoque princeps militiae Seraian sacerdotem primum et Sophoniam sacerdotem secundum et tres ianitores

19

et de civitate eunuchum unum qui erat praefectus super viros bellatores et quinque viros de his qui steterant coram rege quos repperit in civitate et Sopher principem exercitus qui probabat tirones de populo terrae et sex viros e vulgo qui inventi fuerant in civitate

20

quos tollens Nabuzardan princeps militum duxit ad regem Babylonis in Reblatha

21

percussitque eos rex Babylonis et interfecit in Reblatha in terra Emath et translatus est Iuda de terra sua

22

populo autem qui relictus erat in terra Iuda quem dimiserat Nabuchodonosor rex Babylonis praefecit Godoliam filium Ahicham filii Saphan

23

quod cum audissent omnes duces militum ipsi et viri qui erant cum eis videlicet quod constituisset rex Babylonis Godoliam venerunt ad Godoliam in Maspha Ismahel filius Nathaniae et Iohanan filius Caree et Sareia filius Thenaameth Nethophathites et Iezonias filius Maachathi ipsi et socii eorum

24

iuravitque eis Godolias et sociis eorum dicens nolite timere servire Chaldeis manete in terra et servite regi Babylonis et bene erit vobis

25

factum est autem in mense septimo venit Ismahel filius Nathaniae filii Elisama de semine regio et decem viri cum eo percusseruntque Godoliam qui mortuus est sed et Iudaeos et Chaldeos qui erant cum eo in Maspha

26

consurgens autem omnis populus a parvo usque ad magnum et principes militum venerunt in Aegyptum timentes Chaldeos

27

factum est vero anno tricesimo septimo transmigrationis Ioiachin regis Iudae mense duodecimo vicesima septima die mensis sublevavit Evilmerodach rex Babylonis anno quo regnare coeperat caput Ioiachin regis Iuda de carcere

28

et locutus est ei benigna et posuit thronum eius super thronum regum qui erant cum eo in Babylone

29

et mutavit vestes eius quas habuerat in carcere et comedebat panem semper in conspectu eius cunctis diebus vitae suae

1st Chronicles 1


1st Chronicles Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Kings 25

The First Book of the Chronicles

Return to Index

Chapter 1

1

Adam Seth Enos

2

Cainan Malelehel Iared

3

Enoch Matusale Lamech

4

Noe Sem Ham et Iafeth

5

filii Iafeth Gomer Magog Madai et Iavan Thubal Mosoch Thiras

6

porro filii Gomer Aschenez et Rifath et Thogorma

7

filii autem Iavan Elisa et Tharsis Cetthim et Dodanim

8

filii Ham Chus et Mesraim Phut et Chanaan

9

filii autem Chus Saba et Evila Sabatha et Rechma et Sabathaca porro filii Rechma Saba et Dadan

10

Chus autem genuit Nemrod iste coepit esse potens in terra

11

Mesraim vero genuit Ludim et Anamim et Laabim et Nepthuim

12

Phethrosim quoque et Chasluim de quibus egressi sunt Philisthim et Capthurim

13

Chanaan vero genuit Sidonem primogenitum et Heth

14

Iebuseum quoque et Amorreum et Gergeseum

15

Evheumque et Aruceum et Asineum

16

Aradium quoque et Samareum et Ematheum

17

filii Sem Aelam et Assur et Arfaxad et Lud et Aram et Us et Hul et Gothor et Mosoch

18

Arfaxad autem genuit Sala qui et ipse genuit Heber

19

porro Heber nati sunt duo filii nomen uni Phaleg quia in diebus eius divisa est terra et nomen fratris eius Iectan

20

Iectan autem genuit Helmodad et Saleph et Asermoth et Iare

21

Aduram quoque et Uzal et Decla

22

Ebal etiam et Abimahel et Saba necnon

23

et Ophir et Evila et Iobab omnes isti filii Iectan

24

Sem Arfaxad Sale

25

Heber Phaleg Raau

26

Serug Nahor Thare

27

Abram iste est Abraham

28

filii autem Abraham Isaac et Ismahel

29

et hae generationes eorum primogenitus Ismahelis Nabaioth et Cedar et Adbeel et Mabsam

30

Masma et Duma Massa Adad et Thema

31

Iathur Naphis Cedma hii sunt filii Ismahelis

32

filii autem Cetthurae concubinae Abraham quos genuit Zamram Iecsan Madan Madian Iesboc Sue porro filii Iecsan Saba et Dadan

33

filii autem Madian Epha et Apher et Enoch et Abida et Eldaa omnes hii filii Cetthurae

34

generavit autem Abraham Isaac cuius fuerunt filii Esau et Israhel

35

filii Esau Eliphaz Rauhel Iaus Ialam Core

36

filii Eliphaz Theman Omer Sepphu Gethem Cenez Thamna Amalech

37

filii Rauhel Naath Zara Samma Maza

38

filii Seir Lothan Sobal Sebeon Ana Dison Eser Disan

39

filii Lothan Horri Humam soror autem Lothan fuit Thamna

40

filii Sobal Alian et Manaath et Ebal et Sepphi et Onam filii Sebeon Aia et Ana filii Ana Dison

41

filii Dison Amaran et Eseban et Iethran et Charan

42

filii Eser Balaan et Zaban et Iacan filii Dison Us et Aran

43

isti sunt reges qui imperaverunt in terra Edom antequam esset rex super filios Israhel Bale filius Beor et nomen civitatis eius Denaba

44

mortuus est autem Bale et regnavit pro eo Iobab filius Zare de Bosra

45

cumque et Iobab fuisset mortuus regnavit pro eo Husam de terra Themanorum

46

obiit quoque et Husam et regnavit pro eo Adad filius Badad qui percussit Madian in terra Moab et nomen civitatis eius Avith

47

cumque et Adad fuisset mortuus regnavit pro eo Semla de Masreca

48

sed et Semla mortuus est et regnavit pro eo Saul de Rooboth quae iuxta amnem sita est

49

mortuo quoque Saul regnavit pro eo Baalanan filius Achobor

50

sed et hic mortuus est et regnavit pro eo Adad cuius urbis fuit nomen Phou et appellata est uxor eius Mehetabel filia Matred filiae Mezaab

51

Adad autem mortuo duces pro regibus in Edom esse coeperunt dux Thamna dux Alva dux Ietheth

52

dux Oolibama dux Hela dux Phinon

53

dux Cenez dux Theman dux Mabsar

54

dux Magdihel dux Iram hii duces Edom

1st Chronicles 2


1st Chronicles Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 1

The First Book of the Chronicles

Return to Index

Chapter 2

1

filii autem Israhel Ruben Symeon Levi Iuda Isachar et Zabulon

2

Dan Ioseph Beniamin Nepthali Gad Aser

3

filii Iuda Her Aunan Sela tres nati sunt ei de filia Sue Chananitidis fuit autem Her primogenitus Iuda malus coram Domino et occidit eum

4

Thamar autem nurus eius peperit ei Phares et Zara omnes ergo filii Iuda quinque

5

filii autem Phares Esrom et Hamul

6

filii quoque Zarae Zamri et Ethan et Eman Chalchal quoque et Darda simul quinque

7

filii Carmi Achar qui turbavit Israhel et peccavit in furto anathematis

8

filii Ethan Azarias

9

filii autem Esrom qui nati sunt ei Ieremahel et Ram et Chalubi

10

porro Ram genuit Aminadab Aminadab autem genuit Naasson principem filiorum Iuda

11

Naasson quoque genuit Salma de quo ortus est Boez

12

Boez vero genuit Obed qui et ipse genuit Isai

13

Isai autem genuit primogenitum Heliab secundum Abinadab tertium Samaa

14

quartum Nathanahel quintum Raddai

15

sextum Asom septimum David

16

quorum sorores fuerunt Sarvia et Abigail filii Sarviae Abisai Ioab et Asahel tres

17

Abigail autem genuit Amasa cuius pater fuit Iether Ismahelites

18

Chaleb vero filius Esrom accepit uxorem nomine Azuba de qua genuit Ierioth fueruntque filii eius Iesar et Sobab et Ardon

19

cumque mortua fuisset Azuba accepit uxorem Chaleb Ephrath quae peperit ei Ur

20

porro Ur genuit Uri et Uri genuit Beselehel

21

post haec ingressus est Esrom ad filiam Machir patris Galaad et accepit eam cum esset annorum sexaginta quae peperit ei Segub

22

sed et Segub genuit Iair et possedit viginti tres civitates in terra Galaad

23

cepitque Gessur et Aram oppida Iair et Canath et viculos eius sexaginta civitatum omnes isti filii Machir patris Galaad

24

cum autem mortuus esset Esrom ingressus est Chaleb ad Ephrata habuit quoque Esrom uxorem Abia quae peperit ei Assur patrem Thecue

25

nati sunt autem filii Hieramehel primogeniti Esrom Ram primogenitus eius et Buna et Aran et Asom et Ahia

26

duxit quoque uxorem alteram Hieramehel nomine Atara quae fuit mater Onam

27

sed et filii Ram primogeniti Hieramehel fuerunt Moos et Iamin et Achar

28

Onam autem habuit filios Semmei et Iada filii autem Semmei Nadab et Abisur

29

nomen vero uxoris Abisur Abiail quae peperit Ahobban et Molid

30

filii autem Nadab fuerunt Saled et Apphaim mortuus est autem Saled absque liberis

31

filius vero Apphaim Iesi qui Iesi genuit Sesan porro Sesan genuit Oholi

32

filii autem Iada fratris Semmei Iether et Ionathan sed et Iether mortuus est absque liberis

33

porro Ionathan genuit Phaleth et Ziza isti fuerunt filii Hieramehel

34

Sesan autem non habuit filios sed filias et servum aegyptium nomine Ieraa

35

deditque ei filiam suam uxorem quae peperit ei Eththei

36

Eththei autem genuit Nathan et Nathan genuit Zabad

37

Zabad quoque genuit Ophlal et Ophlal genuit Obed

38

Obed genuit Ieu Ieu genuit Azariam

39

Azarias genuit Helles Helles genuit Elasa

40

Elasa genuit Sisamoi Sisamoi genuit Sellum

41

Sellum genuit Icamian Icamian genuit Elisama

42

filii autem Chaleb fratris Hieramehel Mosa primogenitus eius ipse est pater Ziph et filii Maresa patris Hebron

43

porro filii Hebron Core et Thapphu et Recem et Samma

44

Samma autem genuit Raam patrem Iercaam et Recem genuit Semmei

45

filius Semmei Maon et Maon pater Bethsur

46

Epha autem concubina Chaleb peperit Arran et Musa et Gezez porro Arran genuit Gezez

47

filii Iadai Regom et Iotham et Gesum et Phaleth et Epha et Saaph

48

concubina Chaleb Maacha peperit Saber et Tharana

49

genuit autem Saaph pater Madmena Sue patrem Machbena et patrem Gabaa filia vero Chaleb fuit Achsa

50

hii erant filii Chaleb filii Ur primogeniti Ephrata Sobal pater Cariathiarim

51

Salma pater Bethleem Ariph pater Bethgader

52

fuerunt autem filii Sobal patris Cariathiarim qui videbat dimidium requietionum

53

et de cognatione Cariathiarim Iethrei et Apphutei et Semathei et Maserei ex his egressi sunt Saraitae et Esthaolitae

54

filii Salma Bethleem et Netophathi coronae domus Ioab et dimidium requietionis Sarai

55

cognationes quoque scribarum habitantium in Iabis canentes atque resonantes et in tabernaculis commorantes hii sunt Cinei qui venerunt de calore patris domus Rechab

1st Chronicles 3


1st Chronicles Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 2

The First Book of the Chronicles

Return to Index

Chapter 3

1

David vero hos habuit filios qui ei nati sunt in Hebron primogenitum Amnon ex Achinaam Iezrahelitide secundum Danihel de Abigail Carmelitide

2

tertium Absalom filium Maacha filiae Tholmei regis Gessur quartum Adoniam filium Aggith

3

quintum Saphatiam ex Abital sextum Iethraam de Egla uxore sua

4

sex ergo nati sunt ei in Hebron ubi regnavit septem annis et sex mensibus triginta autem et tribus annis regnavit in Hierusalem

5

porro in Hierusalem nati sunt ei filii Samaa et Sobab et Nathan et Salomon quattuor de Bethsabee filia Amihel

6

Iebaar quoque et Elisama

7

et Eliphalet et Noge et Napheg et Iaphie

8

necnon Elisama et Heliade et Eliphalet novem

9

omnes hii filii David absque filiis concubinarum habuerunt sororem Thamar

10

filius autem Salomonis Roboam cuius Abia filius genuit Asa de hoc quoque natus est Iosaphat

11

pater Ioram qui Ioram genuit Ohoziam ex quo ortus est Ioas

12

et huius Amasias filius genuit Azariam porro Azariae filius Ioatham

13

procreavit Achaz patrem Ezechiae de quo natus est Manasses

14

sed et Manasses genuit Amon patrem Iosiae

15

filii autem Iosiae fuerunt primogenitus Iohanan secundus Ioacim tertius Sedecias quartus Sellum

16

de Ioacim natus est Iechonias et Sedecias

17

filii Iechoniae fuerunt Asir Salathihel

18

Melchiram Phadaia Sennaser et Iecemia Sama et Nadabia

19

de Phadaia orti sunt Zorobabel et Semei Zorobabel genuit Mosollam Ananiam et Salomith sororem eorum

20

Asabamque et Ohol et Barachiam et Asadiam Iosabesed quinque

21

filius autem Ananiae Phaltias pater Ieseiae cuius filius Raphaia huius quoque filius Arnam de quo natus est Obdia cuius filius fuit Sechenia

22

filius Secheniae Semeia cuius filii Attus et Iegal et Baria et Naaria et Saphat sex numero

23

filius Naariae Helioenai et Ezechias et Ezricam tres

24

filii Helioenai Oduia et Heliasub et Pheleia et Accub et Iohanan et Dalaia et Anani septem

1st Chronicles 4


1st Chronicles Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 3

The First Book of the Chronicles

Return to Index

Chapter 4

1

filii Iuda Phares Esrom et Carmi et Ur et Subal

2

Reaia vero filius Subal genuit Ieth de quo nati sunt Ahimai et Laed hae cognationes Sarathi

3

ista quoque stirps Hetam Iezrahel et Iesema et Iedebos nomenque sororis eorum Asalelphuni

4

Phunihel autem pater Gedor et Ezer pater Osa isti sunt filii Ur primogeniti Ephrata patris Bethleem

5

Asur vero patris Thecue erant duae uxores Halaa et Naara

6

peperit autem ei Naara Oozam et Epher et Themani et Asthari isti sunt filii Naara

7

porro filii Halaa Sereth Isaar et Ethnan

8

Cos autem genuit Anob et Sobaba et cognationem Aral filii Arum

9

fuit autem Iabes inclitus prae fratribus suis et mater eius vocavit nomen illius Iabes dicens quia peperi eum in dolore

10

invocavit vero Iabes Deum Israhel dicens si benedicens benedixeris mihi et dilataveris terminos meos et fuerit manus tua mecum et feceris me a malitia non opprimi et praestitit Deus quae precatus est

11

Chaleb autem frater Suaa genuit Machir qui fuit pater Esthon

12

porro Esthon genuit Bethrapha et Phesse et Thena patrem urbis Naas hii sunt viri Recha

13

filii autem Cenez Othonihel et Saraia porro filii Othonihel Athath

14

et Maonathi genuit Ophra Saraias autem genuit Ioab patrem vallis Artificum ibi quippe artifices erant

15

filii vero Chaleb filii Iephonne Hir et Hela et Nahem filiique Hela et Cenez

16

filii quoque Iallelel Ziph et Zipha Thiria et Asrahel

17

et filii Ezra Iether et Mered et Epher et Ialon genuitque Mariam et Sammai et Iesba patrem Esthamo

18

uxor quoque eius Iudaia peperit Iared patrem Gedor et Heber patrem Soccho et Hicuthihel patrem Zano hii autem filii Beththiae filiae Pharaonis quam accepit Mered

19

et filii uxoris Odaiae sororis Naham patris Ceila Garmi et Esthamo qui fuit de Machathi

20

filii quoque Simon Amnon et Rena filius Anan et Thilon et filii Iesi Zoeth et Benzoeth

21

filii Sela filii Iuda Her pater Lecha et Laada pater Maresa et cognationes Domus operantium byssum in domo Iuramenti

22

et Qui stare fecit solem virique Mendacii et Securus et Incendens qui principes fuerunt in Moab et qui reversi sunt in Leem haec autem verba vetera

23

hii sunt figuli habitantes in plantationibus et in praesepibus apud regem in operibus eius commoratique sunt ibi

24

filii Symeon Namuhel et Iamin Iarib Zara Saul

25

Sellum filius eius Mabsam filius eius Masma filius eius

26

filii Masma Amuhel filius eius Zacchur filius eius Semei filius eius

27

filii Semei sedecim et filiae sex fratres autem eius non habuerunt filios multos et universa cognatio non potuit adaequare summam filiorum Iuda

28

habitaverunt autem in Bersabee et Molada et Asarsual

29

et in Ballaa et in Asom et in Tholad

30

et in Bathuhel et in Orma et in Siceleg

31

et in Bethmarchaboth et in Asarsusim et in Bethberai et in Saarim hae civitates eorum usque ad regem David

32

villae quoque eorum Etham et Aen et Remmon et Thochen et Asan civitates quinque

33

et universi viculi eorum per circuitum civitatum istarum usque ad Baal haec est habitatio eorum et sedum distributio

34

Masobab quoque et Iemlech et Iosa filius Amasiae

35

et Iohel et Ieu filius Iosabiae filii Saraiae filii Asihel

36

et Helioenai et Iacoba et Isuaia et Asaia et Adihel et Isimihel et Banaia

37

Ziza quoque filius Sephei filii Allon filii Idaia filii Semri filii Samaia

38

isti sunt nominati principes in cognationibus suis et in domo adfinitatum suarum multiplicati sunt vehementer

39

et profecti sunt ut ingrederentur in Gador usque ad orientem vallis et ut quaererent pascua gregibus suis

40

inveneruntque pascuas uberes et valde bonas et terram latissimam et quietam et fertilem in qua ante habitaverunt de stirpe Ham

41

hii ergo venerunt quos supra descripsimus nominatim in diebus Ezechiae regis Iuda et percusserunt tabernacula eorum et habitatores qui inventi fuerant ibi et deleverunt eos usque in praesentem diem habitaveruntque pro eis quoniam uberrimas ibidem pascuas reppererunt

42

de filiis quoque Symeon abierunt in montem Seir viri quingenti habentes principes Phaltiam et Nahariam et Raphaiam et Ozihel filios Iesi

43

et percusserunt reliquias quae evadere potuerant Amalechitarum et habitaverunt ibi pro eis usque ad diem hanc

1st Chronicles 5


1st Chronicles Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 4

The First Book of the Chronicles

Return to Index

Chapter 5

1

filii quoque Ruben primogeniti Israhel ipse quippe fuit primogenitus eius sed cum violasset torum patris sui data sunt primogenita eius filiis Ioseph filii Israhel et non est ille reputatus in primogenitum

2

porro Iudas qui erat fortissimus inter fratres suos de stirpe eius principes germinati sunt primogenita autem reputata sunt Ioseph

3

filii ergo Ruben primogeniti Israhel Enoch et Phallu Esrom et Charmi

4

filii Iohel Samaia filius eius Gog filius eius Semei filius eius

5

Micha filius eius Reeia filius eius Baal filius eius

6

Beera filius eius quem captivum duxit Theglathphalnasar rex Assyriorum et fuit princeps in tribu Ruben

7

fratres autem eius et universa cognatio quando numerabantur per familias suas habuerunt principes Ieihel et Zacchariam

8

porro Bala filius Azaz filii Samma filii Iohel ipse habitavit in Aroer usque ad Nebo et Beelmeon

9

contra orientalem quoque plagam habitavit usque ad introitum heremi et flumen Eufraten multum quippe iumentorum numerum possidebat in terra Galaad

10

in diebus autem Saul proeliati sunt contra Agareos et interfecerunt illos habitaveruntque pro eis in tabernaculis eorum in omni plaga quae respicit ad orientem Galaad

11

filii vero Gad e regione eorum habitaverunt in terra Basan usque Selcha

12

Iohel in capite et Saphan secundus Ianai autem et Saphat in Basan

13

fratres vero eorum secundum domos cognationum suarum Michahel et Mosollam et Sebe et Iori et Iachan et Zie et Heber septem

14

hii filii Abiahil filii Uri filii Iaro filii Galaad filii Michahel filii Iesesi filii Ieddo filii Buz

15

fratres quoque filii Abdihel filii Guni princeps domus in familiis suis

16

et habitaverunt in Galaad et in Basan et in viculis eius et in cunctis suburbanis Saron usque ad terminos

17

omnes hii numerati sunt in diebus Ioatham regis Iuda et in diebus Hieroboam regis Israhel

18

filii Ruben et Gad et dimidiae tribus Manasse viri bellatores scuta portantes et gladios et tendentes arcum eruditique ad proelia quadraginta quattuor milia et septingenti sexaginta procedentes ad pugnam

19

dimicaverunt contra Agarenos Iturei vero et Naphei et Nodab

20

praebuerunt eis auxilium traditique sunt in manus eorum Agareni et universi qui fuerant cum eis quia Deum invocaverunt cum proeliarentur et exaudivit eos eo quod credidissent in eum

21

ceperuntque omnia quae possederant camelorum quinquaginta milia et ovium ducenta quinquaginta milia asinos duo milia et animas hominum centum milia

22

vulnerati autem multi corruerunt fuit enim bellum Domini habitaveruntque pro eis usque ad transmigrationem

23

filii quoque dimidiae tribus Manasse possederunt terram a finibus Basan usque Baalhermon et Sanir et montem Hermon ingens quippe numerus erat

24

et hii fuerunt principes domus cognationis eorum Epher et Iesi et Helihel Ezrihel et Hieremia et Odoia et Iedihel viri fortissimi et potentes et nominati duces in familiis suis

25

reliquerunt autem Deum patrum suorum et fornicati sunt post deos populorum terrae quos abstulit Dominus coram eis

26

et suscitavit Deus Israhel spiritum Ful regis Assyriorum et spiritum Theglathphalnasar regis Assur et transtulit Ruben et Gad et dimidium tribus Manasse et adduxit eos in Alae et Abor et Ara et fluvium Gozan usque ad diem hanc

1st Chronicles 6


1st Chronicles Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 5

The First Book of the Chronicles

Return to Index

Chapter 6

1

filii Levi Gersom Caath Merari

2

filii Caath Amram Isaar Hebron et Ozihel

3

filii Amram Aaron Moses et Maria filii Aaron Nadab et Abiu Eleazar et Ithamar

4

Eleazar genuit Finees et Finees genuit Abisue

5

Abisue vero genuit Bocci et Bocci genuit Ozi

6

Ozi genuit Zaraiam et Zaraias genuit Meraioth

7

porro Meraioth genuit Amariam et Amarias genuit Ahitob

8

Ahitob genuit Sadoc Sadoc genuit Achimaas

9

Achimaas genuit Azariam Azarias genuit Iohanan

10

Iohanan genuit Azariam ipse est qui sacerdotio functus est in domo quam aedificavit Salomon in Hierusalem

11

genuit autem Azarias Amariam et Amarias genuit Ahitob

12

Ahitob genuit Sadoc et Sadoc genuit Sellum

13

Sellum genuit Helciam et Helcias genuit Azariam

14

Azarias genuit Saraiam et Saraias genuit Iosedec

15

porro Iosedec egressus est quando transtulit Dominus Iudam et Hierusalem per manus Nabuchodonosor

16

filii ergo Levi Gersom Caath et Merari

17

et haec nomina filiorum Gersom Lobeni et Semei

18

filii Caath Amram et Isaar et Hebron et Ozihel

19

filii Merari Mooli et Musi hae autem cognationes Levi secundum familias eorum

20

Gersom Lobeni filius eius Iaath filius eius Zamma filius eius

21

Ioaa filius eius Addo filius eius Zara filius eius Iethrai filius eius

22

filii Caath Aminadab filius eius Core filius eius Asir filius eius

23

Helcana filius eius Abiasaph filius eius Asir filius eius

24

Thaath filius eius Urihel filius eius Ozias filius eius Saul filius eius

25

filii Helcana Amasai et Ahimoth

26

Helcana filii Helcana Sophai filius eius Naath filius eius

27

Heliab filius eius Hieroam filius eius Helcana filius eius

28

filii Samuhel primogenitus Vasseni et Abia

29

filii autem Merari Mooli Lobeni filius eius Semei filius eius Oza filius eius

30

Samaa filius eius Aggia filius eius Asaia filius eius

31

isti sunt quos constituit David super cantores domus Domini ex quo conlocata est arca

32

et ministrabant coram tabernaculo testimonii canentes donec aedificaret Salomon domum Domini in Hierusalem stabant autem iuxta ordinem suum in ministerio

33

hii vero sunt qui adsistebant cum filiis suis de filiis Caath Heman cantor filius Iohel filii Samuhel

34

filii Helcana filii Hieroam filii Helihel filii Thou

35

filii Suph filii Helcana filii Maath filii Amasai

36

filii Helcana filii Iohel filii Azariae filii Sophoniae

37

filii Thaath filii Asir filii Abiasaph filii Core

38

filii Isaar filii Caath filii Levi filii Israhel

39

et fratres eius Asaph qui stabat a dextris eius Asaph filius Barachiae filii Samaa

40

filii Michahel filii Basiae filii Melchiae

41

filii Athnai filii Zara filii Adaia

42

filii Ethan filii Zamma filii Semei

43

filii Ieth filii Gersom filii Levi

44

filii autem Merari fratres eorum ad sinistram Ethan filius Cusi filii Abdi filii Maloch

45

filii Asabiae filii Amasiae filii Helciae

46

filii Amasai filii Bonni filii Somer

47

filii Mooli filii Musi filii Merari filii Levi

48

fratres quoque eorum Levitae qui ordinati sunt in cunctum ministerium tabernaculi domus Domini

49

Aaron vero et filii eius adolebant incensum super altare holocausti et super altare thymiamatis in omne opus sancti sanctorum et ut precarentur pro Israhel iuxta omnia quae praecepit Moses servus Dei

50

hii sunt autem filii Aaron Eleazar filius eius Finees filius eius Abisue filius eius

51

Bocci filius eius Ozi filius eius Zaraia filius eius

52

Meraioth filius eius Amaria filius eius Ahitob filius eius

53

Sadoc filius eius Achimaas filius eius

54

et haec habitacula eorum per vicos atque confinia filiorum scilicet Aaron iuxta cognationes Caathitarum ipsis enim sorte contigerat

55

dederunt igitur eis Hebron in terra Iuda et suburbana eius per circuitum

56

agros autem civitatis et villas Chaleb filio Iephonne

57

porro filiis Aaron dederunt civitates ad confugiendum Hebron et Lobna et suburbana eius

58

Iether quoque et Esthmo cum suburbanis suis sed et Helon et Dabir cum suburbanis suis

59

Asan quoque et Bethsemes et suburbana eorum

60

de tribu autem Beniamin Gabee et suburbana eius et Almath cum suburbanis suis Anathoth quoque cum suburbanis suis omnes civitates tredecim per cognationes suas

61

filiis autem Caath residuis de cognatione sua dederunt ex dimidia tribu Manasse in possessionem urbes decem

62

porro filiis Gersom per cognationes suas de tribu Isachar et de tribu Aser et de tribu Nepthali et de tribu Manasse in Basan urbes tredecim

63

filiis autem Merari per cognationes suas de tribu Ruben et de tribu Gad et de tribu Zabulon dederunt sorte civitates duodecim

64

dederunt quoque filii Israhel Levitis civitates et suburbana earum

65

dederuntque per sortem ex tribu filiorum Iuda et ex tribu filiorum Symeon et ex tribu filiorum Beniamin urbes has quas vocaverunt nominibus suis

66

et his qui erant ex cognatione filiorum Caath fueruntque civitates in terminis eorum de tribu Ephraim

67

dederunt ergo eis urbes ad confugiendum Sychem cum suburbanis suis in monte Ephraim et Gazer cum suburbanis suis

68

Hicmaam quoque cum suburbanis suis et Bethoron similiter

69

necnon et Helon cum suburbanis suis et Gethremmon in eundem modum

70

porro ex dimidia tribu Manasse Aner et suburbana eius Balaam et suburbana eius his videlicet qui de cognatione filiorum Caath reliqui erant

71

filiis autem Gersom de cognatione dimidiae tribus Manasse Gaulon in Basan et suburbana eius et Astharoth cum suburbanis suis

72

de tribu Isachar Cedes et suburbana eius et Dabereth cum suburbanis suis

73

Ramoth quoque et suburbana illius et Anem cum suburbanis suis

74

de tribu vero Aser Masal cum suburbanis suis et Abdon similiter

75

Acac quoque et suburbana eius et Roob cum suburbanis suis

76

porro de tribu Nepthali Cedes in Galilea et suburbana eius Amon cum suburbanis suis et Cariathaim et suburbana eius

77

filiis autem Merari residuis de tribu Zabulon Remmono et suburbana eius et Thabor cum suburbanis suis

78

trans Iordanem quoque ex adverso Hiericho contra orientem Iordanis de tribu Ruben Bosor in solitudine cum suburbanis suis et Iasa cum suburbanis suis

79

Cademoth quoque et suburbana eius et Miphaath cum suburbanis suis

80

necnon de tribu Gad Ramoth in Galaad et suburbana eius et Manaim cum suburbanis suis

81

sed et Esbon cum suburbanis eius et Iezer cum suburbanis suis

1st Chronicles 7


1st Chronicles Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 6

The First Book of the Chronicles

Return to Index

Chapter 7

1

porro filii Isachar Thola et Phua Iasub et Samaron quattuor

2

filii Thola Ozi et Raphaia et Ierihel et Iemai et Iebsem et Samuhel principes per domos cognationum suarum de stirpe Thola viri fortissimi numerati sunt in diebus David viginti duo milia sescenti

3

filii Ozi Iezraia de quo nati sunt Michahel et Obadia et Iohel et Iesia quinque omnes principes

4

cumque eis per familias et populos suos accincti ad proelium viri fortissimi triginta sex milia multas enim habuere uxores et filios

5

fratresque eorum per omnem cognationem Isachar robustissimi ad pugnandum octoginta septem milia numerati sunt

6

Beniamin Bale et Bochor et Iadihel tres

7

filii Bale Esbon et Ozi et Ozihel et Ierimoth et Urai quinque principes familiarum et ad pugnandum robustissimi numerus autem eorum viginti duo milia et triginta quattuor

8

porro filii Bochor Zamira et Ioas et Eliezer et Helioenai et Amri et Ierimoth et Abia et Anathoth et Almathan omnes hii filii Bochor

9

numerati sunt autem per familias suas principes cognationum ad bella fortissimi viginti milia et ducenti

10

porro filii Iadihel Balan filii autem Balan Hieus et Beniamin et Ahoth et Chanana et Iothan et Tharsis et Haisaar

11

omnes hii filii Iadihel principes cognationum suarum viri fortissimi decem et septem milia et ducenti ad proelium procedentes

12

Sephan quoque et Apham filii Hir et Asim filii Aer

13

filii autem Nepthali Iasihel et Guni et Asar et Sellum filii Balaa

14

porro filius Manasse Esrihel concubinaque eius syra peperit Machir patrem Galaad

15

Machir autem accepit uxores filiis suis Happhim et Sepham et habuit sororem nomine Maacha nomen autem secundi Salphaad nataeque sunt Salphaad filiae

16

et peperit Maacha uxor Machir filium vocavitque nomen eius Phares porro nomen fratris eius Sares et filii eius Ulam et Recem

17

filius autem Ulam Badan hii sunt filii Galaad filii Machir filii Manasse

18

soror autem eius Regina peperit virum Decorum et Abiezer et Moola

19

erant autem filii Semida Ahin et Sechem et Leci et Aniam

20

filii autem Ephraim Suthala Bareth filius eius Thaath filius eius Elada filius eius Thaath filius eius et huius filius Zabad

21

et huius filius Suthala et huius filius Ezer et Elad occiderunt autem eos viri Geth indigenae quia descenderant ut invaderent possessiones eorum

22

luxit igitur Ephraim pater eorum multis diebus et venerunt fratres eius ut consolarentur eum

23

ingressusque est ad uxorem suam quae concepit et peperit filium et vocavit nomen eius Beria eo quod in malis domus eius ortus esset

24

filia autem eius fuit Sara quae aedificavit Bethoron inferiorem et superiorem et Ozensara

25

porro filius eius Rapha et Reseph et Thale de quo natus est Thaan

26

qui genuit Laadan huius quoque filius Ammiud genuit Elisama

27

de quo ortus est Nun qui habuit filium Iosue

28

possessio autem eorum et habitatio Bethel cum filiabus suis et contra orientem Noran ad occidentalem plagam Gazer et filiae eius Sychem quoque cum filiabus suis usque Aza et filias eius

29

iuxta filios quoque Manasse Bethsan et filias eius Thanach et filias eius Mageddo et filias eius Dor et filias eius in his habitaverunt filii Ioseph filii Israhel

30

filii Aser Iomna et Iesua et Isui et Baria et Sara soror eorum

31

filii autem Baria Heber et Melchihel ipse est pater Barzaith

32

Heber autem genuit Iephlat et Somer et Otham et Suaa sororem eorum

33

filii Iephlat Phosech et Chamaal et Asoth hii filii Iephlat

34

porro filii Somer Ahi et Roaga et Iaba et Aram

35

filii autem Helem fratris eius Supha et Iemna et Selles et Amal

36

filii Supha Sue Arnaphed et Sual et Beri et Iamra

37

Bosor et Od et Samma et Salusa et Iethran et Bera

38

filii Iether Iephonne et Phaspha et Ara

39

filii autem Olla Aree et Anihel et Resia

40

omnes hii filii Aser principes cognationum electi atque fortissimi duces ducum numerus autem eorum aetatis quae apta esset ad bellum viginti sex milia

1st Chronicles 8


1st Chronicles Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 7

The First Book of the Chronicles

Return to Index

Chapter 8

1

Beniamin autem genuit Bale primogenitum suum Asbal secundum Ohora tertium

2

Nuaha quartum et Rapha quintum

3

fueruntque filii Bale Addaor et Gera et Abiud

4

Abisue quoque et Neman et Ahoe

5

sed et Gera et Sephuphan et Uram

6

hii sunt filii Aod principes cognationum habitantium in Gabaa qui translati sunt in Manath

7

Nooman autem et Achia et Gera ipse transtulit eos et genuit Oza et Ahiud

8

porro Saarim genuit in regione Moab postquam dimisit Usim et Bara uxores suas

9

genuit autem de Edes uxore sua Iobab et Sebia et Mosa et Molchom

10

Iehus quoque et Sechia et Marma hii sunt filii eius principes in familiis suis

11

Meusim vero genuit Abitob et Elphaal

12

porro filii Elphaal Heber et Misaam et Samad hic aedificavit Ono et Lod et filias eius

13

Bara autem et Samma principes cognationum habitantium in Aialon hii fugaverunt habitatores Geth

14

et Haio et Sesac et Ierimoth

15

et Zabadia et Arod et Eder

16

Michahel quoque et Iespha et Ioaa filii Baria

17

et Zabadia et Mosollam et Ezeci et Heber

18

et Iesamari et Iezlia et Iobab filii Elphaal

19

et Iacim et Zechri et Zabdi

20

et Helioenai et Selethai et Helihel

21

et Adaia et Baraia et Samarath filii Semei

22

et Iesphan et Heber et Helihel

23

et Abdon et Zechri et Hanan

24

et Anania et Ailam et Anathothia

25

et Iephdaia et Phanuhel filii Sesac

26

et Samsari et Sooria et Otholia

27

et Iersia et Helia et Zechri filii Ieroam

28

hii patriarchae et cognationum principes qui habitaverunt in Hierusalem

29

in Gabaon autem habitaverunt Abigabaon et nomen uxoris eius Maacha

30

filiusque eius primogenitus Abdon et Sur et Cis et Baal et Nadab

31

Gedor quoque et Ahio et Zacher

32

et Macelloth genuit Samaa habitaveruntque ex adverso fratrum suorum in Hierusalem cum fratribus suis

33

Ner autem genuit Cis et Cis genuit Saul porro Saul genuit Ionathan et Melchisuae et Abinadab et Esbaal

34

filius autem Ionathan Meribbaal et Meribbaal genuit Micha

35

filii Micha Phithon et Melech et Thara et Ahaz

36

et Ahaz genuit Ioada et Ioada genuit Almoth et Azmoth et Zamari porro Zamari genuit Mosa

37

et Mosa genuit Baana cuius filius fuit Rapha de quo ortus est Elasa qui genuit Asel

38

porro Asel sex filii fuere his nominibus Ezricam Bochru Ismahel Saria Abadia Anan omnes hii filii Asel

39

filii autem Esec fratris eius Ulam primogenitus et Us secundus et Eliphalet tertius

40

fueruntque filii Ulam viri robustissimi et magno robore tendentes arcum et multos habentes filios ac nepotes usque ad centum quinquaginta omnes hii filii Beniamin

1st Chronicles 9


1st Chronicles Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 8

The First Book of the Chronicles

Return to Index

Chapter 9

1

universus ergo Israhel dinumeratus est et summa eorum scripta est in libro regum Israhel et Iuda translatique sunt in Babylonem propter delictum suum

2

qui autem habitaverunt primi in possessionibus et in urbibus suis Israhel et sacerdotes Levitae et Nathinnei

3

commorati sunt in Hierusalem de filiis Iuda et de filiis Beniamin de filiis quoque Ephraim et Manasse

4

Othei filius Amiud filius Emri filii Omrai filii Bonni de filiis Phares filii Iuda

5

et de Siloni Asaia primogenitus et filii eius

6

de filiis autem Zara Ieuhel et fratres eorum sescenti nonaginta

7

porro de filiis Beniamin Salo filius Mosollam filii Oduia filii Asana

8

et Iobania filius Hieroam et Hela filius Ozi filii Mochori et Mosollam filius Saphatiae filii Rahuhel filii Iebaniae

9

et fratres eorum per familias suas nongenti quinquaginta sex omnes hii principes cognationum per domos patrum suorum

10

de sacerdotibus autem Iedaia Ioiarib et Iachin

11

Azarias quoque filius Helciae filii Mosollam filii Sadoc filii Maraioth filii Ahitob pontifex domus Dei

12

porro Adaias filius Hieroam filii Phasor filii Melchia et Masaia filius Adihel filii Iezra filii Mosollam filii Mosollamoth filii Emmer

13

fratres quoque eorum principes per familias suas mille septingenti sexaginta fortissimi robore ad faciendum opus ministerii in domo Dei

14

de Levitis autem Semeia filius Assub filii Ezricam filii Asebiu de filiis Merari

15

Bacbacar quoque carpentarius et Galal et Mathania filius Micha filii Zechri filii Asaph

16

et Obdia filius Semeiae filii Galal filii Idithun et Barachia filius Asa filii Helcana qui habitavit in atriis Netophathi

17

ianitores autem Sellum et Acub et Telmon et Ahiman et frater eorum Sellum princeps

18

usque ad illud tempus in porta Regis ad orientem observabant per vices suas de filiis Levi

19

Sellum vero filius Core filii Abiasaph filii Core cum fratribus suis et domo patris sui hii sunt Coritae super opera ministerii custodes vestibulorum tabernaculi et familiae eorum per vices castrorum Domini custodientes introitum

20

Finees autem filius Eleazar erat dux eorum coram Domino

21

porro Zaccharias filius Mosollamia ianitor portae tabernaculi testimonii

22

omnes hii electi in ostiarios per portas ducenti duodecim et descripti in villis propriis quos constituerunt David et Samuhel videns in fide sua

23

tam ipsos quam filios eorum in ostiis domus Domini et in tabernaculo vicibus suis

24

per quattuor ventos erant ostiarii id est ad orientem et ad occidentem ad aquilonem et ad austrum

25

fratres autem eorum in viculis morabantur et veniebant in sabbatis suis de tempore usque ad tempus

26

his quattuor Levitis creditus erat omnis numerus ianitorum et erant super exedras et thesauros domus Domini

27

per gyrum quoque templi Domini morabantur in custodiis suis ut cum tempus fuisset ipsi mane aperirent fores

28

de horum grege erant et super vasa ministerii ad numerum enim et inferebantur vasa et efferebantur

29

de ipsis et qui credita habebant utensilia sanctuarii praeerant similae et vino et oleo et turi et aromatibus

30

filii autem sacerdotum unguenta ex aromatibus conficiebant

31

et Matthathias Levites primogenitus Sellum Coritae praefectus erat eorum quae in sartagine frigebantur

32

porro de filiis Caath fratribus eorum super panes erant propositionis ut semper novos per singula sabbata praepararent

33

hii sunt principes cantorum per familias Levitarum qui in exedris morabantur ita ut die et nocte iugiter suo ministerio deservirent

34

capita Levitarum per familias suas principes manserunt in Hierusalem

35

in Gabaon autem commorati sunt pater Gabaon Iaihel et nomen uxoris eius Maacha

36

filius primogenitus eius Abdon et Sur et Cis et Baal et Ner et Nadab

37

Gedor quoque et Ahio et Zaccharias et Macelloth

38

porro Macelloth genuit Semmaam isti habitaverunt e regione fratrum suorum in Hierusalem cum fratribus suis

39

Ner autem genuit Cis et Cis genuit Saul et Saul genuit Ionathan et Melchisuae et Abinadab et Esbaal

40

filius autem Ionathan Meribbaal et Meribbaal genuit Micha

41

porro filii Micha Phiton et Malech et Thara

42

Ahaz autem genuit Iara et Iara genuit Alamath et Azmoth et Zamri et Zamri genuit Mosa

43

Mosa vero genuit Baana cuius filius Raphaia genuit Elasa de quo ortus est Esel

44

porro Esel sex filios habuit his nominibus Ezricam Bochru Ismahel Saria Obdia Anan hii filii Esel

1st Chronicles 10


1st Chronicles Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 9

The First Book of the Chronicles

Return to Index

Chapter 10

1

Philisthim autem pugnabant contra Israhel fugeruntque viri Israhel Palestinos et ceciderunt vulnerati in monte Gelboe

2

cumque adpropinquassent Philisthei persequentes Saul et filios eius percusserunt Ionathan et Abinadab et Melchisuae filios Saul

3

et adgravatum est proelium contra Saul inveneruntque eum sagittarii et vulneraverunt iaculis

4

et dixit Saul ad armigerum suum evagina gladium tuum et interfice me ne forte veniant incircumcisi isti et inludant mihi noluit autem armiger eius hoc facere timore perterritus arripuit igitur Saul ensem et inruit in eum

5

quod cum vidisset armiger eius videlicet mortuum esse Saul inruit etiam ipse in gladium suum et mortuus est

6

interiit ergo Saul et tres filii eius et omnis domus illius pariter concidit

7

quod cum vidissent viri Israhel qui habitabant in campestribus fugerunt et Saul ac filiis eius mortuis dereliquerunt urbes suas et huc illucque dispersi sunt veneruntque Philisthim et habitaverunt in eis

8

die igitur altero detrahentes Philisthim spolia caesorum invenerunt Saul et filios eius iacentes in monte Gelboe

9

cumque spoliassent eum et amputassent caput armisque nudassent miserunt in terram suam ut circumferretur et ostenderetur idolorum templis et populis

10

arma autem eius consecraverunt in fano dei sui et caput adfixerunt in templo Dagon

11

hoc cum audissent viri Iabesgalaad omnia scilicet quae Philisthim fecerunt super Saul

12

consurrexerunt singuli virorum fortium et tulerunt cadavera Saul et filiorum eius adtuleruntque ea in Iabes et sepelierunt ossa eorum subter quercum quae erat in Iabes et ieiunaverunt septem diebus

13

mortuus est ergo Saul propter iniquitates suas eo quod praevaricatus sit mandatum Domini quod praeceperat et non custodierit illud sed insuper etiam pythonissam consuluerit

14

nec speraverit in Domino propter quod et interfecit eum et transtulit regnum eius ad David filium Isai

1st Chronicles 11


1st Chronicles Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 10

The First Book of the Chronicles

Return to Index

Chapter 11

1

congregatus est igitur omnis Israhel ad David in Hebron dicens os tuum sumus et caro tua

2

heri quoque et nudius tertius cum adhuc regnaret Saul tu eras qui educebas et introducebas Israhel tibi enim dixit Dominus Deus tuus tu pasces populum meum Israhel et tu eris princeps super eum

3

venerunt ergo omnes maiores natu Israhel ad regem in Hebron et iniit David cum eis foedus coram Domino unxeruntque eum regem super Israhel iuxta sermonem Domini quem locutus est in manu Samuhel

4

abiit quoque David et omnis Israhel in Hierusalem haec est Iebus ubi erant Iebusei habitatores terrae

5

dixeruntque qui habitabant in Iebus ad David non ingredieris huc porro David cepit arcem Sion quae est civitas David

6

dixitque omnis qui percusserit Iebuseum in primis erit princeps et dux ascendit igitur primus Ioab filius Sarviae et factus est princeps

7

habitavit autem David in arce et idcirco appellata est civitas David

8

aedificavitque urbem in circuitu a Mello usque ad gyrum Ioab autem reliqua urbis extruxit

9

proficiebatque David vadens et crescens et Dominus exercituum erat cum eo

10

hii principes virorum fortium David qui adiuverunt eum ut rex fieret super omnem Israhel iuxta verbum Domini quod locutus est ad Israhel

11

et iste numerus robustorum David Iesbaam filius Achamoni princeps inter triginta iste levavit hastam suam super trecentos vulneratos una vice

12

et post eum Eleazar filius patrui eius Ahoites qui erat inter tres potentes

13

iste fuit cum David in Aphesdommim quando Philisthim congregati sunt ad locum illum in proelium et erat ager regionis illius plenus hordeo fugeratque populus a facie Philisthinorum

14

hic stetit in medio agri et defendit eum cumque percussisset Philistheos dedit Dominus salutem magnam populo suo

15

descenderunt autem tres de triginta principibus ad petram in qua erat David ad speluncam Odollam quando Philisthim fuerant castrametati in valle Raphaim

16

porro David erat in praesidio et statio Philisthinorum in Bethleem

17

desideravit igitur David et dixit o si quis daret mihi aquam de cisterna Bethleem quae est in porta

18

tres ergo isti per media castra Philisthinorum perrexerunt et hauserunt aquam de cisterna Bethleem quae erat in porta et adtulerunt ad David ut biberet qui noluit sed magis libavit illam Domino

19

dicens absit ut in conspectu Dei mei hoc faciam et sanguinem virorum istorum bibam quia in periculo animarum suarum adtulerunt mihi aquam et ob hanc causam noluit bibere haec fecerunt tres robustissimi

20

Abisai quoque frater Ioab ipse erat princeps trium et ipse levavit hastam suam contra trecentos vulneratos et ipse erat inter tres nominatissimus

21

inter tres secundos inclitus et princeps eorum verumtamen usque ad tres primos non pervenerat

22

Banaia filius Ioiadae viri robustissimi qui multa opera perpetrarat de Capsehel ipse percussit duos Arihel Moab et ipse descendit et interfecit leonem in media cisterna tempore nivis

23

et ipse percussit virum aegyptium cuius statura erat quinque cubitorum et habebat lanceam ut liciatorium texentium descendit ergo ad eum cum virga et rapuit hastam quam tenebat manu et interfecit eum hasta sua

24

haec fecit Banaia filius Ioiada qui erat inter tres robustos nominatissimus

25

inter triginta primus verumtamen ad tres usque non pervenerat posuit autem eum David ad auriculam suam

26

porro fortissimi in exercitu Asahel frater Ioab et Eleanan filius patrui eius de Bethleem

27

Semmoth Arorites Helles Phallonites

28

Iras filius Acces Thecuites Abiezer Anathothites

29

Sobbochai Asothites Ilai Ahoites

30

Marai Netophathites Heled filius Baana Netophathites

31

Ethai filius Ribai de Gabaath filiorum Beniamin Banaia Pharathonites

32

Uri de torrente Gaas Abial Arabathites Azmoth Bauramites Eliaba Salabonites

33

filii Asom Gezonites Ionathan filius Sega Ararites

34

Ahiam filius Sachar Ararites

35

Eliphal filius Ur

36

Apher Mechurathites Ahia Phellonites

37

Asrai Carmelites Noorai filius Azbi

38

Iohel frater Nathan Mabar filius Agarai

39

Sellec Ammonites Noorai Berothites armiger Ioab filii Sarviae

40

Iras Iethreus Gareb Iethreus

41

Urias Ettheus Zabad filius Ooli

42

Adina filius Seza Rubenites princeps Rubenitarum et cum eo triginta

43

Hanan filius Maacha et Iosaphat Mathanites

44

Ozias Astharothites Semma et Iaihel filii Hotam Aroerites

45

Iedihel filius Samri et Ioha frater eius Thosaites

46

Elihel Maumites et Ieribai et Iosaia filii Elnaem et Iethma Moabites Elihel et Obed et Iasihel de Masobia

1st Chronicles 12


1st Chronicles Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 11

The First Book of the Chronicles

Return to Index

Chapter 12

1

hii quoque venerunt ad David in Siceleg cum adhuc fugeret Saul filium Cis qui erant fortissimi et egregii pugnatores

2

tendentes arcum et utraque manu fundis saxa iacientes et dirigentes sagittas de fratribus Saul ex Beniamin

3

princeps Ahiezer et Ioas filii Sammaa Gabathites et Iazihel et Phallet filii Azmoth et Baracha et Ieu Anathothites

4

Samaias quoque Gabaonites fortissimus inter triginta et super triginta Hieremias et Iezihel et Iohanan et Iezbad Gaderothites

5

Eluzai et Ierimuth et Baalia et Samaria et Saphatia Aruphites

6

Helcana et Iesia et Azrahel et Ioezer et Iesbaam de Careim

7

Ioeela quoque et Zabadia filii Ieroam de Gedor

8

sed et de Gaddi transfugerunt ad David cum lateret in deserto viri robustissimi et pugnatores optimi tenentes clypeum et hastam facies eorum quasi facies leonis et veloces quasi capreae in montibus

9

Ezer princeps Obdias secundus Eliab tertius

10

Masmana quartus Hieremias quintus

11

Hetthi sextus Helihel septimus

12

Iohanan octavus Helzebad nonus

13

Hieremias decimus Bachannai undecimus

14

hii de filiis Gad principes exercitus novissimus centum militibus praeerat et maximus mille

15

isti sunt qui transierunt Iordanem mense primo quando inundare consuevit super ripas suas et omnes fugaverunt qui morabantur in vallibus ad orientalem plagam et occidentalem

16

venerunt autem et de Beniamin et de Iuda ad praesidium in quo morabatur David

17

egressusque est David obviam eis et ait si pacifice venistis ad me ut auxiliemini mihi cor meum iungatur vobis si autem insidiamini mihi pro adversariis meis cum ego iniquitatem in manibus non habeam videat Deus patrum nostrorum et iudicet

18

spiritus vero induit Amessai principem inter triginta et ait tui sumus o David et tecum fili Isai pax pax tibi et pax adiutoribus tuis te enim adiuvat Deus tuus suscepit ergo eos David et constituit principes turmae

19

porro de Manasse transfugerunt ad David quando veniebat cum Philisthim adversum Saul ut pugnaret et non dimicavit cum eis quia inito consilio remiserunt eum principes Philisthinorum dicentes periculo capitis nostri revertetur ad dominum suum Saul

20

quando igitur reversus est in Siceleg transfugerunt ad eum de Manasse Ednas et Iozabad et Iedihel et Michahel et Iozabad et Heliu et Salathi principes milium in Manasse

21

hii praebuerunt auxilium David adversum latrunculos omnes enim erant viri fortissimi et facti sunt principes in exercitu

22

sed et per singulos dies veniebant ad David ad auxiliandum ei usque dum fieret grandis numerus quasi exercitus Dei

23

iste quoque est numerus principum exercitus qui venerunt ad David cum esset in Hebron ut transferrent regnum Saul ad eum iuxta verbum Domini

24

filii Iuda portantes clypeum et hastam sex milia octingenti expediti ad proelium

25

de filiis Symeon virorum fortissimorum ad pugnandum septem milia centum

26

de filiis Levi quattuor milia sescenti

27

Ioiada quoque princeps de stirpe Aaron et cum eo tria milia septingenti

28

Sadoc etiam puer egregiae indolis et domus patris eius principes viginti duo

29

de filiis autem Beniamin fratribus Saul tria milia magna enim pars eorum adhuc sequebatur domum Saul

30

porro de filiis Ephraim viginti milia octingenti fortissimi robore viri nominati in cognationibus suis

31

et ex dimidia parte tribus Manasse decem et octo milia singuli per nomina sua venerunt ut constituerent regem David

32

de filiis quoque Isachar viri eruditi qui norant singula tempora ad praecipiendum quid facere deberet Israhel principes ducenti omnis autem reliqua tribus eorum consilium sequebatur

33

porro de Zabulon qui egrediebantur ad proelium et stabant in acie instructi armis bellicis quinquaginta milia venerunt in auxilium non in corde duplici

34

et de Nepthali principes mille et cum eis instructa clypeo et hasta triginta septem milia

35

de Dan etiam praeparata ad proelium viginti octo milia sescentorum

36

et de Aser egredientes ad pugnam et in acie provocantes quadraginta milia

37

trans Iordanem autem de filiis Ruben et Gad et dimidia parte tribus Manasse instructa armis bellicis centum viginti milia

38

omnes isti viri bellatores et expediti ad pugnandum corde perfecto venerunt in Hebron ut constituerent regem David super universum Israhel sed et omnes reliqui ex Israhel uno corde erant ut rex fieret David

39

fueruntque ibi apud David tribus diebus comedentes et bibentes praeparaverunt enim eis fratres sui

40

sed et qui iuxta eos erant usque ad Isachar et Zabulon et Nepthalim adferebant panes in asinis et camelis et mulis et bubus ad vescendum farinam palatas uvam passam vinum oleum boves arietes ad omnem copiam gaudium quippe erat in Israhel

1st Chronicles 13


1st Chronicles Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 12

The First Book of the Chronicles

Return to Index

Chapter 13

1

iniit autem consilium David cum tribunis et centurionibus et universis principibus

2

et ait ad omnem coetum Israhel si placet vobis et a Domino Deo nostro egreditur sermo quem loquor mittamus ad fratres nostros reliquos in universas regiones Israhel et ad sacerdotes et Levitas qui habitant in suburbanis urbium ut congregentur ad nos

3

et reducamus arcam Dei nostri ad nos non enim requisivimus eam in diebus Saul

4

et respondit universa multitudo ut ita fieret placuerat enim sermo omni populo

5

congregavit ergo David cunctum Israhel a Sior Aegypti usque dum ingrediaris Emath ut adduceret arcam Dei de Cariathiarim

6

et ascendit David et omnis vir Israhel ad collem Cariathiarim quae est in Iuda ut adferrent inde arcam Dei Domini sedentis super cherubin ubi invocatum est nomen eius

7

inposueruntque arcam Dei super plaustrum novum de domo Aminadab Oza autem et fratres eius minabant plaustrum

8

porro David et universus Israhel ludebant coram Deo omni virtute in canticis et in citharis et psalteriis et tympanis et cymbalis et tubis

9

cum autem pervenissent ad aream Chidon tetendit Oza manum suam ut sustentaret arcam bos quippe lasciviens paululum inclinaverat eam

10

iratus est itaque Dominus contra Ozam et percussit eum eo quod contigisset arcam et mortuus est ibi coram Deo

11

contristatusque David eo quod divisisset Dominus Ozam vocavit locum illum Divisio Oza usque in praesentem diem

12

et timuit Deum tunc temporis dicens quomodo possum ad me introducere arcam Dei

13

et ob hanc causam non eam adduxit ad se hoc est in civitatem David sed avertit in domum Obededom Getthei

14

mansit ergo arca Dei in domo Obededom tribus mensibus et benedixit Dominus domui eius et omnibus quae habebat

1st Chronicles 14


1st Chronicles Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 13

The First Book of the Chronicles

Return to Index

Chapter 14

1

misit quoque Hiram rex Tyri nuntios ad David et ligna cedrina et artifices parietum lignorumque ut aedificarent ei domum

2

cognovitque David eo quod confirmasset eum Dominus in regem super Israhel et sublevatum esset regnum suum super populum eius Israhel

3

accepit quoque David alias uxores in Hierusalem genuitque filios et filias

4

et haec nomina eorum qui nati sunt ei in Hierusalem Sammu et Sobab Nathan et Salomon

5

Iebar et Helisu et Eliphaleth

6

Noga quoque et Napheg et Iaphiae

7

Elisama et Baliada et Eliphaleth

8

audientes autem Philisthim eo quod unctus esset David in regem super universum Israhel ascenderunt omnes ut quaererent eum quod cum audisset David egressus est obviam eis

9

porro Philisthim venientes diffusi sunt in valle Raphaim

10

consuluitque David Deum dicens si ascendam ad Philistheos si trades eos in manu mea et dixit ei Dominus ascende et tradam eos in manu tua

11

cumque illi ascendissent in Baalpharasim percussit eos ibi David et dixit divisit Deus inimicos meos per manum meam sicuti dividuntur aquae et idcirco vocatum est nomen loci illius Baalpharasim

12

dereliqueruntque ibi deos suos quos David iussit exuri

13

alia etiam vice Philisthim inruerunt et diffusi sunt in valle

14

consuluitque rursum David Deum et dixit ei Deus non ascendas post eos recede ab eis et venies contra illos ex adverso pirorum

15

cumque audieris sonitum gradientis in cacumine pirorum tunc egredieris ad bellum egressus est enim Deus ante te ut percutiat castra Philisthim

16

fecit ergo David sicut praeceperat ei Deus et percussit castra Philisthinorum de Gabaon usque Gazera

17

divulgatumque est nomen David in universis regionibus et Dominus dedit pavorem eius super omnes gentes

1st Chronicles 15


1st Chronicles Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 14

The First Book of the Chronicles

Return to Index

Chapter 15

1

fecit quoque sibi domos in civitate David et aedificavit locum arcae Dei tetenditque ei tabernaculum

2

tunc dixit David inlicitum est ut a quocumque portetur arca Dei nisi a Levitis quos elegit Dominus ad portandum eam et ad ministrandum sibi usque in aeternum

3

congregavitque universum Israhel in Hierusalem ut adferretur arca Dei in locum suum quem praeparaverat ei

4

necnon et filios Aaron et Levitas

5

de filiis Caath Urihel princeps fuit et fratres eius centum viginti

6

de filiis Merari Asaia princeps et fratres eius ducenti viginti

7

de filiis Gersom Iohel princeps et fratres eius centum triginta

8

de filiis Elisaphan Semeias princeps et fratres eius ducenti

9

de filiis Hebron Elihel princeps et fratres eius octoginta

10

de filiis Ozihel Aminadab princeps et fratres eius centum duodecim

11

vocavitque David Sadoc et Abiathar sacerdotes et Levitas Urihel Asaiam Iohel Semeiam Elihel et Aminadab

12

et dixit ad eos vos qui estis principes familiarum leviticarum sanctificamini cum fratribus vestris et adferte arcam Domini Dei Israhel ad locum qui ei praeparatus est

13

ne ut a principio quia non eratis praesentes percussit nos Dominus sic et nunc fiat inlicitum quid nobis agentibus

14

sanctificati sunt ergo sacerdotes et Levitae ut portarent arcam Domini Dei Israhel

15

et tulerunt filii Levi arcam Dei sicut praeceperat Moses iuxta verbum Domini umeris suis in vectibus

16

dixit quoque David principibus Levitarum ut constituerent de fratribus suis cantores in organis musicorum nablis videlicet et lyris et cymbalis ut resonaret in excelsum sonitus laetitiae

17

constitueruntque Levitas Heman filium Iohel et de fratribus eius Asaph filium Barachiae de filiis vero Merari fratribus eorum Ethan filium Casaiae

18

et cum eis fratres eorum in secundo ordine Zacchariam et Ben et Iazihel et Semiramoth et Iahihel et Ani Eliab et Banaiam et Maasiam et Matthathiam et Eliphalu et Macheniam et Obededom et Ieihel ianitores

19

porro cantores Heman Asaph et Ethan in cymbalis aeneis concrepantes

20

Zaccharias autem et Ozihel et Semiramoth et Iahihel et Ani et Eliab et Maasias et Banaias in nablis arcana cantabant

21

porro Matthathias et Eliphalu et Machenias et Obededom et Ieihel et Ozaziu in citharis pro octava canebant epinikion

22

Chonenias autem princeps Levitarum prophetiae praeerat ad praecinendam melodiam erat quippe valde sapiens

23

et Barachias et Helcana ianitores arcae

24

porro Sebenias et Iosaphat et Nathanahel et Amasai et Zaccharias et Banaias et Eliezer sacerdotes clangebant tubis coram arca Dei et Obededom et Ahias erant ianitores arcae

25

igitur David et maiores natu Israhel et tribuni ierunt ad deportandam arcam foederis Domini de domo Obededom cum laetitia

26

cumque adiuvisset Deus Levitas qui portabant arcam foederis Domini immolabantur septem tauri et septem arietes

27

porro David erat indutus stola byssina et universi Levitae qui portabant arcam cantoresque et Chonenias princeps prophetiae inter cantores David autem indutus erat etiam ephod lineo

28

universusque Israhel deducebant arcam foederis Domini in iubilo et sonitu bucinae et tubis et cymbalis et nablis et citharis concrepantes

29

cumque pervenisset arca foederis Domini usque ad civitatem David Michol filia Saul prospiciens per fenestram vidit regem David saltantem atque ludentem et despexit eum in corde suo

1st Chronicles 16


1st Chronicles Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 15

The First Book of the Chronicles

Return to Index

Chapter 16

1

adtulerunt igitur arcam Dei et constituerunt eam in medio tabernaculi quod tetenderat ei David et obtulerunt holocausta et pacifica coram Deo

2

cumque conplesset David offerens holocausta et pacifica benedixit populo in nomine Domini

3

et divisit universis per singulos a viro usque ad mulierem tortam panis et partem assae carnis bubulae et frixam oleo similam

4

constituitque coram arca Domini de Levitis qui ministrarent et recordarentur operum eius et glorificarent atque laudarent Dominum Deum Israhel

5

Asaph principem et secundum eius Zacchariam porro Iahihel et Semiramoth et Ieihel et Matthathiam et Eliab et Banaiam et Obededom et Ieihel super organa psalterii et lyras Asaph autem ut cymbalis personaret

6

Banaiam vero et Azihel sacerdotes canere tuba iugiter coram arca foederis Domini

7

in illo die fecit David principem ad confitendum Domino Asaph et fratres eius

8

confitemini Domino invocate nomen eius notas facite in populis adinventiones illius

9

canite ei et psallite et narrate omnia mirabilia eius

10

laudate nomen sanctum eius laetetur cor quaerentium Dominum

11

quaerite Dominum et virtutem eius quaerite faciem eius semper

12

recordamini mirabilium eius quae fecit signorum illius et iudiciorum oris eius

13

semen Israhel servi eius filii Iacob electi illius

14

ipse Dominus Deus noster in universa terra iudicia eius

15

recordamini in sempiternum pacti eius sermonis quem praecepit in mille generationes

16

quem pepigit cum Abraham et iuramenti illius cum Isaac

17

et constituit illud Iacob in praeceptum et Israhel in pactum sempiternum

18

dicens tibi dabo terram Chanaan funiculum hereditatis vestrae

19

cum essent pauci numero parvi et coloni eius

20

et transierunt de gente in gentem et de regno ad populum alterum

21

non dimisit quemquam calumniari eos sed increpuit pro eis reges

22

nolite tangere christos meos et in prophetis meis nolite malignari

23

canite Domino omnis terra adnuntiate ex die in diem salutare eius

24

narrate in gentibus gloriam eius in cunctis populis mirabilia illius

25

quia magnus Dominus et laudabilis nimis et horribilis super omnes deos

26

omnes enim dii populorum idola Dominus autem caelos fecit

27

confessio et magnificentia coram eo fortitudo et gaudium in loco eius

28

adferte Domino familiae populorum adferte Domino gloriam et imperium

29

date Domino gloriam nomini eius levate sacrificium et venite in conspectu eius et adorate Dominum in decore sancto

30

commoveatur a facie illius omnis terra ipse enim fundavit orbem inmobilem

31

laetentur caeli et exultet terra et dicant in nationibus Dominus regnavit

32

tonet mare et plenitudo eius exultent agri et omnia quae in eis sunt

33

tunc laudabunt ligna saltus coram Domino quia venit iudicare terram

34

confitemini Domino quoniam bonus quoniam in aeternum misericordia eius

35

et dicite salva nos Deus salvator noster et congrega nos et erue de gentibus ut confiteamur nomini sancto tuo et exultemus in carminibus tuis

36

benedictus Dominus Deus Israhel ab aeterno usque in aeternum et dicat omnis populus amen et hymnus Domino

37

dereliquit itaque ibi coram arca foederis Domini Asaph et fratres eius ut ministrarent in conspectu arcae iugiter per singulos dies et vices suas

38

porro Obededom et fratres eius sexaginta octo et Obededom filium Idithun et Osa constituit ianitores

39

Sadoc autem sacerdotem et fratres illius sacerdotes coram tabernaculo Domini in excelso quod erat in Gabaon

40

ut offerrent holocausta Domino super altare holocaustomatis iugiter mane et vespere iuxta omnia quae scripta sunt in lege Domini quam praecepit Israheli

41

et post eum Heman et Idithun et reliquos electos unumquemque vocabulo suo ad confitendum Domino quoniam in aeternum misericordia eius

42

Heman quoque et Idithun canentes tuba et quatientes cymbala et omnia musicorum organa ad canendum Deo filios autem Idithun fecit esse portarios

43

reversusque est omnis populus in domum suam et David ut benediceret etiam domui suae

1st Chronicles 17


1st Chronicles Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 16

The First Book of the Chronicles

Return to Index

Chapter 17

1

cum autem habitaret David in domo sua dixit ad Nathan prophetam ecce ego habito in domo cedrina arca autem foederis Domini sub pellibus est

2

et ait Nathan ad David omnia quae in corde tuo sunt fac Deus enim tecum est

3

igitur nocte illa factus est sermo Dei ad Nathan dicens

4

vade et loquere David servo meo haec dicit Dominus non aedificabis tu mihi domum ad habitandum

5

neque enim mansi in domo ex eo tempore quo eduxi Israhel usque ad hanc diem sed fui semper mutans loca tabernaculi et in tentorio

6

manens cum omni Israhel numquid locutus sum saltim uni iudicum Israhel quibus praeceperam ut pascerent populum meum et dixi quare non aedificastis mihi domum cedrinam

7

nunc itaque sic loqueris ad servum meum David haec dicit Dominus exercituum ego tuli te cum in pascuis sequereris gregem ut esses dux populi mei Israhel

8

et fui tecum quocumque perrexisti et interfeci omnes inimicos tuos coram te fecique tibi nomen quasi unius magnorum qui celebrantur in terra

9

et dedi locum populo meo Israhel plantabitur et habitabit in eo et ultra non commovebitur nec filii iniquitatis adterent eos sicut a principio

10

ex diebus quibus dedi iudices populo meo Israhel et humiliavi universos inimicos tuos adnuntio ergo tibi quod aedificaturus sit domum tibi Dominus

11

cumque impleveris dies tuos ut vadas ad patres tuos suscitabo semen tuum post te quod erit de filiis tuis et stabiliam regnum eius

12

ipse aedificabit mihi domum et firmabo solium eius usque in aeternum

13

ego ero ei in patrem et ipse erit mihi in filium et misericordiam meam non auferam ab eo sicut abstuli ab eo qui ante te fuit

14

et statuam eum in domo mea et in regno meo usque in sempiternum et thronus eius erit firmissimus in perpetuum

15

iuxta omnia verba haec et iuxta universam visionem istam sic locutus est Nathan ad David

16

cumque venisset rex David et sedisset coram Domino dixit quis ego sum Domine Deus et quae domus mea ut praestares mihi talia

17

sed et hoc parum visum est in conspectu tuo ideoque locutus es super domum servi tui etiam in futurum et fecisti me spectabilem super omnes homines Domine Deus meus

18

quid ultra addere potest David cum ita glorificaveris servum tuum et cognoveris eum

19

Domine propter famulum tuum iuxta cor tuum fecisti omnem magnificentiam hanc et nota esse voluisti universa magnalia

20

Domine non est similis tui et non est alius deus absque te ex omnibus quos audivimus auribus nostris

21

quis autem est alius ut populus tuus Israhel gens una in terra ad quam perrexit Deus ut liberaret et faceret populum sibi et magnitudine sua atque terroribus eiceret nationes a facie eius quem de Aegypto liberarat

22

et posuisti populum tuum Israhel tibi in populum usque in aeternum et tu Domine factus es Deus eius

23

nunc igitur Domine sermo quem locutus es famulo tuo et super domum eius confirmetur in perpetuum et fac sicut locutus es

24

permaneatque et magnificetur nomen tuum usque in sempiternum et dicatur Dominus exercituum Deus Israhel et domus David servi eius permanens coram eo

25

tu enim Domine Deus meus revelasti auriculam servi tui ut aedificares ei domum et idcirco invenit servus tuus fiduciam ut oret coram te

26

nunc ergo Domine tu es Deus et locutus es ad servum tuum tanta beneficia

27

et coepisti benedicere domui servi tui ut sit semper coram te te enim Domine benedicente benedicta erit in perpetuum

1st Chronicles 18


1st Chronicles Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 17

The First Book of the Chronicles

Return to Index

Chapter 18

1

factum est autem post haec ut percuteret David Philisthim et humiliaret eos et tolleret Geth et filias eius de manu Philisthim

2

percuteretque Moab et fierent Moabitae servi David offerentes ei munera

3

eo tempore percussit David etiam Adadezer regem Suba regionis Emath quando perrexit ut dilataret imperium suum usque ad flumen Eufraten

4

cepit ergo David mille quadrigas eius et septem milia equites ac viginti milia virorum peditum subnervavitque omnes equos curruum exceptis centum quadrigis quas reservavit sibi

5

supervenit autem et Syrus damascenus ut auxilium praeberet Adadezer regi Suba sed et huius percussit David viginti duo milia virorum

6

et posuit milites in Damasco ut Syria quoque serviret sibi et offerret munera adiuvitque eum Dominus in cunctis ad quae perrexerat

7

tulit quoque David faretras aureas quas habuerant servi Adadezer et adtulit eas in Hierusalem

8

necnon de Thebath et Chun urbibus Adadezer aeris plurimum de quo fecit Salomon mare aeneum et columnas et vasa aenea

9

quod cum audisset Thou rex Emath percussisse videlicet David omnem exercitum Adadezer regis Suba

10

misit Aduram filium suum ad regem David ut postularet ab eo pacem et congratularetur ei eo quod expugnasset et percussisset Adadezer adversarius quippe Thou erat Adadezer

11

sed et omnia vasa aurea et argentea et aenea consecravit rex David Domino cum argento et auro quod tulerat ex universis gentibus tam de Idumea et Moab et filiis Ammon quam de Philisthim et Amalech

12

Abisai vero filius Sarviae percussit Edom in valle Salinarum decem et octo milia

13

et constituit in Edom praesidium ut serviret Idumea David salvavitque Dominus David in cunctis ad quae perrexerat

14

regnavit ergo David super universum Israhel et faciebat iudicium atque iustitiam cuncto populo suo

15

porro Ioab filius Sarviae erat super exercitum et Iosaphat filius Ahilud a commentariis

16

Sadoc autem filius Ahitob et Ahimelech filius Abiathar sacerdotes et Susa scriba

17

Banaias vero filius Ioiada super legiones Cherethi et Felethi porro filii David primi ad manum regis

1st Chronicles 19


1st Chronicles Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 18

The First Book of the Chronicles

Return to Index

Chapter 19

1

accidit autem ut moreretur Naas rex filiorum Ammon et regnaret filius eius pro eo

2

dixitque David faciam misericordiam cum Hanon filio Naas praestitit enim pater eius mihi gratiam misitque David nuntios ad consolandum eum super morte patris sui qui cum pervenissent in terram filiorum Ammon ut consolarentur Hanon

3

dixerunt principes filiorum Ammon ad Hanon tu forsitan putas quod David honoris causa in patrem tuum miserit qui consolentur te nec animadvertis quod ut explorent et investigent et scrutentur terram tuam venerint ad te servi eius

4

igitur Hanon pueros David decalvavit et rasit et praecidit tunicas eorum a natibus usque ad pedes et dimisit eos

5

qui cum abissent et hoc mandassent David misit in occursum eorum grandem enim contumeliam sustinuerant et praecepit ut manerent in Hiericho donec cresceret barba eorum et tunc reverterentur

6

videntes autem filii Ammon quod iniuriam fecissent David tam Hanon quam reliquus populus miserunt mille talenta argenti ut conducerent sibi de Mesopotamia et de Syria Macha et de Suba currus et equites

7

conduxeruntque triginta duo milia curruum et regem Macha cum populo eius qui cum venissent castrametati sunt e regione Medaba filii quoque Ammon congregati de urbibus suis venerunt ad bellum

8

quod cum audisset David misit Ioab et omnem exercitum virorum fortium

9

egressique filii Ammon direxerunt aciem iuxta portam civitatis reges autem qui ad auxilium venerant separatim in agro steterunt

10

igitur Ioab intellegens bellum et ex adverso et post tergum contra se fieri elegit viros fortissimos de universo Israhel et perrexit contra Syrum

11

reliquam autem partem populi dedit sub manu Abisai fratris sui et perrexerunt contra filios Ammon

12

dixitque si vicerit me Syrus auxilio eris mihi sin autem superaverint te filii Ammon ero tibi in praesidium

13

confortare et agamus viriliter pro populo nostro et pro urbibus Dei nostri Dominus autem quod in conspectu suo bonum est faciet

14

perrexit ergo Ioab et populus qui cum eo erat contra Syrum ad proelium et fugavit eos

15

porro filii Ammon videntes quod fugisset Syrus ipsi quoque fugerunt Abisai fratrem eius et ingressi sunt civitatem reversusque est etiam Ioab in Hierusalem

16

videns autem Syrus quod cecidisset coram Israhel misit nuntios et adduxit Syrum qui erat trans Fluvium Sophach autem princeps militiae Adadezer erat dux eorum

17

quod cum nuntiatum esset David congregavit universum Israhel et transivit Iordanem inruitque in eos et direxit ex adverso aciem illis contra pugnantibus

18

fugit autem Syrus Israhel et interfecit David de Syris septem milia curruum et quadraginta milia peditum et Sophach exercitus principem

19

videntes autem servi Adadezer se ab Israhel esse superatos transfugerunt ad David et servierunt ei noluitque ultra Syria auxilium praebere filiis Ammon

1st Chronicles 20


1st Chronicles Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 19

The First Book of the Chronicles

Return to Index

Chapter 20

1

factum est autem post anni circulum eo tempore quo solent reges ad bella procedere congregavit Ioab exercitum et robur militiae et vastavit terram filiorum Ammon perrexitque et obsedit Rabba porro David manebat in Hierusalem quando Ioab percussit Rabba et destruxit eam

2

tulit autem David coronam Melchom de capite eius et invenit in ea auri pondo talentum et pretiosissimas gemmas fecitque sibi inde diadema manubias quoque urbis plurimas tulit

3

populum autem qui erat in ea eduxit et fecit super eos tribulas et trahas et ferrata carpenta transire ita ut dissicarentur et contererentur sic fecit David cunctis urbibus filiorum Ammon et reversus est cum omni populo suo in Hierusalem

4

post haec initum est bellum in Gazer adversus Philistheos in quo percussit Sobbochai Usathites Saphai de genere Raphaim et humiliavit eos

5

aliud quoque bellum gestum est adversum Philistheos in quo percussit Adeodatus filius Saltus Lehemites fratrem Goliath Getthei cuius hastae lignum erat quasi liciatorium texentium

6

sed et aliud bellum accidit in Geth in quo fuit homo longissimus habens digitos senos id est simul viginti quattuor qui et ipse de Rapha fuerat stirpe generatus

7

hic blasphemavit Israhel et percussit eum Ionathan filius Sammaa fratris David hii sunt filii Rapha in Geth qui ceciderunt in manu David et servorum eius

1st Chronicles 21


1st Chronicles Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 20

The First Book of the Chronicles

Return to Index

Chapter 21

1

consurrexit autem Satan contra Israhel et incitavit David ut numeraret Israhel

2

dixitque David ad Ioab et ad principes populi ite et numerate Israhel a Bersabee usque Dan et adferte mihi numerum ut sciam

3

responditque Ioab augeat Dominus populum suum centuplum quam sunt nonne domine mi rex omnes servi tui sunt quare hoc quaerit dominus meus quod in peccatum reputetur Israheli

4

sed sermo regis magis praevaluit egressusque est Ioab et circuivit universum Israhel et reversus est Hierusalem

5

deditque David numerum eorum quos circumierat et inventus est omnis Israhel numerus mille milia et centum milia virorum educentium gladium de Iuda autem trecenta septuaginta milia bellatorum

6

nam Levi et Beniamin non numeravit eo quod invitus exsequeretur regis imperium

7

displicuit autem Deo quod iussum erat et percussit Israhel

8

dixitque David ad Deum peccavi nimis ut hoc facerem obsecro aufer iniquitatem servi tui quia insipienter egi

9

et locutus est Dominus ad Gad videntem David dicens

10

vade et loquere ad David et dic haec dicit Dominus trium tibi optionem do unum quod volueris elige et faciam tibi

11

cumque venisset Gad ad David dixit ei haec dicit Dominus elige quod volueris

12

aut tribus annis pestilentiam aut tribus mensibus fugere te hostes tuos et gladium eorum non posse evadere aut tribus diebus gladium Domini et mortem versari in terra et angelum Domini interficere in universis finibus Israhel nunc igitur vide quid respondeam ei qui misit me

13

et dixit David ad Gad ex omni parte me angustiae premunt sed melius mihi est ut incidam in manus Domini quia multae sunt miserationes eius quam in manus hominum

14

misit ergo Dominus pestilentiam in Israhel et ceciderunt de Israhel septuaginta milia virorum

15

misit quoque angelum in Hierusalem ut percuteret eam cumque percuteretur vidit Dominus et misertus est super magnitudinem mali et imperavit angelo qui percutiebat sufficit iam cesset manus tua porro angelus Domini stabat iuxta aream Ornan Iebusei

16

levansque David oculos suos vidit angelum Domini stantem inter terram et caelum et evaginatum gladium in manu eius et versum contra Hierusalem et ceciderunt tam ipse quam maiores natu vestiti ciliciis et proni in terram

17

dixitque David ad Deum nonne ego sum qui iussi ut numeraretur populus ego qui peccavi ego qui malum feci iste grex quid commeruit Domine Deus meus vertatur obsecro manus tua in me et in domum patris mei populus autem tuus non percutiatur

18

angelus autem Domini praecepit Gad ut diceret David et ascenderet extrueretque altare Domino Deo in area Ornan Iebusei

19

ascendit ergo David iuxta sermonem Gad quem locutus fuerat ex nomine Domini

20

porro Ornan cum suspexisset et vidisset angelum quattuorque filii eius cum eo absconderunt se nam eo tempore terebat in area triticum

21

igitur cum venisset David ad Ornan conspexit eum Ornan et processit ei obviam de area et adoravit illum pronus in terram

22

dixitque ei David da mihi locum areae tuae ut aedificem in ea altare Domini ita ut quantum valet argenti accipias et cesset plaga a populo

23

dixit autem Ornan ad David tolle et faciat dominus meus rex quodcumque ei placet sed et boves do in holocaustum et tribulas in ligna et triticum in sacrificium omnia libens praebeo

24

dixitque ei rex David nequaquam ita fiet sed argentum dabo quantum valet neque enim tibi auferre debeo et sic offerre Domino holocausta gratuita

25

dedit ergo David Ornan pro loco siclos auri iustissimi ponderis sescentos

26

et aedificavit ibi altare Domino obtulitque holocausta et pacifica et invocavit Dominum et exaudivit eum in igne de caelo super altare holocausti

27

praecepitque Dominus angelo et convertit gladium suum in vaginam

28

protinus ergo David videns quod exaudisset eum Dominus in area Ornan Iebusei immolavit ibi victimas

29

tabernaculum autem Domini quod fecerat Moses in deserto et altare holocaustorum ea tempestate erat in excelso Gabaon

30

et non praevaluit David ire ad altare ut ibi obsecraret Deum nimio enim fuerat timore perterritus videns gladium angeli Domini

1st Chronicles 22


1st Chronicles Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 21

The First Book of the Chronicles

Return to Index

Chapter 22

1

dixitque David haec est domus Dei et hoc altare in holocaustum Israhel

2

et praecepit ut congregarentur omnes proselyti de terra Israhel et constituit ex eis latomos ad caedendos lapides et poliendos ut aedificaretur domus Dei

3

ferrum quoque plurimum ad clavos ianuarum et ad commissuras atque iuncturas praeparavit David et aeris pondus innumerabile

4

ligna quoque cedrina non poterant aestimari quae Sidonii et Tyrii deportaverant ad David

5

et dixit David Salomon filius meus puer parvulus est et delicatus domus autem quam aedificari volo Domino talis esse debet ut in cunctis regionibus nominetur praeparabo ergo ei necessaria et ob hanc causam ante mortem suam omnes paravit inpensas

6

vocavitque Salomonem filium suum et praecepit ei ut aedificaret domum Domino Deo Israhel

7

dixitque David ad Salomonem fili mi voluntatis meae fuit ut aedificarem domum nomini Domini Dei mei

8

sed factus est ad me sermo Domini dicens multum sanguinem effudisti et plurima bella bellasti non poteris aedificare domum nomini meo tanto effuso sanguine coram me

9

filius qui nascetur tibi et erit vir quietissimus faciam enim eum requiescere ab omnibus inimicis suis per circuitum et ob hanc causam pacificus vocabitur et pacem et otium dabo in Israhel cunctis diebus eius

10

ipse aedificabit domum nomini meo et ipse erit mihi in filium et ego ero ei in patrem firmaboque solium regni eius super Israhel in aeternum

11

nunc ergo fili mi sit Dominus tecum et prosperare et aedifica domum Domino Deo tuo sicut locutus est de te

12

det quoque tibi Dominus prudentiam et sensum ut regere possis Israhel et custodire legem Domini Dei tui

13

tunc enim proficere poteris si custodieris mandata et iudicia quae praecepit Dominus Mosi ut doceret Israhel confortare viriliter age ne timeas neque paveas

14

ecce ego in paupertatula mea praeparavi inpensas domus Domini auri talenta centum milia et argenti mille milia talentorum aeris vero et ferri non est pondus vincitur enim numerus magnitudine ligna et lapides praeparavi ad universa inpendia

15

habes quoque plurimos artifices latomos et cementarios artificesque lignorum et omnium artium ad faciendum opus prudentissimos

16

in auro et argento aere et ferro cuius non est numerus surge igitur et fac et erit Dominus tecum

17

praecepit quoque David cunctis principibus Israhel ut adiuvarent Salomonem filium suum

18

cernitis inquiens quod Dominus Deus vester vobiscum sit et dederit vobis requiem per circuitum et tradiderit omnes inimicos in manu vestra et subiecta sit terra coram Domino et coram populo eius

19

praebete igitur corda vestra et animas vestras ut quaeratis Dominum Deum vestrum et consurgite et aedificate sanctuarium Domino Deo ut introducatur arca foederis Domini et vasa Domino consecrata in domum quae aedificatur nomini Domini

1st Chronicles 23


1st Chronicles Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 22

The First Book of the Chronicles

Return to Index

Chapter 23

1

igitur David senex et plenus dierum regem constituit Salomonem filium suum super Israhel

2

et congregavit omnes principes Israhel et sacerdotes atque Levitas

3

numeratique sunt Levitae a triginta annis et supra et inventa sunt triginta octo milia virorum

4

ex his electi sunt et distributi in ministerium domus Domini viginti quattuor milia praepositorum autem et iudicum sex milia

5

porro quattuor milia ianitores et totidem psaltae canentes Domino in organis quae fecerat ad canendum

6

et distribuit eos David per vices filiorum Levi Gersom videlicet et Caath et Merari

7

Gersom Leedan et Semei

8

filii Leedan princeps Ieihel et Zetham et Iohel tres

9

filii Semei Salomith et Ozihel et Aran tres isti principes familiarum Leedan

10

porro filii Semei Ieeth et Ziza et Iaus et Baria isti filii Semei quattuor

11

erat autem Ieeth prior Ziza secundus porro Iaus et Baria non habuerunt plurimos filios et idcirco in una familia unaque domo conputati sunt

12

filii Caath Amram et Isaar Hebron et Ozihel quattuor

13

filii Amram Aaron et Moses separatusque est Aaron ut ministraret in sancto sanctorum ipse et filii eius in sempiternum et adoleret incensum Domino secundum ritum suum ac benediceret nomini eius in perpetuum

14

Mosi quoque hominis Dei filii adnumerati sunt in tribu Levi

15

filii Mosi Gersom et Eliezer

16

filii Gersom Subuhel primus

17

fuerunt autem filii Eliezer Roobia primus et non erant Eliezer filii alii porro filii Roobia multiplicati sunt nimis

18

filii Isaar Salumith primus

19

filii Hebron Ieriau primus Amarias secundus Iazihel tertius Iecmaam quartus

20

filii Ozihel Micha primus Iesia secundus

21

filii Merari Mooli et Musi filii Mooli Eleazar et Cis

22

mortuus est autem Eleazar et non habuit filios sed filias acceperuntque eas filii Cis fratres earum

23

filii Musi Mooli et Eder et Ierimuth tres

24

hii filii Levi in cognationibus et familiis suis principes per vices et numerum capitum singulorum qui faciebant opera ministerii domus Domini a viginti annis et supra

25

dixit enim David requiem dedit Dominus Deus Israhel populo suo et habitationem Hierusalem usque in aeternum

26

nec erit officii Levitarum ut ultra portent tabernaculum et omnia vasa eius ad ministrandum

27

iuxta praecepta quoque David novissima supputabitur numerus filiorum Levi a viginti annis et supra

28

et erunt sub manu filiorum Aaron in cultum domus Domini in vestibulis et in exedris et in loco purificationis et in sanctuario et in universis operibus ministerii templi Domini

29

sacerdotes autem super panes propositionis et ad similae sacrificium et ad lagana et azyma et sartaginem et ad ferventem similam et super omne pondus atque mensuram

30

Levitae vero ut stent mane ad confitendum et canendum Domino similiterque ad vesperam

31

tam in oblatione holocaustorum Domini quam in sabbatis et kalendis et sollemnitatibus reliquis iuxta numerum et caerimonias uniuscuiusque rei iugiter coram Domino

32

et custodiant observationes tabernaculi foederis et ritum sanctuarii et observationem filiorum Aaron fratrum suorum ut ministrent in domo Domini

1st Chronicles 24


1st Chronicles Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 23

The First Book of the Chronicles

Return to Index

Chapter 24

1

porro filiis Aaron hae partitiones erunt filii Aaron Nadab et Abiu et Eleazar et Ithamar

2

mortui sunt autem Nadab et Abiu ante patrem suum absque liberis sacerdotioque functus est Eleazar et Ithamar

3

et divisit eos David id est Sadoc de filiis Eleazar et Ahimelech de filiis Ithamar secundum vices suas et ministerium

4

inventique sunt multo plures filii Eleazar in principibus viris quam filii Ithamar divisit autem eis hoc est filiis Eleazar principes per familias sedecim et filiis Ithamar per familias et domos suas octo

5

porro divisit utrasque inter se familias sortibus erant enim principes sanctuarii et principes Dei tam de filiis Eleazar quam de filiis Ithamar

6

descripsitque eos Semeias filius Nathanahel scriba Levites coram rege et principibus et Sadoc sacerdote et Ahimelech filio Abiathar principibus quoque familiarum sacerdotalium et leviticarum unam domum quae ceteris praeerat Eleazar et alteram domum quae sub se habebat ceteros Ithamar

7

exivit autem sors prima Ioiarib secunda Iedeiae

8

tertia Arim quarta Seorim

9

quinta Melchia sexta Maiman

10

septima Accos octava Abia

11

nona Hiesu decima Sechenia

12

undecima Eliasib duodecima Iacim

13

tertiadecima Oppa quartadecima Isbaal

14

quintadecima Belga sextadecima Emmer

15

septimadecima Ezir octavadecima Hapses

16

nonadecima Phetheia vicesima Iezecel

17

vicesima prima Iachin vicesima secunda Gamul

18

vicesima tertia Dalaiau vicesima quarta Mazziau

19

hae vices eorum secundum ministeria sua ut ingrediantur domum Domini et iuxta ritum suum sub manu Aaron patris eorum sicut praecepit Dominus Deus Israhel

20

porro filiorum Levi qui reliqui fuerant de filiis Amram erat Subahel et filiis Subahel Iedeia

21

de filiis quoque Roobiae princeps Iesias

22

Isaaris vero Salemoth filiusque Salemoth Iaath

23

filiusque eius Ieriahu Amarias secundus Iazihel tertius Iecmaam quartus

24

filius Ozihel Micha filius Micha Samir

25

frater Micha Iesia filiusque Iesiae Zaccharias

26

filii Merari Mooli et Musi filius Ioziau Benno

27

filius quoque Merari Oziau et Soem et Zacchur et Hebri

28

porro Mooli filius Eleazar qui non habebat liberos

29

filius vero Cis Ierahemel

30

filii Musi Mooli Eder et Ierimoth isti filii Levi secundum domos familiarum suarum

31

miseruntque et ipsi sortes contra fratres suos filios Aaron coram David rege et Sadoc et Ahimelech et principibus familiarum sacerdotalium et leviticarum tam maiores quam minores omnes sors aequaliter dividebat

1st Chronicles 25


1st Chronicles Chapter 25 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 24

The First Book of the Chronicles

Return to Index

Chapter 25

1

igitur David et magistratus exercitus secreverunt in ministerium filios Asaph et Heman et Idithun qui prophetarent in citharis et psalteriis et cymbalis secundum numerum suum dedicato sibi officio servientes

2

de filiis Asaph Zacchur et Ioseph et Nathania et Asarela filii Asaph sub manu Asaph prophetantis iuxta regem

3

porro Idithun filii Idithun Godolias Sori Iesaias et Sabias et Matthathias sex sub manu patris sui Idithun qui in cithara prophetabat super confitentes et laudantes Dominum

4

Heman quoque filii Heman Bocciau Matthaniau Ozihel Subuhel et Ierimoth Ananias Anani Elietha Geddelthi et Romemthiezer et Iesbacasa Mellothi Othir Mazioth

5

omnes isti filii Heman videntis regis in sermonibus Dei ut exaltaret cornu deditque Deus Heman filios quattuordecim et filias tres

6

universi sub manu patris sui ad cantandum in templo Domini distributi erant in cymbalis et psalteriis et citharis in ministeria domus Domini iuxta regem Asaph videlicet et Idithun et Heman

7

fuit autem numerus eorum cum fratribus suis qui erudiebant canticum Domini cuncti doctores ducenti octoginta octo

8

miseruntque sortes per vices suas ex aequo tam maior quam minor doctus pariter et indoctus

9

egressaque est sors prima Ioseph qui erat de Asaph secunda Godoliae ipsi et filiis eius et fratribus duodecim

10

tertia Zacchur filiis et fratribus eius duodecim

11

quarta Isari filiis et fratribus eius duodecim

12

quinta Nathaniae filiis et fratribus eius duodecim

13

sexta Bocciau filiis et fratribus eius duodecim

14

septima Israhela filiis et fratribus eius duodecim

15

octava Isaiae filiis et fratribus eius duodecim

16

nona Matthaniae filiis et fratribus eius duodecim

17

decima Semeiae filiis et fratribus eius duodecim

18

undecima Ezrahel filiis et fratribus eius duodecim

19

duodecima Asabiae filiis et fratribus eius duodecim

20

tertiadecima Subahel filiis et fratribus eius duodecim

21

quartadecima Matthathiae filiis et fratribus eius duodecim

22

quintadecima Ierimoth filiis et fratribus eius duodecim

23

sextadecima Ananiae filiis et fratribus eius duodecim

24

septimadecima Iesbocasae filiis et fratribus eius duodecim

25

octavadecima Anani filiis et fratribus eius duodecim

26

nonadecima Mellothi filiis et fratribus eius duodecim

27

vicesima Eliatha filiis et fratribus eius duodecim

28

vicesima prima Othir filiis et fratribus eius duodecim

29

vicesima secunda Godollathi filiis et fratribus eius duodecim

30

vicesima tertia Maziuth filiis et fratribus eius duodecim

31

vicesima quarta Romamthiezer filiis et fratribus eius duodecim

1st Chronicles 26


1st Chronicles Chapter 26 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 25

The First Book of the Chronicles

Return to Index

Chapter 26

1

divisiones autem ianitorum de Coritis Mesellemia filius Core de filiis Asaph

2

filii Mesellemiae Zaccharias primogenitus Iadihel secundus Zabadias tertius Iathanahel quartus

3

Ahilam quintus Iohanan sextus Helioenai septimus

4

filii autem Obededom Semeias primogenitus Iozabad secundus Iohaa tertius Sachar quartus Nathanahel quintus

5

Amihel sextus Isachar septimus Phollathi octavus quia benedixit illi Dominus

6

Semeiae autem filio eius nati sunt filii praefecti familiarum suarum erant enim viri fortissimi

7

filii ergo Semeiae Othni et Raphahel et Obedihel Zabad fratres eius viri fortissimi Heliu quoque et Samachias

8

omnes hii de filiis Obededom ipsi et filii et fratres eorum fortissimi ad ministrandum sexaginta duo de Obededom

9

porro Mesellamiae filii et fratres robustissimi decem et octo

10

de Hosa autem id est de filiis Merari Semri princeps non enim habuerat primogenitum et idcirco posuerat eum pater eius in principem

11

Helchias secundus Tabelias tertius Zaccharias quartus omnes hii filii et fratres Hosa tredecim

12

hii divisi sunt in ianitores ut semper principes custodiarum sicut et fratres eorum ministrarent in domo Domini

13

missae sunt autem sortes ex aequo et parvis et magnis per familias suas in unamquamque portarum

14

cecidit igitur sors orientalis Selemiae porro Zacchariae filio eius viro prudentissimo et erudito sortito obtigit plaga septentrionalis

15

Obededom vero et filiis eius ad austrum in qua parte domus erat seniorum concilium

16

Sepphima et Hosa ad occidentem iuxta portam quae ducit ad viam ascensionis custodia contra custodiam

17

ad orientem vero Levitae sex et ad aquilonem quattuor per diem atque ad meridiem similiter in die quattuor et ubi erat concilium bini et bini

18

in cellulis quoque ianitorum ad occidentem quattuor in via binique per cellulas

19

hae sunt divisiones ianitorum filiorum Core et Merari

20

porro Achias erat super thesauros domus Dei ac vasa sanctorum

21

filii Ledan filii Gersonni de Ledan principes familiarum Ledan et Gersonni Ieiheli

22

filii Ieiheli Zathan et Iohel frater eius super thesauros domus Domini

23

Amramitis et Isaaritis et Hebronitis et Ozihelitibus

24

Subahel autem filius Gersom filii Mosi praepositus thesauris

25

fratres quoque eius Eliezer cuius filius Raabia et huius filius Isaias et huius filius Ioram huius quoque filius Zechri sed et huius filius Selemith

26

ipse Selemith et fratres eius super thesauros sanctorum quae sanctificavit David rex et principes familiarum et tribuni et centuriones et duces exercitus

27

de bellis et manubiis proeliorum quae consecraverant ad instaurationem et supellectilem templi Domini

28

haec autem universa sanctificavit Samuhel videns et Saul filius Cis et Abner filius Ner et Ioab filius Sarviae omnes qui sanctificaverunt ea per manum Salemith et fratrum eius

29

Saaritis vero praeerat Chonenias et filii eius ad opera forinsecus super Israhel ad docendum et ad iudicandum eos

30

porro de Hebronitis Asabias et fratres eius viri fortissimi mille septingenti praeerant Israheli trans Iordanem contra occidentem in cunctis operibus Domini et in ministerium regis

31

Hebronitarum autem princeps fuit Hieria secundum familias et cognationes eorum quadragesimo anno regni David recensiti sunt et inventi viri fortissimi in Iazer Galaad

32

fratresque eius robustioris aetatis duo milia septingenti principes familiarum praeposuit autem eos David rex Rubenitis et Gadditis et dimidio tribus Manasse in omne ministerium Dei et regis

1st Chronicles 27


1st Chronicles Chapter 27 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 26

The First Book of the Chronicles

Return to Index

Chapter 27

1

filii autem Israhel secundum numerum suum principes familiarum tribuni et centuriones et praefecti qui ministrabant regi iuxta turmas suas ingredientes et egredientes per singulos menses in anno viginti quattuor milibus singuli praeerant

2

primae turmae in primo mense Isboam praeerat filius Zabdihel et sub eo viginti quattuor milia

3

de filiis Phares princeps cunctorum principum in exercitu mense primo

4

secundi mensis habebat turmam Dudi Ahohites et post se alterum nomine Macelloth qui regebat partem exercitus viginti quattuor milium

5

dux quoque turmae tertiae in mense tertio erat Banaias filius Ioiadae sacerdos et in divisione sua viginti quattuor milia

6

ipse est Banaias fortissimus inter triginta et super triginta praeerat autem turmae ipsius Amizabad filius eius

7

quartus mense quarto Asahel frater Ioab et Zabadias filius eius post eum et in turma eius viginti quattuor milia

8

quintus mense quinto princeps Samaoth Iezarites et in turma eius viginti quattuor milia

9

sextus mense sexto Hira filius Acces Thecuites et in turma eius viginti quattuor milia

10

septimus mense septimo Helles Phallonites de filiis Ephraim et in turma eius viginti quattuor milia

11

octavus mense octavo Sobochai Asothites de stirpe Zarai et in turma eius viginti quattuor milia

12

nonus mense nono Abiezer Anathothites de filiis Iemini et in turma eius viginti quattuor milia

13

decimus mense decimo Marai et ipse Netophathites de stirpe Zarai et in turma eius viginti quattuor milia

14

undecimus mense undecimo Banaias Pharathonites de filiis Ephraim et in turma eius viginti quattuor milia

15

duodecimus mense duodecimo Holdai Netophathites de stirpe Gothonihel et in turma eius viginti quattuor milia

16

porro tribubus praeerant Israhel Rubenitis dux Eliezer filius Zechri Symeonitis dux Saphatias filius Macha

17

Levitis Asabias filius Camuhel Aaronitis Sadoc

18

Iuda Heliu frater David Isachar Amri filius Michahel

19

Zabulonitis Iesmaias filius Abdiae Nepthalitibus Ierimoth filius Ozihel

20

filiis Ephraim Osee filius Ozaziu dimidio tribus Manasse Iohel filius Phadiae

21

et dimidio tribus Manasse in Galaad Iaddo filius Zacchariae Beniamin autem Iasihel filius Abner

22

Dan vero Ezrihel filius Hieroam hii principes filiorum Israhel

23

noluit autem David numerare eos a viginti annis inferius quia dixerat Dominus ut multiplicaret Israhel quasi stellas caeli

24

Ioab filius Sarviae coeperat numerare nec conplevit quia super hoc ira inruerat in Israhel et idcirco numerus eorum qui fuerant recensiti non est relatus in fastos regis David

25

super thesauros autem regis fuit Azmoth filius Adihel his autem thesauris qui erant in urbibus et in vicis et in turribus praesidebat Ionathan filius Oziae

26

operi autem rustico et agricolis qui exercebant terram praeerat Ezri filius Chelub

27

vinearumque cultoribus Semeias Ramathites cellis autem vinariis Zabdias Aphonites

28

nam super oliveta et ficeta quae erant in campestribus Balanan Gaderites super apothecas autem olei Ioas

29

porro armentis quae pascebantur in Sarona praepositus fuit Setrai Saronites et super boves in vallibus Saphat filius Adli

30

super camelos vero Ubil Ismahelites et super asinos Iadias Meronathites

31

super oves quoque Iaziz Agarenus omnes hii principes substantiae regis David

32

Ionathan autem patruus David consiliarius vir prudens et litteratus ipse et Iaihel filius Achamoni erant cum filiis regis

33

Ahitophel etiam consiliarius regis et Husi Arachites amicus regis

34

post Ahitophel fuit Ioiada filius Banaiae et Abiathar princeps autem exercitus regis erat Ioab

1st Chronicles 28


1st Chronicles Chapter 28 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 27

The First Book of the Chronicles

Return to Index

Chapter 28

1

convocavit igitur David omnes principes Israhel duces tribuum et praepositos turmarum qui ministrabant regi tribunos quoque et centuriones et qui praeerant substantiae et possessionibus regis filiosque suos cum eunuchis et potentes et robustissimos quosque in exercitu Hierusalem

2

cumque surrexisset rex et stetisset ait audite me fratres mei et populus meus cogitavi ut aedificarem domum in qua requiesceret arca foederis Domini et scabillum pedum Dei nostri et ad aedificandum omnia praeparavi

3

Deus autem dixit mihi non aedificabis domum nomini meo eo quod sis vir bellator et sanguinem fuderis

4

sed elegit Dominus Deus Israhel me de universa domo patris mei ut essem rex super Israhel in sempiternum de Iuda enim elegit principes porro de domo Iuda domum patris mei et de filiis patris mei placuit ei ut me eligeret regem super cunctum Israhel

5

sed et de filiis meis filios enim multos dedit mihi Dominus elegit Salomonem filium meum ut sederet in throno regni Domini super Israhel

6

dixitque mihi Salomon filius tuus aedificabit domum meam et atria mea ipsum enim elegi mihi in filium et ego ero ei in patrem

7

et firmabo regnum eius usque in aeternum si perseveraverit facere praecepta mea et iudicia sicut et hodie

8

nunc igitur coram universo coetu Israhel audiente Deo nostro custodite et perquirite cuncta mandata Domini Dei nostri ut possideatis terram bonam et relinquatis eam filiis vestris post vos usque in sempiternum

9

tu autem Salomon fili mi scito Deum patris tui et servi ei corde perfecto et animo voluntario omnia enim corda scrutatur Dominus et universas mentium cogitationes intellegit si quaesieris eum invenies si autem dereliqueris illum proiciet te in aeternum

10

nunc ergo quia elegit te Dominus ut aedificares domum sanctuarii confortare et perfice

11

dedit autem David Salomoni filio suo descriptionem porticus et templi et cellariorum et cenaculi et cubiculorum in adytis et domus propitiationis

12

necnon et omnium quae cogitaverat atriorum et exedrarum per circuitum in thesauros domus Domini et in thesauros sanctorum

13

divisionumque sacerdotalium et leviticarum in omnia opera domus Domini et in universa vasa ministerii templi Domini

14

aurum in pondere per singula vasa ministerii argenti quoque pondus pro vasorum ad opera diversitate

15

sed et ad candelabra aurea et ad lucernas eorum aurum pro mensura uniuscuiusque candelabri et lucernarum similiter et in candelabris argenteis et in lucernis eorum pro diversitate mensurae pondus argenti tradidit

16

aurum quoque dedit in mensas propositionis pro diversitate mensarum similiter et argentum in alias mensas argenteas

17

ad fuscinulas quoque et fialas et turibula ex auro purissimo et leunculos aureos pro qualitate mensurae pondus distribuit in leunculum et leunculum similiter et in leones argenteos diversum argenti pondus separavit

18

altari autem in quo adoletur incensum aurum purissimum dedit ut ex ipso fieret similitudo quadrigae cherubin extendentium alas et velantium arcam foederis Domini

19

omnia inquit venerunt scripta manu Domini ad me ut intellegerem universa opera exemplaris

20

dixit quoque David Salomoni filio suo viriliter age et confortare et fac ne timeas et ne paveas Dominus enim Deus meus tecum erit et non dimittet te nec derelinquet donec perficias omne opus ministerii domus Domini

21

ecce divisiones sacerdotum et Levitarum in omne ministerium domus Domini adsistunt tibi et parati sunt et noverunt tam principes quam populus facere omnia praecepta tua

1st Chronicles 29


1st Chronicles Chapter 29 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 28

The First Book of the Chronicles

Return to Index

Chapter 29

1

locutusque est David rex ad omnem ecclesiam Salomonem filium meum unum elegit Deus adhuc puerum et tenellum opus autem grande est neque enim homini praeparatur habitatio sed Deo

2

ego autem totis viribus meis praeparavi inpensas domus Dei mei aurum ad vasa aurea et argentum in argentea aes in aenea ferrum in ferrea lignum ad lignea lapides onychinos et quasi stibinos et diversorum colorum omnem pretiosum lapidem et marmor parium abundantissime

3

et super haec quae obtuli in domum Dei mei de peculio meo aurum et argentum do in templum Dei mei exceptis his quae paravi in aedem sanctam

4

tria milia talenta auri de auro Ophir et septem milia talentorum argenti probatissimi ad deaurandos parietes templi

5

ut ubicumque opus est aurum de auro et ubicumque opus est argentum argenti opera fiant per manus artificum et si quis sponte offert impleat manum suam hodie et offerat quod voluerit Domino

6

polliciti sunt itaque principes familiarum et proceres tribuum Israhel tribuni quoque et centuriones et principes possessionum regis

7

dederuntque in opera domus Dei auri talenta quinque milia et solidos decem milia argenti talenta decem milia et aeris talenta decem et octo milia ferri quoque centum milia talentorum

8

et apud quemcumque inventi sunt lapides dederunt in thesaurum domus Domini per manum Ieihel Gersonitis

9

laetatusque est populus cum vota sponte promitterent quia corde toto offerebant ea Domino sed et David rex laetatus est gaudio magno

10

et benedixit Domino coram universa multitudine et ait benedictus es Domine Deus Israhel patris nostri ab aeterno in aeternum

11

tua est Domine magnificentia et potentia et gloria atque victoria et tibi laus cuncta enim quae in caelo sunt et in terra tua sunt tuum Domine regnum et tu es super omnes principes

12

tuae divitiae et tua est gloria tu dominaris omnium in manu tua virtus et potentia in manu tua magnitudo et imperium omnium

13

nunc igitur Deus noster confitemur tibi et laudamus nomen tuum inclitum

14

quis ego et quis populus meus ut possimus haec tibi universa promittere tua sunt omnia et quae de manu tua accepimus dedimus tibi

15

peregrini enim sumus coram te et advenae sicut omnes patres nostri dies nostri quasi umbra super terram et nulla est mora

16

Domine Deus noster omnis haec copia quam paravimus ut aedificaretur domus nomini sancto tuo de manu tua est et tua sunt omnia

17

scio Deus meus quod probes corda et simplicitatem diligas unde et ego in simplicitate cordis mei laetus obtuli universa haec et populum tuum qui hic reppertus est vidi cum ingenti gaudio tibi offerre donaria

18

Domine Deus Abraham et Isaac et Israhel patrum nostrorum custodi in aeternum hanc voluntatem cordis eorum et semper in venerationem tui mens ista permaneat

19

Salomoni quoque filio meo da cor perfectum ut custodiat mandata tua testimonia tua caerimonias tuas et faciat universa et aedificet aedem cuius inpensas paravi

20

praecepit autem David universae ecclesiae benedicite Domino Deo nostro et benedixit omnis ecclesia Domino Deo patrum suorum et inclinaverunt se et adoraverunt Deum et deinde regem

21

immolaveruntque victimas Domino et obtulerunt holocausta die sequenti tauros mille arietes mille agnos mille cum libaminibus suis et universo ritu abundantissime in omnem Israhel

22

et comederunt et biberunt coram Domino in die illo cum grandi laetitia et unxerunt secundo Salomonem filium David unxerunt autem Domino in principem et Sadoc in pontificem

23

seditque Salomon super solium Domini in regem pro David patre suo et cunctis placuit et paruit illi omnis Israhel

24

sed et universi principes et potentes et cuncti filii regis David dederunt manum et subiecti fuerunt Salomoni regi

25

magnificavit ergo Dominus Salomonem super omnem Israhel et dedit illi gloriam regni qualem nullus habuit ante eum rex Israhel

26

igitur David filius Isai regnavit super universum Israhel

27

et dies quibus regnavit super Israhel fuerunt quadraginta anni in Hebron regnavit septem annis et in Hierusalem triginta tribus

28

et mortuus est in senectute bona plenus dierum et divitiis et gloria regnavitque Salomon filius eius pro eo

29

gesta autem David regis priora et novissima scripta sunt in libro Samuhel videntis et in libro Nathan prophetae atque in volumine Gad videntis

2nd Chronicles 1


2nd Chronicles Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Chronicles 29

The Second Book of the Chronicles

Return to Index

Chapter 1

1

confortatus est ergo Salomon filius David in regno suo et Dominus erat cum eo et magnificavit eum in excelsum

2

praecepitque Salomon universo Israheli tribunis et centurionibus et ducibus et iudicibus omnis Israhel et principibus familiarum

3

et abiit cum universa multitudine in excelsum Gabaon ubi erat tabernaculum foederis Dei quod fecit Moses famulus Dei in solitudine

4

arcam autem Dei adduxerat David de Cariathiarim in locum quem paraverat ei et ubi fixerat illi tabernaculum hoc est in Hierusalem

5

altare quoque aeneum quod fabricatus fuerat Beselehel filius Uri filii Ur ibi erat coram tabernaculo Domini quod et requisivit Salomon et omnis ecclesia

6

ascenditque Salomon ad altare aeneum coram tabernaculo foederis Domini et obtulit in eo mille hostias

7

ecce autem in ipsa nocte apparuit ei Deus dicens postula quod vis ut dem tibi

8

dixitque Salomon Deo tu fecisti cum David patre meo misericordiam magnam et constituisti me regem pro eo

9

nunc igitur Domine Deus impleatur sermo tuus quem pollicitus es David patri meo tu enim fecisti me regem super populum tuum multum qui tam innumerabilis est quam pulvis terrae

10

da mihi sapientiam et intellegentiam ut egrediar coram populo tuo et ingrediar quis enim potest hunc populum tuum digne qui tam grandis est iudicare

11

dixit autem Deus ad Salomonem quia hoc magis placuit cordi tuo et non postulasti divitias et substantiam et gloriam neque animas eorum qui te oderunt sed nec dies vitae plurimos petisti autem sapientiam et scientiam ut iudicare possis populum meum super quem constitui te regem

12

sapientia et scientia data sunt tibi divitias autem et substantiam et gloriam dabo tibi ita ut nullus in regibus nec ante te nec post te fuerit similis tui

13

venit ergo Salomon ab excelso Gabaon in Hierusalem coram tabernaculo foederis et regnavit super Israhel

14

congregavitque sibi currus et equites et facti sunt ei mille quadringenti currus et duodecim milia equitum et fecit eos esse in urbibus quadrigarum et cum rege in Hierusalem

15

praebuitque rex argentum et aurum in Hierusalem quasi lapides et cedros quasi sycomoros quae nascuntur in campestribus multitudine magna

16

adducebantur autem ei et equi de Aegypto et de Coa a negotiatoribus regis qui ibant et coemebant pretio

17

quadrigam equorum sescentis argenteis et equum centum quinquaginta similiter de universis regnis Cettheorum et a regibus Syriae emptio celebrabatur

2nd Chronicles 2


2nd Chronicles Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 1

The Second Book of the Chronicles

Return to Index

Chapter 2

1

decrevit autem Salomon aedificare domum nomini Domini et palatium sibi

2

et numeravit septuaginta milia virorum portantium umeris et octoginta milia qui caederent lapides in montibus praepositosque eorum tria milia sescentos

3

misit quoque ad Hiram regem Tyri dicens sicut egisti cum David patre meo et misisti ei ligna cedrina ut aedificaret sibi domum in qua et habitavit

4

sic fac mecum ut aedificem domum nomini Domini Dei mei et consecrem eam ad adolendum incensum coram illo et fumiganda aromata et ad propositionem panum sempiternam et holocaustomata mane et vespere sabbatis quoque et neomeniis et sollemnitatibus Domini Dei nostri in sempiternum quae mandata sunt Israheli

5

domus autem quam aedificare cupio magna est magnus est enim Deus noster super omnes deos

6

quis ergo poterit praevalere ut aedificet ei dignam domum si caelum et caeli caelorum capere eum non queunt quantus ego sum ut possim ei aedificare domum sed ad hoc tantum ut adoleatur incensum coram illo

7

mitte igitur mihi virum eruditum qui noverit operari in auro et argento aere ferro purpura coccino et hyacintho et qui sciat scalpere celata cum his artificibus quos mecum habeo in Iudaea et in Hierusalem quos praeparavit David pater meus

8

sed et ligna cedrina mitte mihi et arceuthina et pinea de Libano scio enim quod servi tui noverint caedere ligna de Libano et erunt servi mei cum servis tuis

9

ut parentur mihi ligna plurima domus enim quam cupio aedificare magna est nimis et inclita

10

praeterea operariis qui caesuri sunt ligna servis tuis dabo in cibaria tritici choros viginti milia et hordei choros totidem olei quoque sata viginti milia

11

dixit autem Hiram rex Tyri per litteras quas miserat Salomoni quia dilexit Dominus populum suum idcirco te regnare fecit super eum

12

et addidit dicens benedictus Dominus Deus Israhel qui fecit caelum et terram qui dedit David regi filium sapientem et eruditum et sensatum atque prudentem ut aedificaret domum Domino et palatium sibi

13

misi ergo tibi virum prudentem et scientissimum Hiram patrem meum

14

filium mulieris de filiabus Dan cuius pater Tyrius fuit qui noverit operari in auro et argento et aere et ferro et marmore et lignis in purpura quoque et hyacintho et bysso et coccino et qui sciat celare omnem scalpturam et adinvenire prudenter quodcumque in opere necessarium est cum artificibus tuis et cum artificibus domini mei David patris tui

15

triticum ergo et hordeum et oleum et vinum quae pollicitus es domine mi mitte servis tuis

16

nos autem caedemus ligna de Libano quot necessaria habueris et adplicabimus ea ratibus per mare in Ioppe tuum erit transferre ea in Hierusalem

17

numeravit igitur Salomon omnes viros proselytos qui erant in terra Israhel post dinumerationem quam dinumeravit David pater eius et inventi sunt centum quinquaginta milia et tria milia sescenti

18

fecitque ex eis septuaginta milia qui umeris onera portarent et octoginta milia qui lapides in montibus caederent tria milia autem et sescentos praepositos operum populi

2nd Chronicles 3


2nd Chronicles Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 2

The Second Book of the Chronicles

Return to Index

Chapter 3

1

et coepit Salomon aedificare domum Domini in Hierusalem in monte Moria qui demonstratus fuerat David patri eius in loco quem paraverat David in area Ornan Iebusei

2

coepit autem aedificare mense secundo anno quarto regni sui

3

et haec sunt fundamenta quae iecit Salomon ut aedificaret domum Dei longitudinis cubitos in mensura prima sexaginta latitudinis cubitos viginti

4

porticum vero ante frontem quae tendebatur in longum iuxta mensuram latitudinis domus cubitorum viginti porro altitudo centum viginti cubitorum erat et deauravit eam intrinsecus auro mundissimo

5

domum quoque maiorem texit tabulis ligneis abiegnis et lamminas auri obrizi adfixit per totum scalpsitque in ea palmas et quasi catenulas se invicem conplectentes

6

stravit quoque pavimentum templi pretiosissimo marmore decore multo

7

porro aurum erat probatissimum de cuius lamminis texit domum et trabes eius et postes et parietes et ostia et celavit cherubin in parietibus

8

fecit quoque domum sancti sanctorum longitudinem iuxta latitudinem domus cubitorum viginti et latitudinem similiter viginti cubitorum et lamminis aureis texit eam quasi talentis sescentis

9

sed et clavos fecit aureos ita ut singuli clavi siclos quinquagenos adpenderent cenacula quoque texit auro

10

fecit etiam in domo sancti sanctorum cherubin duo opere statuario et texit eos auro

11

alae cherubin viginti cubitis extendebantur ita ut una ala haberet cubitos quinque et tangeret parietem domus et altera quinque cubitos habens alam tangeret alterius cherub

12

similiter cherub alterius ala quinque habebat cubitos et tangebat parietem et ala eius altera quinque cubitorum alam cherub alterius contingebat

13

igitur alae utriusque cherubin expansae erant et extendebantur per cubitos viginti ipsi autem stabant erectis pedibus et facies eorum versae erant ad exteriorem domum

14

fecit quoque velum ex hyacintho purpura coccino et bysso et intexuit ei cherubin

15

ante fores etiam templi duas columnas quae triginta et quinque cubitos habebant altitudinis porro capita earum quinque cubitorum

16

necnon et quasi catenulas in oraculo et superposuit eas capitibus columnarum malagranata etiam centum quae catenulis interposuit

17

ipsas quoque columnas posuit in vestibulo templi unam a dextris et alteram a sinistris eam quae a dextris erat vocavit Iachin et quae ad levam Booz

2nd Chronicles 4


2nd Chronicles Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 3

The Second Book of the Chronicles

Return to Index

Chapter 4

1

fecit quoque altare aeneum viginti cubitorum longitudinis et viginti cubitorum latitudinis et decem cubitorum altitudinis

2

mare etiam fusile decem cubitis a labio usque ad labium rotundum per circuitum quinque cubitos habebat altitudinis et funiculus triginta cubitorum ambiebat gyrum eius

3

similitudo quoque boum erat subter illud et decem cubitis quaedam extrinsecus celaturae quasi duobus versibus alvum maris circuibant boves autem erant fusiles

4

et ipsum mare super duodecim boves inpositum erat quorum tres respiciebant aquilonem et alii tres occidentem porro tres alii meridiem et tres qui reliqui erant orientem mare habentes superpositum posteriora autem boum erant intrinsecus sub mari

5

porro vastitas eius habebat mensuram palmi et labium illius erat quasi labium calicis vel repandi lilii capiebatque mensurae tria milia metretas

6

fecit quoque concas decem et posuit quinque a dextris et quinque a sinistris ut lavarent in eis omnia quae in holocaustum oblaturi erant porro in mari sacerdotes lavabantur

7

fecit autem et candelabra aurea decem secundum speciem qua iussa erant fieri et posuit ea in templo quinque a dextris et quinque a sinistris

8

necnon et mensas decem posuitque eas in templo quinque a dextris et quinque a sinistris fialas quoque aureas centum

9

fecit etiam atrium sacerdotum et basilicam grandem et ostia in basilica quae texit aere

10

porro mare posuit in latere dextro contra orientem ad meridiem

11

fecit autem Hiram lebetas quoque et creagras et fialas et conplevit omne opus regis in domo Dei

12

hoc est columnas duas et epistylia et capita et quasi quaedam retiacula quae capita tegerent super epistylia

13

malagranata quoque quadringenta et retiacula duo ita ut bini ordines malagranatorum singulis retiaculis iungerentur quae protegerent epistylia et capita columnarum

14

bases etiam fecit et concas quas superposuit basibus

15

mare unum bovesque duodecim sub mari

16

et lebetas et creagras et fialas omnia vasa fecit Salomoni Hiram pater eius in domo Domini ex aere mundissimo

17

in regione Iordanis fudit ea rex in argillosa terra inter Socchoth et Saredatha

18

erat autem multitudo vasorum innumerabilis ita ut ignoraretur pondus aeris

19

fecitque Salomon omnia vasa domus Dei et altare aureum et mensas et super eas panes propositionis

20

candelabra quoque cum lucernis suis ut lucerent ante oraculum iuxta ritum ex auro purissimo

21

et florentia quaedam et lucernas et forcipes aureos omnia de auro mundissimo facta sunt

22

thymiamateria quoque et turibula et fialas et mortariola ex auro purissimo et ostia celavit templi interioris id est in sancto sanctorum et ostia templi forinsecus aurea sicque conpletum est omne opus quod fecit Salomon in domo Domini

2nd Chronicles 5


2nd Chronicles Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 4

The Second Book of the Chronicles

Return to Index

Chapter 5

1

intulit igitur Salomon omnia quae voverat David pater suus argentum et aurum et universa vasa posuit in thesauris domus Dei

2

post quae congregavit maiores natu Israhel et cunctos principes tribuum et capita familiarum de filiis Israhel in Hierusalem ut adducerent arcam foederis Domini de civitate David quae est Sion

3

venerunt igitur ad regem omnes viri Israhel in die sollemni mensis septimi

4

cumque venissent cuncti seniorum Israhel portaverunt Levitae arcam

5

et intulerunt eam et omnem paraturam tabernaculi porro vasa sanctuarii quae erant in tabernaculo portaverunt sacerdotes cum Levitis

6

rex autem Salomon et universus coetus Israhel et omnes qui fuerant congregati ante arcam immolabant arietes et boves absque ullo numero tanta enim erat multitudo victimarum

7

et intulerunt sacerdotes arcam foederis Domini in locum suum id est ad oraculum templi in sancta sanctorum subter alas cherubin

8

ita ut cherubin expanderent alas suas super locum in quo posita erat arca et ipsam arcam tegerent cum vectibus eius

9

vectium autem quibus portabatur arca quia paululum longiores erant capita parebant ante oraculum si vero quis paululum fuisset extrinsecus eos videre non poterat fuit itaque arca ibi usque in praesentem diem

10

nihilque erat aliud in arca nisi duae tabulae quas posuerat Moses in Horeb quando legem dedit Dominus filiis Israhel egredientibus ex Aegypto

11

egressis autem sacerdotibus de sanctuario omnes enim sacerdotes qui ibi potuerant inveniri sanctificati sunt nec adhuc illo tempore vices et ministeriorum ordo inter eos divisus erat

12

tam Levitae quam cantores id est et qui sub Asaph erant et qui sub Heman et qui sub Idithun filii et fratres eorum vestiti byssinis cymbalis et psalteriis et citharis concrepabant stantes ad orientalem plagam altaris cumque eis sacerdotes centum viginti canentes tubis

13

igitur cunctis pariter et tubis et voce et cymbalis et organis et diversi generis musicorum concinentibus et vocem in sublime tollentibus longe sonitus audiebatur ita ut cum Dominum laudare coepissent et dicere confitemini Domino quoniam bonus quoniam in aeternum misericordia eius impleretur domus Domini nube

14

nec possent sacerdotes stare et ministrare propter caliginem conpleverat enim gloria Domini domum Dei

2nd Chronicles 6


2nd Chronicles Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 5

The Second Book of the Chronicles

Return to Index

Chapter 6

1

tunc Salomon ait Dominus pollicitus est ut habitaret in caligine

2

ego autem aedificavi domum nomini eius ut habitaret ibi in perpetuum

3

et convertit faciem suam et benedixit universae multitudini Israhel nam omnis turba stabat intenta et ait

4

benedictus Dominus Deus Israhel qui quod locutus est David patri meo opere conplevit dicens

5

a die qua eduxi populum meum de terra Aegypti non elegi civitatem de cunctis tribubus Israhel ut aedificaretur in ea domus nomini meo neque elegi quemquam alium virum ut esset dux in populo meo Israhel

6

sed elegi Hierusalem ut sit nomen meum in ea et elegi David ut constituerem eum super populum meum Israhel

7

cumque fuisset voluntatis David patris mei ut aedificaret domum nomini Domini Dei Israhel

8

dixit Dominus ad eum quia haec fuit voluntas tua ut aedificares domum nomini meo bene quidem fecisti habere huiuscemodi voluntatem

9

sed non tu aedificabis domum verum filius tuus qui egredietur de lumbis tuis ipse aedificabit domum nomini meo

10

conplevit ergo Dominus sermonem suum quem locutus fuerat et ego surrexi pro David patre meo et sedi super thronum Israhel sicut locutus est Dominus et aedificavi domum nomini Domini Dei Israhel

11

et posui in ea arcam in qua est pactum Domini quod pepigit cum filiis Israhel

12

stetit ergo coram altare Domini ex adverso universae multitudinis Israhel et extendit manus suas

13

siquidem fecerat Salomon basem aeneam et posuerat eam in medio basilicae habentem quinque cubitos longitudinis et quinque cubitos latitudinis et tres cubitos in altum stetitque super eam et deinceps flexis genibus contra universam multitudinem Israhel et palmis in caelum levatis

14

ait Domine Deus Israhel non est similis tui Deus in caelo et in terra qui custodis pactum et misericordiam cum servis tuis qui ambulant coram te in toto corde suo

15

qui praestitisti servo tuo David patri meo quaecumque locutus fueras ei et quae ore promiseras opere conplesti sicut et praesens tempus probat

16

nunc ergo Domine Deus Israhel imple servo tuo patri meo David quaecumque locutus es dicens non deficiet ex te vir coram me qui sedeat super thronum Israhel ita tamen si custodierint filii tui vias suas et ambulaverint in lege mea sicut et tu ambulasti coram me

17

et nunc Domine Deus Israhel firmetur sermo tuus quem locutus es servo tuo David

18

ergone credibile est ut habitet Deus cum hominibus super terram si caelum et caeli caelorum non te capiunt quanto magis domus ista quam aedificavi

19

sed ad hoc tantum facta est ut respicias orationem servi tui et obsecrationem eius Domine Deus meus audias et preces quas fundit famulus tuus coram te

20

ut aperias oculos tuos super domum istam diebus et noctibus super locum in quo pollicitus es ut invocaretur nomen tuum

21

et exaudires orationem quam servus tuus orat in eo exaudi preces famuli tui et populi tui Israhel quicumque oraverit in loco isto et exaudi de habitaculo tuo id est de caelis et propitiare

22

si peccaverit quispiam in proximum suum et iurare contra eum paratus venerit seque maledicto constrinxerit coram altari in domo ista

23

tu audies de caelo et facies iudicium servorum tuorum ita ut reddas iniquo viam suam in caput proprium et ulciscaris iustum retribuens ei secundum iustitiam suam

24

si superatus fuerit populus tuus Israhel ab inimicis peccabunt enim tibi et conversi egerint paenitentiam et obsecraverint nomen tuum et fuerint deprecati in loco isto

25

tu exaudi de caelo et propitiare peccato populi tui Israhel et reduc eos in terram quam dedisti eis et patribus eorum

26

si clauso caelo pluvia non fluxerit propter peccata populi et deprecati te fuerint in loco isto et confessi nomini tuo et conversi a peccatis suis cum eos adflixeris

27

exaudi de caelo Domine et dimitte peccata servis tuis et populi tui Israhel et doce eos viam bonam per quam ingrediantur et da pluviam terrae quam dedisti populo tuo ad possidendum

28

fames si orta fuerit in terra et pestilentia erugo et aurugo et lucusta et brucus et hostes vastatis regionibus portas obsederint civitatis omnisque plaga et infirmitas presserit

29

si quis de populo tuo Israhel fuerit deprecatus cognoscens plagam et infirmitatem suam et expanderit manus suas in domo hac

30

tu exaudi de caelo de sublimi scilicet habitaculo tuo et propitiare et redde unicuique secundum vias suas quas nosti eum habere in corde suo tu enim solus nosti corda filiorum hominum

31

ut timeant te et ambulent in viis tuis cunctis diebus quibus vivunt super faciem terrae quam dedisti patribus nostris

32

externum quoque qui non est de populo tuo Israhel si venerit de terra longinqua propter nomen tuum magnum et propter manum tuam robustam et brachium tuum extentum et adoraverit in loco isto

33

tu exaudies de caelo firmissimo habitaculo tuo et facies cuncta pro quibus invocaverit te ille peregrinus ut sciant omnes populi terrae nomen tuum et timeant te sicut populus tuus Israhel et cognoscant quia nomen tuum invocatum est super domum hanc quam aedificavi

34

si egressus fuerit populus tuus ad bellum contra adversarios suos per viam in qua miseris eos adorabunt te contra viam in qua civitas haec est quam elegisti et domus quam aedificavi nomini tuo

35

ut exaudias de caelo preces eorum et obsecrationem et ulciscaris

36

si autem et peccaverint tibi neque enim est homo qui non peccet et iratus fueris eis et tradideris hostibus et captivos eos duxerint in terram longinquam vel certe quae iuxta est

37

et conversi corde suo in terra ad quam captivi ducti fuerant egerint paenitentiam et deprecati te fuerint in terra captivitatis suae dicentes peccavimus inique fecimus iniuste egimus

38

et reversi fuerint ad te in toto corde suo et in tota anima sua in terra captivitatis suae ad quam ducti sunt adorabunt te contra viam terrae suae quam dedisti patribus eorum et urbis quam elegisti et domus quam aedificavi nomini tuo

39

ut exaudias de caelo hoc est de firmo habitaculo tuo preces eorum et facias iudicium et dimittas populo tuo quamvis peccatori

40

tu es enim Deus meus aperiantur quaeso oculi tui et aures tuae intentae sint ad orationem quae fit in loco isto

41

nunc igitur consurge Domine Deus in requiem tuam tu et arca fortitudinis tuae sacerdotes tui Domine Deus induantur salute et sancti tui laetentur in bonis

42

Domine Deus ne averseris faciem christi tui memento misericordiarum David servi tui

2nd Chronicles 7


2nd Chronicles Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 6

The Second Book of the Chronicles

Return to Index

Chapter 7

1

cumque conplesset Salomon fundens preces ignis descendit de caelo et devoravit holocausta et victimas et maiestas Domini implevit domum

2

nec poterant sacerdotes ingredi templum Domini eo quod implesset maiestas Domini templum Domini

3

sed et omnes filii Israhel videbant descendentem ignem et gloriam Domini super domum et corruentes proni in terram super pavimentum stratum lapide adoraverunt et laudaverunt Dominum quoniam bonus quoniam in aeternum misericordia eius

4

rex autem et omnis populus immolabant victimas coram Domino

5

mactavit igitur rex Salomon hostias boum viginti duo milia arietum centum viginti milia et dedicavit domum Dei rex et universus populus

6

sacerdotes autem stabant in officiis suis et Levitae in organis carminum Domini quae fecit David rex ad laudandum Dominum quoniam in aeternum misericordia eius hymnos David canentes per manus suas porro sacerdotes canebant tubis ante eos cunctusque Israhel stabat

7

sanctificavit quoque Salomon medium atrii ante templum Domini obtulerat enim ibi holocausta et adipes pacificorum quia altare aeneum quod fecerat non poterat sustinere holocausta et sacrificia et adipes

8

fecit ergo Salomon sollemnitatem in tempore illo septem diebus et omnis Israhel cum eo ecclesia magna valde ab introitu Emath usque ad torrentem Aegypti

9

fecitque die octavo collectam eo quod dedicasset altare septem diebus et sollemnitatem celebrasset diebus septem

10

igitur in die vicesimo tertio mensis septimi dimisit populos ad tabernacula sua laetantes atque gaudentes super bono quod fecerat Dominus David et Salomoni et Israhel populo suo

11

conplevitque Salomon domum Domini et domum regis et omnia quae disposuerat in corde suo ut faceret in domo Domini et in domo sua et prosperatus est

12

apparuit autem ei Dominus nocte et ait audivi orationem tuam et elegi locum istum mihi in domum sacrificii

13

si clausero caelum et pluvia non fluxerit et mandavero et praecepero lucustae ut devoret terram et misero pestilentiam in populum meum

14

conversus autem populus meus super quos invocatum est nomen meum deprecatus me fuerit et exquisierit faciem meam et egerit paenitentiam a viis suis pessimis et ego exaudiam de caelo et propitius ero peccatis eorum et sanabo terram eorum

15

oculi quoque mei erunt aperti et aures meae erectae ad orationem eius qui in loco isto oraverit

16

elegi enim et sanctificavi locum istum ut sit nomen meum ibi in sempiternum et permaneant oculi mei et cor meum ibi cunctis diebus

17

tu quoque si ambulaveris coram me sicut ambulavit David pater tuus et feceris iuxta omnia quae praecepi tibi et iustitias meas iudiciaque servaveris

18

suscitabo thronum regni tui sicut pollicitus sum David patri tuo dicens non auferetur de stirpe tua vir qui sit princeps in Israhel

19

si autem aversi fueritis et dereliqueritis iustitias meas et praecepta mea quae proposui vobis et abeuntes servieritis diis alienis et adoraveritis eos

20

evellam vos de terra mea quam dedi vobis et domum hanc quam sanctificavi nomini meo proiciam a facie mea et tradam eam in parabolam et in exemplum cunctis populis

21

et domus ista erit in proverbium universis transeuntibus et dicent stupentes quare fecit Dominus sic terrae huic et domui huic

22

respondebuntque quia dereliquerunt Dominum Deum patrum suorum qui eduxit eos de terra Aegypti et adprehenderunt deos alienos et adoraverunt eos atque coluerunt idcirco venerunt super eos universa haec mala

2nd Chronicles 8


2nd Chronicles Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 7

The Second Book of the Chronicles

Return to Index

Chapter 8

1

expletis autem viginti annis postquam aedificavit Salomon domum Domini et domum suam

2

civitates quas dederat Hiram Salomoni aedificavit et habitare ibi fecit filios Israhel

3

abiit quoque in Emath Suba et obtinuit eam

4

et aedificavit Palmyram in deserto et alias civitates munitissimas aedificavit in Emath

5

extruxitque Bethoron superiorem et Bethoron inferiorem civitates muratas habentes portas et vectes et seras

6

Baalath etiam et omnes urbes firmissimas quae fuerunt Salomonis cunctasque urbes quadrigarum et urbes equitum omnia quae voluit Salomon atque disposuit aedificavit in Hierusalem et in Libano et in universa terra potestatis suae

7

omnem populum qui derelictus fuerat de Hettheis et Amorreis et Ferezeis et Eveis et Iebuseis qui non erant de stirpe Israhel

8

de filiis eorum et de posteris quos non interfecerant filii Israhel subiugavit Salomon in tributarios usque in diem hanc

9

porro de filiis Israhel non posuit ut servirent operibus regis ipsi enim erant viri bellatores et duces primi et principes quadrigarum et equitum eius

10

omnes autem principes exercitus regis Salomonis fuerunt ducenti quinquaginta qui erudiebant populum

11

filiam vero Pharaonis transtulit de civitate David in domum quam aedificaverat ei dixit enim non habitabit uxor mea in domo David regis Israhel eo quod sanctificata sit quia ingressa est eam arca Domini

12

tunc obtulit Salomon holocausta Domino super altare Domini quod extruxerat ante porticum

13

ut per singulos dies offerretur in eo iuxta praeceptum Mosi in sabbatis et in kalendis et in festis diebus ter per annum id est in sollemnitate azymorum et in sollemnitate ebdomadarum et in sollemnitate tabernaculorum

14

et constituit iuxta dispositionem David patris sui officia sacerdotum in ministeriis suis et Levitas in ordine suo ut laudarent et ministrarent coram sacerdotibus iuxta ritum uniuscuiusque diei et ianitores in divisionibus suis per portam et portam sic enim praeceperat David homo Dei

15

nec praetergressi sunt de mandatis regis tam sacerdotes quam Levitae ex omnibus quae praeceperat et in custodiis thesaurorum

16

omnes inpensas praeparatas habuit Salomon ex eo die quo fundavit domum Domini usque in diem quo perfecit eam

17

tunc abiit Salomon in Hesiongaber et in Ahilath ad oram maris Rubri quae est in terra Edom

18

misit autem ei Hiram per manum servorum suorum naves et nautas gnaros maris et abierunt cum servis Salomonis in Ophir tuleruntque inde quadringenta quinquaginta talenta auri et adtulerunt ad regem Salomonem

2nd Chronicles 9


2nd Chronicles Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 8

The Second Book of the Chronicles

Return to Index

Chapter 9

1

regina quoque Saba cum audisset famam Salomonis venit ut temptaret eum enigmatibus in Hierusalem cum magnis opibus et camelis qui portabant aromata et auri plurimum gemmasque pretiosas cumque venisset ad Salomonem locuta est ei quaecumque erant in corde suo

2

et exposuit ei Salomon omnia quae proposuerat nec quicquam fuit quod ei non perspicuum fecerit

3

quod postquam vidit sapientiam scilicet Salomonis et domum quam aedificaverat

4

necnon cibaria mensae eius et habitacula servorum et officia ministrorum eius et vestimenta eorum pincernas quoque et vestes eorum et victimas quas immolabat in domo Domini non erat prae stupore ultra in ea spiritus

5

dixitque ad regem verus sermo quem audieram in terra mea de virtutibus et sapientia tua

6

non credebam narrantibus donec ipsa venissem et vidissent oculi mei et probassem vix medietatem mihi sapientiae tuae fuisse narratam vicisti famam virtutibus tuis

7

beati viri tui et beati servi tui hii qui adsistunt coram te in omni tempore et audiunt sapientiam tuam

8

sit Dominus Deus tuus benedictus qui voluit te ordinare super thronum suum regem Domini Dei tui quia diligit Deus Israhel et vult servare eum in aeternum idcirco posuit te super eum regem ut facias iudicia atque iustitiam

9

dedit autem regi centum viginti talenta auri et aromata multa nimis et gemmas pretiosissimas non fuerunt aromata talia ut haec quae dedit regina Saba regi Salomoni

10

sed et servi Hiram cum servis Salomonis adtulerunt aurum de Ophir et ligna thyina et gemmas pretiosissimas

11

de quibus fecit rex de lignis scilicet thyinis gradus in domo Domini et in domo regia citharas quoque et psalteria cantoribus numquam visa sunt in terra Iuda ligna talia

12

rex autem Salomon dedit reginae Saba cuncta quae voluit et quae postulavit multo plura quam adtulerat ad eum quae reversa abiit in terram suam cum servis suis

13

erat autem pondus auri quod adferebatur Salomoni per annos singulos sescenta sexaginta sex talenta auri

14

excepta ea summa quam legati diversarum gentium et negotiatores adferre consueverant omnesque reges Arabiae et satrapae terrarum qui conportabant aurum et argentum Salomoni

15

fecit igitur rex Salomon ducentas hastas aureas de summa sescentorum aureorum qui in hastis singulis expendebantur

16

trecenta quoque scuta aurea trecentorum aureorum quibus tegebantur scuta singula posuitque ea rex in armamentario quod erat consitum nemore

17

fecit quoque rex solium eburneum grande et vestivit illud auro mundissimo

18

sexque gradus quibus ascendebatur ad solium et scabillum aureum et brachiola duo altrinsecus et duos leones stantes iuxta brachiola

19

sed et alios duodecim leunculos stantes super sex gradus ex utraque parte non fuit tale solium in universis regnis

20

omnia quoque vasa convivii regis erant aurea et vasa domus saltus Libani ex auro purissimo argentum enim in diebus illis pro nihilo reputabatur

21

siquidem naves regis ibant in Tharsis cum servis Hiram semel in annis tribus et deferebant inde aurum et argentum et ebur et simias et pavos

22

magnificatus est igitur Salomon super omnes reges terrae divitiis et gloria

23

omnesque reges terrarum desiderabant faciem videre Salomonis ut audirent sapientiam quam dederat Deus in corde eius

24

et deferebant ei munera vasa argentea et aurea et vestes et arma et aromata equos et mulos per singulos annos

25

habuit quoque Salomon quadraginta milia equorum in stabulis et curruum equitumque duodecim milia constituitque eos in urbibus quadrigarum et ubi erat rex in Hierusalem

26

exercuit etiam potestatem super cunctos reges a fluvio Eufraten usque ad terram Philisthinorum id est usque ad terminos Aegypti

27

tantamque copiam praebuit argenti in Hierusalem quasi lapidum et cedrorum tantam multitudinem velut sycaminorum quae gignuntur in campestribus

28

adducebantur autem ei equi de Aegypto cunctisque regionibus

29

reliqua vero operum Salomonis priorum et novissimorum scripta sunt in verbis Nathan prophetae et in libris Ahiae Silonitis in visione quoque Iaddo videntis contra Hieroboam filium Nabath

30

regnavit autem Salomon in Hierusalem super omnem Israhel quadraginta annis

31

dormivitque cum patribus suis et sepelierunt eum in civitate David regnavitque pro eo Roboam filius eius

2nd Chronicles 10


2nd Chronicles Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 9

The Second Book of the Chronicles

Return to Index

Chapter 10

1

profectus est autem Roboam in Sychem illuc enim cunctus Israhel convenerat ut constituerent eum regem

2

quod cum audisset Hieroboam filius Nabath qui erat in Aegypto fugerat quippe illuc ante Salomonem statim reversus est

3

vocaveruntque eum et venit cum universo Israhel et locuti sunt ad Roboam dicentes

4

pater tuus durissimo iugo nos pressit tu leviora impera patre tuo qui nobis gravem inposuit servitutem et paululum de onere subleva ut serviamus tibi

5

qui ait post tres dies revertimini ad me cumque abisset populus

6

iniit consilium cum senibus qui steterant coram patre eius Salomone dum adviveret dicens quid datis consilii ut respondeam populo

7

qui dixerunt ei si placueris populo huic et lenieris eos verbis clementibus servient tibi omni tempore

8

at ille reliquit consilium senum et cum iuvenibus tractare coepit qui cum eo nutriti fuerant et erant in comitatu illius

9

dixitque ad eos quid vobis videtur vel respondere quid debeo populo huic qui dixit mihi subleva iugum quod inposuit nobis pater tuus

10

at illi responderunt ut iuvenes et nutriti cum eo in deliciis atque dixerunt sic loqueris populo qui dixit tibi pater tuus adgravavit iugum nostrum tu subleva et sic respondebis eis minimus digitus meus grossior est lumbis patris mei

11

pater meus inposuit vobis iugum grave et ego maius pondus adponam pater meus cecidit vos flagellis ego vero caedam scorpionibus

12

venit ergo Hieroboam et universus populus ad Roboam die tertio sicut praeceperat eis

13

responditque rex dura derelicto consilio seniorum

14

locutusque est iuxta iuvenum voluntatem pater meus grave vobis inposuit iugum quod ego gravius faciam pater meus cecidit vos flagellis ego vero caedam scorpionibus

15

et non adquievit populi precibus erat enim voluntatis Dei ut conpleretur sermo eius quem locutus fuerat per manum Ahiae Silonitis ad Hieroboam filium Nabath

16

populus autem universus rege duriora dicente sic locutus est ad eum non est nobis pars in David neque hereditas in filio Isai revertere in tabernacula tua Israhel tu autem pasce domum tuam David et abiit Israhel in tabernacula sua

17

super filios autem Israhel qui habitabant in civitatibus Iuda regnavit Roboam

18

misitque rex Roboam Aduram qui praeerat tributis et lapidaverunt eum filii Israhel et mortuus est porro rex Roboam currum festinavit ascendere et fugit in Hierusalem

19

recessitque Israhel a domo David usque ad diem hanc

2nd Chronicles 11


2nd Chronicles Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 10

The Second Book of the Chronicles

Return to Index

Chapter 11

1

venit autem Roboam in Hierusalem et convocavit universam domum Iuda et Beniamin in centum octoginta milibus electorum atque bellantium ut dimicaret contra Israhel et converteret ad se regnum suum

2

factusque est sermo Domini ad Semeiam hominem Dei dicens

3

loquere ad Roboam filium Salomonis regem Iuda et ad universum Israhel qui est in Iuda et Beniamin

4

haec dicit Dominus non ascendetis neque pugnabitis contra fratres vestros revertatur unusquisque in domum suam quia mea hoc gestum est voluntate qui cum audissent sermonem Domini reversi sunt nec perrexerunt contra Hieroboam

5

habitavit autem Roboam in Hierusalem et aedificavit civitates muratas in Iuda

6

extruxitque Bethleem et Aetham et Thecue

7

Bethsur quoque et Soccho et Odollam

8

necnon Geth et Maresa et Ziph

9

sed et Aduram et Lachis et Azecha

10

Saraa quoque et Ahilon et Hebron quae erant in Iuda et Beniamin civitates munitissimas

11

cumque clausisset eas muris posuit in eis principes ciborumque horrea hoc est olei et vini

12

sed et in singulis urbibus fecit armamentaria scutorum et hastarum firmavitque eas multa diligentia et imperavit super Iudam et Beniamin

13

sacerdotes autem et Levitae qui erant in universo Israhel venerunt ad eum de cunctis sedibus suis

14

relinquentes suburbana et possessiones suas et transeuntes ad Iudam et Hierusalem eo quod abiecisset eos Hieroboam et posteri eius ne sacerdotio Domini fungerentur

15

qui constituit sibi sacerdotes excelsorum et daemonum vitulorumque quos fecerat

16

sed et de cunctis tribubus Israhel quicumque dederant cor suum ut quaererent Dominum Deum Israhel venerunt Hierusalem ad immolandas victimas Domino Deo patrum suorum

17

et roboraverunt regnum Iuda et confirmaverunt Roboam filium Salomonis per tres annos ambulaverunt enim in viis David et Salomonis annis tantum tribus

18

duxit autem Roboam uxorem Maalath filiam Hierimuth filii David Abiail quoque filiam Heliab filii Isai

19

quae peperit ei filios Ieus et Somoriam et Zoom

20

post hanc quoque accepit Maacha filiam Absalom quae peperit ei Abia et Ethai et Ziza et Salumith

21

amavit autem Roboam Maacha filiam Absalom super omnes uxores suas et concubinas nam uxores decem et octo duxerat concubinasque sexaginta et genuit viginti octo filios et sexaginta filias

22

constituit vero in capite Abiam filium Maacha ducem super fratres suos ipsum enim regem facere cogitabat

23

qui sapientior fuit et potentior super omnes filios eius et in cunctis finibus Iuda et Beniamin et in universis civitatibus muratis praebuitque eis escas plurimas et multas petivit uxores

2nd Chronicles 12


2nd Chronicles Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 11

The Second Book of the Chronicles

Return to Index

Chapter 12

1

cumque roboratum fuisset regnum Roboam et confortatum dereliquit legem Domini et omnis Israhel cum eo

2

anno autem quinto regni Roboam ascendit Sesac rex Aegypti in Hierusalem quia peccaverunt Domino

3

cum mille ducentis curribus et sexaginta milibus equitum nec erat numerus vulgi quod venerat cum eo ex Aegypto Lybies scilicet et Trogoditae et Aethiopes

4

cepitque civitates munitissimas in Iuda et venit usque Hierusalem

5

Semeias autem propheta ingressus est ad Roboam et principes Iuda qui congregati fuerant in Hierusalem fugientes Sesac dixitque ad eos haec dicit Dominus vos reliquistis me et ego reliqui vos in manu Sesac

6

consternatique principes Israhel et rex dixerunt iustus est Dominus

7

cumque vidisset Dominus quod humiliati essent factus est sermo Domini ad Semeiam dicens quia humiliati sunt non disperdam eos daboque eis pauxillum auxilii et non stillabit furor meus super Hierusalem per manum Sesac

8

verumtamen servient ei ut sciant distantiam servitutis meae et servitutis regni terrarum

9

recessit itaque Sesac rex Aegypti ab Hierusalem sublatis thesauris domus Domini et domus regis omniaque secum tulit et clypeos aureos quos fecerat Salomon

10

pro quibus fecit rex aeneos et tradidit illos principibus scutariorum qui custodiebant vestibulum palatii

11

cumque introiret rex domum Domini veniebant scutarii et tollebant eos iterumque referebant ad armamentarium suum

12

verumtamen quia humiliati sunt aversa est ab eis ira Domini nec deleti sunt penitus siquidem et in Iuda inventa sunt opera bona

13

confortatus est igitur rex Roboam in Hierusalem atque regnavit quadraginta autem et unius anni erat cum regnare coepisset et decem septemque annis regnavit in Hierusalem urbe quam elegit Dominus ut confirmaret nomen suum ibi de cunctis tribubus Israhel nomenque matris eius Naama Ammanitis

14

fecit autem malum et non praeparavit cor suum ut quaereret Dominum

15

opera vero Roboam prima et novissima scripta sunt in libris Semeiae prophetae et Addo videntis et diligenter exposita pugnaveruntque adversum se Roboam et Hieroboam cunctis diebus

16

et dormivit Roboam cum patribus suis sepultusque est in civitate David et regnavit Abia filius eius pro eo

2nd Chronicles 13


2nd Chronicles Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 12

The Second Book of the Chronicles

Return to Index

Chapter 13

1

anno octavodecimo regis Hieroboam regnavit Abia super Iudam

2

tribus annis regnavit in Hierusalem nomenque matris eius Michaia filia Urihel de Gabaa et erat bellum inter Abia et Hieroboam

3

cumque inisset Abia certamen et haberet bellicosissimos viros et electorum quadringenta milia Hieroboam instruxit e contra aciem octingenta milia virorum qui et ipsi electi erant et ad bella fortissimi

4

stetit igitur Abia super montem Someron qui erat in Ephraim et ait audi Hieroboam et omnis Israhel

5

num ignoratis quod Dominus Deus Israhel dederit regnum David super Israhel in sempiternum ipsi et filiis eius pactum salis

6

et surrexit Hieroboam filius Nabath servus Salomonis filii David et rebellavit contra dominum suum

7

congregatique sunt ad eum viri vanissimi et filii Belial et praevaluerunt contra Roboam filium Salomonis porro Roboam erat rudis et corde pavido nec potuit resistere eis

8

nunc ergo vos dicitis quod resistere possitis regno Domini quod possidet per filios David habetisque grandem populi multitudinem atque vitulos aureos quos fecit vobis Hieroboam in deos

9

et eiecistis sacerdotes Domini filios Aaron atque Levitas et fecistis vobis sacerdotes sicut omnes populi terrarum quicumque venerit et initiaverit manum suam in tauro in bubus et in arietibus septem fit sacerdos eorum qui non sunt dii

10

noster autem Dominus Deus est quem non relinquimus sacerdotesque ministrant Domino de filiis Aaron et Levitae sunt in ordine suo

11

holocausta quoque offerunt Domino per singulos dies mane et vespere et thymiama iuxta legis praecepta confectum et proponuntur panes in mensa mundissima estque apud nos candelabrum aureum et lucernae eius ut accendantur semper ad vesperam nos quippe custodimus praecepta Domini Dei nostri quem vos reliquistis

12

ergo in exercitu nostro dux Deus est et sacerdotes eius qui clangunt tubis et resonant contra vos filii Israhel nolite pugnare contra Dominum Deum patrum vestrorum quia non vobis expedit

13

haec illo loquente Hieroboam retro moliebatur insidias cumque ex adverso hostium staret ignorantem Iudam suo ambiebat exercitu

14

respiciensque Iudas vidit instare bellum ex adverso et post tergum et clamavit ad Dominum ac sacerdotes tubis canere coeperunt

15

omnesque viri Iuda vociferati sunt et ecce illis clamantibus perterruit Deus Hieroboam et omnem Israhel qui stabat ex adverso Abia et Iuda

16

fugeruntque filii Israhel Iudam et tradidit eos Deus in manu eorum

17

percussit ergo eos Abia et populus eius plaga magna et corruerunt vulnerati ex Israhel quingenta milia virorum fortium

18

humiliatique sunt filii Israhel in tempore illo et vehementissime confortati filii Iuda eo quod sperassent in Domino Deo patrum suorum

19

persecutus est autem Abia fugientem Hieroboam et cepit civitates eius Bethel et filias eius et Hiesena cum filiabus suis Ephron quoque et filias eius

20

nec valuit ultra resistere Hieroboam in diebus Abia quem percussit Dominus et mortuus est

21

igitur Abia confortato imperio suo accepit uxores quattuordecim procreavitque viginti duos filios et sedecim filias

22

reliqua autem sermonum Abia viarumque et operum eius scripta sunt diligentissime in libro prophetae Addo

2nd Chronicles 14


2nd Chronicles Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 13

The Second Book of the Chronicles

Return to Index

Chapter 14

1

dormivit autem Abia cum patribus suis et sepelierunt eum in civitate David regnavitque Asa filius eius pro eo in cuius diebus quievit terra annis decem

2

fecit autem Asa quod bonum et placitum erat in conspectu Dei sui et subvertit altaria peregrini cultus et excelsa

3

et confregit statuas lucosque succidit

4

ac praecepit Iudae ut quaereret Dominum Deum patrum suorum et faceret legem et universa mandata

5

et abstulit e cunctis urbibus Iuda aras et fana et regnavit in pace

6

aedificavit quoque urbes munitas in Iuda quia quietus erat et nulla temporibus eius bella surrexerant pacem Domino largiente

7

dixit autem Iudae aedificemus civitates istas et vallemus muris et roboremus turribus et portis et seris donec a bellis quieta sunt omnia eo quod quaesierimus Dominum Deum patrum nostrorum et dederit nobis pacem per gyrum aedificaverunt igitur et nullum in extruendo inpedimentum fuit

8

habuit autem Asa in exercitu suo portantium scuta et hastas de Iuda trecenta milia de Beniamin vero scutariorum et sagittariorum ducenta octoginta milia omnes isti viri fortissimi

9

egressus est autem contra eos Zara Aethiops cum exercitu decies centena milia et curribus trecentis et venit usque Maresa

10

porro Asa perrexit obviam et instruxit aciem ad bellum in valle Sephata quae est iuxta Maresa

11

et invocavit Dominum Deum et ait Domine non est apud te ulla distantia utrum in paucis auxilieris an in pluribus adiuva nos Domine Deus noster in te enim et in tuo nomine habentes fiduciam venimus contra hanc multitudinem Domine Deus noster tu es non praevaleat contra te homo

12

exterruit itaque Dominus Aethiopas coram Asa et Iuda fugeruntque Aethiopes

13

et persecutus est eos Asa et populus qui cum eo erat usque Gerar et ruerunt Aethiopes usque ad internicionem quia Domino caedente contriti sunt et exercitu illius proeliante tulerunt ergo spolia multa

14

et percusserunt omnes civitates per circuitum Gerare grandis quippe cunctos terror invaserat et diripuerunt urbes et multam praedam asportaverunt

15

sed et caulas ovium destruentes tulerunt pecorum infinitam multitudinem et camelorum reversique sunt Hierusalem

2nd Chronicles 15


2nd Chronicles Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 14

The Second Book of the Chronicles

Return to Index

Chapter 15

1

Azarias autem filius Oded facto in se spiritu Dei

2

egressus est in occursum Asa et dixit ei audite me Asa et omnis Iuda et Beniamin Dominus vobiscum quia fuistis cum eo si quaesieritis eum invenietis si autem dereliqueritis derelinquet vos

3

transibunt autem multi dies in Israhel absque Deo vero et absque sacerdote doctore et absque lege

4

cumque reversi fuerint in angustia sua ad Dominum Deum Israhel et quaesierint eum repperient

5

in tempore illo non erit pax egredienti et ingredienti sed terrores undique in cunctis habitatoribus terrarum

6

pugnabit enim gens contra gentem et civitas contra civitatem quia Dominus conturbabit eos in omni angustia

7

vos ergo confortamini et non dissolvantur manus vestrae erit enim merces operi vestro

8

quod cum audisset Asa verba scilicet et prophetiam Oded prophetae confortatus est et abstulit idola de omni terra Iuda et Beniamin et ex urbibus quas ceperat montis Ephraim et dedicavit altare Domini quod erat ante porticum Domini

9

congregavitque universum Iuda et Beniamin et advenas cum eis de Ephraim et de Manasse et de Symeon plures enim ad eum confugerant ex Israhel videntes quod Dominus Deus illius esset cum eo

10

cumque venissent Hierusalem mense tertio anno quintodecimo regni Asa

11

immolaverunt Domino in die illa de manubiis et praeda quam adduxerant boves septingentos et arietes septem milia

12

et intravit ex more ad corroborandum foedus ut quaererent Dominum Deum patrum suorum in toto corde et in tota anima sua

13

si quis autem inquit non quaesierit Dominum Deum Israhel moriatur a minimo usque ad maximum a viro usque ad mulierem

14

iuraveruntque Domino voce magna in iubilo et in clangore tubae et in sonitu bucinarum

15

omnes qui erant in Iuda cum execratione in omni enim corde suo iuraverunt et in tota voluntate quaesierunt eum et invenerunt praestititque eis Dominus requiem per circuitum

16

sed et Maacham matrem Asa regis ex augusto deposuit imperio eo quod fecisset in luco simulacrum Priapi quod omne contrivit et in frusta comminuens conbusit in torrente Cedron

17

excelsa autem derelicta sunt in Israhel attamen cor Asa erat perfectum cunctis diebus eius

18

ea quae voverat pater suus et ipse intulit in domum Domini argentum et aurum vasorumque diversam supellectilem

19

bellum vero non fuit usque ad tricesimum quintum annum regni Asa

2nd Chronicles 16


2nd Chronicles Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 15

The Second Book of the Chronicles

Return to Index

Chapter 16

1

anno autem tricesimo sexto regni eius ascendit Baasa rex Israhel in Iudam et muro circumdabat Rama ut nullus tute posset egredi et ingredi de regno Asa

2

protulit ergo Asa argentum et aurum de thesauris domus Domini et de thesauris regis misitque ad Benadad regem Syriae qui habitabat in Damasco dicens

3

foedus inter me et te est pater quoque meus et pater tuus habuere concordiam quam ob rem misi tibi argentum et aurum ut rupto foedere quod habes cum Baasa rege Israhel facias eum a me recedere

4

quo conperto Benadad misit principes exercituum suorum ad urbes Israhel qui percusserunt Ahion et Dan et Abelmaim et universas urbes muratas Nepthalim

5

quod cum audisset Baasa desivit aedificare Rama et intermisit opus suum

6

porro Asa rex adsumpsit universum Iudam et tulerunt lapides Rama et ligna quae aedificationi praeparaverat Baasa aedificavitque ex eis Gabaa et Maspha

7

in tempore illo venit Anani propheta ad Asam regem Iuda et dixit ei quia habuisti fiduciam in rege Syriae et non in Domino Deo tuo idcirco evasit Syriae regis exercitus de manu tua

8

nonne Aethiopes et Lybies multo plures erant quadrigis et equitibus et multitudine nimia quos cum Domino credidisses tradidit in manu tua

9

oculi enim eius contemplantur universam terram et praebent fortitudinem his qui corde perfecto credunt in eum stulte igitur egisti et propter hoc ex praesenti tempore contra te bella consurgent

10

iratusque Asa adversus videntem iussit eum mitti in nervum valde quippe super hoc fuerat indignatus et interfecit de populo in tempore illo plurimos

11

opera autem Asa prima et novissima scripta sunt in libro regum Iuda et Israhel

12

aegrotavit etiam Asa anno tricesimo nono regni sui dolore pedum vehementissimo et nec in infirmitate sua quaesivit Dominum sed magis in medicorum arte confisus est

13

dormivitque cum patribus suis et mortuus est anno quadragesimo primo regni sui

14

et sepelierunt eum in sepulchro suo quod foderat sibi in civitate David posueruntque eum super lectulum suum plenum aromatibus et unguentis meretriciis quae erant pigmentariorum arte confecta et conbuserunt super eum ambitione nimia

2nd Chronicles 17


2nd Chronicles Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 16

The Second Book of the Chronicles

Return to Index

Chapter 17

1

regnavit autem Iosaphat filius eius pro eo et invaluit contra Israhel

2

constituitque militum numeros in cunctis urbibus Iudae quae erant vallatae muris praesidiaque disposuit in terra Iuda et in civitatibus Ephraim quas ceperat Asa pater eius

3

et fuit Dominus cum Iosaphat quia ambulavit in viis David patris sui primis et non speravit in Baalim

4

sed in Deo patris sui et perrexit in praeceptis illius et non iuxta peccata Israhel

5

confirmavitque Dominus regnum in manu eius et dedit omnis Iuda munera Iosaphat factaeque sunt ei infinitae divitiae et multa gloria

6

cumque sumpsisset cor eius audaciam propter vias Domini etiam excelsa et lucos de Iuda abstulit

7

tertio autem anno regni sui misit de principibus suis Benail et Obdiam et Zacchariam et Nathanahel et Micheam ut docerent in civitatibus Iuda

8

et cum eis Levitas Semeiam et Nathaniam et Zabadiam Asahel quoque et Semiramoth et Ionathan Adoniam et Tobiam et Tobadoniam Levitas et cum eis Elisama et Ioram sacerdotes

9

docebantque in Iuda habentes librum legis Domini et circuibant cunctas urbes Iuda atque erudiebant populum

10

itaque factus est pavor Domini super omnia regna terrarum quae erant per gyrum Iuda nec audebant bellare contra Iosaphat

11

sed et Philisthei Iosaphat munera deferebant et vectigal argenti Arabes quoque adducebant pecora arietum septem milia septingentos et hircos totidem

12

crevit ergo Iosaphat et magnificatus est usque in sublime atque aedificavit in Iuda domos ad instar turrium urbesque muratas

13

et multa opera patravit in urbibus Iuda viri quoque bellatores et robusti erant in Hierusalem

14

quorum iste numerus per domos atque familias singulorum in Iuda principes exercitus Ednas dux et cum eo robustissimorum trecenta milia

15

post hunc Iohanan princeps et cum eo ducenta octoginta milia

16

post istum quoque Amasias filius Zechri consecratus Domino et cum eo ducenta milia virorum fortium

17

hunc sequebatur robustus ad proelia Heliada et cum eo tenentium arcum et clypeum ducenta milia

18

post istum etiam Iozabath et cum eo centum octoginta milia expeditorum militum

19

hii omnes erant ad manum regis exceptis aliis quos posuerat in urbibus muratis et in universo Iuda

2nd Chronicles 18


2nd Chronicles Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 17

The Second Book of the Chronicles

Return to Index

Chapter 18

1

fuit ergo Iosaphat dives et inclitus multum et adfinitate coniunctus est Ahab

2

descenditque post annos ad eum in Samariam ad cuius adventum mactavit Ahab arietes et boves plurimos et populo qui venerat cum eo persuasitque illi ut ascenderet in Ramoth Galaad

3

dixitque Ahab rex Israhel ad Iosaphat regem Iuda veni mecum in Ramoth Galaad cui ille respondit ut ego et tu sicut populus tuus sic et populus meus tecumque erimus in bello

4

dixitque Iosaphat ad regem Israhel consule obsecro inpraesentiarum sermonem Domini

5

congregavitque rex Israhel prophetarum quadringentos viros et dixit ad eos in Ramoth Galaad ad bellandum ire debemus an quiescere at illi ascende inquiunt et tradet Deus in manu regis

6

dixitque Iosaphat numquid non est hic prophetes Domini ut ab illo etiam requiramus

7

et ait rex Israhel ad Iosaphat est vir unus a quo possumus quaerere Domini voluntatem sed ego odi eum quia non prophetat mihi bonum sed malum omni tempore est autem Micheas filius Iembla dixitque Iosaphat ne loquaris rex hoc modo

8

vocavit ergo rex Israhel unum de eunuchis et dixit ei voca cito Micheam filium Iembla

9

porro rex Israhel et Iosaphat rex Iuda uterque sedebant in solio suo vestiti cultu regio sedebant autem in area iuxta portam Samariae omnesque prophetae vaticinabantur coram eis

10

Sedecias vero filius Chanana fecit sibi cornua ferrea et ait haec dicit Dominus his ventilabis Syriam donec conteras eam

11

omnesque prophetae similiter prophetabant atque dicebant ascende in Ramoth Galaad et prosperaberis et tradet eos Dominus in manu regis

12

nuntius autem qui ierat ad vocandum Micheam ait illi en verba omnium prophetarum uno ore bona regi adnuntiant quaeso ergo te ut et sermo tuus ab eis non dissentiat loquarisque prospera

13

cui respondit Micheas vivit Dominus quia quodcumque dixerit Deus meus hoc loquar

14

venit ergo ad regem cui rex ait Michea ire debemus in Ramoth Galaad ad bellandum an quiescere cui ille respondit ascendite cuncta enim prospera evenient et tradentur hostes in manus vestras

15

dixitque rex iterum atque iterum te adiuro ut non mihi loquaris nisi quod verum est in nomine Domini

16

at ille ait vidi universum Israhel dispersum in montibus sicut oves absque pastore et dixit Dominus non habent isti dominos revertatur unusquisque ad domum suam in pace

17

et ait rex Israhel ad Iosaphat nonne dixi tibi quod non prophetaret iste mihi quicquam boni sed ea quae mala sunt

18

at ille idcirco ait audite verbum Domini vidi Dominum sedentem in solio suo et omnem exercitum caeli adsistentem ei a dextris et sinistris

19

et dixit Dominus quis decipiet Ahab regem Israhel ut ascendat et corruat in Ramoth Galaad cumque diceret unus hoc modo et alter alio

20

processit spiritus et stetit coram Domino et ait ego decipiam eum cui Dominus in quo inquit decipies

21

at ille respondit egrediar et ero spiritus mendax in ore omnium prophetarum eius dixitque Dominus decipies et praevalebis egredere et fac ita

22

nunc igitur ecce dedit Dominus spiritum mendacii in ore omnium prophetarum tuorum et Dominus locutus est de te mala

23

accessit autem Sedecias filius Chanana et percussit Micheae maxillam et ait per quam viam transivit spiritus Domini a me ut loqueretur tibi

24

dixitque Micheas tu ipse videbis in die illo quando ingressus fueris cubiculum de cubiculo ut abscondaris

25

praecepit autem rex Israhel dicens tollite Micheam et ducite eum ad Amon principem civitatis et ad Ioas filium Ammelech

26

et dicetis haec dicit rex mittite hunc in carcerem et date ei panis modicum et aquae pauxillum donec revertar in pace

27

dixitque Micheas si reversus fueris in pace non est locutus Dominus in me et ait audite populi omnes

28

igitur ascenderunt rex Israhel et Iosaphat rex Iuda in Ramoth Galaad

29

dixitque rex Israhel ad Iosaphat mutabo habitum et sic ad pugnandum vadam tu autem induere vestibus tuis mutatoque rex Israhel habitu venit ad bellum

30

rex autem Syriae praeceperat ducibus equitatus sui dicens ne pugnetis contra minimum aut contra maximum nisi contra solum regem Israhel

31

itaque cum vidissent principes equitatus Iosaphat dixerunt rex Israhel iste est et circumdederunt eum dimicantes at ille clamavit ad Dominum et auxiliatus est ei atque avertit eos ab illo

32

cum enim vidissent duces equitatus quod non esset rex Israhel reliquerunt eum

33

accidit autem ut unus e populo sagittam in incertum iaceret et percuteret regem Israhel inter cervicem et scapulas at ille aurigae suo ait converte manum tuam et educ me de acie quia vulneratus sum

34

et finita est pugna in die illo porro rex Israhel stabat in curru suo contra Syros usque ad vesperam et mortuus est occidente sole

2nd Chronicles 19


2nd Chronicles Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 18

The Second Book of the Chronicles

Return to Index

Chapter 19

1

reversus est autem Iosaphat rex Iuda domum suam pacifice in Hierusalem

2

cui occurrit Hieu filius Anani videns et ait ad eum impio praebes auxilium et his qui oderunt Dominum amicitia iungeris et idcirco iram quidem Domini merebaris

3

sed bona opera inventa sunt in te eo quod abstuleris lucos de terra Iuda et praeparaveris cor tuum ut requireres Dominum

4

habitavit ergo Iosaphat in Hierusalem rursumque egressus est ad populum de Bersabee usque ad montem Ephraim et revocavit eos ad Dominum Deum patrum suorum

5

constituitque iudices terrae in cunctis civitatibus Iuda munitis per singula loca

6

et praecipiens iudicibus videte ait quid faciatis non enim hominis exercetis iudicium sed Domini et quodcumque iudicaveritis in vos redundabit

7

sit timor Domini vobiscum et cum diligentia cuncta facite non est enim apud Dominum Deum nostrum iniquitas nec personarum acceptio nec cupido munerum

8

in Hierusalem quoque constituit Iosaphat Levitas et sacerdotes et principes familiarum ex Israhel ut iudicium et causam Domini iudicarent habitatoribus eius

9

praecepitque eis dicens sic agetis in timore Dei fideliter et corde perfecto

10

omnem causam quae venerit ad vos fratrum vestrorum qui habitant in urbibus suis inter cognationem et cognationem ubicumque quaestio est de lege de mandato de caerimoniis de iustificationibus ostendite eis ut non peccent in Dominum et ne veniat ira super vos et super fratres vestros sic ergo agetis et non peccabitis

11

Amarias autem sacerdos et pontifex vester in his quae ad Dominum pertinent praesidebit porro Zabadias filius Ismahel qui est dux in domo Iuda super ea opera erit quae ad regis officium pertinent habetisque magistros Levitas coram vobis confortamini et agite diligenter et erit Dominus cum bonis

2nd Chronicles 20


2nd Chronicles Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 19

The Second Book of the Chronicles

Return to Index

Chapter 20

1

post haec congregati sunt filii Moab et filii Ammon et cum eis de Ammanitis ad Iosaphat ut pugnarent contra eum

2

veneruntque nuntii et indicaverunt Iosaphat dicentes venit contra te multitudo magna de his locis quae trans mare sunt et de Syria et ecce consistunt in Asasonthamar quae est Engaddi

3

Iosaphat autem timore perterritus totum se contulit ad rogandum Dominum et praedicavit ieiunium universo Iuda

4

congregatusque Iudas ad precandum Dominum sed et omnes de urbibus suis venerunt ad obsecrandum eum

5

cumque stetisset Iosaphat in medio coetu Iudae et Hierusalem in domo Domini ante atrium novum

6

ait Domine Deus patrum nostrorum tu es Deus in caelo et dominaris cunctis regnis gentium in manu tua est fortitudo et potentia nec quisquam tibi potest resistere

7

nonne tu Deus noster interfecisti omnes habitatores terrae huius coram populo tuo Israhel et dedisti eam semini Abraham amici tui in sempiternum

8

habitaveruntque in ea et extruxerunt in illa sanctuarium nomini tuo dicentes

9

si inruerint super nos mala gladius iudicii pestilentia et fames stabimus coram domo hac in conspectu tuo in qua invocatum est nomen tuum et clamabimus ad te in tribulationibus nostris et exaudies salvosque facies

10

nunc igitur ecce filii Ammon et Moab et mons Seir per quos non concessisti Israheli ut transirent quando egrediebantur de Aegypto sed declinaverunt ab eis et non interfecerunt illos

11

e contrario agunt et nituntur eicere nos de possessione quam tradidisti nobis

12

Deus noster ergo non iudicabis eos in nobis quidem non tanta est fortitudo ut possimus huic multitudini resistere quae inruit super nos sed cum ignoremus quid agere debeamus hoc solum habemus residui ut oculos nostros dirigamus ad te

13

omnis vero Iuda stabat coram Domino cum parvulis et uxoribus et liberis suis

14

erat autem Hiazihel filius Zacchariae filii Banaiae filii Hiehihel filii Mathaniae Levites de filiis Asaph super quem factus est spiritus Domini in medio turbae

15

et ait adtendite omnis Iuda et qui habitatis Hierusalem et tu rex Iosaphat haec dicit Dominus vobis nolite timere nec paveatis hanc multitudinem non est enim vestra pugna sed Dei

16

cras descendetis contra eos ascensuri enim sunt per clivum nomine Sis et invenietis illos in summitate torrentis qui est contra solitudinem Hieruhel

17

non eritis vos qui dimicabitis sed tantummodo confidenter state et videbitis auxilium Domini super vos o Iuda et Hierusalem nolite timere nec paveatis cras egredimini contra eos et Dominus erit vobiscum

18

Iosaphat ergo et Iuda et omnes habitatores Hierusalem ceciderunt proni in terram coram Domino et adoraverunt eum

19

porro Levitae de filiis Caath et de filiis Core laudabant Dominum Deum Israhel voce magna in excelsum

20

cumque mane surrexissent egressi sunt per desertum Thecuae profectisque eis stans Iosaphat in medio eorum dixit audite me Iuda et omnes habitatores Hierusalem credite in Domino Deo vestro et securi eritis credite prophetis eius et cuncta evenient prospera

21

deditque consilium populo et statuit cantores Domini ut laudarent eum in turmis suis et antecederent exercitum ac voce consona dicerent confitemini Domino quoniam in aeternum misericordia eius

22

cumque coepissent laudes canere vertit Dominus insidias eorum in semet ipsos filiorum scilicet Ammon et Moab et montis Seir qui egressi fuerant ut pugnarent contra Iudam et percussi sunt

23

namque filii Ammon et Moab consurrexerunt adversum habitatores montis Seir ut interficerent et delerent eos cumque hoc opere perpetrassent etiam in semet ipsos versi mutuis concidere vulneribus

24

porro Iudas cum venisset ad speculam quae respicit solitudinem vidit procul omnem late regionem plenam cadaveribus nec superesse quemquam qui necem potuisset evadere

25

venit ergo Iosaphat et omnis populus cum eo ad detrahenda spolia mortuorum inveneruntque inter cadavera variam supellectilem vestes quoque et vasa pretiosissima et diripuerunt ita ut omnia portare non possent nec per tres dies spolia auferre pro praedae magnitudine

26

die autem quarto congregati sunt in valle Benedictionis etenim quoniam ibi benedixerant Domino vocaverunt locum illum vallis Benedictionis usque in praesentem diem

27

reversusque est omnis vir Iuda et habitatores Hierusalem et Iosaphat ante eos in Hierusalem cum laetitia magna eo quod dedisset eis Dominus gaudium de inimicis suis

28

ingressique sunt Hierusalem cum psalteriis et citharis et tubis in domum Domini

29

inruit autem pavor Domini super universa regna terrarum cum audissent quod pugnasset Dominus contra inimicos Israhel

30

quievitque regnum Iosaphat et praebuit ei Deus pacem per circuitum

31

regnavit igitur Iosaphat super Iudam et erat triginta quinque annorum cum regnare coepisset viginti autem et quinque annis regnavit in Hierusalem nomen matris eius Azuba filia Selachi

32

et ambulavit in via patris sui Asa nec declinavit ab ea faciens quae placita erant coram Domino

33

verumtamen excelsa non abstulit et adhuc populus non direxerat cor suum ad Dominum Deum patrum suorum

34

reliqua autem gestorum Iosaphat priorum et novissimorum scripta sunt in verbis Hieu filii Anani quae digessit in libro regum Israhel

35

post haec iniit amicitias Iosaphat rex Iuda cum Ochozia rege Israhel cuius opera fuerunt impiissima

36

et particeps fuit ut facerent naves quae irent in Tharsis feceruntque classem in Asiongaber

37

prophetavit autem Eliezer filius Dodoau de Maresa ad Iosaphat dicens quia habuisti foedus cum Ochozia percussit Dominus opera tua contritaeque sunt naves nec potuerunt ire in Tharsis

2nd Chronicles 21


2nd Chronicles Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 20

The Second Book of the Chronicles

Return to Index

Chapter 21

1

dormivit autem Iosaphat cum patribus suis et sepultus est cum eis in civitate David regnavitque Ioram filius eius pro eo

2

qui habuit fratres filios Iosaphat Azariam et Hiahihel et Zacchariam et Azariam et Michahel et Saphatiam omnes hii filii Iosaphat regis Israhel

3

deditque eis pater suus multa munera argenti et auri et pensitationes cum civitatibus munitissimis in Iuda regnum autem tradidit Ioram eo quod esset primogenitus

4

surrexit ergo Ioram super regnum patris sui cumque se confirmasset occidit omnes fratres suos gladio et quosdam de principibus Israhel

5

triginta duo annorum erat Ioram cum regnare coepisset et octo annis regnavit in Hierusalem

6

ambulavitque in viis regum Israhel sicut egerat domus Ahab filia quippe Ahab erat uxor eius et fecit malum in conspectu Domini

7

noluit autem Dominus disperdere domum David propter pactum quod inierat cum eo et quia promiserat ut daret illi lucernam et filiis eius omni tempore

8

in diebus illis rebellavit Edom ne esset subditus Iudae et constituit sibi regem

9

cumque transisset Ioram cum principibus suis et cuncto equitatu qui erat secum surrexit nocte et percussit Edom qui se circumdederat et omnes duces equitatus eius

10

attamen rebellavit Edom ne esset sub dicione Iuda usque ad hanc diem eo tempore et Lobna recessit ne esset sub manu illius dereliquerat enim Dominum Deum patrum suorum

11

insuper et excelsa fabricatus est in urbibus Iuda et fornicari fecit habitatores Hierusalem et praevaricari Iudam

12

adlatae sunt autem ei litterae ab Helia propheta in quibus scriptum erat haec dicit Dominus Deus David patris tui quoniam non ambulasti in viis Iosaphat patris tui et in viis Asa regis Iuda

13

sed incessisti per iter regum Israhel et fornicari fecisti Iudam et habitatores Hierusalem imitatus fornicationem domus Ahab insuper et fratres tuos domum patris tui meliores te occidisti

14

ecce Dominus percutiet te plaga magna cum populo tuo et filiis et uxoribus tuis universaque substantia tua

15

tu autem aegrotabis pessimo languore uteri donec egrediantur vitalia tua paulatim per dies singulos

16

suscitavit ergo Dominus contra Ioram spiritum Philisthinorum et Arabum qui confines sunt Aethiopibus

17

et ascenderunt in terram Iuda et vastaverunt eam diripueruntque cunctam substantiam quae inventa est in domo regis insuper et filios eius et uxores nec remansit ei filius nisi Ioachaz qui minimus natu erat

18

et super haec omnia percussit eum Dominus alvi languore insanabili

19

cumque diei succederet dies et temporum spatia volverentur duorum annorum expletus est circulus et sic longa consumptus tabe ita ut egereret etiam viscera sua languore pariter et vita caruit mortuusque est in infirmitate pessima et non fecit ei populus secundum morem conbustionis exequias sicut fecerat maioribus eius

20

triginta duum annorum fuit cum regnare coepisset et octo annis regnavit in Hierusalem ambulavitque non recte et sepelierunt eum in civitate David verumtamen non in sepulchro regum

2nd Chronicles 22


2nd Chronicles Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 21

The Second Book of the Chronicles

Return to Index

Chapter 22

1

constituerunt autem habitatores Hierusalem Ochoziam filium eius minimum regem pro eo omnes enim maiores natu qui ante eum fuerant interfecerant latrones Arabum qui inruerant in castra regnavitque Ochozias filius Ioram regis Iuda

2

filius quadraginta duo annorum erat Ochozias cum regnare coepisset et uno anno regnavit in Hierusalem nomen matris eius Otholia filia Amri

3

sed et ipse ingressus est per vias domus Ahab mater enim eius inpulit eum ut impie ageret

4

fecit igitur malum in conspectu Domini sicut domus Ahab ipsi enim fuerunt ei consiliarii post mortem patris sui in interitum eius

5

ambulavitque in consiliis eorum et perrexit cum Ioram filio Ahab rege Israhel in bellum contra Azahel regem Syriae in Ramoth Galaad vulneraveruntque Syri Ioram

6

qui reversus est ut curaretur in Hiezrahel multas enim plagas acceperat in supradicto certamine igitur Azarias filius Ioram rex Iuda descendit ut inviseret Ioram filium Ahab in Hiezrahel aegrotantem

7

voluntatis quippe fuit Dei adversum Ochoziam ut veniret ad Ioram et cum venisset egrederetur cum eo adversum Hieu filium Namsi quem unxit Dominus ut deleret domum Ahab

8

cum ergo subverteret Hieu domum Ahab invenit principes Iuda et filios fratrum Ochoziae qui ministrabant ei et interfecit illos

9

ipsumque perquirens Ochoziam conprehendit latentem in Samaria adductumque ad se occidit et sepelierunt eum eo quod esset filius Iosaphat qui quaesierat Dominum in toto corde suo nec erat ultra spes aliqua ut de stirpe regnaret Ochoziae

10

siquidem Otholia mater eius videns quod mortuus esset filius suus surrexit et interfecit omnem stirpem regiam domus Ioram

11

porro Iosabeth filia regis tulit Ioas filium Ochoziae et furata est eum de medio filiorum regis cum interficerentur absconditque cum nutrice sua in cubiculo lectulorum Iosabeth autem quae absconderat eum erat filia regis Ioram uxor Ioiadae pontificis soror Ochoziae et idcirco Otholia non interfecit eum

12

fuit ergo cum eis in domo Dei absconditus sex annis quibus regnavit Otholia super terram

2nd Chronicles 23


2nd Chronicles Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 22

The Second Book of the Chronicles

Return to Index

Chapter 23

1

anno autem septimo confortatus Ioiadae adsumpsit centuriones Azariam videlicet filium Hieroam et Ismahel filium Iohanan Azariam quoque filium Oded et Maasiam filium Adaiae et Elisaphat filium Zechri et iniit cum eis foedus

2

qui circumeuntes Iudam congregaverunt Levitas de cunctis urbibus Iuda et principes familiarum Israhel veneruntque in Hierusalem

3

iniit igitur omnis multitudo pactum in domo Domini cum rege dixitque ad eos Ioiadae ecce filius regis regnabit sicut locutus est Dominus super filios David

4

iste est ergo sermo quem facietis

5

tertia pars vestrum qui veniunt ad sabbatum sacerdotum et Levitarum et ianitorum erit in portis tertia vero pars ad domum regis et tertia in porta quae appellatur Fundamenti omne vero reliquum vulgus sit in atriis domus Domini

6

nec quisquam alius ingrediatur domum Domini nisi sacerdotes et qui ministrant de Levitis ipsi tantummodo ingrediantur quia sanctificati sunt et omne reliquum vulgus observet custodias Domini

7

Levitae autem circumdent regem habentes singuli arma sua et si quis alius ingressus fuerit templum interficiatur sintque cum rege et intrante et egrediente

8

fecerunt igitur Levitae et universus Iuda iuxta omnia quae praeceperat Ioiadae pontifex et adsumpserunt singuli viros qui sub se erant et veniebant per ordinem sabbati cum his qui iam impleverant sabbatum et egressuri erant siquidem Ioiadae pontifex non dimiserat abire turmas quae sibi per singulas ebdomadas succedere consueverant

9

deditque Ioiadae sacerdos centurionibus lanceas clypeosque et peltas regis David quas consecraverat in domo Domini

10

constituitque omnem populum tenentium pugiones a parte templi dextra usque ad partem templi sinistram coram altari et templo per circuitum regis

11

et eduxerunt filium regis et inposuerunt ei diadema dederuntque in manu eius tenendam legem et constituerunt eum regem unxit quoque illum Ioiadae pontifex et filii eius inprecatique sunt atque dixerunt vivat rex

12

quod cum audisset Otholia vocem scilicet currentium atque laudantium regem ingressa est ad populum in templum Domini

13

cumque vidisset regem stantem super gradum in introitu et principes turmasque circa eum omnem quoque populum terrae gaudentem atque clangentem tubis et diversi generis organis concinentem vocemque laudantium scidit vestimenta sua et ait insidiae insidiae

14

egressus autem Ioiadae pontifex ad centuriones et principes exercitus dixit eis educite illam extra septa templi et interficiatur foris gladio praecepitque sacerdos ne occideretur in domo Domini

15

et inposuerunt cervicibus eius manus cumque intrasset portam Equorum domus regis interfecerunt eam ibi

16

pepigit autem Ioiadae foedus inter se universumque populum et regem ut esset populus Domini

17

itaque ingressus est omnis populus domum Baal et destruxerunt eam et altaria ac simulacra illius confregerunt Matthan quoque sacerdotem Baal interfecerunt ante aras

18

constituit autem Ioiadae praepositos in domo Domini et sub manibus sacerdotum ac Levitarum quos distribuit David in domo Domini ut offerrent holocausta Domino sicut scriptum est in lege Mosi in gaudio et canticis iuxta dispositionem David

19

constituit quoque ianitores in portis domus Domini ut non ingrederetur eam inmundus in omni re

20

adsumpsitque centuriones et fortissimos viros ac principes populi et omne vulgus terrae et fecerunt descendere regem de domo Domini et introire per medium portae superioris in domum regis et conlocaverunt eum in solio regali

21

laetatusque est omnis populus terrae et urbs quievit porro Otholia interfecta est gladio

2nd Chronicles 24


2nd Chronicles Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 23

The Second Book of the Chronicles

Return to Index

Chapter 24

1

septem annorum erat Ioas cum regnare coepisset et quadraginta annis regnavit in Hierusalem nomen matris eius Sebia de Bersabee

2

fecitque quod bonum est coram Domino cunctis diebus Ioiadae sacerdotis

3

accepit autem ei Ioiadae uxores duas e quibus genuit filios et filias

4

post quae placuit Ioas ut instauraret domum Domini

5

congregavitque sacerdotes et Levitas et dixit eis egredimini ad civitates Iuda et colligite de universo Israhel pecuniam ad sarta tecta templi Dei vestri per singulos annos festinatoque hoc facite porro Levitae egere neglegentius

6

vocavitque rex Ioiadae principem et dixit ei quare non tibi fuit curae ut cogeres Levitas inferre de Iuda et de Hierusalem pecuniam quae constituta est a Mose servo Domini ut inferret eam omnis multitudo Israhel in tabernaculum testimonii

7

Otholia enim impiissima et filii eius destruxerunt domum Domini et de universis quae sanctificata fuerant templo Domini ornaverunt fanum Baalim

8

praecepit ergo rex et fecerunt arcam posueruntque eam iuxta portam domus Domini forinsecus

9

et praedicatum est in Iuda et Hierusalem ut deferrent singuli pretium Domino quod constituit Moses servus Dei super omnem Israhel in deserto

10

laetatique sunt cuncti principes et omnis populus et ingressi contulerunt in arcam Domini atque miserunt ita ut impleretur

11

cumque tempus esset ut deferrent arcam coram rege per manus Levitarum videbant enim multam pecuniam ingrediebatur scriba regis et quem primus sacerdos constituerat effundebantque pecuniam quae erat in arca porro arcam reportabant ad locum suum sicque faciebant per singulos dies et congregata est infinita pecunia

12

quam dederunt rex et Ioiada his qui praeerant operibus domus Domini at illi conducebant ex ea caesores lapidum et artifices operum singulorum ut instaurarent domum Domini fabros quoque ferri et aeris ut quod cadere coeperat fulciretur

13

egeruntque hii qui operabantur industrie et obducebatur parietum cicatrix per manus eorum ac suscitaverunt domum Domini in statum pristinum et firme eam stare fecerunt

14

cumque conplessent omnia opera detulerunt coram rege et Ioiadae reliquam partem pecuniae de qua facta sunt vasa templi in ministerium et ad holocausta fialae quoque et cetera vasa aurea et argentea et offerebantur holocausta in domo Domini iugiter cunctis diebus Ioiadae

15

senuit autem Ioiadae plenus dierum et mortuus est cum centum triginta esset annorum

16

sepelieruntque eum in civitate David cum regibus eo quod fecisset bonum cum Israhel et cum domo eius

17

postquam autem obiit Ioiada ingressi sunt principes Iuda et adoraverunt regem qui delinitus obsequiis eorum adquievit eis

18

et dereliquerunt templum Domini Dei patrum suorum servieruntque lucis et sculptilibus et facta est ira contra Iudam et Hierusalem propter hoc peccatum

19

mittebatque eis prophetas ut reverterentur ad Dominum quos protestantes illi audire nolebant

20

spiritus itaque Dei induit Zacchariam filium Ioiadae sacerdotem et stetit in conspectu populi et dixit eis haec dicit Dominus quare transgredimini praeceptum Domini quod vobis non proderit et dereliquistis Dominum ut derelinqueret vos

21

qui congregati adversus eum miserunt lapides iuxta regis imperium in atrio domus Domini

22

et non est recordatus Ioas rex misericordiae quam fecerat Ioiadae pater illius secum sed interfecit filium eius qui cum moreretur ait videat Dominus et requirat

23

cumque evolutus esset annus ascendit contra eum exercitus Syriae venitque in Iudam et Hierusalem et interfecit cunctos principes populi atque universam praedam miserunt regi Damascum

24

et certe cum permodicus venisset numerus Syrorum tradidit Dominus manibus eorum infinitam multitudinem eo quod reliquissent Dominum Deum patrum suorum in Ioas quoque ignominiosa exercuere iudicia

25

et abeuntes dimiserunt eum in languoribus magnis surrexerunt autem contra eum servi sui in ultionem sanguinis filii Ioiadae sacerdotis et occiderunt eum in lectulo suo et mortuus est sepelieruntque eum in civitate David sed non in sepulchris regum

26

insidiati vero sunt ei Zabath filius Semath Ammanitidis et Iozabath filius Semarith Moabitidis

27

porro filii eius ac summa pecuniae quae adunata fuerat sub eo et instauratio domus Dei scripta sunt diligentius in libro regum regnavitque Amasias filius eius pro eo

2nd Chronicles 25


2nd Chronicles Chapter 25 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 24

The Second Book of the Chronicles

Return to Index

Chapter 25

1

viginti quinque annorum erat Amasias cum regnare coepisset et viginti novem annis regnavit in Hierusalem nomen matris eius Ioaden de Hierusalem

2

fecitque bonum in conspectu Domini verumtamen non in corde perfecto

3

cumque roboratum sibi videret imperium iugulavit servos qui occiderant regem patrem suum

4

sed filios eorum non interfecit sicut scriptum est in libro legis Mosi ubi praecepit Dominus dicens non occidentur patres pro filiis neque filii pro patribus suis sed unusquisque in suo peccato morietur

5

congregavit igitur Amasias Iudam et constituit eos per familias tribunosque et centuriones in universo Iuda et Beniamin et recensuit a viginti annis sursum invenitque triginta milia iuvenum qui egrederentur ad pugnam et tenerent hastam et clypeum

6

mercede quoque conduxit de Israhel centum milia robustorum centum talentis argenti

7

venit autem homo Dei ad illum et ait o rex ne egrediatur tecum exercitus Israhel non est enim Dominus cum Israhel et cunctis filiis Ephraim

8

quod si putas in robore exercitus bella consistere superari te faciet Deus ab hostibus Dei quippe est et adiuvare et in fugam vertere

9

dixitque Amasias ad hominem Dei quid ergo fiet de centum talentis quae dedi militibus Israhel et respondit ei homo Dei habet Dominus unde tibi dare possit multo his plura

10

separavit itaque Amasias exercitum qui venerat ad eum ex Ephraim ut reverteretur in locum suum at illi contra Iudam vehementer irati reversi sunt in regionem suam

11

porro Amasias confidenter eduxit populum suum et abiit in vallem Salinarum percussitque filios Seir decem milia

12

et alia decem milia virorum ceperunt filii Iuda et adduxerunt ad praeruptum cuiusdam petrae praecipitaveruntque eos de summo in praeceps qui universi crepuerunt

13

at ille exercitus quem remiserat Amasias ne secum iret ad proelium diffusus est in civitatibus Iuda a Samaria usque Bethoron et interfectis tribus milibus diripuit praedam magnam

14

Amasias vero post caedem Idumeorum et adlatos deos filiorum Seir statuit illos in deos sibi et adorabat eos et illis adolebat incensum

15

quam ob rem iratus Dominus contra Amasiam misit ad illum prophetam qui diceret ei cur adorasti deos qui non liberaverunt populum suum de manu tua

16

cumque haec ille loqueretur respondit ei num consiliarius regis es quiesce ne interficiam te discedensque propheta scio inquit quod cogitaverit Dominus occidere te qui et fecisti hoc malum et insuper non adquievisti consilio meo

17

igitur Amasias rex Iuda inito pessimo consilio misit ad Ioas filium Ioachaz filii Hieu regem Israhel dicens veni videamus nos mutuo

18

at ille remisit nuntium dicens carduus qui est in Libano misit ad cedrum Libani dicens da filiam tuam filio meo uxorem et ecce bestiae quae erant in silva Libani transierunt et conculcaverunt carduum

19

dixisti percussi Edom et idcirco erigitur cor tuum in superbiam sede in domo tua cur malum adversum te provocas ut cadas et tu et Iudas tecum

20

noluit audire Amasias eo quod Domini esset voluntas ut traderetur in manibus hostium propter deos Edom

21

ascendit igitur Ioas rex Israhel et mutuos sibi praebuere conspectus Amasias autem rex Iuda erat in Bethsames Iudae

22

corruitque Iudas coram Israhel et fugit in tabernacula sua

23

porro Amasiam regem Iuda filium Ioas filii Ioachaz cepit Ioas rex Israhel in Bethsames et adduxit in Hierusalem destruxitque murum eius a porta Ephraim usque ad portam Anguli quadringentis cubitis

24

omne quoque aurum et argentum et universa vasa quae reppererat in domo Dei et apud Obededom in thesauris etiam domus regiae necnon et filios obsidum reduxit Samariam

25

vixit autem Amasias filius Ioas rex Iuda postquam mortuus est Ioas filius Ioachaz rex Israhel quindecim annis

26

reliqua vero sermonum Amasiae priorum et novissimorum scripta sunt in libro regum Iuda et Israhel

27

qui postquam recessit a Domino tetenderunt ei insidias in Hierusalem cumque fugisset Lachis miserunt et interfecerunt eum ibi

28

reportantesque super equos sepelierunt eum cum patribus suis in civitate David

2nd Chronicles 26


2nd Chronicles Chapter 26 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 25

The Second Book of the Chronicles

Return to Index

Chapter 26

1

omnis autem populus Iuda filium eius Oziam annorum sedecim constituit regem pro patre suo Amasia

2

ipse aedificavit Ahilath et restituit eam dicioni Iudae postquam dormivit rex cum patribus suis

3

sedecim annorum erat Ozias cum regnare coepisset et quinquaginta duobus annis regnavit in Hierusalem nomen matris eius Hiechelia de Hierusalem

4

fecitque quod erat rectum in oculis Domini iuxta omnia quae fecerat Amasias pater eius

5

et exquisivit Deum in diebus Zacchariae intellegentis et videntis Deum cumque requireret Dominum direxit eum in omnibus

6

denique egressus est et pugnavit contra Philisthim et destruxit murum Geth et murum Iabniae murumque Azoti aedificavit quoque oppida in Azoto et in Philisthim

7

et adiuvit eum Deus contra Philisthim et contra Arabas qui habitabant in Gurbaal et contra Ammanitas

8

pendebantque Ammanitae munera Oziae et divulgatum est nomen eius usque ad introitum Aegypti propter crebras victorias

9

aedificavitque Ozias turres in Hierusalem super portam Anguli et super portam Vallis et reliquas in eodem muri latere firmavitque eas

10

extruxit etiam turres in solitudine et fodit cisternas plurimas eo quod haberet multa pecora tam in campestribus quam in heremi vastitate vineas quoque habuit et vinitores in montibus et in Carmelo erat quippe homo agriculturae deditus

11

fuit autem exercitus bellatorum eius qui procedebant ad proelia sub manu Hiehihel scribae Maasiaeque doctoris et sub manu Ananiae qui erat de ducibus regis

12

omnisque numerus principum per familias virorum fortium duum milium sescentorum

13

et sub eis universus exercitus trecentorum et septem milium quingentorum qui erant apti ad bella et pro rege contra adversarios dimicabant

14

praeparavit quoque eis Ozias id est cuncto exercitui clypeos et hastas et galeas et loricas arcusque et fundas ad iaciendos lapides

15

et fecit in Hierusalem diversi generis machinas quas in turribus conlocavit et in angulis murorum ut mitterent sagittas et saxa grandia egressumque est nomen eius procul eo quod auxiliaretur ei Dominus et corroborasset illum

16

sed cum roboratus esset elevatum est cor eius in interitum suum et neglexit Dominum Deum suum ingressusque templum Domini adolere voluit incensum super altare thymiamatis

17

statimque ingressus post eum Azarias sacerdos et cum eo sacerdotes Domini octoginta viri fortissimi

18

restiterunt regi atque dixerunt non est tui officii Ozia ut adoleas incensum Domino sed sacerdotum hoc est filiorum Aaron qui consecrati sunt ad huiuscemodi ministerium egredere de sanctuario ne contempseris quia non reputabitur tibi in gloriam hoc a Domino Deo

19

iratusque est Ozias et tenens in manu turibulum ut adoleret incensum minabatur sacerdotibus statimque orta est lepra in fronte eius coram sacerdotibus in domo Domini super altare thymiamatis

20

cumque respexisset eum Azarias pontifex et omnes reliqui sacerdotes viderunt lepram in fronte eius et festinato expulerunt eum sed et ipse perterritus adceleravit egredi eo quod sensisset ilico plagam Domini

21

fuit igitur Ozias rex leprosus usque ad diem mortis suae et habitavit in domo separata plenus lepra ob quam et eiectus fuerat de domo Domini porro Ioatham filius eius rexit domum regis et iudicabat populum terrae

22

reliqua autem sermonum Oziae priorum et novissimorum scripsit Esaias filius Amos propheta

23

dormivitque Ozias cum patribus suis et sepelierunt eum in agro regalium sepulchrorum eo quod esset leprosus regnavitque Ioatham filius eius pro eo

2nd Chronicles 27


2nd Chronicles Chapter 27 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 26

The Second Book of the Chronicles

Return to Index

Chapter 27

1

viginti quinque annorum erat Ioatham cum regnare coepisset et sedecim annis regnavit in Hierusalem nomen matris eius Hierusa filia Sadoc

2

fecitque quod rectum erat coram Domino iuxta omnia quae fecerat Ozias pater suus excepto quod non est ingressus templum Domini et adhuc populus delinquebat

3

ipse aedificavit portam domus Domini Excelsam et in muro Ophel multa construxit

4

urbes quoque aedificavit in montibus Iuda et in saltibus castella et turres

5

ipse pugnavit contra regem filiorum Ammon et vicit eos dederuntque ei filii Ammon in tempore illo centum talenta argenti et decem milia choros tritici ac totidem choros hordei haec ei praebuerunt filii Ammon in anno secundo et tertio

6

corroboratusque est Ioatham eo quod direxisset vias suas coram Domino Deo suo

7

reliqua autem sermonum Ioatham et omnes pugnae eius et opera scripta sunt in libro regum Israhel et Iuda

8

viginti quinque annorum erat cum regnare coepisset et sedecim annis regnavit in Hierusalem

9

dormivitque Ioatham cum patribus suis et sepelierunt eum in civitate David et regnavit Achaz filius eius pro eo

2nd Chronicles 28


2nd Chronicles Chapter 28 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 27

The Second Book of the Chronicles

Return to Index

Chapter 28

1

viginti annorum erat Achaz cum regnare coepisset et sedecim annis regnavit in Hierusalem non fecit rectum in conspectu Domini sicut David pater eius

2

sed ambulavit in viis regum Israhel insuper et statuas fudit Baalim

3

ipse est qui adolevit incensum in valle Benennon et lustravit filios suos in igne iuxta ritum gentium quas interfecit Dominus in adventu filiorum Israhel

4

sacrificabat quoque et thymiama succendebat in excelsis et in collibus et sub omni ligno frondoso

5

tradiditque eum Dominus Deus eius in manu regis Syriae qui percussit eum magnamque praedam de eius cepit imperio et adduxit in Damascum manibus quoque regis Israhel traditus est et percussus plaga grandi

6

occiditque Phacee filius Romeliae de Iuda centum viginti milia in die uno omnes viros bellatores eo quod reliquissent Dominum Deum patrum suorum

7

eodem tempore occidit Zechri vir potens ex Ephraim Masiam filium regis et Ezricam ducem domus eius Helcanam quoque secundum a rege

8

ceperuntque filii Israhel de fratribus suis ducenta milia mulierum puerorum et puellarum et infinitam praedam pertuleruntque eam in Samariam

9

ea tempestate erat ibi propheta Domini nomine Oded qui egressus obviam exercitui venientium in Samariam dixit eis ecce iratus Dominus Deus patrum vestrorum contra Iudam tradidit eos manibus vestris et occidistis illos atrociter ita ut caelum pertingeret vestra crudelitas

10

insuper filios Iuda et Hierusalem vultis vobis subicere in servos et ancillas quod nequaquam facto opus est peccatis enim super hoc Domino Deo vestro

11

sed audite consilium meum et reducite captivos quos adduxistis de fratribus vestris quia magnus furor Domini inminet vobis

12

steterunt itaque viri de principibus filiorum Ephraim Azarias filius Iohanan Barachias filius Mosollamoth Hiezechias filius Sellum et Amasa filius Adali contra eos qui veniebant de proelio

13

et dixerunt eis non introducetis huc captivos ne peccemus Domino quare vultis adicere super peccata nostra et vetera cumulare delicta grande quippe peccatum est et ira furoris Domini inminet super Israhel

14

dimiseruntque viri bellatores praedam et universa quae ceperant coram principibus et omni multitudine

15

steteruntque viri quos supra memoravimus et adprehendentes captivos omnesque qui nudi erant vestierunt de spoliis cumque vestissent eos et calciassent et refecissent cibo ac potu unxissent quoque propter laborem et adhibuissent eis curam quicumque ambulare non poterant et erant inbecillo corpore inposuerunt eos iumentis et adduxerunt Hierichum civitatem Palmarum ad fratres eorum ipsique reversi sunt Samariam

16

tempore illo misit rex Achaz ad regem Assyriorum auxilium postulans

17

veneruntque Idumei et percusserunt multos ex Iuda et ceperunt praedam magnam

18

Philisthim quoque diffusi sunt per urbes campestres et ad meridiem Iuda ceperuntque Bethsames et Ahilon et Gaderoth Soccho quoque et Thamnam et Gamzo cum viculis suis et habitaverunt in eis

19

humiliaverat enim Dominus Iudam propter Achaz regem Iuda eo quod nudasset eum auxilio et contemptui habuisset Dominum

20

adduxitque contra eum Thaglathphalnasar regem Assyriorum qui et adflixit eum et nullo resistente vastavit

21

igitur Achaz spoliata domo Domini et domo regum et principum dedit regi Assyriorum munera et tamen nihil ei profuit

22

insuper et in tempore angustiae suae auxit contemptum in Dominum ipse per se rex Achaz

23

immolavit diis Damasci victimas percussoribus suis et dixit dii regum Syriae auxiliantur eis quos ego placabo hostiis et aderunt mihi cum e contrario ipsi fuerint ruina eius et universo Israhel

24

direptis itaque Achaz omnibus vasis domus Dei atque confractis clusit ianuas templi Dei et fecit sibi altaria in universis angulis Hierusalem

25

in omnibus quoque urbibus Iuda extruxit aras ad cremandum tus atque ad iracundiam provocavit Dominum Deum patrum suorum

26

reliqua autem sermonum eius et omnium operum priorum et novissimorum scripta sunt in libro regum Iuda et Israhel

27

dormivitque Achaz cum patribus suis et sepelierunt eum in civitate Hierusalem neque enim receperunt eum in sepulchra regum Israhel regnavitque Ezechias filius eius pro eo

2nd Chronicles 29


2nd Chronicles Chapter 29 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 28

The Second Book of the Chronicles

Return to Index

Chapter 29

1

igitur Ezechias regnare coepit cum viginti quinque esset annorum et viginti novem annis regnavit in Hierusalem nomen matris eius Abia filia Zacchariae

2

fecitque quod erat placitum in conspectu Domini iuxta omnia quae fecerat David pater eius

3

ipse anno et mense primo regni sui aperuit valvas domus Domini et instauravit eas

4

adduxitque sacerdotes atque Levitas et congregavit eos in plateam orientalem

5

dixitque ad eos audite me Levitae et sanctificamini mundate domum Domini Dei patrum vestrorum auferte omnem inmunditiam de sanctuario

6

peccaverunt patres nostri et fecerunt malum in conspectu Domini Dei nostri derelinquentes eum averterunt facies suas a tabernaculo Domini et praebuerunt dorsum

7

cluserunt ostia quae erant in porticu et extinxerunt lucernas incensumque non adoleverunt et holocausta non obtulerunt in sanctuario Deo Israhel

8

concitatus est itaque furor Domini super Iudam et Hierusalem tradiditque eos in commotionem et in interitum et in sibilum sicut ipsi cernitis oculis vestris

9

en corruerunt patres nostri gladiis filii nostri et filiae nostrae et coniuges captivae ductae sunt propter hoc scelus

10

nunc igitur placet mihi ut ineamus foedus cum Domino Deo Israhel et avertat a nobis furorem irae suae

11

filii mi nolite neglegere vos elegit Dominus ut stetis coram eo et ministretis illi colatis eum et cremetis incensum

12

surrexerunt ergo Levitae Maath filius Amasiae et Iohel filius Azariae de filiis Caath porro de filiis Merari Cis filius Abdai et Azarias filius Iallelel de filiis autem Gersom Ioha filius Zemma et Eden filius Ioaha

13

at vero de filiis Elisaphan Samri et Iahihel de filiis quoque Asaph Zaccharias et Mathanias

14

necnon de filiis Heman Iahihel et Semei sed et de filiis Idithun Semeias et Ozihel

15

congregaveruntque fratres suos et sanctificati sunt et ingressi iuxta mandatum regis et imperium Domini ut expiarent domum Dei

16

sacerdotes quoque ingressi templum Domini ut sanctificarent illud extulerunt omnem inmunditiam quam intro reppererant in vestibulum domus Domini quam tulerunt Levitae et asportaverunt ad torrentem Cedron foras

17

coeperunt autem prima die mensis primi mundare et in die octava eiusdem mensis ingressi sunt porticum templi Domini expiaveruntque templum diebus octo et in die sextadecima mensis eiusdem quod coeperant impleverunt

18

ingressi quoque sunt ad Ezechiam regem et dixerunt ei sanctificavimus omnem domum Domini et altare holocaustoseos vasaque eius necnon et mensam propositionis cum omnibus vasis suis

19

cunctamque templi supellectilem quam polluerat rex Achaz in regno suo postquam praevaricatus est et ecce exposita sunt omnia coram altari Domini

20

consurgensque diluculo Ezechias rex adunavit omnes principes civitatis et ascendit domum Domini

21

obtuleruntque simul tauros septem arietes septem agnos septem et hircos septem pro peccato pro regno pro sanctuario pro Iuda dixit quoque sacerdotibus filiis Aaron ut offerrent super altare Domini

22

mactaverunt igitur tauros et susceperunt sacerdotes sanguinem et fuderunt illud super altare mactaverunt etiam arietes et illorum sanguinem super altare fuderunt immolaverunt agnos et fuderunt super altare sanguinem

23

adplicaverunt hircos pro peccato coram rege et universa multitudine inposueruntque manus suas super eos

24

et immolaverunt illos sacerdotes et asperserunt sanguinem eorum altari pro piaculo universi Israhelis pro omni quippe Israhel praeceperat rex ut holocaustum fieret et pro peccato

25

constituit quoque Levitas in domo Domini cum cymbalis et psalteriis et citharis secundum dispositionem David et Gad videntis regis et Nathan prophetae siquidem Domini praeceptum fuit per manum prophetarum eius

26

steteruntque Levitae tenentes organa David et sacerdotes tubas

27

et iussit Ezechias ut offerrent holocaustum super altare cumque offerrentur holocausta coeperunt laudes canere Domino et clangere tubis atque in diversis organis quae David rex Israhel reppererat concrepare

28

omni autem turba adorante cantores et hii qui tenebant tubas erant in officio suo donec conpleretur holocaustum

29

cumque finita esset oblatio incurvatus est rex et omnes qui erant cum eo et adoraverunt

30

praecepitque Ezechias et principes Levitis ut laudarent Dominum sermonibus David et Asaph videntis qui laudaverunt eum magna laetitia et curvato genu adoraverunt

31

Ezechias autem etiam haec addidit implestis manus vestras Domino accedite et offerte victimas et laudes in domo Domini obtulit ergo universa multitudo hostias et laudes et holocausta mente devota

32

porro numerus holocaustorum quae obtulit multitudo hic fuit tauros septuaginta arietes centum agnos ducentos

33

sanctificaveruntque Domino boves sescentos et oves tria milia

34

sacerdotes vero pauci erant nec poterant sufficere ut pelles holocaustorum detraherent unde et Levitae fratres eorum adiuverunt eos donec impleretur opus et sanctificarentur antistites Levitae quippe faciliori ritu sanctificantur quam sacerdotes

35

fuerunt igitur holocausta plurima adipes pacificorum et libamina holocaustorum et conpletus est cultus domus Domini

36

laetatusque est Ezechias et omnis populus eo quod ministerium Domini esset expletum de repente quippe hoc fieri placuerat

2nd Chronicles 30


2nd Chronicles Chapter 30 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 29

The Second Book of the Chronicles

Return to Index

Chapter 30

1

misit quoque Ezechias ad omnem Israhel et Iudam scripsitque epistulas ad Ephraim et Manassem ut venirent ad domum Domini in Hierusalem et facerent phase Domino Deo Israhel

2

inito ergo consilio regis et principum et universi coetus Hierusalem decreverunt ut facerent phase mense secundo

3

non enim occurrerant facere in tempore suo quia sacerdotes qui possent sufficere sanctificati non fuerant et populus necdum congregatus erat in Hierusalem

4

placuitque sermo regi et omni multitudini

5

et decreverunt ut mitterent nuntios in universum Israhel de Bersabee usque Dan ut venirent et facerent phase Domino Deo Israhel in Hierusalem multi enim non fecerant sicut lege praescriptum est

6

perrexeruntque cursores cum epistulis ex regis imperio et principum eius in universum Israhel et Iudam iuxta quod rex iusserat praedicantes filii Israhel revertimini ad Dominum Deum Abraham et Isaac et Israhel et revertetur ad reliquias quae effugerunt manum regis Assyriorum

7

nolite fieri sicut patres vestri et fratres qui recesserunt a Domino Deo patrum suorum et tradidit eos in interitum ut ipsi cernitis

8

nolite indurare cervices vestras sicut patres vestri tradite manus Domino et venite ad sanctuarium eius quod sanctificavit in aeternum servite Domino Deo patrum vestrorum et avertetur a vobis ira furoris eius

9

si enim vos reversi fueritis ad Dominum fratres vestri et filii habebunt misericordiam coram dominis suis qui illos duxere captivos et revertentur in terram hanc pius enim et clemens est Dominus Deus vester et non avertet faciem suam a vobis si reversi fueritis ad eum

10

igitur cursores pergebant velociter de civitate in civitatem per terram Ephraim et Manasse usque Zabulon illis inridentibus et subsannantibus eos

11

attamen quidam viri ex Aser et Manasse et Zabulon adquiescentes consilio venerunt Hierusalem

12

in Iuda vero facta est manus Domini ut daret eis cor unum et facerent iuxta praeceptum regis et principum verbum Domini

13

congregatique sunt in Hierusalem populi multi ut facerent sollemnitatem azymorum in mense secundo

14

et surgentes destruxerunt altaria quae erant in Hierusalem atque universa in quibus idolis adolebatur incensum subvertentes proiecerunt in torrentem Cedron

15

immolaverunt autem phase quartadecima die mensis secundi sacerdotes quoque atque Levitae tandem sanctificati obtulerunt holocausta in domo Domini

16

steteruntque in ordine suo iuxta dispositionem et legem Mosi hominis Dei sacerdotes vero suscipiebant effundendum sanguinem de manibus Levitarum

17

eo quod multa turba sanctificata non esset et idcirco Levitae immolarent phase his qui non occurrerant sanctificari Domino

18

magna etiam pars populi de Ephraim et Manasse et Isachar et Zabulon quae sanctificata non fuerat comedit phase non iuxta quod scriptum est et oravit pro eis Ezechias dicens Dominus bonus propitiabitur

19

cunctis qui in toto corde requirunt Dominum Deum patrum suorum et non inputabit eis quod minus sanctificati sunt

20

quem exaudivit Dominus et placatus est populo

21

feceruntque filii Israhel qui inventi sunt in Hierusalem sollemnitatem azymorum septem diebus in laetitia magna laudantes Dominum per singulos dies Levitae quoque et sacerdotes per organa quae suo officio congruebant

22

et locutus est Ezechias ad cor omnium Levitarum qui habebant intellegentiam bonam super Domino et comederunt septem diebus sollemnitatis immolantes victimas pacificorum et laudantes Dominum Deum patrum suorum

23

placuitque universae multitudini ut celebrarent etiam alios dies septem quod et fecerunt cum ingenti gaudio

24

Ezechias enim rex Iuda praebuerat multitudini mille tauros et septem milia ovium principes vero dederant populo tauros mille et oves decem milia sanctificata ergo est sacerdotum plurima multitudo

25

et hilaritate perfusa omnis turba Iuda tam sacerdotum et Levitarum quam universae frequentiae quae venerat ex Israhel proselytorum quoque de terra Israhel et habitantium in Iuda

26

factaque est grandis celebritas in Hierusalem qualis a diebus Salomonis filii David regis Israhel in ea urbe non fuerat

27

surrexerunt autem sacerdotes atque Levitae benedicentes populo et exaudita est vox eorum pervenitque oratio in habitaculum sanctum caeli

2nd Chronicles 31


2nd Chronicles Chapter 31 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 30

The Second Book of the Chronicles

Return to Index

Chapter 31

1

cumque haec fuissent rite celebrata egressus est omnis Israhel qui inventus fuerat in urbibus Iuda et fregerunt simulacra succideruntque lucos demoliti sunt excelsa et altaria destruxerunt non solum de universo Iuda et Beniamin sed de Ephraim quoque et Manasse donec penitus everterent reversique sunt omnes filii Israhel in possessiones et civitates suas

2

Ezechias vero constituit turmas sacerdotales et leviticas per divisiones suas unumquemque in officio proprio tam sacerdotum videlicet quam Levitarum ad holocausta et pacifica ut ministrarent et confiterentur canerentque in portis castrorum Domini

3

pars autem regis erat ut de propria eius substantia offerretur holocaustum mane semper et vespere sabbatis quoque et kalendis et sollemnitatibus ceteris sicut scriptum est in lege Mosi

4

praecepit etiam populo habitantium Hierusalem ut darent partes sacerdotibus et Levitis et possent vacare legi Domini

5

quod cum percrebruisset in auribus multitudinis plurimas obtulere primitias filii Israhel frumenti vini et olei mellis quoque et omnium quae gignit humus decimas obtulerunt

6

sed et filii Israhel et Iuda qui habitabant in urbibus Iuda obtulerunt decimas boum et ovium decimasque sanctorum quae voverant Domino Deo suo atque universa portantes fecerunt acervos plurimos

7

mense tertio coeperunt acervorum iacere fundamenta et mense septimo conpleverunt eos

8

cumque ingressi fuissent Ezechias et principes eius viderunt acervos et benedixerunt Domino ac populo Israhel

9

interrogavitque Ezechias sacerdotes et Levitas cur ita iacerent acervi

10

respondit illi Azarias sacerdos primus de stirpe Sadoc dicens ex quo coeperunt offerri primitiae in domo Domini comedimus et saturati sumus remanseruntque plurima eo quod benedixerit Dominus populo suo reliquiarum autem copia est ista quam cernis

11

praecepit igitur Ezechias ut praepararent horrea in domo Domini quod cum fecissent

12

intulerunt tam primitias quam decimas et quaecumque voverant fideliter fuit autem praefectus eorum Chonenias Levita et Semei frater eius secundus

13

post quem Ieihel et Azazias et Naath et Asahel et Ierimoth Iozabath quoque et Helihel et Iesmachias et Maath et Banaias praepositi sub manibus Choneniae et Semei fratris eius ex imperio Ezechiae regis et Azariae pontificis domus Domini ad quos omnia pertinebant

14

Core vero filius Iemna Levites et ianitor orientalis portae praepositus erat his quae sponte offerebantur Domino primitiisque et consecratis in sancta sanctorum

15

et sub cura eius Eden et Meniamin Hiesue et Sameias Amarias quoque et Sechenias in civitatibus sacerdotum ut fideliter distribuerent fratribus suis partes minoribus atque maioribus

16

exceptis maribus ab annis tribus et supra cunctis qui ingrediebantur templum Domini et quicquid per dies singulos conducebat in ministerio atque observationibus iuxta divisiones suas

17

sacerdotibus per familias et Levitis a vicesimo anno et supra per ordines et turmas suas

18

universaeque multitudini tam uxoribus quam liberis eorum utriusque sexus fideliter cibi de his quae sanctificata fuerant praebebantur

19

sed et filiorum Aaron per agros et suburbana urbium singularum dispositi erant viri qui partes distribuerent universo sexui masculino de sacerdotibus et Levitis

20

fecit ergo Ezechias universa quae diximus in omni Iuda operatusque est bonum et rectum et verum coram Domino Deo suo

21

in universa cultura ministerii domus Domini iuxta legem et caerimonias volens requirere Deum suum in toto corde suo fecitque et prosperatus est

2nd Chronicles 32


2nd Chronicles Chapter 32 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 31

The Second Book of the Chronicles

Return to Index

Chapter 32

1

post quae et huiuscemodi veritatem venit Sennacherib rex Assyriorum et ingressus Iudam obsedit civitates munitas volens eas capere

2

quod cum vidisset Ezechias venisse scilicet Sennacherib et totum belli impetum verti contra Hierusalem

3

inito cum principibus consilio virisque fortissimis ut obturarent capita fontium quae erant extra urbem et hoc omnium decernente sententia

4

congregavit plurimam multitudinem et obturaverunt cunctos fontes et rivum qui fluebat in medio terrae dicentes ne veniant reges Assyriorum et inveniant aquarum abundantiam

5

aedificavit quoque agens industrie omnem murum qui fuerat dissipatus et extruxit turres desuper et forinsecus alterum murum instauravitque Mello in civitate David et fecit universi generis armaturam et clypeos

6

constituitque principes bellatorum in exercitu et convocavit universos in platea portae civitatis ac locutus est ad cor eorum dicens

7

viriliter agite et confortamini nolite timere nec paveatis regem Assyriorum et universam multitudinem quae est cum eo multo enim plures nobiscum sunt quam cum illo

8

cum illo est brachium carneum nobiscum Dominus Deus noster qui auxiliator est noster pugnatque pro nobis confortatusque est populus huiuscemodi verbis Ezechiae regis Iuda

9

quae postquam gesta sunt misit Sennacherib rex Assyriorum servos suos Hierusalem ipse enim cum universo exercitu obsidebat Lachis ad Ezechiam regem Iuda et ad omnem populum qui erat in urbe dicens

10

haec dicit Sennacherib rex Assyriorum in quo habentes fiduciam sedetis obsessi in Hierusalem

11

num Ezechias decipit vos ut tradat morti in fame et siti adfirmans quod Dominus Deus vester liberet vos de manu regis Assyriorum

12

numquid non iste est Ezechias qui destruxit excelsa illius et altaria et praecepit Iudae et Hierusalem dicens coram altari uno adorabitis et in ipso conburetis incensum

13

an ignoratis quae ego fecerim et patres mei cunctis terrarum populis numquid praevaluerunt dii gentium omniumque terrarum liberare regionem suam de manu mea

14

quis est de universis diis gentium quas vastaverunt patres mei qui potuerit eruere populum suum de manu mea ut possit etiam Deus vester eruere vos de hac manu

15

non vos ergo decipiat Ezechias nec vana persuasione deludat neque credatis ei si enim nullus potuit deus cunctarum gentium atque regnorum liberare populum suum de manu mea et de manu patrum meorum consequenter nec Deus vester poterit eruere vos de hac manu

16

sed et alia multa locuti sunt servi eius contra Dominum Deum et contra Ezechiam servum eius

17

epistulas quoque scripsit plenas blasphemiae in Dominum Deum Israhel et locutus est adversus eum sicut dii gentium ceterarum non potuerunt liberare populos suos de manu mea sic et Deus Ezechiae eruere non poterit populum suum de manu ista

18

insuper et clamore magno lingua iudaica contra populum qui sedebat in muris Hierusalem personabat ut terreret eos et caperet civitatem

19

locutusque est contra Deum Hierusalem sicut adversum deos populorum terrae opera manuum hominum

20

oraverunt igitur Ezechias rex et Esaias filius Amos prophetes adversum hanc blasphemiam ac vociferati sunt usque in caelum

21

et misit Dominus angelum qui percussit omnem virum robustum et bellatorem et principem exercitus regis Assyriorum reversusque est cum ignominia in terram suam cumque ingressus esset domum dei sui filii qui egressi fuerant de utero eius interfecerunt eum gladio

22

salvavitque Dominus Ezechiam et habitatores Hierusalem de manu Sennacherib regis Assyriorum et de manu omnium et praestitit ei quietem per circuitum

23

multi etiam deferebant hostias et sacrificia Domino Hierusalem et munera Ezechiae regi Iuda qui exaltatus est post haec coram cunctis gentibus

24

in diebus illis aegrotavit Ezechias usque ad mortem et oravit Dominum exaudivitque eum et dedit ei signum

25

sed non iuxta beneficia quae acceperat retribuit quia elevatum est cor eius et facta est contra eum ira et contra Iudam ac Hierusalem

26

humiliatusque est postea eo quod exaltatum fuisset cor eius tam ipse quam habitatores Hierusalem et idcirco non venit super eos ira Domini in diebus Ezechiae

27

fuit autem Ezechias dives et inclitus valde et thesauros sibi plurimos congregavit argenti auri et lapidis pretiosi aromatum et armorum universi generis et vasorum magni pretii

28

apothecas quoque frumenti vini et olei et praesepia omnium iumentorum caulasque pecoribus

29

et urbes exaedificavit habebat quippe greges ovium et armentorum innumerabiles eo quod dedisset ei Dominus substantiam multam nimis

30

ipse est Ezechias qui obturavit superiorem fontem aquarum Gion et avertit eas subter ad occidentem urbis David in omnibus operibus suis fecit prospere quae voluit

31

attamen in legatione principum Babylonis qui missi fuerant ad eum ut interrogarent de portento quod acciderat super terram dereliquit eum Deus ut temptaretur et nota fierent omnia quae erant in corde eius

32

reliqua autem sermonum Ezechiae et misericordiarum eius scripta sunt in visione Esaiae filii Amos prophetae et in libro regum Iuda et Israhel

33

dormivitque Ezechias cum patribus suis et sepelierunt eum supra sepulchra filiorum David et celebravit eius exequias universus Iuda et omnes habitatores Hierusalem regnavitque Manasses filius eius pro eo

2nd Chronicles 33


2nd Chronicles Chapter 33 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 32

The Second Book of the Chronicles

Return to Index

Chapter 33

1

duodecim annorum erat Manasses cum regnare coepisset et quinquaginta quinque annis regnavit in Hierusalem

2

fecit autem malum coram Domino iuxta abominationes gentium quas subvertit Dominus coram filiis Israhel

3

et conversus instauravit excelsa quae demolitus fuerat Ezechias pater eius construxitque aras Baalim et fecit lucos et adoravit omnem militiam caeli et coluit eam

4

aedificavit quoque altaria in domo Domini de qua dixerat Dominus in Hierusalem erit nomen meum in aeternum

5

aedificavit autem ea cuncto exercitui caeli in duobus atriis domus Domini

6

transireque fecit filios suos per ignem in valle Benennon observabat somnia sectabatur auguria maleficis artibus inserviebat habebat secum magos et incantatores multaque mala operatus est coram Domino ut inritaret eum

7

sculptile quoque et conflatile signum posuit in domo Domini de qua locutus est Dominus ad David et ad Salomonem filium eius dicens in domo hac et in Hierusalem quam elegi de cunctis tribubus Israhel ponam nomen meum in sempiternum

8

et movere non faciam pedem Israhel de terra quam tradidi patribus eorum ita dumtaxat si custodierint facere quae praecepi eis cunctamque legem et caerimonias atque iudicia per manum Mosi

9

igitur Manasses seduxit Iudam et habitatores Hierusalem ut facerent malum super omnes gentes quas subverterat Dominus a facie filiorum Israhel

10

locutusque est Dominus ad eum et ad populum illius et adtendere noluerunt

11

idcirco superinduxit eis principes exercitus regis Assyriorum ceperuntque Manassen et vinctum catenis atque conpedibus duxerunt Babylonem

12

qui postquam coangustatus est oravit Dominum Deum suum et egit paenitentiam valde coram Deo patrum suorum

13

deprecatusque est eum et obsecravit intente et exaudivit orationem eius reduxitque eum Hierusalem in regnum suum et cognovit Manasses quod Dominus ipse esset Deus

14

post haec aedificavit murum extra civitatem David ad occidentem Gion in convalle ab introitu portae Piscium per circuitum usque ad Ophel et exaltavit illum vehementer constituitque principes exercitus in cunctis civitatibus Iuda munitis

15

et abstulit deos alienos et simulacrum de domo Domini aras quoque quas fecerat in monte domus Domini et in Hierusalem et proiecit omnia extra urbem

16

porro instauravit altare Domini et immolavit super illud victimas et pacifica et laudem praecepitque Iudae ut serviret Domino Deo Israhel

17

attamen adhuc populus immolabat in excelsis Domino Deo suo

18

reliqua autem gestorum Manasse et obsecratio eius ad Deum suum verba quoque videntium qui loquebantur ad eum in nomine Domini Dei Israhel continentur in sermonibus regum Israhel

19

oratio quoque eius et exauditio et cuncta peccata atque contemptus loca etiam in quibus aedificavit excelsa et fecit lucos et statuas antequam ageret paenitentiam scripta sunt in sermonibus Ozai

20

dormivit ergo Manasses cum patribus suis et sepelierunt eum in domo sua regnavitque pro eo filius eius Amon

21

viginti duo annorum erat Amon cum regnare coepisset et duobus annis regnavit in Hierusalem

22

fecitque malum in conspectu Domini sicut fecerat Manasses pater eius et cunctis idolis quae Manasses fuerat fabricatus immolavit atque servivit

23

et non est reveritus faciem Domini sicut reveritus est Manasses pater eius et multo maiora deliquit

24

cumque coniurassent adversus eum servi sui interfecerunt eum in domo sua

25

porro reliqua populi multitudo caesis his qui Amon percusserant constituit regem Iosiam filium eius pro eo

2nd Chronicles 34


2nd Chronicles Chapter 34 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 33

The Second Book of the Chronicles

Return to Index

Chapter 34

1

octo annorum erat Iosias cum regnare coepisset et triginta et uno annis regnavit in Hierusalem

2

fecitque quod erat rectum in conspectu Domini et ambulavit in viis David patris sui non declinavit neque ad dexteram neque ad sinistram

3

octavo autem anno regni sui cum adhuc esset puer coepit quaerere Deum patris sui David et duodecimo anno postquam coeperat mundavit Iudam et Hierusalem ab excelsis et lucis simulacrisque et sculptilibus

4

destruxeruntque coram eo aras Baalim et simulacra quae superposita fuerant demoliti sunt lucos etiam et sculptilia succidit atque comminuit et super tumulos eorum qui eis immolare consueverant fragmenta dispersit

5

ossa praeterea sacerdotum conbusit in altaribus idolorum mundavitque Iudam et Hierusalem

6

sed et in urbibus Manasse et Ephraim et Symeon usque Nepthalim cuncta subvertit

7

cumque altaria dissipasset et lucos et sculptilia contrivisset in frusta cunctaque delubra demolitus esset de universa terra Israhel reversus est Hierusalem

8

igitur anno octavodecimo regni sui mundata iam terra et templo Domini misit Saphan filium Eseliae et Maasiam principem civitatis et Ioha filium Ioachaz a commentariis ut instaurarent domum Domini Dei sui

9

qui venerunt ad Helciam sacerdotem magnum acceptamque ab eo pecuniam quae inlata fuerat in domum Domini et quam congregaverant Levitae ianitores de Manasse et Ephraim et universis reliquiis Israhel ab omni quoque Iuda et Beniamin et habitatoribus Hierusalem

10

tradiderunt in manibus eorum qui praeerant operariis in domo Domini ut instaurarent templum et infirma quaeque sarcirent

11

at illi dederunt eam artificibus et cementariis ut emerent lapides de lapidicinis et ligna ad commissuras aedificii et ad contignationem domorum quas destruxerant reges Iuda

12

qui fideliter cuncta faciebant erant autem praepositi operantium Iaath et Abdias de filiis Merari Zaccharias et Mosollam de filiis Caath qui urguebant opus omnes Levitae scientes organis canere

13

super eos vero qui ad varios usus onera portabant erant scribae et magistri de Levitis ianitores

14

cumque efferrent pecuniam quae inlata fuerat in templum Domini repperit Helcias sacerdos librum legis Domini per manum Mosi

15

et ait ad Saphan scribam librum legis inveni in domo Domini et tradidit ei

16

at ille intulit volumen ad regem et nuntiavit ei dicens omnia quae dedisti in manu servorum tuorum ecce conplentur

17

argentum quod reppertum est in domo Domini conflaverunt datumque est praefectis artificum et diversa opera fabricantium

18

praeterea tradidit mihi Helcias sacerdos hunc librum quem cum rege praesente recitasset

19

audissetque ille verba legis scidit vestimenta sua

20

et praecepit Helciae et Ahicam filio Saphan et Abdon filio Micha Saphan quoque scribae et Asaiae servo regis dicens

21

ite et orate Dominum pro me et pro reliquiis Israhel et Iuda super universis sermonibus libri istius qui reppertus est magnus enim furor Domini stillavit super nos eo quod non custodierint patres nostri verba Domini ut facerent omnia quae scripta sunt in isto volumine

22

abiit igitur Helcias et hii qui simul a rege missi fuerant ad Holdan propheten uxorem Sellum filii Thecuath filii Hasra custodis vestium quae habitabat Hierusalem in secunda et locuti sunt ei verba quae supra narravimus

23

at illa respondit eis haec dicit Dominus Deus Israhel dicite viro qui misit vos ad me

24

haec dicit Dominus ecce ego inducam mala super locum istum et super habitatores eius cunctaque maledicta quae scripta sunt in libro hoc quem legerunt coram rege Iuda

25

quia dereliquerunt me et sacrificaverunt diis alienis ut me ad iracundiam provocarent in cunctis operibus manuum suarum idcirco stillavit furor meus super locum istum et non extinguetur

26

ad regem autem Iuda qui misit vos pro Domino deprecando sic loquimini haec dicit Dominus Deus Israhel quoniam audisti verba voluminis

27

atque emollitum est cor tuum et humiliatus es in conspectu Dei super his quae dicta sunt contra locum hunc et habitatores Hierusalem reveritusque faciem meam scidisti vestimenta tua et flevisti coram me ego quoque exaudivi te dicit Dominus

28

iam enim colligam te ad patres tuos et infereris in sepulchrum tuum in pace nec videbunt oculi tui omne malum quod ego inducturus sum super locum istum et super habitatores eius rettulerunt itaque regi cuncta quae dixerat

29

at ille convocatis universis maioribus natu Iuda et Hierusalem

30

ascendit domum Domini unaque omnes viri Iuda et habitatores Hierusalem sacerdotes et Levitae et cunctus populus a minimo usque ad maximum quibus audientibus in domo Domini legit rex omnia verba voluminis

31

et stans in tribunali suo percussit foedus coram Domino ut ambularet post eum et custodiret praecepta et testimonia et iustificationes eius in toto corde suo et in tota anima sua faceretque quae scripta sunt in volumine illo quem legerat

32

adiuravit quoque super hoc omnes qui repperti fuerant in Hierusalem et Beniamin et fecerunt habitatores Hierusalem iuxta pactum Domini Dei patrum suorum

33

abstulit ergo Iosias cunctas abominationes de universis regionibus filiorum Israhel et fecit omnes qui residui erant in Israhel servire Domino Deo suo cunctis diebus eius non recesserunt a Domino Deo patrum suorum

2nd Chronicles 35


2nd Chronicles Chapter 35 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 34

The Second Book of the Chronicles

Return to Index

Chapter 35

1

fecit autem Iosias in Hierusalem phase Domino quod immolatum est quartadecima die mensis primi

2

et constituit sacerdotes in officiis suis hortatusque est eos ut ministrarent in domo Domini

3

Levitis quoque ad quorum eruditionem omnis Israhel sanctificabatur Domino locutus est ponite arcam in sanctuario templi quod aedificavit Salomon filius David rex Israhel nequaquam enim eam ultra portabitis nunc autem ministrate Domino Deo vestro et populo eius Israhel

4

et praeparate vos per domos et cognationes vestras in divisionibus singulorum sicut praecepit David rex Israhel et descripsit Salomon filius eius

5

ministrate in sanctuario per familias turmasque leviticas

6

et sanctificati immolate phase fratres etiam vestros ut possint iuxta verba quae locutus est Dominus in manu Mosi facere praeparate

7

dedit praeterea Iosias omni populo qui ibi fuerat inventus in sollemnitatem phase agnos et hedos de gregibus et reliqui pecoris triginta milia boumque tria milia haec de regis universa substantia

8

duces quoque eius sponte quod voluerant obtulerunt tam populo quam sacerdotibus et Levitis porro Helcias et Zaccharias et Iehihel principes domus Domini dederunt sacerdotibus ad faciendum phase pecora commixtim duo milia sescenta et boves trecentos

9

Chonenias autem Semeias etiam et Nathanahel fratres eius necnon Asabias et Iahihel et Iozabath principes Levitarum dederunt ceteris Levitis ad celebrandum phase quinque milia pecorum et boves quingentos

10

praeparatumque est ministerium et steterunt sacerdotes in officio suo Levitae quoque in turmis iuxta regis imperium

11

et immolatum est phase asperseruntque sacerdotes manu sua sanguinem et Levitae detraxerunt pelles holocaustorum

12

et separaverunt ea ut darent per domos et familias singulorum et offerrentur Domino sicut scriptum est in libro Mosi de bubus quoque fecere similiter

13

et assaverunt phase super ignem iuxta quod lege praeceptum est pacificas vero hostias coxerunt in lebetis et caccabis et ollis et festinato distribuerunt universae plebi

14

sibi autem et sacerdotibus postea paraverunt nam in oblatione holocaustorum et adipum usque ad noctem sacerdotes fuerant occupati unde Levitae et sibi et sacerdotibus filiis Aaron paraverunt novissimis

15

porro cantores filii Asaph stabant in ordine suo iuxta praeceptum David et Asaph et Heman et Idithun prophetarum regis ianitores vero per portas singulas observabant ita ut ne puncto quidem discederent a ministerio quam ob rem et fratres eorum Levitae paraverunt eis cibos

16

omnis igitur cultura Domini rite conpleta est in die illa ut facerent phase et offerrent holocausta super altare Domini iuxta praeceptum regis Iosiae

17

feceruntque filii Israhel qui repperti fuerant ibi phase in tempore illo et sollemnitatem azymorum septem diebus

18

non fuit phase simile huic in Israhel a diebus Samuhelis prophetae sed nec quisquam de cunctis regibus Israhel fecit phase sicut Iosias sacerdotibus et Levitis et omni Iuda et Israhel qui reppertus fuerat et habitantibus in Hierusalem

19

octavodecimo anno regni Iosiae hoc phase celebratum est

20

postquam instauraverat Iosias templum ascendit Nechao rex Aegypti ad pugnandum in Charchamis iuxta Eufraten et processit in occursum eius Iosias

21

at ille missis ad eum nuntiis ait quid mihi et tibi est rex Iuda non adversum te hodie venio sed contra aliam pugno domum ad quam me Deus festinato ire praecepit desine adversum Deum facere qui mecum est ne interficiat te

22

noluit Iosias reverti sed praeparavit contra eum bellum nec adquievit sermonibus Nechao ex ore Dei verum perrexit ut dimicaret in campo Mageddo

23

ibique vulneratus a sagittariis dixit pueris suis educite me de proelio quia oppido vulneratus sum

24

qui transtulerunt eum de curru in alterum currum qui sequebatur eum more regio et asportaverunt in Hierusalem mortuusque est et sepultus in mausoleo patrum suorum et universus Iuda et Hierusalem luxerunt eum

25

Hieremias maxime cuius omnes cantores atque cantrices usque in praesentem diem lamentationes super Iosia replicant et quasi lex obtinuit in Israhel ecce scriptum fertur in Lamentationibus

26

reliqua autem sermonum Iosiae et misericordiarum eius quae lege praecepta sunt Domini

27

opera quoque illius prima et novissima scripta sunt in libro regum Israhel et Iuda

2nd Chronicles 36


2nd Chronicles Chapter 36 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 35

The Second Book of the Chronicles

Return to Index

Chapter 36

1

tulit ergo populus terrae Ioachaz filium Iosiae et constituit regem pro patre suo in Hierusalem

2

viginti trium annorum erat Ioachaz cum regnare coepisset et tribus mensibus regnavit in Hierusalem

3

amovit autem eum rex Aegypti cum venisset Hierusalem et condemnavit terram centum talentis argenti et talento auri

4

constituitque regem pro eo Eliacim fratrem eius super Iudam et Hierusalem et vertit nomen eius Ioacim ipsum vero Ioachaz tulit secum et adduxit in Aegyptum

5

viginti quinque annorum erat Ioacim cum regnare coepisset et undecim annis regnavit in Hierusalem fecitque malum coram Domino Deo suo

6

contra hunc ascendit Nabuchodonosor rex Chaldeorum et vinctum catenis duxit in Babylonem

7

ad quam et vasa Domini transtulit et posuit ea in templo suo

8

reliqua autem verborum Ioacim et abominationum eius quas operatus est et quae inventa sunt in eo continentur in libro regum Israhel et Iuda regnavitque Ioachin filius eius pro eo

9

octo annorum erat Ioachin cum regnare coepisset et tribus mensibus ac decem diebus regnavit in Hierusalem fecitque malum in conspectu Domini

10

cumque anni circulus volveretur misit Nabuchodonosor rex qui et adduxerunt eum in Babylonem asportatis simul pretiosissimis vasis domus Domini regem vero constituit Sedeciam fratrem eius super Iudam et Hierusalem

11

viginti et unius anni erat Sedecias cum regnare coepisset et undecim annis regnavit in Hierusalem

12

fecitque malum in oculis Domini Dei sui nec erubuit faciem Hieremiae prophetae loquentis ad se ex ore Domini

13

a rege quoque Nabuchodonosor recessit qui adiuraverat eum per Deum et induravit cervicem suam et cor ut non reverteretur ad Dominum Deum Israhel

14

sed et universi principes sacerdotum et populus praevaricati sunt inique iuxta universas abominationes gentium et polluerunt domum Domini quam sanctificaverat sibi in Hierusalem

15

mittebat autem Dominus Deus patrum suorum ad illos per manum nuntiorum suorum de nocte consurgens et cotidie commonens eo quod parceret populo et habitaculo suo

16

at illi subsannabant nuntios Dei et parvipendebant sermones eius inludebantque prophetis donec ascenderet furor Domini in populum eius et esset nulla curatio

17

adduxit enim super eos regem Chaldeorum et interfecit iuvenes eorum gladio in domo sanctuarii sui non est misertus adulescentis et virginis et senis nec decrepiti quidem sed omnes tradidit manibus eius

18

universaque vasa domus Domini tam maiora quam minora et thesauros templi et regis et principum transtulit in Babylonem

19

incenderunt hostes domum Dei destruxerunt murum Hierusalem universas turres conbuserunt et quicquid pretiosum fuerat demoliti sunt

20

si quis evaserat gladium ductus in Babylonem servivit regi et filiis eius donec imperaret rex Persarum

21

et conpleretur sermo Domini ex ore Hieremiae et celebraret terra sabbata sua cunctis enim diebus desolationis egit sabbatum usque dum conplerentur septuaginta anni

22

anno autem primo Cyri regis Persarum ad explendum sermonem Domini quem locutus fuerat per os Hieremiae suscitavit Dominus spiritum Cyri regis Persarum qui iussit praedicari in universo regno suo etiam per scripturam dicens

Ezra 1


Ezra Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Chronicles 36

The Book of Ezra

Return to Index

Chapter 1

1

in anno primo Cyri regis Persarum ut conpleretur verbum Domini ex ore Hieremiae suscitavit Dominus spiritum Cyri regis Persarum et transduxit vocem in universo regno suo etiam per scripturam dicens

2

haec dicit Cyrus rex Persarum omnia regna terrae dedit mihi Dominus Deus caeli et ipse praecepit mihi ut aedificarem ei domum in Hierusalem quae est in Iudaea

3

quis est in vobis de universo populo eius sit Deus illius cum ipso ascendat Hierusalem quae est in Iudaea et aedificet domum Domini Dei Israhel ipse est Deus qui est in Hierusalem

4

et omnes reliqui in cunctis locis ubicumque habitant adiuvent eum viri de loco suo argento et auro et substantia et pecoribus excepto quod voluntarie offerunt templo Dei quod est in Hierusalem

5

et surrexerunt principes patrum de Iuda et Beniamin et sacerdotes et Levitae omnis cuius suscitavit Deus spiritum ut ascenderent ad aedificandum templum Domini quod erat in Hierusalem

6

universique qui erant in circuitu adiuverunt manus eorum in vasis argenteis et aureis in substantia in iumentis in supellectili exceptis his quae sponte obtulerunt

7

rex quoque Cyrus protulit vasa templi Domini quae tulerat Nabuchodonosor de Hierusalem et posuerat ea in templo dei sui

8

protulit autem ea Cyrus rex Persarum per manum Mitridatis filii Gazabar et adnumeravit ea Sasabassar principi Iudae

9

et hic est numerus eorum fialae aureae triginta fialae argenteae mille cultri viginti novem scyphi aurei triginta

10

scyphi argentei secundi quadringenti decem vasa alia mille

11

omnia vasa aurea et argentea quinque milia quadringenta universa tulit Sasabassar cum his qui ascendebant de transmigratione Babylonis in Hierusalem

Ezra 2


Ezra Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezra 1

The Book of Ezra

Return to Index

Chapter 2

1

hii sunt autem filii provinciae qui ascenderunt de captivitate quam transtulerat Nabuchodonosor rex Babylonis in Babylonem et reversi sunt in Hierusalem et Iudam unusquisque in civitatem suam

2

qui venerunt cum Zorobabel Hiesua Neemia Saraia Rahelaia Mardochai Belsan Mesphar Beguai Reum Baana numerus virorum populi Israhel

3

filii Pharos duo milia centum septuaginta duo

4

filii Sephetia trecenti septuaginta duo

5

filii Area septingenti septuaginta quinque

6

filii Phaethmoab filiorum Iosue Ioab duo milia octingenti duodecim

7

filii Helam mille ducenti quinquaginta quattuor

8

filii Zeththua nongenti quadraginta quinque

9

filii Zacchai septingenti sexaginta

10

filii Bani sescenti quadraginta duo

11

filii Bebai sescenti viginti tres

12

filii Azgad mille ducenti viginti duo

13

filii Adonicam sescenti sexaginta sex

14

filii Beguai duo milia quinquaginta sex

15

filii Adin quadringenti quinquaginta quattuor

16

filii Ater qui erant ex Hiezechia nonaginta octo

17

filii Besai trecenti viginti tres

18

filii Iora centum duodecim

19

filii Asom ducenti viginti tres

20

filii Gebbar nonaginta quinque

21

filii Bethleem centum viginti tres

22

viri Netupha quinquaginta sex

23

viri Anathoth centum viginti octo

24

filii Azmaveth quadraginta duo

25

filii Cariathiarim Caephira et Beroth septingenti quadraginta tres

26

filii Arama et Gaba sescenti viginti unus

27

viri Machmas centum viginti duo

28

viri Bethel et Gai ducenti viginti tres

29

filii Nebo quinquaginta duo

30

filii Megbis centum quinquaginta sex

31

filii Helam alterius mille ducenti quinquaginta quattuor

32

filii Arim trecenti viginti

33

filii Lod Adid et Ono septingenti viginti quinque

34

filii Hiericho trecenti quadraginta quinque

35

filii Sennaa tria milia sescenti triginta

36

sacerdotes filii Idaia in domo Hiesue nongenti septuaginta tres

37

filii Emmer mille quinquaginta duo

38

filii Phessur mille ducenti quadraginta septem

39

filii Arim mille decem et septem

40

Levitae filii Hiesue et Cedmihel filiorum Odevia septuaginta quattuor

41

cantores filii Asaph centum viginti octo

42

filii ianitorum filii Sellum filii Ater filii Telmon filii Accub filii Atita filii Sobai universi centum triginta novem

43

Nathinnei filii Sia filii Asupha filii Tebbaoth

44

filii Ceros filii Siaa filii Phadon

45

filii Levana filii Agaba filii Accub

46

filii Agab filii Selmai filii Anan

47

filii Gaddel filii Gaer filii Rahaia

48

filii Rasin filii Nechoda filii Gazem

49

filii Aza filii Phasea filii Besee

50

filii Asenaa filii Munim filii Nephusim

51

filii Becbuc filii Acupha filii Arur

52

filii Besluth filii Maida filii Arsa

53

filii Bercos filii Sisara filii Thema

54

filii Nasia filii Atupha

55

filii servorum Salomonis filii Sotei filii Suphereth filii Pharuda

56

filii Iala filii Dercon filii Gedel

57

filii Saphatia filii Athil filii Phocereth qui erant de Asebaim filii Ammi

58

omnes Nathinnei et filii servorum Salomonis trecenti nonaginta duo

59

et hii qui ascenderunt de Thelmela Thelarsa Cherub et Don et Mer et non potuerunt indicare domum patrum suorum et semen suum utrum ex Israhel essent

60

filii Delaia filii Tobia filii Necoda sescenti quinquaginta duo

61

et de filiis sacerdotum filii Obia filii Accos filii Berzellai qui accepit de filiabus Berzellai Galaditis uxorem et vocatus est nomine eorum

62

hii quaesierunt scripturam genealogiae suae et non invenerunt et eiecti sunt de sacerdotio

63

et dixit Athersatha eis ut non comederent de sancto sanctorum donec surgeret sacerdos doctus atque perfectus

64

omnis multitudo quasi unus quadraginta duo milia trecenti sexaginta

65

exceptis servis eorum et ancillis qui erant septem milia trecenti triginta septem et in ipsis cantores atque cantrices ducentae

66

equi eorum septingenti triginta sex muli eorum ducenti quadraginta quinque

67

cameli eorum quadringenti triginta quinque asini eorum sex milia septingenti viginti

68

et de principibus patrum cum ingrederentur templum Domini quod est in Hierusalem sponte obtulerunt in domum Dei ad extruendam eam in loco suo

69

secundum vires suas dederunt in inpensas operis auri solidos sexaginta milia et mille argenti minas quinque milia et vestes sacerdotales centum

70

habitaverunt ergo sacerdotes et Levitae et de populo et cantores et ianitores et Nathinnei in urbibus suis universusque Israhel in civitatibus suis

Ezra 3


Ezra Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezra 2

The Book of Ezra

Return to Index

Chapter 3

1

iamque venerat mensis septimus et erant filii Israhel in civitatibus suis congregatus est ergo populus quasi vir unus in Hierusalem

2

et surrexit Iosue filius Iosedech et fratres eius sacerdotes et Zorobabel filius Salathihel et fratres eius et aedificaverunt altare Dei Israhel ut offerrent in eo holocaustomata sicut scriptum est in lege Mosi viri Dei

3

conlocaverunt autem altare super bases suas deterrentibus eos per circuitum populis terrarum et obtulerunt super illud holocaustum Domino mane et vespere

4

feceruntque sollemnitatem tabernaculorum sicut scriptum est et holocaustum diebus singulis per ordinem secundum praeceptum opus diei in die suo

5

et post haec holocaustum iuge tam in kalendis quam in universis sollemnitatibus Domini quae erant consecratae et in omnibus in quibus ultro offerebatur munus Deo

6

a primo die mensis septimi coeperunt offerre holocaustum Domino porro templum Dei fundatum necdum erat

7

dederunt autem pecunias latomis et cementariis cibum quoque et potum et oleum Sidoniis Tyriisque ut deferrent ligna cedrina de Libano ad mare Ioppes iuxta quod praeceperat Cyrus rex Persarum eis

8

anno autem secundo adventus eorum ad templum Dei in Hierusalem mense secundo coeperunt Zorobabel filius Salathihel et Iosue filius Iosedech et reliqui de fratribus eorum sacerdotes et Levitae et omnes qui venerant de captivitate in Hierusalem et constituerunt Levitas a viginti annis et supra ut urguerent opus Domini

9

stetitque Iosue filii eius et fratres eius Cedmihel et filii eius et filii Iuda quasi unus ut instarent super eos qui faciebant opus in templo Dei filii Enadad filii eorum et fratres eorum Levitae

10

fundato igitur a cementariis templo Domini steterunt sacerdotes in ornatu suo cum tubis et Levitae filii Asaph in cymbalis ut laudarent Deum per manus David regis Israhel

11

et concinebant in hymnis et confessione Domino quoniam bonus quoniam in aeternum misericordia eius super Israhel omnis quoque populus vociferabatur clamore magno in laudando Dominum eo quod fundatum esset templum Domini

12

plurimi etiam de sacerdotibus et Levitis et principes patrum seniores qui viderant templum prius cum fundatum esset et hoc templum in oculis eorum flebant voce magna et multi vociferantes in laetitia elevabant vocem

13

nec poterat quisquam agnoscere vocem clamoris laetantium et vocem fletus populi commixtim enim populus vociferabatur clamore magno et vox audiebatur procul

Ezra 4


Ezra Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezra 3

The Book of Ezra

Return to Index

Chapter 4

1

audierunt autem hostes Iudae et Beniamin quia filii captivitatis aedificarent templum Domino Deo Israhel

2

et accedentes ad Zorobabel et ad principes patrum dixerunt eis aedificemus vobiscum quia ita ut vos quaerimus Deum vestrum ecce nos immolamus victimas ex diebus Asoraddan regis Assur qui adduxit nos huc

3

et dixit eis Zorobabel et Iosue et reliqui principes patrum Israhel non est vobis et nobis ut aedificemus domum Deo nostro sed nos ipsi soli aedificabimus Domino Deo nostro sicut praecepit nobis rex Cyrus rex Persarum

4

factum est igitur ut populus terrae inpediret manus populi Iudae et turbaret eos in aedificando

5

conduxerunt quoque adversum eos consiliatores ut destruerent consilium eorum omnibus diebus Cyri regis Persarum et usque ad regnum Darii regis Persarum

6

in regno autem Asueri principio regni eius scripserunt accusationem adversum habitatores Iudae et Hierusalem

7

et in diebus Artarxersis scripsit Beselam Mitridatis et Tabel et reliqui qui erant in consilio eorum ad Artarxersen regem Persarum epistula autem accusationis scripta erat syriace et legebatur sermone syro

8

Reum Beelteem et Samsai scriba scripserunt epistulam unam de Hierusalem Artarxersi regi huiuscemodi

9

Reum Beelteem et Samsai scriba et reliqui consiliatores eorum Dinei et Apharsathei Terphalei Apharsei Erchuei Babylonii Susannechei Deaei Aelamitae

10

et ceteri de gentibus quas transtulit Asennaphar magnus et gloriosus et habitare eas fecit in civitatibus Samariae et in reliquis regionibus trans Flumen in pace

11

hoc est exemplar epistulae quam miserunt ad eum Artarxersi regi servi tui viri qui sunt trans Fluvium salutem dicunt

12

notum sit regi quia Iudaei qui ascenderunt a te ad nos venerunt in Hierusalem civitatem rebellem et pessimam quam aedificant extruentes muros eius et parietes conponentes

13

nunc igitur notum sit regi quia si civitas illa aedificata fuerit et muri eius instaurati tributum et vectigal et annuos reditus non dabunt et usque ad reges haec noxa perveniet

14

nos ergo memores salis quod in palatio comedimus et quia laesiones regis videre nefas ducimus idcirco misimus et nuntiavimus regi

15

ut recenseas in libris historiarum patrum tuorum et invenies scriptum in commentariis et scies quoniam urbs illa urbs rebellis est et nocens regibus et provinciis et bella concitant in ea ex diebus antiquis quam ob rem et civitas ipsa destructa est

16

nuntiamus nos regi quoniam si civitas illa aedificata fuerit et muri ipsius instaurati possessionem trans Fluvium non habebis

17

verbum misit rex ad Reum Beelteem et Samsai scribam et ad reliquos qui erant in consilio eorum habitatores Samariae et ceteris trans Fluvium salutem dicens et pacem

18

accusationem quam misistis ad nos manifeste lecta est coram me

19

et a me praeceptum est et recensuerunt inveneruntque quoniam civitas illa a diebus antiquis adversum reges rebellat et seditiones et proelia concitantur in ea

20

nam et reges fortissimi fuerunt in Hierusalem qui et dominati sunt omni regioni quae trans Fluvium est tributum quoque et vectigal et reditus accipiebant

21

nunc ergo audite sententiam ut prohibeatis viros illos et urbs illa non aedificetur donec si forte a me iussum fuerit

22

videte ne neglegenter hoc impleatis et paulatim crescat malum contra reges

23

itaque exemplum edicti Artarxersis regis lectum est coram Reum et Samsai scriba et consiliariis eorum et abierunt festini in Hierusalem ad Iudaeos et prohibuerunt eos in brachio et robore

24

tunc intermissum est opus domus Dei in Hierusalem et non fiebat usque ad annum secundum regni Darii regis Persarum

Ezra 5


Ezra Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezra 4

The Book of Ezra

Return to Index

Chapter 5

1

prophetaverunt autem Aggeus propheta et Zaccharias filius Addo prophetantes ad Iudaeos qui erant in Iudaea et Hierusalem in nomine Dei Israhel

2

tunc surrexerunt Zorobabel filius Salathihel et Iosue filius Iosedech et coeperunt aedificare templum Dei in Hierusalem et cum eis prophetae Dei adiuvantes eos

3

in ipso tempore venit ad eos Tatannai qui erat dux trans Flumen et Starbuzannai et consiliarii eorum sicque dixerunt eis quis dedit vobis consilium ut domum hanc aedificaretis et muros hos instauraretis

4

ad quod respondimus eis quae essent nomina hominum auctorum illius aedificationis

5

oculus autem Dei eorum factus est super senes Iudaeorum et non potuerunt inhibere eos placuitque ut res ad Darium referretur et tunc satisfacerent adversus accusationem illam

6

exemplar epistulae quam misit Tatannai dux regionis trans Flumen et Starbuzannai et consiliatores eius Apharsacei qui erant trans Flumen ad Darium regem

7

sermo quem miserant ei sic scriptus erat Dario regi pax omnis

8

notum sit regi isse nos ad Iudaeam provinciam ad domum Dei magni quae aedificatur lapide inpolito et ligna ponuntur in parietibus opusque illud diligenter extruitur et crescit in manibus eorum

9

interrogavimus ergo senes illos et ita diximus eis quis dedit vobis potestatem ut domum hanc aedificaretis et muros instauraretis

10

sed et nomina eorum quaesivimus ab eis ut nuntiaremus tibi quae scripsimus nomina virorum qui sunt principes in eis

11

huiuscemodi autem sermonem responderunt nobis dicentes nos sumus servi Dei caeli et terrae et aedificamus templum quod erat extructum ante hos annos multos quodque rex Israhel magnus aedificaverat et extruxerat

12

postquam autem ad iracundiam provocaverunt patres nostri Deum caeli et tradidit eos in manu Nabuchodonosor regis Babylonis Chaldei domum quoque hanc destruxit et populum eius transtulit in Babylonem

13

anno autem primo Cyri regis Babylonis Cyrus rex proposuit edictum ut domus Dei aedificaretur

14

nam et vasa templi Dei aurea et argentea quae Nabuchodonosor tulerat de templo quod erat in Hierusalem et asportaverat ea in templum Babylonis protulit Cyrus rex de templo Babylonis et data sunt Sasabassar vocabulo quem et principem constituit

15

dixitque ei haec vasa tolle et vade et pone ea in templo quod est in Hierusalem et domus Dei aedificetur in loco suo

16

tunc itaque Sasabassar ille venit et posuit fundamenta templi Dei in Hierusalem et ex eo tempore usque nunc aedificatur et necdum conpletum est

17

nunc ergo si videtur regi bonum recenseat in bibliotheca regis quae est in Babylone utrumnam a Cyro rege iussum sit ut aedificaretur domus Dei in Hierusalem et voluntatem regis super hac re mittat ad nos

Ezra 6


Ezra Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezra 5

The Book of Ezra

Return to Index

Chapter 6

1

tunc Darius rex praecepit et recensuerunt in bibliotheca librorum qui erant repositi in Babylone

2

et inventum est in Ecbathanis quod est castrum in Madena provincia volumen unum talisque scriptus erat in eo commentarius

3

anno primo Cyri regis Cyrus rex decrevit ut domus Dei quae est in Hierusalem aedificaretur in loco ubi immolent hostias et ut ponant fundamenta subportantia altitudinem cubitorum sexaginta et latitudinem cubitorum sexaginta

4

ordines de lapidibus inpolitis tres et sic ordines de lignis novis sumptus autem de domo regis dabuntur

5

sed et vasa templi Dei aurea et argentea quae Nabuchodonosor tulerat de templo Hierusalem et adtulerat ea in Babylonem reddantur et referantur in templo Hierusalem in locum suum quae et posita sunt in templo Dei

6

nunc ergo Tatannai dux regionis quae est trans Flumen Starbuzannai et consiliarii vestri Apharsacei qui estis trans Flumen procul recedite ab illis

7

et dimittite fieri templum Dei illud a duce Iudaeorum et a senioribus eorum domum Dei illam aedificent in loco suo

8

sed et a me praeceptum est quid oporteat fieri a presbyteris Iudaeorum illis ut aedificetur domus Dei scilicet ut de arca regis id est de tributis quae dantur de regione trans Flumen studiose sumptus dentur viris illis ne inpediatur opus

9

quod si necesse fuerit et vitulos et agnos et hedos in holocaustum Deo caeli frumentum sal vinum et oleum secundum ritum sacerdotum qui sunt in Hierusalem detur eis per dies singulos ne sit in aliquo querimonia

10

et offerant oblationes Deo caeli orentque pro vita regis et filiorum eius

11

a me ergo positum est decretum ut omnis homo qui hanc mutaverit iussionem tollatur lignum de domo ipsius et erigatur et configatur in eo domus autem eius publicetur

12

Deus autem qui habitare fecit nomen suum ibi dissipet omnia regna et populum qui extenderit manum suam ut repugnet et dissipet domum Dei illam quae est in Hierusalem ego Darius statui decretum quod studiose impleri volo

13

igitur Tatannai dux regionis trans Flumen et Starbuzannai et consiliarii eius secundum quod praeceperat Darius rex sic diligenter exsecuti sunt

14

seniores autem Iudaeorum aedificabant et prosperabantur iuxta prophetiam Aggei prophetae et Zacchariae filii Addo et aedificaverunt et construxerunt iubente Deo Israhel et iubente Cyro et Dario et Artarxerse regibus Persarum

15

et conpleverunt domum Dei istam usque ad diem tertium mensis adar qui est annus sextus regni Darii regis

16

fecerunt autem filii Israhel sacerdotes et Levitae et reliqui filiorum transmigrationis dedicationem domus Dei in gaudio

17

et obtulerunt in dedicationem domus Dei vitulos centum arietes ducentos agnos quadringentos hircos caprarum pro peccato totius Israhel duodecim iuxta numerum tribuum Israhel

18

et statuerunt sacerdotes in ordinibus suis et Levitas in vicibus suis super opera Dei in Hierusalem sicut scriptum est in libro Mosi

19

fecerunt autem filii transmigrationis pascha quartadecima die mensis primi

20

purificati enim fuerant sacerdotes et Levitae quasi unus omnes mundi ad immolandum pascha universis filiis transmigrationis et fratribus suis sacerdotibus et sibi

21

et comederunt filii Israhel qui reversi fuerant de transmigratione et omnis qui se separaverat a coinquinatione gentium terrae ad eos ut quaererent Dominum Deum Israhel

22

et fecerunt sollemnitatem azymorum septem diebus in laetitia quoniam laetificaverat eos Dominus et converterat cor regis Assur ad eos ut adiuvaret manus eorum in opere domus Domini Dei Israhel

Ezra 7


Ezra Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezra 6

The Book of Ezra

Return to Index

Chapter 7

1

post haec autem verba in regno Artarxersis regis Persarum Ezras filius Saraiae filii Azariae filii Helciae

2

filii Sellum filii Sadoc filii Achitob

3

filii Amariae filii Azariae filii Maraioth

4

filii Zaraiae filii Ozi filii Bocci

5

filii Abisue filii Finees filii Eleazar filii Aaron sacerdotis ab initio

6

ipse Ezras ascendit de Babylone et ipse scriba velox in lege Mosi quam dedit Dominus Deus Israhel et dedit ei rex secundum manum Domini Dei eius super eum omnem petitionem eius

7

et ascenderunt de filiis Israhel et de filiis sacerdotum et de filiis Levitarum et de cantoribus et de ianitoribus et de Nathinneis in Hierusalem anno septimo Artarxersis regis

8

et venerunt in Hierusalem mense quinto ipse est annus septimus regis

9

quia in primo die mensis primi coepit ascendere de Babylone et in primo mensis quinti venit in Hierusalem iuxta manum Dei sui bonam super se

10

Ezras enim paravit cor suum ut investigaret legem Domini et faceret et doceret in Israhel praeceptum et iudicium

11

hoc est autem exemplar epistulae edicti quod dedit rex Artarxersis Ezrae sacerdoti scribae erudito in sermonibus et praeceptis Domini et caerimoniis eius in Israhel

12

Artarxersis rex regum Ezrae sacerdoti scribae legis Dei caeli doctissimo salutem

13

a me decretum est ut cuicumque placuerit in regno meo de populo Israhel et de sacerdotibus eius et de Levitis ire in Hierusalem tecum vadat

14

a facie enim regis et septem consiliatorum eius missus es ut visites Iudaeam et Hierusalem in lege Dei tui quae est in manu tua

15

et ut feras argentum et aurum quod rex et consiliatores eius sponte obtulerunt Deo Israhel cuius in Hierusalem tabernaculum est

16

et omne argentum et aurum quodcumque inveneris in universa provincia Babylonis et populus offerre voluerit et de sacerdotibus qui sponte obtulerint domui Dei sui quae est in Hierusalem

17

libere accipe et studiose eme de hac pecunia vitulos arietes agnos et sacrificia et libamina eorum et offer ea super altare templi Dei vestri quod est in Hierusalem

18

sed et si quid tibi et fratribus tuis placuerit de reliquo argento et auro ut faciatis iuxta voluntatem Dei vestri facite

19

vasa quoque quae dantur tibi in ministerium domus Dei tui trade in conspectu Dei Hierusalem

20

sed et cetera quibus opus fuerit in domo Dei tui quantumcumque necesse est ut expendas dabis de thesauro et de fisco regis

21

et a me ego Artarxersis rex statui atque decrevi omnibus custodibus arcae publicae qui sunt trans Flumen ut quodcumque petierit a vobis Ezras sacerdos scriba legis Dei caeli absque mora detis

22

usque ad argenti talenta centum et usque ad frumenti choros centum et usque ad vini batos centum et usque ad batos olei centum sal vero absque mensura

23

omne quod ad ritum Dei caeli pertinet tribuatur diligenter in domo Dei caeli ne forte irascatur contra regnum regis et filiorum eius

24

vobisque notum facimus de universis sacerdotibus et Levitis cantoribus ianitoribus Nathinneis et ministris domus Dei huius ut vectigal et tributum et annonas non habeatis potestatem inponendi super eos

25

tu autem Ezras secundum sapientiam Dei tui quae est in manu tua constitue iudices et praesides ut iudicent omni populo qui est trans Flumen his videlicet qui noverunt legem Dei tui sed et inperitos docete libere

26

et omnis qui non fecerit legem Dei tui et legem regis diligenter iudicium erit de eo sive in mortem sive in exilium sive in condemnationem substantiae eius vel certe in carcerem

27

benedictus Dominus Deus patrum nostrorum qui dedit hoc in corde regis ut glorificaret domum Domini quae est in Hierusalem

28

et in me inclinavit misericordiam coram rege et consiliatoribus eius et universis principibus regis potentibus et ego confortatus manu Domini Dei mei quae erat in me congregavi de Israhel principes qui ascenderent mecum

Ezra 8


Ezra Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezra 7

The Book of Ezra

Return to Index

Chapter 8

1

hii sunt ergo principes familiarum et genealogia eorum qui ascenderunt mecum in regno Artarxersis regis de Babylone

2

de filiis Finees Gersom de filiis Ithamar Danihel de filiis David Attus

3

de filiis Secheniae et de filiis Pharos Zaccharias et cum eo numerati sunt viri centum quinquaginta

4

de filiis Phaethmoab Helioenai filius Zareae et cum eo ducenti viri

5

de filiis Secheniae filius Hiezihel et cum eo trecenti viri

6

de filiis Adden Abeth filius Ionathan et cum eo quinquaginta viri

7

de filiis Helam Isaias filius Athaliae et cum eo septuaginta viri

8

de filiis Saphatiae Zebedia filius Michahel et cum eo octoginta viri

9

de filiis Ioab Obedia filius Iehihel et cum eo ducenti decem et octo viri

10

de filiis Selomith filius Iosphiae et cum eo centum sexaginta viri

11

de filiis Bebai Zaccharias filius Bebai et cum eo viginti octo viri

12

de filiis Ezgad Iohanan filius Eccetan et cum eo centum decem viri

13

de filiis Adonicam qui erant novissimi et haec nomina eorum Helifeleth et Heihel et Samaias et cum eis sexaginta viri

14

de filiis Beggui Uthai et Zacchur et cum eo septuaginta viri

15

congregavi autem eos ad fluvium qui decurrit ad Ahavva et mansimus ibi diebus tribus quaesivique in populo et in sacerdotibus de filiis Levi et non inveni ibi

16

itaque misi Heliezer et Arihel et Semeam et Helnathan et Iarib et alterum Helnathan et Nathan et Zacchariam et Mesolam principes et Ioarib et Helnathan sapientes

17

et misi eos ad Heddo qui est primus in Casphiae loco et posui in ore eorum verba quae loquerentur ad Addom et ad fratres eius Nathinneos in loco Casphiae ut adducerent nobis ministros domus Dei nostri

18

et adduxerunt nobis per manum Dei nostri bonam super nos virum doctissimum de filiis Moolli filii Levi filii Israhel et Sarabiam et filios eius et fratres eius decem et octo

19

et Asabiam et cum eo Isaiam de filiis Merari fratres eius et filios eius viginti

20

et de Nathinneis quos dederat David et principes ad ministeria Levitarum Nathinneos ducentos viginti omnes hii suis nominibus vocabantur

21

et praedicavi ibi ieiunium iuxta fluvium Ahavva ut adfligeremur coram Domino Deo nostro et peteremus ab eo viam rectam nobis et filiis nostris universaeque substantiae nostrae

22

erubui enim petere regem auxilium et equites qui defenderent nos ab inimico in via quia dixeramus regi manus Dei nostri est super omnes qui quaerunt eum in bonitate et imperium eius et fortitudo eius et furor super omnes qui derelinquunt eum

23

ieiunavimus autem et rogavimus Deum nostrum pro hoc et evenit nobis prospere

24

et separavi de principibus sacerdotum duodecim Sarabian Asabian et cum eis de fratribus eorum decem

25

adpendique eis argentum et aurum et vasa consecrata domus Dei nostri quae obtulerat rex et consiliatores eius et principes eius universusque Israhel eorum qui inventi fuerant

26

et adpendi in manibus eorum argenti talenta sescenta quinquaginta et vasa argentea centum auri centum talenta

27

et crateras aureos viginti qui habebant solidos millenos et vasa aeris fulgentis optimi duo pulchra ut aurum

28

et dixi eis vos sancti Domini et vasa sancta et argentum et aurum quod sponte oblatum est Domino Deo patrum vestrorum

29

vigilate et custodite donec adpendatis coram principibus sacerdotum et Levitarum et ducibus familiarum Israhel in Hierusalem et thesaurum domus Domini

30

susceperunt autem sacerdotes et Levitae pondus argenti et auri et vasorum ut deferrent in Hierusalem in domum Dei nostri

31

promovimus ergo a flumine Ahavva duodecimo die mensis primi ut pergeremus Hierusalem et manus Dei nostri fuit super nos et liberavit nos de manu inimici et insidiatoris in via

32

et venimus Hierusalem et mansimus ibi diebus tribus

33

die autem quarta adpensum est argentum et aurum et vasa in domo Dei nostri per manum Meremoth filii Uriae sacerdotis et cum eo Eleazar filius Finees cumque eis Iozaded filius Iosue et Noadaia filius Bennoi Levitae

34

iuxta numerum et pondus omnium descriptumque est omne pondus in tempore illo

35

sed et qui venerant de captivitate filii transmigrationis obtulerunt holocaustomata Deo Israhel vitulos duodecim pro omni Israhel arietes nonaginta sex agnos septuaginta septem hircos pro peccato duodecim omnia in holocaustum Domino

36

dederunt autem edicta regis satrapis qui erant de conspectu regis et ducibus trans Flumen et elevaverunt populum et domum Dei

Ezra 9


Ezra Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezra 8

The Book of Ezra

Return to Index

Chapter 9

1

postquam autem haec conpleta sunt accesserunt ad me principes dicentes non est separatus populus Israhel et sacerdotes et Levitae a populis terrarum et de abominationibus eorum Chananei videlicet et Hetthei et Ferezei et Iebusei et Ammanitarum et Moabitarum et Aegyptiorum et Amorreorum

2

tulerunt enim de filiabus eorum sibi et filiis suis et commiscuerunt semen sanctum cum populis terrarum manus etiam principum et magistratuum fuit in transgressione hac prima

3

cumque audissem sermonem istum scidi pallium meum et tunicam et evelli capillos capitis mei et barbae et sedi maerens

4

convenerunt autem ad me omnes qui timebant verbum Dei Israhel pro transgressione eorum qui de captivitate venerant et ego sedebam tristis usque ad sacrificium vespertinum

5

et in sacrificio vespertino surrexi de adflictione mea et scisso pallio et tunica curvavi genua mea et expandi manus meas ad Dominum Deum meum

6

et dixi Deus meus confundor et erubesco levare Deus meus faciem meam ad te quoniam iniquitates nostrae multiplicatae sunt super caput et delicta nostra creverunt usque in caelum

7

a diebus patrum nostrorum sed et nos ipsi peccavimus granditer usque ad diem hanc et in iniquitatibus nostris traditi sumus ipsi et reges nostri et sacerdotes nostri in manum regum terrarum in gladium in captivitatem in rapinam et in confusionem vultus sicut et die hac

8

et nunc quasi parum et ad momentum facta est deprecatio nostra apud Dominum Deum nostrum ut dimitterentur nobis reliquiae et daretur paxillus in loco sancto eius et inluminaret oculos nostros Deus noster et daret nobis vitam modicam in servitute nostra

9

quia servi sumus et in servitute nostra non dereliquit nos Deus noster et inclinavit super nos misericordiam coram rege Persarum ut daret nobis vitam et sublimaret domum Dei nostri et extrueret solitudines eius et daret nobis sepem in Iuda et in Hierusalem

10

et nunc quid dicemus Deus noster post haec quia dereliquimus mandata tua

11

quae praecepisti in manu servorum tuorum prophetarum dicens terram ad quam vos ingredimini ut possideatis eam terra inmunda est iuxta inmunditiam populorum ceterarumque terrarum abominationibus eorum qui repleverunt eam ab ore usque ad os in coinquinatione sua

12

nunc ergo filias vestras ne detis filiis eorum et filias eorum non accipiatis filiis vestris et non quaeratis pacem eorum et prosperitatem eorum usque in aeternum ut confortemini et comedatis quae bona sunt terrae et heredes habeatis filios vestros usque in saeculum

13

et post omnia quae venerunt super nos in operibus nostris pessimis et in delicto nostro magno quia tu Deus noster liberasti nos de iniquitate nostra et dedisti nobis salutem sicut est hodie

14

ut non converteremur et irrita faceremus mandata tua neque matrimonia iungeremus cum populis abominationum istarum numquid iratus es nobis usque ad consummationem ne dimitteres nobis reliquias et salutem

15

Domine Deus Israhel iustus tu quoniam derelicti sumus qui salvaremur sicut die hac ecce coram te sumus in delicto nostro non enim stari potest coram te super hoc

Ezra 10


Ezra Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezra 9

The Book of Ezra

Return to Index

Chapter 10

1

sic ergo orante Ezra et inplorante eo et flente et iacente ante templum Dei collectus est ad eum de Israhel coetus grandis nimis virorum et mulierum puerorumque et flevit populus multo fletu

2

et respondit Sechenia filius Iehihel de filiis Helam et dixit Ezrae nos praevaricati sumus in Deum nostrum et duximus uxores alienigenas de populis terrae et nunc si est paenitentia Israhel super hoc

3

percutiamus foedus cum Deo nostro ut proiciamus universas uxores et eos qui de his nati sunt iuxta voluntatem Domini et eorum qui timent praeceptum Dei nostri secundum legem fiat

4

surge tuum est decernere nosque erimus tecum confortare et fac

5

surrexit ergo Ezras et adiuravit principes sacerdotum Levitarum et omnem Israhel ut facerent secundum verbum hoc et iuraverunt

6

et surrexit Ezras ante domum Dei et abiit ad cubiculum Iohanan filii Eliasib et ingressus est illuc panem non comedit et aquam non bibit lugebat enim in transgressione eorum qui de captivitate venerant

7

et missa est vox in Iuda et in Hierusalem omnibus filiis transmigrationis ut congregarentur in Hierusalem

8

et omnis qui non venerit in tribus diebus iuxta consilium principum et seniorum auferetur universa substantia eius et ipse abicietur de coetu transmigrationis

9

convenerunt igitur omnes viri Iuda et Beniamin in Hierusalem tribus diebus ipse est mensis nonus vicesimo die mensis et sedit omnis populus in platea domus Dei trementes pro peccato et pluviis

10

et surrexit Ezras sacerdos et dixit ad eos vos transgressi estis et duxistis uxores alienigenas ut adderetis super delictum Israhel

11

et nunc date confessionem Domino Deo patrum vestrorum et facite placitum eius et separamini a populis terrae et ab uxoribus alienigenis

12

et respondit universa multitudo dixitque voce magna iuxta verbum tuum ad nos sic fiat

13

verumtamen quia populus multus est et tempus pluviae et non sustinemus stare foris et opus non est diei unius vel duorum vehementer quippe peccavimus in sermone isto

14

constituantur principes in universa multitudine et omnes in civitatibus nostris qui duxerunt uxores alienigenas veniant in temporibus statutis et cum his seniores per civitatem et civitatem et iudices eius donec avertatur ira Dei nostri a nobis super peccato hoc

15

igitur Ionathan filius Asahel et Iaazia filius Thecuae steterunt super hoc et Mesollam et Sebethai Levites adiuverunt eos

16

feceruntque sic filii transmigrationis et abierunt Ezras sacerdos et viri principes familiarum in domum patrum suorum et omnes per nomina sua et sederunt in die primo mensis decimi ut quaererent rem

17

et consummati sunt omnes viri qui duxerant uxores alienigenas usque ad diem primam mensis primi

18

et inventi sunt de filiis sacerdotum qui duxerant uxores alienigenas de filiis Iosue filii Iosedech et fratres eius Maasia et Eliezer et Iarib et Godolia

19

et dederunt manus suas ut eicerent uxores suas et pro delicto suo arietem de ovibus offerrent

20

et de filiis Emmer Anani et Zebedia

21

et de filiis Erim Masia et Helia et Semeia et Hiehihel et Ozias

22

et de filiis Phessur Helioenai Maasia Ismahel Nathanahel Iozabeth et Elasa

23

et de filiis Levitarum Iozabeth et Semei et Celaia ipse est Calita Phataia Iuda et Eliezer

24

et de cantoribus Eliasub et de ianitoribus Sellum et Telem et Uri

25

et ex Israhel de filiis Pharos Remia et Ezia et Melchia et Miamin et Eliezer et Melchia et Banea

26

et de filiis Helam Mathania Zaccharias et Hiehil et Abdi et Irimoth et Helia

27

et de filiis Zethua Helioenai Eliasib Mathania et Ierimuth et Zabeth et Aziza

28

et de filiis Bebai Iohanan Anania Zabbai Athalai

29

et de filiis Bani Mosollam et Melluch et Adaia Iasub et Saal et Ramoth

30

et de filiis Phaethmoab Edna et Chalal Banaias Maasias Mathanias Beselehel et Bennui et Manasse

31

et de filiis Erem Eliezer Iesue Melchias Semeias Symeon

32

Beniamin Maloch Samarias

33

de filiis Asom Matthanai Matthetha Zabed Elipheleth Iermai Manasse Semei

34

de filiis Bani Maaddi Amram et Huhel

35

Baneas et Badaias Cheiliau

36

Vannia Marimuth et Eliasib

37

Matthanias Mathanai et Iasi

38

et Bani et Bennui Semei

39

et Salmias et Nathan et Adaias

40

Mechnedabai Sisai Sarai

41

Ezrel et Selemau Semeria

42

Sellum Amaria Ioseph

43

de filiis Nebu Iaihel Matthathias Zabed Zabina Ieddu et Iohel Banaia

Nehemiah 1


Nehemiah Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezra 10

The Book of Nehemiah

Return to Index

Chapter 1

1

verba Neemiae filii Echliae et factum est in mense casleu anno vicesimo et ego eram in Susis castro

2

et venit Anani unus de fratribus meis ipse et viri ex Iuda et interrogavi eos de Iudaeis qui remanserant et supererant de captivitate et de Hierusalem

3

et dixerunt mihi qui remanserunt et derelicti sunt de captivitate ibi in provincia in adflictione magna sunt et in obprobrio et murus Hierusalem dissipatus est et portae eius conbustae sunt igni

4

cumque audissem verba huiuscemodi sedi et flevi et luxi diebus et ieiunabam et orabam ante faciem Dei caeli

5

et dixi quaeso Domine Deus caeli fortis magne atque terribilis qui custodis pactum et misericordiam cum his qui te diligunt et custodiunt mandata tua

6

fiat auris tua auscultans et oculi tui aperti ut audias orationem servi tui quam ego oro coram te hodie nocte et die pro filiis Israhel servis tuis et confiteor pro peccatis filiorum Israhel quibus peccaverunt tibi et ego et domus patris mei peccavimus

7

vanitate seducti sumus et non custodivimus mandatum et caerimonias et iudicia quae praecepisti Mosi servo tuo

8

memento verbi quod mandasti Mosi famulo tuo dicens cum transgressi fueritis ego dispergam vos in populos

9

et si revertamini ad me et custodiatis mandata mea et faciatis ea etiam si abducti fueritis ad extrema caeli inde congregabo vos et inducam in locum quem elegi ut habitaret nomen meum ibi

10

et ipsi servi tui et populus tuus quos redemisti in fortitudine tua magna et in manu tua valida

11

obsecro Domine sit auris tua adtendens ad orationem servi tui et ad orationem servorum tuorum qui volunt timere nomen tuum et dirige servum tuum hodie et da ei misericordiam ante virum hunc ego enim eram pincerna regis

Nehemiah 2


Nehemiah Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Nehemiah 1

The Book of Nehemiah

Return to Index

Chapter 2

1

factum est autem in mense nisan anno vicesimo Artarxersis regis et vinum erat ante eum et levavi vinum et dedi regi et non eram quasi languidus ante faciem eius

2

dixitque mihi rex quare vultus tuus tristis cum te aegrotum non videam non est hoc frustra sed malum nescio quid in corde tuo est et timui valde ac nimis

3

et dixi regi rex in aeternum vive quare non maereat vultus meus quia civitas domus sepulchrorum patris mei deserta est et portae eius conbustae sunt igni

4

et ait mihi rex pro qua re postulas et oravi Deum caeli

5

et dixi ad regem si videtur regi bonum et si placet servus tuus ante faciem tuam ut mittas me in Iudaeam ad civitatem sepulchri patris mei et aedificabo eam

6

dixitque mihi rex et regina quae sedebat iuxta eum usque ad quod tempus erit iter tuum et quando reverteris et placuit ante vultum regis et misit me et constitui ei tempus

7

et dixi regi si regi videtur bonum epistulas det mihi ad duces regionis trans Flumen ut transducant me donec veniam in Iudaeam

8

et epistulam ad Asaph custodem saltus regis ut det mihi ligna et tegere possim portas turris domus et muri civitatis et domum quam ingressus fuero et dedit mihi rex iuxta manum Dei mei bonam mecum

9

et veni ad duces regionis trans Flumen dedique eis epistulas regis miserat autem mecum rex principes militum et equites

10

et audierunt Sanaballat Horonites et Tobias servus ammanites et contristati sunt adflictione magna quod venisset homo qui quaereret prosperitatem filiorum Israhel

11

et veni Hierusalem et eram ibi diebus tribus

12

et surrexi nocte ego et viri pauci mecum et non indicavi cuiquam quid Deus dedisset in corde meo ut facerem in Hierusalem et iumentum non erat mecum nisi animal cui sedebam

13

et egressus sum per portam Vallis nocte et ante fontem Draconis et ad portam Stercoris et considerabam murum Hierusalem dissipatum et portas eius consumptas igni

14

et transivi ad portam Fontis et ad aquaeductum Regis et non erat locus iumento cui sedebam ut transiret

15

et ascendi per torrentem nocte et considerabam murum et reversus veni ad portam Vallis et redii

16

magistratus autem nesciebant quo abissem aut quid ego facerem sed et Iudaeis et sacerdotibus et optimatibus et magistratibus et reliquis qui faciebant opus usque ad id locorum nihil indicaveram

17

et dixi eis vos nostis adflictionem in qua sumus quia Hierusalem deserta est et portae eius consumptae sunt igni venite et aedificemus muros Hierusalem et non simus ultra obprobrium

18

et indicavi eis manum Dei mei quod esset bona mecum et verba regis quae locutus est mihi et aio surgamus et aedificemus et confortatae sunt manus eorum in bono

19

audierunt autem Sanaballat Horonites et Tobias servus ammanites et Gosem Arabs et subsannaverunt nos et despexerunt dixeruntque quae est haec res quam facitis numquid contra regem vos rebellatis

20

et reddidi eis sermonem dixique ad eos Deus caeli ipse nos iuvat et nos servi eius sumus surgamus et aedificemus vobis autem non est pars et iustitia et memoria in Hierusalem

Nehemiah 3


Nehemiah Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Nehemiah 2

The Book of Nehemiah

Return to Index

Chapter 3

1

et surrexit Eliasib sacerdos magnus et fratres eius sacerdotes et aedificaverunt portam Gregis ipsi sanctificaverunt eam et statuerunt valvas eius et usque ad turrem centum cubitorum sanctificaverunt eam usque ad turrem Ananehel

2

et iuxta eum aedificaverunt viri Hiericho et iuxta eum aedificavit Zecchur filius Amri

3

portam autem Piscium aedificaverunt filii Asanaa ipsi texerunt eam et statuerunt valvas eius et seras et vectes et iuxta eos aedificavit Marimuth filius Uriae filii Accus

4

et iuxta eos aedificavit Mosollam filius Barachiae filii Mesezebel et iuxta eos aedificavit Sadoc filius Baana

5

et iuxta eos aedificaverunt Thecueni optimates autem eorum non subposuerunt colla sua in opere Domini sui

6

et portam Veterem aedificaverunt Ioiada filius Fasea et Mosollam filius Besodia ipsi texerunt eam et statuerunt valvas eius et seras et vectes

7

et iuxta eos aedificavit Meletias Gabaonites et Iadon Meronathites viri de Gabaon et Maspha pro duce qui erat in regione trans Flumen

8

et iuxta eum aedificavit Ezihel filius Araia aurifex et iuxta eum aedificavit Anania filius pigmentarii et dimiserunt Hierusalem usque ad murum plateae latioris

9

et iuxta eum aedificavit Rafaia filius Ahur princeps vici Hierusalem

10

et iuxta eos aedificavit Ieiada filius Aromath contra domum suam et iuxta eum aedificavit Attus filius Asebeniae

11

mediam partem vici aedificavit Melchias filius Erem et Asub filius Phaethmoab et turrem Furnorum

12

iuxta eum aedificavit Sellum filius Alloes princeps mediae partis vici Hierusalem ipse et filiae eius

13

et portam Vallis aedificavit Anun et habitatores Zanoe ipsi aedificaverunt eam et statuerunt valvas eius et seras et vectes et mille cubitos in muro usque ad portam Sterquilinii

14

et portam Sterquilinii aedificavit Melchias filius Rechab princeps vici Bethaccharem ipse aedificavit eam et statuit valvas eius et seras et vectes

15

et portam Fontis aedificavit Sellum filius Choloozai princeps pagi Maspha ipse aedificavit eam et texit et statuit valvas eius et seras et vectes et muros piscinae Siloae in hortum regis et usque ad gradus qui descendunt de civitate David

16

post eum aedificavit Neemias filius Azboc princeps dimidiae partis vici Bethsur usque contra sepulchra David et usque ad piscinam quae grandi opere constructa est et usque ad domum Fortium

17

post eum aedificaverunt Levitae Reum filius Benni post eum aedificavit Asebias princeps dimidiae partis vici Ceilae in vico suo

18

post eum aedificaverunt fratres eorum Behui filius Enadad princeps dimidiae partis Ceila

19

et aedificavit iuxta eum Azer filius Iosue princeps Maspha mensuram secundam contra ascensum firmissimi anguli

20

post eum in monte aedificavit Baruch filius Zacchai mensuram secundam ab angulo usque ad portam domus Eliasib sacerdotis magni

21

post eum aedificavit Meremuth filius Uriae filii Accus mensuram secundam a porta domus Eliasib donec extenderetur domus Eliasib

22

et post eum aedificaverunt sacerdotes viri de campestribus Iordanis

23

post eum aedificavit Beniamin et Asub contra domum suam et post eum aedificavit Azarias filius Maasiae filii Ananiae contra domum suam

24

post eum aedificavit Bennui filius Enadda mensuram secundam a domo Azariae usque ad flexuram et usque ad angulum

25

Falel filius Ozi contra flexuram et turrem quae eminet de domo regis excelsa id est in atrio carceris post eum Phadaia filius Pheros

26

Nathinnei autem habitabant in Ofel usque contra portam Aquarum ad orientem et turrem quae prominebat

27

post eum aedificaverunt Thecueni mensuram secundam e regione a turre magna et eminenti usque ad murum templi

28

sursum autem a porta Equorum aedificaverunt sacerdotes unusquisque contra domum suam

29

post eos aedificavit Seddo filius Emmer contra domum suam et post eum aedificavit Semeia filius Secheniae custos portae orientalis

30

post eum aedificavit Anania filius Selemiae et Anon filius Selo sextus mensuram secundam post eum aedificavit Mosollam filius Barachiae contra gazofilacium suum post eum aedificavit Melchias filius aurificis usque ad domum Nathinneorum et scruta vendentium contra portam Iudicialem et usque ad cenaculum Anguli

31

et inter cenaculum Anguli in porta Gregis aedificaverunt artifices et negotiatores

Nehemiah 4


Nehemiah Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Nehemiah 3

The Book of Nehemiah

Return to Index

Chapter 4

1

factum est autem cum audisset Sanaballat quod aedificaremus murum iratus est valde et motus nimis subsannavit Iudaeos

2

et dixit coram fratribus suis et frequentia Samaritanorum quid Iudaei inbecilli faciunt num dimittent eos gentes num sacrificabunt et conplebunt in una die numquid aedificare poterunt lapides de acervis pulveris qui conbusti sunt

3

sed et Tobias Ammanites proximus eius ait aedificent si ascenderit vulpis transiliet murum eorum lapideum

4

audi Deus noster quia facti sumus despectio converte obprobrium super caput eorum et da eos in despectionem in terra captivitatis

5

ne operias iniquitatem eorum et peccatum eorum coram facie tua non deleatur quia inriserunt aedificantes

6

itaque aedificavimus murum et coniunximus totum usque ad partem dimidiam et provocatum est cor populi ad operandum

7

factum est autem cum audisset Sanaballat et Tobias et Arabes et Ammanitae et Azotii quod obducta esset cicatrix muri Hierusalem et quod coepissent interrupta concludi irati sunt nimis

8

et congregati omnes pariter ut venirent et pugnarent contra Hierusalem et molirentur insidias

9

et oravimus Deum nostrum et posuimus custodes super murum die et nocte contra eos

10

dixit autem Iudas debilitata est fortitudo portantis et humus nimia est et nos non poterimus aedificare murum

11

et dixerunt hostes nostri nesciant et ignorent donec veniamus in medio eorum et interficiamus eos et cessare faciamus opus

12

factum est autem venientibus Iudaeis qui habitabant iuxta eos et dicentibus nobis per decem vices ex omnibus locis quibus venerant ad nos

13

statui in loco post murum per circuitum populum in ordine cum gladiis suis et lanceis et arcis

14

perspexi atque surrexi et aio ad optimates et ad magistratus et ad reliquam partem vulgi nolite timere a facie eorum Domini magni et terribilis mementote et pugnate pro fratribus vestris filiis vestris et filiabus vestris uxoribus vestris et domibus

15

factum est autem cum audissent inimici nostri nuntiatum esse nobis dissipavit Deus consilium eorum et reversi sumus omnes ad muros unusquisque ad opus suum

16

et factum est a die illa media pars iuvenum eorum faciebant opus et media parata erat ad bellum et lanceae et scuta et arcus et loricae et principes post eos in omni domo Iuda

17

aedificantium in muro et portantium onera et inponentium una manu sua faciebat opus et altera tenebat gladium

18

aedificantium enim unusquisque gladio erat accinctus renes et aedificabant et clangebant bucina iuxta me

19

et dixi ad optimates et ad magistratus et ad reliquam partem vulgi opus grande est et latum et nos separati sumus in muro procul alter ab altero

20

in loco quocumque audieritis clangorem tubae illuc concurrite ad nos Deus noster pugnabit pro nobis

21

et nos ipsi faciamus opus et media pars nostrum teneat lanceas ab ascensu aurorae donec egrediantur astra

22

in tempore quoque illo dixi populo unusquisque cum puero suo maneat in medio Hierusalem et sint vobis vices per noctem et diem ad operandum

23

ego autem et fratres mei et pueri mei et custodes qui erant post me non deponebamus vestimenta nostra unusquisque tantum nudabatur ad baptismum

Nehemiah 5


Nehemiah Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Nehemiah 4

The Book of Nehemiah

Return to Index

Chapter 5

1

et factus est clamor populi et uxorum eius magnus adversus fratres suos iudaeos

2

et erant qui dicerent filii nostri et filiae nostrae multae sunt nimis accipiamus pro pretio eorum frumentum et comedamus et vivamus

3

et erant qui dicerent agros nostros et vineas et domos nostras opponamus et accipiamus frumentum in fame

4

et alii dicebant mutuo sumamus pecunias in tributa regis demusque agros nostros et vineas

5

et nunc sicut carnes fratrum nostrorum sic carnes nostrae sunt sicut filii eorum ita filii nostri ecce nos subiugamus filios nostros et filias nostras in servitutem et de filiabus nostris sunt famulae nec habemus unde possint redimi et agros nostros et vineas alii possident

6

et iratus sum nimis cum audissem clamorem eorum secundum verba haec

7

cogitavitque cor meum mecum et increpui optimates et magistratus et dixi eis usurasne singuli a fratribus vestris exigatis et congregavi adversus eos contionem magnam

8

et dixi eis nos ut scitis redemimus fratres nostros iudaeos qui venditi fuerant gentibus secundum possibilitatem nostram et vos igitur vendite fratres vestros et emimus eos et siluerunt nec invenerunt quid responderent

9

dixique ad eos non est bona res quam facitis quare non in timore Dei nostri ambulatis ne exprobretur nobis a gentibus inimicis nostris

10

et ego et fratres mei et pueri mei commodavimus plurimis pecuniam et frumentum non repetamus in commune istud aes alienum concedamus quod debetur nobis

11

reddite eis hodie agros suos vineas suas oliveta sua et domos suas quin potius et centesimam pecuniae frumenti vini et olei quam exigere soletis ab eis date pro illis

12

et dixerunt reddimus et ab eis nihil quaerimus sicque faciemus ut loqueris et vocavi sacerdotes et adiuravi eos ut facerent iuxta quod dixeram

13

insuper et sinum meum excussi et dixi sic excutiat Deus omnem virum qui non conpleverit verbum istud de domo sua et de laboribus suis sic excutiatur et vacuus fiat et dixit universa multitudo amen et laudaverunt Deum fecit ergo populus sicut dictum erat

14

a die autem illa qua praeceperat mihi ut essem dux in terra Iuda ab anno vicesimo usque ad annum tricesimum secundum Artarxersis regis per annos duodecim ego et fratres mei annonas quae ducibus debebantur non comedimus

15

duces autem primi qui fuerant ante me gravaverunt populum et acceperunt ab eis in pane vino et pecunia cotidie siclos quadraginta sed et ministri eorum depresserant populum ego autem non feci ita propter timorem Dei

16

quin potius in opere muri aedificavi et agrum non emi et omnes pueri mei congregati ad opus erant

17

Iudaei quoque et magistratus centum quinquaginta viri et qui veniebant ad nos de gentibus quae in circuitu nostro sunt in mensa mea erant

18

parabatur autem mihi per dies singulos bos unus arietes sex electi exceptis volatilibus et inter dies decem vina diversa et alia multa tribuebam insuper et annonas ducatus mei non quaesivi valde enim erat adtenuatus populus

19

memento mei Deus meus in bonum secundum omnia quae feci populo huic

Nehemiah 6


Nehemiah Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Nehemiah 5

The Book of Nehemiah

Return to Index

Chapter 6

1

factum est autem cum audisset Sanaballat et Tobia et Gosem Arabs et ceteri inimici nostri quod aedificassem ego murum et non esset in ipso residua interruptio usque ad tempus autem illud valvas non posueram in portis

2

miserunt Sanaballat et Gosem ad me dicentes veni et percutiamus foedus pariter in viculis in campo Ono ipsi autem cogitabant ut facerent mihi malum

3

misi ergo ad eos nuntios dicens opus grande ego facio et non possum descendere ne forte neglegatur cum venero et descendero ad vos

4

miserunt autem ad me secundum verbum hoc per quattuor vices et respondi eis iuxta sermonem priorem

5

et misit ad me Sanaballat iuxta verbum prius quinta vice puerum suum et epistulam habebat in manu scriptam hoc modo

6

in gentibus auditum est et Gosem dixit quod tu et Iudaei cogitetis rebellare et propterea aedifices murum et levare te velis super eos regem propter quam causam

7

et prophetas posueris qui praedicent de te in Hierusalem dicentes rex in Iudaea est auditurus est rex verba haec idcirco nunc veni ut ineamus consilium pariter

8

et misi ad eos dicens non est factum secundum verba haec quae tu loqueris de corde enim tuo tu conponis haec

9

omnes autem hii terrebant nos cogitantes quod cessarent manus nostrae ab opere et quiesceremus quam ob causam magis confortavi manus meas

10

et ingressus sum domum Samaiae filii Dalaiae filii Metabehel secreto qui ait tractemus nobiscum in domo Dei in medio templi et claudamus portas aedis quia venturi sunt ut interficiant te et nocte venturi sunt ad occidendum te

11

et dixi num quisquam similis mei fugit et quis ut ego ingredietur templum et vivet non ingrediar

12

et intellexi quod Deus non misisset eum sed quasi vaticinans locutus esset ad me et Tobia et Sanaballat conduxissent eum

13

acceperat enim pretium ut territus facerem et peccarem et haberent malum quod exprobrarent mihi

14

memento Domine mei pro Tobia et Sanaballat iuxta opera eorum talia sed et Noadiae prophetae et ceterorum prophetarum qui terrebant me

15

conpletus est autem murus vicesimo quinto die mensis elul quinquaginta duobus diebus

16

factum est ergo cum audissent omnes inimici nostri ut timerent universae gentes quae erant in circuitu nostro et conciderent intra semet ipsos et scirent quod a Deo factum esset opus hoc

17

sed et in diebus illis multae optimatium Iudaeorum epistulae mittebantur ad Tobiam et a Tobia veniebant ad eos

18

multi enim erant in Iudaea habentes iuramentum eius quia gener erat Secheniae filii Orei et Iohanan filius eius acceperat filiam Mosollam filii Barachiae

19

sed et laudabant eum coram me et verba mea nuntiabant ei et Tobias mittebat epistulas ut terreret me

Nehemiah 7


Nehemiah Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Nehemiah 6

The Book of Nehemiah

Return to Index

Chapter 7

1

postquam autem aedificatus est murus et posui valvas et recensui ianitores et cantores et Levitas

2

praecepi Aneni fratri meo et Ananiae principi domus de Hierusalem ipse enim quasi vir verax et timens Deum plus ceteris videbatur

3

et dixi eis non aperiantur portae Hierusalem usque ad calorem solis cumque adhuc adsisterent clausae portae sunt et oppilatae et posui custodes de habitatoribus Hierusalem singulos per vices suas et unumquemque contra domum suam

4

civitas autem erat lata nimis et grandis et populus parvus in medio eius et non erant domus aedificatae

5

dedit autem Deus in corde meo et congregavi optimates et magistratus et vulgum ut recenserem eos et inveni librum census eorum qui ascenderant primum et inventum est scriptum in eo

6

isti filii provinciae qui ascenderunt de captivitate migrantium quos transtulerat Nabuchodonosor rex Babylonis et reversi sunt in Hierusalem et in Iudaeam unusquisque in civitatem suam

7

qui venerunt cum Zorobabel Hiesuae Neemias Azarias Raamias Naamni Mardocheus Belsar Mespharath Beggoai Naum Baana numerus virorum populi Israhel

8

filii Pharos duo milia centum septuaginta duo

9

filii Saphatiae trecenti septuaginta duo

10

filii Area sescenti quinquaginta duo

11

filii Phaethmoab filiorum Hiesuae et Ioab duo milia octingenti decem et octo

12

filii Helam mille octingenti quinquaginta quattuor

13

filii Zethua octingenti quadraginta quinque

14

filii Zacchai septingenti sexaginta

15

filii Bennui sescenti quadraginta octo

16

filii Bebai sescenti viginti octo

17

filii Azgad duo milia trecenti viginti duo

18

filii Adonicam sescenti sexaginta septem

19

filii Baggoaim duo milia sexaginta septem

20

filii Adin sescenti quinquaginta quinque

21

filii Ater filii Ezechiae nonaginta octo

22

filii Asem trecenti viginti octo

23

filii Besai trecenti viginti quattuor

24

filii Areph centum duodecim

25

filii Gabaon nonaginta quinque

26

viri Bethleem et Netupha centum octoginta octo

27

viri Anathoth centum viginti octo

28

viri Bethamoth quadraginta duo

29

viri Cariathiarim Cephira et Beroth septingenti quadraginta tres

30

viri Rama et Geba sescenti viginti unus

31

viri Machmas centum viginti duo

32

viri Bethel et Hai centum viginti tres

33

viri Nebo alterius quinquaginta duo

34

viri Helam alterius mille ducenti quinquaginta quattuor

35

filii Arem trecenti viginti

36

filii Hiericho trecenti quadraginta quinque

37

filii Lod Adid et Ono septingenti viginti unus

38

filii Senaa tria milia nongenti triginta

39

sacerdotes filii Idaia in domo Iosua nongenti septuaginta tres

40

filii Emmer mille quinquaginta duo

41

filii Phassur mille ducenti quadraginta septem

42

filii Arem mille decem et septem Levitae

43

filii Iosue et Cadmihel filiorum

44

Oduia septuaginta quattuor cantores

45

filii Asaph centum quadraginta octo

46

ianitores filii Sellum filii Ater filii Telmon filii Accub filii Atita filii Sobai centum triginta octo

47

Nathinnei filii Soa filii Asfa filii Tebaoth

48

filii Ceros filii Siaa filii Fado filii Lebana filii Agaba filii Selmon

49

filii Anan filii Geddel filii Gaer

50

filii Raaia filii Rasim filii Necoda

51

filii Gezem filii Aza filii Fasea

52

filii Besai filii Munim filii Nephusim

53

filii Becbuc filii Acupha filii Arur

54

filii Besloth filii Meida filii Arsa

55

filii Bercos filii Sisara filii Thema

56

filii Nesia filii Atipha

57

filii servorum Salomonis filii Sotai filii Sophereth filii Pherida

58

filii Iahala filii Dercon filii Geddel

59

filii Saphatia filii Athil filii Phocereth qui erat ortus ex Sabaim filio Amon

60

omnes Nathinnei et filii servorum Salomonis trecenti nonaginta duo

61

hii sunt autem qui ascenderunt de Thelmella Thelarsa Cherub Addon et Emmer et non potuerunt indicare domum patrum suorum et semen suum utrum ex Israhel essent

62

filii Dalaia filii Tobia filii Necoda sescenti quadraginta duo

63

et de sacerdotibus filii Abia filii Accos filii Berzellai qui accepit de filiabus Berzellai Galaditis uxorem et vocatus est nomine eorum

64

hii quaesierunt scripturam suam in censu et non invenerunt et eiecti sunt de sacerdotio

65

dixitque Athersatha eis ut non manducarent de sanctis sanctorum donec staret sacerdos doctus et eruditus

66

omnis multitudo quasi unus quadraginta duo milia sescenti sexaginta

67

absque servis et ancillis eorum qui erant septem milia trecenti triginta et septem et inter eos cantores et cantrices ducentae quadraginta quinque

68

69

cameli quadringenti triginta quinque asini sex milia septingenti viginti

70

nonnulli autem de principibus familiarum dederunt in opus Athersatha dedit in thesaurum auri dragmas mille fialas quinquaginta tunicas sacerdotales quingentas triginta

71

et de principibus familiarum dederunt in thesaurum operis auri dragmas viginti milia et argenti minas duo milia ducentas

72

et quod dedit reliquus populus auri dragmas viginti milia et argenti minas duo milia et tunicas sacerdotales sexaginta septem

73

habitaverunt autem sacerdotes et Levitae et ianitores et cantores et reliquum vulgus et Nathinnei et omnis Israhel in civitatibus suis

Nehemiah 8


Nehemiah Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Nehemiah 7

The Book of Nehemiah

Return to Index

Chapter 8

1

et venerat mensis septimus filii autem Israhel erant in civitatibus suis congregatusque est omnis populus quasi vir unus ad plateam quae est ante portam Aquarum et dixerunt Ezrae scribae ut adferret librum legis Mosi quam praecepit Dominus Israheli

2

adtulit ergo Ezras sacerdos legem coram multitudine virorum et mulierum cunctisque qui poterant intellegere in die prima mensis septimi

3

et legit in eo aperte in platea quae erat ante portam Aquarum de mane usque ad mediam diem in conspectu virorum et mulierum et sapientium et aures omnis populi erant erectae ad librum

4

stetit autem Ezras scriba super gradum ligneum quem fecerat ad loquendum et steterunt iuxta eum Matthathia et Sema et Ania et Uria et Helcia et Maasia ad dextram eius et ad sinistram Phadaia Misahel et Melchia et Asum et Asephdana Zaccharia et Mosollam

5

et aperuit Ezras librum coram omni populo super universum quippe populum eminebat et cum aperuisset eum stetit omnis populus

6

et benedixit Ezras Domino Deo magno et respondit omnis populus amen amen elevans manus suas et incurvati sunt et adoraverunt Deum proni in terram

7

porro Hiesue et Baani et Serebia Iamin Accub Septhai Odia Maasia Celita Azarias Iozabed Anam Phalaia Levitae silentium faciebant in populo ad audiendam legem populus autem stabat in gradu suo

8

et legerunt in libro legis Dei distincte et adposite ad intellegendum et intellexerunt cum legeretur

9

dixit autem Neemias ipse est Athersatha et Ezras sacerdos scriba et Levitae interpretantes universo populo dies sanctificatus est Domino Deo nostro nolite lugere et nolite flere flebat enim omnis populus cum audiret verba legis

10

et dixit eis ite comedite pinguia et bibite mulsum et mittite partes ei qui non praeparavit sibi quia sanctus dies Domini est et nolite contristari gaudium enim Domini est fortitudo nostra

11

Levitae autem silentium faciebant in omni populo dicentes tacete quia dies sanctus est et nolite dolere

12

abiit itaque omnis populus ut comederet et biberet et mitteret partes et faceret laetitiam magnam quia intellexerant verba quae docuerat eos

13

et in die secundo congregati sunt principes familiarum universi populi sacerdotes et Levitae ad Ezram scribam ut interpretaretur eis verba legis

14

et invenerunt scriptum in lege praecepisse Dominum in manu Mosi ut habitent filii Israhel in tabernaculis in die sollemni mense septimo

15

et ut praedicent et divulgent vocem in universis urbibus suis et in Hierusalem dicentes egredimini in montem et adferte frondes olivae et frondes ligni pulcherrimi frondes myrti et ramos palmarum et frondes ligni nemorosi ut fiant tabernacula sicut scriptum est

16

et egressus est populus et adtulerunt feceruntque sibi tabernacula unusquisque in domate suo et in atriis suis et in atriis domus Dei et in platea portae Aquarum et in platea portae Ephraim

17

fecit ergo universa ecclesia eorum qui redierant de captivitate tabernacula et habitaverunt in tabernaculis non enim fecerant a diebus Iosue filii Nun taliter filii Israhel usque ad diem illum et fuit laetitia magna nimis

18

legit autem in libro legis Dei per dies singulos a die primo usque ad diem novissimum et fecerunt sollemnitatem septem diebus et in die octavo collectum iuxta ritum

Nehemiah 9


Nehemiah Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Nehemiah 8

The Book of Nehemiah

Return to Index

Chapter 9

1

in die autem vicesimo quarto mensis huius convenerunt filii Israhel in ieiunio et in saccis et humus super eos

2

et separatum est semen filiorum Israhel ab omni filio alienigena et steterunt et confitebantur peccata sua et iniquitates patrum suorum

3

et consurrexerunt ad standum et legerunt in volumine legis Domini Dei sui quater in die et quater confitebantur et adorabant Dominum Deum suum

4

surrexit autem super gradum Levitarum Iosue et Bani Cedmihel Sebnia Bani Sarebias Bani Chanani et inclamaverunt voce magna Dominum Deum suum

5

et dixerunt Levitae Iosue et Cedmihel Bonni Asebia Serebia Odoia Sebna Fataia surgite benedicite Domino Deo vestro ab aeterno usque in aeternum et benedicant nomini gloriae tuae excelso in omni benedictione et laude

6

tu ipse Domine solus tu fecisti caelum caelum caelorum et omnem exercitum eorum terram et universa quae in ea sunt maria et omnia quae in eis sunt et tu vivificas omnia haec et exercitus caeli te adorat

7

tu ipse Domine Deus qui elegisti Abram et eduxisti eum de igne Chaldeorum et posuisti nomen eius Abraham

8

et invenisti cor eius fidele coram te et percussisti cum eo foedus ut dares ei terram Chananei Chetthei Amorrei et Ferezei et Iebusei et Gergesei ut dares semini eius et implesti verba tua quoniam iustus es

9

et vidisti adflictionem patrum nostrorum in Aegypto clamoremque eorum audisti super mare Rubrum

10

et dedisti signa et portenta in Pharao et in universis servis eius et in omni populo terrae illius cognovisti enim quia superbe egerant contra eos et fecisti tibi nomen sicut et in hac die

11

et mare divisisti ante eos et transierunt per medium maris in sicca persecutores autem eorum proiecisti in profundum quasi lapidem in aquas validas

12

et in columna nubis ductor eorum fuisti per diem et in columna ignis per noctem ut appareret eis via per quam ingrediebantur

13

ad montem quoque Sinai descendisti et locutus es cum eis de caelo et dedisti eis iudicia recta et legem veritatis caerimonias et praecepta bona

14

et sabbatum sanctificatum tuum ostendisti eis et mandata et caerimonias et legem praecepisti eis in manu Mosi servi tui

15

panem quoque de caelo dedisti eis in fame eorum et aquam de petra eduxisti eis sitientibus et dixisti eis ut ingrederentur et possiderent terram super quam levasti manum tuam ut traderes eis

16

ipsi vero et patres nostri superbe egerunt et induraverunt cervices suas et non audierunt mandata tua

17

et noluerunt audire et non sunt recordati mirabilium tuorum quae feceras eis et induraverunt cervices suas et dederunt caput ut converterentur ad servitutem suam quasi per contentionem tu autem Deus propitius clemens et misericors longanimis et multae miserationis non dereliquisti eos

18

et quidem cum fecissent sibi vitulum conflatilem et dixissent iste est Deus tuus qui eduxit te de Aegypto feceruntque blasphemias magnas

19

tu autem in misericordiis tuis multis non dimisisti eos in deserto columna nubis non recessit ab eis per diem ut duceret eos in via et columna ignis in nocte ut ostenderet eis iter per quod ingrederentur

20

et spiritum tuum bonum dedisti qui doceret eos et manna tuum non prohibuisti ab ore eorum et aquam dedisti eis in siti

21

quadraginta annis pavisti eos in deserto nihilque eis defuit vestimenta eorum non inveteraverunt et pedes eorum non sunt adtriti

22

et dedisti eis regna et populos et partitus es eis sortes et possederunt terram Seon et terram regis Esebon et terram Og regis Basan

23

et filios eorum multiplicasti sicut stellas caeli et adduxisti eos ad terram de qua dixeras patribus eorum ut ingrederentur et possiderent

24

et venerunt filii et possederunt terram et humiliasti coram eis habitatores terrae Chananeos et dedisti eos in manu eorum et reges eorum et populos terrae ut facerent eis sicut placebat illis

25

ceperunt itaque urbes munitas et humum pinguem et possederunt domos plenas cunctis bonis cisternas ab aliis fabricatas vineas et oliveta et ligna pomifera multa et comederunt et saturati sunt et inpinguati sunt et abundavere deliciis in bonitate tua magna

26

provocaverunt autem te ad iracundiam et recesserunt a te et proiecerunt legem tuam post terga sua et prophetas tuos occiderunt qui contestabantur eos ut reverterentur ad te feceruntque blasphemias grandes

27

et dedisti eos in manu hostium suorum et adflixerunt eos et in tempore tribulationis suae clamaverunt ad te et tu de caelo audisti et secundum miserationes tuas multas dedisti eis salvatores qui salvaverunt eos de manu hostium suorum

28

cumque requievissent reversi sunt ut facerent malum in conspectu tuo et dereliquisti eos in manu inimicorum suorum et possederunt eos conversique sunt et clamaverunt ad te tu autem de caelo audisti et liberasti eos in misericordiis tuis multis temporibus

29

et contestatus es eos ut reverterentur ad legem tuam ipsi vero superbe egerunt et non audierunt mandata tua et in iudiciis tuis peccaverunt quae faciet homo et vivet in eis et dederunt umerum recedentem et cervicem suam induraverunt nec audierunt

30

et protraxisti super eos annos multos et contestatus es eos in spiritu tuo per manum prophetarum tuorum et non audierunt et tradidisti eos in manu populorum terrarum

31

in misericordiis autem tuis plurimis non fecisti eos in consumptione nec dereliquisti eos quoniam Deus miserationum et clemens tu es

32

nunc itaque Deus noster Deus magne fortis et terribilis custodiens pactum et misericordiam ne avertas a facie tua omnem laborem qui invenit nos reges nostros principes nostros et sacerdotes nostros prophetas nostros et patres nostros et omnem populum tuum a diebus regis Assur usque in diem hanc

33

et tu iustus in omnibus quae venerunt super nos quia veritatem fecisti nos autem impie egimus

34

reges nostri principes nostri sacerdotes nostri et patres nostri non fecerunt legem tuam et non adtenderunt mandata tua et testimonia tua quae testificatus es in eis

35

et ipsi in regnis suis bonis et in bonitate tua multa quam dederas eis et in terra latissima et pingui quam tradideras in conspectu eorum non servierunt tibi nec reversi sunt ab studiis suis pessimis

36

ecce nos ipsi hodie servi sumus et terram quam dedisti patribus nostris ut comederent panem eius et quae bona sunt eius et nos ipsi servi sumus in ea

37

et fruges eius multiplicantur regibus quos posuisti super nos propter peccata nostra et in corporibus nostris dominantur et in iumentis nostris secundum voluntatem suam et in tribulatione magna sumus

38

super omnibus ergo his nos ipsi percutimus foedus et scribimus et signant principes nostri Levitae nostri et sacerdotes nostri

Nehemiah 10


Nehemiah Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Nehemiah 9

The Book of Nehemiah

Return to Index

Chapter 10

1

signatores autem fuerunt Neemias Athersatha filius Achelai et Sedecias

2

Saraias Azarias Hieremias

3

Phessur Amaria Melchia

4

Attus Sebenia Melluc

5

Arem Mermuth Obdias

6

Danihel Genton Baruch

7

Mosollam Abia Miamin

8

Mazia Belga Semaia hii sacerdotes

9

porro Levitae Iosue filius Azaniae Bennui de filiis Enadad Cedmihel

10

et fratres eorum Sechenia Odevia Celita Phalaia Anan

11

Micha Roob Asebia

12

Zacchur Serebia Sabania

13

Odia Bani Baninu

14

capita populi Pheros Phaethmoab Helam Zethu Bani

15

Bonni Azgad Bebai

16

Adonia Beggoai Adin

17

Ater Ezechia Azur

18

Odevia Asum Besai

19

Ares Anathoth Nebai

20

Mecphia Mosollam Azir

21

Mesizabel Sadoc Ieddua

22

Felthia Anan Ania

23

Osee Anania Asub

24

Aloes Phaleam Sobec

25

Reum Asebna Madsia

26

et Haia Hanam Anan

27

Melluc Arem Baana

28

et reliqui de populo sacerdotes Levitae ianitores et cantores Nathinnei et omnes qui se separaverunt de populis terrarum ad legem Dei uxores eorum filii eorum et filiae eorum

29

omnis qui poterat sapere spondentes pro fratribus suis optimates eorum et qui veniebant ad pollicendum et iurandum ut ambularent in lege Dei quam dederat in manu Mosi servi Dei ut facerent et custodirent universa mandata Domini Dei nostri et iudicia eius et caerimonias eius

30

et ut non daremus filias nostras populo terrae et filias eorum non acciperemus filiis nostris

31

populi quoque terrae qui inportant venalia et omnia ad usum per diem sabbati ut vendant non accipiemus ab eis in sabbato et in die sanctificata et dimittemus annum septimum et exactionem universae manus

32

et statuemus super nos praecepta ut demus tertiam partem sicli per annum ad opus domus Dei nostri

33

ad panes propositionis et ad sacrificium sempiternum et in holocaustum sempiternum in sabbatis in kalendis in sollemnitatibus et in sanctificatis et pro peccato ut exoretur pro Israhel et in omnem usum domus Dei nostri

34

sortes ergo misimus super oblatione lignorum inter sacerdotes et Levitas et populos ut inferrentur in domum Dei nostri per domos patrum nostrorum per tempora a temporibus anni usque ad annum ut arderent super altare Domini Dei nostri sicut scriptum est in lege Mosi

35

et ut adferremus primogenita terrae nostrae et primitiva universi fructus omnis ligni ab anno in annum in domo Domini

36

et primitiva filiorum nostrorum et pecorum nostrorum sicut scriptum est in lege et primitiva boum nostrorum et ovium nostrarum ut offerrentur in domo Dei nostri sacerdotibus qui ministrant in domo Dei nostri

37

et primitias ciborum nostrorum et libaminum nostrorum et poma omnis ligni vindemiae quoque et olei adferemus sacerdotibus ad gazofilacium Dei nostri et decimam partem terrae nostrae Levitis ipsi Levitae decimas accipient ex omnibus civitatibus operum nostrorum

38

erit autem sacerdos filius Aaron cum Levitis in decimis Levitarum et Levitae offerent decimam partem decimae suae in domum Dei nostri ad gazofilacium in domo thesauri

39

ad gazofilacium enim deportabunt filii Israhel et filii Levi primitias frumenti vini et olei et ibi erunt vasa sanctificata et sacerdotes et cantores et ianitores et ministri et non dimittemus domum Dei nostri

Nehemiah 11


Nehemiah Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Nehemiah 10

The Book of Nehemiah

Return to Index

Chapter 11

1

habitaverunt autem principes populi in Hierusalem reliqua vero plebs misit sortem ut tollerent unam partem de decem qui habitaturi essent in Hierusalem in civitate sancta novem vero partes in civitatibus

2

benedixit autem populus omnibus viris qui se sponte obtulerunt ut habitarent in Hierusalem

3

hii sunt itaque principes provinciae qui habitaverunt in Hierusalem et in civitatibus Iuda habitavit unusquisque in possessione sua in urbibus suis Israhel sacerdotes Levitae Nathinnei et filii servorum Salomonis

4

et in Hierusalem habitaverunt de filiis Iuda et de filiis Beniamin de filiis Iuda Athaias filius Aziam filii Zacchariae filii Amariae filii Saphatia filii Malelehel de filiis Phares

5

Imaasia filius Baruch filius Coloza filius Azia filius Adaia filius Ioiarib filius Zacchariae filius Silonites

6

omnes filii Phares qui habitaverunt in Hierusalem quadringenti sexaginta octo viri fortes

7

hii sunt autem filii Beniamin Sellum filius Mosollam filius Ioed filius Phadaia filius Colaia filius Masia filius Ethehel filius Isaia

8

et post eum Gabbai Sellai nongenti viginti octo

9

et Iohel filius Zechri praepositus eorum et Iuda filius Sennua super civitatem secundus

10

et de sacerdotibus Idaia filius Ioarib Iachin

11

Saraia filius Elcia filius Mesollam filius Sadoc filius Meraioth filius Ahitub princeps domus Dei

12

et fratres eorum facientes opera templi octingenti viginti duo et Adaia filius Ieroam filius Felelia filius Amsi filius Zacchariae filius Phessur filius Melchiae

13

et fratres eius principes patrum ducenti quadraginta duo et Amassai filius Azrihel filius Aazi filius Mosollamoth filius Emmer

14

et fratres eorum potentes nimis centum viginti octo et praepositus eorum Zabdihel filius potentium

15

et de Levitis Sebenia filius Asob filius Azaricam filius Asabia filius Boni

16

et Sabathai et Iozabed super opera quae erant forinsecus in domo Dei a principibus Levitarum

17

et Mathania filius Micha filius Zebdaei filius Asaph princeps ad laudandum et confitendum in oratione et Becbecia secundus de fratribus eius et Abda filius Sammua filius Galal filius Idithun

18

omnes Levitae in civitate sancta ducenti octoginta quattuor

19

et ianitores Accob Telmon et fratres eorum qui custodiebant ostia centum septuaginta duo

20

et reliqui ex Israhel sacerdotes et Levitae in universis civitatibus Iuda unusquisque in possessione sua

21

et Nathinnei qui habitabant in Ofel et Siaha et Gaspha de Nathinneis

22

et episcopus Levitarum in Hierusalem Azzi filius Bani filius Asabiae filius Matthaniae filius Michae de filiis Asaph cantores in ministerio domus Dei

23

praeceptum quippe regis super eos erat et ordo in cantoribus per dies singulos

24

et Fataia filius Mesezebel de filiis Zera filii Iuda in manu regis iuxta omne verbum populi

25

et in domibus per omnes regiones eorum de filiis Iuda habitaverunt in Cariatharbe et in filiabus eius et in Dibon et in filiabus eius et in Capsel et in viculis eius

26

et in Iesue et in Molada et in Bethfaleth

27

et in Asersual et in Bersabee et in filiabus eius

28

et in Siceleg et in Mochona et in filiabus eius

29

et in Ainremmon et in Sara et in Irimuth

30

Zanoa Odollam et villis earum Lachis et regionibus eius Azeca et filiabus eius et manserunt in Bersabee usque ad vallem Ennom

31

filii autem Beniamin a Geba Mechmas et Aia et Bethel et filiabus eius

32

Anathoth Nob Anania

33

Asor Rama Getthaim

34

Adid Seboim Neballa Loth

35

et Ono valle Artificum

36

et de Levitis partitiones Iuda et Beniamin

Nehemiah 12


Nehemiah Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Nehemiah 11

The Book of Nehemiah

Return to Index

Chapter 12

1

hii autem sacerdotes et Levitae qui ascenderunt cum Zorobabel filio Salathihel et Iosue Saraia Hieremias Ezra

2

Amaria Melluch Attus

3

Sechenia Reum Meremuth

4

Addo Genthon Abia

5

Miamin Madia Belga

6

Semaia et Ioarib Idaia Sellum Amoc Elceia

7

Idaia isti principes sacerdotum et fratres eorum in diebus Iosue

8

porro Levitae Iesua Bennui Cedmihel Sarabia Iuda Mathanias super hymnos ipsi et fratres eorum

9

et Becbecia atque et Hanni fratres eorum unusquisque in officio suo

10

Hiesue autem genuit Ioachim et Ioachim genuit Eliasib et Eliasib genuit Ioiada

11

et Ioiada genuit Ionathan et Ionathan genuit Ieddoa

12

in diebus autem Ioachim erant sacerdotes principes familiarum Saraiae Amaria Hieremiae Anania

13

Ezrae Mosollam Amariae Iohanan

14

Milico Ionathan Sebeniae Ioseph

15

Arem Edna Maraioth Elci

16

Addaiae Zaccharia Genthon Mosollam

17

Abiae Zecheri Miamin et Moadiae Felti

18

Belgae Sammua Semaiae Ionathan

19

Ioiarib Matthanai Iadaiae Azzi

20

Sellaiae Celai Amoc Eber

21

Elciae Asebia Idaiae Nathanahel

22

Levitae in diebus Eliasib et Ioiada et Ionan et Ieddoa scripti principes familiarum et sacerdotes in regno Darii Persae

23

filii Levi principes familiarum scripti in libro verborum dierum et usque ad dies Ionathan filii Eliasib

24

et principes Levitarum Asebia Serebia et Iesue filius Cedmihel et fratres eorum per vices suas ut laudarent et confiterentur iuxta praeceptum David viri Dei et observarent aeque per ordinem

25

Matthania et Becbecia Obedia Mosollam Thelmon Accub custodes portarum et vestibulorum ante portas

26

hii in diebus Ioachim filii Iesue filii Iosedech et in diebus Neemiae ducis et Ezrae sacerdotis scribaeque

27

in dedicatione autem muri Hierusalem requisierunt Levitas de omnibus locis suis ut adducerent eos in Hierusalem et facerent dedicationem et laetitiam in actione gratiarum et in cantico in cymbalis psalteriis et citharis

28

congregati sunt ergo filii cantorum et de campestribus circa Hierusalem et de villis Netuphati

29

et de domo Galgal et de regionibus Geba et Azmaveth quoniam villas aedificaverunt sibi cantores in circuitu Hierusalem

30

et mundati sunt sacerdotes et Levitae et mundaverunt populum et portas et murum

31

ascendere autem feci principes Iuda super murum et statui duos choros laudantium magnos et ierunt ad dexteram super murum ad portam Sterquilinii

32

et ivit post eos Osaias et media pars principum Iuda

33

et Azarias Ezras et Mosollam Iuda et Beniamin et Semeia et Hieremia

34

et de filiis sacerdotum in tubis Zaccharias filius Ionathan filius Semeiae filius Mathaniae filius Michaiae filius Zecchur filius Asaph

35

et fratres eius Semeia et Azarel Malalai Galalai Maai Nathanel et Iuda et Anani in vasis cantici David viri Dei et Ezras scriba ante eos in porta Fontis

36

et contra eos ascenderunt in gradibus civitatis David in ascensu muri super domum David et usque ad portam Aquarum ad orientem

37

et chorus secundus gratias referentium ibat ex adverso et ego post eum et media pars populi super murum et super turrem Furnorum et usque ad murum latissimum

38

et super portam Ephraim et super portam Antiquam et super portam Piscium et turrem Ananehel et turrem Ema et usque ad portam Gregis et steterunt in porta Custodiae

39

steteruntque duo chori laudantium in domo Dei et ego et dimidia pars magistratuum mecum

40

et sacerdotes Eliachim Maasia Miniamin Michea Elioenai Zaccharia Anania in tubis

41

et Maasia et Semea et Eleazar et Azi et Iohanan et Melchia et Elam et Ezer et clare cecinerunt cantores et Iezraia praepositus

42

et immolaverunt in die illa victimas magnas et laetati sunt Deus enim laetificaverat eos laetitia magna sed et uxores eorum et liberi gavisi sunt et audita est laetitia Hierusalem procul

43

recensuerunt quoque in die illa viros super gazofilacia thesauri ad libamina et ad primitias et ad decimas ut introferrent per eos principes civitatis in decore gratiarum actionis sacerdotes et Levitas quia laetatus est Iuda in sacerdotibus et Levitis adstantibus

44

et custodierunt observationem Dei sui et observationem expiationis et cantores et ianitores iuxta praeceptum David et Salomonis filii eius

45

quia in diebus David et Asaph ab exordio erant principes constituti cantorum in carmine laudantium et confitentium Deo

46

et omnis Israhel in diebus Zorobabel et in diebus Neemiae dabat partes cantoribus et ianitoribus per dies singulos et sanctificabant Levitas et Levitae sanctificabant filios Aaron

Nehemiah 13


Nehemiah Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Nehemiah 12

The Book of Nehemiah

Return to Index

Chapter 13

1

in die autem illo lectum est in volumine Mosi audiente populo et inventum est scriptum in eo quod non debeat introire Ammanites et Moabites in ecclesiam Dei usque in aeternum

2

eo quod non occurrerint filiis Israhel cum pane et aqua et conduxerint adversum eum Balaam ad maledicendum ei et convertit Deus noster maledictionem in benedictionem

3

factum est autem cum audissent legem separaverunt omnem alienigenam ab Israhel

4

et super hoc erat Eliasib sacerdos qui fuerat positus in gazofilacio domus Dei nostri et proximus Tobiae

5

fecit ergo sibi gazofilacium grande et ibi erant ante eum reponentes munera et tus et vasa et decimam frumenti et vini et olei partes Levitarum et cantorum et ianitorum et primitias sacerdotales

6

in omnibus autem his non fui in Hierusalem quia in anno tricesimo secundo Artarxersis regis Babylonis veni ad regem et in fine dierum rogavi regem

7

et veni in Hierusalem et intellexi malum quod fecerat Eliasib Tobiae ut faceret ei thesaurum in vestibulis domus Dei

8

et malum mihi visum est valde et proieci vasa domus Tobiae foras de gazofilacio

9

praecepique et mundaverunt gazofilacia et rettuli ibi vasa domus Dei sacrificium et tus

10

et cognovi quoniam partes Levitarum non fuissent datae et fugisset unusquisque in regionem suam de Levitis et de cantoribus et de his qui ministrabant

11

et egi causam adversus magistratus et dixi quare dereliquimus domum Dei et congregavi eos et feci stare in stationibus suis

12

et omnis Iuda adportabat decimam frumenti et vini et olei in horrea

13

et constituimus super horrea Selemiam sacerdotem et Sadoc scribam et Phadaiam de Levitis et iuxta eos Anan filium Zacchur filium Matthaniae quoniam fideles conprobati sunt et ipsis creditae sunt partes fratrum suorum

14

memento mei Deus meus pro hoc et ne deleas miserationes meas quas feci in domo Dei mei et in caerimoniis eius

15

in diebus illis vidi in Iuda calcabant torcularia in sabbato portantes acervos et onerantes super asinos vinum et uvas et ficus et omne onus et inferentes Hierusalem in die sabbati et contestatus sum ut in die qua vendere liceret venderent

16

et Tyrii habitaverunt in ea inferentes pisces et omnia venalia et vendebant in sabbatis filiis Iuda et in Hierusalem

17

et obiurgavi optimates Iuda et dixi eis quae est res haec mala quam vos facitis et profanatis diem sabbati

18

numquid non haec fecerunt patres nostri et adduxit Deus noster super nos omne malum hoc et super civitatem hanc et vos additis iracundiam super Israhel violando sabbatum

19

factum est itaque cum quievissent portae Hierusalem die sabbati dixi et cluserunt ianuas et praecepi ut non aperirent eas usque post sabbatum et de pueris meis constitui super portas ut nullus inferret onus in die sabbati

20

et manserunt negotiatores et vendentes universa venalia foris Hierusalem semel et bis

21

et contestatus sum eos et dixi eis quare manetis ex adverso muri si secundo hoc feceritis manum mittam in vos itaque ex tempore illo non venerunt in sabbato

22

dixi quoque Levitis ut mundarentur et venirent ad custodiendas portas et sanctificandum diem sabbati et pro hoc ergo memento mei Deus meus et parce mihi secundum multitudinem miserationum tuarum

23

sed et in diebus illis vidi Iudaeos ducentes uxores azotias ammanitidas et moabitidas

24

et filii eorum ex media parte loquebantur azotice et nesciebant loqui iudaice et loquebantur iuxta linguam populi et populi

25

et obiurgavi eos et maledixi et cecidi ex ipsis viros et decalvavi eos et adiuravi in Deo ut non darent filias suas filiis eorum et non acciperent de filiabus eorum filiis suis et sibimet ipsis dicens

26

numquid non in huiuscemodi re peccavit Salomon rex Israhel et certe in gentibus multis non erat rex similis ei et dilectus Deo suo erat et posuit eum Deus regem super omnem Israhel et ipsum ergo ad peccatum duxerunt mulieres alienigenae

27

numquid et nos inoboedientes faciemus omne malum grande hoc ut praevaricemur in Deo nostro et ducamus uxores peregrinas

28

de filiis autem Ioiada filii Eliasib sacerdotis magni gener erat Sanaballat Horonitis quem fugavi a me

29

recordare Domine Deus meus adversum eos qui polluunt sacerdotium iusque sacerdotale et leviticum

30

igitur mundavi eos ab omnibus alienigenis et constitui ordines sacerdotum et Levitarum unumquemque in ministerio suo

Esther 1


Esther Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Nehemiah 13

The Book of Esther

Return to Index

Chapter 1

1

in diebus Asueri qui regnavit ab India usque Aethiopiam super centum viginti septem provincias

2

quando sedit in solio regni sui Susa civitas regni eius exordium fuit

3

tertio igitur anno imperii sui fecit grande convivium cunctis principibus et pueris suis fortissimis Persarum et Medorum inclitis et praefectis provinciarum coram se

4

ut ostenderet divitias gloriae regni sui ac magnitudinem atque iactantiam potentiae suae multo tempore centum videlicet et octoginta diebus

5

cumque implerentur dies convivii invitavit omnem populum qui inventus est Susis a maximo usque ad minimum et septem diebus iussit convivium praeparari in vestibulo horti et nemoris quod regio cultu et manu consitum erat

6

et pendebant ex omni parte tentoria aerii coloris et carpasini et hyacinthini sustentata funibus byssinis atque purpureis qui eburneis circulis inserti erant et columnis marmoreis fulciebantur lectuli quoque aurei et argentei super pavimentum zmaragdino et pario stratum lapide dispositi erant quod mira varietate pictura decorabat

7

bibebant autem qui invitati erant aureis poculis et aliis atque aliis vasis cibi inferebantur vinum quoque ut magnificentia regia dignum erat abundans et praecipuum ponebatur

8

nec erat qui nolentes cogeret ad bibendum sed sic rex statuerat praeponens mensis singulos de principibus suis ut sumeret unusquisque quod vellet

9

Vasthi quoque regina fecit convivium feminarum in palatio ubi rex Asuerus manere consueverat

10

itaque die septimo cum rex esset hilarior et post nimiam potionem incaluisset mero praecepit Mauman et Bazatha et Arbona et Bagatha et Abgatha et Zarath et Charchas septem eunuchis qui in conspectu eius ministrabant

11

ut introducerent reginam Vasthi coram rege posito super caput eius diademate et ostenderet cunctis populis et principibus illius pulchritudinem erat enim pulchra valde

12

quae rennuit et ad regis imperium quod per eunuchos mandaverat venire contempsit unde iratus rex et nimio furore succensus

13

interrogavit sapientes qui ex more regio semper ei aderant et illorum faciebat cuncta consilio scientium leges ac iura maiorum

14

erant autem primi et proximi Charsena et Sethar et Admatha et Tharsis et Mares et Marsana et Mamucha septem duces Persarum atque Medorum qui videbant faciem regis et primi post eum residere soliti erant

15

cui sententiae Vasthi regina subiaceret quae Asueri regis imperium quod per eunuchos mandaverat facere noluisset

16

responditque Mamuchan audiente rege atque principibus non solum regem laesit regina Vasthi sed omnes principes et populos qui sunt in cunctis provinciis regis Asueri

17

egredietur enim sermo reginae ad omnes mulieres ut contemnant viros suos et dicant rex Asuerus iussit ut regina Vasthi intraret ad eum et illa noluit

18

atque hoc exemplo omnes principum coniuges Persarum atque Medorum parvipendent imperia maritorum unde regis iusta est indignatio

19

et si tibi placet egrediatur edictum a facie tua et scribatur iuxta legem Persarum atque Medorum quam praeteriri inlicitum est ut nequaquam ultra Vasthi ingrediatur ad regem sed regnum illius altera quae melior illa est accipiat

20

et hoc in omne quod latissimum est provinciarum tuarum divulgetur imperium et cunctae uxores tam maiorum quam minorum deferant maritis suis

21

placuit consilium eius regi et principibus fecitque rex iuxta consultum Mamuchan

22

et misit epistulas ad universas provincias regni sui ut quaeque gens audire et legere poterat diversis linguis et litteris esse viros principes ac maiores in domibus suis et hoc per cunctos populos divulgari

Esther 2


Esther Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Esther 1

The Book of Esther

Return to Index

Chapter 2

1

his itaque gestis postquam regis Asueri deferbuerat indignatio recordatus est Vasthi et quae fecisset vel quae passa esset

2

dixeruntque pueri regis ac ministri eius quaerantur regi puellae virgines ac speciosae

3

et mittantur qui considerent per universas provincias puellas speciosas et virgines et adducant eas ad civitatem Susan et tradant in domum feminarum sub manu Aegaei eunuchi qui est praepositus et custos mulierum regiarum et accipiant mundum muliebrem et cetera ad usus necessaria

4

et quaecumque inter omnes oculis regis placuerit ipsa regnet pro Vasthi placuit sermo regi et ita ut suggesserant iussit fieri

5

erat vir iudaeus in Susis civitate vocabulo Mardocheus filius Iair filii Semei filii Cis de stirpe Iemini

6

qui translatus fuerat de Hierusalem eo tempore quo Iechoniam regem Iuda Nabuchodonosor rex Babylonis transtulerat

7

qui fuit nutricius filiae fratris sui Edessae quae altero nomine Hester vocabatur et utrumque parentem amiserat pulchra nimis et decora facie mortuisque patre eius ac matre Mardocheus sibi eam adoptavit in filiam

8

cumque percrebuisset regis imperium et iuxta mandata illius multae virgines pulchrae adducerentur Susan et Aegaeo traderentur eunucho Hester quoque inter ceteras puellas ei tradita est ut servaretur in numero feminarum

9

quae placuit ei et invenit gratiam in conspectu illius ut adceleraret mundum muliebrem et traderet ei partes suas et septem puellas speciosissimas de domo regis et tam ipsam quam pedisequas eius ornaret atque excoleret

10

quae noluit indicare ei populum et patriam suam Mardocheus enim praeceperat ut de hac re omnino reticeret

11

qui deambulabat cotidie ante vestibulum domus in qua electae virgines servabantur curam agens salutis Hester et scire volens quid ei accideret

12

cum autem venisset tempus singularum per ordinem puellarum ut intrarent ad regem expletis omnibus quae ad cultum muliebrem pertinebant mensis duodecimus vertebatur ita dumtaxat ut sex menses oleo unguerentur myrtino et aliis sex quibusdam pigmentis et aromatibus uterentur

13

ingredientesque ad regem quicquid postulassent ad ornatum pertinens accipiebant et ut eis placuerat conpositae de triclinio feminarum ad regis cubiculum transiebant

14

et quae intraverat vespere egrediebatur mane atque inde in secundas aedes deducebatur quae sub manu Sasagazi eunuchi erant qui concubinis regis praesidebat nec habebat potestatem ad regem ultra redeundi nisi voluisset rex et eam venire iussisset ex nomine

15

evoluto autem tempore per ordinem instabat dies quo Hester filia Abiahil fratris Mardochei quam sibi adoptaverat in filiam intrare deberet ad regem quae non quaesivit muliebrem cultum sed quaecumque voluit Aegaeus eunuchus custos virginum haec ei ad ornatum dedit erat enim formonsa valde et incredibili pulchritudine omnium oculis gratiosa et amabilis videbatur

16

ducta est itaque ad cubiculum regis Asueri mense decimo qui vocatur tebeth septimo anno regni eius

17

et amavit eam rex plus quam omnes mulieres habuitque gratiam et misericordiam coram eo super omnes mulieres et posuit diadema regni in capite eius fecitque eam regnare in loco Vasthi

18

et iussit convivium praeparari permagnificum cunctis principibus et servis suis pro coniunctione et nuptiis Hester et dedit requiem in universis provinciis ac dona largitus est iuxta magnificentiam principalem

19

cumque et secundo quaererentur virgines et congregarentur Mardocheus manebat ad regis ianuam

20

necdumque prodiderat Hester patriam et populum suum iuxta mandatum eius quicquid enim ille praecipiebat observabat Hester et ita cuncta faciebat ut eo tempore solita erat quo eam parvulam nutriebat

21

eo igitur tempore quo Mardocheus ad regis ianuam morabatur irati sunt Bagathan et Thares duo eunuchi regis qui ianitores erant et in primo palatii limine praesidebant volueruntque insurgere in regem et occidere eum

22

quod Mardocheum non latuit statimque nuntiavit reginae Hester et illa regi ex nomine Mardochei qui ad se rem detulerat

23

quaesitum est et inventum et adpensus uterque eorum in patibulo mandatumque historiis et annalibus traditum coram rege

Esther 3


Esther Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Esther 2

The Book of Esther

Return to Index

Chapter 3

1

post haec rex Asuerus exaltavit Aman filium Amadathi qui erat de stirpe Agag et posuit solium eius super omnes principes quos habebat

2

cunctique servi regis qui in foribus palatii versabantur flectebant genu et adorabant Aman sic enim eis praeceperat imperator solus Mardocheus non flectebat genu neque adorabat eum

3

cui dixerunt regis pueri qui ad fores palatii praesidebant cur praeter ceteros non observas mandata regis

4

cumque hoc crebrius dicerent et ille nollet audire nuntiaverunt Aman scire cupientes utrum perseveraret in sententia dixerat enim eis se esse Iudaeum

5

quod cum audisset Aman et experimento probasset quod Mardocheus non sibi flecteret genu nec se adoraret iratus est valde

6

et pro nihilo duxit in unum Mardocheum mittere manus suas audierat enim quod esset gentis iudaeae magisque voluit omnem Iudaeorum qui erant in regno Asueri perdere nationem

7

mense primo cuius vocabulum est nisan anno duodecimo regni Asueri missa est sors in urnam quae hebraice dicitur phur coram Aman quo die et quo mense gens Iudaeorum deberet interfici et exivit mensis duodecimus qui vocatur adar

8

dixitque Aman regi Asuero est populus per omnes provincias regni tui dispersus et a se mutuo separatus novis utens legibus et caerimoniis insuper et regis scita contemnens et optime nosti quod non expediat regno tuo ut insolescat per licentiam

9

si tibi placet decerne ut pereat et decem milia talentorum adpendam arcariis gazae tuae

10

tulit ergo rex anulum quo utebatur de manu sua et dedit eum Aman filio Amadathi de progenie Agag hosti Iudaeorum

11

dixitque ad eum argentum quod polliceris tuum sit de populo age quod tibi placet

12

vocatique sunt scribae regis mense primo nisan tertiadecima die eius et scriptum est ut iusserat Aman ad omnes satrapas regis et iudices provinciarum diversarumque gentium ut quaeque gens legere poterat et audire pro varietate linguarum ex nomine regis Asueri et litterae ipsius signatae anulo

13

missae sunt per cursores regis ad universas provincias ut occiderent atque delerent omnes Iudaeos a puero usque ad senem parvulos et mulieres uno die hoc est tertiodecimo mensis duodecimi qui vocatur adar et bona eorum diriperent

14

summa autem epistularum haec fuit ut omnes provinciae scirent et pararent se ad praedictam diem

15

festinabant cursores qui missi erant explere regis imperium statimque in Susis pependit edictum rege et Aman celebrante convivium et cunctis qui in urbe erant flentibus

Esther 4


Esther Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Esther 3

The Book of Esther

Return to Index

Chapter 4

1

quae cum audisset Mardocheus scidit vestimenta sua et indutus est sacco spargens cinerem capiti et in platea mediae civitatis voce magna clamabat ostendens amaritudinem animi sui

2

et hoc heiulatu usque ad fores palatii gradiens non enim erat licitum indutum sacco aulam regis intrare

3

in omnibus quoque provinciis oppidis ac locis ad quae crudele regis dogma pervenerat planctus ingens erat apud Iudaeos ieiunium ululatus et fletus sacco et cinere multis pro strato utentibus

4

ingressae sunt autem puellae Hester et eunuchi nuntiaveruntque ei quod audiens consternata est et misit vestem ut ablato sacco induerent eum quam accipere noluit

5

accitoque Athac eunucho quem rex ministrum ei dederat praecepit ut iret ad Mardocheum et disceret ab eo cur hoc faceret

6

egressusque Athac ivit ad Mardocheum stantem in platea civitatis ante ostium palatii

7

qui indicavit ei omnia quae acciderant quomodo Aman promisisset ut in thesauros regis pro Iudaeorum nece inferret argentum

8

exemplarque edicti quod pendebat in Susis dedit ei ut reginae ostenderet et moneret eam ut intraret ad regem et deprecaretur eum pro populo suo

9

regressus Athac nuntiavit Hester omnia quae Mardocheus dixerat

10

quae respondit ei et iussit ut diceret Mardocheo

11

omnes servi regis et cunctae quae sub dicione eius sunt norunt provinciae quod sive vir sive mulier invocatus interius atrium regis intraverit absque ulla cunctatione statim interficiatur nisi forte rex auream virgam ad eum tetenderit pro signo clementiae atque ita possit vivere ego igitur quomodo ad regem intrare potero quae triginta iam diebus non sum vocata ad eum

12

quod cum audisset Mardocheus

13

rursum mandavit Hester dicens ne putes quod animam tuam tantum liberes quia in domo regis es prae cunctis Iudaeis

14

si enim nunc silueris per aliam occasionem liberabuntur Iudaei et tu et domus patris tui peribitis et quis novit utrum idcirco ad regnum veneris ut in tali tempore parareris

15

rursumque Hester haec Mardocheo verba mandavit

16

vade et congrega omnes Iudaeos quos in Susis reppereris et orate pro me non comedatis et non bibatis tribus diebus ac noctibus et ego cum ancillulis meis similiter ieiunabo et tunc ingrediar ad regem contra legem faciens invocata tradensque me morti et periculo

17

ivit itaque Mardocheus et fecit omnia quae ei Hester praeceperat

Esther 5


Esther Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Esther 4

The Book of Esther

Return to Index

Chapter 5

1

die autem tertio induta est Hester regalibus vestimentis et stetit in atrio domus regiae quod erat interius contra basilicam regis at ille sedebat super solium in consistorio palatii contra ostium domus

2

cumque vidisset Hester reginam stantem placuit oculis eius et extendit contra eam virgam auream quam tenebat manu quae accedens osculata est summitatem virgae eius

3

dixitque ad eam rex quid vis Hester regina quae est petitio tua etiam si dimidiam regni partem petieris dabitur tibi

4

at illa respondit si regi placet obsecro ut venias ad me hodie et Aman tecum ad convivium quod paravi

5

statimque rex vocate inquit cito Aman ut Hester oboediat voluntati venerunt itaque rex et Aman ad convivium quod eis regina paraverat

6

dixitque ei rex postquam vinum biberat abundanter quid petis ut detur tibi et pro qua re postulas etiam si dimidiam partem regni mei petieris inpetrabis

7

cui respondit Hester petitio mea et preces istae sunt

8

si inveni gratiam in conspectu regis et si regi placet ut det mihi quod postulo et meam impleat petitionem veniat rex et Aman ad convivium quod paravi eis et cras regi aperiam voluntatem meam

9

egressus est itaque illo die Aman laetus et alacer cumque vidisset Mardocheum sedentem ante fores palatii et non solum non adsurrexisse sibi sed nec motum quidem de loco sessionis suae indignatus est valde

10

et dissimulata ira reversus in domum suam convocavit ad se amicos et Zares uxorem suam

11

et exposuit illis magnitudinem divitiarum suarum filiorumque turbam et quanta eum gloria super omnes principes et servos suos rex elevasset

12

et post haec ait regina quoque Hester nullum alium vocavit cum rege ad convivium praeter me apud quam etiam cras cum rege pransurus sum

13

et cum haec omnia habeam nihil me habere puto quamdiu videro Mardocheum Iudaeum sedentem ante fores regias

14

responderuntque ei Zares uxor eius et ceteri amici iube parari excelsam trabem habentem altitudinem quinquaginta cubitos et dic mane regi ut adpendatur super eam Mardocheus et sic ibis cum rege laetus ad convivium placuit ei consilium et iussit excelsam parari crucem

Esther 6


Esther Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Esther 5

The Book of Esther

Return to Index

Chapter 6

1

noctem illam rex duxit insomnem iussitque adferri sibi historias et annales priorum temporum qui cum illo praesente legerentur

2

ventum est ad eum locum ubi scriptum erat quomodo nuntiasset Mardocheus insidias Bagathan et Thares eunuchorum regem Asuerum iugulare cupientium

3

quod cum rex audisset ait quid pro hac fide honoris ac praemii Mardocheus consecutus est dixeruntque ei servi illius ac ministri nihil omnino mercedis accepit

4

statimque rex quis est inquit in atrio Aman quippe interius atrium domus regiae intraverat ut suggereret regi et iuberet Mardocheum adfigi patibulo quod ei fuerat praeparatum

5

responderunt pueri Aman stat in atrio dixitque rex ingrediatur

6

cumque esset ingressus ait illi quid debet fieri viro quem rex honorare desiderat cogitans Aman in corde suo et reputans quod nullum alium rex nisi se vellet honorare

7

respondit homo quem rex honorare cupit

8

debet indui vestibus regiis et inponi super equum qui de sella regis est et accipere regium diadema super caput suum

9

et primus de regis principibus ac tyrannis teneat equum eius et per plateam civitatis incedens clamet ac dicat sic honorabitur quemcumque rex voluerit honorare

10

dixitque ei rex festina et sumpta stola et equo fac ita ut locutus es Mardocheo Iudaeo qui sedet ante fores palatii cave ne quicquam de his quae locutus es praetermittas

11

tulit itaque Aman stolam et equum indutumque Mardocheum in platea civitatis et inpositum equo praecedebat atque clamabat hoc honore condignus est quemcumque rex voluerit honorare

12

reversus est Mardocheus ad ianuam palatii et Aman festinavit ire in domum suam lugens et operto capite

13

narravitque Zares uxori suae et amicis omnia quae evenissent sibi cui responderunt sapientes quos habebat in consilio et uxor eius si de semine Iudaeorum est Mardocheus ante quem cadere coepisti non poteris ei resistere sed cades in conspectu eius

14

adhuc illis loquentibus venerunt eunuchi regis et cito eum ad convivium quod regina paraverat pergere conpulerunt

Esther 7


Esther Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Esther 6

The Book of Esther

Return to Index

Chapter 7

1

intravit itaque rex et Aman ut biberent cum regina

2

dixitque ei rex etiam in secundo die postquam vino incaluerat quae est petitio tua Hester ut detur tibi et quid vis fieri etiam si dimidiam regni mei partem petieris inpetrabis

3

ad quem illa respondit si inveni gratiam in oculis tuis o rex et si tibi placet dona mihi animam meam pro qua rogo et populum meum pro quo obsecro

4

traditi enim sumus ego et populus meus ut conteramur iugulemur et pereamus atque utinam in servos et famulas venderemur esset tolerabile malum et gemens tacerem nunc autem hostis noster est cuius crudelitas redundat in regem

5

respondensque rex Asuerus ait quis est iste et cuius potentiae ut haec audeat facere

6

dixit Hester hostis et inimicus noster pessimus iste est Aman quod ille audiens ilico obstipuit vultum regis ac reginae ferre non sustinens

7

rex autem surrexit iratus et de loco convivii intravit in hortum arboribus consitum Aman quoque surrexit ut rogaret Hester reginam pro anima sua intellexit enim a rege sibi paratum malum

8

qui cum reversus esset de horto nemoribus consito et intrasset convivii locum repperit Aman super lectulum corruisse in quo iacebat Hester et ait etiam reginam vult opprimere me praesente in domo mea necdum verbum de ore regis exierat et statim operuerunt faciem eius

9

dixitque Arbona unus de eunuchis qui stabant in ministerio regis en lignum quod paraverat Mardocheo qui locutus est pro rege stat in domo Aman habens altitudinis quinquaginta cubitos cui dixit rex adpendite eum in eo

10

suspensus est itaque Aman in patibulo quod paraverat Mardocheo et regis ira quievit

Esther 8


Esther Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Esther 7

The Book of Esther

Return to Index

Chapter 8

1

die illo dedit rex Asuerus Hester reginae domum Aman adversarii Iudaeorum et Mardocheus ingressus est ante faciem regis confessa est enim ei Hester quod esset patruus suus

2

tulitque rex anulum quem ab Aman recipi iusserat et tradidit Mardocheo Hester autem constituit Mardocheum super domum suam

3

nec his contenta procidit ad pedes regis flevitque et locuta ad eum oravit ut malitiam Aman Agagitae et machinationes eius pessimas quas excogitaverat contra Iudaeos iuberet irritas fieri

4

at ille ex more sceptrum aureum protendit manu quo signum clementiae monstrabatur illaque consurgens stetit ante eum

5

et ait si placet regi et inveni gratiam coram oculis eius et deprecatio mea non ei videtur esse contraria obsecro ut novis epistulis veteres Aman litterae insidiatoris et hostis Iudaeorum quibus eos in cunctis regis provinciis perire praeceperat corrigantur

6

quomodo enim potero sustinere necem et interfectionem populi mei

7

responditque rex Asuerus Hester reginae et Mardocheo Iudaeo domum Aman concessi Hester et ipsum iussi adfigi cruci qui ausus est manum in Iudaeos mittere

8

scribite ergo Iudaeis sicut vobis placet ex regis nomine signantes litteras anulo meo haec enim consuetudo erat ut epistulis quae ex regis nomine mittebantur et illius anulo signatae erant nemo auderet contradicere

9

accitisque scribis et librariis regis erat autem tempus tertii mensis qui appellatur siban vicesima et tertia illius die scriptae sunt epistulae ut Mardocheus voluerat ad Iudaeos et ad principes procuratoresque et iudices qui centum viginti septem provinciis ab India usque Aethiopiam praesidebant provinciae atque provinciae populo et populo iuxta linguas et litteras suas et Iudaeis ut legere poterant et audire

10

ipsaeque epistulae quae ex regis nomine mittebantur anulo illius obsignatae sunt et missae per veredarios qui per omnes provincias discurrentes veteres litteras novis nuntiis praevenirent

11

quibus imperavit rex ut convenirent Iudaeos per singulas civitates et in unum praeciperent congregari ut starent pro animabus suis et omnes inimicos suos cum coniugibus ac liberis et universis domibus interficerent atque delerent

12

et constituta est per omnes provincias una ultionis dies id est tertiadecima mensis duodecimi adar

13

summaque epistulae fuit ut in omnibus terris ac populis qui regis Asueri imperio subiacebant notum fieret paratos esse Iudaeos ad capiendam vindictam de hostibus suis

14

egressique sunt veredarii celeres nuntios perferentes et edictum regis pependit in Susis

15

Mardocheus autem de palatio et de conspectu regis egrediens fulgebat vestibus regiis hyacinthinis videlicet et aerinis coronam auream portans capite et amictus pallio serico atque purpureo omnisque civitas exultavit atque laetata est

16

Iudaeis autem nova lux oriri visa est gaudium honor et tripudium

17

apud omnes populos urbes atque provincias quocumque regis iussa veniebant mira exultatio epulae atque convivia et festus dies in tantum ut plures alterius gentis et sectae eorum religioni et caerimoniis iungerentur grandis enim cunctos iudaici nominis terror invaserat

Esther 9


Esther Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Esther 8

The Book of Esther

Return to Index

Chapter 9

1

igitur duodecimi mensis quem adar vocari ante iam diximus tertiadecima die quando cunctis Iudaeis interfectio parabatur et hostes eorum inhiabant sanguini versa vice Iudaei superiores esse coeperunt et se de adversariis vindicare

2

congregatique sunt per singulas civitates oppida et loca ut extenderent manum contra inimicos et persecutores suos nullusque ausus est resistere eo quod omnes populos magnitudinis eorum formido penetrarat

3

nam et provinciarum iudices duces et procuratores omnisque dignitas quae singulis locis et operibus praeerat extollebant Iudaeos timore Mardochei

4

quem principem esse palatii et plurimum posse cognoverant fama quoque nominis eius crescebat cotidie et per cunctorum ora volitabat

5

itaque percusserunt Iudaei inimicos suos plaga magna et occiderunt eos reddentes eis quod sibi paraverant facere

6

in tantum ut etiam in Susis quingentos viros interficerent et decem extra filios Aman Agagitae hostis Iudaeorum quorum ista sunt nomina

7

Pharsandatha et Delphon et Esphata

8

et Phorata et Adalia et Aridatha

9

et Ephermesta et Arisai et Aridai et Vaizatha

10

quos cum occidissent praedas de substantiis eorum agere noluerunt

11

statimque numerus eorum qui occisi erant in Susis ad regem relatus est

12

qui dixit reginae in urbe Susis interfecere Iudaei quingentos viros et alios decem filios Aman quantam putas eos exercere caedem in universis provinciis quid ultra postulas et quid vis ut fieri iubeam

13

cui illa respondit si regi placet detur potestas Iudaeis ut sicut hodie fecerunt in Susis sic et cras faciant et decem filii Aman in patibulis suspendantur

14

praecepitque rex ut ita fieret statimque in Susis pependit edictum et decem Aman filii suspensi sunt

15

congregatis Iudaeis quartadecima adar mensis die interfecti sunt in Susis trecenti viri nec eorum ab illis direpta substantia est

16

sed et per omnes provincias quae dicioni regis subiacebant pro animabus suis stetere Iudaei interfectis hostibus ac persecutoribus suis in tantum ut septuaginta quinque milia occisorum implerentur et nullus de substantiis eorum quicquam contingeret

17

dies autem tertiusdecimus mensis adar unus apud omnes interfectionis fuit et quartodecimo die caedere desierunt quem constituerunt esse sollemnem ut in eo omni deinceps tempore vacarent epulis gaudio atque conviviis

18

at hii qui in urbe Susis caedem exercuerant tertiodecimo et quartodecimo eiusdem mensis die in caede versati sunt quintodecimo autem die percutere desierunt et idcirco eandem diem constituere sollemnem epularum atque laetitiae

19

hii vero Iudaei qui in oppidis non muratis ac villis morabantur quartumdecimum diem mensis adar conviviorum et gaudii decreverunt ita ut exultent in eo et mittant sibi mutuo partes epularum et ciborum

20

scripsit itaque Mardocheus omnia haec et litteris conprehensa misit ad Iudaeos qui in omnibus regis provinciis morabantur tam in vicino positis quam procul

21

ut quartamdecimam et quintamdecimam diem mensis adar pro festis susciperent et revertente semper anno sollemni honore celebrarent

22

quia in ipsis diebus se ulti sunt Iudaei de inimicis suis et luctus atque tristitia in hilaritatem gaudiumque conversa sint essentque istae dies epularum atque laetitiae et mitterent sibi invicem ciborum partes et pauperibus munuscula largirentur

23

susceperuntque Iudaei in sollemnem ritum cuncta quae eo tempore facere coeperant et quae Mardocheus litteris facienda mandaverat

24

Aman enim filius Amadathi stirpis Agag hostis et adversarius Iudaeorum cogitavit contra eos malum ut occideret illos atque deleret et misit phur quod nostra lingua vertitur in sortem

25

et postea ingressa est Hester ad regem obsecrans ut conatus eius litteris regis irriti fierent et malum quod contra Iudaeos cogitaverat reverteretur in caput eius denique et ipsum et filios eius adfixerunt cruci

26

atque ex illo tempore dies isti appellati sunt Phurim id est Sortium eo quod phur id est sors in urnam missa fuerit et cuncta quae gesta sunt epistulae id est libri huius volumine continentur

27

quaeque sustinuerint et quae deinceps inmutata sint suscepere Iudaei super se et semen suum et super cunctos qui religioni eorum voluerint copulari ut nulli liceat duos hos dies absque sollemnitate transigere quam scriptura testatur et certa expetunt tempora annis sibi iugiter succedentibus

28

isti sunt dies quos nulla umquam delebit oblivio et per singulas generationes cunctae in toto orbe provinciae celebrabunt nec est ulla civitas in qua dies Phurim id est Sortium non observentur a Iudaeis et ab eorum progenie quae his caerimoniis obligata est

29

scripseruntque Hester regina filia Abiahil et Mardocheus Iudaeus etiam secundam epistulam ut omni studio dies ista sollemnis sanciretur in posterum

30

et miserunt ad omnes Iudaeos qui in centum viginti septem regis Asueri provinciis versabantur ut haberent pacem et susciperent veritatem

31

observantes dies Sortium et suo tempore cum gaudio celebrarent sicut constituerat Mardocheus et Hester et illi observanda susceperant a se et a semine suo ieiunia atque clamores et Sortium dies

32

et omnia quae libri huius qui vocatur Hester historia continentur

Esther 10


Esther Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Esther 9

The Book of Esther

Return to Index

Chapter 10

1

rex vero Asuerus omnem terram et cunctas maris insulas fecit tributarias

2

cuius fortitudo et imperium et dignitas atque sublimitas qua exaltavit Mardocheum scripta sunt in libris Medorum atque Persarum

Job 1


Job Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Esther 10

The Book of Job

Return to Index

Chapter 1

1

vir erat in terra Hus nomine Iob et erat vir ille simplex et rectus ac timens Deum et recedens a malo

2

natique sunt ei septem filii et tres filiae

3

et fuit possessio eius septem milia ovium et tria milia camelorum quingenta quoque iuga boum et quingentae asinae ac familia multa nimis eratque vir ille magnus inter omnes Orientales

4

et ibant filii eius et faciebant convivium per domos unusquisque in die suo et mittentes vocabant tres sorores suas ut comederent et biberent cum eis

5

cumque in orbem transissent dies convivii mittebat ad eos Iob et sanctificabat illos consurgensque diluculo offerebat holocausta per singulos dicebat enim ne forte peccaverint filii mei et benedixerint Deo in cordibus suis sic faciebat Iob cunctis diebus

6

quadam autem die cum venissent filii Dei ut adsisterent coram Domino adfuit inter eos etiam Satan

7

cui dixit Dominus unde venis qui respondens ait circuivi terram et perambulavi eam

8

dixitque Dominus ad eum numquid considerasti servum meum Iob quod non sit ei similis in terra homo simplex et rectus et timens Deum ac recedens a malo

9

cui respondens Satan ait numquid frustra timet Iob Deum

10

nonne tu vallasti eum ac domum eius universamque substantiam per circuitum operibus manuum eius benedixisti et possessio illius crevit in terra

11

sed extende paululum manum tuam et tange cuncta quae possidet nisi in facie tua benedixerit tibi

12

dixit ergo Dominus ad Satan ecce universa quae habet in manu tua sunt tantum in eum ne extendas manum tuam egressusque est Satan a facie Domini

13

cum autem quadam die filii et filiae eius comederent et biberent vinum in domo fratris sui primogeniti

14

nuntius venit ad Iob qui diceret boves arabant et asinae pascebantur iuxta eos

15

et inruerunt Sabei tuleruntque omnia et pueros percusserunt gladio et evasi ego solus ut nuntiarem tibi

16

cumque adhuc ille loqueretur venit alter et dixit ignis Dei cecidit e caelo et tactas oves puerosque consumpsit et effugi ego solus ut nuntiarem tibi

17

sed et illo adhuc loquente venit alius et dixit Chaldei fecerunt tres turmas et invaserunt camelos et tulerunt eos necnon et pueros percusserunt gladio et ego fugi solus ut nuntiarem tibi

18

loquebatur ille et ecce alius intravit et dixit filiis tuis et filiabus vescentibus et bibentibus vinum in domo fratris sui primogeniti

19

repente ventus vehemens inruit a regione deserti et concussit quattuor angulos domus quae corruens oppressit liberos tuos et mortui sunt et effugi ego solus ut nuntiarem tibi

20

tunc surrexit Iob et scidit tunicam suam et tonso capite corruens in terram adoravit

21

et dixit nudus egressus sum de utero matris meae et nudus revertar illuc Dominus dedit Dominus abstulit sit nomen Domini benedictum

22

in omnibus his non peccavit Iob neque stultum quid contra Deum locutus est

Job 2


Job Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 1

The Book of Job

Return to Index

Chapter 2

1

factum est autem cum quadam die venissent filii Dei et starent coram Domino venisset quoque Satan inter eos et staret in conspectu eius

2

ut diceret Dominus ad Satan unde venis qui respondens ait circuivi terram et perambulavi eam

3

et dixit Dominus ad Satan numquid considerasti servum meum Iob quod non sit ei similis in terra vir simplex et rectus timens Deum ac recedens a malo et adhuc retinens innocentiam tu autem commovisti me adversus eum ut adfligerem illum frustra

4

cui respondens Satan ait pellem pro pelle et cuncta quae habet homo dabit pro anima sua

5

alioquin mitte manum tuam et tange os eius et carnem et tunc videbis quod in facie benedicat tibi

6

dixit ergo Dominus ad Satan ecce in manu tua est verumtamen animam illius serva

7

egressus igitur Satan a facie Domini percussit Iob ulcere pessimo a planta pedis usque ad verticem eius

8

qui testa saniem deradebat sedens in sterquilinio

9

dixit autem illi uxor sua adhuc tu permanes in simplicitate tua benedic Deo et morere

10

qui ait ad illam quasi una de stultis locuta es si bona suscepimus de manu Domini quare mala non suscipiamus in omnibus his non peccavit Iob labiis suis

11

igitur audientes tres amici Iob omne malum quod accidisset ei venerunt singuli de loco suo Eliphaz Themanites et Baldad Suites et Sophar Naamathites condixerant enim ut pariter venientes visitarent eum et consolarentur

12

cumque levassent procul oculos suos non cognoverunt eum et exclamantes ploraverunt scissisque vestibus sparserunt pulverem super caput suum in caelum

13

et sederunt cum eo in terram septem diebus et septem noctibus et nemo loquebatur ei verbum videbant enim dolorem esse vehementem

Job 3


Job Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 2

The Book of Job

Return to Index

Chapter 3

1

post haec aperuit Iob os suum et maledixit diei suo

2

et locutus est

3

pereat dies in qua natus sum et nox in qua dictum est conceptus est homo

4

dies ille vertatur in tenebras non requirat eum Deus desuper et non inlustret lumine

5

obscurent eum tenebrae et umbra mortis occupet eum caligo et involvatur amaritudine

6

noctem illam tenebrosus turbo possideat non conputetur in diebus anni nec numeretur in mensibus

7

sit nox illa solitaria nec laude digna

8

maledicant ei qui maledicunt diei qui parati sunt suscitare Leviathan

9

obtenebrentur stellae caligine eius expectet lucem et non videat nec ortum surgentis aurorae

10

quia non conclusit ostia ventris qui portavit me nec abstulit mala ab oculis meis

11

quare non in vulva mortuus sum egressus ex utero non statim perii

12

quare exceptus genibus cur lactatus uberibus

13

nunc enim dormiens silerem et somno meo requiescerem

14

cum regibus et consulibus terrae qui aedificant sibi solitudines

15

aut cum principibus qui possident aurum et replent domos suas argento

16

aut sicut abortivum absconditum non subsisterem vel qui concepti non viderunt lucem

17

ibi impii cessaverunt a tumultu et ibi requieverunt fessi robore

18

et quondam vincti pariter sine molestia non audierunt vocem exactoris

19

parvus et magnus ibi sunt et servus liber a domino suo

20

quare data est misero lux et vita his qui in amaritudine animae sunt

21

qui expectant mortem et non venit quasi effodientes thesaurum

22

gaudentque vehementer cum invenerint sepulchrum

23

viro cuius abscondita est via et circumdedit eum Deus tenebris

24

antequam comedam suspiro et quasi inundantes aquae sic rugitus meus

25

quia timor quem timebam evenit mihi et quod verebar accidit

26

nonne dissimulavi nonne silui nonne quievi et venit super me indignatio

Job 4


Job Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 3

The Book of Job

Return to Index

Chapter 4

1

respondens autem Eliphaz Themanites dixit

2

si coeperimus loqui tibi forsitan moleste accipias sed conceptum sermonem tenere quis possit

3

ecce docuisti multos et manus lassas roborasti

4

vacillantes confirmaverunt sermones tui et genua trementia confortasti

5

nunc autem venit super te plaga et defecisti tetigit te et conturbatus es

6

timor tuus fortitudo tua patientia tua et perfectio viarum tuarum

7

recordare obsecro te quis umquam innocens perierit aut quando recti deleti sint

8

quin potius vidi eos qui operantur iniquitatem et seminant dolores et metunt eos

9

flante Deo perisse et spiritu irae eius esse consumptos

10

rugitus leonis et vox leaenae et dentes catulorum leonum contriti sunt

11

tigris periit eo quod non haberet praedam et catuli leonis dissipati sunt

12

porro ad me dictum est verbum absconditum et quasi furtive suscepit auris mea venas susurri eius

13

in horrore visionis nocturnae quando solet sopor occupare homines

14

pavor tenuit me et tremor et omnia ossa mea perterrita sunt

15

et cum spiritus me praesente transiret inhorruerunt pili carnis meae

16

stetit quidam cuius non agnoscebam vultum imago coram oculis meis et vocem quasi aurae lenis audivi

17

numquid homo Dei conparatione iustificabitur aut factore suo purior erit vir

18

ecce qui serviunt ei non sunt stabiles et in angelis suis repperit pravitatem

19

quanto magis hii qui habitant domos luteas qui terrenum habent fundamentum consumentur velut a tinea

20

de mane usque ad vesperum succidentur et quia nullus intellegit in aeternum peribunt

21

qui autem reliqui fuerint auferentur ex eis morientur et non in sapientia

Job 5


Job Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 4

The Book of Job

Return to Index

Chapter 5

1

voca ergo si est qui tibi respondeat et ad aliquem sanctorum convertere

2

vere stultum interficit iracundia et parvulum occidit invidia

3

ego vidi stultum firma radice et maledixi pulchritudini eius statim

4

longe fient filii eius a salute et conterentur in porta et non erit qui eruat

5

cuius messem famelicus comedet et ipsum rapiet armatus et ebibent sitientes divitias eius

6

nihil in terra sine causa fit et de humo non orietur dolor

7

homo ad laborem nascitur et avis ad volatum

8

quam ob rem ego deprecabor Dominum et ad Deum ponam eloquium meum

9

qui facit magna et inscrutabilia et mirabilia absque numero

10

qui dat pluviam super faciem terrae et inrigat aquis universa

11

qui ponit humiles in sublimi et maerentes erigit sospitate

12

qui dissipat cogitationes malignorum ne possint implere manus eorum quod coeperant

13

qui adprehendit sapientes in astutia eorum et consilium pravorum dissipat

14

per diem incurrent tenebras et quasi in nocte sic palpabunt in meridie

15

porro salvum faciet a gladio oris eorum et de manu violenti pauperem

16

et erit egeno spes iniquitas autem contrahet os suum

17

beatus homo qui corripitur a Domino increpationem ergo Domini ne reprobes

18

quia ipse vulnerat et medetur percutit et manus eius sanabunt

19

in sex tribulationibus liberabit te et in septima non tanget te malum

20

in fame eruet te de morte et in bello de manu gladii

21

a flagello linguae absconderis et non timebis calamitatem cum venerit

22

in vastitate et fame ridebis et bestiam terrae non formidabis

23

sed cum lapidibus regionum pactum tuum et bestiae terrae pacificae erunt tibi

24

et scies quod pacem habeat tabernaculum tuum et visitans speciem tuam non peccabis

25

scies quoque quoniam multiplex erit semen tuum et progenies tua quasi herba terrae

26

ingredieris in abundantia sepulchrum sicut infertur acervus in tempore suo

27

ecce hoc ut investigavimus ita est quod auditum mente pertracta

Job 6


Job Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 5

The Book of Job

Return to Index

Chapter 6

1

respondens autem Iob dixit

2

utinam adpenderentur peccata mea quibus iram merui et calamitas quam patior in statera

3

quasi harena maris haec gravior appareret unde et verba mea dolore sunt plena

4

quia sagittae Domini in me sunt quarum indignatio ebibit spiritum meum et terrores Domini militant contra me

5

numquid rugiet onager cum habuerit herbam aut mugiet bos cum ante praesepe plenum steterit

6

aut poterit comedi insulsum quod non est sale conditum aut potest aliquis gustare quod gustatum adfert mortem

7

quae prius tangere nolebat anima mea nunc prae angustia cibi mei sunt

8

quis det ut veniat petitio mea et quod expecto tribuat mihi Deus

9

et qui coepit ipse me conterat solvat manum suam et succidat me

10

et haec mihi sit consolatio ut adfligens me dolore non parcat nec contradicam sermonibus Sancti

11

quae est enim fortitudo mea ut sustineam aut quis finis meus ut patienter agam

12

nec fortitudo lapidum fortitudo mea nec caro mea aerea est

13

ecce non est auxilium mihi in me et necessarii quoque mei recesserunt a me

14

qui tollit ab amico suo misericordiam timorem Domini derelinquit

15

fratres mei praeterierunt me sicut torrens qui raptim transit in convallibus

16

qui timent pruinam inruet super eos nix

17

tempore quo fuerint dissipati peribunt et ut incaluerit solventur de loco suo

18

involutae sunt semitae gressuum eorum ambulabunt in vacuum et peribunt

19

considerate semitas Theman itinera Saba et expectate paulisper

20

confusi sunt quia speravi venerunt quoque usque ad me et pudore cooperti sunt

21

nunc venistis et modo videntes plagam meam timetis

22

numquid dixi adferte mihi et de substantia vestra donate mihi

23

vel liberate me de manu hostis et de manu robustorum eruite me

24

docete me et ego tacebo et si quid forte ignoravi instruite me

25

quare detraxistis sermonibus veritatis cum e vobis nullus sit qui possit arguere

26

ad increpandum tantum eloquia concinnatis et in ventum verba profertis

27

super pupillum inruitis et subvertere nitimini amicum vestrum

28

verumtamen quod coepistis explete praebete aurem et videte an mentiar

29

respondete obsecro absque contentione et loquentes id quod iustum est iudicate

30

et non invenietis in lingua mea iniquitatem nec in faucibus meis stultitia personabit

Job 7


Job Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 6

The Book of Job

Return to Index

Chapter 7

1

militia est vita hominis super terram et sicut dies mercennarii dies eius

2

sicut servus desiderat umbram et sicut mercennarius praestolatur finem operis sui

3

sic et ego habui menses vacuos et noctes laboriosas enumeravi mihi

4

si dormiero dico quando consurgam et rursum expectabo vesperam et replebor doloribus usque ad tenebras

5

induta est caro mea putredine et sordibus pulveris cutis mea aruit et contracta est

6

dies mei velocius transierunt quam a texente tela succiditur et consumpti sunt absque ulla spe

7

memento quia ventus est vita mea et non revertetur oculus meus ut videat bona

8

nec aspiciet me visus hominis oculi tui in me et non subsistam

9

sicut consumitur nubes et pertransit sic qui descenderit ad inferos non ascendet

10

nec revertetur ultra in domum suam neque cognoscet eum amplius locus eius

11

quapropter et ego non parcam ori meo loquar in tribulatione spiritus mei confabulabor cum amaritudine animae meae

12

numquid mare sum ego aut cetus quia circumdedisti me carcere

13

si dixero consolabitur me lectulus meus et relevabor loquens mecum in strato meo

14

terrebis me per somnia et per visiones horrore concuties

15

quam ob rem elegit suspendium anima mea et mortem ossa mea

16

desperavi nequaquam ultra iam vivam parce mihi nihil enim sunt dies mei

17

quid est homo quia magnificas eum aut quia ponis erga eum cor tuum

18

visitas eum diluculo et subito probas illum

19

usquequo non parces mihi nec dimittis me ut gluttiam salivam meam

20

peccavi quid faciam tibi o custos hominum quare posuisti me contrarium tibi et factus sum mihimet ipsi gravis

21

cur non tolles peccatum meum et quare non auferes iniquitatem meam ecce nunc in pulvere dormiam et si mane me quaesieris non subsistam

Job 8


Job Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 7

The Book of Job

Return to Index

Chapter 8

1

respondens autem Baldad Suites dixit

2

usquequo loqueris talia et spiritus multiplex sermones oris tui

3

numquid Deus subplantat iudicium et Omnipotens subvertit quod iustum est

4

etiam si filii tui peccaverunt ei et dimisit eos in manu iniquitatis suae

5

tu tamen si diluculo consurrexeris ad Deum et Omnipotentem fueris deprecatus

6

si mundus et rectus incesseris statim evigilabit ad te et pacatum reddet habitaculum iustitiae tuae

7

in tantum ut priora tua fuerint parva et novissima tua multiplicentur nimis

8

interroga enim generationem pristinam et diligenter investiga patrum memoriam

9

hesterni quippe sumus et ignoramus quoniam sicut umbra dies nostri sunt super terram

10

et ipsi docebunt te loquentur tibi et de corde suo proferent eloquia

11

numquid vivere potest scirpus absque humore aut crescet carectum sine aqua

12

cum adhuc sit in flore nec carpatur manu ante omnes herbas arescit

13

sic viae omnium qui obliviscuntur Deum et spes hypocritae peribit

14

non ei placebit vecordia sua et sicut tela aranearum fiducia eius

15

innitetur super domum suam et non stabit fulciet eam et non consurget

16

humectus videtur antequam veniat sol et in horto suo germen eius egreditur

17

super acervum petrarum radices eius densabuntur et inter lapides commorabitur

18

si absorbuerit eum de loco suo negabit eum et dicet non novi te

19

haec est enim laetitia viae eius ut rursum de terra alii germinentur

20

Deus non proiciet simplicem nec porriget manum malignis

21

donec impleatur risu os tuum et labia tua iubilo

22

qui oderunt te induentur confusione et tabernaculum impiorum non subsistet

Job 9


Job Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 8

The Book of Job

Return to Index

Chapter 9

1

et respondens Iob ait

2

vere scio quod ita sit et quod non iustificetur homo conpositus Deo

3

si voluerit contendere cum eo non poterit ei respondere unum pro mille

4

sapiens corde est et fortis robore quis restitit ei et pacem habuit

5

qui transtulit montes et nescierunt hii quos subvertit in furore suo

6

qui commovet terram de loco suo et columnae eius concutiuntur

7

qui praecipit soli et non oritur et stellas claudit quasi sub signaculo

8

qui extendit caelos solus et graditur super fluctus maris

9

qui facit Arcturum et Oriona et Hyadas et interiora austri

10

qui facit magna et inconprehensibilia et mirabilia quorum non est numerus

11

si venerit ad me non videbo si abierit non intellegam eum

12

si repente interroget quis respondebit ei vel quis dicere potest cur facis

13

Deus cuius resistere irae nemo potest et sub quo curvantur qui portant orbem

14

quantus ergo sum ego qui respondeam ei et loquar verbis meis cum eo

15

qui etiam si habuero quippiam iustum non respondebo sed meum iudicem deprecabor

16

et cum invocantem exaudierit me non credo quod audierit vocem meam

17

in turbine enim conteret me et multiplicabit vulnera mea etiam sine causa

18

non concedit requiescere spiritum meum et implet me amaritudinibus

19

si fortitudo quaeritur robustissimus est si aequitas iudicii nemo pro me audet testimonium dicere

20

si iustificare me voluero os meum condemnabit me si innocentem ostendere pravum me conprobabit

21

etiam si simplex fuero hoc ipsum ignorabit anima mea et taedebit me vitae meae

22

unum est quod locutus sum et innocentem et impium ipse consumit

23

si flagellat occidat semel et non de poenis innocentum rideat

24

terra data est in manu impii vultum iudicum eius operit quod si non ille est quis ergo est

25

dies mei velociores fuerunt cursore fugerunt et non viderunt bonum

26

pertransierunt quasi naves poma portantes sicut aquila volans ad escam

27

cum dixero nequaquam ita loquar commuto faciem meam et dolore torqueor

28

verebar omnia opera mea sciens quod non parceres delinquenti

29

si autem et sic impius sum quare frustra laboravi

30

si lotus fuero quasi aquis nivis et fulserint velut mundissimae manus meae

31

tamen sordibus intingues me et abominabuntur me vestimenta mea

32

neque enim viro qui similis mei est respondebo nec qui mecum in iudicio ex aequo possit audiri

33

non est qui utrumque valeat arguere et ponere manum suam in ambobus

34

auferat a me virgam suam et pavor eius non me terreat

35

loquar et non timebo eum neque enim possum metuens respondere

Job 10


Job Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 9

The Book of Job

Return to Index

Chapter 10

1

taedet animam meam vitae meae dimittam adversum me eloquium meum loquar in amaritudine animae meae

2

dicam Deo noli me condemnare indica mihi cur me ita iudices

3

numquid bonum tibi videtur si calumnieris et opprimas me opus manuum tuarum et consilium impiorum adiuves

4

numquid oculi carnei tibi sunt aut sicut videt homo et tu videbis

5

numquid sicut dies hominis dies tui et anni tui sicut humana sunt tempora

6

ut quaeras iniquitatem meam et peccatum meum scruteris

7

et scias quia nihil impium fecerim cum sit nemo qui de manu tua possit eruere

8

manus tuae plasmaverunt me et fecerunt me totum in circuitu et sic repente praecipitas me

9

memento quaeso quod sicut lutum feceris me et in pulverem reduces me

10

nonne sicut lac mulsisti me et sicut caseum me coagulasti

11

pelle et carnibus vestisti me et ossibus et nervis conpegisti me

12

vitam et misericordiam tribuisti mihi et visitatio tua custodivit spiritum meum

13

licet haec celes in corde tuo tamen scio quia universorum memineris

14

si peccavi et ad horam pepercisti mihi cur ab iniquitate mea mundum me esse non pateris

15

et si impius fuero vae mihi est et si iustus non levabo caput saturatus adflictione et miseria

16

et propter superbiam quasi leaenam capies me reversusque mirabiliter me crucias

17

instauras testes tuos contra me et multiplicas iram tuam adversum me et poenae militant in me

18

quare de vulva eduxisti me qui utinam consumptus essem ne oculus me videret

19

fuissem quasi qui non essem de utero translatus ad tumulum

20

numquid non paucitas dierum meorum finietur brevi dimitte ergo me ut plangam paululum dolorem meum

21

antequam vadam et non revertar ad terram tenebrosam et opertam mortis caligine

22

terram miseriae et tenebrarum ubi umbra mortis et nullus ordo et sempiternus horror inhabitans

Job 11


Job Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 10

The Book of Job

Return to Index

Chapter 11

1

respondens autem Sophar Naamathites dixit

2

numquid qui multa loquitur non et audiet aut vir verbosus iustificabitur

3

tibi soli tacebunt homines et cum ceteros inriseris a nullo confutaberis

4

dixisti enim purus est sermo meus et mundus sum in conspectu tuo

5

atque utinam Deus loqueretur tecum et aperiret labia sua tibi

6

ut ostenderet tibi secreta sapientiae et quod multiplex esset lex eius et intellegeres quod multo minora exigaris a Deo quam meretur iniquitas tua

7

forsitan vestigia Dei conprehendes et usque ad perfectum Omnipotentem repperies

8

excelsior caelo est et quid facies profundior inferno et unde cognosces

9

longior terrae mensura eius et latior mari

10

si subverterit omnia vel in unum coartaverit quis contradicet ei

11

ipse enim novit hominum vanitatem et videns iniquitatem nonne considerat

12

vir vanus in superbiam erigitur et tamquam pullum onagri se liberum natum putat

13

tu autem firmasti cor tuum et expandisti ad eum manus tuas

14

si iniquitatem quod est in manu tua abstuleris a te et non manserit in tabernaculo tuo iniustitia

15

tum levare poteris faciem tuam absque macula et eris stabilis et non timebis

16

miseriae quoque oblivisceris et quasi aquarum quae praeterierint recordaberis

17

et quasi meridianus fulgor consurget tibi ad vesperam et cum te consumptum putaveris orieris ut lucifer

18

et habebis fiduciam proposita tibi spe et defossus securus dormies

19

requiesces et non erit qui te exterreat et deprecabuntur faciem tuam plurimi

20

oculi autem impiorum deficient et effugium peribit ab eis et spes eorum abominatio animae

Job 12


Job Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 11

The Book of Job

Return to Index

Chapter 12

1

respondens autem Iob dixit

2

ergo vos estis soli homines et vobiscum morietur sapientia

3

et mihi est cor sicut et vobis nec inferior vestri sum quis enim haec quae nostis ignorat

4

qui deridetur ab amico suo sicut ego invocabit Deum et exaudiet eum deridetur enim iusti simplicitas

5

lampas contempta apud cogitationes divitum parata ad tempus statutum

6

abundant tabernacula praedonum et audacter provocant Deum cum ipse dederit omnia in manibus eorum

7

nimirum interroga iumenta et docebunt te et volatilia caeli et indicabunt tibi

8

loquere terrae et respondebit tibi et narrabunt pisces maris

9

quis ignorat quod omnia haec manus Domini fecerit

10

in cuius manu anima omnis viventis et spiritus universae carnis hominis

11

nonne auris verba diiudicat et fauces comedentis saporem

12

in antiquis est sapientia et in multo tempore prudentia

13

apud ipsum est sapientia et fortitudo ipse habet consilium et intellegentiam

14

si destruxerit nemo est qui aedificet et si incluserit hominem nullus est qui aperiat

15

si continuerit aquas omnia siccabuntur et si emiserit eas subvertent terram

16

apud ipsum est fortitudo et sapientia ipse novit et decipientem et eum qui decipitur

17

adducit consiliarios in stultum finem et iudices in stuporem

18

balteum regum dissolvit et praecingit fune renes eorum

19

ducit sacerdotes inglorios et optimates subplantat

20

commutans labium veracium et doctrinam senum auferens

21

effundit despectionem super principes et eos qui oppressi fuerant relevans

22

qui revelat profunda de tenebris et producit in lucem umbram mortis

23

qui multiplicat gentes et perdet eas et subversas in integrum restituet

24

qui inmutat cor principum populi terrae et decipit eos ut frustra incedant per invium

25

palpabunt quasi in tenebris et non in luce et errare eos faciet quasi ebrios

Job 13


Job Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 12

The Book of Job

Return to Index

Chapter 13

1

ecce omnia et vidit oculus meus et audivit auris mea et intellexi singula

2

secundum scientiam vestram et ego novi nec inferior vestri sum

3

sed tamen ad Omnipotentem loquar et disputare cum Deo cupio

4

prius vos ostendens fabricatores mendacii et cultores perversorum dogmatum

5

atque utinam taceretis ut putaremini esse sapientes

6

audite ergo correptiones meas et iudicium labiorum meorum adtendite

7

numquid Deus indiget vestro mendacio ut pro illo loquamini dolos

8

numquid faciem eius accipitis et pro Deo iudicare nitimini

9

aut placebit ei quem celare nihil potest aut decipietur ut homo vestris fraudulentiis

10

ipse vos arguet quoniam in abscondito faciem eius accipitis

11

statim ut se commoverit turbabit vos et terror eius inruet super vos

12

memoria vestra conparabitur cineri et redigentur in lutum cervices vestrae

13

tacete paulisper ut loquar quodcumque mihi mens suggesserit

14

quare lacero carnes meas dentibus meis et animam meam porto in manibus meis

15

etiam si occiderit me in ipso sperabo verumtamen vias meas in conspectu eius arguam

16

et ipse erit salvator meus non enim veniet in conspectu eius omnis hypocrita

17

audite sermonem meum et enigmata percipite auribus vestris

18

si fuero iudicatus scio quod iustus inveniar

19

quis est qui iudicetur mecum veniat quare tacens consumor

20

duo tantum ne facias mihi et tunc a facie tua non abscondar

21

manum tuam longe fac a me et formido tua non me terreat

22

et voca me et respondebo tibi aut certe loquar et tu responde mihi

23

quantas habeo iniquitates et peccata scelera mea et delicta ostende mihi

24

cur faciem tuam abscondis et arbitraris me inimicum tuum

25

contra folium quod vento rapitur ostendis potentiam tuam et stipulam siccam persequeris

26

scribis enim contra me amaritudines et consumere me vis peccatis adulescentiae meae

27

posuisti in nervo pedem meum et observasti omnes semitas meas et vestigia pedum meorum considerasti

28

qui quasi putredo consumendus sum et quasi vestimentum quod comeditur a tinea

Job 14


Job Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 13

The Book of Job

Return to Index

Chapter 14

1

homo natus de muliere brevi vivens tempore repletus multis miseriis

2

quasi flos egreditur et conteritur et fugit velut umbra et numquam in eodem statu permanet

3

et dignum ducis super huiuscemodi aperire oculos tuos et adducere eum tecum in iudicium

4

quis potest facere mundum de inmundo conceptum semine nonne tu qui solus es

5

breves dies hominis sunt numerus mensuum eius apud te est constituisti terminos eius qui praeterire non poterunt

6

recede paululum ab eo ut quiescat donec optata veniat sicut mercennarii dies eius

7

lignum habet spem si praecisum fuerit rursum virescit et rami eius pullulant

8

si senuerit in terra radix eius et in pulvere emortuus fuerit truncus illius

9

ad odorem aquae germinabit et faciet comam quasi cum primum plantatum est

10

homo vero cum mortuus fuerit et nudatus atque consumptus ubi quaeso est

11

quomodo si recedant aquae de mari et fluvius vacuefactus arescat

12

sic homo cum dormierit non resurget donec adteratur caelum non evigilabit nec consurget de somno suo

13

quis mihi hoc tribuat ut in inferno protegas me ut abscondas me donec pertranseat furor tuus et constituas mihi tempus in quo recorderis mei

14

putasne mortuus homo rursum vivet cunctis diebus quibus nunc milito expecto donec veniat inmutatio mea

15

vocabis et ego respondebo tibi operi manuum tuarum porriges dexteram

16

tu quidem gressus meos dinumerasti sed parces peccatis meis

17

signasti quasi in sacculo delicta mea sed curasti iniquitatem meam

18

mons cadens defluet et saxum transfertur de loco suo

19

lapides excavant aquae et adluvione paulatim terra consumitur et homines ergo similiter perdes

20

roborasti eum paululum ut in perpetuum pertransiret inmutabis faciem eius et emittes eum

21

sive nobiles fuerint filii eius sive ignobiles non intelleget

22

attamen caro eius dum vivet dolebit et anima illius super semet ipso lugebit

Job 15


Job Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 14

The Book of Job

Return to Index

Chapter 15

1

respondens autem Eliphaz Themanites dixit

2

numquid sapiens respondebit quasi in ventum loquens et implebit ardore stomachum suum

3

arguis verbis eum qui non est aequalis tui et loqueris quod tibi non expedit

4

quantum in te est evacuasti timorem et tulisti preces coram Deo

5

docuit enim iniquitas tua os tuum et imitaris linguam blasphemantium

6

condemnabit te os tuum et non ego et labia tua respondebunt tibi

7

numquid primus homo tu natus es et ante colles formatus

8

numquid consilium Dei audisti et inferior te erit eius sapientia

9

quid nosti quod ignoremus quid intellegis quod nesciamus

10

et senes et antiqui sunt in nobis multo vetustiores quam patres tui

11

numquid grande est ut consoletur te Deus sed verba tua prava hoc prohibent

12

quid te elevat cor tuum et quasi magna cogitans adtonitos habes oculos

13

quid tumet contra Deum spiritus tuus ut proferas de ore huiuscemodi sermones

14

quid est homo ut inmaculatus sit et ut iustus appareat natus de muliere

15

ecce inter sanctos eius nemo inmutabilis et caeli non sunt mundi in conspectu eius

16

quanto magis abominabilis et inutilis homo qui bibit quasi aquas iniquitatem

17

ostendam tibi audi me quod vidi narrabo tibi

18

sapientes confitentur et non abscondunt patres suos

19

quibus solis data est terra et non transibit alienus per eos

20

cunctis diebus suis impius superbit et numerus annorum incertus est tyrannidis eius

21

sonitus terroris semper in auribus illius et cum pax sit ille insidias suspicatur

22

non credit quod reverti possit de tenebris circumspectans undique gladium

23

cum se moverit ad quaerendum panem novit quod paratus sit in manu eius tenebrarum dies

24

terrebit eum tribulatio et angustia vallabit eum sicut regem qui praeparatur ad proelium

25

tetendit enim adversus Deum manum suam et contra Omnipotentem roboratus est

26

cucurrit adversus eum erecto collo et pingui cervice armatus est

27

operuit faciem eius crassitudo et de lateribus eius arvina dependet

28

habitavit in civitatibus desolatis et in domibus desertis quae in tumulos sunt redactae

29

non ditabitur nec perseverabit substantia eius nec mittet in terra radicem suam

30

non recedet de tenebris ramos eius arefaciet flamma et auferetur spiritu oris sui

31

non credat frustra errore deceptus quod aliquo pretio redimendus sit

32

antequam dies eius impleantur peribit et manus eius arescet

33

laedetur quasi vinea in primo flore botrus eius et quasi oliva proiciens florem suum

34

congregatio enim hypocritae sterilis et ignis devorabit tabernacula eorum qui munera libenter accipiunt

35

concepit dolorem et peperit iniquitatem et uterus eius praeparat dolos

Job 16


Job Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 15

The Book of Job

Return to Index

Chapter 16

1

respondens autem Iob dixit

2

audivi frequenter talia consolatores onerosi omnes vos estis

3

numquid habebunt finem verba ventosa aut aliquid tibi molestum est si loquaris

4

poteram et ego similia vestri loqui atque utinam esset anima vestra pro anima mea

5

consolarer et ego vos sermonibus et moverem caput meum super vos

6

roborarem vos ore meo et moverem labia quasi parcens vobis

7

sed quid agam si locutus fuero non quiescet dolor meus et si tacuero non recedet a me

8

nunc autem oppressit me dolor meus et in nihili redacti sunt omnes artus mei

9

rugae meae testimonium dicunt contra me et suscitatur falsiloquus adversus faciem meam contradicens mihi

10

collegit furorem suum in me et comminans mihi infremuit contra me dentibus suis hostis meus terribilibus oculis me intuitus est

11

aperuerunt super me ora sua exprobrantes percusserunt maxillam meam satiati sunt poenis meis

12

conclusit me Deus apud iniquum et manibus impiorum me tradidit

13

ego ille quondam opulentus repente contritus sum tenuit cervicem meam confregit me et posuit sibi quasi in signum

14

circumdedit me lanceis suis convulneravit lumbos meos non pepercit et effudit in terra viscera mea

15

concidit me vulnere super vulnus inruit in me quasi gigans

16

saccum consui super cutem meam et operui cinere cornu meum

17

facies mea intumuit a fletu et palpebrae meae caligaverunt

18

haec passus sum absque iniquitate manus meae cum haberem mundas ad Deum preces

19

terra ne operias sanguinem meum neque inveniat locum in te latendi clamor meus

20

ecce enim in caelo testis meus et conscius meus in excelsis

21

verbosi mei amici mei ad Deum stillat oculus meus

22

atque utinam sic iudicaretur vir cum Deo quomodo iudicatur filius hominis cum collega suo

23

ecce enim breves anni transeunt et semitam per quam non revertar ambulo

Job 17


Job Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 16

The Book of Job

Return to Index

Chapter 17

1

spiritus meus adtenuabitur dies mei breviabuntur et solum mihi superest sepulchrum

2

non peccavi et in amaritudinibus moratur oculus meus

3

libera me et pone iuxta te et cuiusvis manus pugnet contra me

4

cor eorum longe fecisti a disciplina et propterea non exaltabuntur

5

praedam pollicetur sociis et oculi filiorum eius deficient

6

posuit me quasi in proverbium vulgi et exemplum sum coram eis

7

caligavit ab indignatione oculus meus et membra mea quasi in nihili redacta sunt

8

stupebunt iusti super hoc et innocens contra hypocritam suscitabitur

9

et tenebit iustus viam suam et mundis manibus addet fortitudinem

10

igitur vos omnes convertimini et venite et non inveniam in vobis ullum sapientem

11

dies mei transierunt cogitationes meae dissipatae sunt torquentes cor meum

12

noctem verterunt in diem et rursum post tenebras spero lucem

13

si sustinuero infernus domus mea est in tenebris stravi lectulum meum

14

putredini dixi pater meus es mater mea et soror mea vermibus

15

ubi est ergo nunc praestolatio mea et patientiam meam quis considerat

16

in profundissimum infernum descendent omnia mea putasne saltim ibi erit requies mihi

Job 18


Job Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 17

The Book of Job

Return to Index

Chapter 18

1

respondens autem Baldad Suites dixit

2

usque ad quem finem verba iactabitis intellegite prius et sic loquamur

3

quare reputati sumus ut iumenta et sorduimus coram vobis

4

qui perdis animam tuam in furore tuo numquid propter te derelinquetur terra et transferentur rupes de loco suo

5

nonne lux impii extinguetur nec splendebit flamma ignis eius

6

lux obtenebrescet in tabernaculo illius et lucerna quae super eum est extinguetur

7

artabuntur gressus virtutis eius et praecipitabit eum consilium suum

8

inmisit enim in rete pedes suos et in maculis eius ambulat

9

tenebitur planta illius laqueo et exardescet contra eum sitis

10

abscondita est in terra pedica eius et decipula illius super semitam

11

undique terrebunt eum formidines et involvent pedes eius

12

adtenuetur fame robur eius et inedia invadat costas illius

13

devoret pulchritudinem cutis eius consumat brachia illius primogenita mors

14

avellatur de tabernaculo suo fiducia eius et calcet super eum quasi rex interitus

15

habitent in tabernaculo illius socii eius qui non est aspergatur in tabernaculo eius sulphur

16

deorsum radices eius siccentur sursum autem adteratur messis eius

17

memoria illius pereat de terra et non celebretur nomen eius in plateis

18

expellet eum de luce in tenebras et de orbe transferet eum

19

non erit semen eius neque progenies in populo suo nec ullae reliquiae in regionibus eius

20

in die eius stupebunt novissimi et primos invadet horror

21

haec sunt ergo tabernacula iniqui et iste locus eius qui ignorat Deum

Job 19


Job Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 18

The Book of Job

Return to Index

Chapter 19

1

respondens autem Iob dixit

2

usquequo adfligitis animam meam et adteritis me sermonibus

3

en decies confunditis me et non erubescitis opprimentes me

4

nempe et si ignoravi mecum erit ignorantia mea

5

at vos contra me erigimini et arguitis me obprobriis meis

6

saltim nunc intellegite quia Deus non aequo iudicio adflixerit me et flagellis suis me cinxerit

7

ecce clamabo vim patiens et nemo audiet vociferabor et non est qui iudicet

8

semitam meam circumsepsit et transire non possum et in calle meo tenebras posuit

9

spoliavit me gloria mea et abstulit coronam de capite meo

10

destruxit me undique et pereo et quasi evulsae arbori abstulit spem meam

11

iratus est contra me furor eius et sic me habuit quasi hostem suum

12

simul venerunt latrones eius et fecerunt sibi viam per me et obsederunt in gyro tabernaculum meum

13

fratres meos longe fecit a me et noti mei quasi alieni recesserunt a me

14

dereliquerunt me propinqui mei et qui me noverant obliti sunt mei

15

inquilini domus meae et ancillae meae sicut alienum habuerunt me et quasi peregrinus fui in oculis eorum

16

servum meum vocavi et non respondit ore proprio deprecabar illum

17

halitum meum exhorruit uxor mea et orabam filios uteri mei

18

stulti quoque despiciebant me et cum ab eis recessissem detrahebant mihi

19

abominati sunt me quondam consiliarii mei et quem maxime diligebam aversatus est me

20

pelli meae consumptis carnibus adhesit os meum et derelicta sunt tantummodo labia circa dentes meos

21

miseremini mei miseremini mei saltim vos amici mei quia manus Domini tetigit me

22

quare persequimini me sicut Deus et carnibus meis saturamini

23

quis mihi tribuat ut scribantur sermones mei quis mihi det ut exarentur in libro

24

stilo ferreo et plumbi lammina vel certe sculpantur in silice

25

scio enim quod redemptor meus vivat et in novissimo de terra surrecturus sim

26

et rursum circumdabor pelle mea et in carne mea videbo Deum

27

quem visurus sum ego ipse et oculi mei conspecturi sunt et non alius reposita est haec spes mea in sinu meo

28

quare ergo nunc dicitis persequamur eum et radicem verbi inveniamus contra eum

29

fugite ergo a facie gladii quoniam ultor iniquitatum gladius est et scitote esse iudicium

Job 20


Job Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 19

The Book of Job

Return to Index

Chapter 20

1

respondens autem Sophar Naamathites dixit

2

idcirco cogitationes meae variae succedunt sibi et mens in diversa rapitur

3

doctrinam qua me arguis audiam et spiritus intellegentiae meae respondebit mihi

4

hoc scio a principio ex quo positus est homo super terram

5

quod laus impiorum brevis sit et gaudium hypocritae ad instar puncti

6

si ascenderit usque ad caelum superbia eius et caput eius nubes tetigerit

7

quasi sterquilinium in fine perdetur et qui eum viderant dicent ubi est

8

velut somnium avolans non invenietur transiet sicut visio nocturna

9

oculus qui eum viderat non videbit neque ultra intuebitur eum locus suus

10

filii eius adterentur egestate et manus illius reddent ei dolorem suum

11

ossa eius implebuntur vitiis adulescentiae eius et cum eo in pulverem dormient

12

cum enim dulce fuerit in ore eius malum abscondet illud sub lingua sua

13

parcet illi et non derelinquet illud et celabit in gutture suo

14

panis eius in utero illius vertetur in fel aspidum intrinsecus

15

divitias quas devoravit evomet et de ventre illius extrahet eas Deus

16

caput aspidum suget occidet eum lingua viperae

17

non videat rivulos fluminis torrentes mellis et butyri

18

luet quae fecit omnia nec tamen consumetur iuxta multitudinem adinventionum suarum sic et sustinebit

19

quoniam confringens nudavit pauperes domum rapuit et non aedificavit eam

20

nec est satiatus venter eius et cum habuerit quae cupierat possidere non poterit

21

non remansit de cibo eius et propterea nihil permanebit de bonis eius

22

cum satiatus fuerit artabitur aestuabit et omnis dolor inruet in eum

23

utinam impleatur venter eius ut emittat in eum iram furoris sui et pluat super illum bellum suum

24

fugiet arma ferrea et inruet in arcum aereum

25

eductus et egrediens de vagina sua et fulgurans in amaritudine sua vadent et venient super eum horribiles

26

omnes tenebrae absconditae sunt in occultis eius devorabit eum ignis qui non succenditur adfligetur relictus in tabernaculo suo

27

revelabunt caeli iniquitatem eius et terra consurget adversus eum

28

apertum erit germen domus illius detrahetur in die furoris Dei

29

haec est pars hominis impii a Deo et hereditas verborum eius a Domino

Job 21


Job Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 20

The Book of Job

Return to Index

Chapter 21

1

respondens autem Iob dixit

2

audite quaeso sermones meos et agetis paenitentiam

3

sustinete me ut et ego loquar et post mea si videbitur verba ridete

4

numquid contra hominem disputatio mea est ut merito non debeam contristari

5

adtendite me et obstupescite et superponite digitum ori vestro

6

et ego quando recordatus fuero pertimesco et concutit carnem meam tremor

7

quare ergo impii vivunt sublevati sunt confortatique divitiis

8

semen eorum permanet coram eis propinquorum turba et nepotum in conspectu eorum

9

domus eorum securae sunt et pacatae et non est virga Dei super illos

10

bos eorum concepit et non abortit vacca peperit et non est privata fetu suo

11

egrediuntur quasi greges parvuli eorum et infantes eorum exultant lusibus

12

tenent tympanum et citharam et gaudent ad sonitum organi

13

ducunt in bonis dies suos et in puncto ad inferna descendunt

14

qui dixerunt Deo recede a nobis et scientiam viarum tuarum nolumus

15

quid est Omnipotens ut serviamus ei et quid nobis prodest si oraverimus illum

16

verumtamen quia non sunt in manu eorum bona sua consilium impiorum longe sit a me

17

quotiens lucerna impiorum extinguetur et superveniet eis inundatio et dolores dividet furoris sui

18

erunt sicut paleae ante faciem venti et sicut favilla quam turbo dispergit

19

Deus servabit filiis illius dolorem patris et cum reddiderit tunc sciet

20

videbunt oculi eius interfectionem suam et de furore Omnipotentis bibet

21

quid enim ad eum pertinet de domo sua post se et si numerus mensuum eius dimidietur

22

numquid Deum quispiam docebit scientiam qui excelsos iudicat

23

iste moritur robustus et sanus dives et felix

24

viscera eius plena sunt adipe et medullis ossa illius inrigantur

25

alius vero moritur in amaritudine animae absque ullis opibus

26

et tamen simul in pulverem dormient et vermes operient eos

27

certe novi cogitationes vestras et sententias contra me iniquas

28

dicitis enim ubi est domus principis et ubi tabernacula impiorum

29

interrogate quemlibet de viatoribus et haec eadem eum intellegere cognoscetis

30

quia in diem perditionis servabitur malus et ad diem furoris ducitur

31

quis arguet coram eo viam eius et quae fecit quis reddet illi

32

ipse ad sepulchra ducetur et in congerie mortuorum vigilabit

33

dulcis fuit glareis Cocyti et post se omnem hominem trahet et ante se innumerabiles

34

quomodo igitur consolamini me frustra cum responsio vestra repugnare ostensa sit veritati

Job 22


Job Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 21

The Book of Job

Return to Index

Chapter 22

1

respondens autem Eliphaz Themanites dixit

2

numquid Deo conparari potest homo etiam cum perfectae fuerit scientiae

3

quid prodest Deo si iustus fueris aut quid ei confers si inmaculata fuerit via tua

4

numquid timens arguet te et veniet tecum in iudicium

5

et non propter malitiam tuam plurimam et infinitas iniquitates tuas

6

abstulisti enim pignus fratrum tuorum sine causa et nudos spoliasti vestibus

7

aquam lasso non dedisti et esurienti subtraxisti panem

8

in fortitudine brachii tui possidebas terram et potentissimus obtinebas eam

9

viduas dimisisti vacuas et lacertos pupillorum comminuisti

10

propterea circumdatus es laqueis et conturbat te formido subita

11

et putabas te tenebras non visurum et impetu aquarum inundantium non oppressurum

12

an cogitas quod Deus excelsior caelo et super stellarum vertices sublimetur

13

et dicis quid enim novit Deus et quasi per caliginem iudicat

14

nubes latibulum eius nec nostra considerat et circa cardines caeli perambulat

15

numquid semitam saeculorum custodire cupis quam calcaverunt viri iniqui

16

qui sublati sunt ante tempus suum et fluvius subvertit fundamentum eorum

17

qui dicebant Deo recede a nobis et quasi nihil possit facere Omnipotens aestimabant eum

18

cum ille implesset domos eorum bonis quorum sententia procul sit a me

19

videbunt iusti et laetabuntur et innocens subsannabit eos

20

nonne succisa est erectio eorum et reliquias eorum devoravit ignis

21

adquiesce igitur ei et habeto pacem et per haec habebis fructus optimos

22

suscipe ex ore illius legem et pone sermones eius in corde tuo

23

si reversus fueris ad Omnipotentem aedificaberis et longe facies iniquitatem a tabernaculo tuo

24

dabit pro terra silicem et pro silice torrentes aureos

25

eritque Omnipotens contra hostes tuos et argentum coacervabitur tibi

26

tunc super Omnipotentem deliciis afflues et elevabis ad Deum faciem tuam

27

rogabis eum et exaudiet te et vota tua reddes

28

decernes rem et veniet tibi et in viis tuis splendebit lumen

29

qui enim humiliatus fuerit erit in gloria et qui inclinaverit oculos suos ipse salvabitur

30

salvabitur innocens salvabitur autem munditia manuum suarum

Job 23


Job Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 22

The Book of Job

Return to Index

Chapter 23

1

respondens autem Iob dixit

2

nunc quoque in amaritudine est sermo meus et manus plagae meae adgravata est super gemitum meum

3

quis mihi tribuat ut cognoscam et inveniam illum et veniam usque ad solium eius

4

ponam coram eo iudicium et os meum replebo increpationibus

5

ut sciam verba quae mihi respondeat et intellegam quid loquatur mihi

6

nolo multa fortitudine contendat mecum nec magnitudinis suae mole me premat

7

proponat aequitatem contra me et perveniat ad victoriam iudicium meum

8

si ad orientem iero non apparet si ad occidentem non intellegam eum

9

si ad sinistram quid agat non adprehendam eum si me vertam ad dextram non videbo illum

10

ipse vero scit viam meam et probavit me quasi aurum quod per ignem transit

11

vestigia eius secutus est pes meus viam eius custodivi et non declinavi ex ea

12

a mandatis labiorum eius non recessi et in sinu meo abscondi verba oris eius

13

ipse enim solus est et nemo avertere potest cogitationem eius et anima eius quodcumque voluerit hoc facit

14

cum expleverit in me voluntatem suam et alia multa similia praesto sunt ei

15

et idcirco a facie eius turbatus sum et considerans eum timore sollicitor

16

Deus mollivit cor meum et Omnipotens conturbavit me

17

non enim perii propter inminentes tenebras nec faciem meam operuit caligo

Job 24


Job Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 23

The Book of Job

Return to Index

Chapter 24

1

ab Omnipotente non sunt abscondita tempora qui autem noverunt eum ignorant dies illius

2

alii terminos transtulerunt diripuerunt greges et paverunt eos

3

asinum pupillorum abigerunt et abstulerunt pro pignore bovem viduae

4

subverterunt pauperum viam et oppresserunt pariter mansuetos terrae

5

alii quasi onagri in deserto egrediuntur ad opus suum vigilantesque ad praedam praeparant panem liberis

6

agrum non suum demetunt et vineam eius quem vi oppresserunt vindemiant

7

nudos dimittunt homines indumenta tollentes quibus non est operimentum in frigore

8

quos imbres montium rigant et non habentes velamen amplexantur lapides

9

vim fecerunt depraedantes pupillos et vulgum pauperem spoliaverunt

10

nudis et incedentibus absque vestitu et esurientibus tulerunt spicas

11

inter acervos eorum meridiati sunt qui calcatis torcularibus sitiunt

12

de civitatibus fecerunt viros gemere et anima vulneratorum clamavit et Deus inultum abire non patitur

13

ipsi fuerunt rebelles luminis nescierunt vias eius nec reversi sunt per semitas illius

14

mane primo consurgit homicida interficit egenum et pauperem per noctem vero erit quasi fur

15

oculus adulteri observat caliginem dicens non me videbit oculus et operiet vultum suum

16

perfodit in tenebris domos sicut in die condixerant sibi et ignoraverunt lucem

17

si subito apparuerit aurora arbitrantur umbram mortis et sic in tenebris quasi in luce ambulant

18

levis est super faciem aquae maledicta sit pars eius in terra nec ambulet per viam vinearum

19

ad nimium calorem transeat ab aquis nivium et usque ad inferos peccatum illius

20

obliviscatur eius misericordia dulcedo illius vermes non sit in recordatione sed conteratur quasi lignum infructuosum

21

pavit enim sterilem et quae non parit et viduae bene non fecit

22

detraxit fortes in fortitudine sua et cum steterit non credet vitae suae

23

dedit ei Deus locum paenitentiae et ille abutitur eo in superbiam oculi autem eius sunt in viis illius

24

elevati sunt ad modicum et non subsistent et humiliabuntur sicut omnia et auferentur et sicut summitates spicarum conterentur

25

quod si non est ita quis me potest arguere esse mentitum et ponere ante Deum verba mea

Job 25


Job Chapter 25 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 24

The Book of Job

Return to Index

Chapter 25

1

respondens autem Baldad Suites dixit

2

potestas et terror apud eum est qui facit concordiam in sublimibus suis

3

numquid est numerus militum eius et super quem non surget lumen illius

4

numquid iustificari potest homo conparatus Deo aut apparere mundus natus de muliere

5

ecce etiam luna non splendet et stellae non sunt mundae in conspectu eius

6

quanto magis homo putredo et filius hominis vermis

Job 26


Job Chapter 26 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 25

The Book of Job

Return to Index

Chapter 26

1

respondens autem Iob dixit

2

cuius adiutor es numquid inbecilli et sustentas brachium eius qui non est fortis

3

cui dedisti consilium forsitan illi qui non habet sapientiam et prudentiam tuam ostendisti plurimam

4

quem docere voluisti nonne eum qui fecit spiramen tuum

5

ecce gigantes gemunt sub aquis et qui habitant cum eis

6

nudus est inferus coram illo et nullum est operimentum perditioni

7

qui extendit aquilonem super vacuum et adpendit terram super nihili

8

qui ligat aquas in nubibus suis ut non erumpant pariter deorsum

9

qui tenet vultum solii sui et expandit super illud nebulam suam

10

terminum circumdedit aquis usque dum finiantur lux et tenebrae

11

columnae caeli contremescunt et pavent ad nutum eius

12

in fortitudine illius repente maria congregata sunt et prudentia eius percussit superbum

13

spiritus eius ornavit caelos et obsetricante manu eius eductus est coluber tortuosus

14

ecce haec ex parte dicta sunt viarum eius et cum vix parvam stillam sermonis eius audierimus quis poterit tonitruum magnitudinis illius intueri

Job 27


Job Chapter 27 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 26

The Book of Job

Return to Index

Chapter 27

1

addidit quoque Iob adsumens parabolam suam et dixit

2

vivit Deus qui abstulit iudicium meum et Omnipotens qui ad amaritudinem adduxit animam meam

3

quia donec superest halitus in me et spiritus Dei in naribus meis

4

non loquentur labia mea iniquitatem nec lingua mea meditabitur mendacium

5

absit a me ut iustos vos esse iudicem donec deficiam non recedam ab innocentia mea

6

iustificationem meam quam coepi tenere non deseram nec enim reprehendit me cor meum in omni vita mea

7

sit ut impius inimicus meus et adversarius meus quasi iniquus

8

quae enim spes est hypocritae si avare rapiat et non liberet Deus animam eius

9

numquid clamorem eius Deus audiet cum venerit super illum angustia

10

aut poterit in Omnipotente delectari et invocare Deum in omni tempore

11

docebo vos per manum Dei quae Omnipotens habeat nec abscondam

12

ecce vos omnes nostis et quid sine causa vana loquimini

13

haec est pars hominis impii apud Deum et hereditas violentorum quam ab Omnipotente suscipient

14

si multiplicati fuerint filii eius in gladio erunt et nepotes eius non saturabuntur pane

15

qui reliqui fuerint ex eo sepelientur in interitu et viduae illius non plorabunt

16

si conportaverit quasi terram argentum et sicut lutum praeparaverit vestimenta

17

praeparabit quidem sed iustus vestietur illis et argentum innocens dividet

18

aedificavit sicut tinea domum suam et sicut custos fecit umbraculum

19

dives cum dormierit nihil secum auferet aperit oculos suos et nihil inveniet

20

adprehendit eum quasi aqua inopia nocte opprimet eum tempestas

21

tollet eum ventus urens et auferet et velut turbo rapiet eum de loco suo

22

et mittet super eum et non parcet de manu eius fugiens fugiet

23

stringet super eum manus suas et sibilabit super illum intuens locum eius

Job 28


Job Chapter 28 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 27

The Book of Job

Return to Index

Chapter 28

1

habet argentum venarum suarum principia et auro locus est in quo conflatur

2

ferrum de terra tollitur et lapis solutus calore in aes vertitur

3

tempus posuit tenebris et universorum finem ipse considerat lapidem quoque caliginis et umbram mortis

4

dividit torrens a populo peregrinante eos quos oblitus est pes egentis hominum et invios

5

terra de qua oriebatur panis in loco suo igne subversa est

6

locus sapphyri lapides eius et glebae illius aurum

7

semitam ignoravit avis nec intuitus est oculus vulturis

8

non calcaverunt eam filii institorum nec pertransivit per eam leaena

9

ad silicem extendit manum suam subvertit a radicibus montes

10

in petris rivos excidit et omne pretiosum vidit oculus eius

11

profunda quoque fluviorum scrutatus est et abscondita produxit in lucem

12

sapientia vero ubi invenitur et quis est locus intellegentiae

13

nescit homo pretium eius nec invenitur in terra suaviter viventium

14

abyssus dicit non est in me et mare loquitur non est mecum

15

non dabitur aurum obrizum pro ea nec adpendetur argentum in commutatione eius

16

non conferetur tinctis Indiae coloribus nec lapidi sardonico pretiosissimo vel sapphyro

17

non adaequabitur ei aurum vel vitrum nec commutabuntur pro ea vasa auri

18

excelsa et eminentia non memorabuntur conparatione eius trahitur autem sapientia de occultis

19

non adaequabitur ei topazium de Aethiopia nec tincturae mundissimae conponetur

20

unde ergo sapientia veniet et quis est locus intellegentiae

21

abscondita est ab oculis omnium viventium volucres quoque caeli latet

22

perditio et mors dixerunt auribus nostris audivimus famam eius

23

Deus intellegit viam eius et ipse novit locum illius

24

ipse enim fines mundi intuetur et omnia quae sub caelo sunt respicit

25

qui fecit ventis pondus et aquas adpendit mensura

26

quando ponebat pluviis legem et viam procellis sonantibus

27

tunc vidit illam et enarravit et praeparavit et investigavit

28

et dixit homini ecce timor Domini ipsa est sapientia et recedere a malo intellegentia

Job 29


Job Chapter 29 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 28

The Book of Job

Return to Index

Chapter 29

1

addidit quoque Iob adsumens parabolam suam et dixit

2

quis mihi tribuat ut sim iuxta menses pristinos secundum dies quibus Deus custodiebat me

3

quando splendebat lucerna eius super caput meum et ad lumen eius ambulabam in tenebris

4

sicut fui in diebus adulescentiae meae quando secreto Deus erat in tabernaculo meo

5

quando erat Omnipotens mecum et in circuitu meo pueri mei

6

quando lavabam pedes meos butyro et petra fundebat mihi rivos olei

7

quando procedebam ad portam civitatis et in platea parabant cathedram mihi

8

videbant me iuvenes et abscondebantur et senes adsurgentes stabant

9

principes cessabant loqui et digitum superponebant ori suo

10

vocem suam cohibebant duces et lingua eorum gutturi suo adherebat

11

auris audiens beatificabat me et oculus videns testimonium reddebat mihi

12

quod liberassem pauperem vociferantem et pupillum cui non esset adiutor

13

benedictio perituri super me veniebat et cor viduae consolatus sum

14

iustitia indutus sum et vestivit me sicut vestimento et diademate iudicio meo

15

oculus fui caeco et pes claudo

16

pater eram pauperum et causam quam nesciebam diligentissime investigabam

17

conterebam molas iniqui et de dentibus illius auferebam praedam

18

dicebamque in nidulo meo moriar et sicut palma multiplicabo dies

19

radix mea aperta est secus aquas et ros morabitur in messione mea

20

gloria mea semper innovabitur et arcus meus in manu mea instaurabitur

21

qui me audiebant expectabant sententiam et intenti tacebant ad consilium meum

22

verbis meis addere nihil audebant et super illos stillabat eloquium meum

23

expectabant me sicut pluviam et os suum aperiebant quasi ad imbrem serotinum

24

si quando ridebam ad eos non credebant et lux vultus mei non cadebat in terram

25

si voluissem ire ad eos sedebam primus cumque sederem quasi rex circumstante exercitu eram tamen maerentium consolator

Job 30


Job Chapter 30 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 29

The Book of Job

Return to Index

Chapter 30

1

nunc autem derident me iuniores tempore quorum non dignabar patres ponere cum canibus gregis mei

2

quorum virtus manuum erat mihi pro nihilo et vita ipsa putabantur indigni

3

egestate et fame steriles qui rodebant in solitudine squalentes calamitate et miseria

4

et mandebant herbas et arborum cortices et radix iuniperorum erat cibus eorum

5

qui de convallibus ista rapientes cum singula repperissent ad ea cum clamore currebant

6

in desertis habitabant torrentium et in cavernis terrae vel super glaream

7

qui inter huiuscemodi laetabantur et esse sub sentibus delicias conputabant

8

filii stultorum et ignobilium et in terra penitus non parentes

9

nunc in eorum canticum versus sum et factus sum eis proverbium

10

abominantur me et longe fugiunt a me et faciem meam conspuere non verentur

11

faretram enim suam aperuit et adflixit me et frenum posuit in os meum

12

ad dexteram orientis calamitatis meae ilico surrexerunt pedes meos subverterunt et oppresserunt quasi fluctibus semitis suis

13

dissipaverunt itinera mea insidiati sunt mihi et praevaluerunt et non fuit qui ferret auxilium

14

quasi rupto muro et aperta ianua inruerunt super me et ad meas miserias devoluti sunt

15

redactus sum in nihili abstulisti quasi ventus desiderium meum et velut nubes pertransiit salus mea

16

nunc autem in memet ipso marcescit anima mea et possident me dies adflictionis

17

nocte os meum perforatur doloribus et qui me comedunt non dormiunt

18

in multitudine eorum consumitur vestimentum meum et quasi capitio tunicae sic cinxerunt me

19

conparatus sum luto et adsimilatus favillae et cineri

20

clamo ad te et non exaudis me sto et non respicis me

21

mutatus es mihi in crudelem et in duritia manus tuae adversaris mihi

22

elevasti me et quasi super ventum ponens elisisti me valide

23

scio quia morti tradas me ubi constituta domus est omni viventi

24

verumtamen non ad consumptionem eorum emittis manum tuam et si corruerint ipse salvabis

25

flebam quondam super eum qui adflictus erat et conpatiebatur anima mea pauperi

26

expectabam bona et venerunt mihi mala praestolabar lucem et eruperunt tenebrae

27

interiora mea efferbuerunt absque ulla requie praevenerunt me dies adflictionis

28

maerens incedebam sine furore consurgens in turba clamavi

29

frater fui draconum et socius strutionum

30

cutis mea denigrata est super me et ossa mea aruerunt prae caumate

31

versa est in luctum cithara mea et organum meum in vocem flentium

Job 31


Job Chapter 31 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 30

The Book of Job

Return to Index

Chapter 31

1

pepigi foedus cum oculis meis ut ne cogitarem quidem de virgine

2

quam enim partem haberet Deus in me desuper et hereditatem Omnipotens de excelsis

3

numquid non perditio est iniquo et alienatio operantibus iniustitiam

4

nonne ipse considerat vias meas et cunctos gressus meos dinumerat

5

si ambulavi in vanitate et festinavit in dolo pes meus

6

adpendat me in statera iusta et sciat Deus simplicitatem meam

7

si declinavit gressus meus de via et si secutum est oculos meos cor meum et in manibus meis adhesit macula

8

seram et alius comedat et progenies mea eradicetur

9

si deceptum est cor meum super mulierem et si ad ostium amici mei insidiatus sum

10

scortum sit alteri uxor mea et super illam incurventur alii

11

hoc enim nefas est et iniquitas maxima

12

ignis est usque ad perditionem devorans et omnia eradicans genimina

13

si contempsi subire iudicium cum servo meo et ancillae meae cum disceptarent adversum me

14

quid enim faciam cum surrexerit ad iudicandum Deus et cum quaesierit quid respondebo illi

15

numquid non in utero fecit me qui et illum operatus est et formavit in vulva unus

16

si negavi quod volebant pauperibus et oculos viduae expectare feci

17

si comedi buccellam meam solus et non comedit pupillus ex ea

18

quia ab infantia mea crevit mecum miseratio et de utero matris meae egressa est mecum

19

si despexi pereuntem eo quod non habuerit indumentum et absque operimento pauperem

20

si non benedixerunt mihi latera eius et de velleribus ovium mearum calefactus est

21

si levavi super pupillum manum meam etiam cum viderem me in porta superiorem

22

umerus meus a iunctura sua cadat et brachium meum cum suis ossibus confringatur

23

semper enim quasi tumentes super me fluctus timui Deum et pondus eius ferre non potui

24

si putavi aurum robur meum et obrizae dixi fiducia mea

25

si laetatus sum super multis divitiis meis et quia plurima repperit manus mea

26

si vidi solem cum fulgeret et lunam incedentem clare

27

et lactatum est in abscondito cor meum et osculatus sum manum meam ore meo

28

quae est iniquitas maxima et negatio contra Deum altissimum

29

si gavisus sum ad ruinam eius qui me oderat et exultavi quod invenisset eum malum

30

non enim dedi ad peccandum guttur meum ut expeterem maledicens animam eius

31

si non dixerunt viri tabernaculi mei quis det de carnibus eius ut saturemur

32

foris non mansit peregrinus ostium meum viatori patuit

33

si abscondi quasi homo peccatum meum et celavi in sinu meo iniquitatem meam

34

si expavi ad multitudinem nimiam et despectio propinquorum terruit me et non magis tacui nec egressus sum ostium

35

quis mihi tribuat auditorem ut desiderium meum Omnipotens audiat et librum scribat ipse qui iudicat

36

ut in umero meo portem illum et circumdem illum quasi coronam mihi

37

per singulos gradus meos pronuntiabo illum et quasi principi offeram eum

38

si adversum me terra mea clamat et cum ipsa sulci eius deflent

39

si fructus eius comedi absque pecunia et animam agricolarum eius adflixi

40

pro frumento oriatur mihi tribulus et pro hordeo spina finita sunt verba Iob

Job 32


Job Chapter 32 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 31

The Book of Job

Return to Index

Chapter 32

1

omiserunt autem tres viri isti respondere Iob eo quod iustus sibi videretur

2

et iratus indignatusque Heliu filius Barachel Buzites de cognatione Ram iratus est autem adversus Iob eo quod iustum se esse diceret coram Deo

3

porro adversum amicos eius indignatus est eo quod non invenissent responsionem rationabilem sed tantummodo condemnassent Iob

4

igitur Heliu expectavit Iob loquentem eo quod seniores se essent qui loquebantur

5

cum autem vidisset quod tres respondere non potuissent iratus est vehementer

6

respondensque Heliu filius Barachel Buzites dixit iunior sum tempore vos autem antiquiores idcirco dimisso capite veritus sum indicare vobis meam sententiam

7

sperabam enim quod aetas prolixior loqueretur et annorum multitudo doceret sapientiam

8

sed ut video spiritus est in hominibus et inspiratio Omnipotentis dat intellegentiam

9

non sunt longevi sapientes nec senes intellegunt iudicium

10

ideo dicam audite me ostendam vobis etiam ego meam scientiam

11

expectavi enim sermones vestros audivi prudentiam vestram donec disceptaremini sermonibus

12

et donec putabam vos aliquid dicere considerabam sed ut video non est qui arguere possit Iob et respondere ex vobis sermonibus eius

13

ne forte dicatis invenimus sapientiam Deus proiecit eum non homo

14

nihil locutus est mihi et ego non secundum vestros sermones respondebo illi

15

extimuerunt non responderunt ultra abstuleruntque a se eloquia

16

quoniam igitur expectavi et non sunt locuti steterunt nec responderunt ultra

17

respondebo et ego partem meam et ostendam scientiam meam

18

plenus sum enim sermonibus et coartat me spiritus uteri mei

19

en venter meus quasi mustum absque spiraculo quod lagunculas novas disrumpit

20

loquar et respirabo paululum aperiam labia mea et respondebo

21

non accipiam personam viri et Deum homini non aequabo

22

nescio enim quamdiu subsistam et si post modicum tollat me factor meus

Job 33


Job Chapter 33 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 32

The Book of Job

Return to Index

Chapter 33

1

audi igitur Iob eloquia mea et omnes sermones meos ausculta

2

ecce aperui os meum loquatur lingua mea in faucibus meis

3

simplici corde meo sermones mei et sententiam labia mea puram loquentur

4

spiritus Dei fecit me et spiraculum Omnipotentis vivificavit me

5

si potes responde mihi et adversus faciem meam consiste

6

ecce et me sicut et te fecit Deus et de eodem luto ego quoque formatus sum

7

verumtamen miraculum meum non te terreat et eloquentia mea non sit tibi gravis

8

dixisti ergo in auribus meis et vocem verborum audivi

9

mundus sum ego absque delicto inmaculatus et non est iniquitas in me

10

quia querellas in me repperit ideo arbitratus est me inimicum sibi

11

posuit in nervo pedes meos custodivit omnes semitas meas

12

hoc est ergo in quo non es iustificatus respondebo tibi quia maior sit Deus homine

13

adversum eum contendis quod non ad omnia verba responderit tibi

14

semel loquitur Deus et secundo id ipsum non repetit

15

per somnium in visione nocturna quando inruit sopor super homines et dormiunt in lectulo

16

tunc aperit aures virorum et erudiens eos instruit disciplinam

17

ut avertat hominem ab his quae facit et liberet eum de superbia

18

eruens animam eius a corruptione et vitam illius ut non transeat in gladium

19

increpat quoque per dolorem in lectulo et omnia ossa eius marcescere facit

20

abominabilis ei fit in vita sua panis et animae illius cibus ante desiderabilis

21

tabescet caro eius et ossa quae tecta fuerant nudabuntur

22

adpropinquabit corruptioni anima eius et vita illius mortiferis

23

si fuerit pro eo angelus loquens unum de milibus ut adnuntiet hominis aequitatem

24

miserebitur eius et dicet libera eum et non descendat in corruptionem inveni in quo ei propitier

25

consumpta est caro eius a suppliciis revertatur ad dies adulescentiae suae

26

deprecabitur Deum et placabilis ei erit et videbit faciem eius in iubilo et reddet homini iustitiam suam

27

respiciet homines et dicet peccavi et vere deliqui et ut eram dignus non recepi

28

liberavit animam suam ne pergeret in interitum sed vivens lucem videret

29

ecce haec omnia operatur Deus tribus vicibus per singulos

30

ut revocet animas eorum a corruptione et inluminet luce viventium

31

adtende Iob et audi me et tace dum ego loquar

32

si autem habes quod loquaris responde mihi loquere volo enim te apparere iustum

33

quod si non habes audi me tace et docebo te sapientiam

Job 34


Job Chapter 34 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 33

The Book of Job

Return to Index

Chapter 34

1

pronuntians itaque Heliu etiam haec locutus est

2

audite sapientes verba mea et eruditi auscultate me

3

auris enim verba probat et guttur escas gustu diiudicat

4

iudicium eligamus nobis et inter nos videamus quid sit melius

5

quia dixit Iob iustus sum et Deus subvertit iudicium meum

6

in iudicando enim me mendacium est violenta sagitta mea absque ullo peccato

7

quis est vir ut est Iob qui bibit subsannationem quasi aquam

8

qui graditur cum operantibus iniquitatem et ambulat cum viris impiis

9

dixit enim non placebit vir Deo etiam si cucurrerit cum eo

10

ideo viri cordati audite me absit a Deo impietas et ab Omnipotente iniquitas

11

opus enim hominis reddet ei et iuxta vias singulorum restituet

12

vere enim Deus non condemnabit frustra nec Omnipotens subvertet iudicium

13

quem constituit alium super terram aut quem posuit super orbem quem fabricatus est

14

si direxerit ad eum cor suum spiritum illius et flatum ad se trahet

15

deficiet omnis caro simul et homo in cinerem revertetur

16

si habes ergo intellectum audi quod dicitur et ausculta vocem eloquii mei

17

numquid qui non amat iudicium sanare potest et quomodo tu eum qui iustus est in tantum condemnas

18

qui dicit regi apostata qui vocat duces impios

19

qui non accipit personas principum nec cognovit tyrannum cum disceptaret contra pauperem opus enim manuum eius sunt universi

20

subito morientur et in media nocte turbabuntur populi et pertransibunt et auferent violentum absque manu

21

oculi enim eius super vias hominum et omnes gressus eorum considerat

22

non sunt tenebrae et non est umbra mortis ut abscondantur ibi qui operantur iniquitatem

23

neque enim ultra in hominis potestate est ut veniat ad Deum in iudicium

24

conteret multos innumerabiles et stare faciet alios pro eis

25

novit enim opera eorum et idcirco inducet noctem et conterentur

26

quasi impios percussit eos in loco videntium

27

qui quasi de industria recesserunt ab eo et omnes vias eius intellegere noluerunt

28

ut pervenire facerent ad eum clamorem egeni et audiret vocem pauperum

29

ipso enim concedente pacem quis est qui condemnet ex quo absconderit vultum quis est qui contempletur eum et super gentem et super omnes homines

30

qui regnare facit hominem hypocritam propter peccata populi

31

quia ergo ego locutus sum ad Deum te quoque non prohibeo

32

si erravi tu doce me si iniquitatem locutus sum ultra non addam

33

numquid a te Deus expetit eam quia displicuit tibi tu enim coepisti loqui et non ego quod si quid nosti melius loquere

34

viri intellegentes loquantur mihi et vir sapiens audiat me

35

Iob autem stulte locutus est et verba illius non sonant disciplinam

36

pater mi probetur Iob usque ad finem ne desinas in hominibus iniquitatis

37

quia addit super peccata sua blasphemiam inter nos interim constringatur et tunc ad iudicium provocet sermonibus suis Deum

Job 35


Job Chapter 35 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 34

The Book of Job

Return to Index

Chapter 35

1

igitur Heliu haec rursum locutus est

2

numquid aequa tibi videtur tua cogitatio ut diceres iustior Deo sum

3

dixisti enim non tibi placet quod rectum est vel quid tibi proderit si ego peccavero

4

itaque ego respondebo sermonibus tuis et amicis tuis tecum

5

suspice caelum et intuere et contemplare aethera quod altior te sit

6

si peccaveris quid ei nocebis et si multiplicatae fuerint iniquitates tuae quid facies contra eum

7

porro si iuste egeris quid donabis ei aut quid de manu tua accipiet

8

homini qui similis tui est nocebit impietas tua et filium hominis adiuvabit iustitia tua

9

propter multitudinem calumniatorum clamabunt et heiulabunt propter vim brachii tyrannorum

10

et non dixit ubi est Deus qui fecit me qui dedit carmina in nocte

11

qui docet nos super iumenta terrae et super volucres caeli erudit nos

12

ibi clamabunt et non exaudiet propter superbiam malorum

13

non ergo frustra audiet Deus et Omnipotens singulorum causas intuebitur

14

etiam cum dixeris non considerat iudicare coram eo et expecta eum

15

nunc enim non infert furorem suum nec ulciscitur scelus valde

16

ergo Iob frustra aperit os suum et absque scientia verba multiplicat

Job 36


Job Chapter 36 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 35

The Book of Job

Return to Index

Chapter 36

1

addens quoque Heliu haec locutus est

2

sustine me paululum et indicabo tibi adhuc enim habeo quod pro Deo loquar

3

repetam scientiam meam a principio et operatorem meum probabo iustum

4

vere enim absque mendacio sermones mei et perfecta scientia probabitur tibi

5

Deus potentes non abicit cum et ipse sit potens

6

sed non salvat impios et iudicium pauperibus tribuit

7

non aufert a iusto oculos suos et reges in solio conlocat in perpetuum et illi eriguntur

8

et si fuerint in catenis et vinciantur funibus paupertatis

9

indicabit eis opera eorum et scelera eorum quia violenti fuerint

10

revelabit quoque aurem eorum ut corripiat et loquetur ut revertantur ab iniquitate

11

si audierint et observaverint conplebunt dies suos in bono et annos suos in gloria

12

si autem non audierint transibunt per gladium et consumentur in stultitia

13

simulatores et callidi provocant iram Dei neque clamabunt cum vincti fuerint

14

morietur in tempestate anima eorum et vita eorum inter effeminatos

15

eripiet pauperem de angustia sua et revelabit in tribulatione aurem eius

16

igitur salvabit te de ore angusto latissime et non habentis fundamentum subter se requies autem mensae tuae erit plena pinguedine

17

causa tua quasi impii iudicata est causam iudiciumque recipies

18

non te ergo superet ira ut aliquem opprimas nec multitudo donorum inclinet te

19

depone magnitudinem tuam absque tribulatione et omnes robustos fortitudine

20

ne protrahas noctem ut ascendant populi pro eis

21

cave ne declines ad iniquitatem hanc enim coepisti sequi post miseriam

22

ecce Deus excelsus in fortitudine sua et nullus ei similis in legislatoribus

23

quis poterit scrutari vias eius aut quis ei dicere operatus es iniquitatem

24

memento quod ignores opus eius de quo cecinerunt viri

25

omnes homines vident eum unusquisque intuetur procul

26

ecce Deus magnus vincens scientiam nostram numerus annorum eius inaestimabilis

27

qui aufert stillas pluviae et effundit imbres ad instar gurgitum

28

qui de nubibus fluunt quae praetexunt cuncta desuper

29

si voluerit extendere nubes quasi tentorium suum

30

et fulgurare lumine suo desuper cardines quoque maris operiet

31

per haec enim iudicat populos et dat escas multis mortalibus

32

in manibus abscondit lucem et praecipit ei ut rursus adveniat

33

adnuntiat de ea amico suo quod possessio eius sit et ad eam possit ascendere

Job 37


Job Chapter 37 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 36

The Book of Job

Return to Index

Chapter 37

1

super hoc expavit cor meum et emotum est de loco suo

2

audite auditionem in terrore vocis eius et sonum de ore illius procedentem

3

subter omnes caelos ipse considerat et lumen illius super terminos terrae

4

post eum rugiet sonitus tonabit voce magnitudinis suae et non investigabitur cum audita fuerit vox eius

5

tonabit Deus in voce sua mirabiliter qui facit magna et inscrutabilia

6

qui praecipit nivi ut descendat in terram et hiemis pluviis et imbri fortitudinis suae

7

qui in manu omnium hominum signat ut noverint singuli opera sua

8

ingredietur bestia latibulum et in antro suo morabitur

9

ab interioribus egreditur tempestas et ab Arcturo frigus

10

flante Deo concrescit gelu et rursum latissimae funduntur aquae

11

frumentum desiderat nubes et nubes spargunt lumen suum

12

quae lustrant per circuitum quocumque eas voluntas gubernantis duxerit ad omne quod praeceperit illis super faciem orbis terrarum

13

sive in una tribu sive in terra sua sive in quocumque loco misericordiae suae eas iusserit inveniri

14

ausculta haec Iob sta et considera miracula Dei

15

numquid scis quando praeceperit Deus pluviis ut ostenderent lucem nubium eius

16

numquid nosti semitas nubium magnas et perfectas scientias

17

nonne vestimenta tua calida sunt cum perflata fuerit terra austro

18

tu forsitan cum eo fabricatus es caelos qui solidissimi quasi aere fusi sunt

19

ostende nobis quid dicamus illi nos quippe involvimur tenebris

20

quis narrabit ei quae loquor etiam si locutus fuerit homo devorabitur

21

at nunc non vident lucem subito aer cogitur in nubes et ventus transiens fugabit eas

22

ab aquilone aurum venit et ad Deum formidolosa laudatio

23

digne eum invenire non possumus magnus fortitudine et iudicio et iustitia et enarrari non potest

24

ideo timebunt eum viri et non audebunt contemplari omnes qui sibi videntur esse sapientes

Job 38


Job Chapter 38 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 37

The Book of Job

Return to Index

Chapter 38

1

respondens autem Dominus Iob de turbine dixit

2

quis est iste involvens sententias sermonibus inperitis

3

accinge sicut vir lumbos tuos interrogabo te et responde mihi

4

ubi eras quando ponebam fundamenta terrae indica mihi si habes intellegentiam

5

quis posuit mensuras eius si nosti vel quis tetendit super eam lineam

6

super quo bases illius solidatae sunt aut quis dimisit lapidem angularem eius

7

cum me laudarent simul astra matutina et iubilarent omnes filii Dei

8

quis conclusit ostiis mare quando erumpebat quasi de vulva procedens

9

cum ponerem nubem vestimentum eius et caligine illud quasi pannis infantiae obvolverem

10

circumdedi illud terminis meis et posui vectem et ostia

11

et dixi usque huc venies et non procedes amplius et hic confringes tumentes fluctus tuos

12

numquid post ortum tuum praecepisti diluculo et ostendisti aurorae locum suum

13

et tenuisti concutiens extrema terrae et excussisti impios ex ea

14

restituetur ut lutum signaculum et stabit sicut vestimentum

15

auferetur ab impiis lux sua et brachium excelsum confringetur

16

numquid ingressus es profunda maris et in novissimis abyssis deambulasti

17

numquid apertae tibi sunt portae mortis et ostia tenebrosa vidisti

18

numquid considerasti latitudines terrae indica mihi si nosti omnia

19

in qua via habitet lux et tenebrarum quis locus sit

20

ut ducas unumquodque ad terminos suos et intellegas semitas domus eius

21

sciebas tunc quod nasciturus esses et numerum dierum tuorum noveras

22

numquid ingressus es thesauros nivis aut thesauros grandinis aspexisti

23

quae praeparavi in tempus hostis in diem pugnae et belli

24

per quam viam spargitur lux dividitur aestus super terram

25

quis dedit vehementissimo imbri cursum et viam sonantis tonitrui

26

ut plueret super terram absque homine in deserto ubi nullus mortalium commoratur

27

ut impleret inviam et desolatam et produceret herbas virentes

28

quis est pluviae pater vel quis genuit stillas roris

29

de cuius utero egressa est glacies et gelu de caelo quis genuit

30

in similitudinem lapidis aquae durantur et superficies abyssi constringitur

31

numquid coniungere valebis micantes stellas Pliadis aut gyrum Arcturi poteris dissipare

32

numquid producis luciferum in tempore suo et vesperum super filios terrae consurgere facis

33

numquid nosti ordinem caeli et pones rationem eius in terra

34

numquid elevabis in nebula vocem tuam et impetus aquarum operiet te

35

numquid mittes fulgura et ibunt et revertentia dicent tibi adsumus

36

quis posuit in visceribus hominis sapientiam vel quis dedit gallo intellegentiam

37

quis enarravit caelorum rationem et concentum caeli quis dormire faciet

38

quando fundebatur pulvis in terram et glebae conpingebantur

39

numquid capies leaenae praedam et animam catulorum eius implebis

40

quando cubant in antris et in specubus insidiantur

41

quis praeparat corvo escam suam quando pulli eius ad Deum clamant vagantes eo quod non habeant cibos

Job 39


Job Chapter 39 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 38

The Book of Job

Return to Index

Chapter 39

1

numquid nosti tempus partus hibicum in petris vel parturientes cervas observasti

2

dinumerasti menses conceptus earum et scisti tempus partus earum

3

incurvantur ad fetum et pariunt et rugitus emittunt

4

separantur filii earum pergunt ad pastum egrediuntur et non revertuntur ad eas

5

quis dimisit onagrum liberum et vincula eius quis solvit

6

cui dedi in solitudine domum et tabernacula eius in terra salsuginis

7

contemnit multitudinem civitatis clamorem exactoris non audit

8

circumspicit montes pascuae suae et virentia quaeque perquirit

9

numquid volet rinoceros servire tibi aut morabitur ad praesepe tuum

10

numquid alligabis rinocerota ad arandum loro tuo aut confringet glebas vallium post te

11

numquid fiduciam habebis in magna fortitudine eius et derelinques ei labores tuos

12

numquid credes ei quoniam reddat sementem tibi et aream tuam congreget

13

pinna strutionum similis est pinnis herodii et accipitris

14

quando derelinquit in terra ova sua tu forsitan in pulvere calefacis ea

15

obliviscitur quod pes conculcet ea aut bestiae agri conterant

16

duratur ad filios suos quasi non sint sui frustra laboravit nullo timore cogente

17

privavit enim eam Deus sapientia nec dedit illi intellegentiam

18

cum tempus fuerit in altum alas erigit deridet equitem et ascensorem eius

19

numquid praebebis equo fortitudinem aut circumdabis collo eius hinnitum

20

numquid suscitabis eum quasi lucustas gloria narium eius terror

21

terram ungula fodit exultat audacter in occursum pergit armatis

22

contemnit pavorem nec cedit gladio

23

super ipsum sonabit faretra vibrabit hasta et clypeus

24

fervens et fremens sorbet terram nec reputat tubae sonare clangorem

25

ubi audierit bucinam dicet va procul odoratur bellum exhortationem ducum et ululatum exercitus

26

numquid per sapientiam tuam plumescit accipiter expandens alas suas ad austrum

27

aut ad praeceptum tuum elevabitur aquila et in arduis ponet nidum suum

28

in petris manet et in praeruptis silicibus commoratur atque inaccessis rupibus

29

inde contemplatur escam et de longe oculi eius prospiciunt

30

pulli eius lambent sanguinem et ubicumque cadaver fuerit statim adest

31

et adiecit Dominus et locutus est ad Iob

32

numquid qui contendit cum Deo tam facile conquiescit utique qui arguit Deum debet respondere ei

33

respondens autem Iob Domino dixit

34

qui leviter locutus sum respondere quid possum manum meam ponam super os meum

35

unum locutus sum quod utinam non dixissem et alterum quibus ultra non addam

Job 40


Job Chapter 40 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 39

The Book of Job

Return to Index

Chapter 40

1

respondens autem Dominus Iob de turbine ait

2

accinge sicut vir lumbos tuos interrogabo te et indica mihi

3

numquid irritum facies iudicium meum et condemnabis me ut tu iustificeris

4

et si habes brachium sicut Deus et si voce simili tonas

5

circumda tibi decorem et in sublime erigere et esto gloriosus et speciosis induere vestibus

6

disperge superbos furore tuo et respiciens omnem arrogantem humilia

7

respice cunctos superbos et confunde eos et contere impios in loco suo

8

absconde eos in pulvere simul et facies eorum demerge in foveam

9

et ego confitebor quod salvare te possit dextera tua

10

ecce Behemoth quem feci tecum faenum quasi bos comedet

11

fortitudo eius in lumbis eius et virtus illius in umbilicis ventris eius

12

constringit caudam suam quasi cedrum nervi testiculorum eius perplexi sunt

13

ossa eius velut fistulae aeris cartilago illius quasi lamminae ferreae

14

ipse principium est viarum Dei qui fecit eum adplicabit gladium eius

15

huic montes herbas ferunt omnes bestiae agri ludent ibi

16

sub umbra dormit in secreto calami et locis humentibus

17

protegunt umbrae umbram eius circumdabunt eum salices torrentis

18

ecce absorbebit fluvium et non mirabitur habet fiduciam quod influat Iordanis in os eius

19

in oculis eius quasi hamo capiet eum et in sudibus perforabit nares eius

20

an extrahere poteris Leviathan hamo et fune ligabis linguam eius

21

numquid pones circulum in naribus eius et armilla perforabis maxillam eius

22

numquid multiplicabit ad te preces aut loquetur tibi mollia

23

numquid feriet tecum pactum et accipies eum servum sempiternum

24

numquid inludes ei quasi avi aut ligabis illum ancillis tuis

25

concident eum amici divident illum negotiatores

26

numquid implebis sagenas pelle eius et gurgustium piscium capite illius

27

pone super eum manum tuam memento belli nec ultra addas loqui

28

ecce spes eius frustrabitur eum et videntibus cunctis praecipitabitur

Job 41


Job Chapter 41 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 40

The Book of Job

Return to Index

Chapter 41

1

non quasi crudelis suscitabo eum quis enim resistere potest vultui meo

2

quis ante dedit mihi ut reddam ei omnia quae sub caelo sunt mea sunt

3

non parcam ei et verbis potentibus et ad deprecandum conpositis

4

quis revelavit faciem indumenti eius et in medium oris eius quis intrabit

5

portas vultus eius quis aperiet per gyrum dentium eius formido

6

corpus illius quasi scuta fusilia et conpactum squamis se prementibus

7

una uni coniungitur et ne spiraculum quidem incedit per eas

8

una alteri adherebunt et tenentes se nequaquam separabuntur

9

sternutatio eius splendor ignis et oculi eius ut palpebrae diluculi

10

de ore eius lampades procedunt sicut taedae ignis accensae

11

de naribus eius procedit fumus sicut ollae succensae atque ferventis

12

halitus eius prunas ardere facit et flamma de ore eius egreditur

13

in collo eius morabitur fortitudo et faciem eius praecedet egestas

14

membra carnium eius coherentia sibi mittet contra eum fulmina et ad locum alium non ferentur

15

cor eius indurabitur quasi lapis et stringetur quasi malleatoris incus

16

cum sublatus fuerit timebunt angeli et territi purgabuntur

17

cum adprehenderit eum gladius subsistere non poterit neque hasta neque torax

18

reputabit enim quasi paleas ferrum et quasi lignum putridum aes

19

non fugabit eum vir sagittarius in stipulam versi sunt ei lapides fundae

20

quasi stipulam aestimabit malleum et deridebit vibrantem hastam

21

sub ipso erunt radii solis sternet sibi aurum quasi lutum

22

fervescere faciet quasi ollam profundum mare ponet quasi cum unguenta bulliunt

23

post eum lucebit semita aestimabit abyssum quasi senescentem

24

non est super terram potestas quae conparetur ei qui factus est ut nullum timeret

25

omne sublime videt ipse est rex super universos filios superbiae

Job 42


Job Chapter 42 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 41

The Book of Job

Return to Index

Chapter 42

1

respondens autem Iob Domino dixit

2

scio quia omnia potes et nulla te latet cogitatio

3

quis est iste qui celat consilium absque scientia ideo insipienter locutus sum et quae ultra modum excederent scientiam meam

4

audi et ego loquar interrogabo et ostende mihi

5

auditu auris audivi te nunc autem oculus meus videt te

6

idcirco ipse me reprehendo et ago paenitentiam in favilla et cinere

7

postquam autem locutus est Dominus verba haec ad Iob dixit ad Eliphaz Themaniten iratus est furor meus in te et in duos amicos tuos quoniam non estis locuti coram me rectum sicut servus meus Iob

8

sumite igitur vobis septem tauros et septem arietes et ite ad servum meum Iob et offerte holocaustum pro vobis Iob autem servus meus orabit pro vobis faciem eius suscipiam ut non vobis inputetur stultitia neque enim locuti estis ad me recta sicut servus meus Iob

9

abierunt ergo Eliphaz Themanites et Baldad Suites et Sophar Naamathites et fecerunt sicut locutus fuerat ad eos Dominus et suscepit Dominus faciem Iob

10

Dominus quoque conversus est ad paenitentiam Iob cum oraret ille pro amicis suis et addidit Dominus omnia quaecumque fuerant Iob duplicia

11

venerunt autem ad eum omnes fratres sui et universae sorores suae et cuncti qui noverant eum prius et comederunt cum eo panem in domo eius et moverunt super eum caput et consolati sunt eum super omni malo quod intulerat Dominus super eum et dederunt ei unusquisque ovem unam et inaurem auream unam

12

Dominus autem benedixit novissimis Iob magis quam principio eius et facta sunt ei quattuordecim milia ovium et sex milia camelorum et mille iuga boum et mille asinae

13

et fuerunt ei septem filii et filiae tres

14

et vocavit nomen unius Diem et nomen secundae Cassia et nomen tertiae Cornu stibii

15

non sunt autem inventae mulieres speciosae sicut filiae Iob in universa terra deditque eis pater suus hereditatem inter fratres earum

Psalms 1


Psalms Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Job 42

The Book of Psalms

Return to Index

Chapter 1

1

beatus vir qui non abiit in consilio impiorum et in via peccatorum non stetit in cathedra derisorum non sedit

2

sed in lege Domini voluntas eius et in lege eius meditabitur die ac nocte

3

et erit tamquam lignum transplantatum iuxta rivulos aquarum quod fructum suum dabit in tempore suo et folium eius non defluet et omne quod fecerit prosperabitur

4

non sic impii sed tamquam pulvis quem proicit ventus

5

propterea non resurgent impii in iudicio neque peccatores in congregatione iustorum

6

quoniam novit Dominus viam iustorum et iter impiorum peribit

Psalms 2


Psalms Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 1

The Book of Psalms

Return to Index

Chapter 2

1

quare turbabuntur gentes et tribus meditabuntur inania

2

consurgent reges terrae et principes tractabunt pariter adversum Dominum et adversum christum eius

3

disrumpamus vincula eorum et proiciamus a nobis laqueos eorum

4

habitator caeli ridebit Dominus subsannabit eos

5

tunc loquetur ad eos in ira sua et in furore suo conturbabit eos

6

ego autem orditus sum regem meum super Sion montem sanctum suum adnuntiabo Dei praeceptum

7

Dominus dixit ad me filius meus es tu ego hodie genui te

8

postula a me et dabo tibi gentes hereditatem tuam et possessionem tuam terminos terrae

9

pasces eos in virga ferrea ut vas figuli conteres eos

10

nunc ergo reges intellegite erudimini iudices terrae

11

servite Domino in timore et exultate in tremore

12

adorate pure ne forte irascatur et pereatis de via

13

cum exarserit post paululum furor eius beati omnes qui sperant in eum

Psalms 3


Psalms Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 2

The Book of Psalms

Return to Index

Chapter 3

1

canticum David cum fugeret a facie Abessalon filii sui

2

Domine quare multiplicati sunt hostes mei multi consurgunt adversus me

3

multi dicunt animae meae non est salus huic in Deo semper

4

tu autem Domine clipeus circa me gloria mea et exaltans caput meum

5

voce mea ad Dominum clamabo et exaudiet me de monte sancto suo semper

6

ego dormivi et soporatus sum evigilavi quia Dominus sustentavit me

7

non timebo milia populi quae circumdederunt me surge Domine salvum me fac Deus meus

8

quia percussisti omnium inimicorum meorum maxillam dentes impiorum confregisti

9

Domini est salus super populum tuum benedictio tua semper

Psalms 4


Psalms Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 3

The Book of Psalms

Return to Index

Chapter 4

1

victori in psalmis canticum David

2

invocante me exaudi me Deus iustitiae meae in tribulatione dilatasti mihi miserere mei et exaudi orationem meam

3

filii viri usquequo incliti mei ignominiose diligitis vanitatem quaerentes mendacium semper

4

et cognoscite quoniam mirabilem reddidit Dominus sanctum suum Dominus exaudiet cum clamavero ad eum

5

irascimini et nolite peccare loquimini in cordibus vestris super cubilia vestra et tacete semper

6

sacrificate sacrificium iustitiae et fidite in Domino multi dicunt quis ostendit nobis bonum

7

leva super nos lucem vultus tui Domine dedisti laetitiam in corde meo

8

in tempore frumentum et vinum eorum multiplicata sunt

9

in pace simul requiescam et dormiam

10

quia tu Domine specialiter securum habitare fecisti me

Psalms 5


Psalms Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 4

The Book of Psalms

Return to Index

Chapter 5

1

victori pro hereditatibus canticum David

2

verba mea audi Domine intellege murmur meum

3

rex meus et Deus meus

4

quia te deprecor Domine mane audies vocem meam

5

mane praeparabor ad te et contemplabor quoniam non es deus volens iniquitatem tu

6

nec habitabit iuxta te malignus non stabunt iniqui in conspectu oculorum tuorum

7

odisti omnes operantes iniquitatem perdes loquentes mendacium virum sanguinum et dolosum abominabitur Dominus

8

ego autem in multitudine misericordiae tuae introibo in domum tuam adorabo in templo sancto tuo in timore tuo

9

Domine deduc me in iustitia tua propter insidiatores meos dirige ante faciem meam viam tuam

10

non est enim in ore eorum rectum interiora eorum insidiae

11

sepulchrum patens guttur eorum linguam suam levificant condemna eos Deus decidant a consiliis suis iuxta multitudinem scelerum eorum expelle eos quoniam provocaverunt te

12

et laetentur omnes qui sperant in te in perpetuum laudabunt et proteges eos et laetabuntur in te qui diligunt nomen tuum

13

quia tu benedices iusto Domine ut scuto placabilitatis coronabis eum

Psalms 6


Psalms Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 5

The Book of Psalms

Return to Index

Chapter 6

1

victori in psalmis super octava canticum David

2

Domine ne in furore tuo arguas me neque in ira tua corripias me

3

miserere mei Domine quoniam infirmus sum sana me Domine quoniam conturbata sunt ossa mea

4

et anima mea turbata est valde et tu Domine usquequo

5

revertere Domine erue animam meam salva me propter misericordiam tuam

6

quoniam non est in morte recordatio tui in inferno quis confitebitur tibi

7

laboravi in gemitu meo natare faciam tota nocte lectulum meum lacrimis meis stratum meum rigabo

8

caligavit prae amaritudine oculus meus consumptus sum ab universis hostibus meis

9

recedite a me omnes qui operamini iniquitatem quia audivit Dominus vocem fletus mei

10

audivit Dominus deprecationem meam Dominus orationem meam suscipiet

11

confundantur et conturbentur vehementer omnes inimici mei revertantur et confundantur subito

Psalms 7


Psalms Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 6

The Book of Psalms

Return to Index

Chapter 7

1

pro ignoratione David quod cecinit Domino super verbis Aethiopis filii Iemini

2

Domine Deus meus in te speravi salva me ab omnibus persequentibus me et libera me

3

ne forte capiat ut leo animam meam laceret et non sit qui eruat

4

Domine Deus meus si feci istud si est iniquitas in manibus meis

5

si reddidi retribuentibus mihi malum et dimisi hostes meos vacuos

6

persequatur inimicus animam meam et adprehendat et conculcet in terra vitam meam et gloriam meam in pulverem conlocet semper

7

surge Domine in furore tuo elevare indignans super hostes meos et consurge ad me iudicio quod mandasti

8

et congregatio tribuum circumdet te et pro hac in altum revertere

9

Dominus iudicabit populos iudica me Domine secundum iustitiam meam et secundum simplicitatem meam quae est in me

10

consumatur malum iniquorum et confirmetur iustitia probator cordis et renum Deus iustus

11

clipeus meus in Deo qui salvat rectos corde

12

Deus iudex iustus et fortis comminans tota die

13

non convertenti gladium suum acuet arcum suum tetendit et paravit illum

14

et in ipso praeparavit vasa mortis sagittas suas ad conburendum operatus est

15

ecce parturit iniquitatem et concepto dolore peperit mendacium

16

lacum aperuit et effodit eum et incidet in interitum quem operatus est

17

revertetur dolor suus in caput eius et super verticem eius iniquitas sua descendet

18

confitebor Domino secundum iustitiam eius et cantabo nomini Domini altissimi

Psalms 8


Psalms Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 7

The Book of Psalms

Return to Index

Chapter 8

1

victori pro torcularibus canticum David

2

Domine Dominator noster quam grande est nomen tuum in universa terra qui posuisti gloriam tuam super caelos

3

ex ore infantium et lactantium perfecisti laudem propter adversarios meos ut quiescat inimicus et ultor

4

videbo enim caelos tuos opera digitorum tuorum lunam et stellas quae fundasti

5

quid est homo quoniam recordaris eius vel filius hominis quoniam visitas eum

6

minues eum paulo minus a Deo gloria et decore coronabis eum

7

dabis ei potestatem super opera manuum tuarum

8

cuncta posuisti sub pedibus eius oves et armenta omnia insuper et animalia agri

9

aves caeli et pisces maris qui pertranseunt semitas ponti

10

Domine Dominator noster quam grande est nomen tuum in universa terra

Psalms 9


Psalms Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 8

The Book of Psalms

Return to Index

Chapter 9

1

victori pro morte filii canticum David

2

confitebor Domino in toto corde meo narrabo omnia mirabilia tua

3

laetabor et gaudebo in te canam nomini tuo Altissimi

4

cum ceciderint inimici mei retrorsum et corruerint et perierint a facie tua

5

fecisti enim iudicium meum et causam meam sedisti super solium iudex iustitiae

6

increpuisti gentes periit impius nomen eorum delisti in sempiternum et iugiter

7

conpletae sunt solitudines in finem et civitates subvertisti periit memoria eorum cum ipsis

8

Dominus autem in sempiternum sedebit stabilivit ad iudicandum solium suum

9

et ipse iudicat orbem in iustitia iudicat populos in aequitatibus

10

et erit Dominus elevatio oppresso elevatio oportuna in angustia

11

et confident in te qui noverunt nomen tuum quoniam non dereliquisti quaerentes te Domine

12

cantate Domino habitatori Sion adnuntiate in populis commutationes eius

13

quoniam quaerens sanguinem eorum recordatus est nec oblitus est clamoris pauperum

14

misertus est mei Dominus vidit adflictionem meam ex inimicis meis

15

qui exaltat me de portis mortis ut narrem omnes laudes tuas in portis filiae Sion

16

exultabo in salutari tuo demersae sunt gentes in interitu quem fecerunt in rete quod absconderant captus est pes eorum

17

agnitus est Dominus iudicium faciens in opere manuum suarum corruit impius sonitu sempiterno

18

convertantur impii in infernum omnes gentes quae oblitae sunt Deum

19

quoniam non in aeternum oblivioni erit pauper expectatio pauperum non peribit in perpetuum

20

surge Domine non confortetur homo iudicentur gentes ante faciem tuam

21

pone Domine terrorem eis sciant gentes homines se esse semper

22

quare Domine stas a longe dispicis in temporibus angustiae

23

in superbia impii ardet pauper capiantur in sceleribus quae cogitaverunt

24

quia laudavit impius desiderium animae suae et avarus adplaudens sibi

25

blasphemavit Dominum impius secundum altitudinem furoris sui non requiret

26

nec est Deus in omnibus cogitationibus eius parturiunt viae eius in omni tempore longe sunt iudicia tua a facie eius omnes inimicos suos dispicit

27

loquitur in corde suo non movebor in generatione et generatione ero sine malo

28

maledictione os eius plenum est et dolis et avaritia sub lingua eius dolor et iniquitas

29

sedet insidians iuxta vestibula in absconditis ut interficiat innocentem

30

oculi eius robustos tuos circumspiciunt insidiatur in abscondito quasi leo in cubili insidiatur ut rapiat pauperem rapiet pauperem cum adtraxerit eum ad rete suum

31

et confractum subiciet et inruet viribus suis valenter

32

dixit in corde suo oblitus est Deus abscondit faciem suam non respiciet in perpetuum

33

surge Domine Deus leva manum tuam noli oblivisci pauperum

34

quare blasphemat impius Deum dicens in corde suo quod non requirat

35

vides quia tu laborem et furorem respicis ut detur in manu tua tibi relinquuntur fortes tui pupillo tu es factus adiutor

36

contere brachium impii et maligni quaeres impietatem eius et non invenies

37

Dominus rex saeculi et aeternitatis perierunt gentes de terra eius

38

desiderium pauperum audit Dominus praeparasti ut cor eorum audiat auris tua

39

ut iudices pupillum et oppressum et nequaquam ultra superbiat homo de terra

Psalms 10


Psalms Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 9

The Book of Psalms

Return to Index

Chapter 10

1

victori David

2

in Domino speravi quomodo dicitis animae meae transvola in montem ut avis

3

quia ecce impii tetenderunt arcum posuerunt sagittam suam super nervum ut sagittent in abscondito rectos corde

4

quia leges dissipatae sunt iustus quid operatus est

5

Dominus in templo sancto suo Dominus in caelo thronus eius oculi eius vident palpebrae eius probant filios hominum

6

Dominus iustum probat impium autem et diligentem iniquitatem odit anima eius

7

pluet super peccatores laqueos ignis et sulphur et spiritus tempestatum pars calicis eorum

8

quoniam iustus Dominus iustitias dilexit rectum videbunt facies eorum

Psalms 11


Psalms Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 10

The Book of Psalms

Return to Index

Chapter 11

1

victori pro octava canticum David

2

salva Domine quoniam defecit sanctus quoniam inminuti sunt fideles a filiis hominum

3

frustra loquuntur unusquisque proximo suo labium subdolum in corde et corde locuti sunt

4

disperdat Dominus omnia labia dolosa linguam magniloquam

5

qui dixerunt linguam nostram roboremus labia nostra nobiscum sunt quis dominus noster est

6

propter vastitatem inopum et gemitum pauperum nunc consurgam dicit Dominus ponam in salutari auxilium eorum

7

eloquia Domini eloquia munda argentum igne probatum separatum a terra colatum septuplum

8

tu Domine custodies ea servabis nos a generatione hac in aeternum

9

in circuitu impii ambulabunt cum exaltati fuerint vilissimi filiorum hominum

Psalms 12


Psalms Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 11

The Book of Psalms

Return to Index

Chapter 12

1

victori canticum David usquequo Domine oblivisceris mei penitus usquequo abscondes faciem tuam a me

2

usquequo ponam consilia in anima mea dolorem in corde meo per diem

3

usquequo exaltabitur inimicus meus super me

4

convertere exaudi me Domine Deus meus inlumina oculos meos ne umquam obdormiam in mortem

5

nequando dicat inimicus meus praevalui adversus eum hostes mei exultabunt cum motus fuero

6

ego autem in misericordia tua confido exultabit cor meum in salutari tuo cantabo Domino quia reddidit mihi

Psalms 13


Psalms Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 12

The Book of Psalms

Return to Index

Chapter 13

1

victori David dixit stultus in corde suo non est Deus corrupti sunt et abominabiles facti sunt studiose non est qui faciat bonum

2

Dominus de caelo prospexit super filios hominum ut videret si esset intellegens requirens Deum

3

omnes recesserunt simul conglutinati sunt non est qui faciat bonum non est usque ad unum

4

nonne cognoscent omnes qui operantur iniquitatem qui devorant populum meum ut cibum panis

5

Dominum non invocaverunt ibi timebunt formidine

6

quoniam Deus in generatione iusta est consilium pauperum confudistis quoniam Dominus spes eius est

7

quis dabit de Sion salutem Israhel quando reduxerit Dominus captivitatem populi sui exultabit Iacob et laetabitur Israhel

Psalms 14


Psalms Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 13

The Book of Psalms

Return to Index

Chapter 14

1

canticum David Domine quis peregrinabitur in tentorio tuo et quis habitabit in monte sancto tuo

2

qui ingreditur sine macula et operatur iustitiam

3

loquiturque veritatem in corde suo qui non est facilis in lingua sua neque fecit amico suo malum et obprobrium non sustinuit super vicino suo

4

dispicitur oculis eius inprobus timentes autem Dominum glorificat iurat ut se adfligat et non mutat

5

pecuniam suam non dedit ad usuram et munera adversum innoxium non accepit qui facit haec non movebitur in aeternum

Psalms 15


Psalms Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 14

The Book of Psalms

Return to Index

Chapter 15

1

humilis et simplicis David custodi me Deus quoniam speravi in te

2

dicens Deo Dominus meus es tu bene mihi non est sine te

3

sanctis qui in terra sunt et magnificis omnis voluntas mea in eis

4

multiplicabuntur idola eorum post tergum sequentium non litabo libamina eorum de sanguine neque adsumam nomina eorum in labiis meis

5

Dominus pars hereditatis meae et calicis mei tu possessor sortis meae

6

lineae ceciderunt mihi in pulcherrimis et hereditas speciosissima mea est

7

benedicam Domino qui dedit consilium mihi insuper et noctibus erudierunt me renes mei

8

proponebam in conspectu meo semper quia a dextris meis est ne commovear

9

propterea laetatum est cor meum et exultavit gloria mea et caro mea habitavit confidenter

10

non enim derelinques animam meam in inferno nec dabis sanctum tuum videre corruptionem ostendes mihi semitam vitae plenitudinem laetitiarum ante vultum tuum decores in dextera tua aeternos

Psalms 16


Psalms Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 15

The Book of Psalms

Return to Index

Chapter 16

1

oratio David audi Deus iustum intende deprecationem meam auribus percipe orationem meam absque labiis mendacii

2

de vultu tuo iudicium meum prodeat oculi tui videant aequitates

3

probasti cor meum visitasti nocte conflasti me et non invenisti

4

cogitationes meas transire os meum in opere hominum propter verbum labiorum tuorum ego observavi vias latronis

5

sustenta gressus meos in callibus tuis et non labentur vestigia mea

6

ego invocavi te quia exaudies me Deus inclina aurem tuam mihi audi eloquium meum

7

mirabilem fac misericordiam tuam salvator sperantium

8

a resistentibus dexterae tuae custodi me quasi pupillam intus in oculo in umbra alarum tuarum protege me

9

a facie impiorum vastantium me inimici mei animam meam circumdederunt

10

adipe suo concluserunt et ore locuti sunt superbe

11

incedentes adversum me nunc circumdederunt me oculos suos posuerunt declinare in terram

12

similitudo eius quasi leonis desiderantis praedam et quasi catuli leonis sedentis in absconditis

13

surge Domine praeveni faciem eius incurva eum salva animam meam ab impio qui est gladius tuus

14

a viris manus tuae Domine qui mortui sunt in profundo quorum pars in vita et quorum de absconditis tuis replesti ventrem qui satiabuntur filiis et dimittent reliquias suas parvulis eorum

15

ego in iustitia videbo faciem tuam implebor cum evigilavero similitudine tua

Psalms 17


Psalms Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 16

The Book of Psalms

Return to Index

Chapter 17

1

victori servo Domini David quae locutus est Domino verba cantici huius in die qua liberavit eum Dominus de manu omnium inimicorum suorum et de manu Saul et ait

2

diligam te Domine fortitudo mea

3

Domine petra mea et robur meum et salvator meus Deus meus fortis meus sperabo in eo scutum meum et cornu salutis meae susceptor meus

4

laudatum invocabo Dominum et ab inimicis meis salvus ero

5

circumdederunt me funes mortis et torrentes diabuli terruerunt me

6

funes inferi circumdederunt me praevenerunt me laquei mortis

7

in tribulatione mea invocabo Dominum et ad Deum meum clamabo exaudiet de templo suo vocem meam et clamor meus ante faciem eius veniet in aures eius

8

commota est et contremuit terra et fundamenta montium concussa sunt et conquassata quoniam iratus est

9

ascendit fumus de furore eius et ignis ex ore eius devorans carbones incensi sunt ab eo

10

inclinavit caelos et descendit et caligo sub pedibus eius

11

et ascendit super cherub et volavit super pinnas venti

12

posuit tenebras latibulum suum in circuitu eius tabernaculum eius tenebrosas aquas in nubibus aetheris

13

prae fulgore in conspectu eius nubes transierunt grando et carbones ignis

14

et intonuit de caelo Dominus et Altissimus dedit vocem suam grandinem et carbones ignis

15

et emisit sagittas suas et dissipavit eos fulgora multiplicavit et conturbavit illos

16

et apparuerunt effusiones aquarum et revelata sunt fundamenta orbis ab increpatione tua Domine ab inspiratione spiritus furoris tui

17

misit de alto et accepit me extraxit me de aquis multis

18

liberavit me de inimicis meis potentissimis et de his qui oderant me quoniam robustiores me erant

19

praevenerunt me in die adflictionis meae et factus est Dominus firmamentum meum

20

et eduxit me in latitudinem liberavit me quia placuit ei

21

retribuit mihi Dominus secundum iustitiam meam et secundum munditiam manuum mearum reddidit mihi

22

quia custodivi vias Domini et non egi impie a Deo meo

23

omnia enim iudicia eius in conspectu meo et praecepta eius non amovi a me

24

et fui inmaculatus cum eo et custodivi me ab iniquitate mea

25

et restituit Dominus mihi secundum iustitiam meam et secundum munditiam manuum mearum in conspectu oculorum eius

26

cum sancto sanctus eris cum viro innocente innocenter ages

27

cum electo electus eris et cum perverso pervertes

28

quia tu populum pauperem salvabis et oculos excelsos humiliabis

29

quia tu inluminabis lucernam meam Domine Deus meus inlustrabis tenebras meas

30

in te enim curram accinctus et in Deo meo transiliam murum

31

Deus inmaculata via eius eloquium Domini igne examinatum scutum est omnium sperantium in se

32

quis est deus praeter Dominum et quis fortis praeter Deum nostrum

33

Deus qui accingit me fortitudine et posuit inmaculatam viam meam

34

coaequans pedes meos cervis et super excelsa statuens me

35

docens manus meas ad proelium et conponens quasi arcum aereum brachia mea

36

dedisti mihi clipeum salutis tuae et dextera tua confortavit me et mansuetudo tua multiplicavit me

37

dilatabis gressus meos subtus me et non deficient tali mei

38

persequar inimicos meos et adprehendam et non revertar donec consumam eos

39

caedam eos et non poterunt surgere cadent sub pedibus meis

40

accinxisti me fortitudine ad proelium incurvabis resistentes mihi sub me

41

inimicorum meorum dedisti mihi dorsum et odientes me disperdidisti

42

clamabunt et non erit qui salvet ad Dominum et non exaudiet eos

43

delebo eos ut pulverem ante faciem venti ut lutum platearum proiciam eos

44

salvabis me a contradictionibus populi pones me in caput gentium

45

populus quem ignoravi serviet mihi auditione auris oboediet mihi

46

filii alieni mentientur mihi filii alieni defluent et contrahentur in angustiis suis

47

vivit Dominus et benedictus Deus meus et exaltabitur Deus salutis meae

48

Deus qui das vindictas mihi et congregas populos sub me qui servas me ab inimicis meis

49

et a resistentibus mihi elevas me a viro iniquo libera me

50

propterea confitebor tibi in gentibus Domine et nomini tuo cantabo

51

magnificanti salutes regis sui et facienti misericordiam christo suo David et semini eius usque in aeternum

Psalms 18


Psalms Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 17

The Book of Psalms

Return to Index

Chapter 18

1

victori canticum David

2

caeli enarrant gloriam Dei et opus manus eius adnuntiat firmamentum

3

dies diei eructat verbum et nox nocti indicat scientiam

4

non est sermo et non sunt verba quibus non audiatur vox eorum

5

in universam terram exivit sonus eorum et in finibus orbis verba eorum

6

soli posuit tabernaculum in eis et ipse quasi sponsus procedens de thalamo suo exultavit ut fortis ad currendam viam

7

a summitate caeli egressus eius et cursus eius usque ad summitatem illius nec est qui se abscondat a calore eius

8

lex Domini inmaculata convertens animam testimonium Domini fidele sapientiam praestans parvulis

9

praecepta Domini recta laetificantia cor mandatum Domini lucidum inluminans oculos

10

timor Domini mundus perseverans in saecula iudicia Domini vera iustificata in semet ipsis

11

desiderabilia super aurum et lapidem pretiosum multum et dulciora super mel et favum redundantem

12

unde et servus tuus docebit ea in custodiendis eis fructus multus

13

errores quis intelleget ab occultis munda me

14

a superbis quoque libera servum tuum si non fuerint dominati mei tunc inmaculatus ero et mundabor a delicto maximo

15

sint placentes sermones oris mei meditatio cordis mei in conspectu tuo Domine fortitudo mea et redemptor meus

Psalms 19


Psalms Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 18

The Book of Psalms

Return to Index

Chapter 19

1

victori canticum David

2

exaudiat te Dominus in die tribulationis protegat te nomen Dei Iacob

3

mittat tibi auxilium de sancto et de Sion roboret te

4

memor sit omnis sacrificii tui et holocaustum tuum pingue fiat semper

5

det tibi secundum cor tuum et omnem voluntatem tuam impleat

6

laudabimus in salutari tuo et in nomine Dei nostri ducemus choros

7

impleat Dominus omnes petitiones tuas nunc scio quoniam salvabit Dominus christum suum exaudiet eum de caelo sancto suo in fortitudine salutis dexterae suae

8

hii in curribus et hii in equis nos autem nominis Domini Dei nostri recordabimur

9

ipsi incurvati sunt et ceciderunt nos autem resurreximus et erecti sumus

10

Domine salva rex exaudiet nos in die qua invocaverimus

Psalms 20


Psalms Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 19

The Book of Psalms

Return to Index

Chapter 20

1

victori canticum David

2

Domine in fortitudine tua laetabitur rex et in salutari tuo exultabit vehementer

3

desiderium cordis eius dedisti ei et voluntate labiorum eius non fraudasti eum semper

4

quoniam praevenies eum benedictionibus bonitatis pones in capite eius coronam de lapide pretioso

5

vitam petivit te et dedisti ei longitudinem dierum in saeculum et in aeternum

6

magna gloria eius in salutari tuo gloriam et decorem pones super eum

7

pones enim eum benedictionem sempiternam et hilarabis eum laetitia apud vultum tuum

8

quia rex confidet in Domino et in misericordia Excelsi non decipietur

9

inveniet manus tua omnes inimicos tuos dextera tua inveniet odientes te

10

pones eos ut clibanum ignis in tempore vultus tui Dominus in furore suo praecipitabit eos et devorabit eos ignis

11

fructum eorum de terra perdes et semen eorum de filiis hominum

12

quoniam inclinaverunt super te malum cogitaverunt scelus quod non potuerunt

13

quia pones eos umerum funes tuos firmabis contra facies eorum

14

exaltare Domine in fortitudine tua cantabimus et psallemus fortitudines tuas

Psalms 21


Psalms Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 20

The Book of Psalms

Return to Index

Chapter 21

1

victori pro cervo matutino canticum

2

Deus Deus meus quare dereliquisti me longe a salute mea verba rugitus mei

3

Deus meus clamabo per diem et non exaudies et nocte nec est silentium mihi

4

et tu sancte habitator Laus Israhel

5

in te confisi sunt patres nostri confisi sunt et salvasti eos

6

ad te clamaverunt et salvati sunt in te confisi sunt et non sunt confusi

7

ego autem sum vermis et non homo obprobrium hominum et dispectio plebis

8

omnes videntes me subsannant me dimittunt labium movent caput

9

confugit ad Dominum salvet eum liberet eum quoniam vult eum

10

tu autem propugnator meus ex utero fiducia mea ab uberibus matris meae

11

in te proiectus sum ex vulva de ventre matris meae Deus meus es tu

12

ne longe fias a me quoniam tribulatio proxima est quoniam non est adiutor

13

circumdederunt me vituli multi tauri pingues vallaverunt me

14

aperuerunt super me os suum quasi leo capiens et rugiens

15

sicut aqua effusus sum et separata sunt omnia ossa mea factum est cor meum sicut cera liquefacta in medio ventris mei

16

aruit velut testa fortitudo mea et lingua mea adhesit palato meo et in pulverem mortis detraxisti me

17

circumdederunt me venatores concilium pessimorum vallavit me vinxerunt manus meas et pedes meos

18

numeravi omnia ossa mea quae ipsi respicientes viderunt in me

19

diviserunt vestimenta mea sibi et super vestimentum meum miserunt sortem

20

tu autem Domine ne longe fias fortitudo mea in auxilium meum festina

21

erue a gladio animam meam de manu canis solitariam meam

22

salva me ex ore leonis et de cornibus unicornium exaudi me

23

narrabo nomen tuum fratribus meis in medio ecclesiae laudabo te

24

qui timetis Dominum laudate eum omne semen Iacob glorificate eum

25

et metuite eum universum semen Israhel quoniam non dispexit neque contempsit modestiam pauperis et non abscondit faciem suam ab eo et cum clamaret ad eum audivit

26

apud te laus mea in ecclesia multa vota mea reddam in conspectu timentium eum

27

comedent mites et saturabuntur laudabunt Dominum quaerentes eum vivet cor vestrum in sempiternum

28

recordabuntur et convertentur ad Dominum omnes fines terrae et adorabunt coram eo universae cognationes gentium

29

quia Domini est regnum et dominabitur gentibus

30

comederunt et adoraverunt omnes pingues terrae ante faciem eius curvabunt genu universi qui descendunt in pulverem

31

et anima eius ipsi vivet semen serviet ei

32

narrabitur Domino in generatione venient et adnuntiabunt iustitias eius populo qui nascetur quas fecit

Psalms 22


Psalms Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 21

The Book of Psalms

Return to Index

Chapter 22

1

canticum David Dominus pascit me nihil mihi deerit

2

in pascuis herbarum adclinavit me super aquas refectionis enutrivit me

3

animam meam refecit duxit me per semitas iustitiae propter nomen suum

4

sed et si ambulavero in valle mortis non timebo malum quoniam tu mecum es virga tua et baculus tuus ipsa consolabuntur me

5

pones coram me mensam ex adverso hostium meorum inpinguasti oleo caput meum calix meus inebrians

6

sed et benignitas et misericordia subsequetur me omnibus diebus vitae meae et habitabo in domo Domini in longitudine dierum

Psalms 23


Psalms Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 22

The Book of Psalms

Return to Index

Chapter 23

1

David canticum Domini est terra et plenitudo eius orbis et habitatores eius

2

quia ipse super maria fundavit eum et super flumina stabilivit illum

3

quis ascendet in montem Domini et quis stabit in loco sancto eius

4

innocens manibus et mundo corde qui non exaltavit frustra animam suam et non iuravit dolose

5

accipiet benedictionem a Domino et iustitiam a Deo salutari suo

6

haec generatio quaerentium eum quaerentium faciem tuam Iacob semper

7

levate portae capita vestra et elevamini ianuae sempiternae et ingrediatur rex gloriae

8

quis est iste rex gloriae Dominus fortis et potens Dominus fortis in proelio

9

levate portae capita vestra et erigite ianuae sempiternae et ingrediatur rex gloriae

10

quis est iste rex gloriae Dominus exercituum ipse est rex gloriae semper

Psalms 24


Psalms Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 23

The Book of Psalms

Return to Index

Chapter 24

1

David ad te Domine animam meam levabo

2

Deus meus in te confisus sum ne confundar

3

ne laetentur inimici mei sed et universi qui sperant in te non confundantur

4

confundantur qui iniqua gerunt frustra vias tuas Domine ostende mihi semitas tuas doce me

5

deduc me in veritate tua et doce me quia tu Deus salvator meus te expectavi tota die

6

recordare miserationum tuarum Domine et misericordiarum tuarum quia ex sempiterno sunt

7

peccatorum adulescentiae meae et scelerum meorum ne memineris secundum misericordiam tuam recordare mei propter bonitatem tuam Domine

8

bonus et rectus Dominus propterea docebit peccatores in via

9

deducet mansuetos in iudicio et docebit modestos viam suam

10

omnes semitae Domini misericordia et veritas his qui custodiunt pactum eius et testificationem eius

11

propter nomen tuum propitiare iniquitati meae quoniam grandis est

12

quis est iste vir timens Dominum quem docebit in via quam elegerit

13

anima eius in bono commorabitur et semen eius hereditabit terram

14

secretum Domini timentibus eum et pactum suum ostendet eis

15

oculi mei semper ad Dominum quia ipse educet de rete pedes meos

16

respice in me et miserere mei quoniam solus et pauper sum ego

17

tribulationes cordis mei multiplicatae sunt de angustiis meis educ me

18

vide adflictionem meam et laborem meum et porta omnia peccata mea

19

vide inimicos meos quia multiplicati sunt et odio iniquo oderunt me

20

custodi animam meam et libera me non confundar quia speravi in te

21

simplicitas et aequitas servabunt me quia expectavi te

22

redime Deus Israhelem ex omnibus angustiis suis

Psalms 25


Psalms Chapter 25 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 24

The Book of Psalms

Return to Index

Chapter 25

1

David iudica me Deus quoniam ego in simplicitate mea ambulavi et in Domino confidens non deficiam

2

proba me Domine et tempta me ure renes meos et cor meum

3

quia misericordia tua in conspectu oculorum meorum est et ambulabo in veritate tua

4

non sedi cum viris vanitatis et cum superbis non ingrediar

5

odivi ecclesiam pessimorum et cum iniquis non sedebo

6

lavabo in innocentia manus meas et circuibo altare tuum Domine

7

ut clara voce praedicem laudem et narrem omnia mirabilia tua

8

Domine dilexi habitaculum domus tuae et locum tabernaculi gloriae tuae

9

ne auferas cum peccatoribus animam meam cum viris sanguinum vitam meam

10

in quorum manibus scelus est et dextera eorum repleta est muneribus

11

ego autem in simplicitate mea gradiar redime me et miserere mei

12

pes meus stetit in recto in ecclesiis benedicam Domino

Psalms 26


Psalms Chapter 26 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 25

The Book of Psalms

Return to Index

Chapter 26

1

David Dominus lux mea et salutare meum quem timebo Dominus fortitudo vitae meae quem formidabo

2

cum adpropinquarent mihi maligni ut comederent carnem meam hostes mei et inimici mei ipsi inpigerunt et ceciderunt

3

si steterint adversus me castra non timebit cor meum si surrexerit contra me bellum in hoc ego confidam

4

unum petivi a Domino hoc requiram ut habitem in domo Domini omnibus diebus vitae meae ut videam pulchritudinem Domini et adtendam templum eius

5

abscondet enim me in umbra sua in die pessima abscondet me in secreto tabernaculi sui

6

in petra exaltabit me nunc quoque exaltabit caput meum super inimicos meos qui sunt in circuitu meo et immolabo in tabernaculo eius hostias iubili cantabo et psallam Domino

7

audi Domine vocem meam invocantis miserere mei et exaudi me

8

tibi dixit cor meum quaesivit vultus meus faciem tuam Domine et requiram

9

ne abscondas faciem tuam a me ne declines in furore tuo a servo tuo auxilium meum fuisti ne derelinquas me et ne dimittas me Deus salvator meus

10

pater enim meus et mater mea dereliquerunt me Dominus autem collegit me

11

ostende mihi Domine viam tuam et deduc me in semita recta propter insidiatores meos

12

ne tradas me Domine animae tribulantium me quoniam surrexerunt contra me testes falsi et apertum mendacium

13

ego autem credo quod videam bona Domini in terra viventium

14

expecta Dominum confortare et roboretur cor tuum et sustine Dominum

Psalms 27


Psalms Chapter 27 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 26

The Book of Psalms

Return to Index

Chapter 27

1

David ad te Domine clamabo Fortis meus ne obsurdescas mihi ne forte tacente te mihi conparer his qui descendunt in lacum

2

audi Domine deprecationem meam cum clamavero ad te cum levavero manus meas ad oraculum sanctum tuum

3

ne trahas me cum impiis et cum operantibus iniquitatem qui loquuntur pacem cum amicis suis et est malum in corde eorum

4

da eis secundum opus suum et secundum malum adinventionum suarum iuxta opus manuum suarum da eis redde retributionem suam illis

5

quoniam non intellegunt opera Domini et opus manuum eius destrues eos et non aedificabis

6

benedictus Dominus qui audivit vocem deprecationis meae

7

Dominus fortitudo mea et scutum meum in ipso confisum est cor meum et habui adiutorium gavisum est cor meum et in cantico meo confitebor illi

8

Dominus fortitudo mea et robur salutarium christi sui est

9

salva populum tuum et benedic hereditati tuae et pasce eos et subleva eos usque in sempiternum

Psalms 28


Psalms Chapter 28 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 27

The Book of Psalms

Return to Index

Chapter 28

1

canticum David adferte Domino filios arietum

2

adferte Domino gloriam et imperium adferte Domino gloriam nomini eius adorate Dominum in decore sancto

3

vox Domini super aquas Deus gloriae intonuit Dominus super aquas multas

4

vox Domini in fortitudine vox Domini in decore

5

vox Domini confringentis cedros et confringet Dominus cedros Libani

6

et disperget eas quasi vitulus Libani et Sarion quasi filius rinocerotis

7

vox Domini dividens flammas ignis

8

vox Domini parturire faciens desertum Cades

9

vox Domini obsetricans cervis et revelans saltus et in templo eius omnis loquetur gloriam

10

Dominus diluvium inhabitat et sedebit Dominus rex in aeternum

11

Dominus fortitudinem populo suo dabit Dominus benedicet populo suo in pace

Psalms 29


Psalms Chapter 29 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 28

The Book of Psalms

Return to Index

Chapter 29

1

psalmus cantici pro dedicatione domus David

2

exaltabo te Domine quoniam salvasti me et non delectasti inimicos meos super me

3

Domine Deus meus clamavi ad te et sanasti me

4

Domine eduxisti de inferno animam meam vivificasti me ne descenderem in lacum

5

cantate Domino sancti eius et confitemini memoriae sanctitatis eius

6

quoniam ad momentum est ira eius et vita in repropitiatione eius ad vesperum commorabitur fletus et in matutino laus

7

ego autem dixi in abundantia mea non commovebor in sempiternum

8

Domine in voluntate tua posuisti monti meo fortitudinem abscondisti faciem tuam et factus sum conturbatus

9

ad Dominum clamabo et Dominum deprecabor

10

quae est utilitas in sanguine meo cum descendero in corruptionem numquid confitebitur tibi pulvis aut adnuntiabit veritatem tuam

11

audi Domine et miserere mei Domine esto adiutor

12

convertisti planctum meum in chorum mihi solvisti saccum meum et accinxisti me laetitia

13

ut laudet te gloria et non taceat Domine Deus meus in sempiternum confitebor tibi

Psalms 30


Psalms Chapter 30 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 29

The Book of Psalms

Return to Index

Chapter 30

1

victori canticum David

2

in te Domine speravi non confundar in aeternum in iustitia tua salva me

3

inclina ad me aurem tuam velociter libera me esto mihi in lapidem fortissimum et in domum munitam ut salves me

4

quia petra mea et munitio mea tu es et propter nomen tuum dux meus eris et enutries me

5

educes me de rete quod absconderunt mihi quia tu fortitudo mea es

6

in manu tua commendabo spiritum meum redemisti me Domine Deus veritatis

7

odisti custodientes vanitates frustra ego autem in Domino confisus sum

8

exultabo et laetabor in misericordia tua quia vidisti adflictionem meam cognovisti tribulationes animae meae

9

et non conclusisti me in manibus inimici posuisti in latitudine pedes meos

10

miserere mei Domine quoniam tribulor caligavit in furore oculus meus anima mea et venter meus

11

quia consumptae sunt in maerore vitae meae et anni mei in gemitu infirmata est in iniquitate fortitudo mea et ossa mea contabuerunt

12

apud omnes hostes meos factus sum obprobrium et vicinis meis nimis et timor notis meis qui videbant me in plateis fugiebant me

13

oblivioni traditus sum quasi mortuus a corde factus sum quasi vas perditum

14

audivi enim obprobrium multorum congregationem in circuitu cum inirent consilium adversum me et ut auferrent animam meam cogitarent

15

ego autem in te speravi Domine dixi Deus meus es tu

16

in manu tua tempora mea libera me de manu inimicorum meorum et persequentium me

17

ostende faciem tuam super servum tuum salva me in misericordia tua

18

Domine ne confundar quia invocavi te confundantur impii taceant in inferno

19

muta fiant labia mendacii quae loquuntur contra iustum vetera in superbia et despectione

20

quam multa est bonitas tua quam abscondisti timentibus te operatus es sperantibus in te in conspectu filiorum hominum

21

abscondes eos in protectione vultus tui a duritia viri abscondes eos in umbra a contradictione linguarum

22

benedictus Dominus qui mirabilem fecit misericordiam suam mihi in civitate munita

23

ego autem dixi in stupore meo proiectus sum de conspectu oculorum eius ergone audisti vocem deprecationis meae cum clamarem ad te

24

diligite Dominum omnes sancti eius fideles servat Dominus et retribuet his qui satis operantur superbiam

25

confortamini et roboretur cor vestrum omnes qui expectatis Dominum

Psalms 31


Psalms Chapter 31 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 30

The Book of Psalms

Return to Index

Chapter 31

1

David eruditi beatus cui dimissa est iniquitas et absconditum est peccatum

2

beatus homo cui non inputabit Dominus iniquitatem nec est in spiritu eius dolus

3

quia tacui adtrita sunt ossa mea in rugitu meo tota die

4

die enim et nocte gravatur super me manus tua versatus sum in miseria mea cum exardesceret messis iugiter

5

peccatum meum notum facio tibi et iniquitatem meam non abscondo dixi confitebor scelus meum Domino et tu dimisisti iniquitatem peccati mei semper

6

pro hoc orat omnis sanctus ad te tempus inveniens ut cum inundaverint aquae multae ad illum non accedant

7

tu es protectio mea ab hoste custodies me laus mea salvans circumdabis me semper

8

doceam te et monstrabo tibi viam per quam ambules cogitabo de te oculo meo

9

nolite fieri sicut equus et mulus quibus non est intellegentia in camo et freno maxillas eorum constringe qui non accedunt ad te

10

multi dolores impii confidentem autem in Domino misericordia circumdabit

11

laetamini in Domino et exultate iusti et laudate omnes recti corde

Psalms 32


Psalms Chapter 32 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 31

The Book of Psalms

Return to Index

Chapter 32

1

laudate iusti Dominum rectos decet laudatio

2

confitemini Domino in cithara in psalterio decacordo cantate ei

3

cantate ei canticum novum diligenter psallite in iubilo

4

quia rectum est verbum Domini et omne opus eius in fide

5

diligit iustitiam et iudicium misericordia Domini plena est terra

6

verbo Domini caeli facti sunt et spiritu oris eius omnis ornatus eorum

7

congregans quasi in utre aquas maris ponens in thesauris abyssos

8

timeat Dominum omnis terra ipsum formident universi habitatores orbis

9

quia ipse mandavit et factus est ipso praecipiente stetit

10

Dominus dissolvit consilium gentium irritas fecit cogitationes populorum

11

consilium Domini in aeternum stabit cogitationes cordis eius in generatione et generatione

12

beata gens cuius Dominus Deus eius populus quem elegit in hereditatem sibi

13

de caelo respexit Dominus vidit omnes filios Adam

14

de firmissimo solio suo prospexit ad universos habitatores terrae

15

fingens pariter cor eorum intellegens omnia opera eorum

16

non salvatur rex in multitudine exercitus nec fortis liberabitur in multiplicatione virtutis

17

fallax equus ad salutem et in multitudine roboris sui non salvabit

18

ecce oculus Domini super timentes eum et expectantes misericordiam eius

19

ut eruat de morte animam eorum et vivificet eos in fame

20

anima nostra expectavit Dominum auxilium nostrum et clipeus noster est

21

in ipso enim laetabitur cor nostrum quia in nomine sancto eius speravimus

22

sit misericordia tua Domine super nos sicut expectavimus te

Psalms 33


Psalms Chapter 33 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 32

The Book of Psalms

Return to Index

Chapter 33

1

David quando commutavit os suum coram Abimelech et eiecit eum et abiit

2

benedicam Domino in omni tempore semper laus eius in ore meo

3

in Domino laetabitur anima mea audiant mites et laetentur

4

magnificate Dominum mecum et exaltemus nomen eius pariter

5

quaesivi Dominum et exaudivit me et de omnibus angustiis meis liberavit me

6

respicite ad eum et confluite et vultus vestri non confundentur

7

hic pauper clamavit et Dominus exaudivit de omnibus tribulationibus salvabit eum

8

circumdat angelus Domini in gyro timentes eum et eruet eos

9

gustate et videte quoniam bonus Dominus beatus vir qui sperat in eo

10

timete Dominum sancti eius quoniam non est inopia timentibus eum

11

leones indiguerunt et esurierunt quaerentibus autem Dominum non deerit omne bonum

12

venite filii audite me timorem Domini docebo vos

13

quis est vir qui velit vitam diligens dies videre bonos

14

custodi linguam tuam a malo et labia tua ne loquantur dolum

15

recede a malo et fac bonum quaere pacem et persequere eam

16

oculi Domini ad iustos et aures eius ad clamorem eorum

17

vultus Domini super facientes malum ut perdat de terra memoriam eorum

18

clamaverunt et Dominus exaudivit et ex omnibus tribulationibus eorum liberavit eos

19

iuxta est Dominus contritis corde et confractos spiritu salvabit

20

multae tribulationes iusti et ex omnibus illis liberabit eum Dominus

21

custodit omnia ossa eius unum ex eis non confringetur

22

interficiet impium malitia et odientes iustum superabuntur

23

redimet Dominus animam servorum suorum et non peccabunt omnes sperantes in eo

Psalms 34


Psalms Chapter 34 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 33

The Book of Psalms

Return to Index

Chapter 34

1

David iudica Domine adversarios meos pugna contra pugnantes me

2

adprehende scutum et hastam et consurge in auxilium meum

3

evagina gladium et praeoccupa ex adverso persequentem me dic animae meae salus tua ego sum

4

confundantur et revereantur qui quaerunt animam meam convertantur retrorsum et confundantur qui cogitant malum mihi

5

fiant sicut pulvis ante faciem venti et angelus Domini inpellat

6

sit via eorum tenebrae et lubricum et angelus Domini persequatur eos

7

quia frustra absconderunt mihi insidias retis sui sine causa foderunt animae meae

8

veniat ei calamitas quam ignorat et rete suum quod abscondit conprehendat eum et cadat in laqueum

9

anima autem mea exultabit in Domino et laetabitur in salute sua

10

omnia ossa mea dicent Domine quis similis tui eruens inopem a validiore et pauperem et mendicum a violento

11

surgentes testes iniqui quae nesciebam interrogabant me

12

reddebant mihi mala pro bono sterilitatem animae meae

13

ego autem cum infirmarer ab eis induebar cilicio humiliabam in ieiunio animam meam et oratio mea ad sinum meum revertetur

14

quasi ad amicum quasi ad fratrem meum sic ambulabam quasi lugens mater tristis incurvabar

15

et in infirmitate mea laetabantur et congregabantur collecti sunt adversum me percutientes et nesciebam

16

scindentes et non tacentes in simulatione verborum fictorum frendebant contra me dentibus suis

17

Domine quanta aspicies converte animam meam a calamitatibus suis a leonibus solitariam meam

18

confitebor tibi in ecclesia grandi in populo forti laudabo te

19

non laetentur super me inimici mei mendaces odientes me frustra coniventes oculo

20

non enim pacem loquuntur sed in rapina terrae verba fraudulenta concinnant

21

et dilataverunt super me os suum dixerunt va va vidit oculus noster

22

vidisti Domine ne taceas Domine ne elongeris a me

23

consurge et evigila in iudicium meum Deus meus et Domine in causam meam

24

iudica me secundum iustitiam meam Domine Deus meus et ne insultent mihi

25

ne dicant in corde suo va va va animae nostrae ne dicant absorbuimus eum

26

confundantur et revereantur pariter qui laetantur in adflictione mea induantur confusione et verecundia qui magnificantur super me

27

laudent et laetentur qui volunt iustitiam meam et dicant semper magnificetur Dominus qui vult pacem servi sui

28

et lingua mea meditabitur iustitiam tuam tota die laudem tuam

Psalms 35


Psalms Chapter 35 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 34

The Book of Psalms

Return to Index

Chapter 35

1

pro victoria servi Domini David

2

dixit scelus impii in medio cordis eius non esse timorem Dei ante oculos eius

3

quia dolose egit adversum eum in oculis suis ut inveniret iniquitatem eius ad odiendum

4

verba oris eius iniquitas et dolus cessavit cogitare benefacere

5

iniquitatem cogitat in cubili suo stabit in via non bona malum non abiciet

6

Domine in caelo misericordia tua fides tua usque ad nubes

7

iustitia tua quasi montes Domine iudicium tuum abyssus multa homines et iumenta salvos facies Domine

8

quam pretiosa est misericordia tua Domine et filii Adam in umbra alarum tuarum sperabunt

9

inebriabuntur de pinguidine domus tuae et torrente deliciarum tuarum potabis eos

10

quoniam tecum est fons vitae in lumine tuo videbimus lumen

11

adtrahe misericordiam tuam scientibus te et iustitiam tuam rectis corde

12

ne veniat mihi pes superbiae et manus impiorum non me commoveat

13

ibi ceciderunt operantes iniquitatem expulsi sunt et non potuerunt surgere

Psalms 36


Psalms Chapter 36 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 35

The Book of Psalms

Return to Index

Chapter 36

1

David aleph noli contendere cum malignis neque aemuleris facientes iniquitatem

2

quoniam sicut herba velociter conterentur et sicut holus viride arescent

3

beth spera in Domino et fac bonum peregrinare in terra et pascere fide

4

et delectare in Domino et dabit tibi petitiones cordis tui

5

gimel volve super Dominum viam tuam et confide in eo et ipse faciet

6

et educet sicut lumen iustitiam tuam et iudicium tuum sicut meridiem

7

deleth tace Domino et expecta eum noli contendere adversum eum qui proficit in via sua adversum virum qui facit quae cogitat

8

he dimitte iram et relinque furorem noli contendere ut malefacias

9

quoniam qui malefaciunt interibunt expectantes autem Dominum ipsi hereditabunt terram

10

vav adhuc enim modicum et non erit impius et cogitabis de loco eius et non subsistet

11

mites autem hereditabunt terram et delectabuntur in multitudine pacis

12

zai cogitat impius de iusto et frendet adversum eum dentibus suis

13

Dominus deridebit eum videns quod venit dies eius

14

heth gladium evaginaverunt impii tetenderunt arcum suum ut percutiant egenum et pauperem et interficiant rectos in via

15

gladius eorum ingrediatur in cor eorum et arcus eorum confringantur

16

teth melius est parum iusto quam divitiae impiorum multae

17

quia brachia impiorum confringentur sublevat autem iustos Dominus

18

ioth novit Dominus diem inmaculatorum et hereditas eorum aeterna erit

19

non confundentur in tempore malo et in diebus famis saturabuntur

20

caph quia impii peribunt et inimici Domini gloriantes ut monocerotes consumentur sicut fumus consumitur

21

lameth fenus accipit impius et non reddit iustus autem donat et tribuit

22

quia qui benedicti fuerint ab eo hereditabunt terram et qui maledicti interibunt

23

mem a Domino gressus viri firmantur et viam eius volet

24

cum ceciderit non adlidetur quia Dominus sustentat manum eius

25

nun puer fui siquidem senui et non vidi iustum derelictum neque semen eius quaerens panem

26

tota die donat et commodat et semen eius in benedictione

27

samech recede a malo et fac bonum et habita in sempiterno

28

quia Dominus diligit iudicium et non derelinquet sanctos suos ain in aeternum custoditi sunt et semen impiorum periit

29

iusti hereditabunt terram et habitabunt in saeculum super eam

30

fe os iusti meditabitur sapientiam et lingua eius loquetur iudicium

31

lex Dei eius in corde eius non deficient gressus eius

32

sade considerat impius iustum et quaerit ut occidat eum

33

Dominus non derelinquet eum in manu eius et non condemnabit eum cum iudicatur

34

coph expecta Dominum et custodi viam eius et exaltabit te ut possideas terram cum interibunt impii videbis

35

res vidi impium robustum et fortissimum sicut indigenam virentem

36

et transivi et ecce non erat et quaesivi eum et non est inventus

37

sen custodi simplicitatem et vide rectum quia erit ad extremum viro pax

38

iniqui autem delebuntur pariter et novissimum impiorum peribit

39

thau salus iustorum a Domino fortitudo eorum in tempore tribulationis

40

et auxiliabitur eis Dominus et salvabit eos ab impiis quia speraverunt in eo

Psalms 37


Psalms Chapter 37 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 36

The Book of Psalms

Return to Index

Chapter 37

1

canticum David in commemoratione

2

Domine ne in ira tua arguas me neque in furore tuo corripias me

3

quia sagittae tuae infixae sunt mihi et tetigit me manus tua

4

non est sanitas in carne mea a facie indignationis tuae non est pax ossibus meis a facie peccati mei

5

quia iniquitates meae transierunt caput meum quasi onus grave adgravatae sunt super me

6

conputruerunt et tabuerunt cicatrices meae a facie insipientiae meae

7

adflictus sum et incurvatus nimis tota die maerens ambulabam

8

quia lumbi mei repleti sunt ignominia et non est sanitas in carne mea

9

evigilavi et adflictus sum nimis rugiebam a gemitu cordis mei

10

Domine in conspectu tuo omne desiderium meum et gemitus meus a te non est absconditus

11

cor meum fluctuabat dereliquit me fortitudo mea et lux oculorum meorum etiam ipsa non est mecum

12

cari mei et amici mei quasi contra lepram meam steterunt et vicini mei longe steterunt

13

et inruebant quaerentes animam meam et investigantes mala mihi loquebantur insidias et dolos tota die meditabantur

14

ego autem quasi surdus non audiebam et quasi mutus non aperiebam os meum

15

et eram quasi homo non audiens nec habens in ore suo redargutiones

16

te enim Domine expectabam tu exaudies Domine Deus meus

17

quia dixi ne forte insultent mihi et cum vacillaverint pedes mei super me magnificentur

18

quia ego ad plagas paratus et dolor meus contra me est semper

19

quia iniquitatem meam adnuntio sollicitus ero pro peccato meo

20

inimici autem mei viventes confortati sunt et multiplicati sunt odientes me mendaciter

21

et qui reddunt malum pro bono adversabantur mihi quia sequebar bonum

22

ne derelinquas me Domine Deus meus ne elongeris a me

23

festina in auxilium meum Domine salutis meae

Psalms 38


Psalms Chapter 38 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 37

The Book of Psalms

Return to Index

Chapter 38

1

pro victoria Idithun canticum David

2

dixi custodiam vias meas ne peccem in lingua mea custodiam os meum silentio donec est impius contra me

3

obmutui silentio tacui de bono et dolor meus conturbatus est

4

incaluit cor meum in medio mei in meditatione mea incensus sum igni

5

locutus sum lingua mea ostende mihi Domine finem meum et mensuram dierum meorum quae sit ut sciam quid mihi desit

6

ecce breves posuisti dies meos et vita mea quasi non sit in conspectu tuo omnia enim vanitas omnis homo stans semper

7

tantum in imagine ambulat homo tantum frustra turbatur congregat et ignorat cui dimittat ea

8

nunc ergo quid expecto Domine praestolatio mea tu es

9

ab omnibus iniquitatibus meis libera me obprobrium stulto ne ponas me

10

obmutui non aperiam os meum quia tu fecisti

11

tolle a me plagas tuas

12

a contentione manus tuae ego consumptus sum in increpationibus pro iniquitate corripuisti virum et posuisti quasi tineam desiderabilia eius verumtamen vanitas omnis homo semper

13

audi orationem meam Domine et clamorem meum exaudi ad lacrimam meam ne obsurdescas quia advena ego sum apud te et peregrinus sicut omnes patres mei

14

parce mihi ut rideam antequam vadam et non subsistam

Psalms 39


Psalms Chapter 39 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 38

The Book of Psalms

Return to Index

Chapter 39

1

pro victoria David canticum

2

expectans expectavi Dominum et inclinatus est ad me

3

et audivit clamorem meum et eduxit me de lacu famoso de luto caeni et statuit super petram pedes meos stabilivit gressus meos

4

et dedit in ore meo canticum novum laudem Deo nostro videbunt multi et timebunt et sperabunt in Domino

5

beatus vir qui posuit Dominum confidentiam suam et non est aversus ad superbias pompasque mendacii

6

multa fecisti tu Domine Deus meus mirabilia tua et cogitationes tuas pro nobis non invenio ordinem coram te si narrare voluero et numerare plura sunt quam ut narrari queant

7

victima et oblatione non indiges aures fodisti mihi holocaustum et pro peccato non petisti

8

tunc dixi ecce venio in volumine libri scriptum est de me

9

ut facerem placitum tibi Deus meus volui et legem tuam in medio ventris mei

10

adnuntiavi iustum in ecclesia multa ecce labia mea non prohibebo Domine tu nosti

11

iustitiam tuam non abscondi in medio cordis mei fidem tuam et salutare tuum dixi non abscondi misericordiam tuam et veritatem tuam in ecclesia multa

12

tu Domine non prohibebis misericordias tuas a me misericordia tua et veritas iugiter servabunt me

13

circumdederunt enim me mala quorum non est numerus conprehenderunt me iniquitates meae et non potui videre plures factae sunt quam capilli capitis mei et cor meum dereliquit me

14

placeat tibi Domine ut liberes me Domine ad adiuvandum me festina

15

confundantur et revereantur simul quaerentes animam meam ut auferant eam convertantur retrorsum et confundantur qui volunt mala mihi

16

pereant post confusionem suam qui dicunt mihi va va

17

gaudeant et laetentur in te qui quaerunt te dicant iugiter magnificetur Dominus qui diligunt salutare tuum

18

ego autem sum egens et pauper Dominus sollicitus erit pro me auxilium meum et salutare meum tu Deus meus ne moreris

Psalms 40


Psalms Chapter 40 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 39

The Book of Psalms

Return to Index

Chapter 40

1

pro victoria canticum David

2

beatus qui cogitat de paupere in die mala salvabit eum Dominus

3

Dominus custodiet eum et vivificabit eum et beatus erit in terra et non tradet eum animae inimicorum suorum

4

Dominus confortabit eum in lecto infirmitatis totum stratum eius vertisti in aegrotatione sua

5

ego dixi Domine miserere mei sana animam meam quoniam peccavi tibi

6

inimici mei loquentur malum mihi quando morietur et periet nomen eius

7

et si venerit ut visitet vana loquetur cor eius congregabit iniquitatem sibi et egrediens foras detrahet

8

simul adversum me murmurabant omnes odientes me contra cogitabant malum mihi

9

verbum diabuli infundebant sibi qui dormivit non addet ut resurgat

10

sed et homo pacificus meus in quo habui fiduciam qui manducabat panem meum levavit contra me plantam

11

tu autem Domine miserere mei et leva me ut reddam eis

12

in hoc cognovi quod velis me quia non insultavit inimicus meus mihi

13

ego autem in simplicitate mea adiutus sum a te et statues me ante faciem tuam in perpetuum

14

benedictus Dominus Deus Israhel a saeculo et usque in saeculum amen amen

Psalms 41


Psalms Chapter 41 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 40

The Book of Psalms

Return to Index

Chapter 41

1

pro victoria doctissimi filiorum Core

2

sicut areola praeparata ad inrigationes aquarum sic anima mea praeparata est ad te Deus

3

sitivit anima mea Deum fortem viventem quando veniam et parebo ante faciem tuam

4

fuerunt mihi lacrimae meae panis per diem ac noctem cum diceretur mihi tota die ubi est Deus tuus

5

horum recordatus sum et effudi in me animam meam quia veniam ad umbraculum tacebo usque ad domum Dei in voce laudis et confessionis multitudinis festa celebrantis

6

quare incurvaris anima mea et conturbas me expecta Dominum quia adhuc confitebor ei salutaribus vultus eius

7

Deus meus in memet ipso anima mea incurvatur propterea recordabor tui de terra Iordanis et Hermoniim de monte minimo

8

abyssus abyssum vocat in voce cataractarum tuarum omnes gurgites tui et fluctus tui super me transierunt

9

per diem mandavit Dominus misericordiam suam et in nocte canticum eius mecum oratio Deo vitae meae

10

dicam Deo petra mea quare oblitus es mei quare tristis incedo adfligente inimico

11

cum me interficerent in ossibus meis exprobraverunt mihi hostes mei dicentes tota die ubi est Deus tuus

12

quare incurvaris anima mea et conturbas me expecta Dominum quoniam adhuc confitebor ei salutibus vultus mei et Deo meo

Psalms 42


Psalms Chapter 42 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 41

The Book of Psalms

Return to Index

Chapter 42

1

iudica me Deus et discerne causam meam a gente non sancta a viro doloso et iniquo salva me

2

tu enim Deus fortitudo mea quare proiecisti me quare tristis incedo adfligente inimico

3

mitte lucem tuam et veritatem tuam ipsae ducent me et introducent ad montem sanctum tuum et ad tabernaculum tuum

4

et introibo ad altare tuum ad Deum laetitiae et exultationis meae et confitebor tibi in cithara Deus Deus meus

5

quare incurvaris anima mea et quare conturbas me expecta Dominum quoniam adhuc confitebor ei salutibus vultus mei et Deo meo

Psalms 43


Psalms Chapter 43 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 42

The Book of Psalms

Return to Index

Chapter 43

1

pro victoria filiorum Core eruditionis

2

Deus auribus nostris audivimus patres nostri narraverunt nobis opus quod operatus es in diebus eorum in diebus antiquis

3

tu manu tua gentes delisti et plantasti eos adflixisti populos et emisisti eos

4

non enim in gladio suo possederunt terram neque brachium eorum salvavit eos sed dextera tua et brachium tuum et lux vultus tui quia conplacuisti tibi

5

tu es rex meus Deus praecipe pro salutibus Iacob

6

in te hostes nostros ventilabimus in nomine tuo conculcabimus adversarios nostros

7

non enim in arcu meo confidam neque gladius meus salvabit me

8

quia salvasti nos de hostibus nostris et eos qui oderant nos confudisti

9

in Domino gaudebimus tota die et in nomine tuo in aeternum confitebimur semper

10

verum tu proiecisti et confudisti nos et non egredieris in exercitibus nostris

11

vertisti terga nostra hosti et qui oderant nos diripuerunt nos

12

dedisti nos quasi gregem ad vorandum et in gentibus dispersisti nos

13

vendidisti populum tuum sine pretio nec grandis fuit commutatio eorum

14

posuisti nos obprobrium vicinis nostris subsannationem et inrisum his qui erant in circuitu nostro

15

posuisti nos similitudinem in gentibus commotionem capitis in tribubus

16

tota die confusio mea contra me et ignominia faciei meae cooperuit me

17

a voce exprobrantis et blasphemantis a facie inimici et ultoris

18

omnia haec venerunt super nos et non sumus obliti tui nec mentiti fuimus in pacto tuo

19

non est conversum retro cor nostrum nec declinaverunt gressus nostri a semita tua

20

quoniam deiecisti nos in loco draconum et operuisti nos umbra mortis

21

si obliti sumus nominis Dei nostri et expandimus manus nostras ad deum alienum

22

numquid non Deus investigabit istud ipse enim novit cogitationes cordis quoniam propter te mortificati sumus tota die reputati sumus ut grex occisionis

23

consurge quare dormitas Domine evigila quare proicis nos in sempiternum

24

quare faciem tuam abscondis oblivisceris adflictiones et angustias nostras

25

quoniam incurvata est in pulvere anima nostra adhesit terrae venter noster

26

surge auxiliare nobis et redime nos propter misericordiam tuam

Psalms 44


Psalms Chapter 44 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 43

The Book of Psalms

Return to Index

Chapter 44

1

victori pro liliis filiorum Core eruditionis canticum amantissimi

2

eructavit cor meum verbum bonum dico ego opera mea regi lingua mea stilus scribae velocis

3

decore pulchrior es filiis hominum effusa est gratia in labiis tuis propterea benedixit tibi Deus in aeternum

4

accingere gladio tuo super femur fortissime

5

gloria tua et decore tuo decore tuo prospere ascende propter veritatem et mansuetudinem iustitiae et docebit te terribilia dextera tua

6

sagittae tuae acutae populi sub te cadent in corde inimicorum regis

7

thronus tuus Deus in saeculum et in aeternum sceptrum aequitatis sceptrum regni tui

8

dilexisti iustitiam et odisti iniquitatem propterea unxit te Deus Deus tuus oleo exultationis prae participibus tuis

9

zmyrna et stacte et cassia in cunctis vestimentis tuis de domibus eburneis quibus laetificaverunt te

10

filiae regum in honore tuo stetit coniux in dextera tua in diademate aureo

11

audi filia et vide et inclina aurem tuam et obliviscere populi tui et domus patris tui

12

et concupiscet rex decorem tuum quia ipse est dominus tuus et adora eum

13

et o filia fortissimi in muneribus faciem tuam deprecabuntur divites populi

14

omnis gloria filiae regis intrinsecus fasceis aureis vestita est

15

in scutulatis ducetur ad regem virgines sequentur eam amicae eius ducentur illuc

16

ducentur in laetitiis et exultatione ingredientur thalamum regis

17

pro patribus tuis erunt filii tibi pones eos principes in universa terra

18

recordabor nominis tui in omni generatione et generatione propterea populi confitebuntur tibi in saeculum et in aeternum

Psalms 45


Psalms Chapter 45 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 44

The Book of Psalms

Return to Index

Chapter 45

1

victori filiorum Core pro iuventutibus canticum

2

Deus nostra spes et fortitudo auxilium in tribulationibus inventus es validum

3

ideo non timebimus cum fuerit translata terra et concussi montes in corde maris

4

sonantibus et intumescentibus gurgitibus eius et agitatis montibus in potentia eius semper

5

fluminis divisiones laetificant civitatem Dei sanctum tabernaculum Altissimi

6

Dominus in medio eius non commovebitur auxiliabitur ei Deus in ipso ortu matutino

7

conturbatae sunt gentes concussa sunt regna dedit vocem suam prostrata est terra

8

Dominus exercituum nobiscum protector noster Deus Iacob semper

9

venite et videte opera Domini quantas posuerit solitudines in terra

10

conpescuit bella usque ad extremum terrae arcum confringet et concidet hastam plaustra conburet igni

11

cessate et cognoscite quoniam ego sum Deus exaltabor in gentibus exaltabor in terra

12

Dominus exercituum nobiscum fortitudo nostra Deus Iacob semper

Psalms 46


Psalms Chapter 46 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 45

The Book of Psalms

Return to Index

Chapter 46

1

victori filiorum Core canticum

2

omnes populi plaudite manibus iubilate Deo in voce laudis

3

quoniam Dominus altissimus terribilis rex magnus super omnem terram

4

congregavit populos subter nos et tribus sub pedibus nostris

5

elegit nobis hereditatem nostram gloriam Iacob quam dilexit semper

6

ascendit Deus in iubilo Deus in voce bucinae

7

canite Deo canite canite regi nostro canite

8

quia rex universae terrae Deus canite erudite

9

regnavit Deus super gentes Deus sedet super thronum sanctum suum

10

principes populorum congregati sunt populus Dei Abraham quoniam Dei scuta terrae vehementer elevata sunt

Psalms 47


Psalms Chapter 47 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 46

The Book of Psalms

Return to Index

Chapter 47

1

canticum psalmi filiorum Core

2

magnus Dominus et laudabilis nimis in civitate Dei nostri in monte sancto suo

3

specioso germini gaudio universae terrae monti Sion lateribus aquilonis civitatulae regis magni

4

Deus in domibus eius agnitus est in auxiliando

5

quia ecce reges congregati sunt venerunt simul

6

ipsi videntes sic obstipuerunt conturbati sunt admirati sunt

7

horror possedit eos ibi dolor quasi parturientis

8

in vento uredinis confringes naves maris

9

sicut audivimus ita vidimus in civitate Dei exercituum in civitate Dei nostri Deus fundavit eam usque in aeternum semper

10

aestimavimus Deus misericordiam tuam in medio templi tui

11

secundum nomen tuum Deus sic laus tua usque ad extremum terrae iustitia repleta est dextera tua

12

laetetur mons Sion exultent filiae Iudae propter iudicia tua

13

circumdate Sion et circumite eam numerate turres eius

14

ponite cor vestrum in moenibus separate palatia eius ut narretis in generatione novissima

15

quia ipse Deus Deus noster in saeculum et in perpetuum ipse erit dux noster in morte

Psalms 48


Psalms Chapter 48 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 47

The Book of Psalms

Return to Index

Chapter 48

1

victori filiorum Core canticum

2

audite hoc omnes populi auribus percipite universi habitatores occidentis

3

tam filii Adam quam filii singulorum simul dives et pauper

4

os meum loquitur sapientias et meditatio cordis mei prudentias

5

inclino ad parabulam aurem meam aperiam in cithara enigma meum

6

quare timebo in diebus mali iniquitas calcanei mei circumdabit me

7

qui fiduciam habent in fortitudine sua et in multitudine divitiarum suarum superbiunt

8

fratrem redimens non redimet vir nec dabit Deo propitiationem pro eo

9

neque pretium redemptionis animae eorum sed quiescet in saeculo

10

et vivet ultra in sempiternum

11

et non videbit interitum cum viderit sapientes morientes simul insipiens et indoctus peribunt et derelinquent alienis divitias suas

12

interiora sua domus suas in saeculo tabernacula sua in generatione et generatione vocaverunt nominibus suis terras suas

13

et homo in honore non commorabitur adsimilatus est iumentis et exaequatus est

14

haec est via insipientiae eorum et post eos iuxta os eorum current semper

15

quasi grex in inferno positi sunt mors pascet eos et subicient eos recti in matutino et figura eorum conteretur in inferno post habitaculum suum

16

verumtamen Deus redimet animam meam de manu inferi cum adsumpserit me semper

17

noli timere cum ditatus fuerit vir cum multiplicata fuerit gloria domus eius

18

neque enim moriens tollet omnia nec descendet post eum gloria eius

19

quia animae suae in vita sua benedicet laudabunt inquient te cum benefeceris tibi

20

intrabit usque ad generationes patrum suorum usque ad finem non videbunt lucem

21

homo cum in honore esset non intellexit conparavit se iumentis et silebitur

Psalms 49


Psalms Chapter 49 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 48

The Book of Psalms

Return to Index

Chapter 49

1

canticum Asaph fortis Deus Dominus locutus est et vocavit terram ab ortu solis usque ad occasum eius

2

de Sion perfecta decore Deus apparuit

3

veniet Deus noster et non tacebit ignis coram eo vorabit et in circuitu eius tempestas valida

4

vocabit caelum desursum et terram ut iudicet populum suum

5

congregate mihi sanctos meos qui feriunt pactum meum in sacrificio

6

et adnuntiabunt caeli iustitiam eius quia Deus iudex est semper

7

audi popule meus et loquar Israhel et contestabor te Deus Deus tuus ego sum

8

non propter victimas tuas arguam te et holocaustomata tua coram me sunt semper

9

non accipiam de domo tua vitulum neque de gregibus tuis hircos

10

mea sunt enim omnia animalia silvarum pecudes in montibus milium

11

scio omnes aves montium et universitas agri mecum est

12

si esuriero non dicam tibi meus est enim orbis et plenitudo eius

13

numquid comedam carnem taurorum aut sanguinem hircorum bibam

14

immola Deo laudem et redde Altissimo vota tua

15

et invoca me in die tribulationis liberabo te et glorificabis me

16

impio autem dixit Deus quid tibi est cum narratione praeceptorum meorum et ut adsumas pactum meum in ore tuo

17

qui odisti disciplinam et proiecisti verba mea post te

18

si videbas furem consentiebas ei et cum adulteris erat pars tua

19

os tuum dimisisti ad malitiam et lingua tua concinnavit dolum

20

sedens adversum fratrem tuum loquebaris et adversum filium matris tuae fabricabaris obprobrium

21

haec fecisti et tacui existimasti futurum me similem tui arguam te et proponam te ante oculos tuos

22

intellegite hoc qui obliviscimini Deum ne forte capiam et non sit qui liberet

23

qui immolat confessionem glorificat me et qui ordinate ambulat ostendam ei salutare Dei

Psalms 50


Psalms Chapter 50 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 49

The Book of Psalms

Return to Index

Chapter 50

1

victori canticum David

2

cum venisset ad eum Nathan propheta quando ingressus est ad Bethsabee

3

miserere mei Deus secundum misericordiam tuam iuxta multitudinem miserationum tuarum dele iniquitates meas

4

multum lava me ab iniquitate mea et a peccato meo munda me

5

quoniam iniquitates meas ego novi et peccatum meum contra me est semper

6

tibi soli peccavi et malum coram te feci ut iustificeris in sermonibus tuis et vincas cum iudicaveris

7

ecce in iniquitate conceptus sum et in peccato peperit me mater mea

8

ecce enim veritatem diligis absconditum et arcanum sapientiae manifestasti mihi

9

asparges me hysopo et mundabor lavabis me et super nivem dealbabor

10

auditum mihi facies gaudium et laetitiam ut exultent ossa quae confregisti

11

absconde faciem tuam a peccatis meis et omnes iniquitates meas dele

12

cor mundum crea mihi Deus et spiritum stabilem renova in visceribus meis

13

ne proicias me a facie tua et spiritum sanctum tuum ne auferas a me

14

redde mihi laetitiam Iesu tui et spiritu potenti confirma me

15

docebo iniquos vias tuas et peccatores ad te revertentur

16

libera me de sanguinibus Deus Deus salutis meae laudabit lingua mea iustitiam tuam

17

Domine labia mea aperies et os meum adnuntiabit laudem tuam

18

non enim vis ut victimam feriam nec holocaustum tibi placet

19

sacrificium Dei spiritus contribulatus cor contritum et humiliatum Deus non dispicies

20

benefac Domine in voluntate tua Sion et aedificentur muri Hierusalem

21

tunc suscipies sacrificium iustitiae oblationes et holocausta tunc inponent super altare tuum vitulos

Psalms 51


Psalms Chapter 51 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 50

The Book of Psalms

Return to Index

Chapter 51

1

victori ab erudito David

2

cum venisset Doec Idumeus et adnuntiasset Saul dicens ei venit David in domum Achimelech

3

quid gloriaris in malitia potens misericordia Dei tota est die

4

insidias cogitat lingua tua quasi novacula acuta faciens dolum

5

dilexisti malum magis quam bonum mendacium magis quam loqui iustitiam semper

6

dilexisti omnia verba ad devorandum lingua dolosa

7

sed Deus destruet te in sempiternum terrebit et evellet te de tabernaculo et eradicabit te de terra viventium semper

8

videbunt iusti et timebunt et super eum ridebunt

9

ecce vir qui non posuit Deum fortitudinem suam sed speravit in multitudine divitiarum suarum confortatus est in insidiis suis

10

ego sicut oliva virens in domo Dei speravi in misericordia Dei in saeculum sempiternum

11

confitebor tibi in saeculo quoniam fecisti et expectabo nomen tuum quoniam bonum in conspectu sanctorum tuorum

Psalms 52


Psalms Chapter 52 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 51

The Book of Psalms

Return to Index

Chapter 52

1

victori per chorum eruditi David dixit stultus in corde suo non est Deus

2

corrupti sunt et abominabiles facti sunt in iniquitate non est qui faciat bonum

3

Deus de caelo prospexit super filios hominum ut videret si esset intellegens requirens Deum

4

omnes aversi sunt pariter adheserunt non est qui faciat bonum non est usque ad unum

5

numquid non cognoverunt qui operantur iniquitatem qui comedunt populum meum ut cibum panis

6

Deum non invocaverunt ibi timuerunt timore ubi non est timor quoniam Deus dispersit ossa circumdantium te confunderis quia Deus proiecit eos

7

quis dabit ex Sion salutare Israhel cum reduxerit Deus captivitatem populi sui exultabit Iacob laetabitur Israhel

Psalms 53


Psalms Chapter 53 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 52

The Book of Psalms

Return to Index

Chapter 53

1

victori in psalmis eruditi David

2

quando venerunt Ziphei et dixerunt Saul nonne David absconditus est apud nos

3

Deus in nomine tuo salva me et in fortitudine tua ulciscere me

4

Deus exaudi orationem meam auribus percipe verba oris mei

5

quia alieni insurrexerunt adversus me et fortes quaesierunt animam meam et non posuerunt Deum in conspectu suo semper

6

ecce Deus auxiliatur mihi Dominus sustentans animam meam

7

reddet malum insidiatoribus meis in veritate tua disperde eos

8

voluntarie sacrificabo tibi confitebor nomini tuo Domine quoniam bonum est

9

quoniam ex omni tribulatione liberavit me et inimicos meos dispexit oculus meus

Psalms 54


Psalms Chapter 54 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 53

The Book of Psalms

Return to Index

Chapter 54

1

victori in psalmis eruditi David

2

exaudi Deus orationem meam et ne dispicias deprecationem meam

3

adtende mihi et exaudi me humiliatus sum in meditatione mea et conturbatus

4

a voce inimici a facie persequentis impii quoniam proiecerunt super me iniquitatem et in furore adversabantur mihi

5

cor meum doluit in vitalibus meis et terrores mortis ceciderunt super me

6

timor et tremor venit super me et operuit me caligo

7

et dixi quis dabit mihi pinnas columbae ut volem et requiescam

8

ut procul abeam et commorer in deserto semper

9

festinabo ut salver ab spiritu tempestatis et turbinis

10

praecipita Domine divide linguas eorum quoniam vidi iniquitatem et contradictionem in civitate

11

die et nocte circumeuntes muros eius scelus et dolorem in medio eius

12

insidiae in vitalibus eius et non recedet de plateis eius damnum et fraudulentia

13

non enim inimicus exprobravit mihi ut sustineam neque is qui me oderat super me magnificatus est ut abscondar ab eo

14

sed tu homo unianimis meus dux meus et notus meus

15

qui simul habuimus dulce secretum in domo Dei ambulavimus in terrore

16

veniat mors super eos descendant in infernum viventes quia nequitiae in congregatione eorum et in medio eorum

17

ego ad Deum clamabo et Dominus salvabit me

18

vespere et mane et meridie eloquar et resonabo et exaudiet vocem meam

19

redimet in pace animam meam ab adpropinquantibus mihi multi enim fuerunt adversum me

20

exaudiet Deus et humiliabit eos qui iudex est ab initio semper non enim mutantur neque timent Deum

21

extendit manum suam ad pacifica sua contaminabit pactum suum

22

nitidius butyro os eius pugnat autem cor illius molliores sermones eius oleo cum sint lanceae

23

proice super Dominum caritatem tuam et ipse enutriet te non dabit in aeternum fluctuationem iusto

24

tu autem Deus deduces eos in puteum interitus viri sanguinum et dolosi non dimidiabunt dies suos ego autem fiduciam habeo tui

Psalms 55


Psalms Chapter 55 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 54

The Book of Psalms

Return to Index

Chapter 55

1

victori pro columba muta eo quod procul abierit David humilis et simplex quando tenuerunt eum Palestini in Geth

2

miserere mei Deus quoniam conculcavit me homo tota die pugnans tribulavit me

3

conculcaverunt me insidiatores mei tota die multi enim qui pugnant contra me Altissime

4

quacumque die territus fuero ego in te confidam

5

in Deo laudavi verbum in Deo speravi non timebo quid faciat caro mihi

6

tota die sermonibus me adfligebant contra me omnes cogitationes eorum in malum

7

congregabuntur abscondite plantas meas observabunt expectantes animam meam

8

quia nullus est salvus in eis in furore populos detrahet Deus

9

secretiora mea numerasti pone lacrimam meam in conspectu tuo sed non in narratione tua

10

tunc convertentur inimici mei retrorsum in quacumque die invocavero hoc scio quia Deus meus es

11

in Deo laudabo verbum in Domino praedicabo sermonem in Deo speravi non timebo quid faciat homo mihi

12

in me sunt Deus vota tua reddam gratiarum actiones tibi

13

quia liberasti animam meam de morte et pedes meos de lapsu ut ambulem coram Deo in luce viventium

Psalms 56


Psalms Chapter 56 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 55

The Book of Psalms

Return to Index

Chapter 56

1

pro victoria ut non disperdas David humilem et simplicem quando fugit a facie Saul in spelunca

2

miserere mei Deus miserere mei quoniam in te sperat anima mea in umbra alarum tuarum sperabo donec transeant insidiae

3

invocabo Deum altissimum Deum ultorem meum

4

mittet de caelo et salvabit me exprobrabit conculcantibus me semper mittet Deus misericordiam suam et veritatem suam

5

anima mea in medio leonum dormivit ferocientium filii hominum dentes eorum lancea et sagittae et lingua eorum gladius acutus

6

exaltare super caelos Deus in omni terra gloria tua

7

rete paraverunt gressibus meis ad incurvandam animam meam foderunt ante me foveam ceciderunt in medium eius semper

8

paratum cor meum Deus paratum cor meum cantabo et psallam

9

surge gloria mea surge psalterium et cithara surgam mane

10

confitebor tibi in populis Domine cantabo tibi in gentibus

11

quia magna usque ad caelos misericordia tua et usque ad nubes veritas tua

12

exaltare super caelos Deus in omni terra gloria tua

Psalms 57


Psalms Chapter 57 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 56

The Book of Psalms

Return to Index

Chapter 57

1

victori ut non disperdas David humilem et simplicem

2

si vere utique iustitiam loquimini recta iudicate filii hominum

3

etenim in corde iniquitates operamini in terra iniquitatis manus vestras adpendite

4

alienati sunt peccatores a vulva erraverunt ab utero loquentes mendacium

5

furor eorum sicut furor serpentis sicut reguli surdi obturantis aurem suam

6

ut non audiat vocem murmurantium nec incantatoris incantationes callidas

7

Deus excute dentes eorum ex ore eorum molares leonum confringe Domine

8

dissolvantur quasi aquae quae defluent intendet arcum suum donec conterantur

9

quasi vermis tabefactus pertranseant quasi abortivum mulieris quod non vidit solem

10

antequam crescant spinae vestrae in ramnum quasi viventes quasi in ira tempestas rapiet eas

11

laetabitur iustus cum viderit ultionem pedes suos lavabit in sanguinem impii

12

et dicet homo vere fructus est iusto vere est Deus iudicans in terra

Psalms 58


Psalms Chapter 58 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 57

The Book of Psalms

Return to Index

Chapter 58

1

victori ut non disperdas David humilem et simplicem quando misit Saul et custodierunt domum ut occiderent eum

2

erue me de inimicis meis Deus meus et a resistentibus mihi protege me

3

libera me ab operariis iniquitatis et a viris sanguinum salva me

4

quia ecce insidiati sunt animae meae congregantur adversum me fortissimi

5

absque iniquitate mea et absque peccato meo Domine non egi inique et illi currunt et praeparantur

6

surge ex adverso pro me et respice et tu Domine Deus exercituum Deus Israhel evigila ut visites omnes gentes non miserearis universis qui operantur iniquitatem semper

7

revertantur ad vesperam et latrent ut canis et circumeant civitatem

8

ecce loquuntur in ore suo gladii in labiis eorum quasi nemo audiat

9

tu autem Domine deridebis eos subsannabis omnes gentes

10

fortitudinem meam ad te servabo quoniam tu Deus elevator meus

11

Dei mei misericordia praeveniet me

12

Deus ostendit mihi in insidiatoribus meis ne occidas eos ne forte obliviscantur populi mei disperge eos in fortitudine tua et destrue eos protector noster Domine

13

in peccato oris sui in sermone labiorum suorum et capiantur in superbia sua maledictionem et mendacium narrantes

14

consume in furore consume ut non subsistant et sciant quoniam Deus dominatur Iacob in finibus terrae semper

15

et convertantur ad vesperam et latrent ut canis et circumeant civitatem

16

ipsi vagabuntur ut comedant et cum saturati non fuerint murmurabunt

17

ego autem cantabo imperium tuum et laudabo mane misericordiam tuam quoniam factus es fortitudo mea et refugium in die tribulationis meae

18

tibi cantabo quoniam Deus adiutor meus fortitudo mea Deus misericordia mea

Psalms 59


Psalms Chapter 59 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 58

The Book of Psalms

Return to Index

Chapter 59

1

victori pro liliis testimonium humilis et perfecti David ad docendum

2

quando pugnavit adversum Syriam Mesopotamiae et adversum Syriam Suba et reversus est Ioab et percussit Edom in valle Salinarum duodecim milia

3

Deus proiecisti nos et scidisti iratus convertisti nos

4

commovisti terram et disrupisti eam sana contritiones eius quoniam commota est

5

ostendisti populo tuo duritiam potasti nos vino consopiente

6

dedisti timentibus te signum ut fugerent a facie arcus semper ut liberentur amici tui

7

salva dextera tua et exaudi me

8

Deus locutus est in sanctuario suo laetabor dividam Sicimam et vallem Soccoth dimetiar

9

meus est Galaad et meus Manasse et Efraim fortitudo capitis mei Iudas legifer meus

10

Moab olla lavacri mei super Idumeam incedam calciamento meo mihi Palestina foederata est

11

quis deducet me ad civitatem munitam quis deducet me usque ad Idumeam

12

nonne tu Deus qui proiecisti nos et non egredieris Deus in exercitibus nostris

13

da nobis auxilium in tribulatione vana est enim salus ab homine

14

in Deo faciemus virtutem et ipse conculcabit tribulantes nos

Psalms 60


Psalms Chapter 60 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 59

The Book of Psalms

Return to Index

Chapter 60

1

victori in psalmis David

2

exaudi Deus laudationem meam intende orationi meae

3

de novissimo terrae ad te clamabo cum triste fuerit cor meum cum fortis elevabitur adversum me tu eris ductor meus

4

fuisti spes mea turris munitissima a facie inimici

5

habitabo in tabernaculo tuo iugiter sperabo in protectione alarum tuarum semper

6

tu enim Deus exaudisti orationem meam dedisti hereditatem timentibus nomen tuum

7

dies super dies regis adicies annos eius donec est generatio et generatio

8

sedebit semper ante faciem Dei misericordia et veritas servabunt eum

9

sic canam nomini tuo iugiter reddens vota mea per singulos dies

Psalms 61


Psalms Chapter 61 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 60

The Book of Psalms

Return to Index

Chapter 61

1

victori per Idithun canticum David

2

attamen apud Deum silebit anima mea ex eo salus mea

3

attamen ipse est scutum meum et salus mea fortitudo mea non commovebor amplius

4

usquequo insidiamini contra virum interficitis omnes quasi murus inclinus et maceria corruens

5

partem enim eius cogitaverunt expellere placuerunt sibi in mendacio ore suo singuli benedicunt et corde suo maledicunt semper

6

verumtamen Deo retice anima mea ab ipso enim praestolatio mea

7

ipse est fortitudo mea et salus mea susceptor meus non timebo

8

in Deo salutare meum et gloria mea robur fortitudinis meae salus mea in Deo

9

sperate in eo omni tempore populi effundite coram eo cor vestrum Deus spes nostra est semper

10

verumtamen vanitas filii Adam mendacium filii viri in stateris dolosis fraudulenter agunt simul

11

nolite confidere in calumnia et in rapina ne frustremini divitiae si fluxerint ne adponatis cor

12

unum locutus est Deus duo haec audivi quia imperium Dei est

13

et tibi Domine misericordia quia tu reddes unicuique secundum opus suum

Psalms 62


Psalms Chapter 62 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 61

The Book of Psalms

Return to Index

Chapter 62

1

canticum David cum esset in deserto Iuda

2

Deus fortitudo mea tu es de luce consurgam ad te sitivit te anima mea desideravit te caro mea

3

in terra invia et conficiente ac sine aqua sic in sancto apparui tibi ut videam fortitudinem tuam et gloriam tuam

4

melior est enim misericordia tua quam vitae labia mea laudabunt te

5

sic benedicam tibi in vita mea in nomine tuo levabo manus meas

6

quasi adipe et pinguidine implebitur anima mea et labiis laudantibus canet os meum

7

recordans tui in cubili meo per singulas vigilias meditabor tibi

8

quia fuisti auxilium meum in umbra alarum tuarum laudabo

9

adhesit anima mea post te me suscepit dextera tua

10

ipsi vero interficere quaerunt animam meam ingrediantur in extrema terrae

11

congregentur in manus gladii pars vulpium erunt

12

rex autem laetabitur in Deo laudabitur omnis qui iurat in eo quia obstruetur os loquentium mendacium

Psalms 63


Psalms Chapter 63 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 62

The Book of Psalms

Return to Index

Chapter 63

1

victori canticum David

2

audi Deus vocem meam loquentis a timore inimici serva vitam meam

3

absconde me a consilio malignorum a tumultu operantium iniquitatem

4

qui exacuerunt quasi gladium linguam suam tetenderunt sagittam suam verbum amarissimum

5

ut sagittarent in absconditis simplicem

6

subito sagittabunt eum et non timebunt confortaverunt sibi sermonem pessimum narraverunt ut absconderent laqueos dixerunt quis videbit nos

7

scrutati sunt iniquitates defecerunt scrutantes scrutinio cogitationibus singulorum et corde profundo

8

sagittabit ergo eos Deus iaculo repentino inferentur plagae eorum

9

et corruent in semet ipsos linguis suis fugient omnes qui viderint eos

10

et timebunt omnes homines et adnuntiabunt opus Dei et opera eius intellegent

11

laetabitur iustus in Domino et sperabit in eo et exultabunt omnes recti corde

Psalms 64


Psalms Chapter 64 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 63

The Book of Psalms

Return to Index

Chapter 64

1

victori carmen David cantici

2

tibi silens laus Deus in Sion et tibi reddetur votum

3

exaudi orationem donec ad te omnis caro veniat

4

verba iniquitatum praevaluerunt adversum me sceleribus nostris tu propitiaberis

5

beatus quem elegeris et susceperis habitabit enim in atriis tuis replebimur bonis domus tuae sanctificatione templi tui

6

terribilis in iustitia exaudi nos Deus salvator noster confidentia omnium finium terrae et maris longinqui

7

praeparans montes in virtute tua accinctus fortitudine

8

conpescens sonitum maris fremitum fluctuum eius et multitudinem gentium

9

et timebunt qui habitant in extremis a signis tuis egressus matutinos et vespere laudantes facies

10

visita terram et inriga eam ubertate dita eam rivus Dei plenus aqua praeparabis frumentum eorum quia sic fundasti eam

11

sulcos eius inebria multiplica fruges eius pluviis inriga eam et germini eius benedic

12

volvetur annus in bonitate tua et vestigia tua rorabunt pinguidine

13

pinguescent pascua deserti et exultatione colles accingentur

14

vestientur agnis greges et valles plenae erunt frumento coaequabuntur et canent

Psalms 65


Psalms Chapter 65 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 64

The Book of Psalms

Return to Index

Chapter 65

1

victori canticum psalmi iubilate Deo omnis terra

2

cantate gloriam nomini eius date gloriam laudi eius

3

dicite Deo quam terribile opus tuum in multitudine fortitudinis tuae mentientur tibi inimici tui

4

omnis terra adoret te et cantet tibi cantet nomini tuo semper

5

venite et videte opera Dei terribilia consilia super filiis hominum

6

convertit mare in aridam in flumine pertransibunt pede ibi laetabimur in eo

7

qui dominatur in fortitudine sua saeculo oculi eius gentes aspiciunt qui increduli sunt non exaltentur in semet ipsis semper

8

benedicite populi Deo nostro et auditam facite vocem laudis eius

9

qui posuit animam nostram in vitam et non dedit in commotione pedes nostros

10

probasti enim nos Deus igne nos conflasti sicut conflatur argentum

11

introduxisti nos in obsidione posuisti stridorem in dorso nostro

12

inposuisti homines super caput nostrum transivimus per ignem et aquam et eduxisti nos in refrigerium

13

ingrediar domum tuam in holocaustis reddam tibi vota mea

14

quae promiserunt tibi labia mea et locutum est os meum cum tribularer

15

holocausta medullata offeram tibi cum incensu arietum faciam boves cum hircis semper

16

venite audite et narrabo omnes qui timetis Deum quanta fecerit animae meae

17

ipsum ore meo invocavi et exaltavi in lingua mea

18

iniquitatem si vidi in corde meo non exaudiat Dominus

19

ideo exaudivit Deus et adtendit vocem deprecationis meae

20

benedictus Deus qui non abstulit orationem meam et misericordiam suam a me

Psalms 66


Psalms Chapter 66 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 65

The Book of Psalms

Return to Index

Chapter 66

1

victori in psalmis canticum carminis

2

Deus misereatur nostri et benedicat nobis inlustret faciem suam super nos semper

3

ut nota fiat in terra via tua in universis gentibus salus tua

4

confiteantur tibi populi Deus confiteantur tibi populi omnes

5

laetentur et laudent gentes quoniam iudicas populos in aequitate et gentium quae in terra sunt ductor es sempiternus

6

confiteantur tibi populi Deus confiteantur tibi populi omnes

7

terra dedit germen suum benedicat nobis Deus Deus noster

8

benedicat nobis Deus et timeant eum omnes fines terrae

Psalms 67


Psalms Chapter 67 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 66

The Book of Psalms

Return to Index

Chapter 67

1

victori David psalmus cantici

2

exsurgat Deus et dissipentur inimici eius et fugiant qui oderunt eum a facie eius

3

sicut deficit fumus deficiant sicut tabescit cera a facie ignis pereant impii a facie Dei

4

iusti autem laetentur exultent in conspectu Dei et gaudeant in laetitia

5

cantate Deo canite nomini eius praeparate viam ascendenti per deserta in Domino nomen eius et exultate coram eo

6

patri pupillorum et defensori viduarum Deus in habitaculo sancto suo

7

Deus habitare facit solitarios in domo educit vinctos in fortitudine increduli autem habitaverunt in siccitatibus

8

Deus cum egredereris ante populum tuum et ambulares per desertum semper

9

terra commota est et caeli stillaverunt a facie tua Deus hoc est in Sinai a facie Dei Dei Israhel

10

pluviam voluntariam elevasti Deus hereditatem tuam laborantem tu confortasti

11

animalia tua habitaverunt in ea praeparasti in bonitate tua pauperi Deus

12

Domine dabis sermonem adnuntiatricibus fortitudinis plurimae

13

reges exercituum foederabuntur foederabuntur et pulchritudo domus dividet spolia

14

si dormieritis inter medios terminos pinnae columbae deargentatae et posteriora eius in virore auri

15

cum divideret Robustissimus reges in ea nive dealbata est in Selmon

16

mons Dei mons pinguis mons excelsus mons pinguis

17

quare contenditis montes excelsi adversum montem quem dilexit Deus ut habitaret in eo siquidem Dominus habitabit semper

18

currus Dei innumerabilis milia abundantium Dominus in eis in Sina in sancto

19

ascendisti in excelsum captivam duxisti captivitatem accepisti dona in hominibus insuper et non credentes habitare Dominum Deum

20

benedictus Dominus per singulos dies portabit nos Deus salutis nostrae semper

21

Deus noster Deus salutis et Domini Dei mortis egressus

22

verumtamen Deus confringet capita inimicorum suorum verticem crinis ambulantis in delictis suis

23

dixit Dominus de Basan convertam convertam de profundis maris

24

ut calcet pes tuus in sanguine lingua canum tuorum ex inimicis a temet ipso

25

viderunt itinera tua Deus itinera Dei mei regis mei in sancto

26

praecesserunt cantores eos qui post tergum psallebant in medio puellarum tympanistriarum

27

in ecclesiis benedicite Deo Domino de fontibus Israhel

28

ibi Beniamin parvulus continens eos principes Iuda in purpura sua principes Zabulon principes Nepthali

29

praecepit Deus tuus de fortitudine tua conforta Deus hoc quod operatus es nobis

30

de templo tuo quod est in Hierusalem tibi offerent reges munera

31

increpa bestiam calami congregatio fortium in vitulis populorum calcitrantium contra rotas argenteas disperge populos qui bella volunt

32

offerant velociter ex Aegypto Aethiopia festinet dare manus Deo

33

regna terrae cantate Deo canite Domino semper

34

qui ascendit super caelum caeli a principio ecce dabit voci suae vocem fortitudinis

35

date gloriam Deo super Israhel magnificentia eius et fortitudo eius in caelis

36

terribilis Deus de sanctuario suo Deus Israhel ipse dabit fortitudinem et robur populo benedictus Deus

Psalms 68


Psalms Chapter 68 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 67

The Book of Psalms

Return to Index

Chapter 68

1

victori pro liliis David

2

salva me Deus quoniam venerunt aquae usque ad animam

3

infixus sum in limo profundi et non possum consistere veni in profundum aquarum et flumen operuit me

4

laboravi clamans exasperatum est guttur meum defecerunt oculi mei expectantes Deum meum

5

multiplicati sunt super capillos capitis mei qui oderunt me gratis confortati sunt qui persequebantur me inimici mei iniuste quae non rapueram tunc reddebam

6

Deus tu scis stultitiam meam et peccata mea a te non sunt abscondita

7

non confundantur in me qui expectant te Domine Deus exercituum non confundantur in me qui quaerunt te Deus Israhel

8

quia propter te portavi obprobrium operuit confusio faciem meam

9

alienus factus sum fratribus meis et peregrinus filiis matris meae

10

quia zelus domus tuae comedit me et obprobrium exprobrantium tibi cecidit super me

11

et flevi in ieiunio animam meam et factum est in obprobria mihi

12

et posui vestimentum meum saccum et factus sum eis in parabulam

13

contra me loquebantur qui sedebant in porta et cantabant bibentes vinum

14

mea autem oratio ad te Domine tempus reconciliationis est Deus in multitudine misericordiae tuae exaudi me in veritate salutaris tui

15

erue me de luto ut non infigar libera me ab his qui oderunt me et de profundis aquis

16

ne operiat me fluvius aquae et ne absorbeat me profundum et non coronet super me puteus os suum

17

exaudi me Domine quoniam bona est misericordia tua secundum multitudinem miserationum tuarum respice ad me

18

et ne abscondas faciem tuam a servo tuo quoniam tribulor cito exaudi me

19

accede ad animam meam redime eam propter inimicos meos libera me

20

tu scis obprobrium meum et confusionem meam et ignominiam meam

21

coram te sunt omnes hostes mei obprobrio contritum est cor meum et desperatus sum et expectavi qui contristaretur et non fuit et qui consolaretur et non inveni

22

et dederunt in esca mea fel et in siti mea potaverunt me aceto

23

sit mensa eorum coram eis in laqueum et in retributiones ad corruendum

24

contenebrentur oculi eorum ne videant et dorsum eorum semper incurva

25

effunde super eos indignationem tuam et ira furoris tui conprehendat eos

26

fiat commoratio eorum deserta in tabernaculis eorum non sit qui habitet

27

quoniam quem tu percussisti persecuti sunt et ut adfligerent vulneratos tuos narrabant

28

da iniquitatem super iniquitatem eorum et non veniant in iustitia tua

29

deleantur de libro viventium et cum iustis non scribantur

30

ego autem pauper et dolens salus tua Deus suscipiet me

31

laudabo nomen Dei in cantico et magnificabo eum in confessione

32

et placebit Domino super vitulum novellum cornua efferentem et ungulas

33

videntes mansueti laetabuntur qui quaeritis Deum vivet anima vestra

34

quoniam exaudivit pauperes Dominus et vinctos suos non dispexit

35

laudent eum caeli et terra maria et omne quod movetur in eis

36

quia Deus salvabit Sion et aedificabit civitates Iuda et habitabunt ibi et possidebunt eam

37

et semen servorum eius possidebit eam et qui diligunt nomen eius habitabunt in ea

Psalms 69


Psalms Chapter 69 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 68

The Book of Psalms

Return to Index

Chapter 69

1

victori David ad recordandum

2

Deus ut liberes me Domine ut auxilieris mihi festina

3

confundantur et erubescant qui quaerunt animam meam

4

convertantur retrorsum et erubescant qui volunt malum mihi revertantur ad vestigium confusionis suae qui dicunt va va

5

gaudeant et laetentur in te omnes qui quaerunt te et dicant semper magnificetur Deus qui diligunt salutare tuum

6

ego autem egenus et pauper Deus festina pro me auxilium meum et salvator meus tu Domine ne moreris

Psalms 70


Psalms Chapter 70 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 69

The Book of Psalms

Return to Index

Chapter 70

1

in te Domine speravi ne confundar in aeternum

2

iustitia tua erue me et libera inclina ad me aurem tuam et salva me

3

esto mihi robustum habitaculum ut ingrediar iugiter praecepisti ut salvares me quia petra mea et fortitudo mea es tu

4

Deus meus salva me de manu impii de manu iniqui et nocentis

5

quia tu es expectatio mea Deus Domine fiducia mea ab adulescentia mea

6

a te sustentatus sum ex utero de ventre matris meae tu es protector meus in te laus mea semper

7

quasi portentum factus sum multis et tu spes mea fortissima

8

impleatur os meum laude tua tota die magnitudine tua

9

ne proicias me in tempore senectutis cum defecerit fortitudo mea ne derelinquas me

10

quia dixerunt inimici mei mihi et qui observabant animam meam inierunt consilium pariter

11

dicentes Deus dereliquit eum persequimini et conprehendite eum quia non est qui eruat

12

Deus ne elongeris a me Deus meus ad auxiliandum mihi festina

13

confundantur et consumantur adversarii animae meae operiantur obprobrio et confusione qui quaerunt malum mihi

14

ego autem iugiter expectabo et adiciam super omnes laudationes tuas

15

os meum narrabit iustitiam tuam tota die salutare tuum quia non cognovi litteraturas

16

ingrediar in fortitudine Domini Dei recordabor iustitiae tuae solius

17

Deus docuisti me ab adulescentia mea et usque nunc adnuntiabo mirabilia tua

18

insuper et usque ad senectutem et canos Deus ne derelinquas me donec adnuntiem brachium tuum generationi cunctisque qui venturi sunt fortitudines tuas

19

et iustitiam tuam Deus usque in excelsum quanta fecisti magnalia Deus quis similis tibi

20

qui ostendisti mihi tribulationes plurimas et adflictiones conversus vivificabis nos et de abyssis terrae rursum educes nos

21

multiplicabis magnitudinem meam et conversus consolaberis me

22

ego autem confitebor tibi in vasis psalterii veritatem tuam Deus meus cantabo tibi in cithara Sancte Israhel

23

laudabunt labia mea cum cantavero tibi et anima mea quam redemisti

24

insuper et lingua mea tota die meditabitur iustitiam tuam quia confusi sunt et dehonestati quaerentes malum mihi

Psalms 71


Psalms Chapter 71 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 70

The Book of Psalms

Return to Index

Chapter 71

1

Salomonis

2

Deus iudicium regi da et iustitiam tuam filio regis iudicabit populum tuum in iustitia et pauperes tuos in iudicio

3

adsument montes pacem populo et colles iustitiam

4

iudicabit pauperes populi salvabit filios pauperis et confringet calumniatorem

5

et timebunt te quamdiu erit sol et ultra lunam in generatione generationum

6

descendet ut pluvia super vellus ut stillae inrorantes terram

7

germinabit in diebus eius iustitia et multitudo pacis donec non sit luna

8

et dominabitur a mari usque ad mare et a flumine usque ad terminos terrae

9

ante eum procident Aethiopes et inimici eius pulverem lingent

10

reges Tharsis et insulae munera offerent reges Arabiae et Saba tributum conferent

11

et adorabunt eum omnes reges universae nationes servient ei

12

quia eruet pauperem a potente et inopem cui non est adiutor

13

parcet inopi et pauperi et animas pauperum salvabit

14

ab usura et iniquitate redimet animam eorum et pretiosus erit sanguis eorum coram oculis eius

15

et vivet et dabitur ei de auro Saba et orabunt de eo iugiter tota die benedicent ei

16

erit memorabile triticum in terra in capite montium elevabitur sicut Libani fructus eius et florebunt de civitate sicut faenum terrae

17

erit nomen eius in aeternum ultra solem perseverabit nomen eius et benedicentur in eo omnes gentes et beatificabunt eum

18

benedictus Dominus Deus Deus Israhel qui facit mirabilia solus

19

et benedictum nomen gloriae eius in sempiternum et implebitur gloria eius universa terra amen amen

20

conpletae sunt orationes David filii Iesse

Psalms 72


Psalms Chapter 72 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 71

The Book of Psalms

Return to Index

Chapter 72

1

canticum Asaph attamen bonus est Israhel Deus his qui mundo sunt corde

2

mei autem paene vacillaverunt pedes paene effusi sunt gressus mei

3

quia aemulatus sum contra iniquos pacem impiorum videns

4

quod non recogitaverint de morte sua et firma sint vestibula eorum

5

in labore hominum non sunt et cum hominibus non flagellabuntur

6

ideo nutriti sunt ad superbiam circumdederunt iniquitatem sibi

7

processerunt a pinguidine oculi eorum transierunt cogitationes cordis

8

inriserunt et locuti sunt in malitia calumniam de excelso loquentes

9

posuerunt in caelo os suum et lingua eorum deambulavit in terra

10

propterea convertetur populus eius hic et quis plenus invenietur in eis

11

et dixerunt quomodo novit Deus et si est scientia in Excelso

12

ecce isti impii et abundantes in saeculo multiplicaverunt divitias

13

ergone frustra mundavi cor meum et lavi in innocentia manus meas

14

et fui flagellatus tota die et increpatio mea in matutinis

15

dixi si narravero sic ecce generationem filiorum tuorum reliqui

16

et cogitavi ut intellegerem istud labor est in oculis meis

17

donec veniam ad sanctuaria Dei intellegam in novissimo eorum

18

verumtamen in lubrico posuisti eos deiecisti eos ad interitum

19

quomodo vastati sunt subito defecerunt consumpti sunt quasi non sint

20

quasi somnium evigilantis Domine in civitate tua imaginem eorum ad nihilum rediges

21

quia contractum est cor meum et lumbi mei velut ignis fumigans

22

et ego insipiens et nescius

23

quasi iumentum factus sum apud te et eram semper tecum

24

et tenebas manum dexteram meam in consilium tuum deduces me et postea in gloria suscipies me

25

quid mihi est in caelo et tecum nolui in terra

26

consumpta est caro mea et cor meum robur cordis mei et pars mea Deus in aeternum

27

quia ecce qui elongant se a te peribunt perdidisti omnem fornicantem a te

28

mihi autem adpropinquare Deo bonum est posui in Domino Deo spem meam ut narrem omnes adnuntiationes tuas

Psalms 73


Psalms Chapter 73 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 72

The Book of Psalms

Return to Index

Chapter 73

1

eruditionis Asaph ut quid Deus reppulisti in finem fumavit furor tuus in gregem pascuae tuae

2

recordare congregationis tuae quam possedisti ab initio et redemisti virgam hereditatis tuae montis Sion in quo habitasti

3

sublimitas pedum tuorum dissipata est usque ad finem omnia mala egit inimicus in sanctuario

4

fremuerunt hostes tui in medio pacti tui posuerunt signa sua in tropeum

5

manifesta in introitu desuper in saltu lignorum secures

6

et nunc scalpturas eius pariter bipinne et dolatoriis deraserunt

7

miserunt ignem in sanctuarium tuum in terram contaminaverunt habitaculum nominis tui

8

dixerunt in cordibus suis posteri eorum simul incenderunt omnes sollemnitates Dei in terra

9

signa nostra non vidimus non est ultra propheta et non est nobiscum qui sciat usquequo

10

usquequo Deus exprobrabit adversarius blasphemabit inimicus nomen tuum in finem

11

quare convertis manum tuam et dexteram tuam ad medium sinum tuum consume

12

Deus autem rex meus ab initio operatur salutes in medio terrae

13

tu dissipasti in fortitudine tua mare contrivisti capita draconum in aquis

14

tu confregisti capita Leviathan dedisti eum in escam populo Aethiopum

15

tu disrupisti fontem et torrentem tu exsiccasti flumina fortia

16

tua est dies et tua est nox tu ordinasti luminaria et solem

17

tu statuisti omnes terminos terrae aestatem et hiemem tu plasmasti

18

memento huius inimicus exprobravit Domino et populus insipiens blasphemavit nomen tuum

19

ne tradas bestiis animam eruditam lege tua vitae pauperum tuorum ne obliviscaris in perpetuum

20

respice ad pactum quia repletae sunt tenebris terrae habitationes iniquae subrutae

21

ne revertatur confractus et confusus egenus et pauper laudabunt nomen tuum

22

surge Deus iudica causam tuam memento obprobrii tui ab insipiente tota die

23

ne obliviscaris vocis hostium tuorum sonitus adversariorum tuorum ascendit iugiter

Psalms 74


Psalms Chapter 74 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 73

The Book of Psalms

Return to Index

Chapter 74

1

victori ut non disperdas psalmus Asaph cantici

2

confitebimur tibi Deus confitebimur et iuxta nomen tuum narrabunt mirabilia tua

3

cum accepero tempus ego iustitias iudicabo

4

dissolvetur terra cum omnibus habitatoribus suis ego adpendi columnas eius semper

5

dixi inique agentibus nolite inique agere et impiis nolite exaltare cornu

6

nolite exaltare in excelsum cornu vestrum loquentes in cervice veteri

7

quia nec ab oriente neque ab occidente neque a solitudine montium

8

sed Deus iudex hunc humiliabit et hunc exaltabit

9

quia calix in manu Domini est et vino meraco usque ad plenum mixtus et propinabit ex eo verumtamen feces eius epotabunt bibentes omnes impii terrae

10

ego autem adnuntiabo in sempiternum cantabo Deo Iacob

11

et omnia cornua impiorum confringam exaltabuntur cornua iusti

Psalms 75


Psalms Chapter 75 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 74

The Book of Psalms

Return to Index

Chapter 75

1

victori in psalmis canticum Asaph carminis

2

cognoscetur in Iudaea Deus in Israhel magnum nomen eius

3

et erit in Salem tabernaculum eius et habitatio eius in Sion

4

ibi confringet volatilia arcus scutum et gladium et bellum semper

5

lumen tu es Magnifice a montibus captivitatis

6

spoliati sunt superbi corde dormitaverunt somnum suum et non invenerunt omnes viri exercitus manus suas

7

ab increpatione tua Deus Iacob consopitus est et currus et equus

8

tu terribilis es et quis stabit adversum te ex tunc ira tua

9

de caelo adnuntiabis iudicium terra timens tacebit

10

cum surrexerit ad iudicandum Deus ut salvos faciat omnes mites terrae semper

11

quia ira hominis confitebitur tibi reliquiis irae accingeris

12

vovete et reddite Domino Deo vestro omnes qui in circuitu eius sunt offerent dona terribili

13

auferenti spiritum ducum terribili regibus terrae

Psalms 76


Psalms Chapter 76 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 75

The Book of Psalms

Return to Index

Chapter 76

1

victori per Idithun psalmus Asaph

2

voce mea ad Dominum clamavi voce mea ad Dominum et exaudivit me

3

in die tribulationis meae Dominum requisivi manus mea nocte extenditur et non quiescit noluit consolari anima mea

4

recordans Dei conturbabar loquebar in memet ipso et deficiebat spiritus meus semper

5

prohibebam suspectum oculorum meorum stupebam et non loquebar

6

recogitabam dies antiquos annos pristinos

7

recordabar psalmorum meorum in nocte cum corde meo loquebar et scobebam spiritum meum

8

ergone in aeternum proiciet Dominus et non repropitiabitur ultra

9

ergone conplebit usque in finem misericordiam suam consummabit verbum de generatione et generatione

10

numquid oblitus est misereri Deus aut conplebit in furore misericordias suas semper

11

et dixi inbecillitas mea est haec commutatio dexterae Excelsi

12

recordabor cogitationum Domini reminiscens antiqua mirabilia tua

13

et meditabor in omni opere tuo et adinventiones tuas loquar

14

Deus in sanctuario via tua quis deus magnus ut Deus

15

tu es Deus faciens mirabilia ostendens in populis potentiam tuam

16

redemisti in brachio populum tuum filios Iacob et Ioseph semper

17

videntes te aquae Deus videntes te aquae parturierunt et commotae sunt abyssi

18

excusserunt aquas nubila vocem dederunt nubes et sagittae tuae discurrebant

19

vox tonitrui tui in rota apparuerunt fulgora tua orbi concussa est et commota est terra

20

in mari via tua et semitae tuae in aquis multis et vestigia tua non sunt agnita

21

deduxisti quasi gregem populum tuum in manu Mosi et Aaron

Psalms 77


Psalms Chapter 77 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 76

The Book of Psalms

Return to Index

Chapter 77

1

eruditionis Asaph ausculta populus meus legem meam inclinate aurem vestram ad verba oris mei

2

aperiam in parabula os meum loquar enigmata antiqua

3

quae audivimus et cognovimus et patres nostri narraverunt nobis

4

non sunt abscondita a filiis eorum a generatione sequenti narrante laudes Domini et potentiam eius et mirabilia eius quae fecit

5

statuit contestationem Iacob et legem posuit in Israhel quae mandavit patribus nostris ut docerent filios suos

6

ut cognosceret generatio subsequens filii nascituri surgent et narrabunt filiis suis

7

ut ponant in Deo spem suam et non obliviscantur cogitationum eius et mandata eius custodiant

8

ut non sint sicut patres eorum generatio declinans et provocans generatio quae non praeparavit cor suum et non credidit Deo spiritus eius

9

filii Efraim intendentes et mittentes arcum terga verterunt in die belli

10

non custodierunt pactum Dei sui et in lege eius noluerunt ingredi

11

et obliti sunt commutationum eius et mirabilium eius quae ostendit eis

12

coram patribus eorum fecit mirabilia in terra Aegypto in regione Taneos

13

divisit mare et transduxit eos et stare fecit aquas quasi acervum

14

et duxit eos in nube per diem et tota nocte in lumine ignis

15

scidit petram in deserto et potum dedit quasi de abyssis magnis

16

et eduxit rivos de petra et elicuit quasi flumina aquas

17

et addiderunt ultra peccare ei ut provocarent Excelsum in invio

18

et temptaverunt Deum in cordibus suis petentes cibum animae suae

19

et loquentes contra Deum dicebant numquid poterit Deus ponere mensam in solitudine

20

ecce percussit petram et fluxerunt aquae et torrentes inundaverunt numquid et panem poterit dare aut praeparare carnem populo suo

21

ideo audivit Dominus et non distulit et ignis accensus est in Iacob et furor ascendit in Israhel

22

quia non crediderunt Deo nec habuerunt fiduciam in salutari eius

23

et praecepit nubibus desuper et portas caeli aperuit

24

et pluit super eos man ut comederent et triticum caeli dedit eis

25

panem fortium comedit vir cibaria misit eis in saturitatem

26

abstulit eurum de caelo et induxit in fortitudine sua africum

27

et pluit super eos quasi pulverem carnes et quasi harenam maris volatilia pinnata

28

et ceciderunt in medio castrorum eius in circuitu tabernaculorum eius

29

et comederunt et saturati sunt nimis et desiderium eorum adtulit eis

30

non indiguerunt de cupiditate sua cum adhuc cibus esset in ore eorum

31

furor ergo Dei ascendit super eos et occidit pingues eorum et electos Israhel incurvavit

32

in omnibus his peccaverunt ultra et non crediderunt mirabilibus eius

33

et consumpsit in vanitate dies eorum et annos eorum velociter

34

si occidebat eos tunc requirebant eum et convertebantur et diluculo consurgebant ad Deum

35

et recordabantur quia Deus fortitudo eorum et Deus excelsus redemptor eorum

36

et lactaverunt eum in ore suo et lingua sua mentiti sunt ei

37

cor autem eorum non erat firmum cum eo nec permanserunt in pacto eius

38

ipse vero misericors propitiabitur iniquitati et non disperdet multumque avertit iram suam et non suscitavit totum furorem suum

39

sed recordatus est quia caro essent spiritus vadens et non revertens

40

quotiens provocaverunt eum in deserto adflixerunt eum in solitudine

41

et conversi sunt et temptaverunt Deum et Sanctum Israhel concitaverunt

42

non sunt recordati manus eius diei qua redemit eos a tribulante

43

qui fecit in Aegypto signa sua et ostenta sua in regione Taneos

44

qui convertit in sanguine fluvios eorum et rivos eorum ut non biberent

45

qui inmisit eis genus omne muscarum ut comederent eos et ranas ut disperderent eos

46

qui dedit brucho germen eorum et laborem eorum lucustae

47

qui occidit in grandine vineas eorum et sycomoros eorum in frigore

48

qui tradidit grandini pascua eorum et iumenta eorum volucribus

49

qui misit in eos iram furoris sui indignationem et comminationem et angustiam inmissionem angelorum malorum

50

munivit semitam furori suo non pepercit morti animae eorum et animantia eorum pesti tradidit

51

et percussit omne primogenitum in Aegypto principium partus in tabernaculis Cham

52

et tulit veluti oves populum suum et minavit eos sicut gregem in deserto

53

et duxit eos cum fiducia et absque timore inimicos autem eorum operuit mare

54

et adduxit eos ad terminum sanctificatum suum montem istum quem possedit dextera eius et eiecit a facie eorum gentes et possidere eos fecit in funiculo hereditatem

55

et conlocavit in tabernaculis eorum tribus Israhel

56

et temptaverunt et provocaverunt Deum excelsum et testimonia eius non custodierunt

57

et aversi sunt et praevaricati sunt ut patres eorum incurvati sunt quasi arcus inutilis

58

et provocaverunt eum in excelsis suis et in sculptilibus suis ad aemulandum concitaverunt

59

audivit Deus et non distulit et proiecit vehementer Israhel

60

et reliquit tabernaculum Selo tentorium quod conlocavit inter homines

61

tradidit in captivitatem gloriam suam et decorem suum in manu hostis

62

et conclusit in gladio populum suum et in hereditate sua non distulit

63

iuvenes eius devoravit ignis et virgines eius nemo luxit

64

sacerdotes eius gladio ceciderunt et viduae eius non sunt fletae

65

et evigilavit quasi dormiens Dominus quasi fortis post crapulam vini

66

et percussit hostes suos retrorsum obprobrium sempiternum dedit eos

67

et proiecit tabernaculum Ioseph et tribum Efraim non elegit

68

sed elegit tribum Iuda montem Sion quem dilexit

69

et aedificavit in similitudinem monoceroton sanctuarium suum quasi terram fundavit illud in saeculum

70

et elegit David servum suum et tulit eum de gregibus ovium sequentem fetas adduxit eum

71

ut pasceret Iacob populum eius et Israhel hereditatem eius

72

qui pavit eos in simplicitate cordis sui et in prudentia manuum suarum dux eorum fuit

Psalms 78


Psalms Chapter 78 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 77

The Book of Psalms

Return to Index

Chapter 78

1

canticum Asaph Deus venerunt gentes in hereditatem tuam polluerunt templum sanctum tuum posuerunt Hierusalem in acervis lapidum

2

dederunt cadavera servorum tuorum escam volatilibus caeli carnes sanctorum tuorum bestiis terrae

3

effuderunt sanguinem eorum quasi aquam in circuitu Hierusalem et non erat qui sepeliret

4

facti sumus obprobrium vicinis nostris subsannatio et derisio his qui in circuitu nostro sunt

5

usquequo Domine irasceris in finem ardebit quasi ignis zelus tuus

6

effunde furorem tuum super gentes quae non cognoverunt te et super regna quae nomen tuum non invocaverunt

7

quia comederunt Iacob et decorem eius desolaverunt

8

ne recorderis iniquitatum nostrarum veterum cito occupent nos misericordiae tuae quia adtenuati sumus nimis

9

auxiliare nobis Deus Iesus noster propter gloriam nominis tui et libera nos et propitiare peccatis nostris propter nomen tuum

10

quare dicunt gentes ubi est Deus eorum nota fiat in gentibus ante oculos nostros ultio sanguinis servorum tuorum qui effusus est

11

ingrediatur coram te gemitus vinctorum in magnitudine brachii tui relinque filios interitus

12

et redde vicinis nostris septuplum in sinu eorum obprobrium suum quo exprobraverunt tibi Domine

13

nos enim populus tuus et grex pascuae tuae confitebimur tibi in sempiternum in generatione et generatione narrabimus laudes tuas

Psalms 79


Psalms Chapter 79 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 78

The Book of Psalms

Return to Index

Chapter 79

1

victori pro liliis testimonii Asaph canticum

2

qui pascis Israhel ausculta qui ducis quasi gregem Ioseph qui sedes super cherubin ostendere

3

ante Efraim et Beniamin et Manasse suscita fortitudinem tuam et veni ut salvos facias nos

4

Deus converte nos et ostende faciem tuam et salvi erimus

5

Domine Deus exercituum usquequo fumabis ad orationem populi tui

6

cibasti nos pane flebili et potasti nos in lacrimis tripliciter

7

posuisti nos contentionem vicinis nostris et inimici nostri subsannaverunt nos

8

Deus exercituum converte nos et ostende faciem tuam et salvi erimus

9

vineam de Aegypto tulisti eiecisti gentes et plantasti eam

10

praeparasti ante faciem eius et stabilisti radices eius et implevit terram

11

operti sunt montes umbra eius et ramis illius cedri Dei

12

expandit comas suas usque ad mare et usque ad Flumen germina sua

13

quare dissipasti maceriam eius et vindemiaverunt eam omnes qui transeunt per viam

14

vastavit eam aper de silva et omnes bestiae agri depastae sunt eam

15

Deus exercituum revertere obsecro respice de caelo et vide et visita vineam hanc

16

et radicem quam plantavit dextera tua et filium quem confirmasti tibi

17

succensam igni et deramatam ab increpatione faciei tuae pereant

18

fiat manus tua super virum dexterae tuae et super filium hominis quem confirmasti tibi

19

et non recedemus a te vivificabis nos et nomine tuo vocabimur

20

Domine Deus exercituum converte nos et ostende faciem tuam et salvi erimus

Psalms 80


Psalms Chapter 80 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 79

The Book of Psalms

Return to Index

Chapter 80

1

victori in torcularibus Asaph

2

laudate Deum fortitudinem nostram iubilate Deo Iacob

3

adsumite carmen et date tympanum citharam decoram cum psalterio

4

clangite in neomenia bucina et in medio mense die sollemnitatis nostrae

5

quia legitimum Israhel est et iudicium Dei Iacob

6

testimonium in Ioseph posuit cum egrederetur terra Aegypti labium quod nesciebam audivi

7

amovi ab onere umerum eius manus eius a cofino recesserunt

8

in tribulatione invocasti et erui te exaudivi te in abscondito tonitrui probavi te super aquam Contradictionis semper

9

audi populus meus et contestor te Israhel si audieris me

10

non sit in te deus alienus et non adores deum peregrinum

11

ego sum Dominus Deus tuus qui eduxi te de terra Aegypti dilata os tuum et implebo illud

12

et non audivit populus meus vocem meam et Israhel non credidit mihi

13

et dimisi eum in pravitate cordis sui ambulabunt in consiliis suis

14

utinam populus meus audisset me Israhel in viis meis ambulasset

15

quasi nihilum inimicos eius humiliassem et super hostes eorum vertissem manum meam

16

qui oderunt Dominum negabunt eum et erit tempus eorum in saeculo

17

et cibavit eos de adipe frumenti et de petra mellis saturavit eos

Psalms 81


Psalms Chapter 81 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 80

The Book of Psalms

Return to Index

Chapter 81

1

canticum Asaph Deus stetit in coetu Dei in medio Deus iudicat

2

usquequo iudicatis iniquitatem et facies impiorum suscipitis semper

3

iudicate pauperi et pupillo egeno et inopi iuste facite

4

salvate inopem et pauperem de manu impiorum liberate

5

non cognoscunt nec intellegunt in tenebris ambulant movebuntur omnia fundamenta terrae

6

ego dixi dii estis et filii Excelsi omnes vos

7

ergo quasi Adam moriemini et quasi unus de principibus cadetis

8

surge Domine iudica terram quoniam hereditabis omnes gentes

Psalms 82


Psalms Chapter 82 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 81

The Book of Psalms

Return to Index

Chapter 82

1

canticum psalmi Asaph

2

Deus ne taceas ne sileas et non quiescas Deus

3

quia ecce inimici tui tumultuati sunt et qui oderunt te levaverunt caput

4

contra populum tuum nequiter tractaverunt et inierunt consilium adversum arcanum tuum

5

dixerunt venite et conteramus eos de gente et non sit memoria nominis Israhel ultra

6

quoniam tractaverunt pariter contra te foedus pepigerunt

7

tabernacula Idumeae et Ismahelitarum Moab et Aggareni

8

Gebal et Ammon et Amalech Palestina cum habitatoribus Tyri

9

sed et Assur venit cum eis facti sunt brachium filiorum Loth semper

10

fac illis sicut Madian et Sisarae sicut Iabin in torrente Cison

11

contriti sunt in Aendor fuerunt quasi sterquilinium terrae

12

pone duces eorum sicut Oreb et Zeb et Zebee et Salmana omnes principes eorum

13

qui dixerunt possideamus nobis pulchritudinem Dei

14

Deus meus pone eos ut rotam quasi stipulam ante faciem venti

15

quomodo ignis conburit silvam et sicut flamma devorat montes

16

sic persequere eos in tempestate tua et in turbine tuo conturba eos

17

imple facies eorum ignominia et quaerent nomen tuum Domine

18

confundantur et conturbentur usque in saeculum et erubescant et pereant

19

et sciant quia nomen tuum est Dominus solus tu Excelsus super omnem terram

Psalms 83


Psalms Chapter 83 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 82

The Book of Psalms

Return to Index

Chapter 83

1

victori pro torculari filiorum Core canticum

2

quam dilecta tabernacula tua Domine exercituum

3

desiderat et defecit anima mea in atria Domini cor meum et caro mea laudabunt Deum viventem

4

siquidem avis invenit domum et passer nidum sibi ubi ponat pullos suos altaria tua Domine exercituum rex meus et Deus meus

5

beati qui habitant in domo tua adhuc laudabunt te semper

6

beatus homo cuius fortitudo est in te semitae in corde eius

7

transeuntes in valle fletus fontem ponent eam

8

benedictione quoque amicietur doctor ibunt de fortitudine in fortitudinem parebunt apud Deum in Sion

9

Domine Deus exercituum exaudi orationem meam ausculta Deus Iacob semper

10

clipeus noster vide Deus et adtende faciem christi tui

11

quoniam melior est dies in atriis tuis super milia elegi abiectus esse in domo Dei mei magis quam habitare in tabernaculis impietatis

12

quia sol et scutum Dominus Deus gratiam et gloriam dabit Dominus

13

nec prohibebit bonum ab his qui ambulant in perfectione Domine exercituum beatus homo qui confidet in te

Psalms 84


Psalms Chapter 84 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 83

The Book of Psalms

Return to Index

Chapter 84

1

victori filiorum Core canticum

2

placatus es Domine terrae tuae reduxisti captivitatem Iacob

3

dimisisti iniquitatem populo tuo operuisti omnes iniquitates eorum semper

4

continuisti omnem indignationem tuam conversus es ab ira furoris tui

5

converte nos Deus Iesus noster et solve iram tuam adversum nos

6

noli in aeternum irasci nobis extendens iram tuam in generationem et generationem

7

nonne tu revertens vivificabis nos et populus tuus laetabitur in te

8

ostende nobis Domine misericordiam tuam et salutare tuum da nobis

9

audiam quid loquatur Dominus Deus loquetur enim pacem ad populum suum et ad sanctos suos ut non convertantur ad stultitiam

10

verumtamen prope est his qui timent eum salutare eius ut habitet gloria in terra nostra

11

misericordia et veritas occurrerunt iustitia et pax deosculatae sunt

12

veritas de terra orta est et iustitia de caelo prospexit

13

sed et Dominus dabit bonum et terra nostra dabit germen suum

14

iustitia ante eum ibit et ponet in via gressus suos

Psalms 85


Psalms Chapter 85 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 84

The Book of Psalms

Return to Index

Chapter 85

1

oratio David inclina Domine aurem tuam exaudi me quia egenus et pauper ego sum

2

custodi animam meam quia sanctus sum salva servum tuum tu Deus meus qui confidit in te

3

miserere mei Domine quoniam ad te clamabo tota die

4

laetifica animam servi tui quia ad te animam meam levo

5

tu enim es Domine bonus et propitiabilis et multus misericordia omnibus qui invocant te

6

exaudi Domine orationem meam et ausculta vocem deprecationum mearum

7

in die tribulationis meae invocabo te quia exaudies me

8

non est similis tui in diis Domine non est iuxta opera tua

9

omnes gentes quas fecisti venient et adorabunt coram te Domine et glorificabunt nomen tuum

10

quia magnus tu et faciens mirabilia tu Deus solus

11

doce me Domine viam tuam ut ambulem in veritate tua unicum fac cor meum ut timeat nomen tuum

12

confitebor tibi Domine Deus meus in toto corde meo et glorificabo nomen tuum in sempiternum

13

quia misericordia tua magna super me et eruisti animam meam de inferno extremo

14

Deus superbi surrexerunt adversus me et coetus robustorum quaesivit animam meam et non posuerunt te in conspectu suo

15

tu autem Domine Deus misericors et clemens patiens et multae misericordiae et verus

16

respice ad me et miserere mei da fortitudinem tuam servo tuo et salva filium ancillae tuae

17

fac mecum signum in bonitate et videant qui oderunt me et confundantur quia tu Domine auxiliatus es mihi et consolatus es me

Psalms 86


Psalms Chapter 86 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 85

The Book of Psalms

Return to Index

Chapter 86

1

filiorum Core psalmus cantici fundamentum eius in montibus sanctuarii

2

diligit Dominus portas Sion super omnia tabernacula Iacob

3

gloriosa dicta sunt in te civitas Dei semper

4

commemorabo superbiae et Babylonis scientes me ecce Palestina et Tyrus cum Aethiopia iste natus est ibi

5

ad Sion autem dicetur vir et vir natus est in ea et ipse fundavit eam Excelsus

6

Dominus numerabit scribens populos ipse natus est in ea semper

7

et cantabunt quasi in choris omnes fontes mei in te

Psalms 87


Psalms Chapter 87 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 86

The Book of Psalms

Return to Index

Chapter 87

1

canticum carminis filiorum Core victori per chorum ad praecinendum eruditionis Eman Ezraitae

2

Domine Deus salutis meae per diem clamavi in nocte coram te

3

ingrediatur ante te oratio mea inclina aurem tuam ad laudationem meam

4

quia repleta est malis anima mea et vita mea ad infernum descendit

5

reputatus sum cum descendentibus lacum factus sum quasi homo invalidus

6

inter mortuos liber sicut interfecti et dormientes in sepulchro quorum non recordaris amplius et qui a manu tua abscisi sunt

7

posuisti me in lacu novissimo in tenebris in profundis

8

super me confirmatus est furor tuus et cunctis fluctibus tuis adflixisti me semper

9

longe fecisti notos meos a me posuisti me abominationem eis clausum et non prodeuntem

10

oculus meus infirmatus est ab adflictione invocavi te Domine tota die expandi ad te palmas meas

11

numquid mortuis facies mirabilia aut gigantes surgent et confitebuntur tibi semper

12

numquid narrabitur in sepulchro misericordia tua et veritas tua in perditione

13

numquid noscentur in tenebris mirabilia tua et iustitia tua in terra quae oblivioni tradita est

14

ego autem ad te Domine clamavi et mane oratio mea praeveniet te

15

quare Domine abicis animam meam abscondis faciem tuam a me

16

pauper ego et aerumnosus ab adulescentia portavi furorem tuum et conturbatus sum

17

per me transierunt irae tuae terrores tui oppresserunt me

18

circumdederunt me quasi aquae tota die vallaverunt me pariter

19

longe fecisti a me amicum et sodalem notos meos abstulisti

Psalms 88


Psalms Chapter 88 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 87

The Book of Psalms

Return to Index

Chapter 88

1

eruditionis Aethan Ezraitae

2

misericordias Domini in aeternum cantabo in generatione et generatione adnuntiabo veritatem tuam in ore meo

3

quia dixisti sempiterna misericordia aedificabitur caelos fundabis et veritas tua in eis

4

percussi foedus cum electo meo iuravi David servo meo

5

usque in aeternum stabiliam semen tuum et aedificabo in generationem et generationem thronum tuum semper

6

confitebuntur caeli mirabilia tua Domine et veritatem tuam in ecclesia sanctorum

7

quis enim in nubibus adaequabitur Domino adsimilabitur Domino de filiis Dei

8

Deus inclitus in arcano sanctorum nimio et terribilis in cunctis qui circum eum sunt

9

Domine Deus exercituum quis similis tui fortissime Domine et veritas tua in circuitu tuo

10

tu dominaris superbiae maris et elationes gurgitum eius tu conprimis

11

tu confregisti quasi vulneratum superbum in brachio forti tuo dispersisti inimicos tuos

12

tui sunt caeli et tua est terra orbem et plenitudinem eius tu fundasti

13

aquilonem et dexteram tu creasti Thabor et Hermon nomen tuum laudabunt

14

tuum brachium cum fortitudine roboretur manus tua exaltetur dextera tua

15

iustitia et iudicium firmamentum throni tui misericordia et veritas praecedent faciem tuam

16

beatus populus qui novit iubilum Domine in lumine vultus tui ambulabunt

17

in nomine tuo exultabunt tota die et in iustitia tua exaltabuntur

18

quia gloria fortitudinis eorum tu es et in misericordia tua elevabis cornu nostrum

19

quia a Domino est protectio nostra et a Sancto Israhel rege nostro

20

tunc locutus es per visionem sanctis tuis et dixisti posui adiutorium super robustum exaltavi electum de populo

21

inveni David servum meum oleo sancto meo unxi eum

22

cum quo manus mea firma erit et brachium meum roborabit eum

23

non decipiet inimicus eum et filius iniquitatis non adfliget eum

24

sed concidam ante faciem eius hostes illius et qui eum oderunt percutiam

25

veritas autem mea et misericordia mea erit cum eo et in nomine meo exaltabitur cornu eius

26

et ponam in mari manum eius et in fluminibus dexteram eius

27

ipse vocabit me pater meus es tu Deus meus et fortitudo salutis meae

28

ego autem primogenitum ponam eum excelsum regibus terrae

29

in aeternum custodiam ei misericordiam meam et pactum meum fidele ei erit

30

et ponam perpetuum semen eius et thronum eius sicut dies caeli

31

si autem dereliquerint filii eius legem meam et in iudiciis meis non ambulaverint

32

si caerimonias meas profanaverint et praecepta mea non custodierint

33

visitabo in virga scelera eorum et in plagis iniquitatem eorum

34

misericordiam autem meam non auferam ab eo nec mentiar in veritate mea

35

non violabo pactum meum et quod egressum est de labiis meis non mutabo

36

semel iuravi in sancto meo ne David mentiar

37

semen eius in sempiternum erit

38

et thronus eius sicut sol in conspectu meo sicut luna stabilietur in sempiternum et testis in caelo fidelis semper

39

tu autem reppulisti et proiecisti iratus es adversum christum tuum

40

adtenuasti pactum servi tui profanasti in terra diadema eius

41

dissipasti omnes macerias eius posuisti munitiones eius pavorem

42

diripuerunt eum omnes qui transeunt per viam factus est obprobrium vicinis suis

43

elevasti dexteram hostium eius laetificasti omnes inimicos illius

44

avertisti robur gladii eius et non sublevasti eum in proelio

45

quiescere fecisti munditiam eius et thronum illius in terram detraxisti

46

adbreviasti dies adulescentiae eius operuisti eum ignominia sempiterna

47

usquequo Domine absconderis in finem succendetur quasi ignis indignatio tua

48

memento mei de profundo alioquin quare frustra creasti filios hominum

49

quis est vir qui vivat et non videat mortem salvans animam suam de manu inferi semper

50

ubi sunt misericordiae tuae antiquae Domine quas iurasti David in veritate tua

51

recordare Domine obprobrii servorum tuorum quia portavi in sinu meo omnes iniquitates populorum

52

quas exprobraverunt inimici tui Domine quibus exprobraverunt vestigia christi tui

53

benedictus Dominus in sempiternum amen et amen

Psalms 89


Psalms Chapter 89 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 88

The Book of Psalms

Return to Index

Chapter 89

1

oratio Mosi viri Dei Domine habitaculum tu factus es nobis in generatione et generatione

2

antequam montes nascerentur et parturiretur terra et orbis a saeculo et usque in saeculum tu es

3

convertes hominem usque ad contritionem et dices revertimini filii Adam

4

quia mille anni in oculis tuis sicut dies hesterna quae pertransiit et vigilia nocturna

5

percutiente te eos somnium erunt

6

mane quasi herba pertransiens mane floruit et abiit ad vesperam conteretur atque siccabitur

7

consumpti enim sumus in furore tuo et in indignatione tua conturbati sumus

8

posuisti iniquitates nostras coram te neglegentias nostras in luce vultus tui

9

omnes enim dies nostri transierunt in furore tuo consumpsimus annos nostros quasi sermonem loquens

10

dies annorum nostrorum in ipsis septuaginta anni si autem multum octoginta anni et quod amplius est labor et dolor quoniam transivimus cito et avolavimus

11

quis novit fortitudinem irae tuae et secundum timorem tuum indignationem tuam

12

ut numerentur dies nostri sic ostende et veniemus corde sapienti

13

revertere Domine usquequo et exorabilis esto super servis tuis

14

imple nos matutina misericordia tua et laudabimus et laetabimur in cunctis diebus nostris

15

laetifica nos pro diebus quibus adflixisti nos et annis in quibus vidimus mala

16

appareat apud servos tuos opus tuum et gloria tua super filios eorum

17

et sit decor Domini Dei nostri super nos et opus manuum nostrarum fac stabile super nos opus manuum nostrarum confirma

Psalms 90


Psalms Chapter 90 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 89

The Book of Psalms

Return to Index

Chapter 90

1

qui habitat in abscondito Excelsi in umbraculo Domini commorabitur

2

dicens Domino spes mea et fortitudo mea Deus meus confidam in eum

3

quia ipse liberabit te de laqueo venantium de morte insidiarum

4

in scapulis suis obumbrabit tibi et sub alis eius sperabis

5

scutum et protectio veritas eius non timebis a timore nocturno

6

a sagitta volante per diem a peste in tenebris ambulante a morsu insanientis meridie

7

cadent a latere tuo mille et decem milia a dextris tuis ad te autem non adpropinquabit

8

verumtamen oculis tuis videbis et ultionem impiorum cernes

9

tu enim es Domine spes mea Excelsum posuisti habitaculum tuum

10

non accedet ad te malum et lepra non adpropinquabit tabernaculo tuo

11

quia angelis suis mandabit de te ut custodiant te in omnibus viis tuis

12

in manibus portabunt te ne forte offendat ad lapidem pes tuus

13

super aspidem et basiliscum calcabis conculcabis leonem et draconem

14

quoniam mihi adhesit et liberabo eum exaltabo eum quoniam cognovit nomen meum

15

invocabit me et exaudiam eum cum ipso ero in tribulatione eruam eum et glorificabo

16

longitudine dierum implebo illum et ostendam ei salutare meum

Psalms 91


Psalms Chapter 91 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 90

The Book of Psalms

Return to Index

Chapter 91

1

psalmus cantici in die sabbati

2

bonum est confiteri Domino et psallere nomini tuo Altissime

3

ad adnuntiandam mane misericordiam tuam et fidem tuam in nocte

4

in decacordo et in psalterio in cantico in cithara

5

quoniam laetificasti me Domine in opere tuo in facturis manuum tuarum laudabo

6

quam magnificata sunt opera tua Domine satis profundae factae sunt cogitationes tuae

7

vir insipiens non cognoscet et stultus non intelleget istud

8

germinaverunt impii quasi faenum et floruerunt omnes qui operantur iniquitatem ut contererentur usque in sempiternum

9

tu autem Excelsus in aeternum Domine

10

ecce enim inimici tui Domine ecce inimici tui peribunt et dissipabuntur omnes qui operantur iniquitatem

11

et exaltabitur quasi monocerotis cornu meum et senecta mea in oleo uberi

12

et dispiciet oculus meus eos qui insidiantur mihi de his qui consurgunt adversum me malignantibus audit auris mea

13

iustus ut palma florebit ut cedrus in Libano multiplicabitur

14

transplantati in domo Domini in atriis Dei nostri germinabunt

15

adhuc fructificabunt in senectute pingues et frondentes erunt

16

adnuntiantes quia rectus Dominus fortitudo mea et non est iniquitas in eo

Psalms 92


Psalms Chapter 92 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 91

The Book of Psalms

Return to Index

Chapter 92

1

Dominus regnavit gloria indutus est indutus est Dominus fortitudine et accinctus est insuper adpendit orbem qui non commovebitur

2

firmum solium tuum ex tunc ab aeterno tu es

3

levaverunt flumina Domine levaverunt flumina voces suas levaverunt flumina gurgites suos

4

a vocibus aquarum multarum grandes fluctus maris grandis in excelso Dominus

5

testimonia tua fidelia facta sunt nimis domum tuam decet sanctitas Domine in longitudine dierum

Psalms 93


Psalms Chapter 93 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 92

The Book of Psalms

Return to Index

Chapter 93

1

Deus ultionum Domine Deus ultionum ostendere

2

elevare qui iudicas terram redde vicissitudinem superbis

3

usquequo impii Domine usquequo impii exultabunt

4

fluent loquentes antiquum garrient omnes qui operantur iniquitatem

5

populum tuum Domine conterent et hereditatem tuam adfligent

6

viduam et advenam interficient et pupillos occident

7

et dixerunt non videbit Dominus et non intelleget Deus Iacob

8

intellegite stulti in populo et insipientes aliquando discite

9

qui plantavit aurem non audiet aut qui finxit oculum non videbit

10

qui erudit gentes non arguet qui docet hominem scientiam

11

Dominus novit cogitationes hominum quia vanae sunt

12

beatus vir quem erudieris Domine et de lege tua docueris eum

13

ut quiescat a diebus adflictionis donec fodiatur impio interitus

14

non enim derelinquet Dominus populum suum et hereditatem suam non deseret

15

quoniam ad iustitiam revertetur iudicium et sequentur illud omnes recti corde

16

quis stabit pro me adversum malos quis stabit pro me adversum operarios iniquitatis

17

nisi quia Dominus auxiliator meus paulo minus habitasset in inferno anima mea

18

si dicebam commotus est pes meus misericordia tua Domine sustentabat me

19

in multitudine cogitationum mearum quae sunt in me intrinsecus consolationes tuae delectabunt animam meam

20

numquid particeps erit tui thronus insidiarum fingens laborem in praecepto

21

copulabuntur adversus animam iusti et sanguinem innocentem condemnabunt

22

erit autem Dominus mihi in refugium et Deus meus quasi petra spei meae

23

et restitues super eos iniquitatem suam et in malitia sua perdes eos perdet eos Dominus Deus noster

Psalms 94


Psalms Chapter 94 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 93

The Book of Psalms

Return to Index

Chapter 94

1

venite laudemus Dominum iubilemus petrae Iesu nostro

2

praeoccupemus vultum eius in actione gratiarum in canticis iubilemus ei

3

quoniam fortis et magnus Dominus et rex magnus super omnes deos

4

in cuius manu fundamenta terrae et excelsa montium ipsius sunt

5

cuius est mare ipse enim fecit illud et siccam manus eius plasmaverunt

6

venite adoremus et curvemur flectamus genua ante faciem Domini factoris nostri

7

quia ipse est Deus noster et nos populus pascuae eius et grex manus eius

8

hodie si vocem eius audieritis nolite indurare corda vestra

9

sicut in contradictione sicut in die temptationis in deserto ubi temptaverunt me patres vestri probaverunt me et viderunt opus meum

10

quadraginta annis displicuit mihi generatio illa et dixi populus errans corde est

11

et non cognoscens vias meas et iuravi in furore meo ut non introirent in requiem meam

Psalms 95


Psalms Chapter 95 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 94

The Book of Psalms

Return to Index

Chapter 95

1

canite Domino canticum novum canite Domino omnis terra

2

canite Domino benedicite nomini eius adnuntiate de die in diem salutare eius

3

narrate in gentibus gloriam eius in universis populis mirabilia eius

4

quia magnus Dominus et laudabilis nimis terribilis est super omnes deos

5

omnes enim dii populorum sculptilia Dominus autem caelos fecit

6

gloria et decor ante vultum eius fortitudo et exultatio in sanctuario eius

7

adferte Domino familiae populorum adferte Domino gloriam et fortitudinem

8

adferte Domino gloriam nomini eius levate munera et introite in atria eius

9

adorate Dominum in decore sanctuarii paveat a facie eius omnis terra

10

dicite in gentibus Dominus regnavit siquidem adpendit orbem inmobilem iudicabit populos in aequitate

11

laetamini caeli et exultet terra tonet mare et plenitudo eius

12

gaudeat ager et omnia quae in eo sunt tunc laudabunt universa ligna saltus

13

ante faciem Domini quoniam venit quoniam venit iudicare terram iudicabit orbem in iusto et populos in fide sua

Psalms 96


Psalms Chapter 96 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 95

The Book of Psalms

Return to Index

Chapter 96

1

Dominus regnavit exultabit terra laetabuntur insulae multae

2

nubes et caligo in circuitu eius iustitia et iudicium firmamentum solii eius

3

ignis ante faciem eius ibit et exuret per circuitum hostes eius

4

apparuerunt fulgora eius orbi vidit et contremuit terra

5

montes sicut cera tabefacti sunt a facie Domini a facie dominatoris omnis terrae

6

adnuntiaverunt caeli iustitiam eius et viderunt omnes populi gloriam eius

7

confundantur universi qui serviunt sculptili qui gloriantur in idolis adorate eum omnes dii

8

audivit et laetata est Sion et exultaverunt filiae Iudae propter iudicia tua Domine

9

tu enim Dominus Excelsus super omnem terram vehementer elevatus es super universos deos

10

qui diligitis Dominum odite malum custodit animas sanctorum suorum de manu impiorum eruet eos

11

lux orta est iusto et rectis corde laetitia

12

laetamini iusti in Domino et confitemini memoriae sanctae eius

Psalms 97


Psalms Chapter 97 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 96

The Book of Psalms

Return to Index

Chapter 97

1

canticum cantate Domino canticum novum quia mirabilia fecit salvavit sibi dextera eius et brachium sanctum eius

2

notum fecit Dominus salutare suum in conspectu gentium revelavit iustitiam suam

3

recordatus est misericordiae suae et veritatis suae domui Iacob viderunt omnes fines terrae salutare Dei nostri

4

iubilate Domino omnis terra vociferamini et laudate et canite

5

cantate Domino in cithara in cithara et voce carminis

6

in tubis et clangore bucinae iubilate coram rege Domino

7

tonet mare et plenitudo eius orbis et habitatores eius

8

flumina plaudent manu simul montes laudabunt

9

ante Dominum quia venit iudicare terram iudicabit orbem in iustitia et populos in aequitatibus

Psalms 98


Psalms Chapter 98 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 97

The Book of Psalms

Return to Index

Chapter 98

1

Dominus regnavit commoveantur populi sessor cherubin concutiatur terra

2

Dominus in Sion magnus et excelsus est super omnes populos

3

confiteantur nomini tuo magno et terribili sanctoque

4

imperium regis iudicium diligit tu fundasti aequitates iudicium et iustitiam in Iacob tu fecisti

5

exaltate Dominum Deum nostrum et adorate scabillum pedum eius quia sanctus est

6

Moses et Aaron in sacerdotibus eius et Samuhel in his qui invocant nomen eius invocabant Dominum et ipse exaudivit eos

7

in columna nubis loquebatur ad eos custodierunt testimonia eius et praeceptum dedit eis

8

Domine Deus noster tu exaudisti eos Domine propitius fuisti eis et ultor super commutationibus eorum

9

exaltate Dominum Deum nostrum et adorate in monte sancto eius quia sanctus Dominus Deus noster

Psalms 99


Psalms Chapter 99 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 98

The Book of Psalms

Return to Index

Chapter 99

1

canticum in gratiarum actione

2

iubilate Domino omnis terra servite Domino in laetitia ingredimini coram eo in laude

3

scitote quoniam Dominus ipse est Deus ipse fecit nos et ipsius sumus populus eius et grex pascuae eius

4

ingredimini portas eius in gratiarum actione atria eius in laude confitemini ei benedicite nomini eius

5

quia bonus Dominus in sempiternum misericordia eius et usque ad generationem et generationem fides eius

Psalms 100


Psalms Chapter 100 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 99

The Book of Psalms

Return to Index

Chapter 100

1

David canticum misericordiam et iudicium cantabo tibi Domine psallam

2

erudiar in via perfecta quando venies ad me ambulabo in simplicitate cordis mei in medio domus meae

3

non ponam coram oculis meis verbum Belial facientem declinationes odivi nec adhesit mihi

4

cor pravum recedet a me malum nesciam

5

loquentem in abscondito contra proximum suum hunc interficiam superbum oculis et altum corde cum hoc esse non potero

6

oculi mei ad fideles terrae ut habitent mecum ambulans in via simpliciter hic ministrabit mihi

7

non habitabit in medio domus meae faciens dolum loquens mendacium non placebit in conspectu oculorum meorum

8

mane perdam omnes impios terrae ut interficiam de civitate Domini universos qui operantur iniquitatem

Psalms 101


Psalms Chapter 101 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 100

The Book of Psalms

Return to Index

Chapter 101

1

oratio pauperis quando sollicitus fuerit et coram Domino fuderit eloquium suum

2

Domine audi orationem meam et clamor meus ad te veniat

3

ne abscondas faciem tuam a me in die tribulationis meae inclina ad me aurem tuam in quacumque die invocavero velociter exaudi me

4

quoniam consumpti sunt sicut fumus dies mei et ossa mea quasi frixa contabuerunt

5

percussum est quasi faenum et arefactum est cor meum quia oblitus sum comedere panem meum

6

a voce gemitus mei adhesit os meum carni meae

7

adsimilatus sum pelicano deserti factus sum quasi bubo solitudinum

8

vigilavi et fui sicut avis solitaria super tectum

9

tota die exprobrabant mihi inimici mei exultantes per me iurabant

10

quia cinerem sicut panem comedi et potum meum cum fletu miscui

11

a facie indignationis et irae tuae quia elevasti me et adlisisti me

12

dies mei quasi umbra inclinati sunt et ego quasi faenum arui

13

tu autem Domine in aeternum permanes memoriale tuum in generatione et generatione

14

tu suscitans misereberis Sion quia tempus est ut miserearis eius quoniam venit tempus quoniam venit pactum

15

quoniam placitos fecerunt servi tui lapides eius et pulverem eius miserabilem

16

et timebunt gentes nomen Domini et universi reges terrae gloriam tuam

17

quia aedificavit Dominus Sion apparuit in gloria sua

18

respexit ad orationem vacui et non dispexit orationem eorum

19

scribatur hoc in generatione novissima et populus qui creabitur laudabit Dominum

20

quoniam prospexit de excelso sanctuario suo Dominus de caelo terram contemplatus est

21

ut audiret gemitum vincti ut solveret filios mortis

22

ut narretur in Sion nomen Domini et laudatio eius in Hierusalem

23

cum congregati fuerint populi simul et regna ut serviant Domino

24

adflixit in via fortitudinem meam adbreviavit dies meos

25

dicam Deus meus ne rapias me in dimidio dierum meorum in generatione generationum anni tui

26

a principio terram fundasti et opus manuum tuarum caeli

27

ipsi peribunt tu autem stabis et omnes quasi vestimentum adterentur et quasi pallium mutabis illos et mutabuntur

28

tu autem ipse es et anni tui non deficient

29

filii servorum tuorum habitabunt et semen eorum ante faciem eorum perseverabit

Psalms 102


Psalms Chapter 102 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 101

The Book of Psalms

Return to Index

Chapter 102

1

David benedic anima mea Domino et omnia viscera mea nomini sancto eius

2

benedic anima mea Domino et noli oblivisci omnium retributionum eius

3

qui propitiatur cunctis iniquitatibus tuis et sanat omnes infirmitates tuas

4

qui redimit de corruptione vitam tuam et coronat te misericordia et miserationibus

5

qui replet bonis ornamentum tuum innovabitur sicut aquilae iuventus tua

6

faciens iustitias Dominus et iudicia cunctis qui calumniam sustinent

7

notas fecit vias suas Mosi filiis Israhel cogitationes suas

8

misericors et clemens Dominus patiens et multae miserationis

9

non in sempiternum iudicabit neque in aeternum irascetur

10

non secundum peccata nostra fecit nobis neque secundum iniquitates nostras retribuit nobis

11

quantum enim excelsius est caelum terra tantum confortata est misericordia eius super timentes eum

12

quantum longe est oriens ab occidente tantum longe fecit a nobis scelera nostra

13

sicut miseretur pater filiorum misertus est Dominus timentibus se

14

ipse enim novit plasmationem nostram recordatus est quia pulvis sumus

15

homo quasi herba dies eius sicut flos agri sic florebit

16

quia spiritus pertransiit eum et non subsistet et non cognoscet eum ultra locus eius

17

misericordia autem Domini ab aeterno et usque in aeternum super timentes eum et iustitia eius in filios filiorum

18

his qui custodiunt pactum eius et recordantur praeceptorum eius ad facienda ea

19

Dominus in caelo stabilivit thronum suum et regnum illius omnium dominatur

20

benedicite Domino angeli eius fortes robore facientes verbum eius oboedientes voci sermonis eius

21

benedicite Domino omnes exercitus eius ministri eius qui facitis placitum illius

22

benedicite Domino universa opera eius in omnibus locis potestatis eius benedic anima mea Domino

Psalms 103


Psalms Chapter 103 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 102

The Book of Psalms

Return to Index

Chapter 103

1

benedic anima mea Domino Domine Deus meus magnificatus es nimis gloria et decore indutus es

2

amictus luce quasi vestimento extendens caelos ut pellem

3

qui tegis aquis cenacula eius qui ponis nubes currum tuum qui ambulas super pinnas venti

4

qui facis angelos tuos spiritus ministros tuos ignem urentem

5

qui fundasti terram super basem suam non commovebitur in saeculum et in saeculum

6

abysso quasi vestimento operuisti eam super montes stabunt aquae

7

ab increpatione tua fugient a voce tonitrui tui formidabunt

8

ascendent montes et descendent campi ad locum quem fundasti eis

9

terminum posuisti quem non pertransibunt nec revertentur ut operiant terram

10

qui emittis fontes in convallibus ut inter medios montes fluant

11

ut bibant omnia animalia regionum et reficiat onager sitim suam

12

super ea volucres caeli morabuntur de medio nemorum dabunt vocem

13

qui inrigas montes de cenaculis tuis de fructu operum tuorum implebitur terra

14

germinans herbam iumentis et faenum servituti hominum ut educat panem de terra

15

et vinum laetificat cor hominis ad exhilarandam faciem oleo panis autem cor hominis roborat

16

saturabuntur ligna Domini cedri Libani quas plantasti

17

ibi aves nidificabunt milvo abies domus eius

18

montes excelsi cervis petra refugium ericiis

19

fecit lunam per tempora sol cognovit occubitum suum

20

posuisti tenebras et facta est nox in ipsa moventur omnes bestiae silvae

21

leones rugientes ad praedam et quaerentes a Deo escam sibi

22

oriente sole recedent et in speluncis suis cubabunt

23

egreditur homo ad opus suum et ad servitutem suam usque ad vesperam

24

quam multa sunt opera tua Domine omnia in sapientia fecisti impleta est terra possessione tua

25

hoc mare magnum et latum manibus ibi reptilia innumerabilia animalia parva cum grandibus

26

ibi naves pertranseunt Leviathan istum plasmasti ut inluderet ei

27

omnia in te sperant ut des cibum eis in tempore suo

28

dante te illis colligent aperiente manum tuam replebuntur bono

29

abscondes vultum tuum et turbabuntur auferes spiritum eorum et deficient et in pulverem suum revertentur

30

emittes spiritum tuum et creabuntur et instaurabis faciem terrae

31

sit gloria Domini in sempiternum laetabitur Dominus in operibus suis

32

qui respicit terram et tremet tangit montes et fumabunt

33

cantabo Domino in vita mea psallam Deo quamdiu sum

34

placeat ei eloquium meum ego autem laetabor in Domino

35

deficiant peccatores de terra et impii ultra non sint benedic anima mea Domino

Psalms 104


Psalms Chapter 104 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 103

The Book of Psalms

Return to Index

Chapter 104

1

alleluia confitemini Domino invocate nomen eius notas facite populis cogitationes eius

2

canite ei et psallite illi loquimini in universis mirabilibus eius

3

exultate in nomine sancto eius laetetur cor quaerentium Dominum

4

quaerite Dominum et virtutem eius quaerite faciem eius iugiter

5

recordamini mirabilium eius quae fecit signorum et iudiciorum oris eius

6

semen Abraham servi eius filii Iacob electi eius

7

ipse Dominus Deus noster in universa terra iudicia eius

8

recordatus est in aeternum pacti sui verbi quod praecepit in mille generationes

9

quod pepigit cum Abraham et iuramenti sui cum Isaac

10

et firmavit illud cum Iacob in lege cum Israhel pactum sempiternum

11

dicens tibi dabo terram Chanaan funiculum hereditatis vestrae

12

cum essent viri pauci modici et advenae in ea

13

et transierunt de gente in gentem de regno ad populum alterum

14

non dimisit hominem ut noceret eis et corripuit pro eis reges

15

nolite tangere christos meos et prophetas meos nolite adfligere

16

et vocavit famem super terram omnem virgam panis contrivit

17

misit ante faciem eorum virum in servum venundatus est Ioseph

18

adflixerunt in conpede pedes eius in ferrum venit anima eius

19

usque ad tempus donec veniret sermo eius eloquium Domini probavit eum

20

misit rex et solvit eum princeps populorum et dimisit illum

21

posuit eum dominum domus suae et principem in omni possessione sua

22

ut erudiret principes eius secundum voluntatem suam et senes eius sapientiam doceret

23

et ingressus est Israhel Aegyptum et Iacob advena fuit in terra Ham

24

et crescere fecit populum suum nimis et roboravit eum super hostes eius

25

convertit cor eorum ut odio haberent populum eius ut dolose agerent contra servos illius

26

misit Mosen servum suum Aaron quem elegit sibi

27

posuit in eis verba signorum suorum et portentorum in terra Ham

28

misit tenebras et contenebravit et non fuerunt increduli verbis eius

29

commutavit aquas eorum in sanguinem et occidit pisces eorum

30

ebullivit terra eorum ranas in cubiculis regum eorum

31

dixit et venit musca omnimoda scinifes in universis terminis eorum

32

dedit pluvias eorum grandinem ignem flammantem in terra eorum

33

et percussit vineam eorum et ficum eorum et confregit lignum finium eorum

34

dixit et venit lucusta et bruchus cuius non erat numerus

35

et comedit omne faenum terrae eorum et devoravit fructum terrae eorum

36

et percussit omne primogenitum in terra eorum primitias universi partus eorum

37

et eduxit eos cum argento et auro et non erat in tribubus eorum infirmus

38

laetata est Aegyptus cum egrederentur quoniam inruerat terror eorum super eos

39

expandit nubem in tentorium et ignem ut luceret nocte

40

petierunt et adduxit ortygometran et pane caelesti saturavit eos

41

aperuit petram et fluxerunt aquae cucurrerunt in aridis flumina

42

quia recordatus est verbi sancti sui cum Abraham servo suo

43

et eduxit populum suum in laetitia laudantes electos suos

44

et dedit eis terras gentium et laborem tribuum possederunt

45

ut custodirent caerimonias eius et leges eius servarent alleluia

Psalms 105


Psalms Chapter 105 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 104

The Book of Psalms

Return to Index

Chapter 105

1

alleluia confitemini Domino quoniam bonus quoniam in aeternum misericordia eius

2

quis loquetur fortitudines Domini auditas faciet omnes laudes eius

3

beati qui custodiunt iudicium et faciunt iustitiam in omni tempore

4

recordare mei Domine in repropitiatione populi tui visita me in salutari tuo

5

ut videam bona electorum tuorum et laeter in laetitia gentis tuae et exultem cum hereditate tua

6

peccavimus cum patribus nostris inique fecimus impie egimus

7

patres nostri in Aegypto non intellexerunt mirabilia tua non sunt recordati multitudinis misericordiae tuae et ad iracundiam provocaverunt super mare in mari Rubro

8

salvavit autem eos propter nomen suum ut ostenderet fortitudinem suam

9

et comminatus est mari Rubro et aruit et transduxit eos per abyssos quasi in deserto

10

et salvavit eos de manu odientis et redemit eos de manu inimici

11

et operuit aqua hostes eorum unus de ipsis non superfuit

12

et crediderunt verbis eius cecineruntque laudem eius

13

cito obliti sunt operum illius nec expectaverunt voluntatem eius

14

et desideraverunt desiderium in deserto et temptaverunt Deum in solitudine

15

dedit ergo eis petitionem eorum et misit tenuitatem in animam eorum

16

et zelati sunt Mosen in castris Aaron sanctum Domini

17

aperta est terra et devoravit Dathan et operuit synagogam Abiram

18

et succensus est ignis in synagoga eorum flamma exusit impios

19

fecerunt vitulum in Horeb et adoraverunt conflatile

20

et mutaverunt gloriam suam in similitudine bovis comedentis faenum

21

obliti sunt Dei salvatoris sui qui fecit magnalia in Aegypto

22

mirabilia in terra Ham terribilia super mare Rubrum

23

dixit ergo ut contereret eos nisi Moses electus eius stetisset medius contra faciem illius ut converteret indignationem eius et non interficeret

24

et dispexerunt terram desiderabilem nec crediderunt sermoni eius

25

et murmuraverunt in tabernaculis suis non audierunt vocem Domini

26

et levavit manum suam super eos ut deiceret eos in deserto

27

et ut deiceret semen eorum in gentibus et dispergeret eos in terris

28

et consecrati sunt Beelphegor et comederunt victimas mortuorum

29

et concitaverunt eum in studiis suis et percussit eos plaga

30

stetit autem Finees et deiudicavit et est retenta percussio

31

et reputatum est ei in iustitia in generatione et generatione usque in aeternum

32

et provocaverunt super aquam Contradictionis et adflictus est Moses propter eos

33

quia provocaverunt spiritum eius et praecepit labiis suis

34

non exterminaverunt populos quos dixit Dominus eis

35

et commixti sunt gentibus et didicerunt opera eorum

36

et servierunt sculptilibus eorum et factum est eis in scandalum

37

et immolaverunt filios suos et filias suas daemonibus

38

et effuderunt sanguinem innocentem sanguinem filiorum suorum et filiarum suarum quos immolaverunt sculptilibus Chanaan et polluta est terra sanguinibus

39

et coinquinati sunt in operibus suis et fornicati sunt in studiis suis

40

iratus est itaque furor Domini in populum suum et abominatus est hereditatem suam

41

et dedit eos in manu gentium et dominati sunt eorum qui oderant eos

42

et adflixerunt eos inimici sui et humiliati sunt sub manu eorum

43

multis vicibus liberavit eos ipsi vero provocabant in consiliis suis et humiliati sunt propter iniquitates suas

44

et vidit tribulationem eorum cum audiret eos rogantes

45

et recordatus est pacti sui cum eis et paenituit eum secundum multitudinem misericordiae suae

46

et dedit eos miserabiles coram omnibus qui ceperant eos

47

salva nos Domine Deus noster et congrega nos de gentibus ut confiteamur nomini sancto tuo et canamus laudantes te

48

benedictus Dominus Deus Israhel ab aeterno et usque in aeternum et dicet omnis populus amen alleluia

Psalms 106


Psalms Chapter 106 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 105

The Book of Psalms

Return to Index

Chapter 106

1

confitemini Domino quoniam bonus quoniam in aeternum misericordia eius

2

dicant qui redempti sunt a Domino quos redemit de manu hostis et de terris congregavit eos

3

ab oriente et ab occidente ab aquilone et mari

4

erraverunt in solitudine in deserta via civitatem quae habitaretur non reppererunt

5

esurientes et sitientes anima eorum in ipsis deficiebat

6

et clamaverunt ad Dominum in tribulatione sua de adflictione eorum eripuit eos

7

et duxit illos per viam rectam ut venirent in civitatem habitabilem

8

confiteantur Domino misericordiam eius et mirabilia eius in filios hominum

9

quia saturavit animam vacuam et animam esurientem implevit bonis

10

habitantes in tenebris et umbra mortis alligatos inopia et ferro

11

quia provocaverunt sermones Dei et consilium Excelsi blasphemaverunt

12

et humiliavit in labore cor eorum ceciderunt et non erat qui adiuvaret

13

et clamaverunt ad Dominum in tribulatione sua et de angustiis eorum salvavit eos

14

et eduxit eos de tenebris et umbra mortis et vincula eorum disrupit

15

confiteantur Domino misericordiam eius et mirabilia eius in filios hominum

16

quia contrivit portas aereas et vectes ferreos confregit

17

stultos propter viam sceleris eorum et propter iniquitates adflictos

18

omnem cibum abominata est anima eorum et accesserunt ad portas mortis

19

et clamaverunt ad Dominum in tribulatione sua de angustiis eorum salvavit eos

20

misit verbum suum et sanavit eos et salvavit de interitu

21

confiteantur Domino misericordiam eius et mirabilia eius in filios hominum

22

et immolent hostias gratiarum et narrent opera eius in laude

23

qui descendunt in mare navibus facientes opus in aquis multis

24

ipsi viderunt opera Domini et mirabilia eius in profundo

25

dixit et surrexit ventus tempestatis et elevavit gurgites eius

26

ascendunt in caelum et descendunt in abyssos anima eorum in adflictione consumitur

27

obstipuerunt et intremuerunt quasi ebrius et universa sapientia eorum absorta est

28

clamabunt autem ad Dominum in tribulatione sua et de angustia educet eos

29

statuet turbinem in tranquillitatem et silebunt fluctus eius

30

laetabuntur quoniam quieverunt et deducet eos ad portum quem voluerunt

31

confiteantur Domino misericordiam eius et mirabilia eius in filios hominum

32

et exaltent eum in ecclesia populi et in cathedra seniorum laudent eum

33

ponet flumina in desertum et fontes aquarum in sitim

34

terram fructiferam in salsuginem prae malitia habitatorum eius

35

ponet desertum in paludes aquarum et terram inviam in fontes aquarum

36

et conlocabit ibi esurientes et fundabunt urbem ad habitandum

37

et serent agros et plantabunt vineas et facient fruges genimina

38

et benedicet eis et multiplicabuntur nimis et pecora eorum non inminuet

39

inminuta sunt autem et adflicta propter angustiam mali et doloris

40

et effundet despectionem super principes et errare eos faciet in solitudine devia

41

et sublevabit pauperem de inopia et ponet quasi gregem familias

42

videbunt recti et laetabuntur et omnis iniquitas contrahet os suum

43

quis sapiens et custodiet haec et intellegent misericordias Domini

Psalms 107


Psalms Chapter 107 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 106

The Book of Psalms

Return to Index

Chapter 107

1

canticum psalmi David

2

paratum cor meum Deus cantabo et psallam sed et gloria mea

3

consurge psalterium et cithara consurgam mane

4

confitebor tibi in populis Domine et cantabo te in nationibus

5

quoniam magna super caelos misericordia tua et usque ad aethera veritas tua

6

exaltare super caelos Deus et super omnem terram gloria tua

7

ut liberentur dilecti tui salva dextera tua et exaudi me

8

Deus locutus est in sanctuario suo gaudebo dividam Sychem et vallem Socchoth dimetiar

9

meus est Galaad et meus est Manasse et Efraim hereditas capitis mei Iuda dux meus

10

Moab lebes pelvis meae super Idumeam proiciam calciamentum meum cum Philisthim foederabor

11

quis deducet me in civitatem munitam quis deducet me usque in Idumeam

12

nonne tu Deus qui proieceras nos et non exieras Deus in exercitibus nostris

13

da nobis auxilium in tribulatione vana est enim salus ab homine

14

in Deo erimus fortes et ipse conculcabit hostes nostros

Psalms 108


Psalms Chapter 108 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 107

The Book of Psalms

Return to Index

Chapter 108

1

pro victoria David canticum

2

Deus laudabilis mihi ne taceas quia os impii et os dolosi contra me apertum est

3

locuti sunt de me lingua mendacii verbis odii circumdederunt me et expugnaverunt me frustra

4

pro eo quod eos diligebam adversabantur mihi ego autem orabam

5

et posuerunt contra me malum pro bono et odium pro dilectione mea

6

constitue super eum impium et Satan astet a dextris eius

7

cum fuerit iudicatus exeat condemnatus et oratio eius sit in peccatum

8

fiant dies eius parvi episcopatum eius accipiat alter

9

sint filii eius pupilli et uxor eius vidua

10

instabiles vagentur liberi eius et mendicent et quaerantur in parietinis suis

11

scrutetur exactor universa quae habet et diripiant alieni laborem eius

12

non sit qui eius misereatur nec qui clemens sit in pupillos eius

13

fiat novissimum eius interitus in generatione altera deleatur nomen eius

14

redeat in memoria iniquitas patrum eius apud Deum et iniquitas matris eius ne deleatur

15

sit contra Dominum semper et intereat de terra memoria eorum

16

eo quod non est recordatus facere misericordiam

17

et persecutus est virum inopem et pauperem et conpunctum corde ut interficeret

18

et dilexit maledictionem quae veniet ei et noluit benedictionem quae elongabitur ab eo et indutus est maledictione quasi vestimento suo et ingredietur quasi aqua in viscera eius et quasi oleum in ossa eius

19

sit ei quasi pallium quo circumdatur et quasi cingulum quo semper accingitur

20

haec est retributio his qui adversantur mihi a Domino et qui loquuntur malum contra animam meam

21

tu autem Deus Domine fac mecum propter nomen tuum quoniam bona est misericordia tua libera me

22

quoniam egenus et pauper sum et cor meum vulneratum est intrinsecus

23

quasi umbra cum inclinatur abductus sum et excussus quasi lucusta

24

genua mea vacillaverunt a ieiunio et caro mea mutata est absque oleo

25

et ego factus sum obprobrium eis videntes me moverunt caput suum

26

adiuva me Domine Deus meus salva me secundum misericordiam tuam

27

et sciant quoniam manus tua haec tu Domine fecisti eam

28

maledicent illi et tu benedices restiterunt et confundentur servus autem tuus laetabitur

29

induantur adversarii mei confusione et operiantur quasi indumento confusione sua

30

confitebor Domino vehementer in ore meo et in medio populorum laudabo eum

31

quoniam stabit a dextris pauperis ut salvet a iudicibus animam eius

Psalms 109


Psalms Chapter 109 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 108

The Book of Psalms

Return to Index

Chapter 109

1

David canticum dixit Dominus Domino meo sede a dextris meis donec ponam inimicos tuos scabillum pedum tuorum

2

virgam fortitudinis tuae emittet Dominus ex Sion dominare in medio inimicorum tuorum

3

populi tui spontanei erunt in die fortitudinis tuae in montibus sanctis quasi de vulva orietur tibi ros adulescentiae tuae

4

iuravit Dominus et non paenitebit eum tu es sacerdos in aeternum secundum ordinem Melchisedech

5

Dominus ad dexteram tuam percussit in die furoris sui reges

6

iudicabit in gentibus implebit valles percutiet caput in terra multa

7

de torrente in via bibet propterea exaltabit caput

Psalms 110


Psalms Chapter 110 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 109

The Book of Psalms

Return to Index

Chapter 110

1

alleluia aleph confitebor Domino in toto corde beth in consilio iustorum et congregatione

2

gimel magna opera Domini deleth exquirenda in cunctis voluntatibus suis

3

he gloria et decor opus eius vav et iustitia eius perseverans semper

4

zai memoriam fecit mirabilium suorum heth clemens et misericors Dominus

5

teth escam dedit timentibus se ioth memor erit in sempiternum pacti sui

6

caph fortitudinem operum suorum adnuntiabit populo suo

7

lameth ut det eis hereditatem gentium mem opus manuum eius veritas et iudicium

8

nun fidelia omnia praecepta eius samech firmata in sempiternum iugiter ain facta in veritate et aequitate

9

fe redemptionem misit populo suo sade mandavit in aeternum pactum suum coph sanctum et terribile nomen eius

10

res principium sapientiae timor Domini sen doctrina bona cunctis qui faciunt ea thau laus eius perseverans iugiter alleluia

Psalms 111


Psalms Chapter 111 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 110

The Book of Psalms

Return to Index

Chapter 111

1

aleph beatus vir qui timet Dominum beth in mandatis eius volet nimis

2

gimel potens in terra erit semen eius deleth generatio iustorum benedicetur

3

he substantia et divitiae in domo eius vav et iustitia eius perseverans semper

4

zai ortum est in tenebris lumen iustis heth clemens et misericors et iustus

5

teth bonus vir clemens et fenerans ioth dispensabit verba sua in iudicio

6

caph quia in aeternum non commovebitur

7

lameth in memoria sempiterna erit iustus mem ab auditu malo non timebit nun paratum cor eius confidens in Domino

8

samech firmum cor eius non timebit ain donec aspiciat hostibus suis

9

phe dispersit dedit pauperibus sade iustitia eius permanet in aeternum coph cornu eius exaltabitur in gloria

10

res impius videbit et irascetur sen dentibus suis frendet et tabescet thau desiderium impiorum peribit

Psalms 112


Psalms Chapter 112 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 111

The Book of Psalms

Return to Index

Chapter 112

1

alleluia laudate servi Dominum laudate nomen Domini

2

sit nomen Domini benedictum amodo et usque in aeternum

3

ab ortu solis usque ad occasum eius laudabile nomen Domini

4

excelsus super omnes gentes Dominus super caelum gloria eius

5

quis ut Dominus Deus noster qui in excelsis habitans

6

humilia respicit in caelo et in terra

7

suscitans de terra inopem et de stercore elevat pauperem

8

ut eum sedere faciat cum principibus cum principibus populi sui

9

qui conlocat sterilem in domo matrem filiorum laetantem alleluia

Psalms 113


Psalms Chapter 113 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 112

The Book of Psalms

Return to Index

Chapter 113

1

cum egrederetur Israhel de Aegypto domus Iacob de populo barbaro

2

factus est Iudas in sanctificatione eius Israhel potestas eius

3

mare vidit et fugit Iordanis conversus est retrorsum

4

montes subsilierunt quasi arietes colles quasi filii gregis

5

quid tibi est mare quia fugisti Iordanis quia conversus es retrorsum

6

montes sussultastis quasi arietes colles quasi filii gregis

7

a facie Domini contremesce terra a facie Dei Iacob

8

qui convertit petram in paludes aquarum silicem in fontes aquarum

9

non nobis Domine non nobis sed nomini tuo da gloriam

10

propter misericordiam tuam et veritatem tuam ne dicant gentes ubi est Deus eorum

11

Deus autem noster in caelo universa quae voluit fecit

12

idola gentium argentum et aurum opus manuum hominum

13

os habent et non loquentur oculos habent et non videbunt

14

aures habent et non audient nasum habent et non odorabuntur

15

manus habent et non palpabunt pedes habent et non ambulabunt nec sonabunt in gutture suo

16

similes illis fiant qui faciunt ea omnis qui confidit in eis

17

Israhel confidet in Domino auxiliator et protector eorum est

18

domus Aaron confidet in Domino auxiliator et protector eorum est

19

timentes Dominum confident in Domino auxiliator et protector eorum est

20

Dominus recordatus nostri benedicet benedicet domui Israhel benedicet domui Aaron

21

benedicet timentibus Dominum parvis et magnis

22

addat Dominus super vos super vos et super filios vestros

23

benedicti vos Domino qui fecit caelos et terram

24

caelum caelorum Domino terram autem dedit filiis hominum

25

non mortui laudabunt Dominum nec omnes qui descendunt in silentium

26

sed nos benedicimus Domino amodo et usque in aeternum alleluia

Psalms 114


Psalms Chapter 114 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 113

The Book of Psalms

Return to Index

Chapter 114

1

dilexi quoniam audies Domine vocem deprecationis meae

2

inclinavit aurem suam mihi et in diebus meis invocabo

3

circumdederunt me funes mortis et munitiones inferni invenerunt me angustiam et dolorem repperi

4

et nomen Domini invocavi obsecro Domine salva animam meam

5

clemens Dominus et iustus et Deus noster misericors

6

custodit parvulos Dominus adtenuatus sum et salvavit me

7

revertere anima mea in requiem tuam quia Dominus reddet tibi

8

quia eruit animam meam de morte oculos meos a lacrimis pedes meos ab offensa

9

deambulabo coram Domino in terris viventium

Psalms 115


Psalms Chapter 115 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 114

The Book of Psalms

Return to Index

Chapter 115

10

credidi propter quod locutus sum ego adflictus sum nimis

11

ego dixi in stupore meo omnis homo mendacium

12

quid reddam Domino pro omnibus quae tribuit mihi

13

calicem salutis accipiam et nomen Domini invocabo

14

vota mea Domino reddam coram omni populo eius

15

gloriosa in conspectu Domini mors sanctorum eius

16

obsecro Domine quia ego servus tuus ego servus tuus filius ancillae tuae dissolvisti vincula mea

17

tibi immolabo hostiam laudis et in nomine Domini invocabo

18

vota mea Domino reddam in conspectu omnis populi eius

19

in atriis domus Domini in medio tui Hierusalem alleluia

Psalms 116


Psalms Chapter 116 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 115

The Book of Psalms

Return to Index

Chapter 116

1

laudate Dominum omnes gentes conlaudate eum universi populi

2

quia confortata est super nos misericordia eius et veritas Domini in aeternum alleluia

Psalms 117


Psalms Chapter 117 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 116

The Book of Psalms

Return to Index

Chapter 117

1

confitemini Domino quoniam bonus quoniam in aeternum misericordia eius

2

dicat nunc Israhel quoniam in aeternum misericordia eius

3

dicat domus Aaron quoniam in aeternum misericordia eius

4

dicant qui timent Dominum quoniam in aeternum misericordia eius

5

cum tribularer invocavi Dominum et exaudivit me in latitudine Dominus

6

Dominus meus es non timebo quid faciat mihi homo

7

Dominus mihi auxiliator et ego despiciam odientes me

8

melius est sperare in Domino quam sperare in homine

9

melius est sperare in Domino quam sperare in principibus

10

omnes gentes circumdederunt me et in nomine Domini ultus sum eas

11

circumdederunt me et obsederunt me sed in nomine Domini ultus sum eas

12

circumdederunt me quasi apes extinctae sunt quasi ignis spinarum in nomine Domini quia ultus sum eas

13

inpulsus pellebar ut caderem et Dominus sustentavit me

14

fortitudo mea et laus mea Dominus et factus est mihi in salutem

15

vox laudis et salutis in tabernaculis iustorum

16

dextera Domini fecit fortitudinem dextera Domini excelsa dextera Domini fecit fortitudinem

17

non moriar sed vivam et narrabo opera Domini

18

corripiens arguit me Dominus et morti non tradidit me

19

aperite mihi portas iustitiae ingressus eas confitebor Domino

20

haec est porta Domini iusti intrabunt in eam

21

confitebor tibi quoniam exaudisti me et factus es mihi in salutem

22

lapis quem reprobaverunt aedificantes factus est in caput anguli

23

a Domino factum est istud et hoc mirabile in oculis nostris

24

haec est dies quam fecit Dominus exultemus et laetemur in ea

25

obsecro Domine salva obsecro obsecro Domine prosperare obsecro

26

benedictus qui venit in nomine Domini benediximus vobis de domo Domini

27

Deus Dominus et apparuit nobis frequentate sollemnitatem in frondosis usque ad cornua altaris

28

Deus meus es tu et confitebor tibi Deus meus es tu exaltabo te

29

confitemini Domino quoniam bonus quoniam in aeternum misericordia eius

Psalms 118


Psalms Chapter 118 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 117

The Book of Psalms

Return to Index

Chapter 118

1

aleph beati inmaculati in via qui ambulant in lege Domini

2

beati qui custodiunt testimonia eius in toto corde requirunt eum

3

nec enim qui operantur iniquitatem in viis eius ambulaverunt

4

tu mandasti praecepta tua custodire nimis

5

utinam dirigantur viae meae ad custodienda praecepta tua

6

tunc non confundar cum respexero ad omnia mandata tua

7

confitebor tibi in directione cordis cum didicero iudicia iustitiae tuae

8

praecepta tua custodiam ne derelinquas me nimis

9

beth in quo corrigit iuvenis semitam suam cum custodierit verba tua

10

in toto corde meo exquisivi te ne errare me facias a mandatis tuis

11

in corde meo abscondi eloquium tuum ut non peccem tibi

12

benedictus tu Domine doce me praecepta tua

13

in labiis meis narravi omnes iustitias oris tui

14

in via testimoniorum tuorum laetatus sum quasi in omnibus divitiis

15

in praeceptis tuis meditabor et contemplabor semitas tuas

16

iustitiis tuis delectabor non obliviscar verba tua

17

gimel tribue servo tuo vivam et custodiam verba tua

18

revela oculos meos et videbo mirabilia in lege tua

19

advena ego sum in terra ne abscondas a me mandata tua

20

desideravit anima mea desiderare iudicia tua in omni tempore

21

increpasti superbos maledicti qui recedunt a mandatis tuis

22

aufer a me obprobrium et contemptum quoniam testimonia tua custodivi

23

etenim sedentes principes adversum me loquebantur servus autem tuus meditabatur praecepta tua

24

sed et testimonia tua voluntas mea quasi viri amicissimi mei

25

deleth adhesit pulveri anima mea vivifica me iuxta verbum tuum

26

vias meas exposui et exaudisti doce me iustitiam tuam

27

viam praeceptorum tuorum fac me intellegere et loquar in mirabilibus tuis

28

destillavit anima mea prae stultitia serva me iuxta eloquium tuum

29

viam mendacii aufer a me et legem tuam dona mihi

30

viam fidei elegi iudicia tua proponebam

31

adhesi testimoniis tuis Domine ne confundas me

32

viam mandatorum tuorum curram quoniam dilatasti cor meum

33

he ostende mihi Domine viam praeceptorum tuorum et custodiam eam per vestigium

34

doce me et observabo legem tuam et custodiam eam in toto corde

35

deduc me in semita mandatorum tuorum quia ipsam volui

36

inclina cor meum ad testimonia tua et non ad avaritiam

37

averte oculos meos ne videant vanitatem in via tua vivifica me

38

suscita servo tuo eloquium tuum in timorem tuum

39

averte obprobrium meum quod reveritus sum iudicia tua bona

40

ecce desideravi praecepta tua iustitia tua vivifica me

41

vav et veniant mihi misericordiae tuae Domine et salus tua iuxta eloquium tuum

42

et respondebo exprobranti mihi sermonem quia speravi in sermone tuo

43

et ne auferas de ore meo verbum veritatis usque nimis quoniam iudicia tua expectavi

44

et custodiam legem tuam iugiter in sempiternum et ultra

45

et ambulabo in spatioso quia praecepta tua quaesivi

46

et loquar in testimoniis tuis coram regibus et non confundar

47

et delectabor in mandatis tuis quae dilexi

48

et levabo manus meas ad mandata tua quae dilexi et loquar in praeceptis tuis

49

zai memento sermonis servo tuo quem me sperare fecisti

50

haec est consolatio mea in adflictione mea quia eloquium tuum vivificavit me

51

superbi deridebant me nimis a lege tua non declinavi

52

recordatus sum iudiciorum tuorum a saeculo Domine et consolatus sum

53

horror obtinuit me ab impiis qui dereliquerunt legem tuam

54

carmina erant mihi praecepta tua in domo peregrinationis meae

55

recordatus sum in nocte nominis tui Domine et custodivi legem tuam

56

hoc factum est mihi quia praecepta tua custodivi

57

heth pars mea Domine dixi ut custodiam verbum tuum

58

deprecatus sum vultum tuum in toto corde miserere mei secundum eloquium tuum

59

recogitavi vias meas et converti pedes meos ad testimonia tua

60

festinavi et non neglexi custodire mandata tua

61

funes impiorum inplicaverunt me legem tuam non sum oblitus

62

medio noctis surgam ad confitendum tibi super iudicia iustificationis tuae

63

particeps ego sum omnium timentium te et custodientium praecepta tua

64

misericordia tua conpleta est terra praecepta tua doce me

65

teth benefecisti servo tuo Domine secundum verbum tuum

66

bonum sermonem et scientiam doce me quia mandatis tuis credidi

67

antequam audirem ego ignoravi nunc autem eloquium tuum custodivi

68

bonus tu et beneficus doce me praecepta tua

69

adplicabant mihi mendacium superbi ego autem in toto corde servabam praecepta tua

70

incrassatum est velut adeps cor eorum et ego in lege tua delectabar

71

bonum mihi quia adflictus sum ut discerem praecepta tua

72

melior mihi est lex oris tui super milia auri et argenti

73

ioth manus tuae fecerunt me et firmaverunt me doce me et discam mandata tua

74

qui timent te videbunt me et laetabuntur quia sermonem tuum expectavi

75

scio Domine quia iustum iudicium tuum et vere adflixisti me

76

sit obsecro misericordia tua in consolatione mea sicut locutus es servo tuo

77

veniant mihi misericordiae tuae et vivam quia lex tua delectatio mea

78

confundantur superbi quoniam inique contriverunt me ego autem loquar in praeceptis tuis

79

revertantur ad me qui timent te et qui sciunt testimonium tuum

80

fiat cor meum perfectum in praeceptis tuis ut non confundar

81

caph defecit in salutare tuum anima mea verbum tuum expectavi

82

consumpti sunt oculi mei in verbum tuum dicentes quando consolaberis me

83

et cum essem quasi uter in pruinam praecepta tua non sum oblitus

84

quot sunt dies servi tui quando facies in persequentibus me iudicium

85

foderunt mihi superbi foveas quae non erant iuxta legem tuam

86

omnia mandata tua vera falso persecuti sunt me auxiliare mihi

87

paulo minus consumpserunt me in terra ego autem non dimisi praecepta tua

88

secundum misericordiam tuam vivifica me et custodiam testimonium oris tui

89

lameth in aeternum Domine verbum tuum perstat in caelo

90

in generatione et generatione fides tua fundasti terram et stat

91

iudicio tuo stant usque hodie quia omnia serviunt tibi

92

nisi quod lex tua delectatio mea forte perissem in pressura mea

93

in sempiternum non obliviscar praeceptorum tuorum quia per ipsa vivificasti me

94

tuus ego sum salva me quoniam praecepta tua quaesivi

95

me expectaverunt impii ut perderent me testimonium tuum considerabo

96

omni consummationi vidi finem latum mandatum tuum nimis

97

mem quam dilexi legem tuam tota die haec meditatio mea

98

super inimicos meos instruis me mandata tua quia in sempiternum hoc est mihi

99

super omnes qui docebant me eruditus sum quia testimonia tua meditatio mea

100

super senes intellexi quia praecepta tua servavi

101

ab omni semita mala prohibui pedes meos ut custodirem verba tua

102

a iudiciis tuis non recessi quia tu inluminasti me

103

quam dulce gutturi meo eloquium tuum super mel ori meo

104

praecepta tua considerabam propterea odivi omnem semitam mendacii

105

nun lucerna pedi meo verbum tuum et lux semitae meae

106

iuravi et perseverabo ut custodiam iudicia iustitiae tuae

107

adflictus sum usque nimis Domine vivifica me iuxta verbum tuum

108

voluntaria oris mei conplaceant tibi Domine et secundum iudicia tua doce me

109

anima mea in manu mea semper et legis tuae non sum oblitus

110

posuerunt impii laqueum mihi et a praeceptis tuis non aberravi

111

hereditas mea testimonia tua in sempiternum quia gaudium cordis mei sunt

112

inclinavi cor meum ut facerem iustitias tuas propter aeternam retributionem

113

samech tumultuosos odivi et legem tuam dilexi

114

protectio mea et scutum meum tu es verbum tuum expectavi

115

recedite a me maligni et custodiam mandata Dei mei

116

confirma me secundum verbum tuum et vivam et noli me confundere ab expectatione mea

117

auxiliare mihi et salvus ero et delectabor in praeceptis tuis iugiter

118

abiecisti omnes qui adversantur praecepta tua quia mendax cogitatio eorum

119

quasi scoriam conputasti omnes impios terrae propterea dilexi testimonia tua

120

horripilavit a timore tuo caro mea et iudicia tua timui

121

ain feci iudicium et iustitiam ne derelinquas me his qui calumniantur me

122

sponde pro servo tuo in bonum ne calumnientur me superbi

123

oculi mei defecerunt in salutare tuum et in eloquium iustitiae tuae

124

fac cum servo tuo iuxta misericordiam tuam et praecepta tua doce me

125

servus tuus ego instrue me et cognoscam testimonia tua

126

tempus est ut facias Domine praevaricati sunt legem tuam

127

propterea dilexi mandata tua super aurum et topazium

128

propterea in universa praecepta direxi omnem semitam mendacii odio habui

129

fe mirabilia testimonia tua idcirco custodivit ea anima mea

130

ostium sermonum tuorum lucidum doce parvulos

131

os meum aperui et respiravi quia mandata tua desiderabam

132

respice ad me et miserere mei iuxta iudicium diligentium nomen tuum

133

gressus meos firma in sermone tuo et non des potestatem in me universae iniquitati

134

redime me a calumnia hominis et custodiam praecepta tua

135

vultum tuum ostende servo tuo et doce me praecepta tua

136

rivi aquarum fluebant de oculis meis quia non custodierunt legem tuam

137

sade iustus es Domine et rectum iudicium tuum

138

praecepisti iustitiam testimonii tui et veritatem nimis

139

consumpsit me zelus meus quia obliti sunt verborum tuorum hostes mei

140

probatus sermo tuus nimis et servus tuus dilexit illum

141

parvulus ego sum et contemptibilis sed praecepta tua non sum oblitus

142

iustitia tua iustitia sempiterna et lex tua veritas

143

tribulatio et angustia invenerunt me mandata tua voluntas mea

144

iusta testimonia tua semper doce me et vivam

145

coph clamavi in toto corde exaudi me Domine praecepta tua custodiam

146

invocavi te salvum me fac et custodiam testimonia tua

147

surgebam adhuc in tenebris et clamabam verbum tuum expectans

148

praeveniebant oculi mei vigilias ut meditarer in sermonibus tuis

149

vocem meam audi iuxta misericordiam tuam Domine secundum iudicium tuum vivifica me

150

adpropinquaverunt persecutores mei sceleri et a lege tua procul facti sunt

151

prope es tu Domine et omnia mandata tua veritas

152

a principio novi de testimoniis tuis quod in aeternum fundaveris ea

153

res vide adflictionem meam et eripe me quia legis tuae non sum oblitus

154

iudica causam meam et redime me sermone tuo vivifica me

155

longe ab impiis salus quia praecepta tua non quaesierunt

156

misericordiae tuae multae Domine iuxta iudicia tua vivifica me

157

multi qui persequuntur me et adfligunt me a testimoniis tuis non declinavi

158

vidi praevaricatores tuos et maerebam qui verbum tuum non custodierunt

159

vide quoniam praecepta tua dilexi Domine iuxta misericordiam tuam vivifica me

160

caput verborum tuorum veritas et sempiternum omne iudicium iustitiae tuae

161

sen principes persecuti sunt me sine causa verba autem tua timuit cor meum

162

gaudens ego sum in eloquio tuo sicut qui invenit spolia multa

163

mendacium odio habui et detestatus sum legem autem tuam dilexi

164

septies in die laudavi te super iudiciis iustitiae tuae

165

pax multa diligentibus legem tuam et non est illis scandalum

166

expectavi salutare tuum Domine et mandata tua feci

167

custodivit anima mea testimonia tua et dilexi ea nimis

168

custodivi praecepta tua et testimonia tua quia omnes viae meae in conspectu tuo

169

thau ingrediatur laus mea coram te Domine secundum verbum tuum doce me

170

veniat deprecatio mea ante vultum tuum secundum eloquium tuum libera me

171

fundant labia mea hymnum docebis enim me praecepta tua

172

loquetur lingua mea sermonem tuum quia omnia mandata tua iusta

173

sit manus tua auxiliatrix mea quia praecepta tua elegi

174

desideravi salutare tuum Domine et lex tua voluntas mea

175

vivet anima mea et laudabit te et iudicia tua auxiliabuntur mihi

176

erravi quasi ovis perdita quaere servum tuum quia mandatorum tuorum non sum oblitus

Psalms 119


Psalms Chapter 119 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 118

The Book of Psalms

Return to Index

Chapter 119

1

canticum graduum ad Dominum in tribulatione mea clamavi et exaudivit me

2

Domine libera animam meam a labio mendacii a lingua dolosa

3

quid detur tibi aut quid adponatur tibi ad linguam dolosam

4

sagittae potentis acutae cum carbonibus iuniperorum

5

heu mihi quia peregrinatio mea prolongata est habitavi cum tabernaculis Cedar

6

multum peregrinata est anima mea

7

cum odientibus pacem ego pacifica loquebar et illi bellantia

Psalms 120


Psalms Chapter 120 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 119

The Book of Psalms

Return to Index

Chapter 120

1

canticum graduum levavi oculos meos in montes unde veniet auxilium meum

2

auxilium meum a Domino factore caeli et terrae

3

non det in commotionem pedem tuum nec dormitet qui custodit te

4

ecce non dormitabit neque dormiet qui custodiet Israhel

5

Dominus custodiet te Dominus protectio tua super manum dexteram tuam

6

per diem sol non percutiet te neque luna per noctem

7

Dominus custodiet te ab omni malo custodiat animam tuam

8

Dominus custodiat exitum tuum et introitum tuum amodo et usque in aeternum

Psalms 121


Psalms Chapter 121 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 120

The Book of Psalms

Return to Index

Chapter 121

1

canticum graduum David laetatus sum eo quod dixerint mihi in domum Domini ibimus

2

stantes erant pedes nostri in portis tuis Hierusalem

3

Hierusalem quae aedificaris ut civitas cuius participatio eius simul

4

quia ibi ascenderunt tribus tribus Domini testimonium Israhel ad confitendum nomini Domini

5

quia ibi sederunt sedes in iudicio sedes domui David

6

rogate pacem Hierusalem sit bene his qui diligunt te

7

sit pax in muris tuis abundantia in domibus tuis

8

propter fratres meos et amicos meos loquar pacem tibi

9

propter domum Domini Dei nostri quaeram bona tibi

Psalms 122


Psalms Chapter 122 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 121

The Book of Psalms

Return to Index

Chapter 122

1

canticum graduum ad te levavi oculos meos qui habitas in caelis

2

ecce sicut oculi servorum ad manum dominorum suorum sicut oculi ancillae ad manum dominae suae sic oculi nostri ad Dominum Deum nostrum donec misereatur nostri

3

miserere nostri Domine miserere nostri quoniam multum repleti sumus despectione

4

multum repleta est anima nostra obprobrii abundantium et despectionis superborum

Psalms 123


Psalms Chapter 123 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 122

The Book of Psalms

Return to Index

Chapter 123

1

canticum graduum David nisi Dominus fuisset in nobis dicat nunc Israhel

2

nisi Dominus fuisset in nobis cum exsurgerent super nos homines

3

forsitan vivos absorbuissent nos cum irasceretur furor eorum super nos

4

forsitan aquae circumdedissent nos

5

torrens transisset super animam nostram forsitan transissent super animam nostram aquae superbae

6

benedictus Dominus qui non dedit nos in praedam dentibus eorum

7

anima nostra quasi avis erepta est de laqueo venantium laqueus contritus est et nos liberati sumus

8

auxilium nostrum in nomine Domini qui fecit caelum et terram

Psalms 124


Psalms Chapter 124 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 123

The Book of Psalms

Return to Index

Chapter 124

1

canticum graduum qui confidunt in Domino quasi mons Sion inmobilis in aeternum habitabilis

2

Hierusalem montes in circuitu eius et Dominus in circuitu populi sui amodo et usque in aeternum

3

quia non requiescet virga impietatis super sortem iustorum ut non mittant iusti in iniquitatem manus suas

4

benefac Domine bonis et rectis corde

5

qui autem declinant ad pravitates suas deducet eos Dominus cum his qui operantur iniquitatem pax super Israhel

Psalms 125


Psalms Chapter 125 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 124

The Book of Psalms

Return to Index

Chapter 125

1

canticum graduum cum converteret Dominus captivitatem Sion facti sumus quasi somniantes

2

tunc implebitur risu os nostrum et lingua nostra laude tunc dicent in gentibus magnificavit Dominus facere cum istis

3

magnificavit Dominus facere nobiscum facti sumus laetantes

4

converte Domine captivitatem nostram sicut rivum in austro

5

qui seminant in lacrimis in exultatione metent

6

qui ambulans ibat et flebat portans ad seminandum sementem veniens veniet in exultatione portans manipulos suos

Psalms 126


Psalms Chapter 126 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 125

The Book of Psalms

Return to Index

Chapter 126

1

canticum graduum Salomonis nisi Dominus aedificaverit domum in vanum laboraverunt qui aedificant eam nisi Dominus custodierit civitatem frustra vigilat qui custodit eam

2

frustra vobis est de mane consurgere postquam sederitis qui manducatis panem idolorum sic dabit diligentibus se somnum

3

ecce hereditas Domini filii mercis fructus ventris

4

sicut sagittae in manu potentis ita filii iuventutis

5

beatus vir qui implevit faretram suam ex ipsis non confundentur cum loquentur inimicis in porta

Psalms 127


Psalms Chapter 127 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 126

The Book of Psalms

Return to Index

Chapter 127

1

canticum graduum beatus omnis qui timet Dominum qui ambulat in viis eius

2

laborem manuum tuarum cum comederis beatus tu et bene tibi erit

3

uxor tua sicut vitis fructifera in penetrabilibus domus tuae filii tui sicut germina olivarum in circuitu mensae tuae

4

ecce sic benedicetur viro qui timet Dominum

5

benedicat tibi Dominus ex Sion et videas bona Hierusalem omnibus diebus vitae tuae

6

et videas filios filiorum tuorum pacem super Israhel

Psalms 128


Psalms Chapter 128 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 127

The Book of Psalms

Return to Index

Chapter 128

1

canticum graduum saepe expugnaverunt me ab adulescentia mea dicat nunc Israhel

2

saepe expugnaverunt me ab adulescentia mea sed non potuerunt mihi

3

super cervicem meam arabant arantes prolongaverunt sulcum suum

4

Dominus iustus concidet laqueos impiorum

5

confundantur et revertantur retrorsum omnes qui oderunt Sion

6

fiant sicut faenum tectorum quod statim ut viruerit arescet

7

de quo non implebit manum suam messor et sinum suum manipulos faciens

8

de quo non dixerunt transeuntes benedictio Domini super vos benediximus vobis in nomine Domini

Psalms 129


Psalms Chapter 129 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 128

The Book of Psalms

Return to Index

Chapter 129

1

canticum graduum de profundis clamavi ad te Domine

2

Domine exaudi vocem meam fiant aures tuae intendentes ad vocem deprecationis meae

3

si iniquitates observabis Domine Domine quis sustinebit

4

quia tecum est propitiatio cum terribilis sis sustinui Dominum sustinuit anima mea et verbum eius expectavi

5

anima mea ad Dominum

6

a vigilia matutina usque ad vigiliam matutinam expectet Israhel Dominum

7

quia apud Dominum misericordia et multa apud eum redemptio

8

et ipse redimet Israhel ex omnibus iniquitatibus eius

Psalms 130


Psalms Chapter 130 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 129

The Book of Psalms

Return to Index

Chapter 130

1

canticum graduum Domine non est exaltatum cor meum neque elati sunt oculi mei et non ambulavi in magnis et in mirabilibus super me

2

si non proposui et silere feci animam meam sicut ablactatus ad matrem suam ita ablactata ad me anima mea

3

expecta Israhel Dominum amodo et usque in aeternum

Psalms 131


Psalms Chapter 131 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 130

The Book of Psalms

Return to Index

Chapter 131

1

canticum graduum memento Domine David et omnis adflictionis eius

2

qui iuravit Domino votum vovit Deo Iacob

3

si intravero in tabernaculum domus meae si adsedero super lectum straminis mei

4

si dedero somnum oculis meis et palpebris dormitationem

5

donec inveniam locum Domino tabernacula Deo Iacob

6

ecce audivimus illum in Ephrata invenimus illum in regione saltus

7

intremus in tabernacula eius adoremus scabillum pedum eius

8

surge Domine in requiem tuam tu et arca fortitudinis tuae

9

sacerdotes tui induantur iustitia et sancti tui laudent

10

propter David servum tuum ne avertas faciem christi tui

11

iuravit Dominus David veritatem non avertetur ab ea de fructu ventris tui ponam super sedem tuam

12

si custodierint filii tui pactum meum et testificationem meam quam docuero eos et filii eorum usque in aeternum sedebunt super thronum tuum

13

quia elegit Dominus Sion desideravit eam in habitaculum suum

14

haec est requies mea in sempiternum hic habitabo quia desideravi eam

15

venationem eius benedicens benedicam pauperes eius saturabo pane

16

sacerdotes eius induam salutari et sancti eius laude laudabunt

17

ibi oriri faciam cornu David paravi lucernam christo meo

18

inimicos eius induam confusione super ipsum autem florebit sanctificatio eius

Psalms 132


Psalms Chapter 132 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 131

The Book of Psalms

Return to Index

Chapter 132

1

canticum graduum David ecce quam bonum et quam decorum habitare fratres in uno

2

sicut unguentum optimum in capite quod descendit in barbam barbam Aaron quod descendit super oram vestimentorum eius

3

sicut ros Hermon qui descendit super montana Sion quoniam ibi mandavit Dominus benedictionem vitam usque in aeternum

Psalms 133


Psalms Chapter 133 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 132

The Book of Psalms

Return to Index

Chapter 133

1

canticum graduum ecce benedicite Domino omnes servi Domini qui statis in domo Domini

2

in noctibus levate manus vestras ad sanctum et benedicite Domino

3

benedicat tibi Dominus ex Sion factor caeli et terrae

Psalms 134


Psalms Chapter 134 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 133

The Book of Psalms

Return to Index

Chapter 134

1

alleluia laudate nomen Domini laudate servi Dominum

2

qui statis in domo Domini in atriis domus Dei nostri

3

laudate Dominum quoniam bonus Dominus cantate nomini eius quoniam decens

4

quia Iacob elegit sibi Dominus Israhel in peculium suum

5

quia ego scio quod magnus Dominus et Dominus noster prae omnibus diis

6

omnia quae voluit Dominus fecit in caelo et in terra in mari et in cunctis abyssis

7

levans nubes de summitatibus terrae fulgura in pluviam fecit educens ventos de thesauris suis

8

qui percussit primitiva Aegypti ab homine usque ad pecus

9

misit signa et portenta in medio tui Aegypte in Pharao et in cunctos servos eius

10

qui percussit gentes multas et occidit reges fortes

11

Seon regem Amorreorum et Og regem Basan et omnia regna Chanaan

12

et dedit terram eorum hereditatem hereditatem Israhel populo suo

13

Domine nomen tuum in aeternum Domine memoriale tuum in generatione et generatione

14

quia iudicabit Dominus populum suum et in servos suos erit placabilis

15

idola gentium argentum et aurum opera manuum hominum

16

os habent et non loquentur oculos habent et non videbunt

17

aures habent et non audient sed nec spiritus in ore eorum

18

similes illis fiant qui faciunt ea omnis qui confidit in eis

19

domus Israhel benedicite Domino domus Aaron benedicite Domino

20

domus Levi benedicite Domino timentes Dominum benedicite Domino

21

benedictus Dominus ex Sion qui habitat in Hierusalem alleluia

Psalms 135


Psalms Chapter 135 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 134

The Book of Psalms

Return to Index

Chapter 135

1

confitemini Domino quoniam bonus quoniam in aeternum misericordia eius

2

confitemini Deo deorum quoniam in aeternum misericordia eius

3

confitemini Domino dominorum quoniam in aeternum misericordia eius

4

qui facit mirabilia magna solus quoniam in aeternum misericordia eius

5

qui fecit caelos in sapientia quoniam in aeternum misericordia eius

6

qui firmavit terram super aquas quoniam in aeternum misericordia eius

7

qui fecit luminaria magna quoniam in aeternum misericordia eius

8

solem in potestatem diei quoniam in aeternum misericordia eius

9

lunam et stellas in potestatem noctis quoniam in aeternum misericordia eius

10

qui percussit Aegyptum cum primitivis suis quoniam in aeternum misericordia eius

11

et eduxit Israhel de medio eorum quoniam in aeternum misericordia eius

12

in manu valida et in brachio extento quoniam in aeternum misericordia eius

13

qui divisit mare Rubrum in divisiones quoniam in aeternum misericordia eius

14

et eduxit Israhel in medio eius quoniam in aeternum misericordia eius

15

et convolvit Pharao et exercitum eius in mari Rubro quoniam in aeternum misericordia eius

16

qui duxit populum suum per desertum quoniam in aeternum misericordia eius

17

qui percussit reges magnos quoniam in aeternum misericordia eius

18

et occidit reges magnificos quoniam in aeternum misericordia eius

19

Seon regem Amorreorum quoniam in aeternum misericordia eius

20

et Og regem Basan quoniam in aeternum misericordia eius

21

et dedit terram eorum in hereditatem quoniam in aeternum misericordia eius

22

hereditatem Israhel servo suo quoniam in aeternum misericordia eius

23

quia in humilitate nostra memor fuit nostri quoniam in aeternum misericordia eius

24

et redemit nos de hostibus nostris quoniam in aeternum misericordia eius

25

qui dat panem omni carni quoniam in aeternum misericordia eius

26

confitemini Deo caeli quoniam in aeternum misericordia eius

Psalms 136


Psalms Chapter 136 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 135

The Book of Psalms

Return to Index

Chapter 136

1

super flumina Babylonis ibi sedimus et flevimus cum recordaremur Sion

2

super salices in medio eius suspendimus citharas nostras

3

quoniam ibi interrogaverunt nos qui captivos duxerunt nos verba carminis et qui adfligebant nos laeti canite nobis de canticis Sion

4

quomodo cantabimus canticum Domini in terra aliena

5

si oblitus fuero tui Hierusalem in oblivione sit dextera mea

6

adhereat lingua mea gutturi meo si non recordatus fuero tui si non praeposuero Hierusalem in principio laetitiae meae

7

memento Domine filiorum Edom in diem Hierusalem dicentium evacuate evacuate usque ad fundamentum eius

8

filia Babylon vastata beatus qui retribuet tibi vicissitudinem tuam quam retribuisti nobis

9

beatus qui tenebit et adlidet parvulos tuos ad petram

Psalms 137


Psalms Chapter 137 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 136

The Book of Psalms

Return to Index

Chapter 137

1

David confitebor tibi in toto corde meo in conspectu deorum cantabo tibi

2

adorabo in templo sancto tuo et confitebor nomini tuo super misericordia tua et super veritate tua quia magnificasti super omne nomen tuum eloquium tuum

3

in die invocabo et exaudies me dilatabis animae meae fortitudinem

4

confiteantur tibi Domine omnes reges terrae quoniam audierunt eloquia oris tui

5

et cantent in viis Domini quoniam magna gloria Domini

6

quoniam excelsus Dominus et humilem respicit et excelsa de longe cognoscit

7

si ambulavero in medio tribulationis vivificabis me super furorem inimicorum meorum mittes manum tuam et salvabit me dextera tua

8

Dominus operabitur pro me Domine misericordia tua in aeternum opera manuum tuarum ne dimittas

Psalms 138


Psalms Chapter 138 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 137

The Book of Psalms

Return to Index

Chapter 138

1

pro victoria David canticum Domine investigasti me et cognovisti

2

tu cognovisti sessionem meam et surrectionem meam

3

intellexisti malum meum de longe semitam meam et accubitionem meam eventilasti

4

et omnes vias meas intellexisti quia non est eloquium in lingua mea

5

ecce Domine nosti omnia retrorsum et ante formasti me et posuisti super me manum tuam

6

super me est scientia et excelsior est non potero ad eam

7

quo ibo ab spiritu tuo et quo a facie tua fugiam

8

si ascendero in caelum ibi es tu si iacuero in inferno ades

9

si sumpsero pinnas diluculo habitavero in novissimo maris

10

etiam ibi manus tua deducet me et tenebit me dextera tua

11

si dixero forte tenebrae operient me nox quoque lux erit circa me

12

nec tenebrae habent tenebras apud te et nox quasi dies lucet similes sunt tenebrae et lux

13

quoniam tu possedisti renes meos orsusque es me in utero matris meae

14

confitebor tibi quoniam terribiliter magnificasti me mirabilia opera tua et anima mea novit nimis

15

non sunt operta ossa mea a te quibus factus sum in abscondito imaginatus sum in novissimis terrae

16

informem adhuc me viderunt oculi tui et in libro tuo omnes scribentur dies formatae sunt et non est una in eis

17

mihi autem quam honorabiles facti sunt amici tui Deus quam fortes pauperes eorum

18

dinumerabo eos et harena plures erunt evigilavi et adhuc sum tecum

19

si occideris Deus impium viri sanguinum declinate a me

20

qui contradicent tibi scelerate elati sunt frustra adversarii tui

21

nonne odientes te Domine odivi et contra adversarios tuos distabui

22

perfecto odio oderam illos inimici facti sunt mihi

23

scrutare me Deus et cognosce cor meum proba me et scito cogitationes meas

24

et vide si via idoli in me est et deduc me in via aeterna

Psalms 139


Psalms Chapter 139 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 138

The Book of Psalms

Return to Index

Chapter 139

1

pro victoria canticum David

2

erue me Domine ab homine malo a viris iniquis serva me

3

qui cogitaverunt malitias in corde tota die versati sunt in proeliis

4

exacuerunt linguam suam quasi serpens venenum aspidis sub labiis eorum semper

5

custodi me Domine de manu impii a viro iniquitatum serva me qui cogitaverunt subplantare gressus meos

6

absconderunt superbi laqueum mihi et funibus extenderunt rete iuxta semitam offendiculum posuerunt mihi semper

7

dixi Domino Deus meus tu audi Domine vocem deprecationis meae

8

Domine Deus fortitudo salutis meae protexisti caput meum in die belli

9

ne des Domine desideria impii scelera eius ne effundantur et eleventur semper

10

amaritudo convivarum meorum labor labiorum eorum operiat eos

11

cadent super eos carbones ignis deicies eos in foveas ut non consurgant

12

vir linguosus non dirigetur in terra virum iniquum mala capient in interitu

13

scio quod faciet Dominus causam inopis iudicia pauperum

14

attamen iusti confitebuntur nomini tuo habitabunt recti cum vultu tuo

Psalms 140


Psalms Chapter 140 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 139

The Book of Psalms

Return to Index

Chapter 140

1

canticum David Domine clamavi ad te festina mihi exaudi vocem meam clamantis ad te

2

dirigatur oratio mea sicut incensum in conspectu tuo elevatio manuum mearum sacrificium vespertinum

3

pone Domine custodem ori meo serva paupertatem labiorum meorum

4

ne declines cor meum in verbum malum volvere cogitationes impias cum viris operantibus iniquitatem neque comedere in deliciis eorum

5

corripiat me iustus in misericordia et arguat me oleum amaritudinis non inpinguet caput meum quia adhuc et oratio mea pro malitiis eorum

6

sublati sunt iuxta petram iudices eorum et audient verba mea quoniam decora sunt

7

sicut agricola cum scindit terram sic dissipata sunt ossa nostra in ore inferi

8

quia ad te Domine Deus oculi mei in te speravi ne evacues animam meam

9

custodi me de manibus laquei quod posuerunt mihi et de offendiculis operantium iniquitatem

10

incident in rete eius impii simul ego autem transibo

Psalms 141


Psalms Chapter 141 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 140

The Book of Psalms

Return to Index

Chapter 141

1

eruditio David cum esset in spelunca oratio

2

voce mea ad Dominum clamavi voce mea ad Dominum deprecatus sum

3

effundam in conspectu eius eloquium meum tribulationem meam coram illo adnuntiabo

4

cum anxius in me fuerit spiritus meus tu enim nosti semitam meam in via hac qua ambulabo absconderunt laqueum mihi

5

respice ad dexteram et vide quia non sit qui cognoscat me periit fuga a me non est qui quaerat animam meam

6

clamavi ad te Domine dixi tu spes mea pars mea in terra viventium

7

ausculta deprecationem meam quoniam infirmatus sum nimis libera me a persecutoribus quoniam confortati sunt super me

8

educ de carcere animam meam ut confiteatur nomini tuo me expectant iusti cum retribueris mihi

Psalms 142


Psalms Chapter 142 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 141

The Book of Psalms

Return to Index

Chapter 142

1

canticum David Domine exaudi orationem meam ausculta deprecationem meam in veritate tua exaudi me in iustitia tua

2

et non venias ad iudicandum cum servo tuo quia non iustificabitur in conspectu tuo omnis vivens

3

persecutus est enim inimicus animam meam confregit in terra vitam meam posuit me in tenebris quasi mortuos antiquos

4

et anxius fuit in me spiritus meus in medio mei sollicitum fuit cor meum

5

recordabar dierum antiquorum meditabar omnia opera tua facta manuum tuarum loquebar

6

expandi manus meas ad te anima mea quasi terra sitiens ad te semper

7

cito exaudi me Domine defecit spiritus meus ne abscondas faciem tuam a me et conparabor descendentibus in lacum

8

fac me audire mane misericordiam tuam quoniam in te confido notam fac mihi viam in qua ambulo quoniam ad te levavi animam meam

9

libera me de inimicis meis Domine a te protectus sum

10

doce me ut faciam voluntatem tuam quia tu Deus meus spiritus tuus bonus deducet me in terra recta

11

propter nomen tuum Domine vivificabis me in iustitia tua educes de angustia animam meam

12

et in misericordia tua dissipabis inimicos meos et perdes omnes ligantes animam meam ego enim sum servus tuus

Psalms 143


Psalms Chapter 143 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 142

The Book of Psalms

Return to Index

Chapter 143

1

David benedictus Dominus fortis meus qui docet manus meas ad proelium digitos meos ad bellum

2

misericordia mea et fortitudo mea auxiliator meus et salvator meus scutum meum et in ipso speravi qui subiecit populos mihi

3

Domine quid est homo quia cognoscis eum filius hominis quia conputas eum

4

homo vanitati adsimilatus est dies eius quasi umbra pertransiens

5

Domine inclina caelos tuos et descende tange montes et fumigabunt

6

mica fulmine et dissipa eos mitte sagittam tuam et interfice illos

7

extende manum tuam de excelso libera me et erue me de aquis multis de manu filiorum alienorum

8

quorum os locutum est vanitatem et dextera eorum dextera mendacii

9

Deus canticum novum cantabo tibi in psalterio decacordo psallam tibi

10

qui dat salutem regibus qui eruit David servum suum de gladio pessimo

11

libera me et erue me de manu filiorum alienorum quorum os locutum est vanitatem et dextera eorum dextera mendacii

12

ut sint filii nostri quasi plantatio crescens in adulescentia sua filiae nostrae quasi anguli ornati ad similitudinem templi

13

promptuaria nostra plena et supereffundentia ex hoc in illud pecora nostra in milibus et innumerabilia in conpitis nostris

14

tauri nostri pingues non est interruptio et non est egressus et non est ululatus in plateis nostris

15

beatus populus cuius talia sunt beatus populus cuius Dominus Deus suus

Psalms 144


Psalms Chapter 144 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 143

The Book of Psalms

Return to Index

Chapter 144

1

hymnus David aleph exaltabo te Deus meus rex et benedicam nomini tuo in aeternum et ultra

2

beth in omni die benedicam tibi et laudabo nomen tuum in sempiternum iugiter

3

gimel magnus Deus et laudabilis nimis et magnificentiae eius non est inventio

4

deleth generatio ad generationem laudabit opera tua et fortitudines tuas adnuntiabunt

5

he decorem gloriae magnitudinis tuae et verba mirabilium tuorum loquar

6

vav et fortitudinem horribilium tuorum loquentur et magnitudines tuas narrabo

7

zai memoriam multae bonitatis tuae loquentur et iustitias tuas laudabunt

8

heth clemens et misericors Dominus patiens et multae miserationis

9

teth bonus Dominus omnibus et misericordiae eius in universa opera eius

10

ioth confiteantur tibi Domine omnia opera tua et sancti tui benedicant tibi

11

caph gloriam regni tui dicent et fortitudines tuas loquentur

12

lameth ut ostendant filiis hominum fortitudines eius et gloriam decoris regni eius

13

mem regnum tuum regnum omnium saeculorum et potestas tua in omni generatione et generatione

14

samech sustentat Dominus omnes corruentes et erigit universos iacentes

15

ain oculi eorum in te sperant et tu das eis escam suam in tempore suo

16

fe aperis manus tuas et imples omne animal refectione

17

sade iustus Dominus in omnibus viis suis et sanctus in omnibus operibus suis

18

coph iuxta est Dominus omnibus qui invocant eum omnibus qui invocant eum in veritate

19

res placitum timentium se faciet et clamorem eorum audiet et salvabit eos

20

sen custodit Dominus omnes diligentes se et universos impios conteret

21

thau laudem Domini loquetur os meum et benedicet omnis caro nomini sancto eius in aeternum et iugiter

Psalms 145


Psalms Chapter 145 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 144

The Book of Psalms

Return to Index

Chapter 145

1

alleluia

2

lauda anima mea Dominum laudabo Dominum in vita mea cantabo Deo meo quamdiu sum nolite confidere in principibus

3

in filio hominis cui non est salus

4

egredietur spiritus eius et revertetur in humum suam in die illa peribunt cogitationes eius

5

beatus cuius Deus Iacob auxiliator eius spes eius in Domino Deo suo

6

qui fecit caelos et terram mare et omnia quae in eis sunt

7

et custodit veritatem in sempiternum qui facit iudicium calumniam sustinentibus et dat panem esurientibus Dominus solvit vinctos

8

Dominus inluminat caecos Dominus erigit adlisos Dominus diligit iustos

9

Dominus custodit advenas pupillum et viduam suscipiet et viam impiorum conteret

10

regnabit Dominus in aeternum Deus tuus Sion in generationem et generationem

Psalms 146


Psalms Chapter 146 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 145

The Book of Psalms

Return to Index

Chapter 146

1

alleluia laudate Dominum quoniam bonum est canticum Dei nostri quoniam decorum est pulchra laudatio

2

aedificabit Hierusalem Dominus eiectos Israhel congregabit

3

qui sanat contritos corde et alligat plagas eorum

4

qui numerat multitudinem stellarum et omnes nomine suo vocat

5

magnus Dominus noster et multus fortitudine prudentiae eius non est numerus

6

suscipiens mansuetos Dominus humilians impios usque ad terram

7

canite Domino in confessione canite Deo nostro in cithara

8

qui operit caelos nubibus et praebet terrae pluviam et oriri facit in montibus germen

9

qui dat iumentis panem suum filiis corvi clamantibus

10

non est in fortitudine equi voluntas eius neque in tibiis viri placetur ei

11

placetur Domino in his qui timent eum et expectant misericordiam eius

Psalms 147


Psalms Chapter 147 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 146

The Book of Psalms

Return to Index

Chapter 147

12

lauda Hierusalem Dominum cane Deum tuum Sion

13

quia confortavit vectes portarum tuarum benedixit filiis tuis in medio tui

14

qui posuit terminum tuum pacem adipe frumenti saturavit te

15

qui emittit eloquium suum terrae velociter curret verbum eius

16

qui dat nivem quasi lanam pruinas quasi cinerem spargit

17

proicit glaciem suam quasi buccellas ante faciem frigoris eius quis stabit

18

mittet verbum suum et solvet illa spirabit spiritu suo et fluent aquae

19

qui adnuntiat verbum suum Iacob praecepta sua et iudicia sua Israhel

20

non fecit similiter omni genti et iudicia eius non cognoscent alleluia

Psalms 148


Psalms Chapter 148 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 147

The Book of Psalms

Return to Index

Chapter 148

1

alleluia laudate Dominum de caelis laudate eum in excelsis

2

laudate eum omnes angeli eius laudate eum omnes exercitus eius

3

laudate eum sol et luna laudate eum omnes stellae luminis

4

laudate eum caeli caelorum et aquae quae super caelos sunt

5

laudent nomen Domini quoniam ipse mandavit et creata sunt

6

et statuit ea in saeculum et in saeculum praeceptum dedit et non praeteribit

7

laudate Dominum de terra dracones et omnes abyssi

8

ignis et grando nix et glacies ventus turbo quae facitis sermonem eius

9

montes et omnes colles lignum fructiferum et universae cedri

10

bestiae et omnia iumenta reptilia et aves volantes

11

reges terrae et omnes populi principes et universi iudices terrae

12

iuvenes et virgines senes cum pueris laudent nomen Domini

13

quoniam sublime nomen eius solius

14

gloria eius in caelo et in terra et exaltavit cornu populi sui laus omnibus sanctis eius filiis Israhel populo adpropinquanti sibi alleluia

Psalms 149


Psalms Chapter 149 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 148

The Book of Psalms

Return to Index

Chapter 149

1

alleluia cantate Domino canticum novum laus eius in congregatione sanctorum

2

laetetur Israhel in factore suo filii Sion exultent in rege suo

3

laudent nomen eius in choro in tympano et cithara cantent ei

4

quia conplacet sibi Dominus in populo suo exaltabit mansuetos in Iesu

5

exultabunt sancti in gloria laudabunt in cubilibus suis

6

exaltationes Dei in gutture eorum et gladii ancipites in manibus eorum

7

ad faciendam vindictam in gentibus increpationes in populis

8

ut alligent reges eorum catenis et inclitos eorum conpedibus ferreis

9

ut faciant in eis iudicium scriptum decor est omnium sanctorum eius alleluia

Psalms 150


Psalms Chapter 150 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 149

The Book of Psalms

Return to Index

Chapter 150

1

alleluia laudate Deum in sancto eius laudate eum in fortitudine potentiae eius

2

laudate eum in fortitudinibus eius laudate eum iuxta multitudinem magnificentiae suae

3

laudate eum in clangore bucinae laudate eum in psalterio et cithara

4

laudate eum in tympano et choro laudate eum in cordis et organo

5

laudate eum in cymbalis sonantibus laudate eum in cymbalis tinnientibus

Proverbs 1


Proverbs Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalms 150

The Proverbs

Return to Index

Chapter 1

1

parabolae Salomonis filii David regis Israhel

2

ad sciendam sapientiam et disciplinam

3

ad intellegenda verba prudentiae et suscipiendam eruditionem doctrinae iustitiam et iudicium et aequitatem

4

ut detur parvulis astutia adulescenti scientia et intellectus

5

audiens sapiens sapientior erit et intellegens gubernacula possidebit

6

animadvertet parabolam et interpretationem verba sapientium et enigmata eorum

7

timor Domini principium scientiae sapientiam atque doctrinam stulti despiciunt

8

audi fili mi disciplinam patris tui et ne dimittas legem matris tuae

9

ut addatur gratia capiti tuo et torques collo tuo

10

fili mi si te lactaverint peccatores ne adquiescas

11

si dixerint veni nobiscum insidiemur sanguini abscondamus tendiculas contra insontem frustra

12

degluttiamus eum sicut infernus viventem et integrum quasi descendentem in lacum

13

omnem pretiosam substantiam repperiemus implebimus domos nostras spoliis

14

sortem mitte nobiscum marsuppium unum sit omnium nostrum

15

fili mi ne ambules cum eis prohibe pedem tuum a semitis eorum

16

pedes enim illorum ad malum currunt et festinant ut effundant sanguinem

17

frustra autem iacitur rete ante oculos pinnatorum

18

ipsique contra sanguinem suum insidiantur et moliuntur fraudes contra animas suas

19

sic semitae omnis avari animas possidentium rapiunt

20

sapientia foris praedicat in plateis dat vocem suam

21

in capite turbarum clamitat in foribus portarum urbis profert verba sua dicens

22

usquequo parvuli diligitis infantiam et stulti ea quae sibi sunt noxia cupiunt et inprudentes odibunt scientiam

23

convertimini ad correptionem meam en proferam vobis spiritum meum et ostendam verba mea

24

quia vocavi et rennuistis extendi manum meam et non fuit qui aspiceret

25

despexistis omne consilium meum et increpationes meas neglexistis

26

ego quoque in interitu vestro ridebo et subsannabo cum vobis quod timebatis advenerit

27

cum inruerit repentina calamitas et interitus quasi tempestas ingruerit quando venerit super vos tribulatio et angustia

28

tunc invocabunt me et non exaudiam mane consurgent et non invenient me

29

eo quod exosam habuerint disciplinam et timorem Domini non susceperint

30

nec adquieverint consilio meo et detraxerint universae correptioni meae

31

comedent igitur fructus viae suae suisque consiliis saturabuntur

32

aversio parvulorum interficiet eos et prosperitas stultorum perdet illos

33

qui autem me audierit absque terrore requiescet et abundantia perfruetur malorum timore sublato

Proverbs 2


Proverbs Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 1

The Proverbs

Return to Index

Chapter 2

1

fili mi si susceperis sermones meos et mandata mea absconderis penes te

2

ut audiat sapientiam auris tua inclina cor tuum ad noscendam prudentiam

3

si enim sapientiam invocaveris et inclinaveris cor tuum prudentiae

4

si quaesieris eam quasi pecuniam et sicut thesauros effoderis illam

5

tunc intelleges timorem Domini et scientiam Dei invenies

6

quia Dominus dat sapientiam et ex ore eius scientia et prudentia

7

custodiet rectorum salutem et proteget gradientes simpliciter

8

servans semitas iustitiae et vias sanctorum custodiens

9

tunc intelleges iustitiam et iudicium et aequitatem et omnem semitam bonam

10

si intraverit sapientia cor tuum et scientia animae tuae placuerit

11

consilium custodiet te prudentia servabit te

12

ut eruaris de via mala ab homine qui perversa loquitur

13

qui relinquunt iter rectum et ambulant per vias tenebrosas

14

qui laetantur cum malefecerint et exultant in rebus pessimis

15

quorum viae perversae et infames gressus eorum

16

ut eruaris a muliere aliena et ab extranea quae mollit sermones suos

17

et relinquit ducem pubertatis suae

18

et pacti Dei sui oblita est inclinata est enim ad mortem domus eius et ad impios semitae ipsius

19

omnes qui ingrediuntur ad eam non revertentur nec adprehendent semitas vitae

20

ut ambules in via bona et calles iustorum custodias

21

qui enim recti sunt habitabunt in terra et simplices permanebunt in ea

22

impii vero de terra perdentur et qui inique agunt auferentur ex ea

Proverbs 3


Proverbs Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 2

The Proverbs

Return to Index

Chapter 3

1

fili mi ne obliviscaris legis meae et praecepta mea custodiat cor tuum

2

longitudinem enim dierum et annos vitae et pacem adponent tibi

3

misericordia et veritas non te deserant circumda eas gutturi tuo et describe in tabulis cordis tui

4

et invenies gratiam et disciplinam bonam coram Deo et hominibus

5

habe fiduciam in Domino ex toto corde tuo et ne innitaris prudentiae tuae

6

in omnibus viis tuis cogita illum et ipse diriget gressus tuos

7

ne sis sapiens apud temet ipsum time Dominum et recede a malo

8

sanitas quippe erit umbilico tuo et inrigatio ossuum tuorum

9

honora Dominum de tua substantia et de primitiis omnium frugum tuarum

10

et implebuntur horrea tua saturitate et vino torcularia redundabunt

11

disciplinam Domini fili mi ne abicias nec deficias cum ab eo corriperis

12

quem enim diligit Dominus corripit et quasi pater in filio conplacet sibi

13

beatus homo qui invenit sapientiam et qui affluit prudentia

14

melior est adquisitio eius negotiatione argenti et auro primo fructus eius

15

pretiosior est cunctis opibus et omnia quae desiderantur huic non valent conparari

16

longitudo dierum in dextera eius in sinistra illius divitiae et gloria

17

viae eius viae pulchrae et omnes semitae illius pacificae

18

lignum vitae est his qui adprehenderint eam et qui tenuerit eam beatus

19

Dominus sapientia fundavit terram stabilivit caelos prudentia

20

sapientia illius eruperunt abyssi et nubes rore concrescunt

21

fili mi ne effluant haec ab oculis tuis custodi legem atque consilium

22

et erit vita animae tuae et gratia faucibus tuis

23

tunc ambulabis fiducialiter in via tua et pes tuus non inpinget

24

si dormieris non timebis quiesces et suavis erit somnus tuus

25

ne paveas repentino terrore et inruentes tibi potentias impiorum

26

Dominus enim erit in latere tuo et custodiet pedem tuum ne capiaris

27

noli prohibere benefacere eum qui potest si vales et ipse benefac

28

ne dicas amico tuo vade et revertere et cras dabo tibi cum statim possis dare

29

ne moliaris amico tuo malum cum ille in te habeat fiduciam

30

ne contendas adversus hominem frustra cum ipse tibi nihil mali fecerit

31

ne aemuleris hominem iniustum nec imiteris vias eius

32

quia abominatio Domini est omnis inlusor et cum simplicibus sermocinatio eius

33

egestas a Domino in domo impii habitacula autem iustorum benedicentur

34

inlusores ipse deludet et mansuetis dabit gratiam

35

gloriam sapientes possidebunt stultorum exaltatio ignominia

Proverbs 4


Proverbs Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 3

The Proverbs

Return to Index

Chapter 4

1

audite filii disciplinam patris et adtendite ut sciatis prudentiam

2

donum bonum tribuam vobis legem meam ne derelinquatis

3

nam et ego filius fui patris mei tenellus et unigenitus coram matre mea

4

et docebat me atque dicebat suscipiat verba mea cor tuum custodi praecepta mea et vives

5

posside sapientiam posside prudentiam ne obliviscaris neque declines a verbis oris mei

6

ne dimittas eam et custodiet te dilige eam et servabit te

7

principium sapientiae posside sapientiam et in omni possessione tua adquire prudentiam

8

arripe illam et exaltabit te glorificaberis ab ea cum eam fueris amplexatus

9

dabit capiti tuo augmenta gratiarum et corona inclita proteget te

10

audi fili mi et suscipe verba mea ut multiplicentur tibi anni vitae

11

viam sapientiae monstravi tibi duxi te per semitas aequitatis

12

quas cum ingressus fueris non artabuntur gressus tui et currens non habebis offendiculum

13

tene disciplinam ne dimittas eam custodi illam quia ipsa est vita tua

14

ne delecteris semitis impiorum nec tibi placeat malorum via

15

fuge ab ea ne transeas per illam declina et desere eam

16

non enim dormiunt nisi malefecerint et rapitur somnus ab eis nisi subplantaverint

17

comedunt panem impietatis et vinum iniquitatis bibunt

18

iustorum autem semita quasi lux splendens procedit et crescit usque ad perfectam diem

19

via impiorum tenebrosa nesciunt ubi corruant

20

fili mi ausculta sermones meos et ad eloquia mea inclina aurem tuam

21

ne recedant ab oculis tuis custodi ea in medio cordis tui

22

vita enim sunt invenientibus ea et universae carni sanitas

23

omni custodia serva cor tuum quia ex ipso vita procedit

24

remove a te os pravum et detrahentia labia sint procul a te

25

oculi tui recta videant et palpebrae tuae praecedant gressus tuos

26

dirige semitam pedibus tuis et omnes viae tuae stabilientur

27

ne declines ad dexteram et ad sinistram averte pedem tuum a malo

Proverbs 5


Proverbs Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 4

The Proverbs

Return to Index

Chapter 5

1

fili mi adtende sapientiam meam et prudentiae meae inclina aurem tuam

2

ut custodias cogitationes et disciplinam labia tua conservent

3

favus enim stillans labia meretricis et nitidius oleo guttur eius

4

novissima autem illius amara quasi absinthium et acuta quasi gladius biceps

5

pedes eius descendunt in mortem et ad inferos gressus illius penetrant

6

per semitam vitae non ambulat vagi sunt gressus eius et investigabiles

7

nunc ergo fili audi me et ne recedas a verbis oris mei

8

longe fac ab ea viam tuam et ne adpropinques foribus domus eius

9

ne des alienis honorem tuum et annos tuos crudeli

10

ne forte impleantur extranei viribus tuis et labores tui sint in domo aliena

11

et gemas in novissimis quando consumpseris carnes et corpus tuum et dicas

12

cur detestatus sum disciplinam et increpationibus non adquievit cor meum

13

nec audivi vocem docentium me et magistris non inclinavi aurem meam

14

paene fui in omni malo in medio ecclesiae et synagogae

15

bibe aquam de cisterna tua et fluenta putei tui

16

deriventur fontes tui foras et in plateis aquas tuas divide

17

habeto eas solus nec sint alieni participes tui

18

sit vena tua benedicta et laetare cum muliere adulescentiae tuae

19

cerva carissima et gratissimus hinulus ubera eius inebrient te omni tempore in amore illius delectare iugiter

20

quare seduceris fili mi ab aliena et foveris sinu alterius

21

respicit Dominus vias hominis et omnes gressus illius considerat

22

iniquitates suae capiunt impium et funibus peccatorum suorum constringitur

23

ipse morietur quia non habuit disciplinam et multitudine stultitiae suae decipietur

Proverbs 6


Proverbs Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 5

The Proverbs

Return to Index

Chapter 6

1

fili mi si spoponderis pro amico tuo defixisti apud extraneum manum tuam

2

inlaqueatus es verbis oris tui et captus propriis sermonibus

3

fac ergo quod dico fili mi et temet ipsum libera quia incidisti in manu proximi tui discurre festina suscita amicum tuum

4

ne dederis somnum oculis tuis nec dormitent palpebrae tuae

5

eruere quasi dammula de manu et quasi avis de insidiis aucupis

6

vade ad formicam o piger et considera vias eius et disce sapientiam

7

quae cum non habeat ducem nec praeceptorem nec principem

8

parat aestate cibum sibi et congregat in messe quod comedat

9

usquequo piger dormis quando consurges ex somno tuo

10

paululum dormies paululum dormitabis paululum conseres manus ut dormias

11

et veniet tibi quasi viator egestas et pauperies quasi vir armatus

12

homo apostata vir inutilis graditur ore perverso

13

annuit oculis terit pede digito loquitur

14

pravo corde machinatur malum et in omni tempore iurgia seminat

15

huic extemplo veniet perditio sua et subito conteretur nec habebit ultra medicinam

16

sex sunt quae odit Dominus et septimum detestatur anima eius

17

oculos sublimes linguam mendacem manus effundentes innoxium sanguinem

18

cor machinans cogitationes pessimas pedes veloces ad currendum in malum

19

proferentem mendacia testem fallacem et eum qui seminat inter fratres discordias

20

conserva fili mi praecepta patris tui et ne dimittas legem matris tuae

21

liga ea in corde tuo iugiter et circumda gutturi tuo

22

cum ambulaveris gradiantur tecum cum dormieris custodiant te et evigilans loquere cum eis

23

quia mandatum lucerna est et lex lux et via vitae increpatio disciplinae

24

ut custodiant te a muliere mala et a blanda lingua extraneae

25

non concupiscat pulchritudinem eius cor tuum nec capiaris nutibus illius

26

pretium enim scorti vix unius est panis mulier autem viri pretiosam animam capit

27

numquid abscondere potest homo ignem in sinu suo ut vestimenta illius non ardeant

28

aut ambulare super prunas et non conburentur plantae eius

29

sic qui ingreditur ad mulierem proximi sui non erit mundus cum tetigerit eam

30

non grandis est culpae cum quis furatus fuerit furatur enim ut esurientem impleat animam

31

deprehensus quoque reddet septuplum et omnem substantiam domus suae tradet

32

qui autem adulter est propter cordis inopiam perdet animam suam

33

turpitudinem et ignominiam congregat sibi et obprobrium illius non delebitur

34

quia zelus et furor viri non parcet in die vindictae

35

nec adquiescet cuiusquam precibus nec suscipiet pro redemptione dona plurima

Proverbs 7


Proverbs Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 6

The Proverbs

Return to Index

Chapter 7

1

fili mi custodi sermones meos et praecepta mea reconde tibi

2

serva mandata mea et vives et legem meam quasi pupillam oculi tui

3

liga eam in digitis tuis scribe illam in tabulis cordis tui

4

dic sapientiae soror mea es et prudentiam voca amicam tuam

5

ut custodiat te a muliere extranea et ab aliena quae verba sua dulcia facit

6

de fenestra enim domus meae per cancellos prospexi

7

et video parvulos considero vecordem iuvenem

8

qui transit in platea iuxta angulum et propter viam domus illius graditur

9

in obscuro advesperascente die in noctis tenebris et caligine

10

et ecce mulier occurrit illi ornatu meretricio praeparata ad capiendas animas garrula et vaga

11

quietis inpatiens nec valens in domo consistere pedibus suis

12

nunc foris nunc in plateis nunc iuxta angulos insidians

13

adprehensumque deosculatur iuvenem et procaci vultu blanditur dicens

14

victimas pro salute debui hodie reddidi vota mea

15

idcirco egressa sum in occursum tuum desiderans te videre et repperi

16

intexui funibus lectum meum stravi tapetibus pictis ex Aegypto

17

aspersi cubile meum murra et aloe et cinnamomo

18

veni inebriemur uberibus donec inlucescat dies et fruamur cupitis amplexibus

19

non est enim vir in domo sua abiit via longissima

20

sacculum pecuniae secum tulit in die plenae lunae reversurus est domum suam

21

inretivit eum multis sermonibus et blanditiis labiorum protraxit illum

22

statim eam sequitur quasi bos ductus ad victimam et quasi agnus lasciviens et ignorans quod ad vincula stultus trahatur

23

donec transfigat sagitta iecur eius velut si avis festinet ad laqueum et nescit quia de periculo animae illius agitur

24

nunc ergo fili audi me et adtende verba oris mei

25

ne abstrahatur in viis illius mens tua neque decipiaris semitis eius

26

multos enim vulneratos deiecit et fortissimi quique interfecti sunt ab ea

27

viae inferi domus eius penetrantes interiora mortis

Proverbs 8


Proverbs Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 7

The Proverbs

Return to Index

Chapter 8

1

numquid non sapientia clamitat et prudentia dat vocem suam

2

in summis excelsisque verticibus super viam in mediis semitis stans

3

iuxta portas civitatis in ipsis foribus loquitur dicens

4

o viri ad vos clamito et vox mea ad filios hominum

5

intellegite parvuli astutiam et insipientes animadvertite

6

audite quoniam de rebus magnis locutura sum et aperientur labia mea ut recta praedicent

7

veritatem meditabitur guttur meum et labia mea detestabuntur impium

8

iusti sunt omnes sermones mei non est in eis pravum quid neque perversum

9

recti sunt intellegentibus et aequi invenientibus scientiam

10

accipite disciplinam meam et non pecuniam doctrinam magis quam aurum eligite

11

melior est enim sapientia cunctis pretiosissimis et omne desiderabile ei non potest conparari

12

ego sapientia habito in consilio et eruditis intersum cogitationibus

13

timor Domini odit malum arrogantiam et superbiam et viam pravam et os bilingue detestor

14

meum est consilium et aequitas mea prudentia mea est fortitudo

15

per me reges regnant et legum conditores iusta decernunt

16

per me principes imperant et potentes decernunt iustitiam

17

ego diligentes me diligo et qui mane vigilant ad me invenient me

18

mecum sunt divitiae et gloria opes superbae et iustitia

19

melior est fructus meus auro et pretioso lapide et genimina mea argento electo

20

in viis iustitiae ambulo in medio semitarum iudicii

21

ut ditem diligentes me et thesauros eorum repleam

22

Dominus possedit me initium viarum suarum antequam quicquam faceret a principio

23

ab aeterno ordita sum et ex antiquis antequam terra fieret

24

necdum erant abyssi et ego iam concepta eram necdum fontes aquarum eruperant

25

necdum montes gravi mole constiterant ante colles ego parturiebar

26

adhuc terram non fecerat et flumina et cardines orbis terrae

27

quando praeparabat caelos aderam quando certa lege et gyro vallabat abyssos

28

quando aethera firmabat sursum et librabat fontes aquarum

29

quando circumdabat mari terminum suum et legem ponebat aquis ne transirent fines suos quando adpendebat fundamenta terrae

30

cum eo eram cuncta conponens et delectabar per singulos dies ludens coram eo omni tempore

31

ludens in orbe terrarum et deliciae meae esse cum filiis hominum

32

nunc ergo filii audite me beati qui custodiunt vias meas

33

audite disciplinam et estote sapientes et nolite abicere eam

34

beatus homo qui audit me qui vigilat ad fores meas cotidie et observat ad postes ostii mei

35

qui me invenerit inveniet vitam et hauriet salutem a Domino

36

qui autem in me peccaverit laedet animam suam omnes qui me oderunt diligunt mortem

Proverbs 9


Proverbs Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 8

The Proverbs

Return to Index

Chapter 9

1

sapientia aedificavit sibi domum excidit columnas septem

2

immolavit victimas suas miscuit vinum et proposuit mensam suam

3

misit ancillas suas ut vocarent ad arcem et ad moenia civitatis

4

si quis est parvulus veniat ad me et insipientibus locuta est

5

venite comedite panem meum et bibite vinum quod miscui vobis

6

relinquite infantiam et vivite et ambulate per vias prudentiae

7

qui erudit derisorem ipse sibi facit iniuriam et qui arguit impium generat maculam sibi

8

noli arguere derisorem ne oderit te argue sapientem et diliget te

9

da sapienti et addetur ei sapientia doce iustum et festinabit accipere

10

principium sapientiae timor Domini et scientia sanctorum prudentia

11

per me enim multiplicabuntur dies tui et addentur tibi anni vitae

12

si sapiens fueris tibimet ipsi eris si inlusor solus portabis malum

13

mulier stulta et clamosa plenaque inlecebris et nihil omnino sciens

14

sedit in foribus domus suae super sellam in excelso urbis loco

15

ut vocaret transeuntes viam et pergentes itinere suo

16

quis est parvulus declinet ad me et vecordi locuta est

17

aquae furtivae dulciores sunt et panis absconditus suavior

18

et ignoravit quod gigantes ibi sint et in profundis inferni convivae eius

Proverbs 10


Proverbs Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 9

The Proverbs

Return to Index

Chapter 10

1

parabolae Salomonis filius sapiens laetificat patrem filius vero stultus maestitia est matris suae

2

non proderunt thesauri impietatis iustitia vero liberabit a morte

3

non adfliget Dominus fame animam iusti et insidias impiorum subvertet

4

egestatem operata est manus remissa manus autem fortium divitias parat

5

qui congregat in messe filius sapiens est qui autem stertit aestate filius confusionis

6

benedictio super caput iusti os autem impiorum operit iniquitatem

7

memoria iusti cum laudibus et nomen impiorum putrescet

8

sapiens corde praecepta suscipiet stultus caeditur labiis

9

qui ambulat simpliciter ambulat confidenter qui autem depravat vias suas manifestus erit

10

qui annuit oculo dabit dolorem stultus labiis verberabitur

11

vena vitae os iusti et os impiorum operiet iniquitatem

12

odium suscitat rixas et universa delicta operit caritas

13

in labiis sapientis invenietur sapientia et virga in dorso eius qui indiget corde

14

sapientes abscondunt scientiam os autem stulti confusioni proximum est

15

substantia divitis urbs fortitudinis eius pavor pauperum egestas eorum

16

opus iusti ad vitam fructus impii ad peccatum

17

via vitae custodienti disciplinam qui autem increpationes relinquit errat

18

abscondunt odium labia mendacia qui profert contumeliam insipiens est

19

in multiloquio peccatum non deerit qui autem moderatur labia sua prudentissimus est

20

argentum electum lingua iusti cor impiorum pro nihilo

21

labia iusti erudiunt plurimos qui autem indocti sunt in cordis egestate morientur

22

benedictio Domini divites facit nec sociabitur ei adflictio

23

quasi per risum stultus operatur scelus sapientia autem est viro prudentia

24

quod timet impius veniet super eum desiderium suum iustis dabitur

25

quasi tempestas transiens non erit impius iustus autem quasi fundamentum sempiternum

26

sicut acetum dentibus et fumus oculis sic piger his qui miserunt eum

27

timor Domini adponet dies et anni impiorum breviabuntur

28

expectatio iustorum laetitia spes autem impiorum peribit

29

fortitudo simplicis via Domini et pavor his qui operantur malum

30

iustus in aeternum non commovebitur impii autem non habitabunt in terram

31

os iusti parturiet sapientiam lingua pravorum peribit

32

labia iusti considerant placita et os impiorum perversa

Proverbs 11


Proverbs Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 10

The Proverbs

Return to Index

Chapter 11

1

statera dolosa abominatio apud Dominum et pondus aequum voluntas eius

2

ubi fuerit superbia ibi erit et contumelia ubi autem humilitas ibi et sapientia

3

simplicitas iustorum diriget eos et subplantatio perversorum vastabit illos

4

non proderunt divitiae in die ultionis iustitia autem liberabit a morte

5

iustitia simplicis diriget viam eius et in impietate sua corruet impius

6

iustitia rectorum liberabit eos et in insidiis suis capientur iniqui

7

mortuo homine impio nulla erit ultra spes et expectatio sollicitorum peribit

8

iustus de angustia liberatus est et tradetur impius pro eo

9

simulator ore decipit amicum suum iusti autem liberabuntur scientia

10

in bonis iustorum exultabit civitas et in perditione impiorum erit laudatio

11

benedictione iustorum exaltabitur civitas et ore impiorum subvertetur

12

qui despicit amicum suum indigens corde est vir autem prudens tacebit

13

qui ambulat fraudulenter revelat arcana qui autem fidelis est animi celat commissum

14

ubi non est gubernator populus corruet salus autem ubi multa consilia

15

adfligetur malo qui fidem facit pro extraneo qui autem cavet laqueos securus erit

16

mulier gratiosa inveniet gloriam et robusti habebunt divitias

17

benefacit animae suae vir misericors qui autem crudelis est et propinquos abicit

18

impius facit opus instabile seminanti autem iustitiam merces fidelis

19

clementia praeparat vitam et sectatio malorum mortem

20

abominabile Domino pravum cor et voluntas eius in his qui simpliciter ambulant

21

manus in manu non erit innocens malus semen autem iustorum salvabitur

22

circulus aureus in naribus suis mulier pulchra et fatua

23

desiderium iustorum omne bonum est praestolatio impiorum furor

24

alii dividunt propria et ditiores fiunt alii rapiunt non sua et semper in egestate sunt

25

anima quae benedicit inpinguabitur et qui inebriat ipse quoque inebriabitur

26

qui abscondit frumenta maledicetur in populis benedictio autem super caput vendentium

27

bene consurgit diluculo qui quaerit bona qui autem investigator malorum est opprimetur ab eis

28

qui confidet in divitiis suis corruet iusti autem quasi virens folium germinabunt

29

qui conturbat domum suam possidebit ventos et qui stultus est serviet sapienti

30

fructus iusti lignum vitae et qui suscipit animas sapiens est

31

si iustus in terra recipit quanto magis impius et peccator

Proverbs 12


Proverbs Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 11

The Proverbs

Return to Index

Chapter 12

1

qui diligit disciplinam diligit scientiam qui autem odit increpationes insipiens est

2

qui bonus est hauriet a Domino gratiam qui autem confidit cogitationibus suis impie agit

3

non roborabitur homo ex impietate et radix iustorum non commovebitur

4

mulier diligens corona viro suo et putredo in ossibus eius quae confusione res dignas gerit

5

cogitationes iustorum iudicia et consilia impiorum fraudulentia

6

verba impiorum insidiantur sanguini os iustorum liberabit eos

7

verte impios et non erunt domus autem iustorum permanebit

8

doctrina sua noscetur vir qui autem vanus et excors est patebit contemptui

9

melior est pauper et sufficiens sibi quam gloriosus et indigens pane

10

novit iustus animas iumentorum suorum viscera autem impiorum crudelia

11

qui operatur terram suam saturabitur panibus qui autem sectatur otium stultissimus est

12

desiderium impii munimentum est pessimorum radix autem iustorum proficiet

13

propter peccata labiorum ruina proximat malo effugiet autem iustus de angustia

14

de fructu oris sui unusquisque replebitur bonis et iuxta opera manuum suarum retribuetur ei

15

via stulti recta in oculis eius qui autem sapiens est audit consilia

16

fatuus statim indicat iram suam qui autem dissimulat iniuriam callidus est

17

qui quod novit loquitur index iustitiae est qui autem mentitur testis est fraudulentus

18

est qui promittit et quasi gladio pungitur conscientiae lingua autem sapientium sanitas est

19

labium veritatis firmum erit in perpetuum qui autem testis est repentinus concinnat linguam mendacii

20

dolus in corde cogitantium mala qui autem ineunt pacis consilia sequitur eos gaudium

21

non contristabit iustum quicquid ei acciderit impii autem replebuntur malo

22

abominatio Domino labia mendacia qui autem fideliter agunt placent ei

23

homo versutus celat scientiam et cor insipientium provocabit stultitiam

24

manus fortium dominabitur quae autem remissa est tributis serviet

25

maeror in corde viri humiliabit illud et sermone bono laetificabitur

26

qui neglegit damnum propter amicum iustus est iter autem impiorum decipiet eos

27

non inveniet fraudulentus lucrum et substantia hominis erit auri pretium

28

in semita iustitiae vita iter autem devium ducit ad mortem

Proverbs 13


Proverbs Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 12

The Proverbs

Return to Index

Chapter 13

1

filius sapiens doctrina patris qui autem inlusor est non audit cum arguitur

2

de fructu oris homo saturabitur bonis anima autem praevaricatorum iniqua

3

qui custodit os suum custodit animam suam qui autem inconsideratus est ad loquendum sentiet mala

4

vult et non vult piger anima autem operantium inpinguabitur

5

verbum mendax iustus detestabitur impius confundit et confundetur

6

iustitia custodit innocentis viam impietas vero peccato subplantat

7

est quasi dives cum nihil habeat et est quasi pauper cum in multis divitiis sit

8

redemptio animae viri divitiae suae qui autem pauper est increpationem non sustinet

9

lux iustorum laetificat lucerna autem impiorum extinguetur

10

inter superbos semper iurgia sunt qui autem agunt cuncta consilio reguntur sapientia

11

substantia festinata minuetur quae autem paulatim colligitur manu multiplicabitur

12

spes quae differtur adfligit animam lignum vitae desiderium veniens

13

qui detrahit alicui rei ipse se in futurum obligat qui autem timet praeceptum in pace versabitur

14

lex sapientis fons vitae ut declinet a ruina mortis

15

doctrina bona dabit gratiam in itinere contemptorum vorago

16

astutus omnia agit cum consilio qui autem fatuus est aperit stultitiam

17

nuntius impii cadet in malum legatus fidelis sanitas

18

egestas et ignominia ei qui deserit disciplinam qui autem adquiescit arguenti glorificabitur

19

desiderium si conpleatur delectat animam detestantur stulti eos qui fugiunt mala

20

qui cum sapientibus graditur sapiens erit amicus stultorum efficietur similis

21

peccatores persequetur malum et iustis retribuentur bona

22

bonus relinquet heredes filios et nepotes et custoditur iusto substantia peccatoris

23

multi cibi in novalibus patrum et alii congregantur absque iudicio

24

qui parcit virgae suae odit filium suum qui autem diligit illum instanter erudit

25

iustus comedit et replet animam suam venter autem impiorum insaturabilis

Proverbs 14


Proverbs Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 13

The Proverbs

Return to Index

Chapter 14

1

sapiens mulier aedificavit domum suam insipiens instructam quoque destruet manibus

2

ambulans recto itinere et timens Deum despicitur ab eo qui infami graditur via

3

in ore stulti virga superbiae labia sapientium custodiunt eos

4

ubi non sunt boves praesepe vacuum est ubi autem plurimae segetes ibi manifesta fortitudo bovis

5

testis fidelis non mentietur profert mendacium testis dolosus

6

quaerit derisor sapientiam et non inveniet doctrina prudentium facilis

7

vade contra virum stultum et nescito labia prudentiae

8

sapientia callidi est intellegere viam suam et inprudentia stultorum errans

9

stultis inludet peccatum inter iustos morabitur gratia

10

cor quod novit amaritudinem animae suae in gaudio eius non miscebitur extraneus

11

domus impiorum delebitur tabernacula iustorum germinabunt

12

est via quae videtur homini iusta novissima autem eius deducunt ad mortem

13

risus dolore miscebitur et extrema gaudii luctus occupat

14

viis suis replebitur stultus et super eum erit vir bonus

15

innocens credit omni verbo astutus considerat gressus suos

16

sapiens timet et declinat malum stultus transilit et confidit

17

inpatiens operabitur stultitiam et vir versutus odiosus est

18

possidebunt parvuli stultitiam et astuti expectabunt scientiam

19

iacebunt mali ante bonos et impii ante portas iustorum

20

etiam proximo suo pauper odiosus erit amici vero divitum multi

21

qui despicit proximum suum peccat qui autem miseretur pauperi beatus erit

22

errant qui operantur malum misericordia et veritas praeparant bona

23

in omni opere erit abundantia ubi autem verba sunt plurima frequenter egestas

24

corona sapientium divitiae eorum fatuitas stultorum inprudentia

25

liberat animas testis fidelis et profert mendacia versipellis

26

in timore Domini fiducia fortitudinis et filiis eius erit spes

27

timor Domini fons vitae ut declinet a ruina mortis

28

in multitudine populi dignitas regis et in paucitate plebis ignominia principis

29

qui patiens est multa gubernatur prudentia qui autem inpatiens exaltat stultitiam suam

30

vita carnium sanitas cordis putredo ossuum invidia

31

qui calumniatur egentem exprobrat factori eius honorat autem eum qui miseretur pauperis

32

in malitia sua expelletur impius sperat autem iustus in morte sua

33

in corde prudentis requiescit sapientia et indoctos quoque erudiet

34

iustitia elevat gentem miseros facit populos peccatum

35

acceptus est regi minister intellegens iracundiam eius inutilis sustinebit

Proverbs 15


Proverbs Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 14

The Proverbs

Return to Index

Chapter 15

1

responsio mollis frangit iram sermo durus suscitat furorem

2

lingua sapientium ornat scientiam os fatuorum ebullit stultitiam

3

in omni loco oculi Domini contemplantur malos et bonos

4

lingua placabilis lignum vitae quae inmoderata est conteret spiritum

5

stultus inridet disciplinam patris sui qui autem custodit increpationes astutior fiet

6

domus iusti plurima fortitudo et in fructibus impii conturbatur

7

labia sapientium disseminabunt scientiam cor stultorum dissimile erit

8

victimae impiorum abominabiles Domino vota iustorum placabilia

9

abominatio est Domino via impii qui sequitur iustitiam diligetur ab eo

10

doctrina mala deserenti viam qui increpationes odit morietur

11

infernus et perditio coram Domino quanto magis corda filiorum hominum

12

non amat pestilens eum qui se corripit nec ad sapientes graditur

13

cor gaudens exhilarat faciem in maerore animi deicitur spiritus

14

cor sapientis quaerit doctrinam et os stultorum pascetur inperitia

15

omnes dies pauperis mali secura mens quasi iuge convivium

16

melius est parum cum timore Domini quam thesauri magni et insatiabiles

17

melius est vocare ad holera cum caritate quam ad vitulum saginatum cum odio

18

vir iracundus provocat rixas qui patiens est mitigat suscitatas

19

iter pigrorum quasi sepes spinarum via iustorum absque offendiculo

20

filius sapiens laetificat patrem et stultus homo despicit matrem suam

21

stultitia gaudium stulto et vir prudens dirigit gressus

22

dissipantur cogitationes ubi non est consilium ubi vero plures sunt consiliarii confirmantur

23

laetatur homo in sententia oris sui et sermo oportunus est optimus

24

semita vitae super eruditum ut declinet de inferno novissimo

25

domum superborum demolietur Dominus et firmos facit terminos viduae

26

abominatio Domini cogitationes malae et purus sermo pulcherrimus

27

conturbat domum suam qui sectatur avaritiam qui autem odit munera vivet

28

mens iusti meditatur oboedientiam os impiorum redundat malis

29

longe est Dominus ab impiis et orationes iustorum exaudiet

30

lux oculorum laetificat animam fama bona inpinguat ossa

31

auris quae audit increpationes vitae in medio sapientium commorabitur

32

qui abicit disciplinam despicit animam suam qui adquiescit increpationibus possessor est cordis

33

timor Domini disciplina sapientiae et gloriam praecedit humilitas

Proverbs 16


Proverbs Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 15

The Proverbs

Return to Index

Chapter 16

1

hominis est animum praeparare et Dei gubernare linguam

2

omnes viae hominum patent oculis eius spirituum ponderator est Dominus

3

revela Domino opera tua et dirigentur cogitationes tuae

4

universa propter semet ipsum operatus est Dominus impium quoque ad diem malum

5

abominatio Domini omnis arrogans etiam si manus ad manum fuerit non erit innocens

6

misericordia et veritate redimitur iniquitas et in timore Domini declinatur a malo

7

cum placuerint Domino viae hominis inimicos quoque eius convertet ad pacem

8

melius est parum cum iustitia quam multi fructus cum iniquitate

9

cor hominis disponet viam suam sed Domini est dirigere gressus eius

10

divinatio in labiis regis in iudicio non errabit os eius

11

pondus et statera iudicia Domini sunt et opera eius omnes lapides sacculi

12

abominabiles regi qui agunt impie quoniam iustitia firmatur solium

13

voluntas regum labia iusta qui recta loquitur diligetur

14

indignatio regis nuntii mortis et vir sapiens placabit eam

15

in hilaritate vultus regis vita et clementia eius quasi imber serotinus

16

posside sapientiam quia auro melior est et adquire prudentiam quia pretiosior est argento

17

semita iustorum declinat mala custos animae suae servat viam suam

18

contritionem praecedit superbia et ante ruinam exaltatur spiritus

19

melius est humiliari cum mitibus quam dividere spolia cum superbis

20

eruditus in verbo repperiet bona et qui in Domino sperat beatus est

21

qui sapiens corde est appellabitur prudens et qui dulcis eloquio maiora percipiet

22

fons vitae eruditio possidentis doctrina stultorum fatuitas

23

cor sapientis erudiet os eius et labiis illius addet gratiam

24

favus mellis verba conposita dulcedo animae et sanitas ossuum

25

est via quae videtur homini recta et novissimum eius ducit ad mortem

26

anima laborantis laborat sibi quia conpulit eum os suum

27

vir impius fodit malum et in labiis eius ignis ardescit

28

homo perversus suscitat lites et verbosus separat principes

29

vir iniquus lactat amicum suum et ducit eum per viam non bonam

30

qui adtonitis oculis cogitat prava mordens labia sua perficit malum

31

corona dignitatis senectus in viis iustitiae repperietur

32

melior est patiens viro forte et qui dominatur animo suo expugnatore urbium

33

sortes mittuntur in sinu sed a Domino temperantur

Proverbs 17


Proverbs Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 16

The Proverbs

Return to Index

Chapter 17

1

melior est buccella sicca cum gaudio quam domus plena victimis cum iurgio

2

servus sapiens dominabitur filiis stultis et inter fratres hereditatem dividet

3

sicut igne probatur argentum et aurum camino ita corda probat Dominus

4

malus oboedit linguae iniquae et fallax obtemperat labiis mendacibus

5

qui despicit pauperem exprobrat factori eius et qui in ruina laetatur alterius non erit inpunitus

6

corona senum filii filiorum et gloria filiorum patres sui

7

non decent stultum verba conposita nec principem labium mentiens

8

gemma gratissima expectatio praestolantis quocumque se verterit prudenter intellegit

9

qui celat delictum quaerit amicitias qui altero sermone repetit separat foederatos

10

plus proficit correptio apud prudentem quam centum plagae apud stultum

11

semper iurgia quaerit malus angelus autem crudelis mittetur contra eum

12

expedit magis ursae occurrere raptis fetibus quam fatuo confidenti sibi in stultitia sua

13

qui reddit mala pro bonis non recedet malum de domo eius

14

qui dimittit aquam caput est iurgiorum et antequam patiatur contumeliam iudicium deserit

15

et qui iustificat impium et qui condemnat iustum abominabilis est uterque apud Dominum

16

quid prodest habere divitias stultum cum sapientiam emere non possit

17

omni tempore diligit qui amicus est et frater in angustiis conprobatur

18

homo stultus plaudet manibus cum spoponderit pro amico suo

19

qui meditatur discordiam diligit rixas et qui exaltat ostium quaerit ruinam

20

qui perversi cordis est non inveniet bonum et qui vertit linguam incidet in malum

21

natus est stultus in ignominiam suam sed nec pater in fatuo laetabitur

22

animus gaudens aetatem floridam facit spiritus tristis exsiccat ossa

23

munera de sinu impius accipit ut pervertat semitas iudicii

24

in facie prudentis lucet sapientia oculi stultorum in finibus terrae

25

ira patris filius stultus et dolor matris quae genuit eum

26

non est bonum damnum inferre iusto nec percutere principem qui recta iudicat

27

qui moderatur sermones suos doctus et prudens est et pretiosi spiritus vir eruditus

28

stultus quoque si tacuerit sapiens putabitur et si conpresserit labia sua intellegens

Proverbs 18


Proverbs Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 17

The Proverbs

Return to Index

Chapter 18

1

occasiones quaerit qui vult recedere ab amico omni tempore erit exprobrabilis

2

non recipit stultus verba prudentiae nisi ea dixeris quae versantur in corde eius

3

impius cum in profundum venerit peccatorum contemnit sed sequitur eum ignominia et obprobrium

4

aqua profunda verba ex ore viri et torrens redundans fons sapientiae

5

accipere personam impii non est bonum ut declines a veritate iudicii

6

labia stulti inmiscunt se rixis et os eius iurgia provocat

7

os stulti contritio eius et labia illius ruina animae eius

8

verba bilinguis quasi simplicia et ipsa perveniunt usque ad interiora ventris

9

qui mollis et dissolutus est in opere suo frater est sua opera dissipantis

10

turris fortissima nomen Domini ad ipsum currit iustus et exaltabitur

11

substantia divitis urbs roboris eius et quasi murus validus circumdans eum

12

antequam conteratur exaltatur cor hominis et antequam glorificetur humiliatur

13

qui prius respondit quam audiat stultum se esse demonstrat et confusione dignum

14

spiritus viri sustentat inbecillitatem suam spiritum vero ad irascendum facilem quis poterit sustinere

15

cor prudens possidebit scientiam et auris sapientium quaerit doctrinam

16

donum hominis dilatat viam eius et ante principes spatium ei facit

17

iustus prior est accusator sui venit amicus eius et investigavit eum

18

contradictiones conprimit sors et inter potentes quoque diiudicat

19

frater qui adiuvatur a fratre quasi civitas firma et iudicia quasi vectes urbium

20

de fructu oris viri replebitur venter eius et genimina labiorum illius saturabunt eum

21

mors et vita in manu linguae qui diligunt eam comedent fructus eius

22

qui invenit mulierem invenit bonum et hauriet iucunditatem a Domino

23

cum obsecrationibus loquetur pauper et dives effabitur rigide

24

vir amicalis ad societatem magis amicus erit quam frater

Proverbs 19


Proverbs Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 18

The Proverbs

Return to Index

Chapter 19

1

melior est pauper qui ambulat in simplicitate sua quam torquens labia insipiens

2

ubi non est scientia animae non est bonum et qui festinus est pedibus offendit

3

stultitia hominis subplantat gressus eius et contra Deum fervet animo suo

4

divitiae addunt amicos plurimos a paupere autem et hii quos habuit separantur

5

testis falsus non erit inpunitus et qui mendacia loquitur non effugiet

6

multi colunt personam potentis et amici sunt dona tribuenti

7

fratres hominis pauperis oderunt eum insuper et amici procul recesserunt ab eo qui tantum verba sectatur nihil habebit

8

qui autem possessor est mentis diligit animam suam et custos prudentiae inveniet bona

9

testis falsus non erit inpunitus et qui loquitur mendacia peribit

10

non decent stultum deliciae nec servum dominari principibus

11

doctrina viri per patientiam noscitur et gloria eius est iniqua praetergredi

12

sicut fremitus leonis ita et regis ira et sicut ros super herbam ita hilaritas eius

13

dolor patris filius stultus et tecta iugiter perstillantia litigiosa mulier

14

domus et divitiae dantur a patribus a Domino autem proprie uxor prudens

15

pigredo inmittit soporem et anima dissoluta esuriet

16

qui custodit mandatum custodit animam suam qui autem neglegit vias suas mortificabitur

17

feneratur Domino qui miseretur pauperis et vicissitudinem suam reddet ei

18

erudi filium tuum ne desperes ad interfectionem autem eius ne ponas animam tuam

19

qui inpatiens est sustinebit damnum et cum rapuerit aliud adponet

20

audi consilium et suscipe disciplinam ut sis sapiens in novissimis tuis

21

multae cogitationes in corde viri voluntas autem Domini permanebit

22

homo indigens misericors est et melior pauper quam vir mendax

23

timor Domini ad vitam et in plenitudine commorabitur absque visitatione pessimi

24

abscondit piger manum suam sub ascella nec ad os suum adplicat eam

25

pestilente flagellato stultus sapientior erit sin autem corripueris sapientem intelleget disciplinam

26

qui adfligit patrem et fugat matrem ignominiosus est et infelix

27

non cesses fili audire doctrinam nec ignores sermones scientiae

28

testis iniquus deridet iudicium et os impiorum devorat iniquitatem

29

parata sunt derisoribus iudicia et mallei percutientes stultorum corporibus

Proverbs 20


Proverbs Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 19

The Proverbs

Return to Index

Chapter 20

1

luxuriosa res vinum et tumultuosa ebrietas quicumque his delectatur non erit sapiens

2

sicut rugitus leonis ita terror regis qui provocat eum peccat in animam suam

3

honor est homini qui separat se a contentionibus omnes autem stulti miscentur contumeliis

4

propter frigus piger arare noluit mendicabit ergo aestate et non dabitur ei

5

sicut aqua profunda sic consilium in corde viri sed homo sapiens exhauriet illud

6

multi homines misericordes vocantur virum autem fidelem quis inveniet

7

iustus qui ambulat in simplicitate sua beatos post se filios derelinquet

8

rex qui sedet in solio iudicii dissipat omne malum intuitu suo

9

quis potest dicere mundum est cor meum purus sum a peccato

10

pondus et pondus mensura et mensura utrumque abominabile est apud Deum

11

ex studiis suis intellegitur puer si munda et si recta sint opera eius

12

aurem audientem et oculum videntem Dominus fecit utrumque

13

noli diligere somnum ne te egestas opprimat aperi oculos tuos et saturare panibus

14

malum est malum est dicit omnis emptor et cum recesserit tunc gloriabitur

15

est aurum et multitudo gemmarum vas autem pretiosum labia scientiae

16

tolle vestimentum eius qui fideiussor extitit alieni et pro extraneis aufer pignus ab eo

17

suavis est homini panis mendacii et postea implebitur os eius calculo

18

cogitationes consiliis roborantur et gubernaculis tractanda sunt bella

19

ei qui revelat mysteria et ambulat fraudulenter et dilatat labia sua ne commiscearis

20

qui maledicit patri suo et matri extinguetur lucerna eius in mediis tenebris

21

hereditas ad quam festinatur in principio in novissimo benedictione carebit

22

ne dicas reddam malum expecta Dominum et liberabit te

23

abominatio est apud Deum pondus et pondus statera dolosa non est bona

24

a Domino diriguntur gressus viri quis autem hominum intellegere potest viam suam

25

ruina est hominis devorare sanctos et post vota tractare

26

dissipat impios rex sapiens et curvat super eos fornicem

27

lucerna Domini spiraculum hominis quae investigat omnia secreta ventris

28

misericordia et veritas custodiunt regem et roboratur clementia thronus eius

29

exultatio iuvenum fortitudo eorum et dignitas senum canities

30

livor vulneris absterget mala et plagae in secretioribus ventris

Proverbs 21


Proverbs Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 20

The Proverbs

Return to Index

Chapter 21

1

sicut divisiones aquarum ita cor regis in manu Domini quocumque voluerit inclinabit illud

2

omnis via viri recta sibi videtur adpendit autem corda Dominus

3

facere misericordiam et iudicium magis placent Domino quam victimae

4

exaltatio oculorum et dilatatio cordis lucerna impiorum peccatum

5

cogitationes robusti semper in abundantia omnis autem piger semper in egestate

6

qui congregat thesauros lingua mendacii vanus est et inpingetur ad laqueos mortis

7

rapinae impiorum detrahent eos quia noluerunt facere iudicium

8

perversa via viri aliena est qui autem mundus est rectum opus eius

9

melius est sedere in angulo domatis quam cum muliere litigiosa et in domo communi

10

anima impii desiderat malum non miserebitur proximo suo

11

multato pestilente sapientior erit parvulus et si sectetur sapientem sumet scientiam

12

excogitat iustus de domo impii ut detrahat impios in malum

13

qui obturat aurem suam ad clamorem pauperis et ipse clamabit et non exaudietur

14

munus absconditum extinguet iras et donum in sinu indignationem maximam

15

gaudium iusto est facere iudicium et pavor operantibus iniquitatem

16

vir qui erraverit a via doctrinae in coetu gigantum commorabitur

17

qui diligit epulas in egestate erit qui amat vinum et pinguia non ditabitur

18

pro iusto datur impius et pro rectis iniquus

19

melius est habitare in terra deserta quam cum muliere rixosa et iracunda

20

thesaurus desiderabilis et oleum in habitaculo iusti et inprudens homo dissipabit illud

21

qui sequitur iustitiam et misericordiam inveniet vitam et iustitiam et gloriam

22

civitatem fortium ascendit sapiens et destruxit robur fiduciae eius

23

qui custodit os suum et linguam suam custodit ab angustiis animam suam

24

superbus et arrogans vocatur indoctus qui in ira operatur superbiam

25

desideria occidunt pigrum noluerunt enim quicquam manus eius operari

26

tota die concupiscit et desiderat qui autem iustus est tribuet et non cessabit

27

hostiae impiorum abominabiles quia offeruntur ex scelere

28

testis mendax peribit vir oboediens loquitur victoriam

29

vir impius procaciter obfirmat vultum suum qui autem rectus est corrigit viam suam

30

non est sapientia non est prudentia non est consilium contra Dominum

31

equus paratur ad diem belli Dominus autem salutem tribuet

Proverbs 22


Proverbs Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 21

The Proverbs

Return to Index

Chapter 22

1

melius est nomen bonum quam divitiae multae super argentum et aurum gratia bona

2

dives et pauper obviaverunt sibi utriusque operator est Dominus

3

callidus vidit malum et abscondit se innocens pertransiit et adflictus est damno

4

finis modestiae timor Domini divitiae et gloria et vita

5

arma et gladii in via perversi custos animae suae longe recedit ab eis

6

proverbium est adulescens iuxta viam suam etiam cum senuerit non recedet ab ea

7

dives pauperibus imperat et qui accipit mutuum servus est fenerantis

8

qui seminat iniquitatem metet mala et virga irae suae consummabitur

9

qui pronus est ad misericordiam benedicetur de panibus enim suis dedit pauperi

10

eice derisorem et exibit cum eo iurgium cessabuntque causae et contumeliae

11

qui diligit cordis munditiam propter gratiam labiorum suorum habebit amicum regem

12

oculi Domini custodiunt scientiam et subplantantur verba iniqui

13

dicit piger leo foris in medio platearum occidendus sum

14

fovea profunda os alienae cui iratus est Dominus incidet in eam

15

stultitia conligata est in corde pueri et virga disciplinae fugabit eam

16

qui calumniatur pauperem ut augeat divitias suas dabit ipse ditiori et egebit

17

inclina aurem tuam et audi verba sapientium adpone autem cor ad doctrinam meam

18

quae pulchra erit tibi cum servaveris eam in ventre tuo et redundabit in labiis tuis

19

ut sit in Domino fiducia tua unde et ostendi eam tibi hodie

20

ecce descripsi eam tibi tripliciter in cogitationibus et scientia

21

ut ostenderem tibi firmitatem et eloquia veritatis respondere ex his illi qui misit te

22

non facias violentiam pauperi quia pauper est neque conteras egenum in porta

23

quia Dominus iudicabit causam eius et configet eos qui confixerint animam eius

24

noli esse amicus homini iracundo neque ambules cum viro furioso

25

ne forte discas semitas eius et sumas scandalum animae tuae

26

noli esse cum his qui defigunt manus suas et qui vades se offerunt pro debitis

27

si enim non habes unde restituas quid causae est ut tollat operimentum de cubili tuo

28

ne transgrediaris terminos antiquos quos posuerunt patres tui

29

vidisti virum velocem in opere suo coram regibus stabit nec erit ante ignobiles

Proverbs 23


Proverbs Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 22

The Proverbs

Return to Index

Chapter 23

1

quando sederis ut comedas cum principe diligenter adtende quae posita sunt ante faciem tuam

2

et statue cultrum in gutture tuo si tamen habes in potestate animam tuam

3

ne desideres de cibis eius in quo est panis mendacii

4

noli laborare ut diteris sed prudentiae tuae pone modum

5

ne erigas oculos tuos ad opes quas habere non potes quia facient sibi pinnas quasi aquilae et avolabunt in caelum

6

ne comedas cum homine invido et ne desideres cibos eius

7

quoniam in similitudinem arioli et coniectoris aestimat quod ignorat comede et bibe dicet tibi et mens eius non est tecum

8

cibos quos comederas evomes et perdes pulchros sermones tuos

9

in auribus insipientium ne loquaris quia despicient doctrinam eloquii tui

10

ne adtingas terminos parvulorum et agrum pupillorum ne introeas

11

propinquus enim eorum Fortis est et ipse iudicabit contra te causam illorum

12

ingrediatur ad doctrinam cor tuum et aures tuae ad verba scientiae

13

noli subtrahere a puero disciplinam si enim percusseris eum virga non morietur

14

tu virga percuties eum et animam eius de inferno liberabis

15

fili mi si sapiens fuerit animus tuus gaudebit tecum cor meum

16

et exultabunt renes mei cum locuta fuerint rectum labia tua

17

non aemuletur cor tuum peccatores sed in timore Domini esto tota die

18

quia habebis spem in novissimo et praestolatio tua non auferetur

19

audi fili mi et esto sapiens et dirige in via animum tuum

20

noli esse in conviviis potatorum nec in comesationibus eorum qui carnes ad vescendum conferunt

21

quia vacantes potibus et dantes symbola consumentur et vestietur pannis dormitatio

22

audi patrem tuum qui genuit te et ne contemnas cum senuerit mater tua

23

veritatem eme et noli vendere sapientiam et doctrinam et intellegentiam

24

exultat gaudio pater iusti qui sapientem genuit laetabitur in eo

25

gaudeat pater tuus et mater tua et exultet quae genuit te

26

praebe fili mi cor tuum mihi et oculi tui vias meas custodiant

27

fovea enim profunda est meretrix et puteus angustus aliena

28

insidiatur in via quasi latro et quos incautos viderit interficit

29

cui vae cuius patri vae cui rixae cui foveae cui sine causa vulnera cui suffusio oculorum

30

nonne his qui morantur in vino et student calicibus epotandis

31

ne intuearis vinum quando flavescit cum splenduerit in vitro color eius ingreditur blande

32

sed in novissimo mordebit ut coluber et sicut regulus venena diffundet

33

oculi tui videbunt extraneas et cor tuum loquetur perversa

34

et eris sicut dormiens in medio mari et quasi sopitus gubernator amisso clavo

35

et dices verberaverunt me sed non dolui traxerunt me et ego non sensi quando evigilabo et rursum vina repperiam

Proverbs 24


Proverbs Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 23

The Proverbs

Return to Index

Chapter 24

1

ne aemuleris viros malos nec desideres esse cum eis

2

quia rapinas meditatur mens eorum et fraudes labia eorum loquuntur

3

sapientia aedificabitur domus et prudentia roborabitur

4

in doctrina replebuntur cellaria universa substantia pretiosa et pulcherrima

5

vir sapiens et fortis est et vir doctus robustus et validus

6

quia cum dispositione initur bellum et erit salus ubi multa consilia sunt

7

excelsa stulto sapientia in porta non aperiet os suum

8

qui cogitat malefacere stultus vocabitur

9

cogitatio stulti peccatum est et abominatio hominum detractor

10

si desperaveris lassus in die angustiae inminuetur fortitudo tua

11

erue eos qui ducuntur ad mortem et qui trahuntur ad interitum liberare ne cesses

12

si dixeris vires non suppetunt qui inspector est cordis ipse intellegit et servatorem animae tuae nihil fallit reddetque homini iuxta opera sua

13

comede fili mi mel quia bonum est et favum dulcissimum gutturi tuo

14

sic et doctrina sapientiae animae tuae quam cum inveneris habebis in novissimis et spes tua non peribit

15

ne insidieris et quaeras impietatem in domo iusti neque vastes requiem eius

16

septies enim cadet iustus et resurget impii autem corruent in malum

17

cum ceciderit inimicus tuus ne gaudeas et in ruina eius ne exultet cor tuum

18

ne forte videat Dominus et displiceat ei et auferat ab eo iram suam

19

ne contendas cum pessimis nec aemuleris impios

20

quoniam non habent futurorum spem mali et lucerna impiorum extinguetur

21

time Dominum fili mi et regem et cum detractoribus non commiscearis

22

quoniam repente consurget perditio eorum et ruinam utriusque quis novit

23

haec quoque sapientibus cognoscere personam in iudicio non est bonum

24

qui dicit impio iustus es maledicent ei populi et detestabuntur eum tribus

25

qui arguunt laudabuntur et super ipsos veniet benedictio

26

labia deosculabitur qui recta verba respondet

27

praepara foris opus tuum et diligenter exerce agrum tuum ut postea aedifices domum tuam

28

ne sis testis frustra contra proximum tuum nec lactes quemquam labiis tuis

29

ne dicas quomodo fecit mihi sic faciam ei reddam unicuique secundum opus suum

30

per agrum hominis pigri transivi et per vineam viri stulti

31

et ecce totum repleverant urticae operuerant superficiem eius spinae et maceria lapidum destructa erat

32

quod cum vidissem posui in corde meo et exemplo didici disciplinam

33

parum inquam dormies modicum dormitabis pauxillum manus conseres ut quiescas

34

et veniet quasi cursor egestas tua et mendicitas quasi vir armatus

Proverbs 25


Proverbs Chapter 25 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 24

The Proverbs

Return to Index

Chapter 25

1

haec quoque parabolae Salomonis quas transtulerunt viri Ezechiae regis Iuda

2

gloria Dei celare verbum et gloria regum investigare sermonem

3

caelum sursum et terra deorsum et cor regum inscrutabile

4

aufer robiginem de argento et egredietur vas purissimum

5

aufer impietatem de vultu regis et firmabitur iustitia thronus eius

6

ne gloriosus appareas coram rege et in loco magnorum ne steteris

7

melius est enim ut dicatur tibi ascende huc quam ut humilieris coram principe

8

quae viderunt oculi tui ne proferas in iurgio cito ne postea emendare non possis cum dehonestaveris amicum tuum

9

causam tuam tracta cum amico tuo et secretum extraneo non reveles

10

ne forte insultet tibi cum audierit et exprobrare non cesset

11

mala aurea in lectis argenteis qui loquitur verbum in tempore suo

12

inauris aurea et margaritum fulgens qui arguit sapientem et aurem oboedientem

13

sicut frigus nivis in die messis ita legatus fidelis ei qui misit eum animam illius requiescere facit

14

nubes et ventus et pluviae non sequentes vir gloriosus et promissa non conplens

15

patientia lenietur princeps et lingua mollis confringet duritiam

16

mel invenisti comede quod sufficit tibi ne forte saturatus evomas illud

17

subtrahe pedem tuum de domo proximi tui nequando satiatus oderit te

18

iaculum et gladius et sagitta acuta homo qui loquitur contra proximum suum testimonium falsum

19

dens putridus et pes lapsus qui sperat super infideli in die angustiae

20

et amittit pallium in die frigoris acetum in nitro et qui cantat carmina cordi pessimo

21

si esurierit inimicus tuus ciba illum et si sitierit da ei aquam bibere

22

prunam enim congregabis super caput eius et Dominus reddet tibi

23

ventus aquilo dissipat pluvias et facies tristis linguam detrahentem

24

melius est sedere in angulo domatis quam cum muliere litigiosa et in domo communi

25

aqua frigida animae sitienti et nuntius bonus de terra longinqua

26

fons turbatus pede et vena corrupta iustus cadens coram impio

27

sicut qui mel multum comedit non est ei bonum sic qui scrutator est maiestatis opprimitur gloria

28

sicut urbs patens et absque murorum ambitu ita vir qui non potest in loquendo cohibere spiritum suum

Proverbs 26


Proverbs Chapter 26 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 25

The Proverbs

Return to Index

Chapter 26

1

quomodo nix aestate et pluvia in messe sic indecens est stulto gloria

2

sicut avis ad alia transvolans et passer quolibet vadens sic maledictum frustra prolatum in quempiam superveniet

3

flagellum equo et camus asino et virga dorso inprudentium

4

ne respondeas stulto iuxta stultitiam suam ne efficiaris ei similis

5

responde stulto iuxta stultitiam suam ne sibi sapiens esse videatur

6

claudus pedibus et iniquitatem bibens qui mittit verba per nuntium stultum

7

quomodo pulchras frustra habet claudus tibias sic indecens est in ore stultorum parabola

8

sicut qui mittit lapidem in acervum Mercurii ita qui tribuit insipienti honorem

9

quomodo si spina nascatur in manu temulenti sic parabola in ore stultorum

10

iudicium determinat causas et qui inponit stulto silentium iras mitigat

11

sicut canis qui revertitur ad vomitum suum sic inprudens qui iterat stultitiam suam

12

vidisti hominem sapientem sibi videri magis illo spem habebit stultus

13

dicit piger leaena in via leo in itineribus

14

sicut ostium vertitur in cardine suo ita piger in lectulo suo

15

abscondit piger manus sub ascellas suas et laborat si ad os suum eas converterit

16

sapientior sibi piger videtur septem viris loquentibus sententias

17

sicut qui adprehendit auribus canem sic qui transit et inpatiens commiscetur rixae alterius

18

sicut noxius est qui mittit lanceas et sagittas et mortem

19

sic vir qui fraudulenter nocet amico suo et cum fuerit deprehensus dicit ludens feci

20

cum defecerint ligna extinguetur ignis et susurrone subtracto iurgia conquiescunt

21

sicut carbones ad prunam et ligna ad ignem sic homo iracundus suscitat rixas

22

verba susurronis quasi simplicia et ipsa perveniunt ad intima ventris

23

quomodo si argento sordido ornare velis vas fictile sic labia tumentia cum pessimo corde sociata

24

labiis suis intellegitur inimicus cum in corde tractaverit dolos

25

quando submiserit vocem suam ne credideris ei quoniam septem nequitiae sunt in corde illius

26

qui operit odium fraudulenter revelabitur malitia eius in concilio

27

qui fodit foveam incidet in eam et qui volvit lapidem revertetur ad eum

28

lingua fallax non amat veritatem et os lubricum operatur ruinas

Proverbs 27


Proverbs Chapter 27 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 26

The Proverbs

Return to Index

Chapter 27

1

ne glorieris in crastinum ignorans quid superventura pariat dies

2

laudet te alienus et non os tuum extraneus et non labia tua

3

grave est saxum et onerosa harena sed ira stulti utroque gravior

4

ira non habet misericordiam nec erumpens furor et impetum concitati ferre quis poterit

5

melior est manifesta correptio quam amor absconditus

6

meliora sunt vulnera diligentis quam fraudulenta odientis oscula

7

anima saturata calcabit favum anima esuriens et amarum pro dulce sumet

8

sicut avis transmigrans de nido suo sic vir qui relinquit locum suum

9

unguento et variis odoribus delectatur cor et bonis amici consiliis anima dulcoratur

10

amicum tuum et amicum patris tui ne dimiseris et domum fratris tui ne ingrediaris in die adflictionis tuae melior est vicinus iuxta quam frater procul

11

stude sapientiae fili mi et laetifica cor meum ut possim exprobranti respondere sermonem

12

astutus videns malum absconditus est parvuli transeuntes sustinuere dispendia

13

tolle vestimentum eius qui spopondit pro extraneo et pro alienis auferto pignus

14

qui benedicit proximo suo voce grandi de nocte consurgens maledicenti similis erit

15

tecta perstillantia in die frigoris et litigiosa mulier conparantur

16

qui retinet eam quasi qui ventum teneat et oleum dexterae suae vocabit

17

ferrum ferro acuitur et homo exacuit faciem amici sui

18

qui servat ficum comedet fructus eius et qui custos est domini sui glorificabitur

19

quomodo in aquis resplendent vultus prospicientium sic corda hominum manifesta sunt prudentibus

20

infernus et perditio non replentur similiter et oculi hominum insatiabiles

21

quomodo probatur in conflatorio argentum et in fornace aurum sic probatur homo ore laudantis

22

si contuderis stultum in pila quasi tisanas feriente desuper pilo non auferetur ab eo stultitia eius

23

diligenter agnosce vultum pecoris tui tuosque greges considera

24

non enim habebis iugiter potestatem sed corona tribuetur in generatione generationum

25

aperta sunt prata et apparuerunt herbae virentes et collecta sunt faena de montibus

26

agni ad vestimentum tuum et hedi agri pretium

27

sufficiat tibi lac caprarum in cibos tuos in necessaria domus tuae et ad victum ancillis tuis

Proverbs 28


Proverbs Chapter 28 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 27

The Proverbs

Return to Index

Chapter 28

1

fugit impius nemine persequente iustus autem quasi leo confidens absque terrore erit

2

propter peccata terrae multi principes eius et propter hominis sapientiam et horum scientiam quae dicuntur vita ducis longior erit

3

vir pauper calumnians pauperes similis imbri vehementi in quo paratur fames

4

qui derelinquunt legem laudant impium qui custodiunt succenduntur contra eum

5

viri mali non cogitant iudicium qui autem requirunt Dominum animadvertunt omnia

6

melior est pauper ambulans in simplicitate sua quam dives pravis itineribus

7

qui custodit legem filius sapiens est qui pascit comesatores confundit patrem suum

8

qui coacervat divitias usuris et fenore liberali in pauperes congregat eas

9

qui declinat aurem suam ne audiat legem oratio eius erit execrabilis

10

qui decipit iustos in via mala in interitu suo corruet et simplices possidebunt bona

11

sapiens sibi videtur vir dives pauper autem prudens scrutabitur eum

12

in exultatione iustorum multa gloria regnantibus impiis ruinae hominum

13

qui abscondit scelera sua non dirigetur qui confessus fuerit et reliquerit ea misericordiam consequetur

14

beatus homo qui semper est pavidus qui vero mentis est durae corruet in malum

15

leo rugiens et ursus esuriens princeps impius super populum pauperem

16

dux indigens prudentia multos opprimet per calumniam qui autem odit avaritiam longi fient dies eius

17

hominem qui calumniatur animae sanguinem si usque ad lacum fugerit nemo sustentet

18

qui ambulat simpliciter salvus erit qui perversis ingreditur viis concidet semel

19

qui operatur terram suam saturabitur panibus qui sectatur otium replebitur egestate

20

vir fidelis multum laudabitur qui autem festinat ditari non erit innocens

21

qui cognoscit in iudicio faciem non facit bene iste et pro buccella panis deserit veritatem

22

vir qui festinat ditari et aliis invidet ignorat quod egestas superveniat ei

23

qui corripit hominem gratiam postea inveniet apud eum magis quam ille qui per linguae blandimenta decipit

24

qui subtrahit aliquid a patre suo et matre et dicit hoc non est peccatum particeps homicidae est

25

qui se iactat et dilatat iurgia concitat qui sperat in Domino saginabitur

26

qui confidit in corde suo stultus est qui autem graditur sapienter iste salvabitur

27

qui dat pauperi non indigebit qui despicit deprecantem sustinebit penuriam

28

cum surrexerint impii abscondentur homines cum illi perierint multiplicabuntur iusti

Proverbs 29


Proverbs Chapter 29 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 28

The Proverbs

Return to Index

Chapter 29

1

viro qui corripientem dura cervice contemnit repentinus superveniet interitus et eum sanitas non sequitur

2

in multiplicatione iustorum laetabitur vulgus cum impii sumpserint principatum gemet populus

3

vir qui amat sapientiam laetificat patrem suum qui autem nutrit scorta perdet substantiam

4

rex iustus erigit terram vir avarus destruet eam

5

homo qui blandis fictisque sermonibus loquitur amico suo rete expandit gressibus eius

6

peccantem virum iniquum involvet laqueus et iustus laudabit atque gaudebit

7

novit iustus causam pauperum impius ignorat scientiam

8

homines pestilentes dissipant civitatem sapientes avertunt furorem

9

vir sapiens si cum stulto contenderit sive irascatur sive rideat non inveniet requiem

10

viri sanguinum oderunt simplicem iusti quaerunt animam eius

11

totum spiritum suum profert stultus sapiens differt et reservat in posterum

12

princeps qui libenter audit verba mendacii omnes ministros habebit impios

13

pauper et creditor obviam fuerunt sibi utriusque inluminator est Dominus

14

rex qui iudicat in veritate pauperes thronus eius in aeternum firmabitur

15

virga atque correptio tribuet sapientiam puer autem qui dimittitur voluntati suae confundet matrem suam

16

in multiplicatione impiorum multiplicabuntur scelera et iusti ruinas eorum videbunt

17

erudi filium tuum et refrigerabit te et dabit delicias animae tuae

18

cum prophetia defecerit dissipabitur populus qui custodit legem beatus est

19

servus verbis non potest erudiri quia quod dicis intellegit et respondere contemnit

20

vidisti hominem velocem ad loquendum stulti magis speranda est quam illius correptio

21

qui delicate a pueritia nutrit servum suum postea illum sentiet contumacem

22

vir iracundus provocat rixas et qui ad indignandum facilis est erit ad peccata proclivior

23

superbum sequitur humilitas et humilem spiritu suscipiet gloria

24

qui cum fure partitur odit animam suam adiurantem audit et non indicat

25

qui timet hominem cito corruet qui sperat in Domino sublevabitur

26

multi requirunt faciem principis et a Domino iudicium egreditur singulorum

27

abominantur iusti virum impium et abominantur impii eos qui in recta sunt via

Proverbs 30


Proverbs Chapter 30 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 29

The Proverbs

Return to Index

Chapter 30

1

verba Congregantis filii Vomentis visio quam locutus est vir cum quo est Deus et qui Deo secum morante confortatus ait

2

stultissimus sum virorum et sapientia hominum non est mecum

3

non didici sapientiam et non novi sanctorum scientiam

4

quis ascendit in caelum atque descendit quis continuit spiritum manibus suis quis conligavit aquas quasi in vestimento quis suscitavit omnes terminos terrae quod nomen eius et quod nomen filii eius si nosti

5

omnis sermo Dei ignitus clypeus est sperantibus in se

6

ne addas quicquam verbis illius et arguaris inveniarisque mendax

7

duo rogavi te ne deneges mihi antequam moriar

8

vanitatem et verba mendacia longe fac a me mendicitatem et divitias ne dederis mihi tribue tantum victui meo necessaria

9

ne forte saturatus inliciar ad negandum et dicam quis est Dominus et egestate conpulsus furer et peierem nomen Dei mei

10

ne accuses servum ad dominum suum ne forte maledicat tibi et corruas

11

generatio quae patri suo maledicit et quae non benedicit matri suae

12

generatio quae sibi munda videtur et tamen non est lota a sordibus suis

13

generatio cuius excelsi sunt oculi et palpebrae eius in alta subrectae

14

generatio quae pro dentibus gladios habet et commandit molaribus suis ut comedat inopes de terra et pauperes ex hominibus

15

sanguisugae duae sunt filiae dicentes adfer adfer tria sunt insaturabilia et quartum quod numquam dicit sufficit

16

infernus et os vulvae et terra quae non satiatur aqua ignis vero numquam dicit sufficit

17

oculum qui subsannat patrem et qui despicit partum matris suae effodiant corvi de torrentibus et comedant illum filii aquilae

18

tria sunt difficilia mihi et quartum penitus ignoro

19

viam aquilae in caelo viam colubri super petram viam navis in medio mari et viam viri in adulescentula

20

talis est via mulieris adulterae quae comedit et tergens os suum dicit non sum operata malum

21

per tria movetur terra et quartum non potest sustinere

22

per servum cum regnaverit per stultum cum saturatus fuerit cibo

23

per odiosam mulierem cum in matrimonio fuerit adsumpta et per ancillam cum heres fuerit dominae suae

24

quattuor sunt minima terrae et ipsa sunt sapientiora sapientibus

25

formicae populus infirmus quae praeparant in messe cibum sibi

26

lepusculus plebs invalida quae conlocat in petra cubile suum

27

regem lucusta non habet et egreditur universa per turmas

28

stilio manibus nititur et moratur in aedibus regis

29

tria sunt quae bene gradiuntur et quartum quod incedit feliciter

30

leo fortissimus bestiarum ad nullius pavebit occursum

31

gallus succinctus lumbos et aries nec est rex qui resistat ei

32

et qui stultus apparuit postquam elatus est in sublime si enim intellexisset ori inposuisset manum

33

qui autem fortiter premit ubera ad eliciendum lac exprimit butyrum et qui vehementer emungitur elicit sanguinem et qui provocat iras producit discordias

Proverbs 31


Proverbs Chapter 31 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 30

The Proverbs

Return to Index

Chapter 31

1

verba Lamuhel regis visio qua erudivit eum mater sua

2

quid dilecte mi quid dilecte uteri mei quid dilecte votorum meorum

3

ne dederis mulieribus substantiam tuam et vias tuas ad delendos reges

4

noli regibus o Lamuhel noli regibus dare vinum quia nullum secretum est ubi regnat ebrietas

5

ne forte bibat et obliviscatur iudiciorum et mutet causam filiorum pauperis

6

date siceram maerentibus et vinum his qui amaro sunt animo

7

bibant ut obliviscantur egestatis suae et doloris non recordentur amplius

8

aperi os tuum muto et causis omnium filiorum qui pertranseunt

9

aperi os tuum decerne quod iustum est et iudica inopem et pauperem

10

aleph mulierem fortem quis inveniet procul et de ultimis finibus pretium eius

11

beth confidit in ea cor viri sui et spoliis non indigebit

12

gimel reddet ei bonum et non malum omnibus diebus vitae suae

13

deleth quaesivit lanam et linum et operata est consilio manuum suarum

14

he facta est quasi navis institoris de longe portat panem suum

15

vav et de nocte surrexit deditque praedam domesticis suis et cibaria ancillis suis

16

zai consideravit agrum et emit eum de fructu manuum suarum plantavit vineam

17

heth accinxit fortitudine lumbos suos et roboravit brachium suum

18

teth gustavit quia bona est negotiatio eius non extinguetur in nocte lucerna illius

19

ioth manum suam misit ad fortia et digiti eius adprehenderunt fusum

20

caph manum suam aperuit inopi et palmas suas extendit ad pauperem

21

lameth non timebit domui suae a frigoribus nivis omnes enim domestici eius vestiti duplicibus

22

mem stragulam vestem fecit sibi byssus et purpura indumentum eius

23

nun nobilis in portis vir eius quando sederit cum senatoribus terrae

24

samech sindonem fecit et vendidit et cingulum tradidit Chananeo

25

ain fortitudo et decor indumentum eius et ridebit in die novissimo

26

phe os suum aperuit sapientiae et lex clementiae in lingua eius

27

sade considerat semitas domus suae et panem otiosa non comedet

28

coph surrexerunt filii eius et beatissimam praedicaverunt vir eius et laudavit eam

29

res multae filiae congregaverunt divitias tu supergressa es universas

30

sin fallax gratia et vana est pulchritudo mulier timens Dominum ipsa laudabitur

Ecclesiastes 1


Ecclesiastes Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Proverbs 31

Ecclesiastes or, The Preacher

Return to Index

Chapter 1

1

verba Ecclesiastes filii David regis Hierusalem

2

vanitas vanitatum dixit Ecclesiastes vanitas vanitatum omnia vanitas

3

quid habet amplius homo de universo labore suo quod laborat sub sole

4

generatio praeterit et generatio advenit terra vero in aeternum stat

5

oritur sol et occidit et ad locum suum revertitur ibique renascens

6

gyrat per meridiem et flectitur ad aquilonem lustrans universa circuitu pergit spiritus et in circulos suos regreditur

7

omnia flumina intrant mare et mare non redundat ad locum unde exeunt flumina revertuntur ut iterum fluant

8

cunctae res difficiles non potest eas homo explicare sermone non saturatur oculus visu nec auris impletur auditu

9

quid est quod fuit ipsum quod futurum est quid est quod factum est ipsum quod fiendum est

10

nihil sub sole novum nec valet quisquam dicere ecce hoc recens est iam enim praecessit in saeculis quae fuerunt ante nos

11

non est priorum memoria sed nec eorum quidem quae postea futura sunt erit recordatio apud eos qui futuri sunt in novissimo

12

ego Ecclesiastes fui rex Israhel in Hierusalem

13

et proposui in animo meo quaerere et investigare sapienter de omnibus quae fiunt sub sole hanc occupationem pessimam dedit Deus filiis hominum ut occuparentur in ea

14

vidi quae fiunt cuncta sub sole et ecce universa vanitas et adflictio spiritus

15

perversi difficile corriguntur et stultorum infinitus est numerus

16

locutus sum in corde meo dicens ecce magnus effectus sum et praecessi sapientia omnes qui fuerunt ante me in Hierusalem et mens mea contemplata est multa sapienter et didicit

17

dedique cor meum ut scirem prudentiam atque doctrinam erroresque et stultitiam et agnovi quod in his quoque esset labor et adflictio spiritus

18

eo quod in multa sapientia multa sit indignatio et qui addit scientiam addat et laborem

Ecclesiastes 2


Ecclesiastes Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ecclesiastes 1

Ecclesiastes or, The Preacher

Return to Index

Chapter 2

1

dixi ego in corde meo vadam et affluam deliciis et fruar bonis et vidi quod hoc quoque esset vanitas

2

risum reputavi errorem et gaudio dixi quid frustra deciperis

3

cogitavi in corde meo abstrahere a vino carnem meam ut animum meum transferrem ad sapientiam devitaremque stultitiam donec viderem quid esset utile filiis hominum quod facto opus est sub sole numero dierum vitae suae

4

magnificavi opera mea aedificavi mihi domos plantavi vineas

5

feci hortos et pomeria et consevi ea cuncti generis arboribus

6

extruxi mihi piscinas aquarum ut inrigarem silvam lignorum germinantium

7

possedi servos et ancillas multamque familiam habui armenta quoque et magnos ovium greges ultra omnes qui fuerunt ante me in Hierusalem

8

coacervavi mihi argentum et aurum et substantias regum ac provinciarum feci mihi cantores et cantrices et delicias filiorum hominum scyphos et urceos in ministerio ad vina fundenda

9

et supergressus sum opibus omnes qui fuerunt ante me in Hierusalem sapientia quoque perseveravit mecum

10

et omnia quae desideraverunt oculi mei non negavi eis nec prohibui cor quin omni voluptate frueretur et oblectaret se in his quae paraveram et hanc ratus sum partem meam si uterer labore meo

11

cumque me convertissem ad universa opera quae fecerant manus meae et ad labores in quibus frustra sudaveram vidi in omnibus vanitatem et adflictionem animi et nihil permanere sub sole

12

transivi ad contemplandam sapientiam erroresque et stultitiam quid est inquam homo ut sequi possit regem factorem suum

13

et vidi quia tantum praecederet sapientia stultitiam quantum differt lux tenebris

14

sapientis oculi in capite eius stultus in tenebris ambulat et didici quod unus utriusque esset interitus

15

et dixi in corde meo si unus et stulti et meus occasus erit quid mihi prodest quod maiorem sapientiae dedi operam locutusque cum mente mea animadverti quod hoc quoque esset vanitas

16

non enim erit memoria sapientis similiter ut stulti in perpetuum et futura tempora oblivione cuncta pariter obruent moritur doctus similiter et indoctus

17

et idcirco taeduit me vitae meae videntem mala esse universa sub sole et cuncta vanitatem atque adflictionem spiritus

18

rursum detestatus sum omnem industriam meam quae sub sole studiosissime laboravi habiturus heredem post me

19

quem ignoro utrum sapiens an stultus futurus sit et dominabitur in laboribus meis quibus desudavi et sollicitus fui et est quicquam tam vanum

20

unde cessavi renuntiavitque cor meum ultra laborare sub sole

21

nam cum alius laboret in sapientia et doctrina et sollicitudine homini otioso quaesita dimittit et hoc ergo vanitas et magnum malum

22

quid enim proderit homini de universo labore suo et adflictione spiritus qua sub sole cruciatus est

23

cuncti dies eius doloribus et aerumnis pleni sunt nec per noctem mente requiescit et haec non vanitas est

24

nonne melius est comedere et bibere et ostendere animae suae bona de laboribus suis et hoc de manu Dei est

25

quis ita vorabit et deliciis affluet ut ego

26

homini bono in conspectu suo dedit Deus sapientiam et scientiam et laetitiam peccatori autem dedit adflictionem et curam superfluam ut addat et congreget et tradat ei qui placuit Deo sed et hoc vanitas et cassa sollicitudo mentis

Ecclesiastes 3


Ecclesiastes Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ecclesiastes 2

Ecclesiastes or, The Preacher

Return to Index

Chapter 3

1

omnia tempus habent et suis spatiis transeunt universa sub caelo

2

tempus nascendi et tempus moriendi tempus plantandi et tempus evellendi quod plantatum est

3

tempus occidendi et tempus sanandi tempus destruendi et tempus aedificandi

4

tempus flendi et tempus ridendi tempus plangendi et tempus saltandi

5

tempus spargendi lapides et tempus colligendi tempus amplexandi et tempus longe fieri a conplexibus

6

tempus adquirendi et tempus perdendi tempus custodiendi et tempus abiciendi

7

tempus scindendi et tempus consuendi tempus tacendi et tempus loquendi

8

tempus dilectionis et tempus odii tempus belli et tempus pacis

9

quid habet amplius homo de labore suo

10

vidi adflictionem quam dedit Deus filiis hominum ut distendantur in ea

11

cuncta fecit bona in tempore suo et mundum tradidit disputationi eorum ut non inveniat homo opus quod operatus est Deus ab initio usque ad finem

12

et cognovi quod non esset melius nisi laetari et facere bene in vita sua

13

omnis enim homo qui comedit et bibit et videt bonum de labore suo hoc donum Dei est

14

didici quod omnia opera quae fecit Deus perseverent in perpetuum non possumus eis quicquam addere nec auferre quae fecit Deus ut timeatur

15

quod factum est ipsum permanet quae futura sunt iam fuerunt et Deus instaurat quod abiit

16

vidi sub sole in loco iudicii impietatem et in loco iustitiae iniquitatem

17

et dixi in corde meo iustum et impium iudicabit Deus et tempus omni rei tunc erit

18

dixi in corde meo de filiis hominum ut probaret eos Deus et ostenderet similes esse bestiis

19

idcirco unus interitus est hominis et iumentorum et aequa utriusque condicio sicut moritur homo sic et illa moriuntur similiter spirant omnia et nihil habet homo iumento amplius cuncta subiacent vanitati

20

et omnia pergunt ad unum locum de terra facta sunt et in terram pariter revertentur

21

quis novit si spiritus filiorum Adam ascendat sursum et si spiritus iumentorum descendat deorsum

22

et deprehendi nihil esse melius quam laetari hominem in opere suo et hanc esse partem illius quis enim eum adducet ut post se futura cognoscat

Ecclesiastes 4


Ecclesiastes Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ecclesiastes 3

Ecclesiastes or, The Preacher

Return to Index

Chapter 4

1

verti me ad alia et vidi calumnias quae sub sole geruntur et lacrimas innocentum et consolatorem neminem nec posse resistere eorum violentiae cunctorum auxilio destitutos

2

et laudavi magis mortuos quam viventes

3

et feliciorem utroque iudicavi qui necdum natus est nec vidit mala quae sub sole fiunt

4

rursum contemplatus omnes labores hominum et industrias animadverti patere invidiae proximi et in hoc ergo vanitas et cura superflua est

5

stultus conplicat manus suas et comedit carnes suas dicens

6

melior est pugillus cum requie quam plena utraque manus cum labore et adflictione animi

7

considerans repperi et aliam vanitatem sub sole

8

unus est et secundum non habet non filium non fratrem et tamen laborare non cessat nec satiantur oculi eius divitiis nec recogitat dicens cui laboro et fraudo animam meam bonis in hoc quoque vanitas est et adflictio pessima

9

melius ergo est duos simul esse quam unum habent enim emolumentum societatis suae

10

si unus ceciderit ab altero fulcietur vae soli quia cum ruerit non habet sublevantem

11

et si dormierint duo fovebuntur mutuo unus quomodo calefiet

12

et si quispiam praevaluerit contra unum duo resistent ei funiculus triplex difficile rumpitur

13

melior est puer pauper et sapiens rege sene et stulto qui nescit providere in posterum

14

quod et de carcere catenisque interdum quis egrediatur ad regnum et alius natus in regno inopia consumatur

15

vidi cunctos viventes qui ambulant sub sole cum adulescente secundo qui consurgit pro eo

16

infinitus numerus est populi omnium qui fuerunt ante eum et qui postea futuri sunt non laetabuntur in eo sed et hoc vanitas et adflictio spiritus

17

custodi pedem tuum ingrediens domum Dei multo enim melior est oboedientia quam stultorum victimae qui nesciunt quid faciant mali

Ecclesiastes 5


Ecclesiastes Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ecclesiastes 4

Ecclesiastes or, The Preacher

Return to Index

Chapter 5

1

ne temere quid loquaris neque cor tuum sit velox ad proferendum sermonem coram Deo Deus enim in caelo et tu super terram idcirco sint pauci sermones tui

2

multas curas sequuntur somnia et in multis sermonibus invenitur stultitia

3

si quid vovisti Deo ne moreris reddere displicet enim ei infidelis et stulta promissio sed quodcumque voveris redde

4

multoque melius est non vovere quam post votum promissa non conplere

5

ne dederis os tuum ut peccare faciat carnem tuam neque dicas coram angelo non est providentia ne forte iratus Deus super sermone tuo dissipet cuncta opera manuum tuarum

6

ubi multa sunt somnia plurimae vanitates et sermones innumeri tu vero Deum time

7

si videris calumnias egenorum et violenta iudicia et subverti iustitiam in provincia non mireris super hoc negotio quia excelso alius excelsior est et super hos quoque eminentiores sunt alii

8

et insuper universae terrae rex imperat servienti

9

avarus non implebitur pecunia et qui amat divitias fructus non capiet ex eis et hoc ergo vanitas

10

ubi multae sunt opes multi et qui comedant eas et quid prodest possessori nisi quod cernit divitias oculis suis

11

dulcis est somnus operanti sive parum sive multum comedat saturitas autem divitis non sinit dormire eum

12

est et alia infirmitas pessima quam vidi sub sole divitiae conservatae in malum domini sui

13

pereunt enim in adflictione pessima generavit filium qui in summa egestate erit

14

sicut egressus est nudus de utero matris suae sic revertetur et nihil auferet secum de labore suo

15

miserabilis prorsus infirmitas quomodo venit sic revertetur quid ergo prodest ei quod laboravit in ventum

16

cunctis diebus vitae suae comedit in tenebris et in curis multis et in aerumna atque tristitia

17

hoc itaque mihi visum est bonum ut comedat quis et bibat et fruatur laetitia ex labore suo quod laboravit ipse sub sole numerum dierum vitae suae quos dedit ei Deus et haec est pars illius

18

et omni homini cui dedit Deus divitias atque substantiam potestatemque ei tribuit ut comedat ex eis et fruatur parte sua et laetetur de labore suo hoc est donum Dei

19

non enim satis recordabitur dierum vitae suae eo quod Deus occupet deliciis cor eius

Ecclesiastes 6


Ecclesiastes Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ecclesiastes 5

Ecclesiastes or, The Preacher

Return to Index

Chapter 6

1

est et aliud malum quod vidi sub sole et quidem frequens apud homines

2

vir cui dedit Deus divitias et substantiam et honorem et nihil deest animae eius ex omnibus quae desiderat nec tribuit ei potestatem Deus ut comedat ex eo sed homo extraneus vorabit illud hoc vanitas et magna miseria est

3

si genuerit quispiam centum et vixerit multos annos et plures dies aetatis habuerit et anima illius non utatur bonis substantiae suae sepulturaque careat de hoc ego pronuntio quod melior illo sit abortivus

4

frustra enim venit et pergit ad tenebras et oblivione delebitur nomen eius

5

non vidit solem neque cognovit distantiam boni et mali

6

etiam si duobus milibus annis vixerit et non fuerit perfruitus bonis nonne ad unum locum properant omnia

7

omnis labor hominis in ore eius sed anima illius non impletur

8

quid habet amplius sapiens ab stulto et quid pauper nisi ut pergat illuc ubi est vita

9

melius est videre quod cupias quam desiderare quod nescias sed et hoc vanitas est et praesumptio spiritus

10

qui futurus est iam vocatum est nomen eius et scitur quod homo sit et non possit contra fortiorem se in iudicio contendere

11

verba sunt plurima multa in disputando habentia vanitatem

Ecclesiastes 7


Ecclesiastes Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ecclesiastes 6

Ecclesiastes or, The Preacher

Return to Index

Chapter 7

1

quid necesse est homini maiora se quaerere cum ignoret quid conducat sibi in vita sua numero dierum peregrinationis suae et tempore quo velut umbra praeterit aut quis ei poterit indicare quid post eum futurum sub sole sit

2

melius est nomen bonum quam unguenta pretiosa et dies mortis die nativitatis

3

melius est ire ad domum luctus quam ad domum convivii in illa enim finis cunctorum admonetur hominum et vivens cogitat quid futurum sit

4

melior est ira risu quia per tristitiam vultus corrigitur animus delinquentis

5

cor sapientium ubi tristitia est et cor stultorum ubi laetitia

6

melius est a sapiente corripi quam stultorum adulatione decipi

7

quia sicut sonitus spinarum ardentium sub olla sic risus stulti sed et hoc vanitas

8

calumnia conturbat sapientem et perdet robur cordis illius

9

melior est finis orationis quam principium melior est patiens arrogante

10

ne velox sis ad irascendum quia ira in sinu stulti requiescit

11

ne dicas quid putas causae est quod priora tempora meliora fuere quam nunc sunt stulta est enim huiuscemodi interrogatio

12

utilior est sapientia cum divitiis et magis prodest videntibus solem

13

sicut enim protegit sapientia sic protegit pecunia hoc autem plus habet eruditio et sapientia quod vitam tribuunt possessori suo

14

considera opera Dei quod nemo possit corrigere quem ille despexerit

15

in die bona fruere bonis et malam diem praecave sicut enim hanc sic et illam fecit Deus ut non inveniat homo contra eum iustas querimonias

16

haec quoque vidi in diebus vanitatis meae iustus perit in iustitia sua et impius multo vivit tempore in malitia sua

17

noli esse iustus multum neque plus sapias quam necesse est ne obstupescas

18

ne impie agas multum et noli esse stultus ne moriaris in tempore non tuo

19

bonum est te sustentare iustum sed et ab illo ne subtrahas manum tuam quia qui Deum timet nihil neglegit

20

sapientia confortabit sapientem super decem principes civitatis

21

non est enim homo iustus in terra qui faciat bonum et non peccet

22

sed et cunctis sermonibus qui dicuntur ne accommodes cor tuum ne forte audias servum tuum maledicentem tibi

23

scit enim tua conscientia quia et tu crebro maledixisti aliis

24

cuncta temptavi in sapientia dixi sapiens efficiar et ipsa longius recessit a me

25

multo magis quam erat et alta profunditas quis inveniet eam

26

lustravi universa animo meo ut scirem et considerarem et quaererem sapientiam et rationem et ut cognoscerem impietatem stulti et errorem inprudentium

27

et inveni amariorem morte mulierem quae laqueus venatorum est et sagena cor eius vincula sunt manus illius qui placet Deo effugiet eam qui autem peccator est capietur ab illa

28

ecce hoc inveni dicit Ecclesiastes unum et alterum ut invenirem rationem

29

quam adhuc quaerit anima mea et non inveni virum de mille unum repperi mulierem ex omnibus non inveni

30

solummodo hoc inveni quod fecerit Deus hominem rectum et ipse se infinitis miscuerit quaestionibus quis talis ut sapiens est et quis cognovit solutionem verbi

Ecclesiastes 8


Ecclesiastes Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ecclesiastes 7

Ecclesiastes or, The Preacher

Return to Index

Chapter 8

1

sapientia hominis lucet in vultu eius et potentissimus faciem illius commutavit

2

ego os regis observo et praecepta iuramenti Dei

3

ne festines recedere a facie eius neque permaneas in opere malo quia omne quod voluerit faciet

4

et sermo illius potestate plenus est nec dicere ei quisquam potest quare ita facis

5

qui custodit praeceptum non experietur quicquam mali tempus et responsionem cor sapientis intellegit

6

omni negotio tempus est et oportunitas et multa hominis adflictio

7

quia ignorat praeterita et ventura nullo scire potest nuntio

8

non est in hominis dicione prohibere spiritum nec habet potestatem in die mortis nec sinitur quiescere ingruente bello neque salvabit impietas impium

9

omnia haec consideravi et dedi cor meum in cunctis operibus quae fiunt sub sole interdum dominatur homo homini in malum suum

10

vidi impios sepultos qui etiam cum adviverent in loco sancto erant et laudabantur in civitate quasi iustorum operum sed et hoc vanitas est

11

etenim quia non profertur cito contra malos sententia absque ullo timore filii hominum perpetrant mala

12

attamen ex eo quod peccator centies facit malum et per patientiam sustentatur ego cognovi quod erit bonum timentibus Deum qui verentur faciem eius

13

non sit bonum impio nec prolongentur dies eius sed quasi umbra transeant qui non timent faciem Dei

14

est et alia vanitas quae fit super terram sunt iusti quibus multa proveniunt quasi opera egerint impiorum et sunt impii qui ita securi sunt quasi iustorum facta habeant sed et hoc vanissimum iudico

15

laudavi igitur laetitiam quod non esset homini bonum sub sole nisi quod comederet et biberet atque gauderet et hoc solum secum auferret de labore suo in diebus vitae quos dedit ei Deus sub sole

16

et adposui cor meum ut scirem sapientiam et intellegerem distentionem quae versatur in terra est homo qui diebus ac noctibus somnum oculis non capit

17

et intellexi quod omnium operum Dei nullam possit homo invenire rationem eorum quae fiunt sub sole et quanto plus laboraverit ad quaerendum tanto minus inveniat etiam si dixerit sapiens se nosse non poterit repperire

Ecclesiastes 9


Ecclesiastes Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ecclesiastes 8

Ecclesiastes or, The Preacher

Return to Index

Chapter 9

1

omnia haec tractavi in corde meo ut curiose intellegerem sunt iusti atque sapientes et opera eorum in manu Dei et tamen nescit homo utrum amore an odio dignus sit

2

sed omnia in futuro servantur incerta eo quod universa aeque eveniant iusto et impio bono et malo mundo et inmundo immolanti victimas et sacrificia contemnenti sicut bonus sic et peccator ut periurus ita et ille qui verum deierat

3

hoc est pessimum inter omnia quae sub sole fiunt quia eadem cunctis eveniunt unde et corda filiorum hominum implentur malitia et contemptu in vita sua et post haec ad inferos deducentur

4

nemo est qui semper vivat et qui huius rei habeat fiduciam melior est canis vivens leone mortuo

5

viventes enim sciunt se esse morituros mortui vero nihil noverunt amplius nec habent ultra mercedem quia oblivioni tradita est memoria eorum

6

amor quoque et odium et invidia simul perierunt nec habent partem in hoc saeculo et in opere quod sub sole geritur

7

vade ergo et comede in laetitia panem tuum et bibe cum gaudio vinum tuum quia Deo placent opera tua

8

omni tempore sint vestimenta tua candida et oleum de capite tuo non deficiat

9

perfruere vita cum uxore quam diligis cunctis diebus vitae instabilitatis tuae qui dati sunt tibi sub sole omni tempore vanitatis tuae haec est enim pars in vita et in labore tuo quod laboras sub sole

10

quodcumque potest manus tua facere instanter operare quia nec opus nec ratio nec scientia nec sapientia erunt apud inferos quo tu properas

11

verti me alio vidique sub sole nec velocium esse cursum nec fortium bellum nec sapientium panem nec doctorum divitias nec artificum gratiam sed tempus casumque in omnibus

12

nescit homo finem suum sed sicut pisces capiuntur hamo et sicut aves conprehenduntur laqueo sic capiuntur homines tempore malo cum eis extemplo supervenerit

13

hanc quoque vidi sub sole sapientiam et probavi maximam

14

civitas parva et pauci in ea viri venit contra eam rex magnus et vallavit eam extruxitque munitiones per gyrum et perfecta est obsidio

15

inventusque in ea vir pauper et sapiens liberavit urbem per sapientiam suam et nullus deinceps recordatus est hominis illius pauperis

16

et dicebam ego meliorem esse sapientiam fortitudine quomodo ergo sapientia pauperis contempta est et verba eius non sunt audita

17

verba sapientium audiuntur in silentio plus quam clamor principis inter stultos

18

melior est sapientia quam arma bellica et qui in uno peccaverit multa bona perdet

Ecclesiastes 10


Ecclesiastes Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ecclesiastes 9

Ecclesiastes or, The Preacher

Return to Index

Chapter 10

1

muscae morientes perdunt suavitatem unguenti pretiosior est sapientia et gloria parva ad tempus stultitia

2

cor sapientis in dextera eius et cor stulti in sinistra illius

3

sed et in via stultus ambulans cum ipse insipiens sit omnes stultos aestimat

4

si spiritus potestatem habentis ascenderit super te locum tuum ne dimiseris quia curatio cessare faciet peccata maxima

5

est malum quod vidi sub sole quasi per errorem egrediens a facie principis

6

positum stultum in dignitate sublimi et divites sedere deorsum

7

vidi servos in equis et principes ambulantes quasi servos super terram

8

qui fodit foveam incidet in eam et qui dissipat sepem mordebit eum coluber

9

qui transfert lapides adfligetur in eis et qui scindit ligna vulnerabitur ab eis

10

si retunsum fuerit ferrum et hoc non ut prius sed hebetatum erit multo labore exacuatur et post industriam sequitur sapientia

11

si mordeat serpens in silentio nihil eo minus habet qui occulte detrahit

12

verba oris sapientis gratia et labia insipientis praecipitabunt eum

13

initium verborum eius stultitia et novissimum oris illius error pessimus

14

stultus verba multiplicat ignorat homo quid ante se fuerit et quod post futurum est quis illi poterit indicare

15

labor stultorum adfliget eos qui nesciunt in urbem pergere

16

vae tibi terra cuius rex est puer et cuius principes mane comedunt

17

beata terra cuius rex nobilis est et cuius principes vescuntur in tempore suo ad reficiendum et non ad luxuriam

18

in pigritiis humiliabitur contignatio et in infirmitate manuum perstillabit domus

19

in risu faciunt panem ac vinum ut epulentur viventes et pecuniae oboedient omnia

20

in cogitatione tua regi ne detrahas et in secreto cubiculi tui ne maledixeris diviti quia avis caeli portabit vocem tuam et qui habet pinnas adnuntiabit sententiam

Ecclesiastes 11


Ecclesiastes Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ecclesiastes 10

Ecclesiastes or, The Preacher

Return to Index

Chapter 11

1

mitte panem tuum super transeuntes aquas quia post multa tempora invenies illum

2

da partem septem necnon et octo quia ignoras quid futurum sit mali super terram

3

si repletae fuerint nubes imbrem super terram effundent si ceciderit lignum ad austrum aut ad aquilonem in quocumque loco ceciderit ibi erit

4

qui observat ventum non seminat et qui considerat nubes numquam metet

5

quomodo ignoras quae sit via spiritus et qua ratione conpingantur ossa in ventre praegnatis sic nescis opera Dei qui fabricator est omnium

6

mane semina sementem tuam et vespere ne cesset manus tua quia nescis quid magis oriatur hoc an illud et si utrumque simul melius erit

7

dulce lumen et delectabile est oculis videre solem

8

si annis multis vixerit homo et in omnibus his laetatus fuerit meminisse debet tenebrosi temporis et dierum multorum qui cum venerint vanitatis arguentur praeterita

9

laetare ergo iuvenis in adulescentia tua et in bono sit cor tuum in diebus iuventutis tuae et ambula in viis cordis tui et in intuitu oculorum tuorum et scito quod pro omnibus his adducet te Deus in iudicium

10

aufer iram a corde tuo et amove malitiam a carne tua adulescentia enim et voluptas vana sunt

Ecclesiastes 12


Ecclesiastes Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ecclesiastes 11

Ecclesiastes or, The Preacher

Return to Index

Chapter 12

1

memento creatoris tui in diebus iuventutis tuae antequam veniat tempus adflictionis et adpropinquent anni de quibus dicas non mihi placent

2

antequam tenebrescat sol et lumen et luna et stellae et revertantur nubes post pluviam

3

quando commovebuntur custodes domus et nutabuntur viri fortissimi et otiosae erunt molentes inminuto numero et tenebrescent videntes per foramina

4

et claudent ostia in platea in humilitate vocis molentis et consurgent ad vocem volucris et obsurdescent omnes filiae carminis

5

excelsa quoque timebunt et formidabunt in via florebit amigdalum inpinguabitur lucusta et dissipabitur capparis quoniam ibit homo in domum aeternitatis suae et circumibunt in platea plangentes

6

antequam rumpatur funis argenteus et recurrat vitta aurea et conteratur hydria super fontem et confringatur rota super cisternam

7

et revertatur pulvis in terram suam unde erat et spiritus redeat ad Deum qui dedit illum

8

vanitas vanitatum dixit Ecclesiastes omnia vanitas

9

cumque esset sapientissimus Ecclesiastes docuit populum et enarravit quae fecerit et investigans conposuit parabolas multas

10

quaesivit verba utilia et conscripsit sermones rectissimos ac veritate plenos

11

verba sapientium sicut stimuli et quasi clavi in altum defixi quae per magistrorum concilium data sunt a pastore uno

12

his amplius fili mi ne requiras faciendi plures libros nullus est finis frequensque meditatio carnis adflictio est

13

finem loquendi omnes pariter audiamus Deum time et mandata eius observa hoc est enim omnis homo

Song of Solomon 1


Song of Solomon Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ecclesiastes 12

The Song of Songs, Which is Solomon's

Return to Index

Chapter 1

1

osculetur me osculo oris sui quia meliora sunt ubera tua vino

2

fraglantia unguentis optimis oleum effusum nomen tuum ideo adulescentulae dilexerunt te

3

trahe me post te curremus introduxit me rex in cellaria sua exultabimus et laetabimur in te memores uberum tuorum super vinum recti diligunt te

4

nigra sum sed formonsa filiae Hierusalem sicut tabernacula Cedar sicut pelles Salomonis

5

nolite me considerare quod fusca sim quia decoloravit me sol filii matris meae pugnaverunt contra me posuerunt me custodem in vineis vineam meam non custodivi

6

indica mihi quem diligit anima mea ubi pascas ubi cubes in meridie ne vagari incipiam per greges sodalium tuorum

7

si ignoras te o pulchra inter mulieres egredere et abi post vestigia gregum et pasce hedos tuos iuxta tabernacula pastorum

8

equitatui meo in curribus Pharaonis adsimilavi te amica mea

9

pulchrae sunt genae tuae sicut turturis collum tuum sicut monilia

10

murenulas aureas faciemus tibi vermiculatas argento

11

dum esset rex in accubitu suo nardus mea dedit odorem suum

12

fasciculus murrae dilectus meus mihi inter ubera mea commorabitur

13

botrus cypri dilectus meus mihi in vineis Engaddi

14

ecce tu pulchra es amica mea ecce tu pulchra oculi tui columbarum

15

ecce tu pulcher es dilecte mi et decorus lectulus noster floridus

16

tigna domorum nostrarum cedrina laquearia nostra cypressina

Song of Solomon 2


Song of Solomon Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Song of Solomon 1

The Song of Songs, Which is Solomon's

Return to Index

Chapter 2

1

ego flos campi et lilium convallium

2

sicut lilium inter spinas sic amica mea inter filias

3

sicut malum inter ligna silvarum sic dilectus meus inter filios sub umbra illius quam desideraveram sedi et fructus eius dulcis gutturi meo

4

introduxit me in cellam vinariam ordinavit in me caritatem

5

fulcite me floribus stipate me malis quia amore langueo

6

leva eius sub capite meo et dextera illius amplexabitur me

7

adiuro vos filiae Hierusalem per capreas cervosque camporum ne suscitetis neque evigilare faciatis dilectam quoadusque ipsa velit

8

vox dilecti mei ecce iste venit saliens in montibus transiliens colles

9

similis est dilectus meus capreae hinuloque cervorum en ipse stat post parietem nostrum despiciens per fenestras prospiciens per cancellos

10

et dilectus meus loquitur mihi surge propera amica mea formonsa mea et veni

11

iam enim hiemps transiit imber abiit et recessit

12

flores apparuerunt in terra tempus putationis advenit vox turturis audita est in terra nostra

13

ficus protulit grossos suos vineae florent dederunt odorem surge amica mea speciosa mea et veni

14

columba mea in foraminibus petrae in caverna maceriae ostende mihi faciem tuam sonet vox tua in auribus meis vox enim tua dulcis et facies tua decora

15

capite nobis vulpes vulpes parvulas quae demoliuntur vineas nam vinea nostra floruit

16

dilectus meus mihi et ego illi qui pascitur inter lilia

17

donec adspiret dies et inclinentur umbrae revertere similis esto dilecte mi capreae aut hinulo cervorum super montes Bether

Song of Solomon 3


Song of Solomon Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Song of Solomon 2

The Song of Songs, Which is Solomon's

Return to Index

Chapter 3

1

in lectulo meo per noctes quaesivi quem diligit anima mea quaesivi illum et non inveni

2

surgam et circuibo civitatem per vicos et plateas quaeram quem diligit anima mea quaesivi illum et non inveni

3

invenerunt me vigiles qui custodiunt civitatem num quem dilexit anima mea vidistis

4

paululum cum pertransissem eos inveni quem diligit anima mea tenui eum nec dimittam donec introducam illum in domum matris meae et in cubiculum genetricis meae

5

adiuro vos filiae Hierusalem per capreas cervosque camporum ne suscitetis neque evigilare faciatis dilectam donec ipsa velit

6

quae est ista quae ascendit per desertum sicut virgula fumi ex aromatibus murrae et turis et universi pulveris pigmentarii

7

en lectulum Salomonis sexaginta fortes ambiunt ex fortissimis Israhel

8

omnes tenentes gladios et ad bella doctissimi uniuscuiusque ensis super femur suum propter timores nocturnos

9

ferculum fecit sibi rex Salomon de lignis Libani

10

columnas eius fecit argenteas reclinatorium aureum ascensum purpureum media caritate constravit propter filias Hierusalem

11

egredimini et videte filiae Sion regem Salomonem in diademate quo coronavit eum mater sua in die disponsionis illius et in die laetitiae cordis eius

Song of Solomon 4


Song of Solomon Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Song of Solomon 3

The Song of Songs, Which is Solomon's

Return to Index

Chapter 4

1

quam pulchra es amica mea quam pulchra es oculi tui columbarum absque eo quod intrinsecus latet capilli tui sicut greges caprarum quae ascenderunt de monte Galaad

2

dentes tui sicut greges tonsarum quae ascenderunt de lavacro omnes gemellis fetibus et sterilis non est inter eas

3

sicut vitta coccinea labia tua et eloquium tuum dulce sicut fragmen mali punici ita genae tuae absque eo quod intrinsecus latet

4

sicut turris David collum tuum quae aedificata est cum propugnaculis mille clypei pendent ex ea omnis armatura fortium

5

duo ubera tua sicut duo hinuli capreae gemelli qui pascuntur in liliis

6

donec adspiret dies et inclinentur umbrae vadam ad montem murrae et ad collem turis

7

tota pulchra es amica mea et macula non est in te

8

veni de Libano sponsa veni de Libano veni coronaberis de capite Amana de vertice Sanir et Hermon de cubilibus leonum de montibus pardorum

9

vulnerasti cor meum soror mea sponsa vulnerasti cor meum in uno oculorum tuorum et in uno crine colli tui

10

quam pulchrae sunt mammae tuae soror mea sponsa pulchriora ubera tua vino et odor unguentorum tuorum super omnia aromata

11

favus distillans labia tua sponsa mel et lac sub lingua tua et odor vestimentorum tuorum sicut odor turis

12

hortus conclusus soror mea sponsa hortus conclusus fons signatus

13

emissiones tuae paradisus malorum punicorum cum pomorum fructibus cypri cum nardo

14

nardus et crocus fistula et cinnamomum cum universis lignis Libani murra et aloe cum omnibus primis unguentis

15

fons hortorum puteus aquarum viventium quae fluunt impetu de Libano

16

surge aquilo et veni auster perfla hortum meum et fluant aromata illius

Song of Solomon 5


Song of Solomon Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Song of Solomon 4

The Song of Songs, Which is Solomon's

Return to Index

Chapter 5

1

veniat dilectus meus in hortum suum et comedat fructum pomorum suorum veni in hortum meum soror mea sponsa messui murram meam cum aromatibus meis comedi favum cum melle meo bibi vinum meum cum lacte meo comedite amici bibite et inebriamini carissimi

2

ego dormio et cor meum vigilat vox dilecti mei pulsantis aperi mihi soror mea amica mea columba mea inmaculata mea quia caput meum plenum est rore et cincinni mei guttis noctium

3

expoliavi me tunica mea quomodo induar illa lavi pedes meos quomodo inquinabo illos

4

dilectus meus misit manum suam per foramen et venter meus intremuit ad tactum eius

5

surrexi ut aperirem dilecto meo manus meae stillaverunt murra digiti mei pleni murra probatissima

6

pessulum ostii aperui dilecto meo at ille declinaverat atque transierat anima mea liquefacta est ut locutus est quaesivi et non inveni illum vocavi et non respondit mihi

7

invenerunt me custodes qui circumeunt civitatem percusserunt me vulneraverunt me tulerunt pallium meum mihi custodes murorum

8

adiuro vos filiae Hierusalem si inveneritis dilectum meum ut nuntietis ei quia amore langueo

9

qualis est dilectus tuus ex dilecto o pulcherrima mulierum qualis est dilectus tuus ex dilecto quia sic adiurasti nos

10

dilectus meus candidus et rubicundus electus ex milibus

11

caput eius aurum optimum comae eius sicut elatae palmarum nigrae quasi corvus

12

oculi eius sicut columbae super rivulos aquarum quae lacte sunt lotae et resident iuxta fluenta plenissima

13

genae illius sicut areolae aromatum consitae a pigmentariis labia eius lilia distillantia murram primam

14

manus illius tornatiles aureae plenae hyacinthis venter eius eburneus distinctus sapphyris

15

crura illius columnae marmoreae quae fundatae sunt super bases aureas species eius ut Libani electus ut cedri

16

guttur illius suavissimum et totus desiderabilis talis est dilectus meus et iste est amicus meus filiae Hierusalem

17

quo abiit dilectus tuus o pulcherrima mulierum quo declinavit dilectus tuus et quaeremus eum tecum

Song of Solomon 6


Song of Solomon Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Song of Solomon 5

The Song of Songs, Which is Solomon's

Return to Index

Chapter 6

1

dilectus meus descendit in hortum suum ad areolam aromatis ut pascatur in hortis et lilia colligat

2

ego dilecto meo et dilectus meus mihi qui pascitur inter lilia

3

pulchra es amica mea suavis et decora sicut Hierusalem terribilis ut castrorum acies ordinata

4

averte oculos tuos a me quia ipsi me avolare fecerunt capilli tui sicut grex caprarum quae apparuerunt de Galaad

5

dentes tui sicut grex ovium quae ascenderunt de lavacro omnes gemellis fetibus et sterilis non est in eis

6

sicut cortex mali punici genae tuae absque occultis tuis

7

sexaginta sunt reginae et octoginta concubinae et adulescentularum non est numerus

8

una est columba mea perfecta mea una est matris suae electa genetrici suae viderunt illam filiae et beatissimam praedicaverunt reginae et concubinae et laudaverunt eam

9

quae est ista quae progreditur quasi aurora consurgens pulchra ut luna electa ut sol terribilis ut acies ordinata

10

descendi ad hortum nucum ut viderem poma convallis ut inspicerem si floruisset vinea et germinassent mala punica

11

nescivi anima mea conturbavit me propter quadrigas Aminadab

12

revertere revertere Sulamitis revertere revertere ut intueamur te

Song of Solomon 7


Song of Solomon Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Song of Solomon 6

The Song of Songs, Which is Solomon's

Return to Index

Chapter 7

1

quid videbis in Sulamiten nisi choros castrorum quam pulchri sunt gressus tui in calciamentis filia principis iunctura feminum tuorum sicut monilia quae fabricata sunt manu artificis

2

umbilicus tuus crater tornatilis numquam indigens poculis venter tuus sicut acervus tritici vallatus liliis

3

duo ubera tua sicut duo hinuli gemelli capreae

4

collum tuum sicut turris eburnea oculi tui sicut piscinae in Esebon quae sunt in porta filiae multitudinis nasus tuus sicut turris Libani quae respicit contra Damascum

5

caput tuum ut Carmelus et comae capitis tui sicut purpura regis vincta canalibus

6

quam pulchra es et quam decora carissima in deliciis

7

statura tua adsimilata est palmae et ubera tua botris

8

dixi ascendam in palmam adprehendam fructus eius et erunt ubera tua sicut botri vineae et odor oris tui sicut malorum

9

guttur tuum sicut vinum optimum dignum dilecto meo ad potandum labiisque et dentibus illius ruminandum

10

ego dilecto meo et ad me conversio eius

11

veni dilecte mi egrediamur in agrum commoremur in villis

12

mane surgamus ad vineas videamus si floruit vinea si flores fructus parturiunt si floruerunt mala punica ibi dabo tibi ubera mea

13

mandragorae dederunt odorem in portis nostris omnia poma nova et vetera dilecte mi servavi tibi

Song of Solomon 8


Song of Solomon Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Song of Solomon 7

The Song of Songs, Which is Solomon's

Return to Index

Chapter 8

1

quis mihi det te fratrem meum sugentem ubera matris meae ut inveniam te foris et deosculer et iam me nemo despiciat

2

adprehendam te et ducam in domum matris meae ibi me docebis et dabo tibi poculum ex vino condito et mustum malorum granatorum meorum

3

leva eius sub capite meo et dextera illius amplexabitur me

4

adiuro vos filiae Hierusalem ne suscitetis et evigilare faciatis dilectam donec ipsa velit

5

quae est ista quae ascendit de deserto deliciis affluens et nixa super dilectum suum sub arbore malo suscitavi te ibi corrupta est mater tua ibi violata est genetrix tua

6

pone me ut signaculum super cor tuum ut signaculum super brachium tuum quia fortis est ut mors dilectio dura sicut inferus aemulatio lampades eius lampades ignis atque flammarum

7

aquae multae non poterunt extinguere caritatem nec flumina obruent illam si dederit homo omnem substantiam domus suae pro dilectione quasi nihil despicient eum

8

soror nostra parva et ubera non habet quid faciemus sorori nostrae in die quando adloquenda est

9

si murus est aedificemus super eum propugnacula argentea si ostium est conpingamus illud tabulis cedrinis

10

ego murus et ubera mea sicut turris ex quo facta sum coram eo quasi pacem repperiens

11

vinea fuit Pacifico in ea quae habet populos tradidit eam custodibus vir adfert pro fructu eius mille argenteos

12

vinea mea coram me est mille tui Pacifice et ducenti his qui custodiunt fructus eius

13

quae habitas in hortis amici auscultant fac me audire vocem tuam

Isaiah 1


Isaiah Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Song of Solomon 8

The Book of the Prophet Isaiah

Return to Index

Chapter 1

1

visio Isaiae filii Amos quam vidit super Iudam et Hierusalem in diebus Oziae Ioatham Ahaz Ezechiae regum Iuda

2

audite caeli et auribus percipe terra quoniam Dominus locutus est filios enutrivi et exaltavi ipsi autem spreverunt me

3

cognovit bos possessorem suum et asinus praesepe domini sui Israhel non cognovit populus meus non intellexit

4

vae genti peccatrici populo gravi iniquitate semini nequam filiis sceleratis dereliquerunt Dominum blasphemaverunt Sanctum Israhel abalienati sunt retrorsum

5

super quo percutiam vos ultra addentes praevaricationem omne caput languidum et omne cor maerens

6

a planta pedis usque ad verticem non est in eo sanitas vulnus et livor et plaga tumens non est circumligata nec curata medicamine neque fota oleo

7

terra vestra deserta civitates vestrae succensae igni regionem vestram coram vobis alieni devorant et desolabitur sicut in vastitate hostili

8

et derelinquetur filia Sion ut umbraculum in vinea et sicut tugurium in cucumerario sicut civitas quae vastatur

9

nisi Dominus exercituum reliquisset nobis semen quasi Sodoma fuissemus et quasi Gomorra similes essemus

10

audite verbum Domini principes Sodomorum percipite auribus legem Dei nostri populus Gomorrae

11

quo mihi multitudinem victimarum vestrarum dicit Dominus plenus sum holocausta arietum et adipem pinguium et sanguinem vitulorum et agnorum et hircorum nolui

12

cum veneritis ante conspectum meum quis quaesivit haec de manibus vestris ut ambularetis in atriis meis

13

ne adferatis ultra sacrificium frustra incensum abominatio est mihi neomeniam et sabbatum et festivitates alias non feram iniqui sunt coetus vestri

14

kalendas vestras et sollemnitates vestras odivit anima mea facta sunt mihi molesta laboravi sustinens

15

et cum extenderitis manus vestras avertam oculos meos a vobis et cum multiplicaveritis orationem non audiam manus vestrae sanguine plenae sunt

16

lavamini mundi estote auferte malum cogitationum vestrarum ab oculis meis quiescite agere perverse

17

discite benefacere quaerite iudicium subvenite oppresso iudicate pupillo defendite viduam

18

et venite et arguite me dicit Dominus si fuerint peccata vestra ut coccinum quasi nix dealbabuntur et si fuerint rubra quasi vermiculus velut lana erunt

19

si volueritis et audieritis bona terrae comedetis

20

quod si nolueritis et me provocaveritis ad iracundiam gladius devorabit vos quia os Domini locutum est

21

quomodo facta est meretrix civitas fidelis plena iudicii iustitia habitavit in ea nunc autem homicidae

22

argentum tuum versum est in scoriam vinum tuum mixtum est aqua

23

principes tui infideles socii furum omnes diligunt munera sequuntur retributiones pupillo non iudicant et causa viduae non ingreditur ad eos

24

propter hoc ait Dominus exercituum Fortis Israhel heu consolabor super hostibus meis et vindicabor de inimicis meis

25

et convertam manum meam ad te et excoquam ad purum scoriam tuam et auferam omne stagnum tuum

26

et restituam iudices tuos ut fuerunt prius et consiliarios tuos sicut antiquitus post haec vocaberis civitas iusti urbs fidelis

27

Sion in iudicio redimetur et reducent eam in iustitia

28

et conteret scelestos et peccatores simul et qui dereliquerunt Dominum consumentur

29

confundentur enim ab idolis quibus sacrificaverunt et erubescetis super hortis quos elegeratis

30

cum fueritis velut quercus defluentibus foliis et velut hortus absque aqua

31

et erit fortitudo vestra ut favilla stuppae et opus vestrum quasi scintilla et succendetur utrumque simul et non erit qui extinguat

Isaiah 2


Isaiah Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 1

The Book of the Prophet Isaiah

Return to Index

Chapter 2

1

verbum quod vidit Isaias filius Amos super Iudam et Hierusalem

2

et erit in novissimis diebus praeparatus mons domus Domini in vertice montium et elevabitur super colles et fluent ad eum omnes gentes

3

et ibunt populi multi et dicent venite et ascendamus ad montem Domini et ad domum Dei Iacob et docebit nos vias suas et ambulabimus in semitis eius quia de Sion exibit lex et verbum Domini de Hierusalem

4

et iudicabit gentes et arguet populos multos et conflabunt gladios suos in vomeres et lanceas suas in falces non levabit gens contra gentem gladium nec exercebuntur ultra ad proelium

5

domus Iacob venite et ambulemus in lumine Domini

6

proiecisti enim populum tuum domum Iacob quia repleti sunt ut olim et augures habuerunt ut Philisthim et pueris alienis adheserunt

7

repleta est terra argento et auro et non est finis thesaurorum eius

8

et repleta est terra eius equis et innumerabiles quadrigae eius et repleta est terra eius idolis opus manuum suarum adoraverunt quod fecerunt digiti eorum

9

et incurvavit se homo et humiliatus est vir ne ergo dimittas eis

10

ingredere in petram abscondere fossa humo a facie timoris Domini et a gloria maiestatis eius

11

oculi sublimis hominis humiliati sunt et incurvabitur altitudo virorum exaltabitur autem Dominus solus in die illa

12

quia dies Domini exercituum super omnem superbum et excelsum et super omnem arrogantem et humiliabitur

13

et super omnes cedros Libani sublimes et erectas et super omnes quercus Basan

14

et super omnes montes excelsos et super omnes colles elevatos

15

et super omnem turrem excelsam et super omnem murum munitum

16

et super omnes naves Tharsis et super omne quod visu pulchrum est

17

et incurvabitur sublimitas hominum et humiliabitur altitudo virorum et elevabitur Dominus solus in die illa

18

et idola penitus conterentur

19

et introibunt in speluncas petrarum et in voragines terrae a facie formidinis Domini et a gloria maiestatis eius cum surrexerit percutere terram

20

in die illa proiciet homo idola argenti sui et simulacra auri sui quae fecerat sibi ut adoraret talpas et vespertiliones

21

et ingredietur fissuras petrarum et cavernas saxorum a facie formidinis Domini et a gloria maiestatis eius cum surrexerit percutere terram

22

quiescite ergo ab homine cuius spiritus in naribus eius quia excelsus reputatus est ipse

Isaiah 3


Isaiah Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 2

The Book of the Prophet Isaiah

Return to Index

Chapter 3

1

ecce enim Dominator Deus exercituum auferet ab Hierusalem et ab Iuda validum et fortem omne robur panis et omne robur aquae

2

fortem et virum bellatorem iudicem et prophetam et ariolum et senem

3

principem super quinquaginta et honorabilem vultu et consiliarium sapientem de architectis et prudentem eloquii mystici

4

et dabo pueros principes eorum et effeminati dominabuntur eis

5

et inruet populus vir ad virum unusquisque ad proximum suum tumultuabitur puer contra senem et ignobilis contra nobilem

6

adprehendet enim vir fratrem suum domesticum patris sui vestimentum tibi est princeps esto noster ruina autem haec sub manu tua

7

respondebit in die illa dicens non sum medicus et in domo mea non est panis neque vestimentum nolite constituere me principem populi

8

ruit enim Hierusalem et Iudas concidit quia lingua eorum et adinventiones eorum contra Dominum ut provocarent oculos maiestatis eius

9

agnitio vultus eorum respondit eis et peccatum suum quasi Sodomae praedicaverunt nec absconderunt vae animae eorum quoniam reddita sunt eis mala

10

dicite iusto quoniam bene quoniam fructum adinventionum suarum comedet

11

vae impio in malum retributio enim manuum eius fiet ei

12

populum meum exactores sui spoliaverunt et mulieres dominatae sunt eius popule meus qui beatum te dicunt ipsi te decipiunt et viam gressuum tuorum dissipant

13

stat ad iudicandum Dominus et stat ad iudicandos populos

14

Dominus ad iudicium veniet cum senibus populi sui et principibus eius vos enim depasti estis vineam meam et rapina pauperis in domo vestra

15

quare adteritis populum meum et facies pauperum commolitis dicit Dominus Deus exercituum

16

et dixit Dominus pro eo quod elevatae sunt filiae Sion et ambulaverunt extento collo et nutibus oculorum ibant et plaudebant ambulabant et in pedibus suis conposito gradu incedebant

17

decalvabit Dominus verticem filiarum Sion et Dominus crinem earum nudabit

18

in die illa auferet Dominus ornatum calciamentorum et lunulas

19

et torques et monilia et armillas et mitras

20

discriminalia et periscelidas et murenulas et olfactoriola et inaures

21

et anulos et gemmas in fronte pendentes

22

et mutatoria et pallia et linteamina et acus

23

et specula et sindones et vittas et theristra

24

et erit pro suavi odore fetor et pro zona funiculus et pro crispanti crine calvitium et pro fascia pectorali cilicium

25

pulcherrimi quoque viri tui gladio cadent et fortes tui in proelio

26

et maerebunt atque lugebunt portae eius et desolata in terra sedebit

Isaiah 4


Isaiah Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 3

The Book of the Prophet Isaiah

Return to Index

Chapter 4

1

et adprehendent septem mulieres virum unum in die illa dicentes panem nostrum comedemus et vestimentis nostris operiemur tantummodo vocetur nomen tuum super nos aufer obprobrium nostrum

2

in die illa erit germen Domini in magnificentia et in gloria et fructus terrae sublimis et exultatio his qui salvati fuerint de Israhel

3

et erit omnis qui relictus fuerit in Sion et residuus in Hierusalem sanctus vocabitur omnis qui scriptus est in vita in Hierusalem

4

si abluerit Dominus sordem filiarum Sion et sanguinem Hierusalem laverit de medio eius spiritu iudicii et spiritu ardoris

5

et creabit Dominus super omnem locum montis Sion et ubi invocatus est nubem per diem et fumum et splendorem ignis flammantis in nocte super omnem enim gloriam protectio

6

et tabernaculum erit in umbraculum diei ab aestu et in securitatem et absconsionem a turbine et a pluvia

Isaiah 5


Isaiah Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 4

The Book of the Prophet Isaiah

Return to Index

Chapter 5

1

cantabo dilecto meo canticum patruelis mei vineae suae vinea facta est dilecto meo in cornu filio olei

2

et sepivit eam et lapides elegit ex illa et plantavit eam electam et aedificavit turrem in medio eius et torcular extruxit in ea et expectavit ut faceret uvas et fecit labruscas

3

nunc ergo habitator Hierusalem et vir Iuda iudicate inter me et inter vineam meam

4

quid est quod debui ultra facere vineae meae et non feci ei an quod expectavi ut faceret uvas et fecit labruscas

5

et nunc ostendam vobis quid ego faciam vineae meae auferam sepem eius et erit in direptionem diruam maceriam eius et erit in conculcationem

6

et ponam eam desertam non putabitur et non fodietur et ascendent vepres et spinae et nubibus mandabo ne pluant super eam imbrem

7

vinea enim Domini exercituum domus Israhel et vir Iuda germen delectabile eius et expectavi ut faceret iudicium et ecce iniquitas et iustitiam et ecce clamor

8

vae qui coniungitis domum ad domum et agrum agro copulatis usque ad terminum loci numquid habitabitis soli vos in medio terrae

9

in auribus meis sunt haec Domini exercituum nisi domus multae desertae fuerint grandes et pulchrae absque habitatore

10

decem enim iuga vinearum facient lagunculam unam et triginta modii sementis facient modios tres

11

vae qui consurgitis mane ad ebrietatem sectandam et potandum usque ad vesperam ut vino aestuetis

12

cithara et lyra et tympanum et tibia et vinum in conviviis vestris et opus Domini non respicitis nec opera manuum eius consideratis

13

propterea captivus ductus est populus meus quia non habuit scientiam et nobiles eius interierunt fame et multitudo eius siti exaruit

14

propterea dilatavit infernus animam suam et aperuit os suum absque ullo termino et descendent fortes eius et populus eius et sublimes gloriosique eius ad eum

15

et incurvabitur homo et humiliabitur vir et oculi sublimium deprimentur

16

et exaltabitur Dominus exercituum in iudicio et Deus sanctus sanctificabitur in iustitia

17

et pascentur agni iuxta ordinem suum et deserta in ubertatem versa advenae comedent

18

vae qui trahitis iniquitatem in funiculis vanitatis et quasi vinculum plaustri peccatum

19

qui dicitis festinet et cito veniat opus eius ut videamus et adpropiet et veniat consilium Sancti Israhel et sciemus illud

20

vae qui dicitis malum bonum et bonum malum ponentes tenebras lucem et lucem tenebras ponentes amarum in dulce et dulce in amarum

21

vae qui sapientes estis in oculis vestris et coram vobismet ipsis prudentes

22

vae qui potentes estis ad bibendum vinum et viri fortes ad miscendam ebrietatem

23

qui iustificatis impium pro muneribus et iustitiam iusti aufertis ab eo

24

propter hoc sicut devorat stipulam lingua ignis et calor flammae exurit sic radix eorum quasi favilla erit et germen eorum ut pulvis ascendet abiecerunt enim legem Domini exercituum et eloquium Sancti Israhel blasphemaverunt

25

ideo iratus est furor Domini in populo suo et extendit manum suam super eum et percussit eum et conturbati sunt montes et facta sunt morticina eorum quasi stercus in medio platearum in omnibus his non est aversus furor eius sed adhuc manus eius extenta

26

et levabit signum nationibus procul et sibilabit ad eum de finibus terrae et ecce festinus velociter veniet

27

non est deficiens neque laborans in eo non dormitabit neque dormiet neque solvetur cingulum renum eius nec rumpetur corrigia calciamenti eius

28

sagittae eius acutae et omnes arcus eius extenti ungulae equorum eius ut silex et rotae eius quasi impetus tempestatis

29

rugitus eius ut leonis rugiet ut catuli leonum et frendet et tenebit praedam et amplexabitur et non erit qui eruat

30

et sonabit super eum in die illa sicut sonitus maris aspiciemus in terram et ecce tenebrae tribulationis et lux obtenebrata est in caligine eius

Isaiah 6


Isaiah Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 5

The Book of the Prophet Isaiah

Return to Index

Chapter 6

1

in anno quo mortuus est rex Ozias vidi Dominum sedentem super solium excelsum et elevatum et ea quae sub eo erant implebant templum

2

seraphin stabant super illud sex alae uni et sex alae alteri duabus velabant faciem eius et duabus velabant pedes eius et duabus volabant

3

et clamabant alter ad alterum et dicebant sanctus sanctus sanctus Dominus exercituum plena est omnis terra gloria eius

4

et commota sunt superliminaria cardinum a voce clamantis et domus impleta est fumo

5

et dixi vae mihi quia tacui quia vir pollutus labiis ego sum et in medio populi polluta labia habentis ego habito et Regem Dominum exercituum vidi oculis meis

6

et volavit ad me unus de seraphin et in manu eius calculus quem forcipe tulerat de altari

7

et tetigit os meum et dixit ecce tetigit hoc labia tua et auferetur iniquitas tua et peccatum tuum mundabitur

8

et audivi vocem Domini dicentis quem mittam et quis ibit nobis et dixi ecce ego sum mitte me

9

et dixit vade et dices populo huic audite audientes et nolite intellegere et videte visionem et nolite cognoscere

10

excaeca cor populi huius et aures eius adgrava et oculos eius claude ne forte videat oculis suis et auribus suis audiat et corde suo intellegat et convertatur et sanem eum

11

et dixi usquequo Domine et dixit donec desolentur civitates absque habitatore et domus sine homine et terra relinquetur deserta

12

et longe faciet Dominus homines et multiplicabitur quae derelicta fuerat in medio terrae

13

et adhuc in ea decimatio et convertetur et erit in ostensionem sicut terebinthus et sicuti quercus quae expandit ramos suos semen sanctum erit id quod steterit in ea

Isaiah 7


Isaiah Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 6

The Book of the Prophet Isaiah

Return to Index

Chapter 7

1

et factum est in diebus Ahaz filii Ioatham filii Oziae regis Iuda ascendit Rasin rex Syriae et Phacee filius Romeliae rex Israhel in Hierusalem ad proeliandum contra eam et non potuerunt debellare eam

2

et nuntiaverunt domui David dicentes requievit Syria super Ephraim et commotum est cor eius et cor populi eius sicut moventur ligna silvarum a facie venti

3

et dixit Dominus ad Isaiam egredere in occursum Ahaz tu et qui derelictus est Iasub filius tuus ad extremum aquaeductus piscinae superioris in via agri Fullonis

4

et dices ad eum vide ut sileas noli timere et cor tuum ne formidet a duobus caudis titionum fumigantium istorum in ira furoris Rasin et Syriae et filii Romeliae

5

eo quod consilium inierit contra te Syria malum Ephraim et filius Romeliae dicentes

6

ascendamus ad Iudam et suscitemus eum et avellamus eum ad nos et ponamus regem in medio eius filium Tabeel

7

haec dicit Dominus Deus non stabit et non erit istud

8

sed caput Syriae Damascus et caput Damasci Rasin et adhuc sexaginta et quinque anni et desinet Ephraim esse populus

9

et caput Ephraim Samaria et caput Samariae filius Romeliae si non credideritis non permanebitis

10

et adiecit Dominus loqui ad Ahaz dicens

11

pete tibi signum a Domino Deo tuo in profundum inferni sive in excelsum supra

12

et dixit Ahaz non petam et non temptabo Dominum

13

et dixit audite ergo domus David numquid parum vobis est molestos esse hominibus quia molesti estis et Deo meo

14

propter hoc dabit Dominus ipse vobis signum ecce virgo concipiet et pariet filium et vocabitis nomen eius Emmanuhel

15

butyrum et mel comedet ut sciat reprobare malum et eligere bonum

16

quia antequam sciat puer reprobare malum et eligere bonum derelinquetur terra quam tu detestaris a facie duum regum suorum

17

adducet Dominus super te et super populum tuum et super domum patris tui dies qui non venerunt a diebus separationis Ephraim a Iuda cum rege Assyriorum

18

et erit in die illa sibilabit Dominus muscae quae est in extremo fluminum Aegypti et api quae est in terra Assur

19

et venient et requiescent omnes in torrentibus vallium et cavernis petrarum et in omnibus frutectis et in universis foraminibus

20

in die illa radet Dominus in novacula conducta in his qui trans Flumen sunt in rege Assyriorum caput et pilos pedum et barbam universam

21

et erit in die illa nutriet homo vaccam boum et duas oves

22

et prae ubertate lactis comedet butyrum butyrum enim et mel manducabit omnis qui relictus fuerit in medio terrae

23

et erit in die illa omnis locus ubi fuerint mille vites mille argenteis et in spinas et in vepres erunt

24

cum sagittis et arcu ingredientur illuc vepres enim et spinae erunt in universa terra

25

et omnes montes qui in sarculo sarientur non veniet illuc terror spinarum et veprium et erit in pascua bovis et in conculcationem pecoris

Isaiah 8


Isaiah Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 7

The Book of the Prophet Isaiah

Return to Index

Chapter 8

1

et dixit Dominus ad me sume tibi librum grandem et scribe in eo stilo hominis Velociter spolia detrahe Cito praedare

2

et adhibui mihi testes fideles Uriam sacerdotem et Zacchariam filium Barachiae

3

et accessi ad prophetissam et concepit et peperit filium et dixit Dominus ad me voca nomen eius Adcelera spolia detrahere Festina praedari

4

quia antequam sciat puer vocare patrem suum et matrem suam auferetur fortitudo Damasci et spolia Samariae coram rege Assyriorum

5

et adiecit Dominus loqui ad me adhuc dicens

6

pro eo quod abiecit populus iste aquas Siloae quae vadunt cum silentio et adsumpsit magis Rasin et filium Romeliae

7

propter hoc ecce Dominus adducet super eos aquas Fluminis fortes et multas regem Assyriorum et omnem gloriam eius et ascendet super omnes rivos eius et fluet super universas ripas eius

8

et ibit per Iudam inundans et transiens usque ad collum veniet et erit extensio alarum eius implens latitudinem terrae tuae o Emmanuhel

9

congregamini populi et vincimini et audite universae procul terrae confortamini et vincimini accingite vos et vincimini

10

inite consilium et dissipabitur loquimini verbum et non fiet quia nobiscum Deus

11

haec enim ait Dominus ad me sicut in forti manu erudivit me ne irem in via populi huius dicens

12

non dicatis coniuratio omnia enim quae loquitur populus iste coniuratio est et timorem eius ne timeatis neque paveatis

13

Dominum exercituum ipsum sanctificate ipse pavor vester et ipse terror vester

14

et erit vobis in sanctificationem in lapidem autem offensionis et in petram scandali duabus domibus Israhel in laqueum et in ruinam habitantibus Hierusalem

15

et offendent ex eis plurimi et cadent et conterentur et inretientur et capientur

16

liga testimonium signa legem in discipulis meis

17

et expectabo Dominum qui abscondit faciem suam a domo Iacob et praestolabor eum

18

ecce ego et pueri quos mihi dedit Dominus in signum et in portentum Israhelis a Domino exercituum qui habitat in monte Sion

19

et cum dixerint ad vos quaerite a pythonibus et a divinis qui stridunt in incantationibus suis numquid non populus a Deo suo requirit pro vivis a mortuis

20

ad legem magis et ad testimonium quod si non dixerint iuxta verbum hoc non erit eis matutina lux

21

et transibit per eam corruet et esuriet et cum esurierit irascetur et maledicet regi suo et Deo suo et suspiciet sursum

22

et ad terram intuebitur et ecce tribulatio et tenebrae dissolutio angustia et caligo persequens et non poterit avolare de angustia sua

Isaiah 9


Isaiah Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 8

The Book of the Prophet Isaiah

Return to Index

Chapter 9

1

primo tempore adleviata est terra Zabulon et terra Nepthalim et novissimo adgravata est via maris trans Iordanem Galileae gentium

2

populus qui ambulabat in tenebris vidit lucem magnam habitantibus in regione umbrae mortis lux orta est eis

3

multiplicasti gentem non magnificasti laetitiam laetabuntur coram te sicut laetantur in messe sicut exultant quando dividunt spolia

4

iugum enim oneris eius et virgam umeri eius et sceptrum exactoris eius superasti sicut in die Madian

5

quia omnis violenta praedatio cum tumultu et vestimentum mixtum sanguine erit in conbustionem et cibus ignis

6

parvulus enim natus est nobis filius datus est nobis et factus est principatus super umerum eius et vocabitur nomen eius Admirabilis consiliarius Deus fortis Pater futuri saeculi Princeps pacis

7

multiplicabitur eius imperium et pacis non erit finis super solium David et super regnum eius ut confirmet illud et corroboret in iudicio et iustitia amodo et usque in sempiternum zelus Domini exercituum faciet hoc

8

verbum misit Dominus in Iacob et cecidit in Israhel

9

et sciet populus omnis Ephraim et habitantes Samariam in superbia et magnitudine cordis dicentes

10

lateres ceciderunt sed quadris lapidibus aedificabimus sycomoros succiderunt sed cedros inmutabimus

11

et elevabit Dominus hostes Rasin super eum et inimicos eius in tumultum vertet

12

Syriam ab oriente et Philisthim ab occidente et devorabunt Israhel toto ore in omnibus his non est aversus furor eius sed adhuc manus eius extenta

13

et populus non est reversus ad percutientem se et Dominum exercituum non inquisierunt

14

et disperdet Dominus ab Israhel caput et caudam incurvantem et refrenantem die una

15

longevus et honorabilis ipse est caput et propheta docens mendacium ipse cauda est

16

et erunt qui beatificant populum istum seducentes et qui beatificantur praecipitati

17

propter hoc super adulescentulis eius non laetabitur Dominus et pupillorum eius et viduarum non miserebitur quia omnis hypocrita est et nequam et universum os locutum est stultitiam in omnibus his non est aversus furor eius sed adhuc manus eius extenta

18

succensa est enim quasi ignis impietas veprem et spinam vorabit et succendetur in densitate saltus et convolvetur superbia fumi

19

in ira Domini exercituum conturbata est terra et erit populus quasi esca ignis vir fratri suo non parcet

20

et declinabit ad dexteram et esuriet et comedet ad sinistram et non saturabitur unusquisque carnem brachii sui vorabit Manasses Ephraim et Ephraim Manassen simul ipsi contra Iudam

21

in omnibus his non est aversus furor eius sed adhuc manus eius extenta

Isaiah 10


Isaiah Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 9

The Book of the Prophet Isaiah

Return to Index

Chapter 10

1

vae qui condunt leges iniquas et scribentes iniustitiam scripserunt

2

ut opprimerent in iudicio pauperes et vim facerent causae humilium populi mei ut essent viduae praeda eorum et pupillos diriperent

3

quid facietis in die visitationis et calamitatis de longe venientis ad cuius fugietis auxilium et ubi derelinquetis gloriam vestram

4

ne incurvemini sub vinculo et cum interfectis cadatis super omnibus his non est aversus furor eius sed adhuc manus eius extenta

5

vae Assur virga furoris mei et baculus ipse in manu eorum indignatio mea

6

ad gentem fallacem mittam eum et contra populum furoris mei mandabo illi ut auferat spolia et diripiat praedam et ponat illum in conculcationem quasi lutum platearum

7

ipse autem non sic arbitrabitur et cor eius non ita aestimabit sed ad conterendum erit cor eius et ad internicionem gentium non paucarum

8

dicet enim

9

numquid non principes mei simul reges sunt numquid non ut Charchamis sic Chalanno et ut Arfad sic Emath numquid non ut Damascus sic Samaria

10

quomodo invenit manus mea regna idoli sic et simulacra eorum de Hierusalem et de Samaria

11

numquid non sicut feci Samariae et idolis eius sic faciam Hierusalem et simulacris eius

12

et erit cum impleverit Dominus cuncta opera sua in monte Sion et in Hierusalem visitabo super fructum magnifici cordis regis Assur et super gloriam altitudinis oculorum eius

13

dixit enim in fortitudine manus meae feci et in sapientia mea intellexi et abstuli terminos populorum et principes eorum depraedatus sum et detraxi quasi potens in sublime residentes

14

et invenit quasi nidum manus mea fortitudinem populorum et sicut colliguntur ova quae derelicta sunt sic universam terram ego congregavi et non fuit qui moveret pinnam et aperiret os et ganniret

15

numquid gloriabitur securis contra eum qui secat in ea aut exaltabitur serra contra eum a quo trahitur quomodo si elevetur virga contra levantem se et exaltetur baculus qui utique lignum est

16

propter hoc mittet Dominator Deus exercituum in pinguibus eius tenuitatem et subtus gloriam eius succensa ardebit quasi conbustio ignis

17

et erit lumen Israhel in igne et Sanctus eius in flamma et succendetur et devorabitur spina eius et vepres in die una

18

et gloria saltus eius et Carmeli eius ab anima usque ad carnem consumetur et erit terrore profugus

19

et reliquiae ligni saltus eius pro paucitate numerabuntur et puer scribet eos

20

et erit in die illa non adiciet residuum Israhel et hii qui fugerint de domo Iacob inniti super eo qui percutit eos sed innitetur super Dominum Sanctum Israhel in veritate

21

reliquiae convertentur reliquiae inquam Iacob ad Deum fortem

22

si enim fuerit populus tuus Israhel quasi harena maris reliquiae convertentur ex eo consummatio adbreviata inundabit iustitiam

23

consummationem enim et adbreviationem Dominus Deus exercituum faciet in medio omnis terrae

24

propter hoc haec dicit Dominus Deus exercituum noli timere populus meus habitator Sion ab Assur in virga percutiet te et baculum suum levabit super te in via Aegypti

25

adhuc enim paululum modicumque et consummabitur indignatio et furor meus super scelus eorum

26

et suscitabit super eum Dominus exercituum flagellum iuxta plagam Madian in petra Oreb et virgam suam super mare et levabit eam in via Aegypti

27

et erit in die illa auferetur onus eius de umero tuo et iugum eius de collo tuo et conputrescet iugum a facie olei

28

veniet in Aiath transibit in Magron apud Machmas commendabit vasa sua

29

transierunt cursim Gabee sedes nostra obstipuit Rama Gabaath Saulis fugit

30

hinni voce tua filia Gallim adtende Laisa paupercula Anathoth

31

migravit Medemena habitatores Gebim confortamini

32

adhuc dies est ut in Nob stetur agitabit manum suam super montem filiae Sion collem Hierusalem

33

ecce Dominator Dominus exercituum confringet lagunculam in terrore et excelsi statura succidentur et sublimes humiliabuntur

34

et subvertentur condensa saltus ferro et Libanus cum excelsis cadet

Isaiah 11


Isaiah Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 10

The Book of the Prophet Isaiah

Return to Index

Chapter 11

1

et egredietur virga de radice Iesse et flos de radice eius ascendet

2

et requiescet super eum spiritus Domini spiritus sapientiae et intellectus spiritus consilii et fortitudinis spiritus scientiae et pietatis

3

et replebit eum spiritus timoris Domini non secundum visionem oculorum iudicabit neque secundum auditum aurium arguet

4

sed iudicabit in iustitia pauperes et arguet in aequitate pro mansuetis terrae et percutiet terram virga oris sui et spiritu labiorum suorum interficiet impium

5

et erit iustitia cingulum lumborum eius et fides cinctorium renis eius

6

habitabit lupus cum agno et pardus cum hedo accubabit vitulus et leo et ovis simul morabuntur et puer parvulus minabit eos

7

vitulus et ursus pascentur simul requiescent catuli eorum et leo quasi bos comedet paleas

8

et delectabitur infans ab ubere super foramine aspidis et in caverna reguli qui ablactatus fuerit manum suam mittet

9

non nocebunt et non occident in universo monte sancto meo quia repleta est terra scientia Domini sicut aquae maris operientes

10

in die illa radix Iesse qui stat in signum populorum ipsum gentes deprecabuntur et erit sepulchrum eius gloriosum

11

et erit in die illa adiciet Dominus secundo manum suam ad possidendum residuum populi sui quod relinquetur ab Assyriis et ab Aegypto et a Fetros et ab Aethiopia et ab Aelam et a Sennaar et ab Emath et ab insulis maris

12

et levabit signum in nationes et congregabit profugos Israhel et dispersos Iuda colliget a quattuor plagis terrae

13

et auferetur zelus Ephraim et hostes Iuda peribunt Ephraim non aemulabitur Iudam et Iudas non pugnabit contra Ephraim

14

et volabunt in umeros Philisthim per mare simul praedabuntur filios orientis Idumea et Moab praeceptum manus eorum et filii Ammon oboedientes erunt

15

et desolabit Dominus linguam maris Aegypti et levabit manum suam super Flumen in fortitudine spiritus sui et percutiet eum in septem rivis ita ut transeant per eum calciati

16

et erit via residuo populo meo qui relinquetur ab Assyriis sicut fuit Israhel in die qua ascendit de terra Aegypti

Isaiah 12


Isaiah Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 11

The Book of the Prophet Isaiah

Return to Index

Chapter 12

1

et dices in illa die confitebor tibi Domine quoniam iratus es mihi conversus est furor tuus et consolatus es me

2

ecce Deus salvator meus fiducialiter agam et non timebo quia fortitudo mea et laus mea Dominus Deus et factus est mihi in salutem

3

haurietis aquas in gaudio de fontibus salvatoris

4

et dicetis in illa die confitemini Domino et invocate nomen eius notas facite in populis adinventiones eius mementote quoniam excelsum est nomen eius

5

cantate Domino quoniam magnifice fecit adnuntiate hoc in universa terra

6

exulta et lauda habitatio Sion quia magnus in medio tui Sanctus Israhel

Isaiah 13


Isaiah Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 12

The Book of the Prophet Isaiah

Return to Index

Chapter 13

1

onus Babylonis quod vidit Isaias filius Amos

2

super montem caligosum levate signum exaltate vocem levate manum et ingrediantur portas duces

3

ego mandavi sanctificatis meis et vocavi fortes meos in ira mea exultantes in gloria mea

4

vox multitudinis in montibus quasi populorum frequentium vox sonitus regum gentium congregatarum Dominus exercituum praecepit militiae belli

5

venientibus de terra procul a summitate caeli Dominus et vasa furoris eius ut disperdat omnem terram

6

ululate quia prope est dies Domini quasi vastitas a Domino veniet

7

propter hoc omnes manus dissolventur et omne cor hominis tabescet

8

et conteretur tortiones et dolores tenebunt quasi parturiens dolebunt unusquisque ad proximum suum stupebit facies conbustae vultus eorum

9

ecce dies Domini venit crudelis et indignationis plenus et irae furorisque ad ponendam terram in solitudine et peccatores eius conterendos de ea

10

quoniam stellae caeli et splendor earum non expandent lumen suum obtenebratus est sol in ortu suo et luna non splendebit in lumine suo

11

et visitabo super orbis mala et contra impios iniquitatem eorum et quiescere faciam superbiam infidelium et arrogantiam fortium humiliabo

12

pretiosior erit vir auro et homo mundo obrizo

13

super hoc caelum turbabo et movebitur terra de loco suo propter indignationem Domini exercituum et propter diem irae furoris eius

14

et erit quasi dammula fugiens et quasi ovis et non erit qui congreget unusquisque ad populum suum convertetur et singuli ad terram suam fugient

15

omnis qui inventus fuerit occidetur et omnis qui supervenerit cadet in gladio

16

infantes eorum adlident in oculis eorum diripientur domus eorum et uxores eorum violabuntur

17

ecce ego suscitabo super eos Medos qui argentum non quaerant nec aurum velint

18

sed sagittis parvulos interficiant et lactantibus uteri non misereantur et super filios non parcat oculus eorum

19

et erit Babylon illa gloriosa in regnis inclita in superbia Chaldeorum sicut subvertit Deus Sodomam et Gomorram

20

non habitabitur usque in finem et non fundabitur usque ad generationem et generationem nec ponet ibi tentoria Arabs nec pastores requiescent ibi

21

sed requiescent ibi bestiae et replebuntur domus eorum draconibus et habitabunt ibi strutiones et pilosi saltabunt ibi

22

et respondebunt ibi ululae in aedibus eius et sirenae in delubris voluptatis

Isaiah 14


Isaiah Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 13

The Book of the Prophet Isaiah

Return to Index

Chapter 14

1

prope est ut veniat tempus eius et dies eius non elongabuntur miserebitur enim Dominus Iacob et eliget adhuc de Israhel et requiescere eos faciet super humum suam adiungetur advena ad eos et adherebit domui Iacob

2

et tenebunt eos populi et adducent eos in locum suum et possidebit eos domus Israhel super terram Domini in servos et ancillas et erunt capientes eos qui se ceperant et subicient exactores suos

3

et erit in die illa cum requiem dederit tibi Deus a labore tuo et a concussione tua et a servitute dura qua ante servisti

4

sumes parabolam istam contra regem Babylonis et dices quomodo cessavit exactor quievit tributum

5

contrivit Dominus baculum impiorum virgam dominantium

6

caedentem populos in indignatione plaga insanabili subicientem in furore gentes persequentem crudeliter

7

conquievit et siluit omnis terra gavisa est et exultavit

8

abietes quoque laetatae sunt super te et cedri Libani ex quo dormisti non ascendit qui succidat nos

9

infernus subter conturbatus est in occursum adventus tui suscitavit tibi gigantas omnes principes terrae surrexerunt de soliis suis omnes principes nationum

10

universi respondebunt et dicent tibi et tu vulneratus es sicut nos nostri similis effectus es

11

detracta est ad inferos superbia tua concidit cadaver tuum subter te sternetur tinea et operimentum tuum erunt vermes

12

quomodo cecidisti de caelo lucifer qui mane oriebaris corruisti in terram qui vulnerabas gentes

13

qui dicebas in corde tuo in caelum conscendam super astra Dei exaltabo solium meum sedebo in monte testamenti in lateribus aquilonis

14

ascendam super altitudinem nubium ero similis Altissimo

15

verumtamen ad infernum detraheris in profundum laci

16

qui te viderint ad te inclinabuntur teque prospicient numquid iste est vir qui conturbavit terram qui concussit regna

17

qui posuit orbem desertum et urbes eius destruxit vinctis eius non aperuit carcerem

18

omnes reges gentium universi dormierunt in gloria vir in domo sua

19

tu autem proiectus es de sepulchro tuo quasi stirps inutilis pollutus et obvolutus qui interfecti sunt gladio et descenderunt ad fundamenta laci quasi cadaver putridum

20

non habebis consortium neque cum eis in sepultura tu enim terram disperdisti tu populum occidisti non vocabitur in aeternum semen pessimorum

21

praeparate filios eius occisioni in iniquitate patrum eorum non consurgent nec hereditabunt terram neque implebunt faciem orbis civitatum

22

et consurgam super eos dicit Dominus exercituum et perdam Babylonis nomen et reliquias et germen et progeniem ait Dominus

23

et ponam eam in possessionem ericii et in paludes aquarum et scopabo eam in scopa terens dicit Dominus exercituum

24

iuravit Dominus exercituum dicens si non ut putavi ita erit et quomodo mente tractavi

25

sic eveniet ut conteram Assyrium in terra mea et in montibus meis conculcem eum et auferetur ab eis iugum eius et onus illius ab umero eorum tolletur

26

hoc consilium quod cogitavi super omnem terram et haec est manus extenta super universas gentes

27

Dominus enim exercituum decrevit et quis poterit infirmare et manus eius extenta et quis avertet eam

28

in anno quo mortuus est rex Ahaz factum est onus istud

29

ne laeteris Philisthea omnis tu quoniam comminuta est virga percussoris tui de radice enim colubri egredietur regulus et semen eius absorbens volucrem

30

et pascentur primogeniti pauperum et pauperes fiducialiter requiescent et interire faciam in fame radicem tuam et reliquias tuas interficiam

31

ulula porta clama civitas prostrata est Philisthea omnis ab aquilone enim fumus venit et non est qui effugiat agmen eius

32

et quid respondebitur nuntiis gentis quia Dominus fundavit Sion et in ipsa sperabunt pauperes populi eius

Isaiah 15


Isaiah Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 14

The Book of the Prophet Isaiah

Return to Index

Chapter 15

1

onus Moab quia nocte vastata est Ar Moab conticuit quia nocte vastatus est murus Moab conticuit

2

ascendit domus et Dibon ad excelsa in planctum super Nabo et super Medaba Moab ululabit in cunctis capitibus eius calvitium omnis barba radetur

3

in triviis eius accincti sunt sacco super tecta eius et in plateis eius omnis ululat descendit in fletum

4

clamavit Esebon et Eleale usque Iasa audita est vox eorum super hoc expediti Moab ululabunt anima eius ululabit sibi

5

cor meum ad Moab clamabit vectes eius usque ad Segor vitulam conternantem per ascensum enim Luith flens ascendet et in via Oronaim clamorem contritionis levabunt

6

aquae enim Nemrim desertae erunt quia aruit herba defecit germen viror omnis interiit

7

secundum magnitudinem operis et visitatio eorum ad torrentem salicum ducent eos

8

quoniam circumiit clamor terminum Moab usque ad Gallim ululatus eius et usque ad puteum Helim clamor eius

9

quia aquae Dibon repletae sunt sanguine ponam enim super Dibon additamenta his qui fugerint de Moab leonem et reliquiis terrae

Isaiah 16


Isaiah Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 15

The Book of the Prophet Isaiah

Return to Index

Chapter 16

1

emitte agnum dominatorem terrae de Petra deserti ad montem filiae Sion

2

et erit sicut avis fugiens et pulli de nido avolantes sic erunt filiae Moab in transcensu Arnon

3

ini consilium coge concilium pone quasi noctem umbram tuam in meridie absconde fugientes et vagos ne prodas

4

habitabunt apud te profugi mei Moab esto latibulum eorum a facie vastatoris finitus est enim pulvis consummatus est miser defecit qui conculcabat terram

5

et praeparabitur in misericordia solium et sedebit super eum in veritate in tabernaculo David iudicans et quaerens iudicium et velociter reddens quod iustum est

6

audivimus superbiam Moab superbus est valde superbia eius et arrogantia eius et indignatio eius plus quam fortitudo eius

7

idcirco ululabit Moab ad Moab universus ululabit his qui laetantur super muro cocti lateris loquimini plagas suas

8

quoniam suburbana Esebon deserta sunt et vinea Sabama domini gentium exciderunt flagella eius usque ad Iazer pervenerunt erraverunt in deserto propagines eius relictae sunt transierunt mare

9

super hoc plorabo in fletu Iazer vineam Sabama inebriabo te lacrima mea Esebon et Eleale quoniam super vindemiam tuam et super messem tuam vox calcantium inruit

10

et auferetur laetitia et exultatio de Carmelo et in vineis non exultabit neque iubilabit vinum in torculari non calcabit qui calcare consueverat vocem calcantium abstuli

11

super hoc venter meus ad Moab quasi cithara sonabit et viscera mea ad murum cocti lateris

12

et erit cum apparuerit quod laboravit Moab super excelsis suis ingredietur ad sancta sua ut obsecret et non valebit

13

hoc verbum quod locutus est Dominus ad Moab ex tunc

14

et nunc locutus est Dominus dicens in tribus annis quasi anni mercennarii auferetur gloria Moab super omni populo multo et relinquetur parvus et modicus nequaquam multus

Isaiah 17


Isaiah Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 16

The Book of the Prophet Isaiah

Return to Index

Chapter 17

1

onus Damasci ecce Damascus desinet esse civitas et erit sicut acervus lapidum in ruina

2

derelictae civitates Aroer gregibus erunt et requiescent ibi et non erit qui exterreat

3

et cessabit adiutorium ab Ephraim et regnum a Damasco et reliquiae Syriae sicut gloria filiorum Israhel erunt dicit Dominus exercituum

4

et erit in die illa adtenuabitur gloria Iacob et pingue carnis eius marcescet

5

et erit sicut congregans in messe quod restiterit et brachium eius spicas leget et erit sicut quaerens spicas in valle Rafaim

6

et relinquetur in eo sicut racemus et sicut excussio oleae duarum aut trium olivarum in summitate rami sive quattuor aut quinque in cacuminibus eius fructus eius dicit Dominus Deus Israhel

7

in die illa inclinabitur homo ad factorem suum et oculi eius ad Sanctum Israhel respicient

8

et non inclinabitur ad altaria quae fecerunt manus eius et quae operati sunt digiti eius non respiciet lucos et delubra

9

in die illa erunt civitates fortitudinis eius derelictae sicut aratra et segetes quae derelictae sunt a facie filiorum Israhel et erit deserta

10

quia oblita es Dei salvatoris tui et Fortis adiutoris tui non es recordata propterea plantabis plantationem fidelem et germen alienum seminabis

11

in die plantationis tuae labrusca et mane semen tuum florebit ablata est messis in die hereditatis et dolebit graviter

12

vae multitudo populorum multorum ut multitudo maris sonantis et tumultus turbarum sicut sonitus aquarum multarum

13

sonabunt populi sicut sonitus aquarum inundantium et increpabit eum et fugiet procul et rapietur sicut pulvis montium a facie venti et sicut turbo coram tempestate

14

in tempore vespere et ecce turbatio in matutino et non subsistet haec est pars eorum qui vastaverunt nos et sors diripientium nos

Isaiah 18


Isaiah Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 17

The Book of the Prophet Isaiah

Return to Index

Chapter 18

1

vae terrae cymbalo alarum quae est trans flumina Aethiopiae

2

qui mittit in mari legatos et in vasis papyri super aquas ite angeli veloces ad gentem convulsam et dilaceratam ad populum terribilem post quem non est alius gentem expectantem expectantem et conculcatam cuius diripuerunt flumina terram eius

3

omnes habitatores orbis qui moramini in terra cum elevatum fuerit signum in montibus videbitis et clangorem tubae audietis

4

quia haec dicit Dominus ad me quiescam et considerabo in loco meo sicut meridiana lux clara est et sicut nubes roris in die messis

5

ante messem enim totus effloruit et inmatura perfectio germinabit et praecidentur ramusculi eius falcibus et quae derelicta fuerint abscidentur excutientur

6

et relinquentur simul avibus montium et bestiis terrae et aestate perpetua erunt super eum volucres et omnes bestiae terrae super illum hiemabunt

7

in tempore illo deferetur munus Domino exercituum a populo divulso et dilacerato a populo terribili post quem non fuit alius a gente expectante expectante et conculcata cuius diripuerunt flumina terram eius ad locum nominis Domini exercituum montem Sion

Isaiah 19


Isaiah Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 18

The Book of the Prophet Isaiah

Return to Index

Chapter 19

1

onus Aegypti ecce Dominus ascendet super nubem levem et ingredietur Aegyptum et movebuntur simulacra Aegypti a facie eius et cor Aegypti tabescet in medio eius

2

et concurrere faciam Aegyptios adversum Aegyptios et pugnabit vir contra fratrem suum et vir contra amicum suum civitas adversus civitatem regnum adversus regnum

3

et disrumpetur spiritus Aegypti in visceribus eius et consilium eius praecipitabo et interrogabunt simulacra sua et divinos suos et pythones et ariolos

4

et tradam Aegyptum in manu dominorum crudelium et rex fortis dominabitur eorum ait Dominus Deus exercituum

5

et arescet aqua de mari et fluvius desolabitur atque siccabitur

6

et deficient flumina adtenuabuntur et siccabuntur rivi aggerum calamus et iuncus marcescet

7

nudabitur alveus rivi a fonte suo et omnis sementis inrigua siccabitur arescet et non erit

8

et maerebunt piscatores et lugebunt omnes mittentes in flumen hamum et expandentes rete super faciem aquae marcescent

9

confundentur qui operabantur linum pectentes et texentes subtilia

10

et erunt inrigua eius flaccentia omnes qui faciebant lacunas ad capiendos pisces

11

stulti principes Taneos sapientes consiliarii Pharao dederunt consilium insipiens quomodo dicetis Pharaoni filius sapientium ego filius regum antiquorum

12

ubi sunt nunc sapientes tui adnuntient tibi et indicent quid cogitaverit Dominus exercituum super Aegyptum

13

stulti facti sunt principes Taneos emarcuerunt principes Mempheos deceperunt Aegyptum angulum populorum eius

14

Dominus miscuit in medio eius spiritum vertiginis et errare fecerunt Aegyptum in omni opere suo sicut errat ebrius et vomens

15

et non erit Aegypto opus quod faciat caput et caudam incurvantem et refrenantem

16

in die illa erit Aegyptus quasi mulieres et stupebunt et timebunt a facie commotionis manus Domini exercituum quam ipse movebit super eam

17

et erit terra Iuda Aegypto in festivitatem omnis qui illius fuerit recordatus pavebit a facie consilii Domini exercituum quod ipse cogitavit super eam

18

in die illa erunt quinque civitates in terra Aegypti loquentes lingua Chanaan et iurantes per Dominum exercituum civitas Solis vocabitur una

19

in die illa erit altare Domini in medio terrae Aegypti et titulus iuxta terminum eius Domini

20

et erit in signum et in testimonium Domino exercituum in terra Aegypti clamabunt enim ad Dominum a facie tribulantis et mittet eis salvatorem et propugnatorem qui liberet eos

21

et cognoscetur Dominus ab Aegypto et cognoscent Aegyptii Dominum in die illa et colent eum in hostiis et muneribus et vota vovebunt Domino et solvent

22

et percutiet Dominus Aegyptum plaga et sanabit eam et revertentur ad Dominum et placabitur eis et sanabit eos

23

in die illa erit via de Aegypto in Assyrios et intrabit Assyrius Aegyptum et Aegyptius in Assyrios et servient Aegyptii Assur

24

in die illa erit Israhel tertius Aegyptio et Assyrio benedictio in medio terrae

25

cui benedixit Dominus exercituum dicens benedictus populus meus Aegypti et opus manuum mearum Assyrio hereditas autem mea Israhel

Isaiah 20


Isaiah Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 19

The Book of the Prophet Isaiah

Return to Index

Chapter 20

1

in anno quo ingressus est Tharthan in Azotum cum misisset eum Sargon rex Assyriorum et pugnasset contra Azotum et cepisset eam

2

in tempore illo locutus est Dominus in manu Isaiae filii Amos dicens vade et solve saccum de lumbis tuis et calciamenta tua tolle de pedibus tuis et fecit sic vadens nudus et disculciatus

3

et dixit Dominus sicut ambulavit servus meus Isaias nudus et disculciatus trium annorum signum et portentum erit super Aegyptum et super Aethiopiam

4

sic minabit rex Assyriorum captivitatem Aegypti et transmigrationem Aethiopiae iuvenum et senum nudam et disculciatam discopertis natibus ignominiam Aegypti

5

et timebunt et confundentur ab Aethiopia spe sua et ab Aegypto gloria sua

6

et dicet habitator insulae huius in die illa ecce haec erat spes nostra ad quos confugimus in auxilium ut liberaret nos a facie regis Assyriorum et quomodo effugere poterimus nos

Isaiah 21


Isaiah Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 20

The Book of the Prophet Isaiah

Return to Index

Chapter 21

1

onus deserti maris sicut turbines ab africo veniunt de deserto venit de terra horribili

2

visio dura nuntiata est mihi qui incredulus est infideliter agit et qui depopulator est vastat ascende Aelam obside Mede omnem gemitum eius cessare feci

3

propterea repleti sunt lumbi mei dolore angustia possedit me sicut angustia parientis corrui cum audirem conturbatus sum cum viderem

4

emarcuit cor meum tenebrae stupefecerunt me Babylon dilecta mea posita est mihi in miraculum

5

pone mensam contemplare in specula comedentes bibentes surgite principes arripite clypeum

6

haec enim dixit mihi Dominus vade et pone speculatorem et quodcumque viderit adnuntiet

7

et vidit currum duorum equitum ascensorem asini et ascensorem cameli et contemplatus est diligenter multo intuitu

8

et clamavit leo super specula Domini ego sum stans iugiter per diem et super custodiam meam ego sum stans totis noctibus

9

ecce iste venit ascensor vir bigae equitum et respondit et dixit cecidit cecidit Babylon et omnia sculptilia deorum eius contrita sunt in terram

10

tritura mea et fili areae meae quae audivi a Domino exercituum Deo Israhel adnuntiavi vobis

11

onus Duma ad me clamat ex Seir custos quid de nocte custos quid de nocte

12

dixit custos venit mane et nox si quaeritis quaerite convertimini venite

13

onus in Arabia in saltu ad vesperam dormietis in semitis Dodanim

14

occurrentes sitienti ferte aquam qui habitatis terram austri cum panibus occurrite fugienti

15

a facie enim gladiorum fugerunt a facie gladii inminentis a facie arcus extenti a facie gravis proelii

16

quoniam haec dicit Dominus ad me adhuc in uno anno quasi in anno mercennarii et auferetur omnis gloria Cedar

17

et reliquiae numeri sagittariorum fortium de filiis Cedar inminuentur Dominus enim Deus Israhel locutus est

Isaiah 22


Isaiah Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 21

The Book of the Prophet Isaiah

Return to Index

Chapter 22

1

onus vallis Visionis quidnam tibi quoque est quia ascendisti et tu omnis in tecta

2

clamoris plena urbs frequens civitas exultans interfecti tui non interfecti gladio nec mortui in bello

3

cuncti principes tui fugerunt simul dureque ligati sunt omnes qui inventi sunt vincti sunt pariter procul fugerunt

4

propterea dixi recedite a me amare flebo nolite incumbere ut consolemini me super vastitate filiae populi mei

5

dies enim interfectionis et conculcationis et fletuum Domino Deo exercituum in valle Visionis scrutans murum et magnificus super montem

6

et Aelam sumpsit faretram currum hominis equitis et parietem nudavit clypeus

7

et erunt electae valles tuae plenae quadrigarum et equites ponent sedes suas in porta

8

et revelabitur operimentum Iudae et videbis in die illa armamentarium domus saltus

9

et scissuras civitatis David videbitis quia multiplicatae sunt et congregastis aquas piscinae inferioris

10

et domos Hierusalem numerastis et destruxistis domos ad muniendum murum

11

et lacum fecistis inter duos muros et aquam piscinae veteris et non suspexistis ad eum qui fecerat eam et operatorem eius de longe non vidistis

12

et vocavit Dominus Deus exercituum in die illa ad fletum et ad planctum ad calvitium et ad cingulum sacci

13

et ecce gaudium et laetitia occidere vitulos et iugulare arietes comedere carnes et bibere vinum comedamus et bibamus cras enim moriemur

14

et revelata est in auribus meis Domini exercituum si dimittetur iniquitas haec vobis donec moriamini dicit Dominus Deus exercituum

15

haec dicit Dominus Deus exercituum vade ingredere ad eum qui habitat in tabernaculo ad Sobnam praepositum templi

16

quid tu hic aut quasi quis hic quia excidisti tibi hic sepulchrum excidisti in excelso memoriam diligenter in petra tabernaculum tibi

17

ecce Dominus asportari te faciet sicut asportatur gallus gallinacius et quasi amictum sic sublevabit te

18

coronans coronabit te tribulatione quasi pilam mittet te in terram latam et spatiosam ibi morieris et ibi erit currus gloriae tuae ignominia domus Domini tui

19

et expellam te de statione tua et de ministerio tuo deponam te

20

et erit in die illa vocabo servum meum Eliachim filium Helciae

21

et induam illum tunicam tuam et cingulo tuo confortabo eum et potestatem tuam dabo in manu eius et erit quasi pater habitantibus Hierusalem et domui Iuda

22

et dabo clavem domus David super umerum eius et aperiet et non erit qui claudat et claudet et non erit qui aperiat

23

et figam illum paxillum in loco fideli et erit in solium gloriae domui patris sui

24

et suspendent super eum omnem gloriam domus patris eius vasorum diversa genera omne vas parvulum a vasis craterarum usque ad omne vas musicorum

25

in die illo dicit Dominus exercituum auferetur paxillus qui fixus fuerat in loco fideli et frangetur et cadet et peribit quod pependerat in eo quia Dominus locutus est

Isaiah 23


Isaiah Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 22

The Book of the Prophet Isaiah

Return to Index

Chapter 23

1

onus Tyri ululate naves maris quia vastata est domus unde venire consueverant de terra Cetthim revelatum est eis

2

tacete qui habitatis in insula negotiatio Sidonis transfretantes mare repleverunt te

3

in aquis multis semen Nili messis fluminis fruges eius et facta est negotiatio gentium

4

erubesce Sidon ait enim mare fortitudo maris dicens non parturivi et non peperi et non enutrivi iuvenes nec ad incrementum perduxi virgines

5

cum auditum fuerit in Aegypto dolebunt cum audierint de Tyro

6

transite maria ululate qui habitatis in insula

7

numquid non haec vestra est quae gloriabatur a diebus pristinis in antiquitate sua ducent eam pedes sui longe ad peregrinandum

8

quis cogitavit hoc super Tyrum quondam coronatam cuius negotiatores principes institores eius incliti terrae

9

Dominus exercituum cogitavit hoc ut detraheret superbiam omnis gloriae et ad ignominiam deduceret universos inclitos terrae

10

transi terram tuam quasi flumen filia maris non est cingulum ultra tibi

11

manum suam extendit super mare conturbavit regna Dominus mandavit adversum Chanaan ut contereret fortes eius

12

et dixit non adicies ultra ut glorieris calumniam sustinens virgo filia Sidonis in Cetthim consurgens transfreta ibi quoque non erit requies tibi

13

ecce terra Chaldeorum talis populus non fuit Assur fundavit eam in captivitatem transduxerunt robustos eius suffoderunt domos eius posuerunt eam in ruinam

14

ululate naves maris quia devastata est fortitudo vestra

15

et erit in die illa in oblivione eris o Tyre septuaginta annis sicut dies regis unius post septuaginta autem annos erit Tyro quasi canticum meretricis

16

sume citharam circui civitatem meretrix oblivioni tradita bene cane frequenta canticum ut memoria tui sit

17

et erit post septuaginta annos visitabit Dominus Tyrum et reducet eam ad mercedes suas et rursum fornicabitur cum universis regnis terrae super faciem terrae

18

et erunt negotiatio eius et mercedes eius sanctificatae Domino non condentur neque reponentur quia his qui habitaverint coram Domino erit negotiatio eius ut manducent in saturitatem et vestiantur usque ad vetustatem

Isaiah 24


Isaiah Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 23

The Book of the Prophet Isaiah

Return to Index

Chapter 24

1

ecce Dominus dissipabit terram et nudabit eam et adfliget faciem eius et disperget habitatores eius

2

et erit sicut populus sic sacerdos et sicut servus sic dominus eius sicut ancilla sic domina eius sicut emens sic ille qui vendit sicut fenerator sic is qui mutuum accipit sicut qui repetit sic qui debet

3

dissipatione dissipabitur terra et direptione praedabitur Dominus enim locutus est verbum hoc

4

luxit et defluxit terra et infirmata est defluxit orbis infirmata est altitudo populi terrae

5

et terra interfecta est ab habitatoribus suis quia transgressi sunt leges mutaverunt ius dissipaverunt foedus sempiternum

6

propter hoc maledictio vorabit terram et peccabunt habitatores eius ideoque insanient cultores eius et relinquentur homines pauci

7

luxit vindemia infirmata est vitis ingemuerunt omnes qui laetabantur corde

8

cessavit gaudium tympanorum quievit sonitus laetantium conticuit dulcedo citharae

9

cum cantico non bibent vinum amara erit potio bibentibus illam

10

adtrita est civitas vanitatis clausa est omnis domus nullo introeunte

11

clamor erit super vino in plateis deserta est omnis laetitia translatum est gaudium terrae

12

relicta est in urbe solitudo et calamitas opprimet portas

13

quia haec erunt in medio terrae in medio populorum quomodo si paucae olivae quae remanserunt excutiantur ex olea et racemi cum fuerit finita vindemia

14

hii levabunt vocem suam atque laudabunt cum glorificatus fuerit Dominus hinnient de mari

15

propter hoc in doctrinis glorificate Dominum in insulis maris nomen Domini Dei Israhel

16

a finibus terrae laudes audivimus gloriam iusti et dixi secretum meum mihi secretum meum mihi vae mihi praevaricantes praevaricati sunt et praevaricatione transgressorum praevaricati sunt

17

formido et fovea et laqueus super te qui habitator es terrae

18

et erit qui fugerit a voce formidinis cadet in foveam et qui se explicuerit de fovea tenebitur laqueo quia cataractae de excelsis apertae sunt et concutientur fundamenta terrae

19

confractione confringetur terra contritione conteretur terra commotione commovebitur terra

20

agitatione agitabitur terra sicut ebrius et auferetur quasi tabernaculum unius noctis et gravabit eam iniquitas sua et corruet et non adiciet ut resurgat

21

et erit in die illa visitabit Dominus super militiam caeli in excelso et super reges terrae qui sunt super terram

22

et congregabuntur in congregationem unius fascis in lacum et cludentur ibi in carcerem et post multos dies visitabuntur

23

et erubescet luna et confundetur sol cum regnaverit Dominus exercituum in monte Sion et in Hierusalem et in conspectu senum suorum fuerit glorificatus

Isaiah 25


Isaiah Chapter 25 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 24

The Book of the Prophet Isaiah

Return to Index

Chapter 25

1

Domine Deus meus es tu exaltabo te confitebor nomini tuo quoniam fecisti mirabilia cogitationes antiquas fideles amen

2

quia posuisti civitatem in tumulum urbem fortem in ruinam domum alienorum ut non sit civitas et in sempiternum non aedificetur

3

super hoc laudabit te populus fortis civitas gentium robustarum timebit te

4

quia factus es fortitudo pauperi fortitudo egeno in tribulatione sua spes a turbine umbraculum ab aestu spiritus enim robustorum quasi turbo inpellens parietem

5

sicut aestum in siti tumultum alienorum humiliabis et quasi calore sub nube torrente propaginem fortium marcescere facies

6

et faciet Dominus exercituum omnibus populis in monte hoc convivium pinguium convivium vindemiae pinguium medullatorum vindemiae defecatae

7

et praecipitabit in monte isto faciem vinculi conligati super omnes populos et telam quam orditus est super universas nationes

8

praecipitabit mortem in sempiternum et auferet Dominus Deus lacrimam ab omni facie et obprobrium populi sui auferet de universa terra quia Dominus locutus est

9

et dicet in die illa ecce Deus noster iste expectavimus eum et salvabit nos iste Dominus sustinuimus eum exultabimus et laetabimur in salutari eius

10

quia requiescet manus Domini in monte isto et triturabitur Moab sub eo sicuti teruntur paleae in plaustro

11

et extendet manus suas sub eo sicut extendit natans ad natandum et humiliabit gloriam eius cum adlisione manuum eius

12

et munimenta sublimium murorum tuorum concident et humiliabuntur et detrahentur in terram usque ad pulverem

Isaiah 26


Isaiah Chapter 26 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 25

The Book of the Prophet Isaiah

Return to Index

Chapter 26

1

in die illa cantabitur canticum istud in terra Iuda urbs fortitudinis nostrae salvator ponetur in ea murus et antemurale

2

aperite portas et ingrediatur gens iusta custodiens veritatem

3

vetus error abiit servabis pacem pacem quia in te speravimus

4

sperastis in Domino in saeculis aeternis in Domino Deo forti in perpetuum

5

quia incurvabit habitantes in excelso civitatem sublimem humiliabit humiliabit eam usque ad terram detrahet eam usque ad pulverem

6

conculcabit eam pes pedes pauperis gressus egenorum

7

semita iusti recta est rectus callis iusti ad ambulandum

8

et in semita iudiciorum tuorum Domine sustinuimus te nomen tuum et memoriale tuum in desiderio animae

9

anima mea desideravit te in nocte sed et spiritu meo in praecordiis meis de mane vigilabo ad te cum feceris iudicia tua in terra iustitiam discent habitatores orbis

10

misereamur impio et non discet iustitiam in terra sanctorum inique gessit et non videbit gloriam Domini

11

Domine exaltetur manus tua et non videant videant et confundantur zelantes populi et ignis hostes tuos devoret

12

Domine dabis pacem nobis omnia enim opera nostra operatus es nobis

13

Domine Deus noster possederunt nos domini absque te tantum in te recordemur nominis tui

14

morientes non vivant gigantes non resurgant propterea visitasti et contrivisti eos et perdidisti omnem memoriam eorum

15

indulsisti genti Domine indulsisti genti numquid glorificatus es elongasti omnes terminos terrae

16

Domine in angustia requisierunt te in tribulatione murmuris doctrina tua eis

17

sicut quae concipit cum adpropinquaverit ad partum dolens clamat in doloribus suis sic facti sumus a facie tua Domine

18

concepimus et quasi parturivimus et peperimus spiritum salutes non fecimus in terra ideo non ceciderunt habitatores terrae

19

vivent mortui tui interfecti mei resurgent expergiscimini et laudate qui habitatis in pulvere quia ros lucis ros tuus et terram gigantum detrahes in ruinam

20

vade populus meus intra in cubicula tua claude ostia tua super te abscondere modicum ad momentum donec pertranseat indignatio

21

ecce enim Dominus egreditur de loco suo ut visitet iniquitatem habitatoris terrae contra eum et revelabit terra sanguinem suum et non operiet ultra interfectos suos

Isaiah 27


Isaiah Chapter 27 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 26

The Book of the Prophet Isaiah

Return to Index

Chapter 27

1

in die illo visitabit Dominus in gladio suo duro et grandi et forti super Leviathan serpentem vectem et super Leviathan serpentem tortuosum et occidet cetum qui in mari est

2

in die illa vinea meri cantabit ei

3

ego Dominus qui servo eam repente propinabo ei ne forte visitetur contra eam nocte et die servo eam

4

indignatio non est mihi quis dabit me spinam et veprem in proelio gradiar super eam succendam eam pariter

5

an potius tenebit fortitudinem meam faciet pacem mihi pacem faciet mihi

6

qui egrediuntur impetu ad Iacob florebit et germinabit Israhel et implebunt faciem orbis semine

7

numquid iuxta plagam percutientis se percussit eum aut sicut occidit interfectos eius sic occisus est

8

in mensura contra mensuram cum abiecta fuerit iudicabis eam meditata est in spiritu suo duro per diem aestus

9

idcirco super hoc dimittetur iniquitas domui Iacob et iste omnis fructus ut auferatur peccatum eius cum posuerit omnes lapides altaris sicut lapides cineris adlisos non stabunt luci et delubra

10

civitas enim munita desolata erit speciosa relinquetur et dimittetur quasi desertum ibi pascetur vitulus et ibi accubabit et consumet summitates eius

11

in siccitate messis illius conterentur mulieres venientes et docentes eam non est enim populus sapiens propterea non miserebitur eius qui fecit eum et qui formavit eum non parcet ei

12

et erit in die illa percutiet Dominus ab alveo Fluminis usque ad torrentem Aegypti et vos congregabimini unus et unus filii Israhel

13

et erit in die illa clangetur in tuba magna et venient qui perditi fuerant de terra Assyriorum et qui eiecti erant in terra Aegypti et adorabunt Dominum in monte sancto in Hierusalem

Isaiah 28


Isaiah Chapter 28 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 27

The Book of the Prophet Isaiah

Return to Index

Chapter 28

1

vae coronae superbiae ebriis Ephraim et flori decidenti gloriae exultationis eius qui erant in vertice vallis pinguissimae errantes a vino

2

ecce validus et fortis Domini sicut impetus grandinis turbo confringens sicut impetus aquarum multarum inundantium et emissarum super terram spatiosam

3

pedibus conculcabitur corona superbiae ebriorum Ephraim

4

et erit flos decidens gloriae exultationis eius qui est super verticem vallis pinguium quasi temporaneum ante maturitatem autumni quod cum aspexerit videns statim ut manu tenuerit devorabit illud

5

in die illa erit Dominus exercituum corona gloriae et sertum exultationis residuo populi sui

6

et spiritus iudicii sedenti super iudicium et fortitudo revertentibus de bello ad portam

7

verum hii quoque prae vino nescierunt et prae ebrietate erraverunt sacerdos et propheta nescierunt prae ebrietate absorti sunt a vino erraverunt in ebrietate nescierunt videntem ignoraverunt iudicium

8

omnes enim mensae repletae sunt vomitu sordiumque ita ut non esset ultra locus

9

quem docebit scientiam et quem intellegere faciet auditum ablactatos a lacte apulsos ab uberibus

10

quia manda remanda manda remanda expecta reexpecta expecta reexpecta modicum ibi modicum ibi

11

in loquella enim labii et lingua altera loquetur ad populum istum

12

cui dixit haec requies reficite lassum et hoc est meum refrigerium et noluerunt audire

13

et erit eis verbum Domini manda remanda manda remanda expecta reexpecta expecta reexpecta modicum ibi modicum ibi ut vadant et cadant retrorsum et conterantur et inlaqueentur et capiantur

14

propter hoc audite verbum Domini viri inlusores qui dominamini super populum meum qui est in Hierusalem

15

dixistis enim percussimus foedus cum morte et cum inferno fecimus pactum flagellum inundans cum transierit non veniet super nos quia posuimus mendacium spem nostram et mendacio protecti sumus

16

idcirco haec dicit Dominus Deus ecce ego mittam in fundamentis Sion lapidem lapidem probatum angularem pretiosum in fundamento fundatum qui crediderit non festinet

17

et ponam iudicium in pondere et iustitiam in mensura et subvertet grando spem mendacii et protectionem aquae inundabunt

18

et delebitur foedus vestrum cum morte et pactum vestrum cum inferno non stabit flagellum inundans cum transierit eritis ei in conculcationem

19

quandocumque pertransierit tollet vos quoniam mane diluculo pertransibit in die et in nocte et tantummodo sola vexatio intellectum dabit auditui

20

coangustatum est enim stratum ita ut alter decidat et pallium breve utrumque operire non potest

21

sicut enim in monte Divisionum stabit Dominus sicut in valle quae est in Gabao irascetur ut faciat opus suum alienum opus eius ut operetur opus suum peregrinum est opus ab eo

22

et nunc nolite inludere ne forte constringantur vincula vestra consummationem enim et adbreviationem audivi a Domino Deo exercituum super universam terram

23

auribus percipite et audite vocem meam adtendite et audite eloquium meum

24

numquid tota die arabit arans ut serat proscindet et sariet humum suam

25

nonne cum adaequaverit faciem eius seret gith et cyminum sparget et ponet triticum per ordinem et hordeum et milium et viciam in finibus suis

26

et erudiet eum illud in iudicio Deus suus docebit eum illud

27

non enim in serris triturabitur gith nec rota plaustri super cyminum circumiet sed in virga excutietur gith et cyminum in baculo

28

panis autem comminuetur verum non in perpetuum triturans triturabit illum neque vexabit eum rota plaustri nec in ungulis suis comminuet eum

29

et hoc a Domino Deo exercituum exivit ut mirabile faceret consilium et magnificaret iustitiam

Isaiah 29


Isaiah Chapter 29 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 28

The Book of the Prophet Isaiah

Return to Index

Chapter 29

1

vae Arihel Arihel civitas quam circumdedit David additus est annus ad annum sollemnitates evolutae sunt

2

et circumvallabo Arihel et erit tristis et maerens et erit mihi quasi Arihel

3

et circumdabo quasi spheram in circuitu tuo et iaciam contra te aggerem et munimenta ponam in obsidionem tuam

4

humiliaberis de terra loqueris et de humo audietur eloquium tuum et erit quasi pythonis de terra vox tua et de humo eloquium tuum mussitabit

5

et erit sicut pulvis tenuis multitudo ventilantium te et sicut favilla pertransiens multitudo eorum qui contra te praevaluerunt

6

eritque repente confestim a Domino exercituum visitabitur in tonitru et commotione terrae et voce magna turbinis et tempestatis et flammae ignis devorantis

7

et erit sicut somnium visionis nocturnae multitudo omnium gentium quae dimicaverunt contra Arihel et omnes qui militaverunt et obsederunt et praevaluerunt adversus eam

8

et sicuti somniat esuriens et comedit cum autem fuerit expertus vacua est anima eius et sicut somniat sitiens et bibit et postquam fuerit expergefactus lassus adhuc sitit et anima eius vacua est sic erit multitudo omnium gentium quae dimicaverunt contra montem Sion

9

obstupescite et admiramini fluctuate et vacillate inebriamini et non a vino movemini et non ebrietate

10

quoniam miscuit vobis Dominus spiritum soporis claudet oculos vestros prophetas et principes vestros qui vident visiones operiet

11

et erit vobis visio omnium sicut verba libri signati quem cum dederint scienti litteras dicent lege istum et respondebit non possum signatus est enim

12

et dabitur liber nescienti litteras diceturque ei lege et respondebit nescio litteras

13

et dixit Dominus eo quod adpropinquat populus iste ore suo et labiis suis glorificat me cor autem eius longe est a me et timuerunt me mandato hominum et doctrinis

14

ideo ecce ego addam ut admirationem faciam populo huic miraculo grandi et stupendo peribit enim sapientia a sapientibus eius et intellectus prudentium eius abscondetur

15

vae qui profundi estis corde ut a Domino abscondatis consilium quorum sunt in tenebris opera et dicunt quis videt nos et quis novit nos

16

perversa est haec vestra cogitatio quasi lutum contra figulum cogitet et dicat opus factori suo non fecisti me et figmentum dicat fictori suo non intellegis

17

nonne adhuc in modico et in brevi convertetur Libanus in Chermel et Chermel in saltum reputabitur

18

et audient in die illa surdi verba libri et de tenebris et caligine oculi caecorum videbunt

19

et addent mites in Domino laetitiam et pauperes homines in Sancto Israhel exultabunt

20

quoniam defecit qui praevalebat consummatus est inlusor et succisi sunt omnes qui vigilabant super iniquitatem

21

qui peccare faciebant homines in verbo et arguentem in porta subplantabant et declinaverunt frustra a iusto

22

propter hoc haec dicit Dominus ad domum Iacob qui redemit Abraham non modo confundetur Iacob nec modo vultus eius erubescet

23

sed cum viderit filios suos opera manuum mearum in medio sui sanctificantes nomen meum et sanctificabunt Sanctum Iacob et Deum Israhel praedicabunt

24

et scient errantes spiritu intellectum et mussitatores discent legem

Isaiah 30


Isaiah Chapter 30 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 29

The Book of the Prophet Isaiah

Return to Index

Chapter 30

1

vae filii desertores dicit Dominus ut faceretis consilium et non ex me et ordiremini telam et non per spiritum meum ut adderetur peccatum super peccatum

2

qui ambulatis ut descendatis in Aegyptum et os meum non interrogastis sperantes auxilium in fortitudine Pharao et habentes fiduciam in umbra Aegypti

3

et erit vobis fortitudo Pharaonis in confusionem et fiducia umbrae Aegypti in ignominiam

4

erant enim in Tanis principes tui et nuntii tui usque ad Anes pervenerunt

5

omnes confusi sunt super populo qui eis prodesse non potuit non fuerunt in auxilium et in aliquam utilitatem sed in confusionem et obprobrium

6

onus iumentorum austri in terra tribulationis et angustiae leaena et leo ex eis vipera et regulus volans portantes super umeros iumentorum divitias suas et super gibbum camelorum thesauros suos ad populum qui eis prodesse non poterit

7

Aegyptus enim frustra et vane auxiliabitur ideo clamavi super hoc superbia tantum est quiesce

8

nunc ingressus scribe eis super buxum et in libro diligenter exara illud et erit in die novissimo in testimonium usque ad aeternum

9

populus enim ad iracundiam provocans est et filii mendaces filii nolentes audire legem Domini

10

qui dicunt videntibus nolite videre et aspicientibus nolite aspicere nobis ea quae recta sunt loquimini nobis placentia videte nobis errores

11

auferte a me viam declinate a me semitam cesset a facie nostra Sanctus Israhel

12

propterea haec dicit Sanctus Israhel pro eo quod reprobastis verbum hoc et sperastis in calumniam et tumultum et innixi estis super eo

13

propterea erit vobis iniquitas haec sicut interruptio cadens et requisita in muro excelso quoniam subito dum non speratur veniet contritio eius

14

et comminuetur sicut conteritur lagoena figuli contritione pervalida et non invenietur de fragmentis eius testa in qua portetur igniculus de incendio aut hauriatur parum aquae de fovea

15

quia haec dicit Dominus Deus Sanctus Israhel si revertamini et quiescatis salvi eritis in silentio et in spe erit fortitudo vestra et noluistis

16

et dixistis nequaquam sed ad equos fugiemus ideo fugietis et super veloces ascendemus ideo veloces erunt qui persequentur vos

17

mille homines a facie terroris unius et a facie terroris quinque fugietis donec relinquamini quasi malus navis in vertice montis et quasi signum super collem

18

propterea expectat Dominus ut misereatur vestri et ideo exaltabitur parcens vobis quia Deus iudicii Dominus beati omnes qui expectant eum

19

populus enim Sion habitabit in Hierusalem plorans nequaquam plorabis miserans miserebitur tui ad vocem clamoris tui statim ut audierit respondebit tibi

20

et dabit vobis Dominus panem artum et aquam brevem et non faciet avolare a te ultra doctorem tuum et erunt oculi tui videntes praeceptorem tuum

21

et aures tuae audient verbum post tergum monentis haec via ambulate in ea neque ad dexteram neque ad sinistram

22

et contaminabis lamminas sculptilium argenti tui et vestimentum conflatilis auri tui et disperges ea sicut inmunditiam menstruatae egredere dices ei

23

et dabitur pluvia semini tuo ubicumque seminaveris in terra et panis frugum terrae erit uberrimus et pinguis pascetur in possessione tua in die illo agnus spatiose

24

et tauri tui et pulli asinorum qui operantur terram commixtum migma comedent sic in area ut ventilatum est

25

et erunt super omnem montem excelsum et super omnem collem elevatum rivi currentium aquarum in die interfectionis multorum cum ceciderint turres

26

et erit lux lunae sicut lux solis et lux solis erit septempliciter sicut lux septem dierum in die qua alligaverit Dominus vulnus populi sui et percussuram plagae eius sanaverit

27

ecce nomen Domini venit de longinquo ardens furor eius et gravis ad portandum labia eius repleta sunt indignatione et lingua eius quasi ignis devorans

28

spiritus eius velut torrens inundans usque ad medium colli ad perdendas gentes in nihilum et frenum erroris quod erat in maxillis populorum

29

canticum erit vobis sicut nox sanctificatae sollemnitatis et laetitia cordis sicut qui pergit cum tibia ut intret in montem Domini ad Fortem Israhel

30

et auditam faciet Dominus gloriam vocis suae et terrorem brachii sui ostendet in comminatione furoris et flamma ignis devorantis adlidet in turbine et in lapide grandinis

31

a voce enim Domini pavebit Assur virga percussus

32

et erit transitus virgae fundatus quam requiescere faciet Dominus super eum in tympanis et in citharis et in bellis praecipuis expugnabit eos

33

praeparata est enim ab heri Thofeth a rege praeparata profunda et dilatata nutrimenta eius ignis et ligna multa flatus Domini sicut torrens sulphuris succendens eam

Isaiah 31


Isaiah Chapter 31 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 30

The Book of the Prophet Isaiah

Return to Index

Chapter 31

1

vae qui descendunt in Aegyptum ad auxilium in equis sperantes et habentes fiduciam super quadrigis quia multae sunt et super equitibus quia praevalidi nimis et non sunt confisi super Sanctum Israhel et Dominum non requisierunt

2

ipse autem sapiens adduxit malum et verba sua non abstulit et consurget contra domum pessimorum et contra auxilium operantium iniquitatem

3

Aegyptus homo et non deus et equi eorum caro et non spiritus et Dominus inclinabit manum suam et corruet auxiliator et cadet cui praestatur auxilium simulque omnes consumentur

4

quia haec dicit Dominus ad me quomodo si rugiat leo et catulus leonis super praedam suam cum occurrerit ei multitudo pastorum a voce eorum non formidabit et a multitudine eorum non pavebit sic descendet Dominus exercituum ut proelietur super montem Sion et super collem eius

5

sicut aves volantes sic proteget Dominus exercituum Hierusalem protegens et liberans transiens et salvans

6

convertimini sicut in profundum recesseratis filii Israhel

7

in die enim illa abiciet vir idola argenti sui et idola auri sui quae fecerunt vobis manus vestrae in peccatum

8

et cadet Assur in gladio non viri et gladius non hominis vorabit eum et fugiet non a facie gladii et iuvenes eius vectigales erunt

9

et fortitudo eius a terrore transibit et pavebunt fugientes principes eius dixit Dominus cuius ignis est in Sion et caminus eius in Hierusalem

Isaiah 32


Isaiah Chapter 32 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 31

The Book of the Prophet Isaiah

Return to Index

Chapter 32

1

ecce in iustitia regnabit rex et principes in iudicio praeerunt

2

et erit vir sicut qui absconditur a vento et celat se a tempestate sicut rivi aquarum in siti et umbra petrae prominentis in terra deserta

3

non caligabunt oculi videntium et aures audientium diligenter auscultabunt

4

et cor stultorum intelleget scientiam et lingua balborum velociter loquetur et plane

5

non vocabitur ultra is qui insipiens est princeps neque fraudulentus appellabitur maior

6

stultus enim fatua loquetur et cor eius faciet iniquitatem ut perficiat simulationem et loquatur ad Dominum fraudulenter et vacuefaciat animam esurientis et potum sitienti auferat

7

fraudulenti vasa pessima sunt ipse enim cogitationes concinnavit ad perdendos mites in sermone mendacii cum loqueretur pauper iudicium

8

princeps vero ea quae digna sunt principe cogitavit et ipse super duces stabit

9

mulieres opulentae surgite et audite vocem meam filiae confidentes percipite auribus eloquium meum

10

post dies et annum et vos conturbabimini confidentes consummata est enim vindemia collectio ultra non veniet

11

obstupescite opulentae conturbamini confidentes exuite vos et confundimini accingite lumbos vestros

12

super ubera plangite super regione desiderabili super vinea fertili

13

super humum populi mei spina et vepres ascendent quanto magis super omnes domos gaudii civitatis exultantis

14

domus enim dimissa est multitudo urbis relicta est tenebrae et palpatio factae sunt super speluncas usque in aeternum gaudium onagrorum pascua gregum

15

donec effundatur super nos spiritus de excelso et erit desertum in Chermel et Chermel in saltum reputabitur

16

et habitabit in solitudine iudicium et iustitia in Chermel sedebit

17

et erit opus iustitiae pax et cultus iustitiae silentium et securitas usque in sempiternum

18

et sedebit populus meus in pulchritudine pacis et in tabernaculis fiduciae et in requie opulenta

19

grando autem in descensione saltus et humilitate humiliabitur civitas

20

beati qui seminatis super omnes aquas inmittentes pedem bovis et asini

Isaiah 33


Isaiah Chapter 33 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 32

The Book of the Prophet Isaiah

Return to Index

Chapter 33

1

vae qui praedaris nonne et ipse praedaberis et qui spernis nonne et ipse sperneris cum consummaveris depraedationem depraedaberis cum fatigatus desiveris contemnere contemneris

2

Domine miserere nostri te expectavimus esto brachium eorum in mane et salus nostra in tempore tribulationis

3

a voce angeli fugerunt populi ab exaltatione tua dispersae sunt gentes

4

et congregabuntur spolia vestra sicut colligitur brucus velut cum fossae plenae fuerint de eo

5

magnificatus est Dominus quoniam habitavit in excelso implevit Sion iudicio et iustitia

6

et erit fides in temporibus tuis divitiae salutis sapientia et scientia timor Domini ipse thesaurus eius

7

ecce videntes clamabunt foris angeli pacis amare flebunt

8

dissipatae sunt viae cessavit transiens per semitam irritum factum est pactum proiecit civitates non reputavit homines

9

luxit et elanguit terra confusus est Libanus et obsorduit et factus est Saron sicut desertum et concussa est Basan et Carmelus

10

nunc consurgam dicit Dominus nunc exaltabor nunc sublevabor

11

concipietis ardorem parietis stipulam spiritus vester ut ignis vorabit vos

12

et erunt populi quasi de incendio cinis spinae congregatae igni conburentur

13

audite qui longe estis quae fecerim et cognoscite vicini fortitudinem meam

14

conterriti sunt in Sion peccatores possedit tremor hypocritas quis poterit habitare de vobis cum igne devorante quis habitabit ex vobis cum ardoribus sempiternis

15

qui ambulat in iustitiis et loquitur veritates qui proicit avaritiam ex calumnia et excutit manus suas ab omni munere qui obturat aures suas ne audiat sanguinem et claudit oculos suos ne videat malum

16

iste in excelsis habitabit munimenta saxorum sublimitas eius panis ei datus est aquae eius fideles sunt

17

regem in decore suo videbunt oculi eius cernent terram de longe

18

cor tuum meditabitur timorem ubi est litteratus ubi legis verba ponderans ubi doctor parvulorum

19

populum inpudentem non videbis populum alti sermonis ita ut non possis intellegere disertitudinem linguae eius in quo nulla est sapientia

20

respice Sion civitatem sollemnitatis nostrae oculi tui videbunt Hierusalem habitationem opulentam tabernaculum quod nequaquam transferri poterit nec auferentur clavi eius in sempiternum et omnes funiculi eius non rumpentur

21

quia solummodo ibi magnificus Dominus noster locus fluviorum rivi latissimi et patentes non transibit per eum navis remigum neque trieris magna transgredietur eum

22

Dominus enim iudex noster Dominus legifer noster Dominus rex noster ipse salvabit nos

23

laxati sunt funiculi tui sed non praevalebunt sic erit malus tuus ut dilatare signum non queas tunc dividentur spolia praedarum multarum claudi diripient rapinam

24

nec dicet vicinus elangui populus qui habitat in ea auferetur ab eo iniquitas

Isaiah 34


Isaiah Chapter 34 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 33

The Book of the Prophet Isaiah

Return to Index

Chapter 34

1

accedite gentes et audite et populi adtendite audiat terra et plenitudo eius orbis et omne germen eius

2

quia indignatio Domini super omnes gentes et furor super universam militiam eorum interfecit eos et dedit eos in occisionem

3

interfecti eorum proicientur et de cadaveribus eorum ascendet fetor tabescent montes sanguine eorum

4

et tabescet omnis militia caelorum et conplicabuntur sicut liber caeli et omnis militia eorum defluet sicut defluit folium de vinea et de ficu

5

quoniam inebriatus est in caelo gladius meus ecce super Idumeam descendet et super populum interfectionis meae ad iudicium

6

gladius Domini repletus est sanguine incrassatus est adipe de sanguine agnorum et hircorum de sanguine medullatorum arietum victima enim Domini in Bosra et interfectio magna in terra Edom

7

et descendent unicornes cum eis et tauri cum potentibus inebriabitur terra eorum sanguine et humus eorum adipe pinguium

8

quia dies ultionis Domini annus retributionum iudicii Sion

9

et convertentur torrentes eius in picem et humus eius in sulphur et erit terra eius in picem ardentem

10

nocte et die non extinguetur in sempiternum ascendet fumus eius a generatione in generationem desolabitur in saeculum saeculorum non erit transiens per eam

11

et possidebunt illam onocrotalus et ericius et ibis et corvus habitabunt in ea et extendetur super eam mensura ut redigatur ad nihilum et perpendiculum in desolationem

12

nobiles eius non erunt ibi regem potius invocabunt et omnes principes eius erunt in nihilum

13

et orientur in domibus eius spinae et urticae et paliurus in munitionibus eius et erit cubile draconum et pascua strutionum

14

et occurrent daemonia onocentauris et pilosus clamabit alter ad alterum ibi cubavit lamia et invenit sibi requiem

15

ibi habuit foveam ericius et enutrivit catulos et circumfodit et fovit in umbra eius illuc congregati sunt milvi alter ad alterum

16

requirite diligenter in libro Domini et legite unum ex eis non defuit alter ad alterum non quaesivit quia quod ex ore meo procedit ille mandavit et spiritus eius ipse congregavit ea

17

et ipse misit eis sortem et manus eius divisit eam illis in mensuram usque in aeternum possidebunt eam in generatione et generatione habitabunt in ea

Isaiah 35


Isaiah Chapter 35 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 34

The Book of the Prophet Isaiah

Return to Index

Chapter 35

1

laetabitur deserta et invia et exultabit solitudo et florebit quasi lilium

2

germinans germinabit et exultabit laetabunda et laudans gloria Libani data est ei decor Carmeli et Saron ipsi videbunt gloriam Domini et decorem Dei nostri

3

confortate manus dissolutas et genua debilia roborate

4

dicite pusillanimis confortamini nolite timere ecce Deus vester ultionem adducet retributionis Deus ipse veniet et salvabit vos

5

tunc aperientur oculi caecorum et aures surdorum patebunt

6

tunc saliet sicut cervus claudus et aperta erit lingua mutorum quia scissae sunt in deserto aquae et torrentes in solitudine

7

et quae erat arida in stagnum et sitiens in fontes aquarum in cubilibus in quibus prius dracones habitabant orietur viror calami et iunci

8

et erit ibi semita et via et via sancta vocabitur non transibit per eam pollutus et haec erit nobis directa via ita ut stulti non errent per eam

9

non erit ibi leo et mala bestia non ascendet per eam nec invenietur ibi et ambulabunt qui liberati fuerint

10

et redempti a Domino convertentur et venient in Sion cum laude et laetitia sempiterna super caput eorum gaudium et laetitiam obtinebunt et fugiet dolor et gemitus

Isaiah 36


Isaiah Chapter 36 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 35

The Book of the Prophet Isaiah

Return to Index

Chapter 36

1

et factum est in quartodecimo anno regis Ezechiae ascendit Sennacherib rex Assyriorum super omnes civitates Iuda munitas et cepit eas

2

et misit rex Assyriorum Rabsacen de Lachis in Hierusalem ad regem Ezechiam in manu gravi et stetit in aquaeductu piscinae superioris in via agri Fullonis

3

et egressus est ad eum Eliachim filius Helciae qui erat super domum et Sobna scriba et Ioae filius Asaph a commentariis

4

et dixit ad eos Rabsaces dicite Ezechiae haec dicit rex magnus rex Assyriorum quae est ista fiducia qua confidis

5

aut quo consilio vel fortitudine rebellare disponis super quem habes fiduciam quia recessisti a me

6

ecce confidis super baculum harundineum confractum istum super Aegyptum cui si innisus fuerit homo intrabit in manu eius et perforabit eam sic Pharao rex Aegypti omnibus qui confidunt in eo

7

quod si responderis mihi in Domino Deo nostro confidimus nonne ipse est cuius abstulit Ezechias excelsa et altaria et dixit Iudae et Hierusalem coram altari isto adorabitis

8

et nunc trade te domino meo regi Assyriorum et dabo tibi duo milia equorum nec poteris ex te praebere ascensores eorum

9

et quomodo sustinebis faciem iudicis unius loci ex servis domini mei minoribus quod si confidis in Aegypto in quadriga et in equitibus

10

et nunc numquid sine Domino ascendi ad terram istam ut disperderem eam Dominus dixit ad me ascende super terram istam et disperde eam

11

et dixit Eliachim et Sobna et Ioae ad Rabsacen loquere ad servos tuos syra lingua intellegimus enim ne loquaris ad nos iudaice in auribus populi qui est super murum

12

et dixit ad eos Rabsaces numquid ad dominum tuum et ad te misit me dominus meus ut loquerer omnia verba ista et non potius ad viros qui sedent in muro ut comedant stercora sua et bibant urinam pedum suorum vobiscum

13

et stetit Rabsaces et clamavit voce magna iudaice et dixit audite verba regis magni regis Assyriorum

14

haec dicit rex non seducat vos Ezechias quia non poterit eruere vos

15

et non vobis tribuat fiduciam Ezechias super Domino dicens eruens liberabit nos Dominus non dabitur civitas ista in manu regis Assyriorum

16

nolite audire Ezechiam haec enim dicit rex Assyriorum facite mecum benedictionem et egredimini ad me et comedite unusquisque vineam suam et unusquisque ficum suam et bibite unusquisque aquam cisternae suae

17

donec veniam et tollam vos ad terram quae est ut terra vestra terram frumenti et vini terram panum et vinearum

18

ne conturbet vos Ezechias dicens Dominus liberabit nos numquid liberaverunt dii gentium unusquisque terram suam de manu regis Assyriorum

19

ubi est deus Emath et Arfad ubi est deus Seffarvaim numquid liberaverunt Samariam de manu mea

20

quis est ex omnibus diis terrarum istarum qui eruerit terram suam de manu mea ut eruat Dominus Hierusalem de manu mea

21

et siluerunt et non responderunt ei verbum mandaverat enim rex dicens ne respondeatis ei

22

et ingressus est Eliachim filius Helciae qui erat super domum et Sobna scriba et Ioae filius Asaph a commentariis ad Ezechiam scissis vestibus et nuntiaverunt ei verba Rabsacis

Isaiah 37


Isaiah Chapter 37 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 36

The Book of the Prophet Isaiah

Return to Index

Chapter 37

1

et factum est cum audisset rex Ezechias scidit vestimenta sua et obvolutus est sacco et intravit in domum Domini

2

et misit Eliachim qui erat super domum et Sobnam scribam et seniores de sacerdotibus opertos saccis ad Isaiam filium Amos prophetam

3

et dixerunt ad eum haec dicit Ezechias dies tribulationis et correptionis et blasphemiae dies haec quia venerunt filii usque ad partum et virtus non est parienti

4

si quo modo audiat Dominus Deus tuus verba Rabsaces quem misit rex Assyriorum dominus suus ad blasphemandum Deum viventem et obprobrandum sermonibus quos audivit Dominus Deus tuus leva ergo orationem pro reliquiis quae reppertae sunt

5

et venerunt servi regis Ezechiae ad Isaiam

6

et dixit ad eos Isaias haec dicetis domino vestro haec dicit Dominus ne timeas a facie verborum quae audisti quibus blasphemaverunt pueri regis Assyriorum me

7

ecce ego dabo ei spiritum et audiet nuntium et revertetur ad terram suam et corruere eum faciam gladio in terra sua

8

reversus est autem Rabsaces et invenit regem Assyriorum proeliantem adversus Lobna audierat enim quia profectus esset de Lachis

9

et audivit de Tharaca rege Aethiopiae dicentes egressus est ut pugnet contra te quod cum audisset misit nuntios ad Ezechiam dicens

10

haec dicetis Ezechiae regi Iudae loquentes non te decipiat Deus tuus in quo tu confidis dicens non dabitur Hierusalem in manu regis Assyriorum

11

ecce tu audisti omnia quae fecerunt reges Assyriorum omnibus terris quas subverterunt et tu poteris liberari

12

numquid eruerunt eos dii gentium quos subverterunt patres mei Gozan et Aran et Reseph et filios Eden qui erant in Thalassar

13

ubi est rex Emath et rex Arfad et rex urbis Seffarvaim Anahe et Ava

14

et tulit Ezechias libros de manu nuntiorum et legit eos et ascendit in domum Domini et expandit eos Ezechias coram Domino

15

et oravit Ezechias ad Dominum dicens

16

Domine exercituum Deus Israhel qui sedes super cherubin tu es Deus solus omnium regnorum terrae tu fecisti caelum et terram

17

inclina Domine aurem tuam et audi aperi Domine oculos tuos et vide et audi omnia verba Sennacherib quae misit ad blasphemandum Deum viventem

18

vere enim Domine desertas fecerunt reges Assyriorum terras et regiones earum

19

et dederunt deos earum igni non enim erant dii sed opera manuum hominum lignum et lapis et comminuerunt eos

20

et nunc Domine Deus noster salva nos de manu eius et cognoscant omnia regna terrae quia tu es Dominus solus

21

et misit Isaias filius Amos ad Ezechiam dicens haec dicit Dominus Deus Israhel pro quibus rogasti me de Sennacherib rege Assyriorum

22

hoc est verbum quod locutus est Dominus super eum despexit te subsannavit te virgo filia Sion post te caput movit filia Hierusalem

23

cui exprobrasti et quem blasphemasti et super quem exaltasti vocem et levasti altitudinem oculorum tuorum ad Sanctum Israhel

24

in manu servorum tuorum exprobrasti Domino et dixisti in multitudine quadrigarum mearum ego ascendi altitudinem montium iuga Libani et succidam excelsa cedrorum eius electas abietes illius et introibo altitudinem summitatis eius saltum Carmeli eius

25

ego fodi et bibi aquam et exsiccavi vestigio pedis mei omnes rivos aggerum

26

numquid non audisti quae olim fecerim ei ex diebus antiquis ego plasmavi illud et nunc adduxi et factum est in eradicationem collium conpugnantium et civitatum munitarum

27

habitatores earum breviata manu contremuerunt et confusi sunt facti sunt sicut faenum agri et gramen pascuae et herba tectorum quae exaruit antequam maturesceret

28

habitationem tuam et egressum tuum et introitum tuum cognovi et insaniam tuam contra me

29

cum fureres adversum me superbia tua ascendit in aures meas ponam ergo circulum in naribus tuis et frenum in labiis tuis et reducam te in viam per quam venisti

30

tibi autem hoc erit signum comede hoc anno quae sponte nascuntur et in anno secundo pomis vescere in anno autem tertio seminate et metite et plantate vineas et comedite fructum earum

31

et mittet id quod salvatum fuerit de domo Iuda et quod reliquum est radicem deorsum et faciet fructum sursum

32

quia de Hierusalem exibunt reliquiae et salvatio de monte Sion zelus Domini exercituum faciet istud

33

propterea haec dicit Dominus de rege Assyriorum non introibit civitatem hanc et non iaciet ibi sagittam et non occupabit eam clypeus et non mittet in circuitu eius aggerem

34

in via qua venit per eam revertetur et civitatem hanc non ingredietur dicit Dominus

35

et protegam civitatem istam ut salvem eam propter me et propter David servum meum

36

egressus est autem angelus Domini et percussit in castris Assyriorum centum octoginta quinque milia et surrexerunt mane et ecce omnes cadavera mortuorum

37

et egressus est et abiit et reversus est Sennacherib rex Assyriorum et habitavit in Nineve

38

et factum est cum adoraret in templo Nesrach deum suum Adramelech et Sarasar filii eius percusserunt eum gladio fugeruntque in terram Ararat et regnavit Asoraddon filius eius pro eo

Isaiah 38


Isaiah Chapter 38 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 37

The Book of the Prophet Isaiah

Return to Index

Chapter 38

1

in diebus illis aegrotavit Ezechias usque ad mortem et introivit ad eum Isaias filius Amos propheta et dixit ei haec dicit Dominus dispone domui tuae quia morieris tu et non vives

2

et convertit Ezechias faciem suam ad parietem et oravit ad Dominum

3

et dixit obsecro Domine memento quaeso quomodo ambulaverim coram te in veritate et in corde perfecto et quod bonum est in oculis tuis fecerim et flevit Ezechias fletu magno

4

et factum est verbum Domini ad Isaiam dicens

5

vade et dic Ezechiae haec dicit Dominus Deus David patris tui audivi orationem tuam vidi lacrimam tuam ecce ego adiciam super dies tuos quindecim annos

6

et de manu regis Assyriorum eruam te et civitatem istam et protegam eam

7

hoc autem tibi erit signum a Domino quia faciet Dominus verbum hoc quod locutus est

8

ecce ego reverti faciam umbram linearum per quas descenderat in horologio Ahaz in sole retrorsum decem lineis et reversus est sol decem lineis per gradus quos descenderat

9

scriptura Ezechiae regis Iuda cum aegrotasset et convaluisset de infirmitate sua

10

ego dixi in dimidio dierum meorum vadam ad portas inferi quaesivi residuum annorum meorum

11

dixi non videbo Dominum Dominum in terra viventium non aspiciam hominem ultra et habitatorem quievit

12

generatio mea ablata est et convoluta est a me quasi tabernaculum pastorum praecisa est velut a texente vita mea dum adhuc ordirer succidit me de mane usque ad vesperam finies me

13

sperabam usque ad mane quasi leo sic contrivit omnia ossa mea de mane usque ad vesperam finies me

14

sicut pullus hirundinis sic clamabo meditabor ut columba adtenuati sunt oculi mei suspicientes in excelsum Domine vim patior sponde pro me

15

quid dicam aut quid respondebit mihi cum ipse fecerit recogitabo omnes annos meos in amaritudine animae meae

16

Domine sic vivitur et in talibus vita spiritus mei corripies me et vivificabis me

17

ecce in pace amaritudo mea amarissima tu autem eruisti animam meam ut non periret proiecisti post tergum tuum omnia peccata mea

18

quia non infernus confitebitur tibi neque mors laudabit te non expectabunt qui descendunt in lacum veritatem tuam

19

vivens vivens ipse confitebitur tibi sicut et ego hodie pater filiis notam faciet veritatem tuam

20

Domine salvum me fac et psalmos nostros cantabimus cunctis diebus vitae nostrae in domo Domini

21

et iussit Isaias ut tollerent massam de ficis et cataplasmarent super vulnus et sanaretur

22

et dixit Ezechias quod erit signum quia ascendam in domo Domini

Isaiah 39


Isaiah Chapter 39 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 38

The Book of the Prophet Isaiah

Return to Index

Chapter 39

1

in tempore illo misit Marodach Baladan filius Baladan rex Babylonis libros et munera ad Ezechiam audierat enim quod aegrotasset et convaluisset

2

laetatus est autem super eis Ezechias et ostendit eis cellam aromatum et argenti et auri et odoramentorum et unguenti optimi et omnes apothecas supellectilis suae et universa quae inventa sunt in thesauris eius non fuit verbum quod non ostenderet eis Ezechias in domo sua et in omni potestate sua

3

introiit autem Isaias propheta ad regem Ezechiam et dixit ei quid dixerunt viri isti et unde venerunt ad te et dixit Ezechias de terra longinqua venerunt ad me de Babylone

4

et dixit quid viderunt in domo tua et dixit Ezechias omnia quae in domo mea sunt viderunt non fuit res quam non ostenderim eis in thesauris meis

5

et dixit Isaias ad Ezechiam audi verbum Domini exercituum

6

ecce dies venient et auferentur omnia quae in domo tua sunt et quae thesaurizaverunt patres tui usque ad diem hanc in Babylonem non relinquetur quicquam dicit Dominus

7

et de filiis tuis qui exibunt de te quos genueris tollent et erunt eunuchi in palatio regis Babylonis

8

et dixit Ezechias ad Isaiam bonum verbum Domini quod locutus est et dixit fiat tantum pax et veritas in diebus meis

Isaiah 40


Isaiah Chapter 40 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 39

The Book of the Prophet Isaiah

Return to Index

Chapter 40

1

consolamini consolamini populus meus dicit Deus vester

2

loquimini ad cor Hierusalem et avocate eam quoniam conpleta est malitia eius dimissa est iniquitas illius suscepit de manu Domini duplicia pro omnibus peccatis suis

3

vox clamantis in deserto parate viam Domini rectas facite in solitudine semitas Dei nostri

4

omnis vallis exaltabitur et omnis mons et collis humiliabitur et erunt prava in directa et aspera in vias planas

5

et revelabitur gloria Domini et videbit omnis caro pariter quod os Domini locutum est

6

vox dicentis clama et dixi quid clamabo omnis caro faenum et omnis gloria eius quasi flos agri

7

exsiccatum est faenum et cecidit flos quia spiritus Domini sufflavit in eo vere faenum est populus

8

exsiccatum est faenum cecidit flos verbum autem Dei nostri stabit in aeternum

9

super montem excelsum ascende tu quae evangelizas Sion exalta in fortitudine vocem tuam quae evangelizas Hierusalem exalta noli timere dic civitatibus Iudae ecce Deus vester

10

ecce Dominus Deus in fortitudine veniet et brachium eius dominabitur ecce merces eius cum eo et opus illius coram eo

11

sicut pastor gregem suum pascet in brachio suo congregabit agnos et in sinu suo levabit fetas ipse portabit

12

quis mensus est pugillo aquas et caelos palmo ponderavit quis adpendit tribus digitis molem terrae et libravit in pondere montes et colles in statera

13

quis adiuvit spiritum Domini aut quis consiliarius eius fuit et ostendit illi

14

cum quo iniit consilium et instruxit eum et docuit eum semitam iustitiae et erudivit eum scientiam et viam prudentiae ostendit illi

15

ecce gentes quasi stilla situlae et quasi momentum staterae reputatae sunt ecce insulae quasi pulvis exiguus

16

et Libanus non sufficiet ad succendendum et animalia eius non sufficient ad holocaustum

17

omnes gentes quasi non sint sic sunt coram eo et quasi nihilum et inane reputatae sunt ei

18

cui ergo similem fecistis Deum aut quam imaginem ponetis ei

19

numquid sculptile conflavit faber aut aurifex auro figuravit illud et lamminis argenteis argentarius

20

forte lignum et inputribile elegit artifex sapiens quaerit quomodo statuat simulacrum quod non moveatur

21

numquid non scietis numquid non audietis numquid non adnuntiatum est ab initio vobis numquid non intellexistis fundamenta terrae

22

qui sedet super gyrum terrae et habitatores eius sunt quasi lucustae qui extendit velut nihilum caelos et expandit eos sicut tabernaculum ad inhabitandum

23

qui dat secretorum scrutatores quasi non sint iudices terrae velut inane fecit

24

et quidem neque plantatos neque satos neque radicato in terra trunco eorum repente flavit in eos et aruerunt et turbo quasi stipulam auferet eos

25

et cui adsimilastis me et adaequastis dicit Sanctus

26

levate in excelsum oculos vestros et videte quis creavit haec qui educit in numero militiam eorum et omnes ex nomine vocat prae multitudine fortitudinis et roboris virtutisque eius neque unum reliquum fuit

27

quare dicis Iacob et loqueris Israhel abscondita est via mea a Domino et a Deo meo iudicium meum transibit

28

numquid nescis aut non audisti Deus sempiternus Dominus qui creavit terminos terrae non deficiet neque laborabit nec est investigatio sapientiae eius

29

qui dat lasso virtutem et his qui non sunt fortitudinem et robur multiplicat

30

deficient pueri et laborabunt et iuvenes in infirmitate cadent

31

qui autem sperant in Domino mutabunt fortitudinem adsument pinnas sicut aquilae current et non laborabunt ambulabunt et non deficient

Isaiah 41


Isaiah Chapter 41 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 40

The Book of the Prophet Isaiah

Return to Index

Chapter 41

1

taceant ad me insulae et gentes mutent fortitudinem accedant et tunc loquantur simul ad iudicium propinquemus

2

quis suscitavit ab oriente iustum vocavit eum ut sequeretur se dabit in conspectu eius gentes et reges obtinebit dabit quasi pulverem gladio eius sicut stipulam vento raptam arcui eius

3

persequetur eos transibit in pace semita in pedibus eius non apparebit

4

quis haec operatus est et fecit vocans generationes ab exordio ego Dominus primus et novissimus ego sum

5

viderunt insulae et timuerunt extrema terrae obstipuerunt adpropinquaverunt et accesserunt

6

unusquisque proximo suo auxiliatur et fratri suo dicit confortare

7

confortabit faber aerarius percutiens malleo eum qui cudebat tunc temporis dicens glutino bonum est et confortavit eum in clavis ut non moveatur

8

et tu Israhel serve meus Iacob quem elegi semen Abraham amici mei

9

in quo adprehendi te ab extremis terrae et a longinquis eius vocavi te et dixi tibi servus meus es tu elegi te et non abieci te

10

ne timeas quia tecum sum ego ne declines quia ego Deus tuus confortavi te et auxiliatus sum tui et suscepi te dextera iusti mei

11

ecce confundentur et erubescent omnes qui pugnant adversum te erunt quasi non sint et peribunt viri qui contradicunt tibi

12

quaeres eos et non invenies viros rebelles tuos erunt quasi non sint et veluti consumptio homines bellantes adversum te

13

quia ego Dominus Deus tuus adprehendens manum tuam dicensque tibi ne timeas ego adiuvi te

14

noli timere vermis Iacob qui mortui estis ex Israhel ego auxiliatus sum tui dicit Dominus et redemptor tuus Sanctus Israhel

15

ego posui te quasi plaustrum triturans novum habens rostra serrantia triturabis montes et comminues et colles quasi pulverem pones

16

ventilabis eos et ventus tollet et turbo disperget eos et tu exultabis in Domino in Sancto Israhel laetaberis

17

egeni et pauperes quaerunt aquas et non sunt lingua eorum siti aruit ego Dominus exaudiam eos Deus Israhel non derelinquam eos

18

aperiam in supinis collibus flumina et in medio camporum fontes ponam desertum in stagna aquarum et terram inviam in rivos aquarum

19

dabo in solitudine cedrum et spinam et myrtum et lignum olivae ponam in deserto abietem ulmum et buxum simul

20

ut videant et sciant et recogitent et intellegant pariter quia manus Domini fecit hoc et Sanctus Israhel creavit illud

21

prope facite iudicium vestrum dicit Dominus adferte si quid forte habetis dixit Rex Iacob

22

accedant et nuntient nobis quaecumque ventura sunt priora quae fuerint nuntiate et ponemus cor nostrum et sciemus novissima eorum et quae ventura sunt indicate nobis

23

adnuntiate quae ventura sunt in futurum et sciemus quia dii estis vos bene quoque aut male si potestis facite et loquamur et videamus simul

24

ecce vos estis ex nihilo et opus vestrum ex eo quod non est abominatio est qui elegit vos

25

suscitavi ab aquilone et venit ab ortu solis vocabit nomen meum et adducet magistratus quasi lutum et velut plastes conculcans humum

26

quis adnuntiavit ab exordio ut sciamus et a principio ut dicamus iustus es non est neque adnuntians neque praedicens neque audiens sermones vestros

27

primus ad Sion dicet ecce adsunt et Hierusalem evangelistam dabo

28

et vidi et non erat neque ex istis quisquam qui iniret consilium et interrogatus responderet verbum

29

ecce omnes iniusti et vana opera eorum ventus et inane simulacra eorum

Isaiah 42


Isaiah Chapter 42 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 41

The Book of the Prophet Isaiah

Return to Index

Chapter 42

1

ecce servus meus suscipiam eum electus meus conplacuit sibi in illo anima mea dedi spiritum meum super eum iudicium gentibus proferet

2

non clamabit neque accipiet personam nec audietur foris vox eius

3

calamum quassatum non conteret et linum fumigans non extinguet in veritate educet iudicium

4

non erit tristis neque turbulentus donec ponat in terra iudicium et legem eius insulae expectabunt

5

haec dicit Dominus Deus creans caelos et extendens eos firmans terram et quae germinant ex ea dans flatum populo qui est super eam et spiritum calcantibus eam

6

ego Dominus vocavi te in iustitia et adprehendi manum tuam et servavi et dedi te in foedus populi in lucem gentium

7

ut aperires oculos caecorum et educeres de conclusione vinctum de domo carceris sedentes in tenebris

8

ego Dominus hoc est nomen meum gloriam meam alteri non dabo et laudem meam sculptilibus

9

quae prima fuerant ecce venerunt nova quoque ego adnuntio antequam oriantur audita vobis faciam

10

cantate Domino canticum novum laus eius ab extremis terrae qui descenditis in mare et plenitudo eius insulae et habitatores earum

11

sublevetur desertum et civitates eius in domibus habitabit Cedar laudate habitatores Petrae de vertice montium clamabunt

12

ponent Domino gloriam et laudem eius in insulis nuntiabunt

13

Dominus sicut fortis egredietur sicut vir proeliator suscitabit zelum vociferabitur et clamabit super inimicos suos confortabitur

14

tacui semper silui patiens fui sicut pariens loquar dissipabo et absorbebo simul

15

desertos faciam montes et colles et omne gramen eorum exsiccabo et ponam flumina in insulas et stagna arefaciam

16

et ducam caecos in via quam nesciunt in semitis quas ignoraverunt ambulare eos faciam ponam tenebras coram eis in lucem et prava in recta haec verba feci eis et non dereliqui eos

17

conversi sunt retrorsum confundantur confusione qui confidunt in sculptili qui dicunt conflatili vos dii nostri

18

surdi audite et caeci intuemini ad videndum

19

quis caecus nisi servus meus et surdus nisi ad quem nuntios meos misi quis caecus nisi qui venundatus est quis caecus nisi servus Domini

20

qui vides multa nonne custodies qui apertas habes aures nonne audies

21

et Dominus voluit ut sanctificaret eum et magnificaret legem et extolleret

22

ipse autem populus direptus et vastatus laqueus iuvenum omnes et in domibus carcerum absconditi sunt facti sunt in rapinam nec est qui eruat in direptionem et non est qui dicat redde

23

quis est in vobis qui audiat hoc adtendat et auscultet futura

24

quis dedit in direptionem Iacob et Israhel vastantibus nonne Dominus ipse cui peccavimus et noluerunt in viis eius ambulare et non audierunt legem eius

25

et effudit super eum indignationem furoris sui et forte bellum et conbusit eum in circuitu et non cognovit et succendit eum et non intellexit

Isaiah 43


Isaiah Chapter 43 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 42

The Book of the Prophet Isaiah

Return to Index

Chapter 43

1

et nunc haec dicit Dominus creans te Iacob et formans te Israhel noli timere quia redemi te et vocavi nomine tuo meus es tu

2

cum transieris per aquas tecum ero et flumina non operient te cum ambulaveris in igne non conbureris et flamma non ardebit in te

3

quia ego Dominus Deus tuus Sanctus Israhel salvator tuus dedi propitiationem tuam Aegyptum Aethiopiam et Saba pro te

4

ex quo honorabilis factus es in oculis meis et gloriosus ego dilexi te et dabo homines pro te et populos pro anima tua

5

noli timere quoniam tecum ego sum ab oriente adducam semen tuum et ab occidente congregabo te

6

dicam aquiloni da et austro noli prohibere adfer filios meos de longinquo et filias meas ab extremis terrae

7

et omnem qui invocat nomen meum in gloriam meam creavi eum et formavi eum et feci eum

8

educ foras populum caecum et oculos habentem surdum et aures ei sunt

9

omnes gentes congregatae sunt simul et collectae sunt tribus quis in vobis adnuntiet istud et quae prima sunt audire nos faciat dent testes eorum et iustificentur et audiant et dicant vere

10

vos testes mei dicit Dominus et servus meus quem elegi ut sciatis et credatis mihi et intellegatis quia ego ipse sum ante me non est formatus deus et post me non erit

11

ego sum ego sum Dominus et non est absque me salvator

12

ego adnuntiavi et salvavi auditum feci et non fuit in vobis alienus vos testes mei dicit Dominus et ego Deus

13

et ab initio ego ipse et non est qui de manu mea eruat operabor et quis avertet illud

14

haec dicit Dominus redemptor vester Sanctus Israhel propter vos emisi Babylonem et detraxi vectes universos et Chaldeos in navibus suis gloriantes

15

ego Dominus Sanctus vester creans Israhel Rex vester

16

haec dicit Dominus qui dedit in mari viam et in aquis torrentibus semitam

17

qui eduxit quadrigam et equum agmen et robustum simul obdormierunt nec resurgent contriti sunt quasi linum et extincti sunt

18

ne memineritis priorum et antiqua ne intueamini

19

ecce ego facio nova et nunc orientur utique cognoscetis ea ponam in deserto viam et in invio flumina

20

glorificabit me bestia agri dracones et strutiones quia dedi in deserto aquas flumina in invio ut darem potum populo meo electo meo

21

populum istum formavi mihi laudem meam narrabit

22

non me invocasti Iacob nec laborasti in me Israhel

23

non obtulisti mihi arietem holocausti tui et victimis tuis non glorificasti me non te servire feci in oblatione nec laborem tibi praebui in ture

24

non emisti mihi argento calamum et adipe victimarum tuarum non inebriasti me verumtamen servire me fecisti in peccatis tuis praebuisti mihi laborem in iniquitatibus tuis

25

ego sum ego sum ipse qui deleo iniquitates tuas propter me et peccatorum tuorum non recordabor

26

reduc me in memoriam et iudicemur simul narra si quid habes ut iustificeris

27

pater tuus primus peccavit et interpretes tui praevaricati sunt in me

28

et contaminavi principes sanctos dedi ad internicionem Iacob et Israhel in blasphemiam

Isaiah 44


Isaiah Chapter 44 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 43

The Book of the Prophet Isaiah

Return to Index

Chapter 44

1

et nunc audi Iacob serve meus et Israhel quem elegi

2

haec dicit Dominus faciens et formans te ab utero auxiliator tuus noli timere serve meus Iacob et Rectissime quem elegi

3

effundam enim aquas super sitientem et fluenta super aridam effundam spiritum meum super semen tuum et benedictionem meam super stirpem tuam

4

et germinabunt inter herbas quasi salices iuxta praeterfluentes aquas

5

iste dicet Domini ego sum et ille vocabit in nomine Iacob et hic scribet manu sua Domino et in nomine Israhel adsimilabitur

6

haec dicit Dominus rex Israhel et redemptor eius Dominus exercituum ego primus et ego novissimus et absque me non est deus

7

quis similis mei vocet et adnuntiet et ordinem exponat mihi ex quo constitui populum antiquum ventura et quae futura sunt adnuntient eis

8

nolite timere neque conturbemini ex tunc audire te feci et adnuntiavi vos estis testes mei numquid est deus absque me et formator quem ego non noverim

9

plastae idoli omnes nihil sunt et amantissima eorum non proderunt eis ipsi sunt testes eorum quia non vident neque intellegunt ut confundantur

10

quis formavit deum et sculptile conflavit ad nihil utile

11

ecce omnes participes eius confundentur fabri enim sunt ex hominibus convenient omnes stabunt et pavebunt et confundentur simul

12

faber ferrarius lima operatus est in prunis et in malleis formavit illud et operatus est in brachio fortitudinis suae esuriet et deficiet non bibet aquam et lassescet

13

artifex lignarius extendit normam formavit illud in runcina fecit illud in angularibus et in circino tornavit illud et fecit imaginem viri quasi speciosum hominem habitantem in domo

14

succidit cedros tulit ilicem et quercum quae steterat inter ligna saltus plantavit pinum quam pluvia nutrivit

15

et facta est hominibus in focum sumpsit ex eis et calefactus est et succendit et coxit panes de reliquo autem operatus est deum et adoravit fecit sculptile et curvatus est ante illud

16

medium eius conbusit igni et de medio eius carnes comedit coxit pulmentum et saturatus est et calefactus est et dixit va calefactus sum vidi focum

17

reliquum autem eius deum fecit sculptile sibi curvatur ante illud et adorat illud et obsecrat dicens libera me quia deus meus es tu

18

nescierunt neque intellexerunt lutati enim sunt ne videant oculi eorum et ne intellegant corde suo

19

non recogitant in mente sua neque cognoscunt neque sentiunt ut dicant medietatem eius conbusi igne et coxi super carbones eius panes coxi carnes et comedi et de reliquo eius idolum faciam ante truncum ligni procidam

20

pars eius cinis est cor insipiens adoravit illud et non liberabit animam suam neque dicet forte mendacium est in dextera mea

21

memento horum Iacob et Israhel quoniam servus meus es tu formavi te servus meus es tu Israhel non oblivisceris mei

22

delevi ut nubem iniquitates tuas et quasi nebulam peccata tua revertere ad me quoniam redemi te

23

laudate caeli quoniam fecit Dominus iubilate extrema terrae resonate montes laudationem saltus et omne lignum eius quoniam redemit Dominus Iacob et Israhel gloriabitur

24

haec dicit Dominus redemptor tuus et formator tuus ex utero ego sum Dominus faciens omnia extendens caelos solus stabiliens terram et nullus mecum

25

irrita faciens signa divinorum et ariolos in furorem vertens convertens sapientes retrorsum et scientiam eorum stultam faciens

26

suscitans verbum servi sui et consilium nuntiorum suorum conplens qui dico Hierusalem habitaberis et civitatibus Iuda aedificabimini et deserta eius suscitabo

27

qui dico profundo desolare et flumina tua arefaciam

28

qui dico Cyro pastor meus es et omnem voluntatem meam conplebis qui dico Hierusalem aedificaberis et templo fundaberis

Isaiah 45


Isaiah Chapter 45 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 44

The Book of the Prophet Isaiah

Return to Index

Chapter 45

1

haec dicit Dominus christo meo Cyro cuius adprehendi dexteram ut subiciam ante faciem eius gentes et dorsa regum vertam et aperiam coram eo ianuas et portae non cludentur

2

ego ante te ibo et gloriosos terrae humiliabo portas aereas conteram et vectes ferreos confringam

3

et dabo tibi thesauros absconditos et arcana secretorum ut scias quia ego Dominus qui voco nomen tuum Deus Israhel

4

propter servum meum Iacob et Israhel electum meum et vocavi te in nomine tuo adsimilavi te et non cognovisti me

5

ego Dominus et non est amplius extra me non est deus accinxi te et non cognovisti me

6

ut sciant hii qui ab ortu solis et qui ab occidente quoniam absque me non est ego Dominus et non est alter

7

formans lucem et creans tenebras faciens pacem et creans malum ego Dominus faciens omnia haec

8

rorate caeli desuper et nubes pluant iustum aperiatur terra et germinet salvatorem et iustitia oriatur simul ego Dominus creavi eum

9

vae qui contradicit fictori suo testa de samiis terrae numquid dicet lutum figulo suo quid facis et opus tuum absque manibus est

10

vae qui dicit patri quid generas et mulieri quid parturis

11

haec dicit Dominus Sanctus Israhel plastes eius ventura interrogate me super filios meos et super opus manuum mearum mandastis mihi

12

ego feci terram et hominem super eam creavi ego manus meae tetenderunt caelos et omni militiae eorum mandavi

13

ego suscitavi eum ad iustitiam et omnes vias eius dirigam ipse aedificabit civitatem meam et captivitatem meam dimittet non in pretio neque in muneribus dicit Dominus Deus exercituum

14

haec dicit Dominus labor Aegypti et negotiatio Aethiopiae et Sabaim viri sublimes ad te transibunt et tui erunt post te ambulabunt vincti manicis pergent et te adorabunt teque deprecabuntur tantum in te est Deus et non est absque te deus

15

vere tu es Deus absconditus Deus Israhel salvator

16

confusi sunt et erubuerunt omnes simul abierunt in confusione fabricatores errorum

17

Israhel salvatus est in Domino salute aeterna non confundemini et non erubescetis usque in saeculum saeculi

18

quia haec dicit Dominus creans caelos ipse Deus formans terram et faciens eam ipse plastes eius non in vanum creavit eam ut habitetur formavit eam ego Dominus et non est alius

19

non in abscondito locutus sum in loco terrae tenebroso non dixi semini Iacob frustra quaerite me ego Dominus loquens iustitiam adnuntians recta

20

congregamini et venite et accedite simul qui salvati estis ex gentibus nescierunt qui levant lignum sculpturae suae et rogant deum non salvantem

21

adnuntiate et venite et consiliamini simul quis auditum fecit hoc ab initio ex tunc praedixit illud numquid non ego Dominus et non est ultra Deus absque me Deus iustus et salvans non est praeter me

22

convertimini ad me et salvi eritis omnes fines terrae quia ego Deus et non est alius

23

in memet ipso iuravi egredietur de ore meo iustitiae verbum et non revertetur quia mihi curvabunt omnia genu et iurabit omnis lingua

24

ergo in Domino dicet meae sunt iustitiae et imperium ad eum venient et confundentur omnes qui repugnant ei

25

in Domino iustificabitur et laudabitur omne semen Israhel

Isaiah 46


Isaiah Chapter 46 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 45

The Book of the Prophet Isaiah

Return to Index

Chapter 46

1

conflatus est Bel contritus est Nabo facta sunt simulacra eorum bestiis et iumentis onera vestra gravi pondere usque ad lassitudinem

2

contabuerunt et contrita sunt simul non potuerunt salvare portantem et anima eorum in captivitatem ibit

3

audite me domus Iacob et omne residuum domus Israhel qui portamini a meo utero qui gestamini a mea vulva

4

usque ad senectam ego ipse et usque ad canos ego portabo ego feci et ego feram et ego portabo et salvabo

5

cui adsimilastis me et adaequastis et conparastis me et fecistis similem

6

qui confertis aurum de sacculo et argentum statera ponderatis conducentes aurificem ut faciat deum et procidunt et adorant

7

portant illud in umeris gestantes et ponentes in loco suo et stabit ac de loco suo non movebitur sed et cum clamaverint ad eum non audiet de tribulatione non salvabit eos

8

mementote istud et fundamini redite praevaricatores ad cor

9

recordamini prioris saeculi quoniam ego sum Deus et non est ultra Deus nec est similis mei

10

adnuntians ab exordio novissimum et ab initio quae necdum facta sunt dicens consilium meum stabit et omnis voluntas mea fiet

11

vocans ab oriente avem et de terra longinqua virum voluntatis meae et locutus sum et adducam illud creavi et faciam illud

12

audite me duro corde qui longe estis a iustitia

13

prope feci iustitiam meam non elongabitur et salus mea non morabitur dabo in Sion salutem et Israheli gloriam meam

Isaiah 47


Isaiah Chapter 47 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 46

The Book of the Prophet Isaiah

Return to Index

Chapter 47

1

descende sede in pulverem virgo filia Babylon sede in terra non est solium filiae Chaldeorum quia ultra non vocaberis mollis et tenera

2

tolle molam et mole farinam denuda turpitudinem tuam discoperi umerum revela crus transi flumina

3

revelabitur ignominia tua et videbitur obprobrium tuum ultionem capiam et non resistet mihi homo

4

redemptor noster Dominus exercituum nomen illius Sanctus Israhel

5

sede tace et intra in tenebras filia Chaldeorum quia non vocaberis ultra domina regnorum

6

iratus sum super populum meum contaminavi hereditatem meam et dedi eos in manu tua non posuisti eis misericordias super senem adgravasti iugum tuum valde

7

et dixisti in sempiternum ero domina non posuisti haec super cor tuum neque recordata es novissimi tui

8

et nunc audi haec delicata et habitans confidenter quae dicis in corde tuo ego sum et non est praeter me amplius non sedebo vidua et ignorabo sterilitatem

9

venient tibi duo haec subito in die una sterilitas et viduitas universa venerunt super te propter multitudinem maleficiorum tuorum et propter duritiam incantatorum tuorum vehementem

10

et fiduciam habuisti in malitia tua et dixisti non est qui videat me sapientia tua et scientia tua haec decepit te et dixisti in corde tuo ego sum et praeter me non est altera

11

veniet super te malum et nescies ortum eius et inruet super te calamitas quam non poteris expiare veniet super te repente miseria quam nescies

12

sta cum incantatoribus tuis et cum multitudine maleficiorum tuorum in quibus laborasti ab adulescentia tua si forte quid prosit tibi aut si possis fieri fortior

13

defecisti in multitudine consiliorum tuorum stent et salvent te augures caeli qui contemplabantur sidera et supputabant menses ut ex eis adnuntiarent ventura tibi

14

ecce facti sunt quasi stipula ignis conbusit eos non liberabunt animam suam de manu flammae non sunt prunae quibus calefiant nec focus ut sedeant ad eum

15

sic facta sunt tibi in quibuscumque laboraveras negotiatores tui ab adulescentia tua unusquisque in via sua erraverunt non est qui salvet te

Isaiah 48


Isaiah Chapter 48 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 47

The Book of the Prophet Isaiah

Return to Index

Chapter 48

1

audite hoc domus Iacob qui vocamini nomine Israhel et de aquis Iuda existis qui iuratis in nomine Domini et Dei Israhel recordamini non in veritate neque in iustitia

2

de civitate enim sancta vocati sunt et super Deum Israhel constabiliti sunt Dominus exercituum nomen eius

3

priora ex tunc adnuntiavi et ex ore meo exierunt et audita feci ea repente operatus sum et venerunt

4

scivi enim quia durus es tu et nervus ferreus cervix tua et frons tua aerea

5

praedixi tibi ex tunc antequam venirent indicavi tibi ne forte diceres idola mea fecerunt haec et sculptilia mea et conflatilia mandaverunt ista

6

quae audisti vide omnia vos autem non adnuntiastis audita feci tibi nova ex nunc et conservata quae nescis

7

nunc creata sunt et non ex tunc et ante diem et non audisti ea ne forte dicas ecce cognovi ea

8

neque audisti neque cognovisti neque ex tunc aperta est auris tua scio enim quia praevaricans praevaricabis et transgressorem ex ventre vocavi te

9

propter nomen meum longe faciam furorem meum et laude mea infrenabo te ne intereas

10

ecce excoxi te sed non quasi argentum elegi te in camino paupertatis

11

propter me propter me faciam ut non blasphemer et gloriam meam alteri non dabo

12

audi me Iacob et Israhel quem ego voco ego ipse ego primus et ego novissimus

13

manus quoque mea fundavit terram et dextera mea mensa est caelos ego vocabo eos et stabunt simul

14

congregamini omnes vos et audite quis de eis adnuntiavit haec Dominus dilexit eum faciet voluntatem suam in Babylone et brachium suum in Chaldeis

15

ego ego locutus sum et vocavi eum adduxi eum et directa est via eius

16

accedite ad me et audite hoc non a principio in abscondito locutus sum ex tempore antequam fieret ibi eram et nunc Dominus Deus misit me et spiritus eius

17

haec dicit Dominus redemptor tuus Sanctus Israhel ego Dominus Deus tuus docens te utilia gubernans te in via qua ambulas

18

utinam adtendisses mandata mea facta fuisset sicut flumen pax tua et iustitia tua sicut gurgites maris

19

et fuisset quasi harena semen tuum et stirps uteri tui ut lapilli eius non interisset et non fuisset adtritum nomen eius a facie mea

20

egredimini de Babylone fugite a Chaldeis in voce exultationis adnuntiate auditum facite hoc efferte illud usque ad extrema terrae dicite redemit Dominus servum suum Iacob

21

non sitierunt in deserto cum educeret eos aquam de petra produxit eis et scidit petram et fluxerunt aquae

22

non est pax dicit Dominus impiis

Isaiah 49


Isaiah Chapter 49 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 48

The Book of the Prophet Isaiah

Return to Index

Chapter 49

1

audite insulae et adtendite populi de longe Dominus ab utero vocavit me de ventre matris meae recordatus est nominis mei

2

et posuit os meum quasi gladium acutum in umbra manus suae protexit me et posuit me sicut sagittam electam in faretra sua abscondit me

3

et dixit mihi servus meus es tu Israhel quia in te gloriabor

4

et ego dixi in vacuum laboravi sine causa et vane fortitudinem meam consumpsi ergo iudicium meum cum Domino et opus meum cum Deo meo

5

et nunc dicit Dominus formans me ex utero servum sibi ut reducam Iacob ad eum et Israhel non congregabitur et glorificatus sum in oculis Domini et Deus meus factus est fortitudo mea

6

et dixit parum est ut sis mihi servus ad suscitandas tribus Iacob et feces Israhel convertendas dedi te in lucem gentium ut sis salus mea usque ad extremum terrae

7

haec dicit Dominus redemptor Israhel Sanctus eius ad contemptibilem animam ad abominatam gentem ad servum dominorum reges videbunt et consurgent principes et adorabunt propter Dominum quia fidelis est et Sanctum Israhel qui elegit te

8

haec dicit Dominus in tempore placito exaudivi te et in die salutis auxiliatus sum tui et servavi te et dedi te in foedus populi ut suscitares terram et possideres hereditates dissipatas

9

ut diceres his qui vincti sunt exite et his qui in tenebris revelamini super vias pascentur et in omnibus planis pascua eorum

10

non esurient neque sitient et non percutiet eos aestus et sol quia miserator eorum reget eos et ad fontes aquarum portabit eos

11

et ponam omnes montes meos in viam et semitae meae exaltabuntur

12

ecce isti de longe venient et ecce illi ab aquilone et mari et isti de terra australi

13

laudate caeli et exulta terra iubilate montes laudem quia consolatus est Dominus populum suum et pauperum suorum miserebitur

14

et dixit Sion dereliquit me Dominus et Dominus oblitus est mei

15

numquid oblivisci potest mulier infantem suum ut non misereatur filio uteri sui et si illa oblita fuerit ego tamen non obliviscar tui

16

ecce in manibus meis descripsi te muri tui coram oculis meis semper

17

venerunt structores tui destruentes te et dissipantes a te exibunt

18

leva in circuitu oculos tuos et vide omnes isti congregati sunt venerunt tibi vivo ego dicit Dominus quia omnibus his velut ornamento vestieris et circumdabis tibi eos quasi sponsa

19

quia deserta tua et solitudines tuae et terra ruinae tuae nunc angusta erunt prae habitatoribus et longe fugabuntur qui absorbebant te

20

adhuc dicent in auribus tuis filii sterilitatis tuae angustus mihi est locus fac spatium mihi ut habitem

21

et dices in corde tuo quis genuit mihi istos ego sterilis et non pariens transmigrata et captiva et istos quis enutrivit ego destituta et sola et isti ubi hic erant

22

haec dicit Dominus Deus ecce levo ad gentes manum meam et ad populos exaltabo signum meum et adferent filios tuos in ulnis et filias tuas super umeros portabunt

23

et erunt reges nutricii tui et reginae nutrices tuae vultu in terra dimisso adorabunt te et pulverem pedum tuorum lingent et scies quia ego Dominus super quo non confundentur qui expectant eum

24

numquid tolletur a forte praeda aut quod captum fuerit a robusto salvum esse poterit

25

quia haec dicit Dominus equidem et captivitas a forte tolletur et quod ablatum fuerit a robusto salvabitur eos vero qui iudicaverunt te ego iudicabo et filios tuos ego salvabo

26

et cibabo hostes tuos carnibus suis et quasi musto sanguine suo inebriabuntur et sciet omnis caro quia ego Dominus salvans te et redemptor tuus Fortis Iacob

Isaiah 50


Isaiah Chapter 50 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 49

The Book of the Prophet Isaiah

Return to Index

Chapter 50

1

haec dicit Dominus quis est hic liber repudii matris vestrae quo dimisi eam aut quis est creditor meus cui vendidi vos ecce in iniquitatibus vestris venditi estis et in sceleribus vestris dimisi matrem vestram

2

quia veni et non erat vir vocavi et non erat qui audiret numquid adbreviata et parvula facta est manus mea ut non possim redimere aut non est in me virtus ad liberandum ecce in increpatione mea desertum faciam mare ponam flumina in siccum conputrescent pisces sine aqua et morientur in siti

3

induam caelos tenebris et saccum ponam operimentum eorum

4

Dominus dedit mihi linguam eruditam ut sciam sustentare eum qui lassus est verbo erigit mane mane erigit mihi aurem ut audiam quasi magistrum

5

Dominus Deus aperuit mihi aurem ego autem non contradico retrorsum non abii

6

corpus meum dedi percutientibus et genas meas vellentibus faciem meam non averti ab increpantibus et conspuentibus

7

Dominus Deus auxiliator meus ideo non sum confusus ideo posui faciem meam ut petram durissimam et scio quoniam non confundar

8

iuxta est qui iustificat me quis contradicet mihi stemus simul quis est adversarius meus accedat ad me

9

ecce Dominus Deus auxiliator meus quis est qui condemnet me ecce omnes quasi vestimentum conterentur tinea comedet eos

10

quis ex vobis timens Dominum audiens vocem servi sui qui ambulavit in tenebris et non est lumen ei speret in nomine Domini et innitatur super Deum suum

11

ecce omnes vos accendentes ignem accincti flammis ambulate in lumine ignis vestri et in flammis quas succendistis de manu mea factum est hoc vobis in doloribus dormietis

Isaiah 51


Isaiah Chapter 51 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 50

The Book of the Prophet Isaiah

Return to Index

Chapter 51

1

audite me qui sequimini quod iustum est et quaeritis Dominum adtendite ad petram unde excisi estis et ad cavernam laci de qua praecisi estis

2

adtendite ad Abraham patrem vestrum et ad Sarram quae peperit vos quia unum vocavi eum et benedixi ei et multiplicavi eum

3

consolabitur ergo Dominus et Sion consolabitur omnes ruinas eius et ponet desertum eius quasi delicias et solitudinem eius quasi hortum Domini gaudium et laetitia invenietur in ea gratiarum actio et vox laudis

4

adtendite ad me populus meus et tribus mea me audite quia lex a me exiet et iudicium meum in lucem populorum requiescet

5

prope est iustus meus egressus est salvator meus et brachia mea populos iudicabunt me insulae expectabunt et brachium meum sustinebunt

6

levate in caelum oculos vestros et videte sub terra deorsum quia caeli sicut fumus liquescent et terra sicut vestimentum adteretur et habitatores eius sicut haec interibunt salus autem mea in sempiternum erit et iustitia mea non deficiet

7

audite me qui scitis iustum populus lex mea in corde eorum nolite timere obprobrium hominum et blasphemias eorum ne metuatis

8

sicut enim vestimentum sic comedet eos vermis et sicut lanam sic devorabit eos tinea salus autem mea in sempiternum erit et iustitia mea in generationes generationum

9

consurge consurge induere fortitudinem brachium Domini consurge sicut in diebus antiquis in generationibus saeculorum numquid non tu percussisti superbum vulnerasti draconem

10

numquid non tu siccasti mare aquam abyssi vehementis qui posuisti profundum maris viam ut transirent liberati

11

et nunc qui redempti sunt a Domino revertentur et venient in Sion laudantes et laetitia sempiterna super capita eorum gaudium et laetitiam tenebunt fugiet dolor et gemitus

12

ego ego ipse consolabor vos quis tu ut timeres ab homine mortali et a filio hominis qui quasi faenum ita arescet

13

et oblitus es Domini factoris tui qui tetendit caelos et fundavit terram et formidasti iugiter tota die a facie furoris eius qui te tribulabat et paraverat ad perdendum ubi nunc est furor tribulantis

14

cito veniet gradiens ad aperiendum et non interficiet usque ad internicionem nec deficiet panis eius

15

ego autem sum Dominus Deus tuus qui conturbo mare et intumescunt fluctus eius Dominus exercituum nomen meum

16

posui verba mea in ore tuo et in umbra manus meae protexi te ut plantes caelos et fundes terram et dicas ad Sion populus meus es tu

17

elevare elevare consurge Hierusalem quae bibisti de manu Domini calicem irae eius usque ad fundum calicis soporis bibisti et epotasti usque ad feces

18

non est qui sustentet eam ex omnibus filiis quos genuit et non est qui adprehendat manum eius ex omnibus filiis quos enutrivit

19

duo sunt quae occurrerunt tibi quis contristabitur super te vastitas et contritio et fames et gladius quis consolabitur te

20

filii tui proiecti sunt dormierunt in capite omnium viarum sicut bestia inlaqueata pleni indignatione Domini increpatione Dei tui

21

idcirco audi hoc paupercula et ebria non a vino

22

haec dicit Dominator tuus Dominus et Deus tuus qui pugnavit pro populo suo ecce tuli de manu tua calicem soporis fundum calicis indignationis meae non adicies ut bibas illud ultra

23

et ponam illud in manu eorum qui te humiliaverunt et dixerunt animae tuae incurvare ut transeamus et posuisti ut terram corpus tuum et quasi viam transeuntibus

Isaiah 52


Isaiah Chapter 52 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 51

The Book of the Prophet Isaiah

Return to Index

Chapter 52

1

consurge consurge induere fortitudine tua Sion induere vestimentis gloriae tuae Hierusalem civitas sancti quia non adiciet ultra ut pertranseat per te incircumcisus et inmundus

2

excutere de pulvere consurge sede Hierusalem solve vincula colli tui captiva filia Sion

3

quia haec dicit Dominus gratis venundati estis et sine argento redimemini

4

quia haec dicit Dominus Deus in Aegyptum descendit populus meus in principio ut colonus esset ibi et Assur absque ulla causa calumniatus est eum

5

et nunc quid mihi est hic dicit Dominus quoniam ablatus est populus meus gratis dominatores eius inique agunt dicit Dominus et iugiter tota die nomen meum blasphematur

6

propter hoc sciet populus meus nomen meum in die illa quia ego ipse qui loquebar ecce adsum

7

quam pulchri super montes pedes adnuntiantis et praedicantis pacem adnuntiantis bonum praedicantis salutem dicentis Sion regnavit Deus tuus

8

vox speculatorum tuorum levaverunt vocem simul laudabunt quia oculum ad oculum videbunt cum converterit Dominus Sion

9

gaudete et laudate simul deserta Hierusalem quia consolatus est Dominus populum suum redemit Hierusalem

10

paravit Dominus brachium sanctum suum in oculis omnium gentium et videbunt omnes fines terrae salutare Dei nostri

11

recedite recedite exite inde pollutum nolite tangere exite de medio eius mundamini qui fertis vasa Domini

12

quoniam non in tumultu exibitis nec in fuga properabitis praecedet enim vos Dominus et congregabit vos Deus Israhel

13

ecce intelleget servus meus exaltabitur et elevabitur et sublimis erit valde

14

sicut obstipuerunt super te multi sic inglorius erit inter viros aspectus eius et forma eius inter filios hominum

15

iste asperget gentes multas super ipsum continebunt reges os suum quia quibus non est narratum de eo viderunt et qui non audierunt contemplati sunt

Isaiah 53


Isaiah Chapter 53 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 52

The Book of the Prophet Isaiah

Return to Index

Chapter 53

1

quis credidit auditui nostro et brachium Domini cui revelatum est

2

et ascendet sicut virgultum coram eo et sicut radix de terra sitienti non est species ei neque decor et vidimus eum et non erat aspectus et desideravimus eum

3

despectum et novissimum virorum virum dolorum et scientem infirmitatem et quasi absconditus vultus eius et despectus unde nec reputavimus eum

4

vere languores nostros ipse tulit et dolores nostros ipse portavit et nos putavimus eum quasi leprosum et percussum a Deo et humiliatum

5

ipse autem vulneratus est propter iniquitates nostras adtritus est propter scelera nostra disciplina pacis nostrae super eum et livore eius sanati sumus

6

omnes nos quasi oves erravimus unusquisque in viam suam declinavit et Dominus posuit in eo iniquitatem omnium nostrum

7

oblatus est quia ipse voluit et non aperuit os suum sicut ovis ad occisionem ducetur et quasi agnus coram tondente obmutescet et non aperiet os suum

8

de angustia et de iudicio sublatus est generationem eius quis enarrabit quia abscisus est de terra viventium propter scelus populi mei percussit eum

9

et dabit impios pro sepultura et divitem pro morte sua eo quod iniquitatem non fecerit neque dolus fuerit in ore eius

10

et Dominus voluit conterere eum in infirmitate si posuerit pro peccato animam suam videbit semen longevum et voluntas Domini in manu eius dirigetur

11

pro eo quod laboravit anima eius videbit et saturabitur in scientia sua iustificabit ipse iustus servus meus multos et iniquitates eorum ipse portabit

12

ideo dispertiam ei plurimos et fortium dividet spolia pro eo quod tradidit in morte animam suam et cum sceleratis reputatus est et ipse peccatum multorum tulit et pro transgressoribus rogavit

Isaiah 54


Isaiah Chapter 54 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 53

The Book of the Prophet Isaiah

Return to Index

Chapter 54

1

lauda sterilis quae non paris decanta laudem et hinni quae non pariebas quoniam multi filii desertae magis quam eius quae habebat virum dicit Dominus

2

dilata locum tentorii tui et pelles tabernaculorum tuorum extende ne parcas longos fac funiculos tuos et clavos tuos consolida

3

ad dexteram enim et ad levam penetrabis et semen tuum gentes hereditabit et civitates desertas inhabitabit

4

noli timere quia non confunderis neque erubescas non enim te pudebit quia confusionis adulescentiae tuae oblivisceris et obprobrii viduitatis tuae non recordaberis amplius

5

quia dominabitur tui qui fecit te Dominus exercituum nomen eius et redemptor tuus Sanctus Israhel Deus omnis terrae vocabitur

6

quia ut mulierem derelictam et maerentem spiritu vocavit te Dominus et uxorem ab adulescentia abiectam dixit Deus tuus

7

ad punctum in modico dereliqui te et in miserationibus magnis congregabo te

8

in momento indignationis abscondi faciem meam parumper a te et in misericordia sempiterna misertus sum tui dixit redemptor tuus Dominus

9

sicut in diebus Noe istud mihi est cui iuravi ne inducerem aquas Noe ultra super terram sic iuravi ut non irascar tibi et non increpem te

10

montes enim commovebuntur et colles contremescent misericordia autem mea non recedet et foedus pacis meae non movebitur dixit miserator tuus Dominus

11

paupercula tempestate convulsa absque ulla consolatione ecce ego sternam per ordinem lapides tuos et fundabo te in sapphyris

12

et ponam iaspidem propugnacula tua et portas tuas in lapides sculptos et omnes terminos tuos in lapides desiderabiles

13

universos filios tuos doctos a Domino et multitudinem pacis filiis tuis

14

et in iustitia fundaberis recede procul a calumnia quia non timebis et a pavore quia non adpropinquabit tibi

15

ecce accola veniet qui non erat mecum advena quondam tuus adiungetur tibi

16

ecce ego creavi fabrum sufflantem in igne prunas et proferentem vas in opus suum et ego creavi interfectorem ad disperdendum

17

omne vas quod fictum est contra te non dirigetur et omnem linguam resistentem tibi in iudicio iudicabis haec hereditas servorum Domini et iustitia eorum apud me dicit Dominus

Isaiah 55


Isaiah Chapter 55 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 54

The Book of the Prophet Isaiah

Return to Index

Chapter 55

1

o omnes sitientes venite ad aquas et qui non habetis argentum properate emite et comedite venite emite absque argento et absque ulla commutatione vinum et lac

2

quare adpenditis argentum non in panibus et laborem vestrum non in saturitate audite audientes me et comedite bonum et delectabitur in crassitudine anima vestra

3

inclinate aurem vestram et venite ad me audite et vivet anima vestra et feriam vobis pactum sempiternum misericordias David fideles

4

ecce testem populis dedi eum ducem ac praeceptorem gentibus

5

ecce gentem quam nesciebas vocabis et gentes quae non cognoverunt te ad te current propter Dominum Deum tuum et Sanctum Israhel quia glorificavit te

6

quaerite Dominum dum inveniri potest invocate eum dum prope est

7

derelinquat impius viam suam et vir iniquus cogitationes suas et revertatur ad Dominum et miserebitur eius et ad Deum nostrum quoniam multus est ad ignoscendum

8

non enim cogitationes meae cogitationes vestrae neque viae vestrae viae meae dicit Dominus

9

quia sicut exaltantur caeli a terra sic exaltatae sunt viae meae a viis vestris et cogitationes meae a cogitationibus vestris

10

et quomodo descendit imber et nix de caelo et illuc ultra non revertitur sed inebriat terram et infundit eam et germinare eam facit et dat semen serenti et panem comedenti

11

sic erit verbum meum quod egredietur de ore meo non revertetur ad me vacuum sed faciet quaecumque volui et prosperabitur in his ad quae misi illud

12

quia in laetitia egrediemini et in pace deducemini montes et colles cantabunt coram vobis laudem et omnia ligna regionis plaudent manu

13

pro saliunca ascendet abies et pro urtica crescet myrtus et erit Dominus nominatus in signum aeternum quod non auferetur

Isaiah 56


Isaiah Chapter 56 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 55

The Book of the Prophet Isaiah

Return to Index

Chapter 56

1

haec dicit Dominus custodite iudicium et facite iustitiam quia iuxta est salus mea ut veniat et iustitia mea ut reveletur

2

beatus vir qui facit hoc et filius hominis qui adprehendit istud custodiens sabbatum ne polluat illud custodiens manus suas ne faciat omne malum

3

et non dicat filius advenae qui adheret Domino dicens separatione dividet me Dominus a populo suo et non dicat eunuchus ecce ego lignum aridum

4

quia haec dicit Dominus eunuchis qui custodierint sabbata mea et elegerint quae volui et tenuerint foedus meum

5

dabo eis in domo mea et in muris meis locum et nomen melius a filiis et filiabus nomen sempiternum dabo eis quod non peribit

6

et filios advenae qui adherent Domino ut colant eum et diligant nomen eius ut sint ei in servos omnem custodientem sabbatum ne polluat illud et tenentem foedus meum

7

adducam eos in montem sanctum meum et laetificabo eos in domo orationis meae holocausta eorum et victimae eorum placebunt mihi super altari meo quia domus mea domus orationis vocabitur cunctis populis

8

ait Dominus Deus qui congregat dispersos Israhel adhuc congregabo ad eum congregatos eius

9

omnes bestiae agri venite ad devorandum universae bestiae saltus

10

speculatores eius caeci omnes nescierunt universi canes muti non valentes latrare videntes vana dormientes et amantes somnia

11

et canes inpudentissimi nescierunt saturitatem ipsi pastores ignoraverunt intellegentiam omnes in viam suam declinaverunt unusquisque ad avaritiam suam a summo usque ad novissimum

12

venite sumamus vinum et impleamur ebrietate et erit sicut hodie sic et cras et multo amplius

Isaiah 57


Isaiah Chapter 57 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 56

The Book of the Prophet Isaiah

Return to Index

Chapter 57

1

iustus perit et nemo est qui recogitet in corde suo et viri misericordiae colliguntur quia non est qui intellegat a facie enim malitiae collectus est iustus

2

veniat pax requiescat in cubili suo qui ambulavit in directione sua

3

vos autem accedite huc filii auguratricis semen adulteri et fornicariae

4

super quem lusistis super quem dilatastis os et eiecistis linguam numquid non vos filii scelesti semen mendax

5

qui consolamini in diis subter omne lignum frondosum immolantes parvulos in torrentibus subter inminentes petras

6

in partibus torrentis pars tua haec est sors tua et ipsis effudisti libamen obtulisti sacrificium numquid super his non indignabor

7

super montem excelsum et sublimem posuisti cubile tuum et illuc ascendisti ut immolares hostias

8

et post ostium et retro postem posuisti memoriale tuum quia iuxta me discoperuisti et suscepisti adulterum dilatasti cubile tuum et pepigisti cum eis dilexisti stratum eorum manu aperta

9

et ornasti te regi unguento et multiplicasti pigmenta tua misisti legatos tuos procul et humiliata es usque ad inferos

10

in multitudine viae tuae laborasti non dixisti quiescam vitam manus tuae invenisti propterea non rogasti

11

pro quo sollicita timuisti quia mentita es et mei non es recordata neque cogitasti in corde tuo quia ego tacens et quasi non videns et mei oblita es

12

ego adnuntiabo iustitiam tuam et opera tua non proderunt tibi

13

cum clamaveris liberent te congregati tui et omnes eos auferet ventus tollet aura qui autem fiduciam habet mei hereditabit terram et possidebit montem sanctum meum

14

et dicam viam facite praebete iter declinate de semita auferte offendicula de via populi mei

15

quia haec dicit Excelsus et Sublimis habitans aeternitatem et sanctum nomen eius in excelso et in sancto habitans et cum contrito et humili spiritu ut vivificet spiritum humilium et vivificet cor contritorum

16

non enim in sempiternum litigabo neque usque ad finem irascar quia spiritus a facie mea egredietur et flatus ego faciam

17

propter iniquitatem avaritiae eius iratus sum et percussi eum abscondi et indignatus sum et abiit vagus in via cordis sui

18

vias eius vidi et dimisi eum et reduxi eum et reddidi consolationes ipsi et lugentibus eius

19

creavi fructum labiorum pacem pacem ei qui longe est et qui prope dixit Dominus et sanavi eum

20

impii autem quasi mare fervens quod quiescere non potest et redundant fluctus eius in conculcationem et lutum

21

non est pax dixit Deus meus impiis

Isaiah 58


Isaiah Chapter 58 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 57

The Book of the Prophet Isaiah

Return to Index

Chapter 58

1

clama ne cesses quasi tuba exalta vocem tuam et adnuntia populo meo scelera eorum et domui Iacob peccata eorum

2

me etenim de die in diem quaerunt et scire vias meas volunt quasi gens quae iustitiam fecerit et quae iudicium Dei sui non reliquerit rogant me iudicia iustitiae adpropinquare Deo volunt

3

quare ieiunavimus et non aspexisti humiliavimus animam nostram et nescisti ecce in die ieiunii vestri invenitur voluntas et omnes debitores vestros repetitis

4

ecce ad lites et contentiones ieiunatis et percutitis pugno impie nolite ieiunare sicut usque ad hanc diem ut audiatur in excelso clamor vester

5

numquid tale est ieiunium quod elegi per diem adfligere hominem animam suam numquid contorquere quasi circulum caput suum et saccum et cinerem sternere numquid istud vocabis ieiunium et diem acceptabilem Domino

6

nonne hoc est magis ieiunium quod elegi dissolve conligationes impietatis solve fasciculos deprimentes dimitte eos qui confracti sunt liberos et omne onus disrumpe

7

frange esurienti panem tuum et egenos vagosque induc in domum tuam cum videris nudum operi eum et carnem tuam ne despexeris

8

tunc erumpet quasi mane lumen tuum et sanitas tua citius orietur et anteibit faciem tuam iustitia tua et gloria Domini colliget te

9

tunc invocabis et Dominus exaudiet clamabis et dicet ecce adsum si abstuleris de medio tui catenam et desieris digitum extendere et loqui quod non prodest

10

cum effuderis esurienti animam tuam et animam adflictam repleveris orietur in tenebris lux tua et tenebrae tuae erunt sicut meridies

11

et requiem tibi dabit Dominus semper et implebit splendoribus animam tuam et ossa tua liberabit et eris quasi hortus inriguus et sicut fons aquarum cuius non deficient aquae

12

et aedificabuntur in te deserta saeculorum fundamenta generationis et generationis suscitabis et vocaberis aedificator sepium avertens semitas in quietem

13

si averteris a sabbato pedem tuum facere voluntatem tuam in die sancto meo et vocaveris sabbatum delicatum et sanctum Domini gloriosum et glorificaveris eum dum non facis vias tuas et non invenitur voluntas tua ut loquaris sermonem

14

tunc delectaberis super Domino et sustollam te super altitudines terrae et cibabo te hereditate Iacob patris tui os enim Domini locutum est

Isaiah 59


Isaiah Chapter 59 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 58

The Book of the Prophet Isaiah

Return to Index

Chapter 59

1

ecce non est adbreviata manus Domini ut salvare nequeat neque adgravata est auris eius ut non exaudiat

2

sed iniquitates vestrae diviserunt inter vos et Deum vestrum et peccata vestra absconderunt faciem eius a vobis ne exaudiret

3

manus enim vestrae pollutae sunt sanguine et digiti vestri iniquitate labia vestra locuta sunt mendacium et lingua vestra iniquitatem fatur

4

non est qui invocet iustitiam neque est qui iudicet vere sed confidunt in nihili et loquuntur vanitates conceperunt laborem et pepererunt iniquitatem

5

ova aspidum ruperunt et telas araneae texuerunt qui comederit de ovis eorum morietur et quod confotum est erumpet in regulum

6

telae eorum non erunt in vestimentum neque operientur operibus suis opera eorum opera inutilia et opus iniquitatis in manibus eorum

7

pedes eorum ad malum currunt et festinant ut effundant sanguinem innocentem cogitationes eorum cogitationes inutiles vastitas et contritio in viis eorum

8

viam pacis nescierunt et non est iudicium in gressibus eorum semitae eorum incurvatae sunt eis omnis qui calcat in ea ignorat pacem

9

propter hoc elongatum est iudicium a nobis et non adprehendet nos iustitia expectavimus lucem et ecce tenebrae splendorem et in tenebris ambulavimus

10

palpavimus sicut caeci parietem et quasi absque oculis adtrectavimus inpegimus meridie quasi in tenebris in caligosis quasi mortui

11

rugiemus quasi ursi omnes et quasi columbae meditantes gememus expectavimus iudicium et non est salutem et elongata est a nobis

12

multiplicatae sunt enim iniquitates nostrae coram te et peccata nostra responderunt nobis quia scelera nostra nobiscum et iniquitates nostras cognovimus

13

peccare et mentiri contra Dominum et aversi sumus ne iremus post tergum Dei nostri ut loqueremur calumniam et transgressionem concepimus et locuti sumus de corde verba mendacii

14

et conversum est retrorsum iudicium et iustitia longe stetit quia corruit in platea veritas et aequitas non potuit ingredi

15

et facta est veritas in oblivione et qui recessit a malo praedae patuit et vidit Dominus et malum apparuit in oculis eius quia non est iudicium

16

et vidit quia non est vir et aporiatus est quia non est qui occurrat et salvavit sibi brachium suum et iustitia eius ipsa confirmavit eum

17

indutus est iustitia ut lorica et galea salutis in capite eius indutus est vestimentis ultionis et opertus est quasi pallio zeli

18

sicut ad vindictam quasi ad retributionem indignationis hostibus suis et vicissitudinem inimicis suis insulis vicem reddet

19

et timebunt qui ab occidente nomen Domini et qui ab ortu solis gloriam eius cum venerit quasi fluvius violentus quem spiritus Domini cogit

20

et venerit Sion redemptor et eis qui redeunt ab iniquitate in Iacob dicit Dominus

21

hoc foedus meum cum eis dicit Dominus spiritus meus qui est in te et verba mea quae posui in ore tuo non recedent de ore tuo et de ore seminis tui et de ore seminis seminis tui dixit Dominus amodo et usque in sempiternum

Isaiah 60


Isaiah Chapter 60 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 59

The Book of the Prophet Isaiah

Return to Index

Chapter 60

1

surge inluminare quia venit lumen tuum et gloria Domini super te orta est

2

quia ecce tenebrae operient terram et caligo populos super te autem orietur Dominus et gloria eius in te videbitur

3

et ambulabunt gentes in lumine tuo et reges in splendore ortus tui

4

leva in circuitu oculos tuos et vide omnes isti congregati sunt venerunt tibi filii tui de longe venient et filiae tuae in latere sugent

5

tunc videbis et afflues et mirabitur et dilatabitur cor tuum quando conversa fuerit ad te multitudo maris fortitudo gentium venerit tibi

6

inundatio camelorum operiet te dromedariae Madian et Efa omnes de Saba venient aurum et tus deferentes et laudem Domino adnuntiantes

7

omne pecus Cedar congregabitur tibi arietes Nabaioth ministrabunt tibi offerentur super placabili altari meo et domum maiestatis meae glorificabo

8

qui sunt isti qui ut nubes volant et quasi columbae ad fenestras suas

9

me enim insulae expectant et naves maris in principio ut adducam filios tuos de longe argentum eorum et aurum eorum cum eis nomini Domini Dei tui et Sancto Israhel quia glorificavit te

10

et aedificabunt filii peregrinorum muros tuos et reges eorum ministrabunt tibi in indignatione enim mea percussi te et in reconciliatione mea misertus sum tui

11

et aperientur portae tuae iugiter die et nocte non claudentur ut adferatur ad te fortitudo gentium et reges earum adducantur

12

gens enim et regnum quod non servierit tibi peribit et gentes solitudine vastabuntur

13

gloria Libani ad te veniet abies et buxus et pinus simul ad ornandum locum sanctificationis meae et locum pedum meorum glorificabo

14

et venient ad te curvi filii eorum qui humiliaverunt te et adorabunt vestigia pedum tuorum omnes qui detrahebant tibi et vocabunt te civitatem Domini Sion Sancti Israhel

15

pro eo quod fuisti derelicta et odio habita et non erat qui per te transiret ponam te in superbiam saeculorum gaudium in generationem et generationem

16

et suges lac gentium et mamilla regum lactaberis et scies quia ego Dominus salvans te et redemptor tuus Fortis Iacob

17

pro aere adferam aurum et pro ferro adferam argentum et pro lignis aes et pro lapidibus ferrum et ponam visitationem tuam pacem et praepositos tuos iustitiam

18

non audietur ultra iniquitas in terra tua vastitas et contritio in terminis tuis et occupabit salus muros tuos et portas tuas laudatio

19

non erit tibi amplius sol ad lucendum per diem nec splendor lunae inluminabit te sed erit tibi Dominus in lucem sempiternam et Deus tuus in gloriam tuam

20

non occidet ultra sol tuus et luna tua non minuetur quia Dominus erit in lucem sempiternam et conplebuntur dies luctus tui

21

populus autem tuus omnes iusti in perpetuum hereditabunt terram germen plantationis meae opus manus meae ad glorificandum

22

minimus erit in mille et parvulus in gentem fortissimam ego Dominus in tempore eius subito faciam istud

Isaiah 61


Isaiah Chapter 61 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 60

The Book of the Prophet Isaiah

Return to Index

Chapter 61

1

spiritus Domini super me eo quod unxerit Dominus me ad adnuntiandum mansuetis misit me ut mederer contritis corde et praedicarem captivis indulgentiam et clausis apertionem

2

ut praedicarem annum placabilem Domini et diem ultionis Deo nostro ut consolarer omnes lugentes

3

ut ponerem lugentibus Sion et darem eis coronam pro cinere oleum gaudii pro luctu pallium laudis pro spiritu maeroris et vocabuntur in ea fortes iustitiae plantatio Domini ad glorificandum

4

et aedificabunt deserta a saeculo et ruinas antiquas erigent et instaurabunt civitates desertas dissipatas in generationem et generationem

5

et stabunt alieni et pascent pecora vestra et filii peregrinorum agricolae et vinitores vestri erunt

6

vos autem sacerdotes Domini vocabimini ministri Dei nostri dicetur vobis fortitudinem gentium comedetis et in gloria earum superbietis

7

pro confusione vestra duplici et rubore laudabunt partem eorum propter hoc in terra sua duplicia possidebunt laetitia sempiterna erit eis

8

quia ego Dominus diligens iudicium odio habens rapinam in holocausto et dabo opus eorum in veritate et foedus perpetuum feriam eis

9

et scietur in gentibus semen eorum et germen eorum in medio populorum omnes qui viderint eos cognoscent eos quia isti sunt semen cui benedixit Dominus

10

gaudens gaudebo in Domino et exultabit anima mea in Deo meo quia induit me vestimentis salutis et indumento iustitiae circumdedit me quasi sponsum decoratum corona et quasi sponsam ornatam monilibus suis

11

sicut enim terra profert germen suum et sicut hortus semen suum germinat sic Dominus Deus germinabit iustitiam et laudem coram universis gentibus

Isaiah 62


Isaiah Chapter 62 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 61

The Book of the Prophet Isaiah

Return to Index

Chapter 62

1

propter Sion non tacebo et propter Hierusalem non quiescam donec egrediatur ut splendor iustus eius et salvator eius ut lampas accendatur

2

et videbunt gentes iustum tuum et cuncti reges inclitum tuum et vocabitur tibi nomen novum quod os Domini nominabit

3

et eris corona gloriae in manu Domini et diadema regni in manu Dei tui

4

non vocaberis ultra Derelicta et terra tua non vocabitur amplius Desolata sed vocaberis Voluntas mea in ea et terra tua Inhabitata quia conplacuit Domino in te et terra tua inhabitabitur

5

habitabit enim iuvenis cum virgine et habitabunt in te filii tui et gaudebit sponsus super sponsam gaudebit super te Deus tuus

6

super muros tuos Hierusalem constitui custodes tota die et tota nocte perpetuo non tacebunt qui reminiscimini Domini ne taceatis

7

et ne detis silentium ei donec stabiliat et donec ponat Hierusalem laudem in terra

8

iuravit Dominus in dextera sua et in brachio fortitudinis suae si dedero triticum tuum ultra cibum inimicis tuis et si biberint filii alieni vinum tuum in quo laborasti

9

quia qui congregabunt illud comedent et laudabunt Dominum et qui conportant illud bibent in atriis sanctis meis

10

transite transite per portas praeparate viam populo planum facite iter et eligite lapides elevate signum ad populos

11

ecce Dominus auditum fecit in extremis terrae dicite filiae Sion ecce salvator tuus venit ecce merces eius cum eo et opus eius coram illo

12

et vocabunt eos Populus sanctus Redempti a Domino tu autem vocaberis Quaesita civitas et non Derelicta

Isaiah 63


Isaiah Chapter 63 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 62

The Book of the Prophet Isaiah

Return to Index

Chapter 63

1

quis est iste qui venit de Edom tinctis vestibus de Bosra iste formonsus in stola sua gradiens in multitudine fortitudinis suae ego qui loquor iustitiam et propugnator sum ad salvandum

2

quare ergo rubrum est indumentum tuum et vestimenta tua sicut calcantium in torculari

3

torcular calcavi solus et de gentibus non est vir mecum calcavi eos in furore meo et conculcavi eos in ira mea et aspersus est sanguis eorum super vestimenta mea et omnia indumenta mea inquinavi

4

dies enim ultionis in corde meo annus redemptionis meae venit

5

circumspexi et non erat auxiliator quaesivi et non fuit qui adiuvaret et salvavit mihi brachium meum et indignatio mea ipsa auxiliata est mihi

6

et conculcavi populos in furore meo et inebriavi eos in indignatione mea et detraxi in terra virtutem eorum

7

miserationum Domini recordabor laudem Domini super omnibus quae reddidit nobis Dominus et super multitudinem bonorum domui Israhel quae largitus est eis secundum indulgentiam suam et secundum multitudinem misericordiarum suarum

8

et dixit verumtamen populus meus est filii non negantes et factus est eis salvator

9

in omni tribulatione eorum non est tribulatus et angelus faciei eius salvavit eos in dilectione sua et in indulgentia sua ipse redemit eos et portavit eos et levavit eos cunctis diebus saeculi

10

ipsi autem ad iracundiam provocaverunt et adflixerunt spiritum Sancti eius et conversus est eis in inimicum et ipse debellavit eos

11

et recordatus est dierum saeculi Mosi populi sui ubi est qui eduxit eos de mari cum pastoribus gregis sui ubi est qui posuit in medio eius spiritum Sancti sui

12

qui eduxit ad dexteram Mosen brachio maiestatis suae qui scidit aquas ante eos ut faceret sibi nomen sempiternum

13

qui duxit eos per abyssos quasi equum in deserto non inpingentem

14

quasi animal in campo descendens spiritus Domini ductor eius fuit sic adduxisti populum tuum ut faceres tibi nomen gloriae

15

adtende de caelo et vide de habitaculo sancto tuo et gloriae tuae ubi est zelus tuus et fortitudo tua multitudo viscerum tuorum et miserationum tuarum super me continuerunt se

16

tu enim pater noster et Abraham nescivit nos et Israhel ignoravit nos tu Domine pater noster redemptor noster a saeculo nomen tuum

17

quare errare nos fecisti Domine de viis tuis indurasti cor nostrum ne timeremus te convertere propter servos tuos tribus hereditatis tuae

18

quasi nihilum possederunt populum sanctum tuum hostes nostri conculcaverunt sanctificationem tuam

19

facti sumus quasi in principio cum non dominareris nostri neque invocaretur nomen tuum super nos

Isaiah 64


Isaiah Chapter 64 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 63

The Book of the Prophet Isaiah

Return to Index

Chapter 64

1

utinam disrumperes caelos et descenderes a facie tua montes defluerent

2

sicut exustio ignis tabescerent aquae arderent igni ut notum fieret nomen tuum inimicis tuis a facie tua gentes turbarentur

3

cum feceris mirabilia non sustinebimus descendisti et a facie tua montes defluxerunt

4

a saeculo non audierunt neque auribus perceperunt oculus non vidit Deus absque te quae praeparasti expectantibus te

5

occurristi laetanti et facienti iustitiam in viis tuis recordabuntur tui ecce tu iratus es et peccavimus in ipsis fuimus semper et salvabimur

6

et facti sumus ut inmundus omnes nos quasi pannus menstruatae universae iustitiae nostrae et cecidimus quasi folium universi et iniquitates nostrae quasi ventus abstulerunt nos

7

non est qui invocet nomen tuum qui consurgat et teneat te abscondisti faciem tuam a nobis et adlisisti nos in manu iniquitatis nostrae

8

et nunc Domine pater noster es tu nos vero lutum et fictor noster et opera manuum tuarum omnes nos

9

ne irascaris Domine satis et ne ultra memineris iniquitatis ecce respice populus tuus omnes nos

10

civitas sancti tui facta est deserta Sion deserta facta est Hierusalem desolata

11

domus sanctificationis nostrae et gloriae nostrae ubi laudaverunt te patres nostri facta est in exustionem ignis et omnia desiderabilia nostra versa sunt in ruinas

12

numquid super his continebis te Domine tacebis et adfliges nos vehementer

Isaiah 65


Isaiah Chapter 65 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 64

The Book of the Prophet Isaiah

Return to Index

Chapter 65

1

quaesierunt me qui ante non interrogabant invenerunt qui non quaesierunt me dixi ecce ego ecce ego ad gentem quae non vocabat nomen meum

2

expandi manus meas tota die ad populum incredulum qui graditur in via non bona post cogitationes suas

3

populus qui ad iracundiam provocat me ante faciem meam semper qui immolant in hortis et sacrificant super lateres

4

qui habitant in sepulchris et in delubris idolorum dormiunt qui comedunt carnem suillam et ius profanum in vasis eorum

5

qui dicunt recede a me non adpropinques mihi quia inmundus es isti fumus erunt in furore meo ignis ardens tota die

6

ecce scriptum est coram me non tacebo sed reddam et retribuam in sinu eorum

7

iniquitates vestras et iniquitates patrum vestrorum simul dicit Dominus qui sacrificaverunt super montes et super colles exprobraverunt mihi et remetiar opus eorum primum in sinu eorum

8

haec dicit Dominus quomodo si inveniatur granum in botro et dicatur ne dissipes illud quoniam benedictio est sic faciam propter servos meos ut non disperdam totum

9

et educam de Iacob semen et de Iuda possidentem montes meos et hereditabunt eam electi mei et servi mei habitabunt ibi

10

et erunt campestria in caulas gregum et vallis Achor in cubile armentorum populo meo qui requisierunt me

11

et vos qui dereliquistis Dominum qui obliti estis montem sanctum meum qui ponitis Fortunae mensam et libatis super eam

12

numerabo vos in gladio et omnes in caede corruetis pro eo quod vocavi et non respondistis locutus sum et non audistis et faciebatis malum in oculis meis et quae nolui elegistis

13

propter hoc haec dicit Dominus Deus ecce servi mei comedent et vos esurietis ecce servi mei bibent et vos sitietis

14

ecce servi mei laetabuntur et vos confundemini ecce servi mei laudabunt prae exultatione cordis et vos clamabitis prae dolore cordis et prae contritione spiritus ululabitis

15

et dimittetis nomen vestrum in iuramentum electis meis et interficiet te Dominus Deus et servos suos vocabit nomine alio

16

in quo qui benedictus est super terram benedicetur in Deo amen et qui iurat in terra iurabit in Deo amen quia oblivioni traditae sunt angustiae priores et quia absconditae sunt ab oculis nostris

17

ecce enim ego creo caelos novos et terram novam et non erunt in memoria priora et non ascendent super cor

18

sed gaudebitis et exultabitis usque in sempiternum in his quae ego creo quia ecce ego creo Hierusalem exultationem et populum eius gaudium

19

et exultabo in Hierusalem et gaudebo in populo meo et non audietur in eo ultra vox fletus et vox clamoris

20

non erit ibi amplius infans dierum et senex qui non impleat dies suos quoniam puer centum annorum morietur et peccator centum annorum maledictus erit

21

et aedificabunt domos et habitabunt et plantabunt vineas et comedent fructum earum

22

non aedificabunt et alius habitabit non plantabunt et alius comedet secundum dies enim ligni erunt dies populi mei et opera manuum eorum inveterabunt

23

electis meis non laborabunt frustra neque generabunt in conturbatione quia semen benedictorum Domini est et nepotes eorum cum eis

24

eritque antequam clament ego exaudiam adhuc illis loquentibus ego audiam

25

lupus et agnus pascentur simul et leo et bos comedent paleas et serpenti pulvis panis eius non nocebunt neque occident in omni monte sancto meo dicit Dominus

Isaiah 66


Isaiah Chapter 66 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 65

The Book of the Prophet Isaiah

Return to Index

Chapter 66

1

haec dicit Dominus caelum sedis mea et terra scabillum pedum meorum quae ista domus quam aedificabitis mihi et quis iste locus quietis meae

2

omnia haec manus mea fecit et facta sunt universa ista dicit Dominus ad quem autem respiciam nisi ad pauperculum et contritum spiritu et trementem sermones meos

3

qui immolat bovem quasi qui interficiat virum qui mactat pecus quasi qui excerebret canem qui offert oblationem quasi qui sanguinem suillum offerat qui recordatur turis quasi qui benedicat idolo haec omnia elegerunt in viis suis et in abominationibus suis anima eorum delectata est

4

unde et ego eligam inlusiones eorum et quae timebant adducam eis quia vocavi et non erat qui responderet locutus sum et non audierunt feceruntque malum in oculis meis et quae nolui elegerunt

5

audite verbum Domini qui tremetis ad verbum eius dixerunt fratres vestri odientes vos et abicientes propter nomen meum glorificetur Dominus et videbimus in laetitia vestra ipsi autem confundentur

6

vox populi de civitate vox de templo vox Domini reddentis retributionem inimicis suis

7

antequam parturiret peperit antequam veniret partus eius peperit masculum

8

quis audivit umquam tale et quis vidit huic simile numquid parturiet terra in die una aut parietur gens simul quia parturivit et peperit Sion filios suos

9

numquid ego qui alios parere facio ipse non pariam dicit Dominus si ego qui generationem ceteris tribuo sterilis ero ait Dominus Deus tuus

10

laetamini cum Hierusalem et exultate in ea omnes qui diligitis eam gaudete cum ea gaudio universi qui lugetis super eam

11

ut sugatis et repleamini ab ubere consolationis eius ut mulgeatis et deliciis affluatis ab omnimoda gloria eius

12

quia haec dicit Dominus ecce ego declinabo super eam quasi fluvium pacis et quasi torrentem inundantem gloriam gentium quam sugetis ad ubera portabimini et super genua blandientur vobis

13

quomodo si cui mater blandiatur ita ego consolabor vos et in Hierusalem consolabimini

14

videbitis et gaudebit cor vestrum et ossa vestra quasi herba germinabunt et cognoscetur manus Domini servis eius et indignabitur inimicis suis

15

quia ecce Dominus in igne veniet et quasi turbo quadrigae eius reddere in indignatione furorem suum et increpationem suam in flamma ignis

16

quia in igne Dominus diiudicatur et in gladio suo ad omnem carnem et multiplicabuntur interfecti a Domino

17

qui sanctificabantur et mundos se putabant in hortis post unam intrinsecus qui comedebant carnem suillam et abominationem et murem simul consumentur dicit Dominus

18

ego autem opera eorum et cogitationes eorum venio ut congregem cum omnibus gentibus et linguis et venient et videbunt gloriam meam

19

et ponam in eis signum et mittam ex eis qui salvati fuerint ad gentes in mari in Africa in Lydia tenentes sagittam in Italiam et Graeciam ad insulas longe ad eos qui non audierunt de me et non viderunt gloriam meam et adnuntiabunt gloriam meam gentibus

20

et adducent omnes fratres vestros de cunctis gentibus donum Domino in equis et in quadrigis et in lecticis et in mulis et in carrucis ad montem sanctum meum Hierusalem dicit Dominus quomodo si inferant filii Israhel munus in vase mundo in domum Domini

21

et adsumam ex eis in sacerdotes et in Levitas dicit Dominus

22

quia sicut caeli novi et terra nova quae ego facio stare coram me dicit Dominus sic stabit semen vestrum et nomen vestrum

23

et erit mensis ex mense et sabbatum ex sabbato veniet omnis caro ut adoret coram facie mea dicit Dominus

Jeremiah 1


Jeremiah Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Isaiah 66

The Book of the Prophet Jeremiah

Return to Index

Chapter 1

1

verba Hieremiae filii Helciae de sacerdotibus qui fuerunt in Anathoth in terra Beniamin

2

quod factum est verbum Domini ad eum in diebus Iosiae filii Amon regis Iuda in tertiodecimo anno regni eius

3

et factum est in diebus Ioachim filii Iosiae regis Iuda usque ad consummationem undecimi anni Sedeciae filii Iosiae regis Iuda usque ad transmigrationem Hierusalem in mense quinto

4

et factum est verbum Domini ad me dicens

5

priusquam te formarem in utero novi te et antequam exires de vulva sanctificavi te prophetam gentibus dedi te

6

et dixi a a a Domine Deus ecce nescio loqui quia puer ego sum

7

et dixit Dominus ad me noli dicere puer sum quoniam ad omnia quae mittam te ibis et universa quaecumque mandavero tibi loqueris

8

ne timeas a facie eorum quia tecum ego sum ut eruam te dicit Dominus

9

et misit Dominus manum suam et tetigit os meum et dixit Dominus ad me ecce dedi verba mea in ore tuo

10

ecce constitui te hodie super gentes et super regna ut evellas et destruas et disperdas et dissipes et aedifices et plantes

11

et factum est verbum Domini ad me dicens quid tu vides Hieremia et dixi virgam vigilantem ego video

12

et dixit Dominus ad me bene vidisti quia vigilabo ego super verbo meo ut faciam illud

13

et factum est verbum Domini secundo ad me dicens quid tu vides et dixi ollam succensam ego video et faciem eius a facie aquilonis

14

et dixit Dominus ad me ab aquilone pandetur malum super omnes habitatores terrae

15

quia ecce ego convocabo omnes cognationes regnorum aquilonis ait Dominus et venient et ponent unusquisque solium suum in introitu portarum Hierusalem et super omnes muros eius in circuitu et super universas urbes Iuda

16

et loquar iudicia mea cum eis super omni malitia eorum qui dereliquerunt me et libaverunt diis alienis et adoraverunt opus manuum suarum

17

tu ergo accinge lumbos tuos et surge et loquere ad eos omnia quae ego praecipio tibi ne formides a facie eorum nec enim timere te faciam vultum eorum

18

ego quippe dedi te hodie in civitatem munitam et in columnam ferream et in murum aereum super omnem terram regibus Iuda principibus eius et sacerdotibus et populo terrae

19

et bellabunt adversum te et non praevalebunt quia tecum ego sum ait Dominus ut liberem te

Jeremiah 2


Jeremiah Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 1

The Book of the Prophet Jeremiah

Return to Index

Chapter 2

1

et factum est verbum Domini ad me dicens

2

vade et clama in auribus Hierusalem dicens haec dicit Dominus recordatus sum tui miserans adulescentiam tuam et caritatem disponsationis tuae quando secuta me es in deserto in terra quae non seminatur

3

sanctus Israhel Domino primitiae frugum eius omnes qui devorant eum delinquunt mala venient super eos dicit Dominus

4

audite verbum Domini domus Iacob et omnes cognationes domus Israhel

5

haec dicit Dominus quid invenerunt patres vestri in me iniquitatis quia elongaverunt a me et ambulaverunt post vanitatem et vani facti sunt

6

et non dixerunt ubi est Dominus qui ascendere nos fecit de terra Aegypti qui transduxit nos per desertum per terram inhabitabilem et inviam per terram sitis et imaginem mortis per terram in qua non ambulavit vir neque habitavit homo

7

et induxi vos in terram Carmeli ut comederetis fructum eius et optima illius et ingressi contaminastis terram meam et hereditatem meam posuistis in abominationem

8

sacerdotes non dixerunt ubi est Dominus et tenentes legem nescierunt me et pastores praevaricati sunt in me et prophetae prophetaverunt in Baal et idola secuti sunt

9

propterea adhuc iudicio contendam vobiscum ait Dominus et cum filiis vestris disceptabo

10

transite ad insulas Cetthim et videte et in Cedar mittite et considerate vehementer et videte si factum est huiuscemodi

11

si mutavit gens deos et certe ipsi non sunt dii populus vero meus mutavit Gloriam suam in idolum

12

obstupescite caeli super hoc et portae eius desolamini vehementer dicit Dominus

13

duo enim mala fecit populus meus me dereliquerunt fontem aquae vivae ut foderent sibi cisternas cisternas dissipatas quae continere non valent aquas

14

numquid servus est Israhel aut vernaculus quare ergo est factus in praedam

15

super eum rugierunt leones et dederunt vocem suam posuerunt terram eius in solitudinem civitates eius exustae sunt et non est qui habitet in eis

16

filii quoque Memfeos et Tafnes constupraverunt te usque ad verticem

17

numquid non istud factum est tibi quia dereliquisti Dominum Deum tuum eo tempore quo ducebat te per viam

18

et nunc quid tibi vis in via Aegypti ut bibas aquam turbidam et quid tibi cum via Assyriorum ut bibas aquam Fluminis

19

arguet te malitia tua et aversio tua increpabit te scito et vide quia malum et amarum est reliquisse te Dominum Deum tuum et non esse timorem mei apud te dicit Dominus Deus exercituum

20

a saeculo confregisti iugum meum rupisti vincula mea et dixisti non serviam in omni enim colle sublimi et sub omni ligno frondoso tu prosternebaris meretrix

21

ego autem plantavi te vineam electam omne semen verum quomodo ergo conversa es in pravum vinea aliena

22

si laveris te nitro et multiplicaveris tibi herbam borith maculata es in iniquitate tua coram me dicit Dominus Deus

23

quomodo dicis non sum polluta post Baalim non ambulavi vide vias tuas in convalle scito quid feceris cursor levis explicans vias tuas

24

onager adsuetus in solitudine in desiderio animae suae adtraxit ventum amoris sui nullus avertet eam omnes qui quaerunt eam non deficient in menstruis eius invenient eam

25

prohibe pedem tuum a nuditate et guttur tuum a siti et dixisti desperavi nequaquam faciam adamavi quippe alienos et post eos ambulabo

26

quomodo confunditur fur quando deprehenditur sic confusi sunt domus Israhel ipsi et reges eorum principes et sacerdotes et prophetae eorum

27

dicentes ligno pater meus es tu et lapidi tu me genuisti verterunt ad me tergum et non faciem et in tempore adflictionis suae dicent surge et libera nos

28

ubi sunt dii tui quos fecisti tibi surgant et liberent te in tempore adflictionis tuae secundum numerum quippe civitatum tuarum erant dii tui Iuda

29

quid vultis mecum iudicio contendere omnes dereliquistis me dicit Dominus

30

frustra percussi filios vestros disciplinam non receperunt devoravit gladius vester prophetas vestros quasi leo vastator

31

generatio vestra videte verbum Domini numquid solitudo factus sum Israheli aut terra serotina quare ergo dixit populus meus recessimus non veniemus ultra ad te

32

numquid obliviscitur virgo ornamenti sui sponsa fasciae pectoralis suae populus vero meus oblitus est mei diebus innumeris

33

quid niteris bonam ostendere viam tuam ad quaerendam dilectionem quae insuper et malitias tuas docuisti vias tuas

34

et in alis tuis inventus est sanguis animarum pauperum et innocentium non in fossis inveni eos sed in omnibus quae supra memoravi

35

et dixisti absque peccato et innocens ego sum et propterea avertatur furor tuus a me ecce ego iudicio contendam tecum eo quod dixeris non peccavi

36

quam vilis es facta nimis iterans vias tuas et ab Aegypto confunderis sicut confusa es ab Assur

37

nam et ab ista egredieris et manus tuae erunt super caput tuum quoniam obtrivit Dominus confidentiam tuam et nihil habebis prosperum

Jeremiah 3


Jeremiah Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 2

The Book of the Prophet Jeremiah

Return to Index

Chapter 3

1

vulgo dicitur si dimiserit vir uxorem suam et recedens ab eo duxerit virum alterum numquid revertetur ad eam ultra numquid non polluta et contaminata erit mulier illa tu autem fornicata es cum amatoribus multis tamen revertere ad me dicit Dominus

2

leva oculos tuos in directum et vide ubi non prostrata sis in viis sedebas expectans eos quasi latro in solitudine et polluisti terram in fornicationibus tuis et in malitiis tuis

3

quam ob rem prohibitae sunt stillae pluviarum et serotinus imber non fuit frons mulieris meretricis facta est tibi noluisti erubescere

4

ergo saltim amodo voca me pater meus dux virginitatis meae tu es

5

numquid irasceris in perpetuum aut perseverabis in finem ecce locuta es et fecisti mala et potuisti

6

et dixit Dominus ad me in diebus Iosiae regis numquid vidisti quae fecerit aversatrix Israhel abiit sibimet super omnem montem excelsum et sub omne lignum frondosum et fornicata est ibi

7

et dixi cum fecisset haec omnia ad me convertere et non est reversa et vidit praevaricatrix soror eius Iuda

8

quia pro eo quod moechata esset aversatrix Israhel dimisissem eam et dedissem ei libellum repudii et non timuit praevaricatrix Iuda soror eius sed abiit et fornicata est etiam ipsa

9

et facilitate fornicationis suae contaminavit terram et moechata est cum lapide et cum ligno

10

et in omnibus his non est reversa ad me praevaricatrix soror eius Iuda in toto corde suo sed in mendacio ait Dominus

11

et dixit Dominus ad me iustificavit animam suam aversatrix Israhel conparatione praevaricatricis Iuda

12

vade et clama sermones istos contra aquilonem et dices revertere aversatrix Israhel ait Dominus et non avertam faciem meam a vobis quia sanctus ego sum dicit Dominus et non irascar in perpetuum

13

tamen scito iniquitatem tuam quia in Dominum Deum tuum praevaricata es et dispersisti vias tuas alienis sub omni ligno frondoso et vocem meam non audisti ait Dominus

14

convertimini filii revertentes dicit Dominus quia ego vir vester et adsumam vos unum de civitate et duos de cognatione et introducam vos in Sion

15

et dabo vobis pastores iuxta cor meum et pascent vos scientia et doctrina

16

cumque multiplicati fueritis et creveritis in terra in diebus illis ait Dominus non dicent ultra arca testamenti Domini neque ascendet super cor neque recordabuntur illius nec visitabitur nec fiet ultra

17

in tempore illo vocabunt Hierusalem solium Domini et congregabuntur ad eam omnes gentes in nomine Domini in Hierusalem et non ambulabunt post pravitatem cordis sui pessimi

18

in diebus illis ibit domus Iuda ad domum Israhel et venient simul de terra aquilonis ad terram quam dedi patribus vestris

19

ego autem dixi quomodo ponam te in filiis et tribuam tibi terram desiderabilem hereditatem praeclaram exercituum gentium et dixi patrem vocabis me et post me ingredi non cessabis

20

sed quomodo si contemnat mulier amatorem suum sic contempsit me domus Israhel dicit Dominus

21

vox in viis audita est ploratus et ululatus filiorum Israhel quoniam iniquam fecerunt viam suam obliti sunt Domini Dei sui

22

convertimini filii revertentes et sanabo aversiones vestras ecce nos venimus ad te tu enim es Dominus Deus noster

23

vere mendaces erant colles multitudo montium vere in Domino Deo nostro salus Israhel

24

confusio comedit laborem patrum nostrorum ab adulescentia nostra greges eorum et armenta eorum filios eorum et filias eorum

25

dormiemus in confusione nostra et operiet nos ignominia nostra quoniam Domino Deo nostro peccavimus nos et patres nostri ab adulescentia nostra usque ad hanc diem et non audivimus vocem Domini Dei nostri

Jeremiah 4


Jeremiah Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 3

The Book of the Prophet Jeremiah

Return to Index

Chapter 4

1

si converteris Israhel ait Dominus ad me convertere si abstuleris offendicula tua a facie mea non commoveberis

2

et iurabis vivit Dominus in veritate et in iudicio et in iustitia et benedicent eum gentes ipsumque laudabunt

3

haec enim dicit Dominus viro Iuda et Hierusalem novate vobis novale et nolite serere super spinas

4

circumcidimini Domino et auferte praeputia cordium vestrorum vir Iuda et habitatores Hierusalem ne forte egrediatur ut ignis indignatio mea et succendatur et non sit qui extinguat propter malitiam cogitationum vestrarum

5

adnuntiate in Iuda et in Hierusalem auditum facite loquimini et canite tuba in terra clamate fortiter dicite congregamini et ingrediamur civitates munitas

6

levate signum in Sion confortamini nolite stare quia malum ego adduco ab aquilone et contritionem magnam

7

ascendit leo de cubili suo et praedo gentium se levavit egressus est de loco suo ut ponat terram tuam in desolationem civitates tuae vastabuntur remanentes absque habitatore

8

super hoc accingite vos ciliciis plangite et ululate quia non est aversa ira furoris Domini a nobis

9

et erit in die illa dicit Dominus peribit cor regis et cor principum et obstupescent sacerdotes et prophetae consternabuntur

10

et dixi heu heu heu Domine Deus ergone decepisti populum istum et Hierusalem dicens pax erit vobis et ecce pervenit gladius usque ad animam

11

in tempore illo dicetur populo huic et Hierusalem ventus urens in viis quae sunt in deserto viae filiae populi mei non ad ventilandum et ad purgandum

12

spiritus plenus ex his veniet mihi et nunc ego sed loquar iudicia mea cum eis

13

ecce quasi nubes ascendet et quasi tempestas currus eius velociores aquilis equi illius vae nobis quoniam vastati sumus

14

lava a malitia cor tuum Hierusalem ut salva fias usquequo morabuntur in te cogitationes noxiae

15

vox enim adnuntiantis a Dan et notum facientis idolum de monte Ephraim

16

concitate gentes ecce auditum est in Hierusalem custodes venire de terra longinqua et dare super civitates Iuda vocem suam

17

quasi custodes agrorum facti sunt super eam in gyro quia me ad iracundiam provocavit ait Dominus

18

viae tuae et cogitationes tuae fecerunt haec tibi ista malitia tua quia amara quia tetigit cor tuum

19

ventrem meum ventrem meum doleo sensus cordis mei turbati sunt in me non tacebo quoniam vocem bucinae audivit anima mea clamorem proelii

20

contritio super contritionem vocata est et vastata est omnis terra repente vastata sunt tabernacula mea subito pelles meae

21

usquequo videbo fugientem audiam vocem bucinae

22

quia stultus populus meus me non cognovit filii insipientes sunt et vecordes sapientes sunt ut faciant mala bene autem facere nescierunt

23

aspexi terram et ecce vacua erat et nihili et caelos et non erat lux in eis

24

vidi montes et ecce movebantur et omnes colles conturbati sunt

25

intuitus sum et non erat homo et omne volatile caeli recessit

26

aspexi et ecce Carmelus desertus et omnes urbes eius destructae sunt a facie Domini et a facie irae furoris eius

27

haec enim dicit Dominus deserta erit omnis terra sed tamen consummationem non faciam

28

lugebit terra et maerebunt caeli desuper eo quod locutus sum cogitavi et non paenituit me nec aversus sum ab eo

29

a voce equitis et mittentis sagittam fugit omnis civitas ingressi sunt ardua et ascenderunt rupes universae urbes derelictae sunt et non habitat in eis homo

30

tu autem vastata quid facies cum vestieris te coccino cum ornata fueris monili aureo et pinxeris stibio oculos tuos frustra conponeris contempserunt te amatores tui animam tuam quaerent

31

vocem enim quasi parturientis audivi angustias ut puerperae vox filiae Sion intermorientis expandentisque manus suas vae mihi quia defecit anima mea propter interfectos

Jeremiah 5


Jeremiah Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 4

The Book of the Prophet Jeremiah

Return to Index

Chapter 5

1

circuite vias Hierusalem et aspicite et considerate et quaerite in plateis eius an inveniatis virum facientem iudicium et quaerentem fidem et propitius ero eius

2

quod si etiam vivit Dominus dixerint et hoc falso iurabunt

3

Domine oculi tui respiciunt fidem percussisti eos et non doluerunt adtrivisti eos et rennuerunt accipere disciplinam induraverunt facies suas super petram noluerunt reverti

4

ego autem dixi forsitan pauperes sunt et stulti ignorantes viam Domini iudicium Dei sui

5

ibo igitur ad optimates et loquar eis ipsi enim cognoverunt viam Domini iudicium Dei sui et ecce magis hii simul confregerunt iugum ruperunt vincula

6

idcirco percussit eos leo de silva lupus ad vesperam vastavit eos pardus vigilans super civitates eorum omnis qui egressus fuerit ex eis capietur quia multiplicatae sunt praevaricationes eorum confortatae sunt aversiones eorum

7

super quo propitius tibi esse potero filii tui dereliquerunt me et iurant in his qui non sunt dii saturavi eos et moechati sunt et in domo meretricis luxuriabantur

8

equi amatores et admissarii facti sunt unusquisque ad uxorem proximi sui hinniebat

9

numquid super his non visitabo dicit Dominus et in gente tali non ulciscetur anima mea

10

ascendite muros eius et dissipate consummationem autem nolite facere auferte propagines eius quia non sunt Domini

11

praevaricatione enim praevaricata est in me domus Israhel et domus Iuda ait Dominus

12

negaverunt Dominum et dixerunt non est ipse neque veniet super nos malum gladium et famem non videbimus

13

prophetae fuerunt in ventum et responsum non fuit in eis haec ergo evenient illis

14

haec dicit Dominus Deus exercituum quia locuti estis verbum istud ecce ego do verba mea in ore tuo in ignem et populum istum ligna et vorabit eos

15

ecce ego adducam super vos gentem de longinquo domus Israhel ait Dominus gentem robustam gentem antiquam gentem cuius ignorabis linguam nec intelleges quid loquatur

16

faretra eius quasi sepulchrum patens universi fortes

17

et comedet segetes tuas et panem tuum devorabit filios tuos et filias tuas comedet gregem tuum et armenta tua comedet vineam tuam et ficum tuam et conteret urbes munitas tuas in quibus tu habes fiduciam gladio

18

verumtamen et diebus illis ait Dominus non faciam vos in consummationem

19

quod si dixeritis quare fecit Dominus Deus noster nobis haec omnia dices ad eos sicut dereliquistis me et servistis deo alieno in terra vestra sic servietis alienis in terra non vestra

20

adnuntiate hoc domui Iacob et auditum facite in Iuda dicentes

21

audi populus stulte qui non habes cor qui habentes oculos non videtis et aures et non auditis

22

me ergo non timebitis ait Dominus et a facie mea non dolebitis qui posui harenam terminum mari praeceptum sempiternum quod non praeteribit et commovebuntur et non poterunt et intumescent fluctus eius et non transibunt illud

23

populo autem huic factum est cor incredulum et exasperans recesserunt et abierunt

24

et non dixerunt in corde suo metuamus Dominum Deum nostrum qui dat nobis pluviam temporaneam et serotinam in tempore suo plenitudinem annuae messis custodientem nobis

25

iniquitates nostrae declinaverunt haec et peccata nostra prohibuerunt bonum a nobis

26

quia inventi sunt in populo meo impii insidiantes quasi aucupes laqueos ponentes et pedicas ad capiendos viros

27

sicut decipula plena avibus sic domus eorum plenae dolo ideo magnificati sunt et ditati

28

incrassati sunt et inpinguati et praeterierunt sermones meos pessime causam non iudicaverunt causam pupilli non direxerunt et iudicium pauperum non iudicaverunt

29

numquid super his non visitabo dicit Dominus aut super gentem huiuscemodi non ulciscetur anima mea

30

stupor et mirabilia facta sunt in terra

31

prophetae prophetabant mendacium et sacerdotes adplaudebant manibus suis et populus meus dilexit talia quid igitur fiet in novissimo eius

Jeremiah 6


Jeremiah Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 5

The Book of the Prophet Jeremiah

Return to Index

Chapter 6

1

confortamini filii Beniamin in medio Hierusalem et in Thecua clangite bucina et super Bethaccharem levate vexillum quia malum visum est ab aquilone et contritio magna

2

speciosae et delicatae adsimilavi filiam Sion

3

ad eam venient pastores et greges eorum fixerunt in ea tentoria in circuitu pascet unusquisque eos qui sub manu sua sunt

4

sanctificate super eam bellum consurgite et ascendamus in meridie vae nobis quia declinavit dies quia longiores factae sunt umbrae vesperi

5

surgite et ascendamus in nocte et dissipemus domos eius

6

quia haec dicit Dominus exercituum caedite lignum eius et fundite circa Hierusalem aggerem haec est civitas visitationis omnis calumnia in medio eius

7

sicut frigidam facit cisterna aquam suam sic frigidam fecit malitiam suam iniquitas et vastitas audietur in ea coram me semper infirmitas et plaga

8

erudire Hierusalem ne forte recedat anima mea a te ne forte ponam te desertam terram inhabitabilem

9

haec dicit Dominus exercituum usque ad racemum colligent quasi in vinea reliquias Israhel converte manum tuam quasi vindemiator ad cartallum

10

cui loquar et quem contestabor ut audiant ecce incircumcisae aures eorum et audire non possunt ecce verbum Domini factum est eis in obprobrium et non suscipient illud

11

idcirco furore Domini plenus sum laboravi sustinens effunde super parvulum foris et super concilium iuvenum simul vir enim cum muliere capietur senex cum pleno dierum

12

et transibunt domus eorum ad alteros agri et uxores pariter quia extendam manum meam super habitantes terram dicit Dominus

13

a minore quippe usque ad maiorem omnes avaritiae student et a propheta usque ad sacerdotem cuncti faciunt dolum

14

et curabant contritionem filiae populi mei cum ignominia dicentes pax pax et non erat pax

15

confusi sunt quia abominationem fecerunt quin potius confusione non sunt confusi et erubescere nescierunt quam ob rem cadent inter ruentes in tempore visitationis suae corruent dicit Dominus

16

haec dicit Dominus state super vias et videte et interrogate de semitis antiquis quae sit via bona et ambulate in ea et invenietis refrigerium animabus vestris et dixerunt non ambulabimus

17

et constitui super vos speculatores audite vocem tubae et dixerunt non audiemus

18

ideo audite gentes et cognosce congregatio quanta ego faciam eis

19

audi terra ecce ego adducam mala super populum istum fructum cogitationum eius quia verba mea non audierunt et legem meam proiecerunt

20

ut quid mihi tus de Saba adfertis et calamum suave olentem de terra longinqua holocaustomata vestra non sunt accepta et victimae vestrae non placuerunt mihi

21

propterea haec dicit Dominus ecce ego dabo in populum istum ruinas et ruent in eis patres et filii simul vicinus et proximus et peribunt

22

haec dicit Dominus ecce populus venit de terra aquilonis et gens magna consurget a finibus terrae

23

sagittam et scutum arripiet crudelis est et non miserebitur vox eius quasi mare sonabit et super equos ascendent praeparati quasi vir ad proelium adversum te filia Sion

24

audivimus famam eius dissolutae sunt manus nostrae tribulatio adprehendit nos dolores ut parturientem

25

nolite exire ad agros et in via ne ambuletis quoniam gladius inimici pavor in circuitu

26

filia populi mei accingere cilicio et conspergere cinere luctum unigeniti fac tibi planctum amarum quia repente veniet vastator super nos

27

probatorem dedi te in populo meo robustum et scies et probabis viam eorum

28

omnes isti principes declinantum ambulantes fraudulenter aes et ferrum universi corrupti sunt

29

defecit sufflatorium in igne consumptum est plumbum frustra conflavit conflator malitiae enim eorum non sunt consumptae

30

argentum reprobum vocate eos quia Dominus proiecit illos

Jeremiah 7


Jeremiah Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 6

The Book of the Prophet Jeremiah

Return to Index

Chapter 7

1

verbum quod factum est ad Hieremiam a Domino dicens

2

sta in porta domus Domini et praedica ibi verbum istud et dic audite verbum Domini omnis Iuda qui ingredimini per portas has ut adoretis Dominum

3

haec dicit Dominus exercituum Deus Israhel bonas facite vias vestras et studia vestra et habitabo vobiscum in loco isto

4

nolite confidere in verbis mendacii dicentes templum Domini templum Domini templum Domini est

5

quoniam si bene direxeritis vias vestras et studia vestra si feceritis iudicium inter virum et proximum eius

6

advenae et pupillo et viduae non feceritis calumniam nec sanguinem innocentem effuderitis in loco hoc et post deos alienos non ambulaveritis in malum vobismet ipsis

7

habitabo vobiscum in loco isto in terra quam dedi patribus vestris a saeculo usque in saeculum

8

ecce vos confiditis vobis in sermonibus mendacii qui non proderunt vobis

9

furari occidere adulterare iurare mendaciter libare Baali et ire post deos alienos quos ignoratis

10

et venistis et stetistis coram me in domo hac in qua invocatum est nomen meum et dixistis liberati sumus eo quod fecerimus omnes abominationes istas

11

ergo spelunca latronum facta est domus ista in qua invocatum est nomen meum in oculis vestris ego ego sum ego vidi dicit Dominus

12

ite ad locum meum in Silo ubi habitavit nomen meum a principio et videte quae fecerim ei propter malitiam populi mei Israhel

13

et nunc quia fecistis omnia opera haec dicit Dominus et locutus sum ad vos mane consurgens et loquens et non audistis et vocavi vos et non respondistis

14

faciam domui huic in qua invocatum est nomen meum et in qua vos habetis fiduciam et loco quem dedi vobis et patribus vestris sicut feci Silo

15

et proiciam vos a facie mea sicut proieci omnes fratres vestros universum semen Ephraim

16

tu ergo noli orare pro populo hoc nec adsumas pro eis laudem et orationem et non obsistas mihi quia non exaudiam te

17

nonne vides quid isti faciant in civitatibus Iuda et in plateis Hierusalem

18

filii colligunt ligna et patres succendunt ignem et mulieres conspergunt adipem ut faciant placentas Reginae caeli et libent diis alienis et me ad iracundiam provocent

19

numquid me ad iracundiam provocant dicit Dominus nonne semet ipsos in confusionem vultus sui

20

ideo haec dicit Dominus Deus ecce furor meus et indignatio mea conflatur super locum istum super viros et super iumenta et super lignum regionis et super fruges terrae et succendetur et non extinguetur

21

haec dicit Dominus exercituum Deus Israhel holocaustomata vestra addite victimis vestris et comedite carnes

22

quia non sum locutus cum patribus vestris et non praecepi eis in die qua eduxi eos de terra Aegypti de verbo holocaustomatum et victimarum

23

sed hoc verbum praecepi eis dicens audite vocem meam et ero vobis Deus et vos eritis mihi populus et ambulate in omni via quam mandavi vobis ut bene sit vobis

24

et non audierunt nec inclinaverunt aurem suam sed abierunt in voluntatibus et pravitate cordis sui mali factique sunt retrorsum et non in ante

25

a die qua egressi sunt patres eorum de terra Aegypti usque ad diem hanc et misi ad vos omnes servos meos prophetas per diem consurgens diluculo et mittens

26

et non audierunt me nec inclinaverunt aurem suam sed induraverunt cervicem et peius operati sunt quam patres eorum

27

et loqueris ad eos omnia verba haec et non audient te et vocabis eos et non respondebunt tibi

28

et dices ad eos haec est gens quae non audivit vocem Domini Dei sui nec recepit disciplinam periit fides et ablata est de ore eorum

29

tonde capillum tuum et proice et sume in directum planctum quia proiecit Dominus et reliquit generationem furoris sui

30

quia fecerunt filii Iuda malum in oculis meis dicit Dominus posuerunt offendicula sua in domo in qua invocatum est nomen meum ut polluerent eam

31

et aedificaverunt excelsa Thofeth qui est in valle filii Ennom ut incenderent filios suos et filias suas igni quae non praecepi nec cogitavi in corde meo

32

ideo ecce dies venient dicit Dominus et non dicetur amplius Thofeth et vallis filii Ennom sed vallis Interfectionis et sepelient in Thofeth eo quod non sit locus

33

et erit morticinum populi huius in cibum volucribus caeli et bestiis terrae et non erit qui abigat

34

et quiescere faciam de urbibus Iuda et de plateis Hierusalem vocem gaudii et vocem laetitiae vocem sponsi et vocem sponsae in desolatione enim erit terra

Jeremiah 8


Jeremiah Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 7

The Book of the Prophet Jeremiah

Return to Index

Chapter 8

1

in tempore illo ait Dominus eicient ossa regis Iuda et ossa principum eius et ossa sacerdotum et ossa prophetarum et ossa eorum qui habitaverunt Hierusalem de sepulchris suis

2

et pandent ea ad solem et lunam et omnem militiam caeli quae dilexerunt et quibus servierunt et post quae ambulaverunt et quae quaesierunt et adoraverunt non colligentur et non sepelientur in sterquilinium super faciem terrae erunt

3

et eligent magis mortem quam vitam omnes qui residui fuerint de cognatione hac pessima in universis locis quae derelicta sunt ad quae eieci eos dicit Dominus exercituum

4

et dices ad eos haec dicit Dominus numquid qui cadet non resurget et qui aversus est non revertetur

5

quare ergo aversus est populus iste in Hierusalem aversione contentiosa adprehenderunt mendacium et noluerunt reverti

6

adtendi et auscultavi nemo quod bonum est loquitur nullus est qui agat paenitentiam super peccato suo dicens quid feci omnes conversi sunt ad cursum suum quasi equus impetu vadens in proelio

7

milvus in caelo cognovit tempus suum turtur et hirundo et ciconia custodierunt tempus adventus sui populus autem meus non cognovit iudicium Domini

8

quomodo dicitis sapientes nos sumus et lex Domini nobiscum est vere mendacium operatus est stilus mendax scribarum

9

confusi sunt sapientes perterriti et capti sunt verbum enim Domini proiecerunt et sapientia nulla est in eis

10

propterea dabo mulieres eorum exteris agros eorum heredibus quia a minimo usque ad maximum omnes avaritiam sequuntur a propheta usque ad sacerdotem cuncti faciunt mendacium

11

et sanabant contritionem filiae populi mei ad ignominiam dicentes pax pax cum non esset pax

12

confusi sunt quia abominationem fecerunt quinimmo confusione non sunt confusi et erubescere nescierunt idcirco cadent inter corruentes in tempore visitationis suae corruent dicit Dominus

13

congregans congregabo eos ait Dominus non est uva in vitibus et non sunt ficus in ficulnea folium defluxit et dedi eis quae praetergressa sunt

14

quare sedemus convenite et ingrediamur civitatem munitam et sileamus ibi quia Dominus noster silere nos fecit et potum dedit nobis aquam fellis peccavimus enim Domino

15

expectavimus pacem et non erat bonum tempus medellae et ecce formido

16

a Dan auditus est fremitus equorum eius a voce hinnituum pugnatorum eius commota est omnis terra et venerunt et devoraverunt terram et plenitudinem eius urbem et habitatores eius

17

quia ecce ego mittam vobis serpentes regulos quibus non est incantatio et mordebunt vos ait Dominus

18

dolor meus super dolorem in me cor meum maerens

19

ecce vox clamoris filiae populi mei de terra longinqua numquid Dominus non est in Sion aut rex eius non est in ea quare ergo me ad iracundiam concitaverunt in sculptilibus suis et in vanitatibus alienis

20

transiit messis finita est aestas et nos salvati non sumus

21

super contritionem filiae populi mei contritus sum et contristatus stupor obtinuit me

22

numquid resina non est in Galaad aut medicus non est ibi quare igitur non est obducta cicatrix filiae populi mei

Jeremiah 9


Jeremiah Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 8

The Book of the Prophet Jeremiah

Return to Index

Chapter 9

1

quis dabit capiti meo aquam et oculis meis fontem lacrimarum et plorabo die et nocte interfectos filiae populi mei

2

quis dabit me in solitudine diversorium viatorum et derelinquam populum meum et recedam ab eis quia omnes adulteri sunt coetus praevaricatorum

3

et extenderunt linguam suam quasi arcum mendacii et non veritatis confortati sunt in terra quia de malo ad malum egressi sunt et me non cognoverunt dicit Dominus

4

unusquisque se a proximo suo custodiat et in omni fratre suo non habeat fiduciam quia omnis frater subplantans subplantabit et omnis amicus fraudulenter incedet

5

et vir fratrem suum deridebit et veritatem non loquentur docuerunt enim linguam suam loqui mendacium ut inique agerent laboraverunt

6

habitatio tua in medio doli in dolo rennuerunt scire me dicit Dominus

7

propterea haec dicit Dominus exercituum ecce ego conflabo et probabo eos quid enim aliud faciam a facie filiae populi mei

8

sagitta vulnerans lingua eorum dolum locuta est in ore suo pacem cum amico suo loquitur et occulte ponit ei insidias

9

numquid super his non visitabo dicit Dominus aut in gentem huiuscemodi non ulciscetur anima mea

10

super montes adsumam fletum ac lamentum et super speciosa deserti planctum quoniam incensa sunt eo quod non sit vir pertransiens et non audierunt vocem possidentis a volucre caeli usque ad pecora transmigraverunt et recesserunt

11

et dabo Hierusalem in acervos harenae et cubilia draconum et civitates Iuda dabo in desolationem eo quod non sit habitator

12

quis est vir sapiens qui intellegat hoc et ad quem verbum oris Domini fiat ut adnuntiet istud quare perierit terra exusta sit quasi desertum eo quod non sit qui pertranseat

13

et dixit Dominus quia dereliquerunt legem meam quam dedi eis et non audierunt vocem meam et non ambulaverunt in ea

14

et abierunt post pravitatem cordis sui et post Baalim quos didicerunt a patribus suis

15

idcirco haec dicit Dominus exercituum Deus Israhel ecce ego cibabo eos populum istum absinthio et potum dabo eis aquam fellis

16

et dispergam eos in gentibus quas non noverunt ipsi et patres eorum et mittam post eos gladium donec consumantur

17

haec dicit Dominus exercituum contemplamini et vocate lamentatrices et veniant et ad eas quae sapientes sunt mittite et properent

18

festinent et adsumant super nos lamentum deducant oculi nostri lacrimas et palpebrae nostrae defluant aquis

19

quia vox lamentationis audita est de Sion quomodo vastati sumus et confusi vehementer quia dereliquimus terram quoniam deiecta sunt tabernacula nostra

20

audite ergo mulieres verbum Domini et adsumat auris vestra sermonem oris eius et docete filias vestras lamentum et unaquaeque proximam suam planctum

21

quia ascendit mors per fenestras nostras ingressa est domos nostras disperdere parvulos de foris iuvenes de plateis

22

loquere haec dicit Dominus et cadet morticinum hominis quasi stercus super faciem regionis et quasi faenum post tergum metentis et non est qui colligat

23

haec dicit Dominus non glorietur sapiens in sapientia sua et non glorietur fortis in fortitudine sua et non glorietur dives in divitiis suis

24

sed in hoc glorietur qui gloriatur scire et nosse me quia ego sum Dominus qui facio misericordiam et iudicium et iustitiam in terra haec enim placent mihi ait Dominus

25

ecce dies veniunt dicit Dominus et visitabo super omnem qui circumcisum habet praeputium

26

super Aegyptum et super Iudam et super Edom et super filios Ammon et super Moab et super omnes qui adtonsi sunt in comam habitantes in deserto quia omnes gentes habent praeputium omnis autem domus Israhel incircumcisi sunt corde

Jeremiah 10


Jeremiah Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 9

The Book of the Prophet Jeremiah

Return to Index

Chapter 10

1

audite verbum quod locutus est Dominus super vos domus Israhel

2

haec dicit Dominus iuxta vias gentium nolite discere et a signis caeli nolite metuere quae timent gentes

3

quia leges populorum vanae sunt quia lignum de saltu praecidit opus manuum artificis in ascia

4

argento et auro decoravit illud clavis et malleis conpegit ut non dissolvatur

5

in similitudinem palmae fabricata sunt et non loquentur portata tollentur quia incedere non valent nolite ergo timere ea quia nec male possunt facere nec bene

6

non est similis tui Domine magnus tu et magnum nomen tuum in fortitudine

7

quis non timebit te o rex gentium tuum est enim decus inter cunctos sapientes gentium et in universis regnis eorum nullus est similis tui

8

pariter insipientes et fatui probabuntur doctrina vanitatis eorum lignum est

9

argentum involutum de Tharsis adfertur et aurum de Ofaz opus artificis et manus aerarii hyacinthus et purpura indumentum eorum opus artificum universa haec

10

Dominus autem Deus verus est ipse Deus vivens et rex sempiternus ab indignatione eius commovebitur terra et non sustinebunt gentes comminationem eius

11

sic ergo dicetis eis dii qui caelos et terram non fecerunt pereant de terra et de his quae sub caelis sunt

12

qui facit terram in fortitudine sua praeparat orbem in sapientia sua et prudentia sua extendit caelos

13

ad vocem suam dat multitudinem aquarum in caelo et elevat nebulas ab extremitatibus terrae fulgura in pluviam facit et educit ventum de thesauris suis

14

stultus factus est omnis homo ab scientia confusus est omnis artifex in sculptili quoniam falsum est quod conflavit et non est spiritus in eis

15

vana sunt et opus risu dignum in tempore visitationis suae peribunt

16

non est his similis pars Iacob qui enim formavit omnia ipse est et Israhel virga hereditatis eius Dominus exercituum nomen illi

17

congrega de terra confusionem tuam quae habitas in obsidione

18

quia haec dicit Dominus ecce ego longe proiciam habitatores terrae in hac vice et tribulabo eos ita ut inveniantur

19

vae mihi super contritione mea pessima plaga mea ego autem dixi plane haec infirmitas mea est et portabo illam

20

tabernaculum meum vastatum est omnes funiculi mei disrupti sunt filii mei exierunt a me et non subsistunt non est qui extendat ultra tentorium meum et erigat pelles meas

21

quia stulte egerunt pastores et Dominum non quaesierunt propterea non intellexerunt et omnis grex eorum dispersus est

22

vox auditionis ecce venit et commotio magna de terra aquilonis ut ponat civitates Iuda solitudinem et habitaculum draconum

23

scio Domine quia non est hominis via eius nec viri est ut ambulet et dirigat gressus suos

24

corripe me Domine verumtamen in iudicio et non in furore tuo ne forte ad nihilum redigas me

25

effunde indignationem tuam super gentes quae non cognoverunt te et super provincias quae nomen tuum non invocaverunt quia comederunt Iacob et devoraverunt eum et consumpserunt illum et decus eius dissipaverunt

Jeremiah 11


Jeremiah Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 10

The Book of the Prophet Jeremiah

Return to Index

Chapter 11

1

verbum quod factum est ad Hieremiam a Domino dicens

2

audite verba pacti huius et loquimini ad viros Iuda et habitatores Hierusalem

3

et dices ad eos haec dicit Dominus Deus Israhel maledictus vir qui non audierit verba pacti huius

4

quod praecepi patribus vestris in die qua eduxi eos de terra Aegypti de fornace ferrea dicens audite vocem meam et facite omnia quae praecipio vobis et eritis mihi in populum et ego ero vobis in Deum

5

ut suscitem iuramentum quod iuravi patribus vestris daturum me eis terram fluentem lacte et melle sicut est dies haec et respondi et dixi amen Domine

6

et dixit Dominus ad me vociferare omnia verba haec in civitatibus Iuda et foris Hierusalem dicens audite verba pacti huius et facite illa

7

quia contestans contestatus sum patres vestros in die qua eduxi eos de terra Aegypti usque ad diem hanc mane surgens contestatus sum et dixi audite vocem meam

8

et non audierunt nec inclinaverunt aurem suam sed abierunt unusquisque in pravitate cordis sui mali et induxi super eos omnia verba pacti huius quod praecepi ut facerent et non fecerunt

9

et dixit Dominus ad me inventa est coniuratio in viris Iuda et in habitatoribus Hierusalem

10

reversi sunt ad iniquitates patrum suorum priores qui noluerunt audire verba mea et hii ergo abierunt post deos alienos ut servirent eis irritum fecerunt domus Israhel et domus Iuda pactum meum quod pepigi cum patribus eorum

11

quam ob rem haec dicit Dominus ecce ego inducam super eos mala de quibus exire non poterunt et clamabunt ad me et non exaudiam eos

12

et ibunt civitates Iuda et habitatores Hierusalem et clamabunt ad deos quibus libant et non salvabunt eos in tempore adflictionis eorum

13

secundum numerum enim civitatum tuarum erant dii tui Iuda et secundum numerum viarum Hierusalem posuistis aras confusionis aras ad libandum Baali

14

tu ergo noli orare pro populo hoc et ne adsumas pro eis laudem et orationem quia non exaudiam in tempore clamoris eorum ad me in tempore adflictionis eorum

15

quid est quod dilectus meus in domo mea fecit scelera multa numquid carnes sanctae auferent a te malitias tuas in quibus gloriata es

16

olivam uberem pulchram fructiferam speciosam vocavit Dominus nomen tuum ad vocem loquellae grandis exarsit ignis in ea et conbusta sunt frutecta eius

17

et Dominus exercituum qui plantavit te locutus est super te malum pro malis domus Israhel et domus Iuda quae fecerunt sibi ad inritandum me libantes Baali

18

tu autem Domine demonstrasti mihi et cognovi tunc ostendisti mihi studia eorum

19

et ego quasi agnus mansuetus qui portatur ad victimam et non cognovi quia super me cogitaverunt consilia mittamus lignum in panem eius et eradamus eum de terra viventium et nomen eius non memoretur amplius

20

tu autem Domine Sabaoth qui iudicas iuste et probas renes et cor videam ultionem tuam ex eis tibi enim revelavi causam meam

21

propterea haec dicit Dominus ad viros Anathoth qui quaerunt animam tuam et dicunt non prophetabis in nomine Domini et non morieris in manibus nostris

22

propterea haec dicit Dominus exercituum ecce ego visitabo super eos iuvenes morientur in gladio filii eorum et filiae eorum morientur in fame

23

et reliquiae non erunt ex eis inducam enim malum super viros Anathoth annum visitationis eorum

Jeremiah 12


Jeremiah Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 11

The Book of the Prophet Jeremiah

Return to Index

Chapter 12

1

iustus quidem tu es Domine si disputem tecum verumtamen iusta loquar ad te quare via impiorum prosperatur bene est omnibus qui praevaricantur et inique agunt

2

plantasti eos et radicem miserunt proficiunt et faciunt fructum prope es tu ori eorum et longe a renibus eorum

3

et tu Domine nosti me vidisti me et probasti cor meum tecum congrega eos quasi gregem ad victimam et sanctifica eos in die occisionis

4

usquequo lugebit terra et herba omnis regionis siccabitur propter malitiam habitantium in ea consumptum est animal et volucre quoniam dixerunt non videbit novissima nostra

5

si cum peditibus currens laborasti quomodo contendere poteris cum equis cum autem in terra pacis secura fueris quid facies in superbia Iordanis

6

nam et fratres tui et domus patris tui etiam ipsi pugnaverunt adversum te et clamaverunt post te plena voce ne credas eis cum locuti fuerint tibi bona

7

reliqui domum meam dimisi hereditatem meam dedi dilectam animam meam in manu inimicorum eius

8

facta est mihi hereditas mea quasi leo in silva dedit contra me vocem ideo odivi eam

9

numquid avis discolor hereditas mea mihi numquid avis tincta per totum venite congregamini omnes bestiae terrae properate ad devorandum

10

pastores multi demoliti sunt vineam meam conculcaverunt partem meam dederunt portionem meam desiderabilem in desertum solitudinis

11

posuerunt eam in dissipationem luxitque super me desolatione desolata est omnis terra quia nullus est qui recogitet corde

12

super omnes vias deserti venerunt vastatores quia gladius Domini devoravit ab extremo terrae usque ad extremum eius non est pax universae carni

13

seminaverunt triticum et spinas messuerunt hereditatem acceperunt et non eis proderit confundemini a fructibus vestris propter iram furoris Domini

14

haec dicit Dominus adversum omnes vicinos meos pessimos qui tangunt hereditatem quam distribui populo meo Israhel ecce ego evellam eos de terra eorum et domum Iuda evellam de medio eorum

15

et cum evellero eos convertar et miserebor eorum et reducam eos virum ad hereditatem suam et virum in terram suam

16

et erit si eruditi didicerint vias populi mei ut iurent in nomine meo vivit Dominus sicut docuerunt populum meum iurare in Baal aedificabuntur in medio populi mei

17

quod si non audierint evellam gentem illam evulsione et perditione ait Dominus

Jeremiah 13


Jeremiah Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 12

The Book of the Prophet Jeremiah

Return to Index

Chapter 13

1

haec dicit Dominus ad me vade et posside tibi lumbare lineum et pones illud super lumbos tuos et in aquam non inferes illud

2

et possedi lumbare iuxta verbum Domini et posui circa lumbos meos

3

et factus est sermo Domini ad me secundo dicens

4

tolle lumbare quod possedisti quod est circa lumbos tuos et surgens vade ad Eufraten et absconde illud ibi in foramine petrae

5

et abii et abscondi illud in Eufraten sicut praeceperat mihi Dominus

6

et factum est post dies plurimos dixit Dominus ad me surge vade ad Eufraten et tolle inde lumbare quod praecepi tibi ut absconderes illud ibi

7

et abii ad Eufraten et fodi et tuli lumbare de loco ubi absconderam illud et ecce conputruerat lumbare ita ut nullo usui aptum esset

8

et factum est verbum Domini ad me dicens

9

haec dicit Dominus sic putrescere faciam superbiam Iuda et superbiam Hierusalem multam

10

populum istum pessimum qui nolunt audire verba mea et ambulant in pravitate cordis sui abieruntque post deos alienos ut servirent eis et adorarent eos et erunt sicut lumbare istud quod nullo usui aptum est

11

sicut enim adheret lumbare ad lumbos viri sic adglutinavi mihi omnem domum Israhel et omnem domum Iuda dicit Dominus ut esset mihi in populum et in nomen et in laudem et in gloriam et non audierunt

12

dices ergo ad eos sermonem istum haec dicit Dominus Deus Israhel omnis laguncula implebitur vino et dicent ad te numquid ignoramus quia omnis laguncula implebitur vino

13

et dices ad eos haec dicit Dominus ecce ego implebo omnes habitatores terrae huius et reges qui sedent de stirpe David super thronum eius et sacerdotes et prophetas et omnes habitatores Hierusalem ebrietate

14

et dispergam eos virum a fratre suo et patres et filios pariter ait Dominus non parcam et non concedam neque miserebor ut non disperdam eos

15

audite et auribus percipite nolite elevari quia Dominus locutus est

16

date Domino Deo vestro gloriam antequam contenebrescat et antequam offendant pedes vestri ad montes caligosos expectabitis lucem et ponet eam in umbram mortis et in caliginem

17

quod si hoc non audieritis in abscondito plorabit anima mea a facie superbiae plorans plorabit et deducet oculus meus lacrimam quia captus est grex Domini

18

dic regi et dominatrici humiliamini sedete quoniam descendit de capite vestro corona gloriae vestrae

19

civitates austri clausae sunt et non est qui aperiat translata est omnis Iudaea transmigratione perfecta

20

levate oculos vestros et videte qui venitis ab aquilone ubi est grex qui datus est tibi pecus inclitum tuum

21

quid dices cum visitaverit te tu enim docuisti eos adversum te et erudisti in caput tuum numquid non dolores adprehendent te quasi mulierem parturientem

22

quod si dixeris in corde tuo quare venerunt mihi haec propter multitudinem iniquitatis tuae revelata sunt verecundiora tua pollutae sunt plantae tuae

23

si mutare potest Aethiops pellem suam aut pardus varietates suas et vos poteritis bene facere cum didiceritis malum

24

et disseminabo eos quasi stipulam quae vento raptatur in deserto

25

haec sors tua parsque mensurae tuae a me dicit Dominus quia oblita es mei et confisa es in mendacio

26

unde et ego nudavi femora tua contra faciem tuam et apparuit ignominia tua

27

adulteria tua et hinnitus tuus scelus fornicationis tuae super colles in agro vidi abominationes tuas vae tibi Hierusalem non mundaberis post me usquequo adhuc

Jeremiah 14


Jeremiah Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 13

The Book of the Prophet Jeremiah

Return to Index

Chapter 14

1

quod factum est verbum Domini ad Hieremiam de sermonibus siccitatis

2

luxit Iudaea et portae eius corruerunt et obscuratae sunt in terra et clamor Hierusalem ascendit

3

maiores miserunt minores suos ad aquam venerunt ad hauriendum non invenerunt aquam reportaverunt vasa sua vacua confusi sunt et adflicti et operuerunt capita sua

4

propter terrae vastitatem quia non venit pluvia in terra confusi sunt agricolae operuerunt capita sua

5

nam et cerva in agro peperit et reliquit quia non erat herba

6

et onagri steterunt in rupibus traxerunt ventum quasi dracones defecerunt oculi eorum quia non erat herba

7

si iniquitates nostrae responderunt nobis Domine fac propter nomen tuum quoniam multae sunt aversiones nostrae tibi peccavimus

8

expectatio Israhel salvator eius in tempore tribulationis quare quasi colonus futurus es in terra et quasi viator declinans ad manendum

9

quare futurus es velut vir vagus ut fortis qui non potest salvare tu autem in nobis es Domine et nomen tuum super nos invocatum est ne derelinquas nos

10

haec dicit Dominus populo huic qui dilexit movere pedes suos et non quievit et Domino non placuit nunc recordabitur iniquitatum eorum et visitabit peccata eorum

11

et dixit Dominus ad me noli orare pro populo isto in bonum

12

cum ieiunaverint non exaudiam preces eorum et si obtulerint holocaustomata et victimas non suscipiam ea quoniam gladio et fame et peste ego consumam eos

13

et dixi a a a Domine Deus prophetae dicunt eis non videbitis gladium et famis non erit in vobis sed pacem veram dabit vobis in loco isto

14

et dixit Dominus ad me falso prophetae vaticinantur in nomine meo non misi eos et non praecepi eis neque locutus sum ad eos visionem mendacem et divinationem et fraudulentiam et seductionem cordis sui prophetant vobis

15

ideo haec dicit Dominus de prophetis qui prophetant in nomine meo quos ego non misi dicentes gladius et famis non erit in terra hac in gladio et fame consumentur prophetae illi

16

et populi quibus prophetant erunt proiecti in viis Hierusalem prae fame et gladio et non erit qui sepeliat eos ipsi et uxores eorum filii et filiae eorum et effundam super eos malum suum

17

et dices ad eos verbum istud deducant oculi mei lacrimam per noctem et diem et non taceant quoniam contritione magna contrita est virgo filia populi mei plaga pessima vehementer

18

si egressus fuero ad agros ecce occisi gladio et si introiero in civitatem ecce adtenuati fame propheta quoque et sacerdos abierunt in terram quam ignorabant

19

numquid proiciens abiecisti Iudam aut Sion abominata est anima tua quare ergo percussisti nos ita ut nulla sit sanitas expectavimus pacem et non est bonum et tempus curationis et ecce turbatio

20

cognovimus Domine impietates nostras iniquitatem patrum nostrorum quia peccavimus tibi

21

ne nos des in obprobrium propter nomen tuum neque facias nobis contumeliam solii gloriae tuae recordare ne irritum facias foedus tuum nobiscum

22

numquid sunt in sculptilibus gentium qui pluant aut caeli possunt dare imbres nonne tu es Domine Deus noster quem expectavimus tu enim fecisti omnia haec

Jeremiah 15


Jeremiah Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 14

The Book of the Prophet Jeremiah

Return to Index

Chapter 15

1

et dixit Dominus ad me si steterit Moses et Samuhel coram me non est anima mea ad populum istum eice illos a facie mea et egrediantur

2

quod si dixerint ad te quo egrediemur dices ad eos haec dicit Dominus qui ad mortem ad mortem et qui ad gladium ad gladium et qui ad famem ad famem et qui ad captivitatem ad captivitatem

3

et visitabo super eos quattuor species dicit Dominus gladium ad occisionem et canes ad lacerandum et volatilia caeli et bestias terrae ad devorandum et dissipandum

4

et dabo eos in fervorem universis regnis terrae propter Manassem filium Ezechiae regis Iuda super omnibus quae fecit in Hierusalem

5

quis enim miserebitur tui Hierusalem aut quis contristabitur pro te aut quis ibit ad rogandum pro pace tua

6

tu reliquisti me dicit Dominus retrorsum abisti et extendam manum meam super te et interficiam te laboravi rogans

7

et dispergam eos ventilabro in portis terrae interfeci et perdidi populum meum et tamen a viis suis non sunt reversi

8

multiplicatae sunt mihi viduae eius super harenam maris induxi eis super matrem adulescentis vastatorem meridie misi super civitates repente terrorem

9

infirmata est quae peperit septem defecit anima eius occidit ei sol cum adhuc esset dies confusa est et erubuit et residuos eius in gladium dabo in conspectu inimicorum eorum ait Dominus

10

vae mihi mater mea quare genuisti me virum rixae virum discordiae in universa terra non feneravi nec feneravit mihi quisquam omnes maledicunt mihi

11

dicit Dominus si non reliquiae tuae in bonum si non occurri tibi in tempore adflictionis et in tempore tribulationis adversum inimicum

12

numquid foederabitur ferrum ferro ab aquilone et aes

13

divitias tuas et thesauros tuos in direptionem dabo gratis in omnibus peccatis tuis et in omnibus terminis tuis

14

et adducam inimicos tuos de terra qua nescis quia ignis succensus est in furore meo super vos ardebit

15

tu scis Domine recordare mei et visita me et tuere me ab his qui persequuntur me noli in patientia tua suscipere me scito quoniam sustinui pro te obprobrium

16

inventi sunt sermones tui et comedi eos et factum est mihi verbum tuum in gaudium et in laetitiam cordis mei quoniam invocatum est nomen tuum super me Domine Deus exercituum

17

non sedi in concilio ludentium et gloriatus sum a facie manus tuae solus sedebam quoniam comminatione replesti me

18

quare factus est dolor meus perpetuus et plaga mea desperabilis rennuit curari facta est mihi quasi mendacium aquarum infidelium

19

propter hoc haec dicit Dominus si converteris convertam te et ante faciem meam stabis et si separaveris pretiosum a vili quasi os meum eris convertentur ipsi ad te et tu non converteris ad eos

20

et dabo te populo huic in murum aereum fortem et bellabunt adversum te et non praevalebunt quia ego tecum sum ut salvem te et eruam dicit Dominus

21

et liberabo te de manu pessimorum et redimam te de manu fortium

Jeremiah 16


Jeremiah Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 15

The Book of the Prophet Jeremiah

Return to Index

Chapter 16

1

et factum est verbum Domini ad me dicens

2

non accipies uxorem et non erunt tibi filii et filiae in loco isto

3

quia haec dicit Dominus super filios et filias qui generantur in loco isto et super matres eorum quae genuerunt eos et super patres eorum de quorum stirpe sunt nati in terra hac

4

mortibus aegrotationum morientur non plangentur et non sepelientur in sterquilinium super faciem terrae erunt et gladio et fame consumentur et erit cadaver eorum in escam volatilibus caeli et bestiis terrae

5

haec enim dicit Dominus ne ingrediaris domum convivii neque vadas ad plangendum neque consoleris eos quia abstuli pacem meam a populo isto dicit Dominus misericordiam et miserationes

6

et morientur grandes et parvi in terra ista non sepelientur neque plangentur et non se incident neque calvitium fiet pro eis

7

et non frangent inter eos lugenti panem ad consolandum super mortuo et non dabunt eis potum calicis ad consolandum super patre suo et matre

8

et domum convivii non ingredieris ut sedeas cum eis et comedas et bibas

9

quia haec dicit Dominus exercituum Deus Israhel ecce ego auferam de loco isto in oculis vestris et in diebus vestris vocem gaudii et vocem laetitiae vocem sponsi et vocem sponsae

10

et cum adnuntiaveris populo huic omnia verba haec et dixerint tibi quare locutus est Dominus super nos omne malum grande istud quae iniquitas nostra et quod peccatum nostrum quod peccavimus Domino Deo nostro

11

dices ad eos quia dereliquerunt patres vestri me ait Dominus et abierunt post deos alienos et servierunt eis et adoraverunt eos et me dereliquerunt et legem meam non custodierunt

12

sed et vos peius operati estis quam patres vestri ecce enim ambulat unusquisque post pravitatem cordis sui mali ut me non audiat

13

et eiciam vos de terra hac in terram quam ignoratis vos et patres vestri et servietis ibi diis alienis die ac nocte qui non dabunt vobis requiem

14

propterea ecce dies veniunt dicit Dominus et non dicetur ultra vivit Dominus qui eduxit filios Israhel de terra Aegypti

15

sed vivit Dominus qui eduxit filios Israhel de terra aquilonis et de universis terris ad quas eieci eos et reducam eos in terram suam quam dedi patribus eorum

16

ecce ego mittam piscatores multos dicit Dominus et piscabuntur eos et post haec mittam eis multos venatores et venabuntur eos de omni monte et de omni colle et de cavernis petrarum

17

quia oculi mei super omnes vias eorum non sunt absconditae a facie mea et non fuit occulta iniquitas eorum ab oculis meis

18

et reddam primum duplices iniquitates et peccata eorum quia contaminaverunt terram meam in morticinis idolorum suorum et abominationibus suis impleverunt hereditatem meam

19

Domine fortitudo mea et robur meum et refugium meum in die tribulationis ad te gentes venient ab extremis terrae et dicent vere mendacium possederunt patres nostri vanitatem quae eis non profuit

20

numquid faciet sibi homo deos et ipsi non sunt dii

21

idcirco ecce ego ostendam eis per vicem hanc ostendam eis manum meam et virtutem meam et scient quia nomen mihi Dominus

Jeremiah 17


Jeremiah Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 16

The Book of the Prophet Jeremiah

Return to Index

Chapter 17

1

peccatum Iuda scriptum est stilo ferreo in ungue adamantino exaratum super latitudinem cordis eorum et in cornibus ararum eorum

2

cum recordati fuerint filii eorum ararum suarum et lucorum lignorumque frondentium in montibus excelsis

3

sacrificantes in agro fortitudinem tuam et omnes thesauros tuos in direptionem dabo excelsa tua propter peccata in universis finibus tuis

4

et relinqueris sola ab hereditate tua quam dedi tibi et servire te faciam inimicis tuis in terra quam ignoras quoniam ignem succendisti in furore meo usque in aeternum ardebit

5

haec dicit Dominus maledictus homo qui confidit in homine et ponit carnem brachium suum et a Domino recedit cor eius

6

erit enim quasi myrice in deserto et non videbit cum venerit bonum sed habitabit in siccitate in deserto in terra salsuginis et inhabitabili

7

benedictus vir qui confidit in Domino et erit Dominus fiducia eius

8

et erit quasi lignum quod transplantatur super aquas quod ad humorem mittit radices suas et non timebit cum venerit aestus et erit folium eius viride et in tempore siccitatis non erit sollicitum nec aliquando desinet facere fructum

9

pravum est cor omnium et inscrutabile quis cognoscet illud

10

ego Dominus scrutans cor et probans renes qui do unicuique iuxta viam et iuxta fructum adinventionum suarum

11

perdix fovit quae non peperit fecit divitias et non in iudicio in dimidio dierum suorum derelinquet eas et in novissimo suo erit insipiens

12

solium gloriae altitudinis a principio locus sanctificationis nostrae

13

expectatio Israhel Domine omnes qui te derelinquunt confundentur recedentes in terra scribentur quoniam dereliquerunt venam aquarum viventium Dominum

14

sana me Domine et sanabor salvum me fac et salvus ero quoniam laus mea tu es

15

ecce ipsi dicunt ad me ubi est verbum Domini veniat

16

et ego non sum turbatus te pastorem sequens et diem hominis non desideravi tu scis quod egressum est de labiis meis rectum in conspectu tuo fuit

17

non sis mihi tu formidini spes mea tu in die adflictionis

18

confundantur qui persequuntur me et non confundar ego paveant illi et non paveam ego induc super eos diem adflictionis et duplici contritione contere eos

19

haec dicit Dominus ad me vade et sta in porta filiorum populi per quam ingrediuntur reges Iuda et egrediuntur et in cunctis portis Hierusalem

20

et dices ad eos audite verbum Domini reges Iuda et omnis Iudaea cunctique habitatores Hierusalem qui ingredimini per portas istas

21

haec dicit Dominus custodite animas vestras et nolite portare pondera in die sabbati nec inferatis per portas Hierusalem

22

et nolite eicere onera de domibus vestris in die sabbati et omne opus non facietis sanctificate diem sabbati sicut praecepi patribus vestris

23

et non audierunt nec inclinaverunt aurem suam sed induraverunt cervicem suam ne audirent me et ne acciperent disciplinam

24

et erit si audieritis me dicit Dominus ut non inferatis onera per portas civitatis huius in die sabbati et si sanctificaveritis diem sabbati ne faciatis in ea omne opus

25

ingredientur per portas civitatis huius reges et principes sedentes super solium David et ascendentes in curribus et equis ipsi et principes eorum vir Iuda et habitatores Hierusalem et habitabitur civitas haec in sempiternum

26

et venient de civitate Iuda et de circuitu Hierusalem et de terra Beniamin et de campestribus et de montuosis et ab austro portantes holocaustum et victimam et sacrificium et tus et inferent oblationem in domum Domini

27

si autem non audieritis me ut sanctificetis diem sabbati et ne portetis onus et ne inferatis per portas Hierusalem in die sabbati succendam ignem in portis eius et devorabit domos Hierusalem et non extinguetur

Jeremiah 18


Jeremiah Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 17

The Book of the Prophet Jeremiah

Return to Index

Chapter 18

1

verbum quod factum est ad Hieremiam a Domino dicens

2

surge et descende in domum figuli et ibi audies verba mea

3

et descendi in domum figuli et ecce ipse faciebat opus super rotam

4

et dissipatum est vas quod ipse faciebat e luto manibus suis conversusque fecit illud vas alterum sicut placuerat in oculis eius ut faceret

5

et factum est verbum Domini ad me dicens

6

numquid sicut figulus iste non potero facere vobis domus Israhel ait Dominus ecce sicut lutum in manu figuli sic vos in manu mea domus Israhel

7

repente loquar adversum gentem et adversum regnum ut eradicem et destruam et disperdam illud

8

si paenitentiam egerit gens illa a malo suo quod locutus sum adversum eam agam et ego paenitentiam super malo quod cogitavi ut facerem ei

9

et subito loquar de gente et regno ut aedificem et ut plantem illud

10

si fecerit malum in oculis meis ut non audiat vocem meam paenitentiam agam super bono quod locutus sum ut facerem ei

11

nunc ergo dic viro Iudae et habitatoribus Hierusalem dicens haec dicit Dominus ecce ego fingo contra vos malum et cogito contra vos cogitationem revertatur unusquisque a via sua mala et dirigite vias vestras et studia vestra

12

qui dixerunt desperavimus post cogitationes enim nostras ibimus et unusquisque pravitatem cordis sui mali faciemus

13

ideo haec dicit Dominus interrogate gentes quis audivit talia horribilia quae fecit nimis virgo Israhel

14

numquid deficiet de petra agri nix Libani aut evelli possunt aquae erumpentes frigidae et defluentes

15

quia oblitus est mei populus meus frustra libantes et inpingentes in viis suis in semitis saeculi ut ambularent per eas in itinere non trito

16

ut fieret terra eorum in desolationem et in sibilum sempiternum omnis qui praeterit per eam obstupescet et movebit caput suum

17

sicut ventus urens dispergam eos coram inimico dorsum et non faciem ostendam eis in die perditionis eorum

18

et dixerunt venite et cogitemus contra Hieremiam cogitationes non enim peribit lex a sacerdote neque consilium a sapiente nec sermo a propheta venite et percutiamus eum lingua et non adtendamus ad universos sermones eius

19

adtende Domine ad me et audi vocem adversariorum meorum

20

numquid redditur pro bono malum quia foderunt foveam animae meae recordare quod steterim in conspectu tuo ut loquerer pro eis bonum et averterem indignationem tuam ab eis

21

propterea da filios eorum in famem et deduc eos in manus gladii fiant uxores eorum absque liberis et viduae et viri earum interficiantur morte iuvenes eorum confodiantur gladio in proelio

22

audiatur clamor de domibus eorum adduces enim super eos latronem repente quia foderunt foveam ut caperent me et laqueos absconderunt pedibus meis

23

tu autem Domine scis omne consilium eorum adversum me in mortem ne propitieris iniquitati eorum et peccatum eorum a facie tua non deleatur fiant corruentes in conspectu tuo in tempore furoris tui abutere eis

Jeremiah 19


Jeremiah Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 18

The Book of the Prophet Jeremiah

Return to Index

Chapter 19

1

haec dicit Dominus vade et accipe lagunculam figuli testeam a senioribus populi et a senioribus sacerdotum

2

et egredere ad vallem filii Ennom quae est iuxta introitum portae Fictilis et praedicabis ibi verba quae ego loquar ad te

3

et dices audite verbum Domini reges Iuda et habitatores Hierusalem haec dicit Dominus exercituum Deus Israhel ecce ego inducam adflictionem super locum istum ita ut omnis qui audierit illam tinniant aures eius

4

eo quod dereliquerint me et alienum fecerint locum istum et libaverint in eo diis alienis quos nescierunt ipsi et patres eorum et reges Iuda et repleverunt locum istum sanguine innocentium

5

et aedificaverunt excelsa Baali ad conburendos filios suos igni in holocaustum Baali quae non praecepi nec locutus sum nec ascenderunt in cor meum

6

propterea ecce dies veniunt dicit Dominus et non vocabitur locus iste amplius Thofeth et vallis filii Ennom sed vallis Occisionis

7

et dissipabo consilium Iudae et Hierusalem in loco isto et subvertam eos gladio in conspectu inimicorum suorum et in manu quaerentium animas eorum et dabo cadavera eorum escam volatilibus caeli et bestiis terrae

8

et ponam civitatem hanc in stuporem et in sibilum omnis qui praeterierit per eam obstupescet et sibilabit super universa plaga eius

9

et cibabo eos carnibus filiorum suorum et carnibus filiarum suarum et unusquisque carnes amici sui comedet in obsidione et in angustia in qua concludent eos inimici eorum et qui quaerunt animas eorum

10

et conteres lagunculam in oculis virorum qui ibunt tecum

11

et dices ad eos haec dicit Dominus exercituum sic conteram populum istum et civitatem istam sicut conteritur vas figuli quod non potest ultra instaurari et in Thofeth sepelientur eo quod non sit alius locus ad sepeliendum

12

sic faciam loco huic ait Dominus et habitatoribus eius ut ponam civitatem istam sicut Thofeth

13

et erunt domus Hierusalem et domus regum Iuda sicut locus Thofeth inmundae omnes domus in quarum domatibus sacrificaverunt omni militiae caeli et libaverunt libamina diis alienis

14

venit autem Hieremias de Thofeth quo miserat eum Dominus ad prophetandum et stetit in atrio domus Domini et dixit ad omnem populum

15

haec dicit Dominus exercituum Deus Israhel ecce ego inducam super civitatem hanc et super omnes urbes eius universa mala quae locutus sum adversum eam quoniam induraverunt cervicem suam ut non audirent sermones meos

Jeremiah 20


Jeremiah Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 19

The Book of the Prophet Jeremiah

Return to Index

Chapter 20

1

et audivit Phassur filius Emmer sacerdos qui constitutus erat princeps in domo Domini Hieremiam prophetantem sermones istos

2

et percussit Phassur Hieremiam prophetam et misit eum in nervum quod erat in porta Beniamin superiori in domo Domini

3

cumque inluxisset in crastinum eduxit Phassur Hieremiam de nervo et dixit ad eum Hieremias non Phassur vocavit Dominus nomen tuum sed Pavorem undique

4

quia haec dicit Dominus ecce ego dabo te in pavorem te et omnes amicos tuos et corruent gladio inimicorum suorum et oculi tui videbunt et omnem Iudam dabo in manu regis Babylonis et traducet eos in Babylonem et percutiet eos gladio

5

et dabo universam substantiam civitatis huius et omnem laborem eius omneque pretium et cunctos thesauros regum Iuda dabo in manu inimicorum eorum et diripient eos et tollent et ducent in Babylonem

6

tu autem Phassur et omnes habitatores domus tuae ibitis in captivitatem et in Babylonem venies et ibi morieris ibique sepelieris tu et omnes amici tui quibus prophetasti mendacium

7

seduxisti me Domine et seductus sum fortior me fuisti et invaluisti factus sum in derisum tota die omnes subsannant me

8

quia iam olim loquor vociferans iniquitatem et vastitatem clamito et factus est mihi sermo Domini in obprobrium et in derisum tota die

9

et dixi non recordabor eius neque loquar ultra in nomine illius et factus est in corde meo quasi ignis exaestuans claususque in ossibus meis et defeci ferre non sustinens

10

audivi enim contumelias multorum et terrorem in circuitu persequimini et persequamur eum ab omnibus viris qui erant pacifici mei et custodientes latus meum si quo modo decipiatur et praevaleamus adversus eum et consequamur ultionem ex eo

11

Dominus autem mecum est quasi bellator fortis idcirco qui persequuntur me cadent et infirmi erunt confundentur vehementer quia non intellexerunt obprobrium sempiternum quod numquam delebitur

12

et tu Domine exercituum probator iusti qui vides renes et cor videam quaeso ultionem tuam ex eis tibi enim revelavi causam meam

13

cantate Domino laudate Dominum quia liberavit animam pauperis de manu malorum

14

maledicta dies in qua natus sum dies in qua peperit me mater mea non sit benedicta

15

maledictus vir qui adnuntiavit patri meo dicens natus est tibi puer masculus et quasi gaudio laetificavit eum

16

sit homo ille ut sunt civitates quas subvertit Dominus et non paenituit eum audiat clamorem mane et ululatum in tempore meridiano

17

qui non me interfecit a vulva ut fieret mihi mater mea sepulchrum et vulva eius conceptus aeternus

18

quare de vulva egressus sum ut viderem laborem et dolorem et consumerentur in confusione dies mei

Jeremiah 21


Jeremiah Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 20

The Book of the Prophet Jeremiah

Return to Index

Chapter 21

1

verbum quod factum est ad Hieremiam a Domino quando misit ad eum rex Sedecias Phassur filium Melchiae et Sophoniam filium Maasiae sacerdotem dicens

2

interroga pro nobis Dominum quia Nabuchodonosor rex Babylonis proeliatur adversum nos si forte faciat Dominus nobiscum secundum omnia mirabilia sua et recedat a nobis

3

et dixit Hieremias ad eos sic dicetis Sedeciae

4

haec dicit Dominus Deus Israhel ecce ego convertam vasa belli quae in manibus vestris sunt et quibus vos pugnatis adversum regem Babylonis et Chaldeos qui obsident vos in circuitu murorum et congregabo ea in medio civitatis huius

5

et debellabo ego vos in manu extenta et brachio forti et in furore et in indignatione et in ira grandi

6

et percutiam habitatores civitatis huius homines et bestiae pestilentia magna morientur

7

et post haec ait Dominus dabo Sedeciam regem Iuda et servos eius et populum eius et qui derelicti sunt in civitate hac a peste et gladio et fame in manu Nabuchodonosor regis Babylonis et in manu inimicorum eorum et in manu quaerentium animam eorum et percutiet eos in ore gladii et non movebitur neque parcet nec miserebitur

8

et ad populum hunc dices haec dicit Dominus ecce ego do coram vobis viam vitae et viam mortis

9

qui habitaverit in urbe hac morietur gladio et fame et peste qui autem egressus fuerit et transfugerit ad Chaldeos qui obsident vos vivet et erit ei anima sua quasi spolium

10

posui enim faciem meam super civitatem hanc in malum et non in bonum ait Dominus in manu regis Babylonis dabitur et exuret eam igni

11

et domui regis Iuda audite verbum Domini

12

domus David haec dicit Dominus iudicate mane iudicium et eruite vi oppressum de manu calumniantis ne forte egrediatur ut ignis indignatio mea et succendatur et non sit qui extinguat propter malitiam studiorum vestrorum

13

ecce ego ad te habitatricem vallis solidae atque campestris ait Dominus qui dicitis quis percutiet nos et quis ingredietur domos nostras

14

et visitabo super vos iuxta fructum studiorum vestrorum dicit Dominus et succendam ignem in saltu eius et devorabit omnia in circuitu eius

Jeremiah 22


Jeremiah Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 21

The Book of the Prophet Jeremiah

Return to Index

Chapter 22

1

haec dicit Dominus descende in domum regis Iuda et loqueris ibi verbum hoc

2

et dices audi verbum Domini rex Iuda qui sedes super solium David tu et servi tui et populus tuus qui ingredimini per portas istas

3

haec dicit Dominus facite iudicium et iustitiam et liberate vi oppressum de manu calumniatoris et advenam et pupillum et viduam nolite contristare neque opprimatis inique et sanguinem innocentem ne effundatis in loco isto

4

si enim facientes feceritis verbum istud ingredientur per portas domus huius reges sedentes de genere David super thronum eius et ascendentes currus et equos ipsi et servi et populus eorum

5

quod si non audieritis verba haec in memet ipso iuravi dicit Dominus quia in solitudinem erit domus haec

6

quia haec dicit Dominus super domum regis Iuda Galaad tu mihi caput Libani si non posuero te solitudinem urbes inhabitabiles

7

et sanctificabo super te interficientem virum et arma eius et succident electam cedrum tuam et praecipitabunt in ignem

8

et pertransibunt gentes multae per civitatem hanc et dicet unusquisque proximo suo quare fecit Dominus sic civitati huic grandi

9

et respondebunt eo quod dereliquerint pactum Domini Dei sui et adoraverint deos alienos et servierint eis

10

nolite flere mortuum neque lugeatis super eum fletu plangite eum qui egreditur quia non revertetur ultra nec videbit terram nativitatis suae

11

quia haec dicit Dominus ad Sellum filium Iosiae regem Iuda qui regnavit pro Iosia patre suo qui egressus est de loco isto non revertetur huc amplius

12

sed in loco ad quem transtuli eum ibi morietur et terram istam non videbit amplius

13

vae qui aedificat domum suam in iniustitia et cenacula sua non in iudicio amicum suum opprimet frustra et mercedem eius non reddet ei

14

qui dicit aedificabo mihi domum latam et cenacula spatiosa qui aperit sibi fenestras et facit laquearia cedrina pingitque sinopide

15

numquid regnabis quoniam confers te cedro pater tuus numquid non comedit et bibit et fecit iudicium et iustitiam tunc cum bene erat ei

16

iudicavit causam pauperis et egeni in bonum suum numquid non ideo quia cognovit me dicit Dominus

17

tui vero oculi et cor ad avaritiam et ad sanguinem innocentem fundendum et ad calumniam et ad cursum mali operis

18

propterea haec dicit Dominus ad Ioachim filium Iosiae regem Iuda non plangent eum vae frater et vae fratres non concrepabunt ei vae domine et vae inclite

19

sepultura asini sepelietur putrefactus et proiectus extra portas Hierusalem

20

ascende Libanum et clama et in Basan da vocem tuam et clama ad transeuntes quia contriti sunt omnes amatores tui

21

locutus sum ad te in abundantia tua dixisti non audiam haec est via tua ab adulescentia tua quia non audisti vocem meam

22

omnes pastores tuos pascet ventus et amatores tui in captivitatem ibunt et tunc confunderis et erubesces ab omni malitia tua

23

quae sedes in Libano et nidificas in cedris quomodo congemuisti cum venissent tibi dolores quasi dolores parturientis

24

vivo ego dicit Dominus quia si fuerit Iechonias filius Ioachim regis Iuda anulus in manu dextera mea inde avellam eum

25

et dabo te in manu quaerentium animam tuam et in manu quorum tu formidas faciem et in manu Nabuchodonosor regis Babylonis et in manu Chaldeorum

26

et mittam te et matrem tuam quae genuit te in terram alienam in qua nati non estis ibique moriemini

27

et in terram ad quam ipsi levant animam suam ut revertantur illuc non revertentur

28

numquid vas fictile atque contritum vir iste Iechonias numquid vas absque omni voluptate quare abiecti sunt ipse et semen eius et proiecti in terram quam ignoraverunt

29

terra terra terra audi sermonem Domini

30

haec dicit Dominus scribe virum istum sterilem virum qui in diebus suis non prosperabitur nec enim erit de semine eius vir qui sedeat super solium David et potestatem habeat ultra in Iuda

Jeremiah 23


Jeremiah Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 22

The Book of the Prophet Jeremiah

Return to Index

Chapter 23

1

vae pastoribus qui disperdunt et dilacerant gregem pascuae meae dicit Dominus

2

ideo haec dicit Dominus Deus Israhel ad pastores qui pascunt populum meum vos dispersistis gregem meum eiecistis eos et non visitastis eos ecce ego visitabo super vos malitiam studiorum vestrorum ait Dominus

3

et ego congregabo reliquias gregis mei de omnibus terris ad quas eiecero eos illuc et convertam eos ad rura sua et crescent et multiplicabuntur

4

et suscitabo super eos pastores et pascent eos non formidabunt ultra et non pavebunt et nullus quaeretur ex numero dicit Dominus

5

ecce dies veniunt ait Dominus et suscitabo David germen iustum et regnabit rex et sapiens erit et faciet iudicium et iustitiam in terra

6

in diebus illius salvabitur Iuda et Israhel habitabit confidenter et hoc est nomen quod vocabunt eum Dominus iustus noster

7

propter hoc ecce dies veniunt dicit Dominus et non dicent ultra vivit Dominus qui eduxit filios Israhel de terra Aegypti

8

sed vivit Dominus qui eduxit et adduxit semen domus Israhel de terra aquilonis et de cunctis terris ad quas eieceram eos illuc et habitabunt in terra sua

9

ad prophetas contritum est cor meum in medio mei contremuerunt omnia ossa mea factus sum quasi vir ebrius et quasi homo madidus a vino a facie Domini et a facie verborum sanctorum eius

10

quia adulteris repleta est terra quia a facie maledictionis luxit terra arefacta sunt arva deserti factus est cursus eorum malus et fortitudo eorum dissimilis

11

propheta namque et sacerdos polluti sunt et in domo mea inveni malum eorum ait Dominus

12

idcirco via eorum erit quasi lubricum in tenebris inpellentur enim et corruent in ea adferam enim super eos mala annum visitationis eorum ait Dominus

13

et in prophetis Samariae vidi fatuitatem prophetabant in Baal et decipiebant populum meum Israhel

14

et in prophetis Hierusalem vidi similitudinem adulterium et iter mendacii et confortaverunt manus pessimorum ut non converteretur unusquisque a malitia sua facti sunt mihi omnes Sodoma et habitatores eius quasi Gomorra

15

propterea haec dicit Dominus exercituum ad prophetas ecce ego cibabo eos absinthio et potabo eos felle a prophetis enim Hierusalem est egressa pollutio super omnem terram

16

haec dicit Dominus exercituum nolite audire verba prophetarum qui prophetant vobis et decipiunt vos visionem cordis sui loquuntur non de ore Domini

17

dicunt his qui blasphemant me locutus est Dominus pax erit vobis et omni qui ambulat in pravitate cordis sui dixerunt non veniet super vos malum

18

quis enim adfuit in consilio Domini et vidit et audivit sermonem eius quis consideravit verbum illius et audivit

19

ecce turbo dominicae indignationis egredietur et tempestas erumpens super caput impiorum veniet

20

non revertetur furor Domini usque dum faciat et usque dum conpleat cogitationem cordis sui in novissimis diebus intellegetis consilium eius

21

non mittebam prophetas et ipsi currebant non loquebar ad eos et ipsi prophetabant

22

si stetissent in consilio meo et nota fecissent verba mea populo meo avertissem utique eos a via sua mala et a pessimis cogitationibus suis

23

putasne Deus e vicino ego sum dicit Dominus et non Deus de longe

24

si occultabitur vir in absconditis et ego non videbo eum dicit Dominus numquid non caelum et terram ego impleo ait Dominus

25

audivi quae dixerunt prophetae prophetantes in nomine meo mendacium atque dicentes somniavi somniavi

26

usquequo istud in corde est prophetarum vaticinantium mendacium et prophetantium seductiones cordis sui

27

qui volunt facere ut obliviscatur populus meus nominis mei propter somnia eorum quae narrant unusquisque ad proximum suum sicut obliti sunt patres eorum nominis mei propter Baal

28

propheta qui habet somnium narret somnium et qui habet sermonem meum loquatur sermonem meum vere quid paleis ad triticum dicit Dominus

29

numquid non verba mea sunt quasi ignis ait Dominus et quasi malleus conterens petram

30

propterea ecce ego ad prophetas ait Dominus qui furantur verba mea unusquisque a proximo suo

31

ecce ego ad prophetas ait Dominus qui adsumunt linguas suas et aiunt dicit Dominus

32

ecce ego ad prophetas somniantes mendacium ait Dominus qui narraverunt ea et seduxerunt populum meum in mendacio suo et in miraculis suis cum ego non misissem eos nec mandassem eis qui nihil profuerunt populo huic dicit Dominus

33

si igitur interrogaverit te populus iste vel propheta aut sacerdos dicens quod est onus Domini dices ad eos ut quid vobis onus proiciam quippe vos dicit Dominus

34

et prophetes et sacerdos et populus qui dicit onus Domini visitabo super virum illum et super domum eius

35

haec dicetis unusquisque ad proximum et ad fratrem suum quid respondit Dominus et quid locutus est Dominus

36

et onus Domini ultra non memorabitur quia onus erit unicuique sermo suus et pervertitis verba Dei viventis Domini exercituum Dei nostri

37

haec dices ad prophetam quid respondit tibi Dominus et quid locutus est Dominus

38

si autem onus Domini dixeritis propter hoc haec dicit Dominus quia dixistis sermonem istum onus Domini et misi ad vos dicens nolite dicere onus Domini

39

propterea ecce ego tollam vos portans et derelinquam vos et civitatem quam dedi vobis et patribus vestris a facie mea

40

et dabo vos in obprobrium sempiternum et in ignominiam aeternam quae numquam oblivione delebitur

Jeremiah 24


Jeremiah Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 23

The Book of the Prophet Jeremiah

Return to Index

Chapter 24

1

ostendit mihi Dominus et ecce duo calathi pleni ficis positi ante templum Domini postquam transtulit Nabuchodonosor rex Babylonis Iechoniam filium Ioachim regem Iuda et principes eius et fabrum et inclusorem de Hierusalem et adduxit eos in Babylonem

2

calathus unus ficus bonas habebat nimis ut solent ficus esse primi temporis et calathus unus ficus habebat malas nimis quae comedi non poterant eo quod essent malae

3

et dixit Dominus ad me quid tu vides Hieremia et dixi ficus ficus bonas bonas valde et malas malas valde quae comedi non possunt eo quod sint malae

4

et factum est verbum Domini ad me dicens

5

haec dicit Dominus Deus Israhel sicut ficus hae bonae sic cognoscam transmigrationem Iuda quam emisi de loco isto in terram Chaldeorum in bonum

6

et ponam oculos meos super eos ad placandum et reducam eos in terram hanc et aedificabo eos et non destruam et plantabo eos et non evellam

7

et dabo eis cor ut sciant me quia ego sum Dominus et erunt mihi in populum et ego ero eis in Deum quia revertentur ad me in toto corde suo

8

et sicut ficus pessimae quae comedi non possunt eo quod sint malae haec dicit Dominus sic dabo Sedeciam regem Iuda et principes eius et reliquos de Hierusalem qui remanserunt in urbe hac et qui habitant in terra Aegypti

9

et dabo eos in vexationem adflictionemque omnibus regnis terrae in obprobrium et in parabolam et in proverbium et in maledictionem in universis locis ad quos eieci eos

10

et mittam in eis gladium et famem et pestem donec consumantur de terra quam dedi eis et patribus eorum

Jeremiah 25


Jeremiah Chapter 25 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 24

The Book of the Prophet Jeremiah

Return to Index

Chapter 25

1

verbum quod factum est ad Hieremiam de omni populo Iudae in anno quarto Ioachim filii Iosiae regis Iuda ipse est annus primus Nabuchodonosor regis Babylonis

2

quae locutus est Hieremias propheta ad omnem populum Iuda et ad universos habitatores Hierusalem dicens

3

a tertiodecimo anno Iosiae filii Amon regis Iuda usque ad diem hanc iste est tertius et vicesimus annus factum est verbum Domini ad me et locutus sum ad vos de nocte consurgens et loquens et non audistis

4

et misit Dominus ad vos omnes servos suos prophetas consurgens diluculo mittensque et non audistis neque inclinastis aures vestras ut audiretis

5

cum diceret revertimini unusquisque a via sua mala et a pessimis cogitationibus vestris et habitabitis in terram quam dedit Dominus vobis et patribus vestris a saeculo et usque in saeculum

6

et nolite ire post deos alienos ut serviatis eis adoretisque eos neque me ad iracundiam provocetis in operibus manuum vestrarum et non adfligam vos

7

et non audistis me dicit Dominus ut me ad iracundiam provocaretis in operibus manuum vestrarum in malum vestrum

8

propterea haec dicit Dominus exercituum pro eo quod non audistis verba mea

9

ecce ego mittam et adsumam universas cognationes aquilonis ait Dominus et ad Nabuchodonosor regem Babylonis servum meum et adducam eos super terram istam et super habitatores eius et super omnes nationes quae in circuitu illius sunt et interficiam eos et ponam eos in stuporem et in sibilum et in solitudines sempiternas

10

perdamque ex eis vocem gaudii et vocem laetitiae vocem sponsae et vocem sponsi vocem molae et lumen lucernae

11

et erit universa terra eius in solitudinem et in stuporem et servient omnes gentes istae regi Babylonis septuaginta annis

12

cumque impleti fuerint anni septuaginta visitabo super regem Babylonis et super gentem illam dicit Dominus iniquitatem eorum et super terram Chaldeorum et ponam illam in solitudines sempiternas

13

et adducam super terram illam omnia verba mea quae locutus sum contra eam omne quod scriptum est in libro isto quaecumque prophetavit Hieremias adversum omnes gentes

14

quia servierunt eis cum essent gentes multae et reges magni et reddam eis secundum opera eorum et secundum facta manuum suarum

15

quia sic dicit Dominus exercituum Deus Israhel sume calicem vini furoris huius de manu mea et propinabis de illo cunctis gentibus ad quas ego mittam te

16

et bibent et turbabuntur et insanient a facie gladii quem ego mittam inter eos

17

et accepi calicem de manu Domini et propinavi cunctis gentibus ad quas misit me Dominus

18

Hierusalem et civitatibus Iudae et regibus eius et principibus eius ut darem eos in solitudinem et in stuporem in sibilum et in maledictionem sicut est dies ista

19

Pharaoni regi Aegypti et servis eius et principibus eius et omni populo eius

20

et universis generaliter cunctis regibus terrae Ausitidis et cunctis regibus terrae Philisthim et Ascaloni et Gazae et Accaroni et reliquiis Azoti

21

Idumeae et Moab et filiis Ammon

22

et cunctis regibus Tyri et cunctis regibus Sidonis et regibus terrae insularum qui sunt trans mare

23

et Dedan et Theman et Buz et universis qui adtonsi sunt in comam

24

et cunctis regibus Arabiae et cunctis regibus occidentis qui habitant in deserto

25

et cunctis regibus Zambri et cunctis regibus Aelam et cunctis regibus Medorum

26

et cunctis regibus aquilonis de prope et de longe unicuique contra fratrem suum et omnibus regnis terrae quae super faciem eius sunt et rex Sesach bibet post eos

27

et dices ad eos haec dicit Dominus exercituum Deus Israhel bibite et inebriamini et vomite et cadite neque surgatis a facie gladii quem ego mittam inter vos

28

cumque noluerint accipere calicem de manu ut bibant dices ad eos haec dicit Dominus exercituum bibentes bibetis

29

quia ecce in civitate in qua invocatum est nomen meum ego incipio adfligere et vos quasi innocentes inmunes eritis non eritis inmunes gladium enim ego voco super omnes habitatores terrae dicit Dominus exercituum

30

et tu prophetabis ad eos omnia verba haec et dices ad illos Dominus de excelso rugiet et de habitaculo sancto suo dabit vocem suam rugiens rugiet super decorem suum celeuma quasi calcantium concinetur adversus omnes habitatores terrae

31

pervenit sonitus usque ad extrema terrae quia iudicium Domino cum gentibus iudicatur ipse cum omni carne impios tradidit gladio dicit Dominus

32

haec dicit Dominus exercituum ecce adflictio egredietur de gente in gentem et turbo magnus egredietur a summitatibus terrae

33

et erunt interfecti Domini in die illa a summo terrae usque ad summum eius non plangentur et non colligentur neque sepelientur in sterquilinium super faciem terrae iacebunt

34

ululate pastores et clamate et aspergite vos cinere optimates gregis quia conpleti sunt dies vestri ut interficiamini et dissipationes vestrae et cadetis quasi vasa pretiosa

35

et peribit fuga a pastoribus et salvatio ab optimatibus gregis

36

vox clamoris pastorum et ululatus optimatium gregis quia vastavit Dominus pascuam eorum

37

et conticuerunt arva pacis a facie irae furoris Domini

38

dereliquit quasi leo umbraculum suum facta est terra eorum in desolationem a facie irae columbae et a facie irae furoris Domini

Jeremiah 26


Jeremiah Chapter 26 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 25

The Book of the Prophet Jeremiah

Return to Index

Chapter 26

1

in principio regis Ioachim filii Iosiae regis Iuda factum est verbum istud a Domino dicens

2

haec dicit Dominus sta in atrio domus Domini et loqueris ad omnes civitates Iuda de quibus veniunt ut adorent in domo Domini universos sermones quos ego mandavi tibi ut loquaris ad eos noli subtrahere verbum

3

si forte audiant et convertantur unusquisque a via sua mala et paeniteat me mali quod cogito facere eis propter malitias studiorum eorum

4

et dices ad eos haec dicit Dominus si non audieritis me ut ambuletis in lege mea quam dedi vobis

5

ut audiatis sermones servorum meorum prophetarum quos ego misi ad vos de nocte consurgens et dirigens et non audistis

6

dabo domum istam sicut Silo et urbem hanc dabo in maledictionem cunctis gentibus terrae

7

et audierunt sacerdotes et prophetae et omnis populus Hieremiam loquentem verba haec in domo Domini

8

cumque conplesset Hieremias loquens omnia quae praeceperat ei Dominus ut loqueretur ad universum populum adprehenderunt eum sacerdotes et prophetae et omnis populus dicens morte morietur

9

quare prophetavit in nomine Domini dicens sicut Silo erit domus haec et urbs ista desolabitur eo quod non sit habitator et congregatus est omnis populus adversum Hieremiam in domum Domini

10

et audierunt principes Iuda verba haec et ascenderunt de domo regis in domum Domini et sederunt in introitu portae Domini novae

11

et locuti sunt sacerdotes et prophetae ad principes et ad omnem populum dicentes iudicium mortis est viro huic quia prophetavit adversum civitatem istam sicut audistis auribus vestris

12

et ait Hieremias ad omnes principes et ad universum populum dicens Dominus misit me ut prophetarem ad domum istam et ad civitatem hanc omnia verba quae audistis

13

nunc ergo bonas facite vias vestras et studia vestra et audite vocem Domini Dei vestri et paenitebit Dominum mali quod locutus est adversum vos

14

ego autem ecce in manibus vestris sum facite mihi ut bonum et rectum est in oculis vestris

15

verumtamen scitote et cognoscite quod si occideritis me sanguinem innocentem traditis contra vosmet ipsos et contra civitatem istam et habitatores eius in veritate enim misit me Dominus ad vos ut loquerer in auribus vestris omnia verba haec

16

et dixerunt principes et omnis populus ad sacerdotes et prophetas non est viro huic iudicium mortis quia in nomine Domini Dei nostri locutus est ad nos

17

surrexerunt ergo viri de senioribus terrae et dixerunt ad omnem coetum populi loquentes

18

Michas de Morasthim fuit propheta in diebus Ezechiae regis Iudae et ait ad omnem populum Iudae dicens haec dicit Dominus exercituum Sion quasi ager arabitur et Hierusalem in acervum lapidum erit et mons domus in excelsa silvarum

19

numquid morte condemnavit eum Ezechias rex Iuda et omnis Iuda numquid non timuerunt Dominum et deprecati sunt faciem Domini et paenituit Dominum mali quod locutus erat adversum eos itaque nos facimus malum grande contra animas nostras

20

fuit quoque vir prophetans in nomine Domini Urias filius Semei de Cariathiarim et prophetavit adversum civitatem istam et adversum terram hanc iuxta universa verba Hieremiae

21

et audivit rex Ioachim et omnes potentes et principes eius verba haec et quaesivit rex interficere eum et audivit Urias et timuit fugitque et ingressus est Aegyptum

22

et misit rex Ioachim viros in Aegyptum Elnathan filium Achobor et viros cum eo in Aegyptum

23

et eduxerunt Uriam de Aegypto et adduxerunt eum ad regem Ioachim et percussit eum gladio et proiecit cadaver eius in sepulchris vulgi ignobilis

24

igitur manus Ahicam filii Saphan fuit cum Hieremia ut non traderetur in manu populi et interficerent eum

Jeremiah 27


Jeremiah Chapter 27 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 26

The Book of the Prophet Jeremiah

Return to Index

Chapter 27

1

in principio regni Ioachim filii Iosiae regis Iuda factum est verbum istud ad Hieremiam a Domino dicens

2

haec dicit Dominus ad me fac tibi vincula et catenas et pones eas in collo tuo

3

et mittes eas ad regem Edom et ad regem Moab et ad regem filiorum Ammon et ad regem Tyri et ad regem Sidonis in manu nuntiorum qui venerunt Hierusalem ad Sedeciam regem Iuda

4

et praecipies eis ut ad dominos suos loquantur haec dicit Dominus exercituum Deus Israhel haec dicetis ad dominos vestros

5

ego feci terram et hominem et iumenta quae sunt super faciem terrae in fortitudine mea magna et in brachio meo extento et dedi eam ei qui placuit in oculis meis

6

et nunc itaque ego dedi omnes terras istas in manu Nabuchodonosor regis Babylonis servi mei insuper et bestias agri dedi ei ut serviant illi

7

et servient ei omnes gentes et filio eius et filio filii eius donec veniat tempus terrae eius et ipsius et servient ei gentes multae et reges magni

8

gens autem et regnum quod non servierit Nabuchodonosor regi Babylonis et quicumque non curvaverit collum suum sub iugo regis Babylonis in gladio et in fame et in peste visitabo super gentem illam ait Dominus donec consumam eos in manu eius

9

vos ergo nolite audire prophetas vestros et divinos et somniatores et augures et maleficos qui dicunt vobis non servietis regi Babylonis

10

quia mendacium prophetant vobis ut longe faciant vos de terra vestra et eiciant vos et pereatis

11

porro gens quae subiecerit cervicem suam sub iugo regis Babylonis et servierit ei dimittam eam in terra sua dicit Dominus et colet eam et habitabit in ea

12

et ad Sedeciam regem Iuda locutus sum secundum omnia verba haec dicens subicite colla vestra sub iugo regis Babylonis et servite ei et populo eius et vivetis

13

quare moriemini tu et populus tuus gladio fame et peste sicut locutus est Dominus ad gentem quae servire noluerit regi Babylonis

14

nolite audire verba prophetarum dicentium vobis non servietis regi Babylonis quia mendacium ipsi loquuntur vobis

15

quia non misi eos ait Dominus et ipsi prophetant in nomine meo mendaciter ut eiciant vos et pereatis tam vos quam prophetae qui vaticinantur vobis

16

et ad sacerdotes et ad populum istum locutus sum dicens haec dicit Dominus nolite audire verba prophetarum vestrorum qui prophetant vobis dicentes ecce vasa Domini revertentur de Babylone nunc cito mendacium enim prophetant vobis

17

nolite ergo audire eos sed servite regi Babylonis ut vivatis quare datur haec civitas in solitudinem

18

et si prophetae sunt et est verbum Domini in eis occurrant Domino exercituum ut non veniant vasa quae derelicta fuerant in domum Domini et in domum regis Iuda et in Hierusalem in Babylonem

19

quia haec dicit Dominus exercituum ad columnas et ad mare et ad bases et ad reliqua vasorum quae remanserunt in civitate hac

20

quae non tulit Nabuchodonosor rex Babylonis cum transferret Iechoniam filium Ioachim regem Iuda de Hierusalem in Babylonem et omnes optimates Iuda et Hierusalem

21

quia haec dicit Dominus exercituum Deus Israhel ad vasa quae derelicta sunt in domum Domini et in domum regis Iuda et Hierusalem

22

in Babylonem transferentur et ibi erunt usque ad diem visitationis suae dicit Dominus et adferri faciam ea et restitui in loco isto

Jeremiah 28


Jeremiah Chapter 28 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 27

The Book of the Prophet Jeremiah

Return to Index

Chapter 28

1

et factum est in anno illo in principio regni Sedeciae regis Iuda in anno quarto in mense quinto dixit ad me Ananias filius Azur propheta de Gabaon in domo Domini coram sacerdotibus et omni populo dicens

2

haec dicit Dominus exercituum Deus Israhel contrivi iugum regis Babylonis

3

adhuc duo anni dierum et ego referri faciam ad locum istum omnia vasa Domini quae tulit Nabuchodonosor rex Babylonis de loco isto et transtulit ea in Babylonem

4

et Iechoniam filium Ioachim regem Iuda et omnem transmigrationem Iudae qui ingressi sunt in Babylonem ego convertam ad locum istum ait Dominus conteram enim iugum regis Babylonis

5

et dixit Hieremias propheta ad Ananiam prophetam in oculis sacerdotum et in oculis omnis populi qui stabant in domo Domini

6

et ait Hieremias propheta amen sic faciat Dominus suscitet Dominus verba tua quae prophetasti ut referantur vasa in domum Domini et omnis transmigratio de Babylone ad locum istum

7

verumtamen audi verbum hoc quod ego loquor in auribus tuis et in auribus universi populi

8

prophetae qui fuerunt ante me et te ab initio et prophetaverunt super terras multas et super regna magna de proelio et de adflictione et de fame

9

propheta qui vaticinatus est pacem cum venerit verbum eius scietur propheta quem misit Dominus in veritate

10

et tulit Ananias propheta catenam de collo Hieremiae prophetae et confregit eam

11

et ait Ananias in conspectu omnis populi dicens haec dicit Dominus sic confringam iugum Nabuchodonosor regis Babylonis post duos annos dierum de collo omnium gentium

12

et abiit Hieremias prophetes in viam suam et factum est verbum Domini ad Hieremiam postquam confregit Ananias propheta catenam de collo Hieremiae prophetae dicens

13

vade et dices Ananiae haec dicit Dominus catenas ligneas contrivisti et facies pro eis catenas ferreas

14

quia haec dicit Dominus exercituum Deus Israhel iugum ferreum posui super collum cunctarum gentium istarum ut serviant Nabuchodonosor regi Babylonis et servient ei insuper et bestias terrae dedi ei

15

et dixit Hieremias propheta ad Ananiam prophetam audi Anania non misit te Dominus et tu confidere fecisti populum istum in mendacio

16

idcirco haec dicit Dominus ecce emittam te a facie terrae hoc anno morieris adversum Dominum enim locutus es

17

et mortuus est Ananias propheta in anno illo mense septimo

Jeremiah 29


Jeremiah Chapter 29 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 28

The Book of the Prophet Jeremiah

Return to Index

Chapter 29

1

et haec sunt verba libri quae misit Hieremias propheta de Hierusalem ad reliquias seniorum transmigrationis et ad sacerdotes et ad prophetas et ad omnem populum quem transduxerat Nabuchodonosor de Hierusalem in Babylonem

2

postquam egressus est Iechonias rex et domina et eunuchi et principes Iuda et Hierusalem et faber et inclusor de Hierusalem

3

in manu Ellasa filii Saphan et Gamaliae filii Helciae quos misit Sedecias rex Iuda ad Nabuchodonosor regem Babylonis in Babylonem dicens

4

haec dicit Dominus exercituum Deus Israhel omni transmigrationi quam transtuli de Hierusalem in Babylonem

5

aedificate domos et habitate et plantate hortos et comedite fructum eorum

6

accipite uxores et generate filios et filias date filiis vestris uxores et filias vestras date viris et pariant filios et filias et multiplicamini ibi et nolite esse pauci numero

7

et quaerite pacem civitatis ad quam transmigrare vos feci et orate pro ea ad Dominum quia in pace illius erit pax vobis

8

haec enim dicit Dominus exercituum Deus Israhel non vos inducant prophetae vestri qui sunt in medio vestrum et divini vestri et ne adtendatis ad somnia vestra quae vos somniatis

9

quia falso ipsi prophetant vobis in nomine meo et non misi eos dicit Dominus

10

quia haec dicit Dominus cum coeperint impleri in Babylone septuaginta anni visitabo vos et suscitabo super vos verbum meum bonum ut reducam vos ad locum istum

11

ego enim scio cogitationes quas cogito super vos ait Dominus cogitationes pacis et non adflictionis ut dem vobis finem et patientiam

12

et invocabitis me et ibitis et orabitis me et exaudiam vos

13

quaeretis me et invenietis cum quaesieritis me in toto corde vestro

14

et inveniar a vobis ait Dominus et reducam captivitatem vestram et congregabo vos de universis gentibus et de cunctis locis ad quae expuli vos dicit Dominus et reverti vos faciam de loco ad quem transmigrare vos feci

15

quia dixistis suscitavit nobis Dominus prophetas in Babylone

16

quia haec dicit Dominus ad regem qui sedet super solium David et ad omnem populum habitatorem urbis huius ad fratres vestros qui non sunt egressi vobiscum in transmigrationem

17

haec dicit Dominus exercituum ecce mittam in eis gladium et famem et pestem et ponam eos quasi ficus malas quae comedi non possunt eo quod pessimae sint

18

et persequar eos in gladio in fame et in pestilentia et dabo eos in vexationem universis regnis terrae in maledictionem et in stuporem et in sibilum et in obprobrium cunctis gentibus ad quas ego eieci eos

19

eo quod non audierint verba mea dicit Dominus quae misi ad eos per servos meos prophetas de nocte consurgens et mittens et non audistis dicit Dominus

20

vos ergo audite verbum Domini omnis transmigratio quam emisi de Hierusalem in Babylonem

21

haec dicit Dominus exercituum Deus Israhel ad Ahab filium Culia et ad Sedeciam filium Maasiae qui prophetant vobis in nomine meo mendaciter ecce ego tradam eos in manu Nabuchodonosor regis Babylonis et percutiet eos in oculis vestris

22

et adsumetur ex eis maledictio omni transmigrationi Iuda quae est in Babylone dicentium ponat te Dominus sicut Sedeciam et sicut Ahab quos frixit rex Babylonis in igne

23

pro eo quod fecerint stultitiam in Israhel et moechati sunt in uxores amicorum suorum et locuti sunt verbum in nomine meo mendaciter quod non mandavi eis ego sum iudex et testis dicit Dominus

24

et ad Semeiam Neelamiten dices

25

haec dicit Dominus exercituum Deus Israhel pro eo quod misisti in nomine tuo libros ad omnem populum qui est in Hierusalem et ad Sophoniam filium Maasiae sacerdotem et ad universos sacerdotes dicens

26

Dominus dedit te sacerdotem pro Ioiadae sacerdote ut sis dux in domo Domini super omnem virum arrepticium et prophetantem ut mittas eum in nervum et in carcerem

27

et nunc quare non increpasti Hieremiam Anathothiten qui prophetat vobis

28

quia super hoc misit ad nos in Babylonem dicens longum est aedificate domos et habitate et plantate hortos et comedite fructum eorum

29

legit ergo Sophonias sacerdos librum istum in auribus Hieremiae prophetae

30

et factum est verbum Domini ad Hieremiam dicens

31

mitte ad omnem transmigrationem dicens haec dicit Dominus ad Semeiam Neelamiten pro eo quod prophetavit vobis Semeias et ego non misi eum et fecit vos confidere in mendacio

32

idcirco haec dicit Dominus ecce ego visitabo super Semeiam Neelamiten et super semen eius non erit ei vir sedens in medio populi huius et non videbit bonum quod ego faciam populo meo ait Dominus quia praevaricationem locutus est adversum Dominum

Jeremiah 30


Jeremiah Chapter 30 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 29

The Book of the Prophet Jeremiah

Return to Index

Chapter 30

1

hoc verbum quod factum est ad Hieremiam a Domino dicens

2

haec dicit Dominus Deus Israhel dicens scribe tibi omnia verba quae locutus sum ad te in libro

3

ecce enim dies veniunt dicit Dominus et convertam conversionem populi mei Israhel et Iuda ait Dominus et convertam eos ad terram quam dedi patribus eorum et possidebunt eam

4

et haec verba quae locutus est Dominus ad Israhel et ad Iudam

5

quoniam haec dicit Dominus vocem terroris audivimus formido et non est pax

6

interrogate et videte si generat masculus quare ergo vidi omnis viri manum super lumbum suum quasi parientis et conversae sunt universae facies in auruginem

7

vae quia magna dies illa nec est similis eius tempusque tribulationis est Iacob et ex ipso salvabitur

8

et erit in die illa ait Dominus exercituum conteram iugum eius de collo tuo et vincula illius disrumpam et non dominabuntur ei amplius alieni

9

sed servient Domino Deo suo et David regi suo quem suscitabo eis

10

tu ergo ne timeas serve meus Iacob ait Dominus neque paveas Israhel quia ecce ego salvo te de terra longinqua et semen tuum de terra captivitatis eorum et revertetur Iacob et quiescet et cunctis affluet et non erit quem formidet

11

quoniam tecum ego sum ait Dominus ut salvem te faciam enim consummationem in cunctis gentibus in quibus dispersi te te autem non faciam in consummationem sed castigabo te in iudicio ut non tibi videaris innoxius

12

quia haec dicit Dominus insanabilis fractura tua pessima plaga tua

13

non est qui iudicet iudicium tuum ad alligandum curationum utilitas non est tibi

14

omnes amatores tui obliti sunt tui te non quaerent plaga enim inimici percussi te castigatione crudeli propter multitudinem iniquitatis tuae dura facta sunt peccata tua

15

quid clamas super contritione tua insanabilis est dolor tuus propter multitudinem iniquitatis tuae et dura peccata tua feci haec tibi

16

propterea omnes qui comedunt te devorabuntur et universi hostes tui in captivitatem ducentur et qui te vastant vastabuntur cunctosque praedatores tuos dabo in praedam

17

obducam enim cicatricem tibi et a vulneribus tuis sanabo te dicit Dominus quia Eiectam vocaverunt te Sion haec est quae non habebat requirentem

18

haec dicit Dominus ecce ego convertam conversionem tabernaculorum Iacob et tectis eius miserebor et aedificabitur civitas in excelso suo et templum iuxta ordinem suum fundabitur

19

et egredietur de eis laus voxque ludentium et multiplicabo eos et non inminuentur et glorificabo eos et non adtenuabuntur

20

et erunt filii eius sicut a principio et coetus eius coram me permanebit et visitabo adversum omnes qui tribulant eum

21

et erit dux eius ex eo et princeps de medio eius producetur et adplicabo eum et accedet ad me quis enim iste est qui adplicet cor suum ut adpropinquet mihi ait Dominus

22

et eritis mihi in populum et ego ero vobis in Deum

23

ecce turbo Domini furor egrediens procella ruens in capite impiorum conquiescet

24

non avertet iram indignationis Dominus donec faciat et conpleat cogitationem cordis sui in novissimo dierum intellegetis ea

Jeremiah 31


Jeremiah Chapter 31 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 30

The Book of the Prophet Jeremiah

Return to Index

Chapter 31

1

in tempore illo dicit Dominus ero Deus universis cognationibus Israhel et ipsi erunt mihi in populum

2

haec dicit Dominus invenit gratiam in deserto populus qui remanserat gladio vadet ad requiem suam Israhel

3

longe Dominus apparuit mihi et in caritate perpetua dilexi te ideo adtraxi te miserans

4

rursumque aedificabo te et aedificaberis virgo Israhel adhuc ornaberis tympanis tuis et egredieris in choro ludentium

5

adhuc plantabis vineas in montibus Samariae plantabunt plantantes et donec tempus veniat non vindemiabunt

6

quia erit dies in qua clamabunt custodes in monte Ephraim surgite et ascendamus in Sion ad Dominum Deum nostrum

7

quia haec dicit Dominus exultate in laetitia Iacob et hinnite contra caput gentium personate canite et dicite salva Domine populum tuum reliquias Israhel

8

ecce ego adducam eos de terra aquilonis et congregabo eos ab extremis terrae inter quos erunt caecus et claudus et praegnans et pariens simul coetus magnus revertentium huc

9

in fletu venient et in precibus deducam eos et adducam eos per torrentes aquarum in via recta et non inpingent in ea quia factus sum Israheli pater et Ephraim primogenitus meus est

10

audite verbum Domini gentes et adnuntiate insulis quae procul sunt et dicite qui dispersit Israhel congregabit eum et custodiet eum sicut pastor gregem suum

11

redemit enim Dominus Iacob et liberavit eum de manu potentioris

12

et venient et laudabunt in monte Sion et confluent ad bona Domini super frumento et vino et oleo et fetu pecorum et armentorum eritque anima eorum quasi hortus inriguus et ultra non esurient

13

tunc laetabitur virgo in choro iuvenes et senes simul et convertam luctum eorum in gaudium et consolabor eos et laetificabo a dolore suo

14

et inebriabo animam sacerdotum pinguedine et populus meus bonis meis adimplebitur ait Dominus

15

haec dicit Dominus vox in excelso audita est lamentationis fletus et luctus Rachel plorantis filios suos et nolentis consolari super eis quia non sunt

16

haec dicit Dominus quiescat vox tua a ploratu et oculi tui a lacrimis quia est merces operi tuo ait Dominus et revertentur de terra inimici

17

et est spes novissimis tuis ait Dominus et revertentur filii ad terminos suos

18

audiens audivi Ephraim transmigrantem castigasti me et eruditus sum quasi iuvenculus indomitus converte me et revertar quia tu Dominus Deus meus

19

postquam enim convertisti me egi paenitentiam et postquam ostendisti mihi percussi femur meum confusus sum et erubui quoniam sustinui obprobrium adulescentiae meae

20

si filius honorabilis mihi Ephraim si puer delicatus quia ex quo locutus sum de eo adhuc recordabor eius idcirco conturbata sunt viscera mea super eum miserans miserebor eius ait Dominus

21

statue tibi speculam pone tibi amaritudines dirige cor tuum in viam directam in qua ambulasti revertere virgo Israhel revertere ad civitates tuas istas

22

usquequo deliciis dissolveris filia vaga quia creavit Dominus novum super terram femina circumdabit virum

23

haec dicit Dominus exercituum Deus Israhel adhuc dicent verbum istud in terra Iuda et in urbibus eius cum convertero captivitatem eorum benedicat tibi Dominus pulchritudo iustitiae mons sanctus

24

et habitabunt in eo Iudas et omnes civitates eius simul agricolae et minantes greges

25

quia inebriavi animam lassam et omnem animam esurientem saturavi

26

ideo quasi de somno suscitatus sum et vidi et somnus meus dulcis mihi

27

ecce dies veniunt dicit Dominus et seminabo domum Israhel et domum Iuda semine hominis et semine iumentorum

28

et sicut vigilavi super eos ut evellerem et demolirer et dissiparem et disperderem et adfligerem sic vigilabo super eos ut aedificem et plantem ait Dominus

29

in diebus illis non dicent ultra patres comederunt uvam acerbam et dentes filiorum obstipuerunt

30

sed unusquisque in iniquitate sua morietur omnis homo qui comederit uvam acerbam obstupescent dentes eius

31

ecce dies veniunt dicit Dominus et feriam domui Israhel et domui Iuda foedus novum

32

non secundum pactum quod pepigi cum patribus vestris in die qua adprehendi manum eorum ut educerem eos de terra Aegypti pactum quod irritum fecerunt et ego dominatus sum eorum dicit Dominus

33

sed hoc erit pactum quod feriam cum domo Israhel post dies illos dicit Dominus dabo legem meam in visceribus eorum et in corde eorum scribam eam et ero eis in Deum et ipsi erunt mihi in populum

34

et non docebunt ultra vir proximum suum et vir fratrem suum dicens cognoscite Dominum omnes enim cognoscent me a minimo eorum usque ad maximum ait Dominus quia propitiabor iniquitati eorum et peccati eorum non ero memor amplius

35

haec dicit Dominus qui dat solem in lumine diei ordinem lunae et stellarum in lumine noctis qui turbat mare et sonant fluctus eius Dominus exercituum nomen illi

36

si defecerint leges istae coram me dicit Dominus tunc et semen Israhel deficiet ut non sit gens coram me cunctis diebus

37

haec dicit Dominus si mensurari potuerint caeli sursum et investigari fundamenta terrae deorsum et ego abiciam universum semen Israhel propter omnia quae fecerunt dicit Dominus

38

ecce dies veniunt dicit Dominus et aedificabitur civitas Domino a turre Ananehel usque ad portam Anguli

39

et exibit ultra norma mensurae in conspectu eius super collem Gareb et circuibit Goatha

40

et omnem vallem cadaverum et cineris et universam regionem mortis usque ad torrentem Cedron et usque ad angulum portae Equorum orientalis sanctum Domini non evelletur et non destruetur ultra in perpetuum

Jeremiah 32


Jeremiah Chapter 32 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 31

The Book of the Prophet Jeremiah

Return to Index

Chapter 32

1

verbum quod factum est ad Hieremiam a Domino in anno decimo Sedeciae regis Iuda ipse est annus octavusdecimus Nabuchodonosor

2

tunc exercitus regis Babylonis obsidebat Hierusalem et Hieremias propheta erat clausus in atrio carceris qui erat in domo regis Iuda

3

clauserat enim eum Sedecias rex Iuda dicens quare vaticinaris dicens haec dicit Dominus ecce ego dabo civitatem istam in manu regis Babylonis et capiet eam

4

et Sedecias rex Iuda non effugiet de manu Chaldeorum sed tradetur in manu regis Babylonis et loquetur os eius cum ore illius et oculi eius oculos illius videbunt

5

et in Babylonem ducet Sedeciam et ibi erit donec visitem eum ait Dominus si autem dimicaveritis adversum Chaldeos nihil prosperum habebitis

6

et dixit Hieremias factum est verbum Domini ad me dicens

7

ecce Anamehel filius Sellum patruelis tuus veniet ad te dicens eme tibi agrum meum qui est in Anathoth tibi enim conpetit ex propinquitate ut emas

8

et venit ad me Anamehel filius patrui mei secundum verbum Domini ad vestibulum carceris et ait ad me posside agrum meum qui est in Anathoth in terra Beniamin quia tibi conpetit hereditas et tu propinquus ut possideas intellexi autem quod verbum Domini esset

9

et emi agrum ab Anamehel filio patrui mei qui est in Anathoth et adpendi ei argentum septem stateres et decem argenteos

10

et scripsi in libro et signavi et adhibui testes et adpendi argentum in statera

11

et accepi librum possessionis signatum stipulationes et rata et signa forinsecus

12

et dedi librum possessionis Baruch filio Neri filii Maasiae in oculis Anamehel patruelis mei et in oculis testium qui scripti erant in libro emptionis in oculis omnium Iudaeorum qui sedebant in atrio carceris

13

et praecepi Baruch coram eis dicens

14

haec dicit Dominus exercituum Deus Israhel sume libros istos librum emptionis hunc signatum et librum hunc qui apertus est et pones illos in vase fictili ut permanere possint diebus multis

15

haec enim dicit Dominus exercituum Deus Israhel adhuc possidebuntur domus et agri et vineae in terra ista

16

et oravi ad Dominum postquam tradidi librum possessionis Baruch filio Neri dicens

17

heu heu heu Domine Deus ecce tu fecisti caelum et terram in fortitudine tua magna et in brachio tuo extento non erit tibi difficile omne verbum

18

qui facis misericordiam in milibus et reddes iniquitatem patrum in sinu filiorum eorum post eos fortissime magne potens Dominus exercituum nomen tibi

19

magnus consilio et inconprehensibilis cogitatu cuius oculi aperti sunt super omnes vias filiorum Adam ut reddas unicuique secundum vias suas et secundum fructum adinventionum eius

20

qui posuisti signa et portenta in terra Aegypti usque ad diem hanc et in Israhel et in hominibus et fecisti tibi nomen sicut est dies haec

21

et eduxisti populum tuum Israhel de terra Aegypti in signis et in portentis et in manu robusta et in brachio extento et in terrore magno

22

et dedisti eis terram hanc quam iurasti patribus eorum ut dares eis terram fluentem lacte et melle

23

et ingressi sunt et possederunt eam et non oboedierunt voci tuae et in lege tua non ambulaverunt omnia quae mandasti eis ut facerent non fecerunt et evenerunt eis omnia mala haec

24

ecce munitiones extructae sunt adversum civitatem ut capiatur et urbs data est in manu Chaldeorum qui proeliantur adversum eam a facie gladii et famis et pestilentiae et quaecumque locutus es acciderunt ut ipse tu cernis

25

et tu dicis mihi Domine Deus eme agrum argento et adhibe testes cum urbs data sit in manu Chaldeorum

26

et factum est verbum Domini ad Hieremiam dicens

27

ecce ego Dominus Deus universae carnis numquid mihi difficile erit omne verbum

28

propterea haec dicit Dominus ecce ego tradam civitatem istam in manu Chaldeorum et in manu regis Babylonis et capiet eam

29

et venient Chaldei proeliantes adversum urbem hanc et succendent eam igni et conburent eam et domos in quarum domatibus sacrificabant Baal et libabant diis alienis libamina ad inritandum me

30

erant enim filii Israhel et filii Iuda iugiter facientes malum in oculis meis ab adulescentia sua filii Israhel qui usque nunc exacerbant me in opere manuum suarum dicit Dominus

31

quia in furore et in indignatione mea facta est mihi civitas haec a die qua aedificaverunt eam usque ad diem istam qua aufertur de conspectu meo

32

propter malitiam filiorum Israhel et filiorum Iuda quam fecerunt ad iracundiam me provocantes ipsi et reges eorum principes eorum et sacerdotes et prophetae eorum vir Iuda et habitatores Hierusalem

33

et verterunt ad me terga et non facies cum docerem eos diluculo et erudirem et nollent audire ut acciperent disciplinam

34

et posuerunt idola sua in domo in qua invocatum est nomen meum ut polluerent eam

35

et aedificaverunt excelsa Baal quae sunt in valle filii Ennom ut initiarent filios suos et filias suas Moloch quod non mandavi eis nec ascendit in cor meum ut facerent abominationem hanc et in peccatum deducerent Iudam

36

et nunc propter ista haec dicit Dominus Deus Israhel ad civitatem hanc de qua vos dicitis quod tradatur in manu regis Babylonis in gladio et in fame et in peste

37

ecce ego congregabo eos de universis terris ad quas eieci eos in furore meo et in ira mea et in indignatione grandi et reducam eos ad locum istum et habitare eos faciam confidenter

38

et erunt mihi in populum et ego ero eis in Deum

39

et dabo eis cor unum et viam unam ut timeant me universis diebus et bene sit eis et filiis eorum post eos

40

et feriam eis pactum sempiternum et non desinam eis benefacere et timorem meum dabo in corde eorum ut non recedant a me

41

et laetabor super eis cum bene eis fecero et plantabo eos in terra ista in veritate in toto corde meo et in tota anima mea

42

quia haec dicit Dominus sicut adduxi super populum istum omne malum hoc grande sic adducam super eos omne bonum quod ego loquor ad eos

43

et possidebuntur agri in terra ista de qua vos dicitis quod deserta sit eo quod non remanserit homo et iumentum et data sit in manu Chaldeorum

44

agri pecunia ementur et scribentur in libro et inprimetur signum et testis adhibebitur in terra Beniamin et in circuitu Hierusalem in civitatibus Iuda et in civitatibus montanis et in civitatibus campestribus et in civitatibus quae ad austrum sunt quia convertam captivitatem eorum ait Dominus

Jeremiah 33


Jeremiah Chapter 33 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 32

The Book of the Prophet Jeremiah

Return to Index

Chapter 33

1

et factum est verbum Domini ad Hieremiam secundo cum adhuc clausus esset in atrio carceris dicens

2

haec dicit Dominus qui facturus est Dominus et formaturus illud et paraturus Dominus nomen eius

3

clama ad me et exaudiam te et adnuntiabo tibi grandia et firma quae nescis

4

quia haec dicit Dominus Deus Israhel ad domos urbis huius et ad domos regis Iuda quae destructae sunt et ad munitiones et gladium

5

venientium ut dimicent cum Chaldeis et impleant eas cadaveribus hominum quas percussi in furore meo et in indignatione mea abscondens faciem meam a civitate hac propter omnem malitiam eorum

6

ecce ego obducam ei cicatricem et sanitatem et curabo eos et revelabo illis deprecationem pacis et veritatis

7

et convertam conversionem Iuda et conversionem Hierusalem et aedificabo eos sicut a principio

8

et emundabo illos ab omni iniquitate sua in qua peccaverunt mihi et propitius ero cunctis iniquitatibus eorum in quibus deliquerunt mihi et spreverunt me

9

et erit mihi in nomen et in gaudium et in laudem et in exultationem cunctis gentibus terrae quae audierint omnia bona quae ego facturus sum eis et pavebunt et turbabuntur in universis bonis et in omni pace quam ego faciam ei

10

haec dicit Dominus adhuc audietur in loco isto quem vos dicitis esse desertum eo quod non sit homo et iumentum in civitatibus Iuda et foris Hierusalem quae desolatae sunt absque homine et absque habitatore et absque pecore

11

vox gaudii et vox laetitiae vox sponsi et vox sponsae vox dicentium confitemini Domino exercituum quoniam bonus Dominus quoniam in aeternum misericordia eius et portantium vota in domum Domini reducam enim conversionem terrae sicut a principio dicit Dominus

12

haec dicit Dominus exercituum adhuc erit in loco isto deserto absque homine et absque iumento et in cunctis civitatibus eius habitaculum pastorum accubantium gregum

13

in civitatibus montuosis et in civitatibus campestribus et in civitatibus quae ad austrum sunt et in terra Beniamin et in circuitu Hierusalem et in civitatibus Iuda adhuc transibunt greges ad manum numerantis ait Dominus

14

ecce dies veniunt dicit Dominus et suscitabo verbum bonum quod locutus sum ad domum Israhel et ad domum Iuda

15

in diebus illis et in tempore illo germinare faciam David germen iustitiae et faciet iudicium et iustitiam in terra

16

in diebus illis salvabitur Iuda et Hierusalem habitabit confidenter et hoc est quod vocabit eam Dominus iustus noster

17

quia haec dicit Dominus non interibit de David vir qui sedeat super thronum domus Israhel

18

et de sacerdotibus et Levitis non interibit vir a facie mea qui offerat holocaustomata et incendat sacrificium et caedat victimas cunctis diebus

19

et factum est verbum Domini ad Hieremiam dicens

20

haec dicit Dominus si irritum fieri potest pactum meum cum die et pactum meum cum nocte ut non sit dies et nox in tempore suo

21

et pactum meum irritum esse poterit cum David servo meo ut non sit ex eo filius qui regnet in throno eius et Levitae et sacerdotes ministri mei

22

sicuti numerari non possunt stellae caeli et metiri harena maris sic multiplicabo semen David servi mei et Levitas ministros meos

23

et factum est verbum Domini ad Hieremiam dicens

24

numquid non vidisti quid populus hic locutus sit dicens duae cognationes quas elegerat Dominus abiectae sunt et populum meum despexerunt eo quod non sit ultra gens coram eis

25

haec dicit Dominus si pactum meum inter diem et noctem et leges caelo et terrae non posui

26

equidem et semen Iacob et David servi mei proiciam ut non adsumam de semine eius principes seminis Abraham et Isaac et Iacob reducam enim conversionem eorum et miserebor eis

Jeremiah 34


Jeremiah Chapter 34 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 33

The Book of the Prophet Jeremiah

Return to Index

Chapter 34

1

verbum quod factum est ad Hieremiam a Domino quando Nabuchodonosor rex Babylonis et omnis exercitus eius universaque regna terrae quae erant sub potestate manus eius et omnes populi bellabant contra Hierusalem et contra omnes urbes eius dicens

2

haec dicit Dominus Deus Israhel vade et loquere ad Sedeciam regem Iuda et dices ad eum haec dicit Dominus ecce ego tradam civitatem hanc in manu regis Babylonis et succendet eam igni

3

et tu non effugies de manu eius sed conprehensione capieris et in manu eius traderis et oculi tui oculos regis Babylonis videbunt et os eius cum ore tuo loquetur et Babylonem introibis

4

attamen audi verbum Domini Sedecia rex Iuda haec dicit Dominus ad te non morieris in gladio

5

sed in pace morieris et secundum conbustiones patrum tuorum regum priorum qui fuerunt ante te sic conburent te et vae domine plangent te quia verbum ego locutus sum dicit Dominus

6

et locutus est Hieremias propheta ad Sedeciam regem Iuda universa verba haec in Hierusalem

7

et exercitus regis Babylonis pugnabat contra Hierusalem et contra omnes civitates Iuda quae reliquae erant contra Lachis et contra Azeca haec enim supererant de civitatibus Iuda urbes munitae

8

verbum quod factum est ad Hieremiam a Domino postquam percussit rex Sedecias foedus cum omni populo in Hierusalem praedicans

9

ut dimitteret unusquisque servum suum et unusquisque ancillam suam hebraeum et hebraeam liberos et nequaquam dominarentur eis id est in Iudaeo et fratre suo

10

audierunt ergo omnes principes et universus populus qui inierant pactum ut dimitteret unusquisque servum suum et unusquisque ancillam suam liberos et ultra non dominarentur in eis audierunt igitur et dimiserunt

11

et conversi sunt deinceps et retraxerunt servos et ancillas suas quos dimiserant liberos et subiugaverunt in famulos et in famulas

12

et factum est verbum Domini ad Hieremiam a Domino dicens

13

haec dicit Dominus Deus Israhel ego percussi foedus cum patribus vestris in die qua eduxi eos de terra Aegypti de domo servitutis dicens

14

cum conpleti fuerint septem anni dimittat unusquisque fratrem suum hebraeum qui venditus est ei et serviet tibi sex annis et dimittes eum a te liberum et non audierunt patres vestri me nec inclinaverunt aurem suam

15

et conversi estis vos hodie et fecistis quod rectum est in oculis meis ut praedicaretis libertatem unusquisque ad amicum suum et inistis pactum in conspectu meo in domo in qua invocatum est nomen meum super eam

16

et reversi estis et commaculastis nomen meum et reduxistis unusquisque servum suum et unusquisque ancillam suam quos dimiseratis ut essent liberi et suae potestatis et subiugastis eos ut sint vobis servi et ancillae

17

propterea haec dicit Dominus vos non audistis me ut praedicaretis libertatem unusquisque fratri suo et unusquisque amico suo ecce ego praedico libertatem ait Dominus ad gladium et pestem et famem et dabo vos in commotionem cunctis regnis terrae

18

et dabo viros qui praevaricantur foedus meum et non observaverunt verba foederis quibus adsensi sunt in conspectu meo vitulum quem ceciderunt in duas partes et transierunt inter divisiones eius

19

principes Iuda et principes Hierusalem eunuchi et sacerdotes et omnis populus terrae qui transierunt inter divisiones vituli

20

et dabo eos in manu inimicorum suorum et in manu quaerentium animam eorum et erit morticinum eorum in escam volucribus caeli et bestiis terrae

21

et Sedeciam regem Iuda et principes eius dabo in manu inimicorum suorum et in manu quaerentium animam eorum et in manu exercituum regis Babylonis qui recesserunt a vobis

22

ecce ego praecipio dicit Dominus et reducam eos in civitatem hanc et proeliabuntur adversum eam et capient eam et incendent igni et civitates Iuda dabo in solitudinem eo quod non sit habitator

Jeremiah 35


Jeremiah Chapter 35 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 34

The Book of the Prophet Jeremiah

Return to Index

Chapter 35

1

verbum quod factum est ad Hieremiam a Domino in diebus Ioachim filii Iosiae regis Iuda dicens

2

vade ad domum Rechabitarum et loquere eis et introduces eos in domum Domini in unam exedram thesaurorum et dabis eis bibere vinum

3

et adsumpsi Iezoniam filium Hieremiae filii Absaniae et fratres eius et omnes filios eius et universam domum Rechabitarum

4

et introduxi eos in domum Domini ad gazofilacium filiorum Anan filii Hiegedeliae hominis Dei quod erat iuxta gazofilacium principum super thesaurum Maasiae filii Sellum qui erat custos vestibuli

5

et posui coram filiis domus Rechabitarum scyphos plenos vino et calices et dixi ad eos bibite vinum

6

qui responderunt non bibemus vinum quia Ionadab filius Rechab pater noster praecepit nobis dicens non bibetis vinum vos et filii vestri usque in sempiternum

7

et domum non aedificabitis et sementem non seretis et vineas non plantabitis nec habebitis sed in tabernaculis habitabitis cunctis diebus vestris ut vivatis diebus multis super faciem terrae in qua vos peregrinamini

8

oboedivimus ergo voci Ionadab filii Rechab patris nostri in omnibus quae praecepit nobis ita ut non biberemus vinum cunctis diebus nostris nos et mulieres nostrae filii et filiae nostrae

9

et non aedificaremus domos ad habitandum et vineam et agrum et sementem non habuimus

10

sed habitavimus in tabernaculis et oboedientes fecimus iuxta omnia quae praecepit nobis Ionadab pater noster

11

cum autem ascendisset Nabuchodonosor rex Babylonis ad terram nostram diximus venite et ingrediamur Hierusalem a facie exercitus Chaldeorum et a facie exercitus Syriae et mansimus in Hierusalem

12

et factum est verbum Domini ad Hieremiam dicens

13

haec dicit Dominus exercituum Deus Israhel vade et dic viris Iuda et habitatoribus Hierusalem numquid non recipietis disciplinam ut oboediatis verbis meis dicit Dominus

14

praevaluerunt sermones Ionadab filii Rechab quos praecepit filiis suis ut non biberent vinum et non biberunt usque ad diem hanc quia oboedierunt praecepto patris sui ego autem locutus sum ad vos de mane consurgens et loquens et non oboedistis mihi

15

misique ad vos omnes servos meos prophetas consurgens diluculo mittensque et dicens convertimini unusquisque a via sua pessima et bona facite studia vestra et nolite sequi deos alienos neque colatis eos et habitabitis in terra quam dedi vobis et patribus vestris et non inclinastis aurem vestram neque audistis me

16

firmaverunt igitur filii Ionadab filii Rechab praeceptum patris sui quod praeceperat eis populus autem iste non oboedivit mihi

17

idcirco haec dicit Dominus exercituum Deus Israhel ecce ego adduco super Iudam et super omnes habitatores Hierusalem universam adflictionem quam locutus sum adversum eos eo quod locutus sum ad illos et non audierunt vocavi illos et non responderunt mihi

18

domui autem Rechabitarum dixit Hieremias haec dicit Dominus exercituum Deus Israhel pro eo quod oboedistis praecepto Ionadab patris vestri et custodistis omnia mandata eius et fecistis universa quae praecepit vobis

19

propterea haec dicit Dominus exercituum Deus Israhel non deficiet vir de stirpe Ionadab filii Rechab stans in conspectu meo cunctis diebus

Jeremiah 36


Jeremiah Chapter 36 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 35

The Book of the Prophet Jeremiah

Return to Index

Chapter 36

1

et factum est in anno quarto Ioachim filii Iosiae regis Iuda factum est verbum hoc ad Hieremiam a Domino dicens

2

tolle volumen libri et scribes in eo omnia verba quae locutus sum tibi adversum Israhel et Iudam et adversum omnes gentes a die qua locutus sum ad te ex diebus Iosiae usque ad diem hanc

3

si forte audiente domo Iuda universa mala quae ego cogito facere eis revertatur unusquisque a via sua pessima et propitius ero iniquitati et peccato eorum

4

vocavit ergo Hieremias Baruch filium Neriae et scripsit Baruch ex ore Hieremiae omnes sermones Domini quos locutus est ad eum in volumine libri

5

et praecepit Hieremias Baruch dicens ego clausus sum nec valeo ingredi domum Domini

6

ingredere ergo tu et lege de volumine in quo scripsisti ex ore meo verba Domini audiente populo in domo Domini in die ieiunii insuper et audiente universo Iuda qui veniunt de civitatibus suis leges eis

7

si forte cadat oratio eorum in conspectu Domini et revertatur unusquisque a via sua pessima quoniam magnus furor et indignatio quam locutus est Dominus adversum populum hunc

8

et fecit Baruch filius Neriae iuxta omnia quae praeceperat ei Hieremias propheta legens ex volumine sermones Domini in domo Domini

9

factum est autem in anno quinto Ioachim filii Iosiae regis Iuda in mense nono praedicaverunt ieiunium in conspectu Domini omni populo in Hierusalem et universae multitudini quae confluxerat de civitatibus Iuda in Hierusalem

10

legitque Baruch ex volumine sermones Hieremiae in domo Domini in gazofilacio Gamariae filii Saphan scribae in vestibulo superiori in introitu portae novae domus Domini audiente omni populo

11

cumque audisset Micheas filius Gamariae filii Saphan omnes sermones Domini ex libro

12

descendit in domum regis ad gazofilacium scribae et ecce ibi omnes principes sedebant Elisama scriba et Dalaias filius Semeiae et Elnathan filius Achobor et Gamarias filius Saphan et Sedecias filius Ananiae et universi principes

13

et nuntiavit eis Micheas omnia verba quae audivit legente Baruch ex volumine in auribus populi

14

miserunt itaque omnes principes ad Baruch Iudi filium Nathaniae filii Selemiae filii Chusi dicentes volumen ex quo legisti audiente populo sume in manu tua et veni tulit ergo Baruch filius Neriae volumen in manu sua et venit ad eos

15

et dixerunt ad eum sede et lege haec in auribus nostris et legit Baruch in auribus eorum

16

igitur cum audissent omnia verba obstipuerunt unusquisque ad proximum suum et dixerunt ad Baruch nuntiare debemus regi omnes sermones istos

17

et interrogaverunt eum dicentes indica nobis quomodo scripsisti omnes sermones istos ex ore eius

18

dixit autem eis Baruch ex ore suo loquebatur quasi legens ad me omnes sermones istos et ego scribebam in volumine atramento

19

et dixerunt principes ad Baruch vade et abscondere tu et Hieremias et nemo sciat ubi sitis

20

et ingressi sunt ad regem in atrium porro volumen commendaverunt in gazofilacio Elisamae scribae et nuntiaverunt audiente rege omnes sermones

21

misitque rex Iudi ut sumeret volumen qui tollens illud de gazofilacio Elisamae scribae legit audiente rege et universis principibus qui stabant circa regem

22

rex autem sedebat in domo hiemali in mense nono et posita erat arula coram eo plena prunis

23

cumque legisset Iudi tres pagellas vel quattuor scidit illud scalpello scribae et proiecit in igne qui erat super arulam donec consumeretur omne volumen igni qui erat in arula

24

et non timuerunt neque sciderunt vestimenta sua rex et omnes servi eius qui audierunt universos sermones istos

25

verumtamen Elnathan et Dalaias et Gamarias contradixerunt regi ne conbureret librum et non audivit eos

26

et praecepit rex Hieremahel filio Ammelech et Saraiae filio Ezrihel et Selemiae filio Abdehel ut conprehenderent Baruch scribam et Hieremiam prophetam abscondit autem eos Dominus

27

et factum est verbum Domini ad Hieremiam postquam conbuserat rex volumen et sermones quos scripserat Baruch ex ore Hieremiae dicens

28

rursum tolle volumen aliud et scribe in eo omnes sermones priores qui erant in volumine primo quod conbusit Ioachim rex Iuda

29

et ad Ioachim regem Iuda dices haec dicit Dominus tu conbusisti volumen illud dicens quare scripsisti in eo adnuntians festinus veniet rex Babylonis et vastabit terram hanc et cessare faciet ex illa hominem et iumentum

30

propterea haec dicit Dominus contra Ioachim regem Iuda non erit ex eo qui sedeat super solium David et cadaver eius proicietur ad aestum per diem et ad gelu per noctem

31

et visitabo contra eum et contra semen eius et contra servos eius iniquitates suas et adducam super eos et super habitatores Hierusalem et super viros Iuda omne malum quod locutus sum ad eos et non audierunt

32

Hieremias autem tulit volumen aliud et dedit illud Baruch filio Neriae scribae qui scripsit in eo ex ore Hieremiae omnes sermones libri quem conbuserat Ioachim rex Iuda igni et insuper additi sunt sermones multo plures quam ante fuerant

Jeremiah 37


Jeremiah Chapter 37 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 36

The Book of the Prophet Jeremiah

Return to Index

Chapter 37

1

et regnavit rex Sedecias filius Iosiae pro Iechonia filio Ioachim quem constituit regem Nabuchodonosor rex Babylonis in terra Iuda

2

et non oboedivit ipse et servi eius et populus terrae verbis Domini quae locutus est in manu Hieremiae prophetae

3

et misit rex Sedecias Iuchal filium Selemiae et Sophoniam filium Maasiae sacerdotem ad Hieremiam prophetam dicens ora pro nobis Dominum Deum nostrum

4

Hieremias autem libere ambulabat in medio populi non enim miserant eum in custodiam carceris igitur exercitus Pharao egressus est Aegyptum et audientes Chaldei qui obsidebant Hierusalem huiuscemodi nuntium recesserunt ab Hierusalem

5

et factum est verbum Domini ad Hieremiam prophetam dicens

6

haec dicit Dominus Deus Israhel sic dicetis regi Iuda qui misit vos ad me ad interrogandum ecce exercitus Pharaonis qui egressus est vobis in auxilium revertetur in terram suam in Aegyptum

7

et redient Chaldei et bellabunt contra civitatem hanc et capient eam et incendent igni

8

haec dicit Dominus nolite decipere animas vestras dicentes euntes abibunt et recedent a nobis Chaldei quia non abibunt

9

sed et si percusseritis omnem exercitum Chaldeorum qui proeliantur adversum vos et derelicti fuerint ex eis aliqui vulnerati singuli de tentorio suo consurgent et incendent civitatem hanc igni

10

ergo cum recessisset exercitus Chaldeorum ab Hierusalem propter exercitum Pharaonis

11

egressus est Hieremias de Hierusalem ut iret in terram Beniamin et divideret ibi possessionem in conspectu civium

12

cumque pervenisset ad portam Beniamin erat ibi custos portae per vices nomine Hierias filius Selemiae filii Ananiae et adprehendit Hieremiam prophetam dicens ad Chaldeos profugis

13

et respondit Hieremias falsum est non fugio ad Chaldeos et non audivit eum sed conprehendit Hierias Hieremiam et adduxit eum ad principes

14

quam ob rem irati principes contra Hieremiam caesum eum miserunt in carcerem qui erat in domo Ionathan scribae ipse enim praepositus erat super carcerem

15

itaque ingressus est Hieremias in domum laci et in ergastula et sedit ibi Hieremias diebus multis

16

mittens autem rex Sedecias tulit eum et interrogavit in domo sua abscondite et dixit putasne est sermo a Domino et dixit Hieremias est et ait in manu regis Babylonis traderis

17

et dixit Hieremias ad regem Sedeciam quid peccavi tibi et servis tuis et populo tuo quia misisti me in domum carceris

18

ubi sunt prophetae vestri qui prophetabant vobis et dicebant non veniet rex Babylonis super vos et super terram hanc

19

nunc ergo audi obsecro domine mi rex valeat deprecatio mea in conspectu tuo et ne me remittas in domum Ionathan scribae ne moriar ibi

20

praecepit ergo rex Sedecias ut traderetur Hieremias in vestibulo carceris et daretur ei torta panis cotidie excepto pulmento donec consumerentur omnes panes de civitate et mansit Hieremias in vestibulo carceris

Jeremiah 38


Jeremiah Chapter 38 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 37

The Book of the Prophet Jeremiah

Return to Index

Chapter 38

1

audivit autem Saphatias filius Matthan et Gedelias filius Phassur et Iuchal filius Selemiae et Phassur filius Melchiae sermones quos Hieremias loquebatur ad omnem populum dicens

2

haec dicit Dominus quicumque manserit in civitate hac morietur gladio et fame et peste qui autem profugerit ad Chaldeos vivet et erit anima eius sospes et vivens

3

haec dicit Dominus tradenda tradetur civitas haec in manu exercitus regis Babylonis et capiet eam

4

et dixerunt principes regi rogamus ut occidatur homo iste de industria enim dissolvit manus virorum bellantium qui remanserunt in civitate hac et manus universi populi loquens ad eos iuxta verba haec siquidem homo hic non quaerit pacem populi huius sed malum

5

et dixit rex Sedecias ecce ipse in manibus vestris est nec enim fas est regem vobis quicquam negare

6

tulerunt ergo Hieremiam et proiecerunt eum in lacu Melchiae filii Ammelech qui erat in vestibulo carceris et submiserunt Hieremiam in funibus et in lacum non erat aqua sed lutum descendit itaque Hieremias in caenum

7

audivit autem Abdemelech Aethiops vir eunuchus qui erat in domo regis quod misissent Hieremiam in lacum porro rex sedebat in porta Beniamin

8

et egressus est Abdemelech de domo regis et locutus est ad regem dicens

9

domine mi rex malefecerunt viri isti omnia quaecumque perpetrarunt contra Hieremiam prophetam mittentes eum in lacum ut moriatur ibi fame non sunt enim panes ultra in civitate

10

praecepit itaque rex Abdemelech Aethiopi dicens tolle tecum hinc triginta viros et leva Hieremiam prophetam de lacu antequam moriatur

11

adsumptis ergo Abdemelech secum viris ingressus est domum regis quae erat sub cellario et tulit inde veteres pannos et antiqua quae conputruerant et submisit ea ad Hieremiam in lacum per funiculos

12

dixitque Abdemelech Aethiops ad Hieremiam pone veteres pannos et haec scissa et putrida sub cubitu manuum tuarum et subter funes fecit ergo Hieremias sic

13

et extraxerunt Hieremiam funibus et eduxerunt eum de lacu mansit autem Hieremias in vestibulo carceris

14

et misit rex Sedecias et tulit ad se Hieremiam prophetam ad ostium tertium quod erat in domo Domini et dixit rex ad Hieremiam interrogo ego te sermonem ne abscondas a me aliquid

15

dixit autem Hieremias ad Sedeciam si adnuntiavero tibi numquid non interficies me et si consilium tibi dedero non me audies

16

iuravit ergo rex Sedecias Hieremiae clam dicens vivit Dominus qui fecit nobis animam hanc si occidero te et si tradidero te in manu virorum istorum qui quaerunt animam tuam

17

et dixit Hieremias ad Sedeciam haec dicit Dominus exercituum Deus Israhel si profectus exieris ad principes regis Babylonis vivet anima tua et civitas haec non succendetur igni et salvus eris tu et domus tua

18

si autem non exieris ad principes regis Babylonis tradetur civitas haec in manu Chaldeorum et succendent eam igni et tu non effugies de manu eorum

19

et dixit rex Sedecias ad Hieremiam sollicitus sum propter Iudaeos qui transfugerunt ad Chaldeos ne forte tradar in manus eorum et inludant mihi

20

respondit autem Hieremias non te tradent audi quaeso vocem Domini quam ego loquor ad te et bene tibi erit et vivet anima tua

21

quod si nolueris egredi iste est sermo quem ostendit mihi Dominus

22

ecce omnes mulieres quae remanserunt in domo regis Iuda educentur ad principes regis Babylonis et ipsae dicent seduxerunt te et praevaluerunt adversum te viri pacifici tui demerserunt in caeno et lubrico pedes tuos et recesserunt a te

23

et omnes uxores tuae et filii tui educentur ad Chaldeos et non effugies manus eorum sed in manu regis Babylonis capieris et civitatem hanc conburet igni

24

dixit ergo Sedecias ad Hieremiam nullus sciat verba haec et non morieris

25

si autem audierint principes quia locutus sum tecum et venerint ad te et dixerint tibi indica nobis quid locutus sis cum rege ne celes nos et non te interficiemus et quid locutus est tecum rex

26

dices ad eos prostravi ego preces meas coram rege ne me reduci iuberet in domum Ionathan et ibi morerer

27

venerunt ergo omnes principes ad Hieremiam et interrogaverunt eum et locutus est eis iuxta omnia verba quae praeceperat ei rex et cessaverunt ab eo nihil enim fuerat auditum

28

mansit vero Hieremias in vestibulo carceris usque ad diem quo capta est Hierusalem et factum est ut caperetur Hierusalem

Jeremiah 39


Jeremiah Chapter 39 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 38

The Book of the Prophet Jeremiah

Return to Index

Chapter 39

1

anno nono Sedeciae regis Iuda mense decimo venit Nabuchodonosor rex Babylonis et omnis exercitus eius ad Hierusalem et obsidebant eam

2

undecimo autem anno Sedeciae mense quarto quinta mensis aperta est civitas

3

et ingressi sunt omnes principes regis Babylonis et sederunt in porta media Neregel Sereser Semegar Nabu Sarsachim Rabsares Neregel Sereser Rebmag et omnes reliqui principes regis Babylonis

4

cumque vidisset eos Sedecias rex Iuda et omnes viri bellatores fugerunt et egressi sunt nocte de civitate per viam horti regis et per portam quae erat inter duos muros et egressi sunt ad viam deserti

5

persecutus est autem eos exercitus Chaldeorum et conprehenderunt Sedeciam in campo solitudinis hiericuntinae et captum adduxerunt ad Nabuchodonosor regem Babylonis in Reblatha quae est in terra Emath et locutus est ad eum iudicia

6

et occidit rex Babylonis filios Sedeciae in Reblatha in oculis eius et omnes nobiles Iuda occidit rex Babylonis

7

oculos quoque Sedeciae eruit et vinxit eum conpedibus ut duceretur in Babylonem

8

domum quoque regis et domum vulgi succenderunt Chaldei igni et murum Hierusalem subverterunt

9

et reliquias populi quae remanserunt in civitate et perfugas qui transfugerant ad eum et superfluos vulgi qui remanserant transtulit Nabuzardan magister militum in Babylonem

10

et de plebe pauperum qui nihil penitus habebant dimisit Nabuzardan magister militum in terra Iuda et dedit eis vineas et cisternas in die illa

11

praeceperat autem Nabuchodonosor rex Babylonis de Hieremia Nabuzardan magistro militiae dicens

12

tolle illum et pone super eum oculos tuos nihilque ei mali facias sed ut voluerit sic facies ei

13

misit ergo Nabuzardan princeps militiae et Nabu et Sesban et Rabsares et Neregel et Sereser et Rebmag et omnes optimates regis Babylonis

14

miserunt et tulerunt Hieremiam de vestibulo carceris et tradiderunt eum Godoliae filio Ahicam filii Saphan ut intraret domum et habitaret in populo

15

ad Hieremiam autem factus fuerat sermo Domini cum clausus esset in vestibulo carceris dicens

16

vade et dic Abdemelech Aethiopi dicens haec dicit Dominus exercituum Deus Israhel ecce ego inducam sermones meos super civitatem hanc in malum et non in bonum et erunt in conspectu tuo in die illa

17

et liberabo te in die illa ait Dominus et non traderis in manus virorum quos tu formidas

18

sed eruens liberabo te et gladio non cades sed erit tibi anima tua in salutem quia in me habuisti fiduciam ait Dominus

Jeremiah 40


Jeremiah Chapter 40 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 39

The Book of the Prophet Jeremiah

Return to Index

Chapter 40

1

sermo qui factus est ad Hieremiam a Domino postquam dimissus est a Nabuzardan magistro militiae de Rama quando tulit eum vinctum catenis in medio omnium qui migrabant de Hierusalem et Iuda et ducebantur in Babylonem

2

tollens ergo princeps militiae Hieremiam dixit ad eum Dominus Deus tuus locutus est malum hoc super locum istum

3

et adduxit et fecit Dominus sicut locutus est quia peccastis Domino et non audistis vocem eius et factus est vobis sermo hic

4

nunc ergo ecce solvi te hodie de catenis quae sunt in manibus tuis si placet tibi ut venias mecum in Babylonem veni et ponam oculos meos super te si autem displicet tibi venire mecum in Babylonem reside ecce omnis terra in conspectu tuo quod elegeris et quo placuerit tibi ut vadas illuc perge

5

et mecum noli venire sed habita apud Godoliam filium Ahicam filii Saphan quem praeposuit rex Babylonis civitatibus Iudaeae habita ergo cum eo in medio populi vel quocumque placuerit tibi ut vadas vade dedit quoque ei magister militiae cibaria et munuscula et dimisit eum

6

venit autem Hieremias ad Godoliam filium Ahicam in Masphat et habitavit cum eo in medio populi qui relictus fuerat in terra

7

cum ergo audissent omnes principes exercitus qui dispersi fuerant per regiones ipsi et socii eorum quod praefecisset rex Babylonis Godoliam filium Ahicam terrae et quod commendasset ei viros et mulieres et parvulos et de pauperibus terrae qui non fuerant translati in Babylonem

8

venerunt ad Godoliam in Masphat et Ismahel filius Nathaniae et Iohanan et Ionathan filii Caree et Sareas filius Thenoemeth et filii Offi qui erat de Nethophathi et Iezonias filius Maachathi ipsi et viri eorum

9

et iuravit eis Godolias filius Ahicam filii Saphan et comitibus eorum dicens nolite timere servire Chaldeis habitate in terra et servite regi Babylonis et bene erit vobis

10

ecce ego habito in Masphat ut respondeam praecepto Chaldeorum qui mittuntur ad nos vos autem colligite vindemiam et messem et oleum et condite in vasis vestris et manete in urbibus vestris quas tenetis

11

sed et omnes Iudaei qui erant in Moab et in filiis Ammon et in Idumea et in universis regionibus audito quod dedisset rex Babylonis reliquias in Iudaeam et quod praeposuisset super eos Godoliam filium Ahicam filii Saphan

12

reversi sunt inquam omnes Iudaei de universis locis ad quae profugerant et venerunt in terram Iuda ad Godoliam in Masphat et collegerunt vinum et messem multam nimis

13

Iohanan autem filius Caree et omnes principes exercitus qui dispersi erant in regionibus venerunt ad Godoliam in Masphat

14

et dixerunt ei scito quia Baalis rex filiorum Ammon misit Ismahel filium Nathaniae percutere animam tuam et non credidit eis Godolias filius Ahicam

15

Iohanan vero filius Caree dixit ad Godoliam seorsum in Masphat loquens ibo et percutiam Ismahel filium Nathaniae nullo sciente ne interficiat animam tuam et dissipentur omnes Iudaei qui congregati sunt ad te et peribunt reliquiae Iuda

16

et ait Godolias filius Ahicam ad Iohanan filium Caree noli facere verbum hoc falsum enim tu loqueris de Ismahel

Jeremiah 41


Jeremiah Chapter 41 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 40

The Book of the Prophet Jeremiah

Return to Index

Chapter 41

1

et factum est in mense septimo venit Ismahel filius Nathaniae filii Elisama de semine regali et optimates regis et decem viri cum eo ad Godoliam filium Ahicam in Masphat et comederunt ibi panes simul in Masphat

2

surrexit autem Ismahel filius Nathaniae et decem viri qui erant cum eo et percusserunt Godoliam filium Ahicam filii Saphan gladio et interfecerunt eum quem praefecerat rex Babylonis terrae

3

omnes quoque Iudaeos qui erant cum Godolia in Masphat et Chaldeos qui repperti sunt ibi et viros bellatores percussit Ismahel

4

secundo autem die postquam occiderat Godoliam nullo adhuc sciente

5

venerunt viri de Sychem et de Silo et de Samaria octoginta viri rasi barbam et scissis vestibus et squalentes munera et tus habebant in manu ut offerrent in domo Domini

6

egressus ergo Ismahel filius Nathaniae in occursum eorum de Masphat incedens et plorans ibat cum autem occurrisset eis dixit ad eos venite ad Godoliam filium Ahicam

7

qui cum venissent ad medium civitatis interfecit eos Ismahel filius Nathaniae circa medium laci ipse et viri qui erant cum eo

8

decem autem viri repperti sunt inter eos qui dixerunt ad Ismahel noli occidere nos quia habemus thesauros in agro frumenti et hordei et olei et mellis et cessavit et non interfecit eos cum fratribus suis

9

lacus autem in quem proiecerat Ismahel omnia cadavera virorum quos percussit propter Godoliam ipse est quem fecit rex Asa propter Baasa regem Israhel ipsum replevit Ismahel filius Nathaniae occisis

10

et captivas duxit Ismahel omnes reliquias populi qui erant in Masphat filias regis et universum populum qui remanserat in Masphat quos commendarat Nabuzardan princeps militiae Godoliae filio Ahicam et cepit eos Ismahel filius Nathaniae et abiit ut transiret ad filios Ammon

11

audivit autem Iohanan filius Caree et omnes principes bellatorum qui erant cum eo omne malum quod fecerat Ismahel filius Nathaniae

12

et adsumptis universis viris profecti sunt ut bellarent adversum Ismahel filium Nathaniae et invenerunt eum ad aquas Multas quae sunt in Gabaon

13

cumque vidisset omnis populus qui erat cum Ismahel Iohanan filium Caree et universos principes bellatorum qui erant cum eo laetati sunt

14

et reversus est omnis populus quem ceperat Ismahel in Masphat reversusque abiit ad Iohanan filium Caree

15

Ismahel autem filius Nathaniae fugit cum octo viris a facie Iohanan et abiit ad filios Ammon

16

tulit ergo Iohanan filius Caree et omnes principes bellatorum qui erant cum eo universas reliquias vulgi quas reduxerat ab Ismahel filio Nathaniae de Masphat postquam percussit Godoliam filium Ahicam fortes viros ad proelium et mulieres et pueros et eunuchos quos reduxerat de Gabaon

17

et abierunt et sederunt peregrinantes in Chamaam quae est iuxta Bethleem ut pergerent et introirent Aegyptum

18

a facie Chaldeorum timebant enim eos quia percusserat Ismahel filius Nathaniae Godoliam filium Ahicam quem praeposuerat rex Babylonis in terra Iuda

Jeremiah 42


Jeremiah Chapter 42 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 41

The Book of the Prophet Jeremiah

Return to Index

Chapter 42

1

et accesserunt omnes principes bellatorum et Iohanan filius Caree et Iezonias filius Osaiae et reliquum vulgus a parvo usque ad magnum

2

dixeruntque ad Hieremiam prophetam cadat oratio nostra in conspectu tuo et ora pro nobis ad Dominum Deum tuum pro universis reliquiis istis quia derelicti sumus pauci de pluribus sicut oculi tui nos intuentur

3

et adnuntiet nobis Dominus Deus tuus viam per quam pergamus et verbum quod faciamus

4

dixit autem ad eos Hieremias propheta audivi ecce ego oro ad Dominum Deum vestrum secundum verba vestra omne verbum quodcumque responderit mihi indicabo vobis nec celabo vos quicquam

5

et illi dixerunt ad Hieremiam sit Dominus inter nos testis veritatis et fidei si non iuxta omne verbum in quo miserit te Dominus Deus tuus ad nos sic faciemus

6

sive bonum est sive malum voci Domini Dei nostri ad quem mittimus te oboediemus ut bene sit nobis cum audierimus vocem Domini Dei nostri

7

cum autem conpleti essent decem dies factum est verbum Domini ad Hieremiam

8

vocavitque Iohanan filium Caree et omnes principes bellatorum qui erant cum eo et universum populum a minimo usque ad magnum

9

et dixit ad eos haec dicit Dominus Deus Israhel ad quem misistis me ut prosternerem preces vestras in conspectu eius

10

si quiescentes manseritis in terra hac aedificabo vos et non destruam plantabo et non evellam iam enim placatus sum super malo quod feci vobis

11

nolite timere a facie regis Babylonis quem vos pavidi formidatis nolite eum metuere dicit Dominus quia vobiscum sum ego ut salvos faciam vos et eruam de manu eius

12

et dabo vobis misericordiam et miserebor vestri et habitare vos faciam in terra vestra

13

si autem dixeritis vos non habitabimus in terra ista nec audiemus vocem Domini Dei nostri

14

dicentes nequaquam sed ad terram Aegypti pergemus ubi non videbimus bellum et clangorem tubae non audiemus et famem non sustinebimus et ibi habitabimus

15

propter hoc nunc audite verbum Domini reliquiae Iuda haec dicit Dominus exercituum Deus Israhel si posueritis faciem vestram ut ingrediamini Aegyptum et intraveritis ut ibi habitetis

16

gladium quem vos formidatis ibi conprehendet vos in terra Aegypti et fames pro qua estis solliciti adherebit vobis in Aegypto et ibi moriemini

17

omnesque viri qui posuerint faciem suam ut ingrediantur Aegyptum et habitent ibi morientur gladio et fame et peste nullus de eis remanebit nec effugient a facie mali quod ego adferam super eos

18

quia haec dicit Dominus exercituum Deus Israhel sicut conflatus est furor meus et indignatio mea super habitatores Hierusalem sic conflabitur indignatio mea super vos cum ingressi fueritis Aegyptum et eritis in iusiurandum et in stuporem et in maledictum et in obprobrium et nequaquam ultra videbitis locum istum

19

verbum Domini super vos reliquiae Iuda nolite intrare Aegyptum scientes scietis quia obtestatus sum vobis hodie

20

quia decepistis animas vestras vos enim misistis me ad Dominum Deum nostrum dicentes ora pro nobis ad Dominum Deum nostrum et iuxta omnia quaecumque dixerit tibi Dominus Deus noster sic adnuntia nobis et faciemus

21

et adnuntiavi vobis hodie et non audistis vocem Domini Dei vestri super universis pro quibus misit me ad vos

22

nunc ergo scientes scietis quia gladio et fame et peste moriemini in loco ad quem voluistis intrare ut habitaretis ibi

Jeremiah 43


Jeremiah Chapter 43 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 42

The Book of the Prophet Jeremiah

Return to Index

Chapter 43

1

factum est autem cum conplesset Hieremias loquens ad populum universos sermones Domini Dei eorum pro quibus miserat eum Dominus Deus eorum ad illos omnia verba haec

2

dixit Azarias filius Osaiae et Iohanan filius Caree et omnes viri superbi dicentes ad Hieremiam mendacium tu loqueris non misit te Dominus Deus noster dicens ne ingrediamini Aegyptum ut habitetis illuc

3

sed Baruch filius Neriae incitat te adversum nos ut tradat nos in manibus Chaldeorum ut interficiat nos et transduci faciat in Babylonem

4

et non audivit Iohanan filius Caree et omnes principes bellatorum et universus populus vocem Domini ut maneret in terra Iuda

5

sed tollens Iohanan filius Caree et universi principes bellatorum universos reliquiarum Iuda qui reversi fuerant de cunctis gentibus ad quas fuerant ante dispersi ut habitarent in terra Iuda

6

viros et mulieres et parvulos et filias regis et omnem animam quam reliquerat Nabuzardan princeps militiae cum Godolia filio Ahicam filii Saphan et Hieremiam prophetam et Baruch filium Neriae

7

et ingressi sunt terram Aegypti quia non oboedierunt voci Domini et venerunt usque ad Tafnas

8

et factus est sermo Domini ad Hieremiam in Tafnis dicens

9

sume in manu tua lapides grandes et absconde eos in crypta quae est sub muro latericio in porta domus Pharaonis in Tafnis cernentibus viris iudaeis

10

et dices ad eos haec dicit Dominus exercituum Deus Israhel ecce ego mittam et adsumam Nabuchodonosor regem Babylonis servum meum et ponam thronum eius super lapides istos quos abscondi et statuet solium suum super eos

11

veniensque percutiet terram Aegypti quos in morte in morte et quos in captivitate in captivitate et quos in gladio in gladio

12

et succendet ignem in delubris deorum Aegypti et conburet ea et captivos ducet illos et amicietur terra Aegypti sicut amicitur pastor pallio suo et egredietur inde in pace

13

et conteret statuas domus Solis quae sunt in terra Aegypti et delubra deorum Aegypti conburet igni

Jeremiah 44


Jeremiah Chapter 44 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 43

The Book of the Prophet Jeremiah

Return to Index

Chapter 44

1

verbum quod factum est ad Hieremiam ad omnes Iudaeos qui habitant in terra Aegypti habitantes in Magdolo et in Tafnis et in Memphis et in terra Fatures dicens

2

haec dicit Dominus exercituum Deus Israhel vos vidistis omne malum istud quod adduxi super Hierusalem et super omnes urbes Iuda et ecce sunt desertae hodie et non est in eis habitator

3

propter malitiam quam fecerunt ut me ad iracundiam provocarent et irent et sacrificarent et colerent deos alienos quos nesciebant et illi et vos et patres vestri

4

et misi ad vos omnes servos meos prophetas de nocte consurgens mittensque et dicens nolite facere verbum abominationis huius quam odi

5

et non audierunt nec inclinaverunt aurem suam ut converterentur a malis suis et non sacrificarent diis alienis

6

et conflata est indignatio mea et furor meus et succensa est in civitatibus Iuda et in plateis Hierusalem et versae sunt in solitudinem et vastitatem secundum diem hanc

7

et nunc haec dicit Dominus exercituum Deus Israhel quare vos facitis malum grande contra animas vestras ut intereat ex vobis vir et mulier parvulus et lactans de medio Iudae nec relinquatur vobis quicquam residuum

8

provocantes me in operibus manuum vestrarum sacrificando diis alienis in terra Aegypti in quam ingressi estis ut habitetis ibi et dispereatis et sitis in maledictionem et in obprobrium cunctis gentibus terrae

9

numquid obliti estis mala patrum vestrorum et mala regum Iuda et mala uxorum eius et mala vestra et mala uxorum vestrarum quae fecerunt in terra Iuda et in regionibus Hierusalem

10

non sunt mundati usque ad diem hanc et non timuerunt et non ambulaverunt in lege et in praeceptis meis quae dedi coram vobis et coram patribus vestris

11

ideo haec dicit Dominus exercituum Deus Israhel ecce ego pono faciem meam in vobis in malum et disperdam omnem Iudam

12

et adsumam reliquias Iudae qui posuerunt facies suas ut ingrederentur terram Aegypti et habitarent ibi et consumentur omnes in terra Aegypti cadent in gladio et in fame consumentur a minimo usque ad maximum in gladio et in fame morientur et erunt in iusiurandum et in miraculum et in maledictionem et in obprobrium

13

et visitabo habitatores terrae Aegypti sicut visitavi super Hierusalem in gladio et in fame et in peste

14

et non erit qui effugiat et sit residuus de reliquiis Iudaeorum qui vadunt ut peregrinentur in terra Aegypti et revertantur in terram Iuda ad quam ipsi elevant animas suas ut revertantur et habitent ibi non revertentur nisi qui fugerint

15

responderunt autem Hieremiae omnes viri scientes quod sacrificarent uxores eorum diis alienis et universae mulieres quarum stabat multitudo grandis et omnis populus habitantium in terra Aegypti in Fatures dicens

16

sermonem quem locutus es ad nos in nomine Domini non audiemus ex te

17

sed facientes faciemus omne verbum quod egreditur de ore nostro ut sacrificemus Reginae caeli et libemus ei libamina sicut fecimus nos et patres nostri reges nostri et principes nostri in urbibus Iuda et in plateis Hierusalem et saturati sumus panibus et bene nobis erat malumque non vidimus

18

ex eo autem quo cessavimus sacrificare Reginae caeli et libare ei libamina indigemus omnibus et gladio et fame consumpti sumus

19

quod si nos sacrificamus Reginae caeli et libamus ei libamina numquid sine viris nostris fecimus ei placentas ad colendum eam et liba libandi

20

et dixit Hieremias ad omnem populum adversum viros et adversum mulieres et adversum universam plebem qui responderant ei verbum dicens

21

numquid non sacrificium quod sacrificastis in civitatibus Iuda et in plateis Hierusalem vos et patres vestri reges vestri et principes vestri et populus terrae horum recordatus est Dominus et ascendit super cor eius

22

et non poterat Dominus ultra portare propter malitiam studiorum vestrorum et propter abominationes quas fecistis et facta est terra vestra in desolationem et in stuporem et in maledictum eo quod non sit habitator sicut est dies haec

23

propterea quod sacrificaveritis idolis et peccaveritis Domino et non audieritis vocem Domini et in lege et in praeceptis et in testimoniis eius non ambulaveritis idcirco evenerunt vobis mala haec sicut est dies haec

24

dixit autem Hieremias ad omnem populum et ad universas mulieres audite verbum Domini omnis Iuda qui estis in terra Aegypti

25

haec inquit Dominus exercituum Deus Israhel dicens vos et uxores vestrae locuti estis ore vestro et manibus vestris implestis dicentes faciamus vota nostra quae vovimus ut sacrificemus Reginae caeli et libemus ei libamina implestis vota vestra et opere perpetrastis ea

26

ideo audite verbum Domini omnis Iuda qui habitatis in terra Aegypti ecce ego iuravi in nomine meo magno ait Dominus quia nequaquam ultra nomen meum vocabitur ex ore omnis viri iudaei dicentis vivit Dominus Deus in omni terra Aegypti

27

ecce ego vigilabo super eos in malum et non in bonum et consumentur omnes viri Iuda qui sunt in terra Aegypti gladio et fame donec penitus consumantur

28

et qui fugerint gladium revertentur de terra Aegypti in terram Iuda viri pauci et scient omnes reliquiae Iuda ingredientium terram Aegypti ut habitent ibi cuius sermo conpleatur meus an illorum

29

et hoc vobis signum ait Dominus quod visitem ego super vos in loco isto ut sciatis quia vere conplebuntur sermones mei contra vos in malum

30

haec dicit Dominus ecce ego tradam Pharaonem Efree regem Aegypti in manu inimicorum eius et in manu quaerentium animam illius sicut tradidi Sedeciam regem Iuda in manu Nabuchodonosor regis Babylonis inimici sui et quaerentis animam eius

Jeremiah 45


Jeremiah Chapter 45 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 44

The Book of the Prophet Jeremiah

Return to Index

Chapter 45

1

verbum quod locutus est Hieremias propheta ad Baruch filium Neri cum scripsisset verba haec in libro de ore Hieremiae anno quarto Ioachim filii Iosiae regis Iuda dicens

2

haec dicit Dominus Deus Israhel ad te Baruch

3

dixisti vae misero mihi quoniam addidit Dominus dolorem dolori meo laboravi in gemitu meo et requiem non inveni

4

haec dices ad eum sic dicit Dominus ecce quos aedificavi ego destruo et quos plantavi ego evello et universam terram hanc

5

et tu quaeris tibi grandia noli quaerere quia ecce ego adducam malum super omnem carnem ait Dominus et dabo tibi animam tuam in salutem in omnibus locis ad quaecumque perrexeris

Jeremiah 46


Jeremiah Chapter 46 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 45

The Book of the Prophet Jeremiah

Return to Index

Chapter 46

1

quod factum est verbum Domini ad Hieremiam prophetam contra gentes

2

ad Aegyptum adversum exercitum Pharaonis Nechao regis Aegypti qui erat iuxta flumen Eufraten in Charchamis quem percussit Nabuchodonosor rex Babylonis in quarto anno Ioachim filii Iosiae regis Iuda

3

praeparate scutum et clypeum et procedite ad bellum

4

iungite equos et ascendite equites state in galeis polite lanceas induite vos loricis

5

quid igitur vidi ipsos pavidos et terga vertentes fortes eorum caesos fugerunt conciti nec respexerunt terror undique ait Dominus

6

non fugiat velox nec salvari se putet fortis ad aquilonem iuxta flumen Eufraten victi sunt et ruerunt

7

quis est iste qui quasi flumen ascendit et veluti fluviorum intumescunt gurgites eius

8

Aegyptus fluminis instar ascendet et velut flumina movebuntur fluctus eius et dicet ascendens operiam terram perdam civitatem et habitatores eius

9

ascendite equos et exultate in curribus et procedant fortes Aethiopia et Lybies tenentes scutum et Lydii arripientes et iacientes sagittas

10

dies autem ille Domini Dei exercituum dies ultionis ut sumat vindictam de inimicis suis devorabit gladius et saturabitur et inebriabitur sanguine eorum victima enim Domini exercituum in terra aquilonis iuxta flumen Eufraten

11

ascende in Galaad et tolle resinam virgo filia Aegypti frustra multiplicas medicamina sanitas non erit tibi

12

audierunt gentes ignominiam tuam et ululatus tuus replevit terram quia fortis inpegit in fortem ambo pariter conciderunt

13

verbum quod locutus est Dominus ad Hieremiam prophetam super eo quod venturus esset Nabuchodonosor rex Babylonis et percussurus terram Aegypti

14

adnuntiate Aegypto et auditum facite Magdolo et resonet in Memphis et in Tafnis dicite sta et praepara te quia devoravit gladius ea quae per circuitum tuum sunt

15

quare conputruit fortis tuus non stetit quoniam Dominus subvertit eum

16

multiplicavit ruentes ceciditque vir ad proximum suum et dicent surge et revertamur ad populum nostrum et ad terram nativitatis nostrae a facie gladii columbae

17

vocate nomen Pharao regis Aegypti Tumultum adduxit tempus

18

vivo ego inquit Rex Dominus exercituum nomen eius quoniam sicut Thabor in montibus et sicut Carmelus in mari veniet

19

vasa transmigrationis fac tibi habitatrix filia Aegypti quia Memphis in solitudinem erit et deseretur inhabitabilis

20

vitula eligans atque formonsa Aegyptus stimulator ab aquilone veniet ei

21

mercennarii quoque eius qui versabantur in medio eius quasi vituli saginati versi sunt et fugerunt simul nec stare potuerunt quia dies interfectionis eorum venit super eos tempus visitationis eorum

22

vox eius quasi aeris sonabit quoniam cum exercitu properabunt et cum securibus venient ei quasi ligna caedentes

23

succiderunt saltum eius ait Dominus qui supputari non potest multiplicati sunt super lucustas et non est eis numerus

24

confusa est filia Aegypti et tradita in manu populi aquilonis

25

dixit Dominus exercituum Deus Israhel ecce ego visitabo super tumultum Alexandriae et super Pharao et super Aegyptum et super deos eius et super reges eius et super Pharao et super eos qui confidunt in eo

26

et dabo eos in manu quaerentium animam eorum et in manu Nabuchodonosor regis Babylonis et in manu servorum eius et post haec habitabitur sicut diebus pristinis ait Dominus

27

et tu ne timeas serve meus Iacob et ne paveas Israhel quia ecce ego salvum te faciam de longinquo et semen tuum de terra captivitatis suae et revertetur Iacob et quiescet et prosperabitur et non erit qui exterreat eum

28

et tu noli timere serve meus Iacob ait Dominus quia tecum ego sum quia consumam ego cunctas gentes ad quas eieci te te vero non consumam sed castigabo te in iudicio nec quasi innocenti parcam tibi

Jeremiah 47


Jeremiah Chapter 47 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 46

The Book of the Prophet Jeremiah

Return to Index

Chapter 47

1

quod factum est verbum Domini ad Hieremiam prophetam contra Palestinos antequam percuteret Pharao Gazam

2

haec dicit Dominus ecce aquae ascendunt ab aquilone et erunt quasi torrens inundans et operient terram et plenitudinem eius urbem et habitatores eius clamabunt homines et ululabit omnis habitator terrae

3

ab strepitu pompae armorum et bellatorum eius a commotione quadrigarum eius et multitudine rotarum illius non respexerunt patres filios manibus dissolutis

4

pro adventu diei in quo vastabuntur omnes Philisthim et dissipabitur Tyrus et Sidon cum omnibus reliquis auxiliis suis depopulatus est enim Dominus Palestinos reliquias insulae Cappadociae

5

venit calvitium super Gazam conticuit Ascalon et reliquiae vallis earum usquequo concideris

6

o mucro Domini usquequo non quiescis ingredere in vaginam tuam refrigerare et sile

7

quomodo quiescet cum Dominus praeceperit ei adversus Ascalonem et adversus maritimas eius regiones ibique condixerit illi

Jeremiah 48


Jeremiah Chapter 48 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 47

The Book of the Prophet Jeremiah

Return to Index

Chapter 48

1

ad Moab haec dicit Dominus exercituum Deus Israhel vae super Nabo quoniam vastata est et confusa capta est Cariathaim confusa est fortis et tremuit

2

non est ultra exultatio in Moab contra Esebon cogitaverunt malum venite et disperdamus eam de gente ergo silens conticesces sequeturque te gladius

3

vox clamoris de Oronaim vastitas et contritio magna

4

contrita est Moab adnuntiate clamorem parvulis eius

5

per ascensum enim Luaith plorans ascendet in fletu quoniam in descensu Oronaim hostes ululatum contritionis audierunt

6

fugite salvate animas vestras et eritis quasi myrice in deserto

7

pro eo enim quod habuisti fiduciam in munitionibus tuis et in thesauris tuis tu quoque capieris et ibit Chamos in transmigrationem sacerdotes eius et principes eius simul

8

et veniet praedo ad omnem urbem et urbs nulla salvabitur et peribit vallis et dissipabuntur campestria quoniam dixit Dominus

9

date florem Moab quia floriens egredietur et civitates eius desertae erunt et inhabitabiles

10

maledictus qui facit opus Domini fraudulenter et maledictus qui prohibet gladium suum a sanguine

11

fertilis fuit Moab ab adulescentia sua et requievit in fecibus suis nec transfusus est de vase in vas et in transmigrationem non abiit idcirco permansit gustus eius in eo et odor eius non est inmutatus

12

propterea ecce dies veniunt dicit Dominus et mittam ei ordinatores et stratores laguncularum et sternent eum et vasa eius exhaurient et lagoenas eorum conlident

13

et confundetur Moab a Chamos sicut confusa est domus Israhel a Bethel in qua habebat fiduciam

14

quomodo dicitis fortes sumus et viri robusti ad proeliandum

15

vastata est Moab et civitates illius ascenderunt et electi iuvenes eius descenderunt in occisionem ait Rex Dominus exercituum nomen ei

16

prope est interitus Moab ut veniat et malum eius velociter adcurret nimis

17

consolamini eum omnes qui estis in circuitu eius et universi qui scitis nomen eius dicite quomodo confracta est virga fortis baculus gloriosus

18

descende de gloria et sede in siti habitatio filiae Dibon quoniam vastator Moab ascendet ad te dissipabit munitiones tuas

19

in via sta et prospice habitatio Aroer interroga fugientem et eum qui evasit dic quid accidit

20

confusus est Moab quoniam victus est ululate et clamate adnuntiate in Arnon quoniam vastata est Moab

21

et iudicium venit ad terram campestrem super Helon et super Iaesa et super Mefath

22

et super Dibon et super Nabo et super domum Deblathaim

23

et super Cariathaim et super Bethgamul et super Bethmaon

24

et super Carioth et super Bosra et super omnes civitates terrae Moab quae longe et quae prope sunt

25

abscisum est cornu Moab et brachium eius contritum est ait Dominus

26

inebriate eum quoniam contra Dominum erectus est et adlidet manum Moab in vomitu suo et erit in derisum etiam ipse

27

fuit enim in derisum tibi Israhel quasi inter fures repperisses eum propter verba ergo tua quae adversum illum locutus es captivus duceris

28

relinquite civitates et habitate in petra habitatores Moab et estote quasi columba nidificans in summo ore foraminis

29

audivimus superbiam Moab superbus est valde sublimitatem eius et arrogantiam et superbiam et altitudinem cordis illius

30

ego scio ait Dominus iactantiam eius et quod non sit iuxta eam virtus eius nec iuxta quod poterat conata sit facere

31

ideo super Moab heiulabo et ad Moab universam clamabo ad viros muri fictilis lamentantes

32

de planctu Iazer plorabo tibi vinea Sobema propagines tuae transierunt mare usque ad mare Iazer pervenerunt super messem tuam et vindemiam tuam praedo inruit

33

ablata est laetitia et exultatio de Carmelo et de terra Moab et vinum de torcularibus sustuli nequaquam calcator uvae solitum celeuma cantabit

34

de clamore Esebon usque Eleale et Iaesa dederunt vocem suam a Segor usque ad Oronaim vitula conternante aquae quoque Namrim pessimae erunt

35

et auferam de Moab ait Dominus offerentem in excelsis et sacrificantem diis eius

36

propterea cor meum ad Moab quasi tibiae resonabit et cor meum ad viros muri fictilis dabit sonitum tibiarum quia plus fecit quam potuit idcirco perierunt

37

omne enim caput calvitium et omnis barba rasa erit in cunctis manibus conligatio et super omne dorsum cilicium

38

super omnia tecta Moab et in plateis eius omnis planctus quia contrivi Moab sicut vas inutile ait Dominus

39

quomodo victa est et ululaverunt quomodo deiecit cervicem Moab et confusus est eritque Moab in derisum et in exemplum omnibus in circuitu suo

40

haec dicit Dominus ecce quasi aquila evolabit et extendet alas suas ad Moab

41

capta est Carioth et munitiones conprehensae sunt et erit cor fortium Moab in die illa sicut cor mulieris parturientis

42

et cessabit Moab esse populus quoniam contra Dominum gloriatus est

43

pavor et fovea et laqueus super te o habitator Moab ait Dominus

44

qui fugit a facie pavoris cadet in foveam et qui conscenderit de fovea capietur laqueo adducam enim super Moab annum visitationis eorum dicit Dominus

45

in umbra Esebon steterunt de laqueo fugientes quia ignis egressus est de Esebon et flamma de medio Seon et devorabit partem Moab et verticem filiorum tumultus

46

vae tibi Moab peristi popule Chamos quia conprehensi sunt filii tui et filiae tuae in captivitatem

47

et convertam captivitatem Moab in novissimis diebus ait Dominus hucusque iudicia Moab

Jeremiah 49


Jeremiah Chapter 49 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 48

The Book of the Prophet Jeremiah

Return to Index

Chapter 49

1

ad filios Ammon haec dicit Dominus numquid filii non sunt Israhel aut heres non est ei cur igitur hereditate possedit Melchom Gad et populus eius in urbibus eius habitavit

2

ideo ecce dies veniunt dicit Dominus et auditum faciam super Rabbath filiorum Ammon fremitum proelii et erit in tumulum dissipata filiaeque eius igni succendentur et possidebit Israhel possessores suos dicit Dominus

3

ulula Esebon quoniam vastata est Ahi clamate filiae Rabbath accingite vos ciliciis plangite et circuite per sepes quia Melchom in transmigratione ducetur sacerdotes eius et principes eius simul

4

quid gloriaris in vallibus defluxit vallis tua filia delicata quae confidebas in thesauris tuis et dicebas quis veniet ad me

5

ecce ego inducam super te terrorem ait Dominus Deus exercituum ab omnibus qui sunt in circuitu tuo et dispergemini singuli a conspectu vestro nec erit qui congreget fugientem

6

et post haec reverti faciam captivos filiorum Ammon ait Dominus

7

ad Idumeam haec dicit Dominus exercituum numquid non est ultra sapientia in Theman periit consilium a filiis inutilis facta est sapientia eorum

8

fugite terga vertite descendite in voragine habitatores Dedan quoniam perditionem Esau adduxi super eum tempus visitationis eius

9

si vindemiatores venissent super te non reliquissent racemum si fures in nocte rapuissent quod sufficeret sibi

10

ego vero discoperui Esau revelavi abscondita eius et celari non poterit vastatum est semen eius et fratres eius et vicini eius et non erit

11

relinque pupillos tuos ego eos faciam vivere et viduae tuae in me sperabunt

12

quia haec dicit Dominus ecce quibus non erat iudicium ut biberent calicem bibentes bibent et tu quasi innocens relinqueris non eris innocens sed bibens bibes

13

quia per memet ipsum iuravi dicit Dominus quod in solitudinem et in obprobrium et in desertum et in maledictionem erit Bosra et omnes civitates eius erunt in solitudines sempiternas

14

auditum audivi a Domino et legatus ad gentes missus est congregamini et venite contra eam et consurgamus in proelium

15

ecce enim parvulum dedi te in gentibus contemptibilem inter homines

16

arrogantia tua decepit te et superbia cordis tui qui habitas in cavernis petrae et adprehendere niteris altitudinem collis cum exaltaveris quasi aquila nidum tuum inde detraham te dicit Dominus

17

et erit Idumea deserta omnis qui transibit per eam stupebit et sibilabit super omnes plagas eius

18

sicuti subversa est Sodoma et Gomorra et vicinae eius ait Dominus non habitabit ibi vir et non incolet eam filius hominis

19

ecce quasi leo ascendet de superbia Iordanis ad pulchritudinem robustam quia subito currere eum faciam ad illam et quis erit electus quem praeponam ei quis enim similis mei et quis sustinebit me et quis est iste pastor qui resistat vultui meo

20

propterea audite consilium Domini quod iniit de Edom et cogitationes eius quas cogitavit de habitatoribus Theman si non deiecerint eos parvuli gregis nisi dissipaverint cum eis habitaculum eorum

21

a voce ruinae eorum commota est terra clamor in mari Rubro auditus est vocis eius

22

ecce quasi aquila ascendet et evolabit et expandet alas suas super Bosram et erit cor fortium Idumeae in die illa quasi cor mulieris parturientis

23

ad Damascum confusa est Emath et Arfad quia auditum pessimum audierunt turbati sunt in mari sollicitudine quiescere non potuit

24

dissoluta est Damascus versa in fugam tremor adprehendit eam angustia et dolores tenuerunt eam quasi parturientem

25

quomodo dereliquerunt civitatem laudabilem urbem laetitiae

26

ideo cadent iuvenes eius in plateis eius et omnes viri proelii conticescent in die illa ait Dominus exercituum

27

et succendam ignem in muro Damasci et devorabit moenia Benadad

28

ad Cedar et ad regna Asor quae percussit Nabuchodonosor rex Babylonis haec dicit Dominus surgite ascendite ad Cedar et vastate filios orientis

29

tabernacula eorum et greges eorum capient pelles eorum et omnia vasa eorum et camelos eorum tollent sibi et vocabunt super eos formidinem in circuitu

30

fugite abite vehementer in voraginibus sedete qui habitatis Asor ait Dominus iniit enim contra vos Nabuchodonosor rex Babylonis consilium et cogitavit adversum vos cogitationes

31

consurgite et ascendite ad gentem quietam et habitantem confidenter ait Dominus non ostia non vectes ei soli habitant

32

et erunt cameli eorum in direptionem et multitudo iumentorum in praedam et dispergam eos in omnem ventum qui sunt adtonsi in comam et ex omni confinio eorum adducam interitum super eos ait Dominus

33

et erit Asor in habitaculum draconum deserta usque in aeternum non manebit ibi vir nec incolet eam filius hominis

34

quod factum est verbum Domini ad Hieremiam prophetam adversus Aelam in principio regni Sedeciae regis Iuda dicens

35

haec dicit Dominus exercituum ecce ego confringam arcum Aelam summam fortitudinem eorum

36

et inducam super Aelam quattuor ventos a quattuor plagis caeli et ventilabo eos in omnes ventos istos et non erit gens ad quam non perveniant profugi Aelam

37

et pavere faciam Aelam coram inimicis suis et in conspectu quaerentium animam eorum et adducam super eos malum iram furoris mei dicit Dominus et emittam post eos gladium donec consumam eos

38

et ponam solium meum in Aelam et perdam inde reges et principes ait Dominus

39

in novissimis autem diebus reverti faciam captivos Aelam dicit Dominus

Jeremiah 50


Jeremiah Chapter 50 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 49

The Book of the Prophet Jeremiah

Return to Index

Chapter 50

1

verbum quod locutus est Dominus de Babylone et de terra Chaldeorum in manu Hieremiae prophetae

2

adnuntiate in gentibus et auditum facite levate signum praedicate et nolite celare dicite capta est Babylon confusus est Bel victus est Marodach confusa sunt sculptilia eius superata sunt idola eorum

3

quoniam ascendit contra eam gens ab aquilone quae ponet terram eius in solitudinem et non erit qui habitet in ea ab homine usque ad pecus et moti sunt et abierunt

4

in diebus illis et in tempore illo ait Dominus venient filii Israhel ipsi et filii Iuda simul ambulantes et flentes properabunt et Dominum Deum suum quaerent

5

in Sion interrogabunt viam huc facies eorum venient et adponentur ad Dominum foedere sempiterno quod nulla oblivione delebitur

6

grex perditus factus est populus meus pastores eorum seduxerunt eos feceruntque vagari in montibus de monte in collem transierunt obliti sunt cubilis sui

7

omnes qui invenerunt comederunt eos et hostes eorum dixerunt non peccavimus pro eo quod peccaverunt Domino decori iustitiae et expectationi patrum eorum Domino

8

recedite de medio Babylonis et de terra Chaldeorum egredimini et estote quasi hedi ante greges

9

quoniam ecce ego suscito et adducam in Babylonem congregationem gentium magnarum de terra aquilonis et praeparabuntur adversum eam et inde capietur sagitta eius quasi viri fortis interfectoris non revertetur vacua

10

et erit Chaldea in praedam omnes vastantes eam replebuntur ait Dominus

11

quoniam exultatis et magna loquimini diripientes hereditatem meam quoniam effusi estis sicut vitulus super herbam et mugistis ut tauri

12

confusa est mater vestra nimis et adaequata pulveri quae genuit vos ecce novissima erit in gentibus deserta invia et arens

13

ab ira Domini non habitabitur sed redigetur tota in solitudinem omnis qui transit per Babylonem stupebit et sibilabit super universis plagis eius

14

praeparamini contra Babylonem per circuitum omnes qui intenditis arcum debellate eam non parcatis iaculis quia Domino peccavit

15

clamate adversus eam ubique dedit manum ceciderunt fundamenta eius destructi sunt muri eius quoniam ultio Domini est ultionem accipite de ea sicut fecit facite ei

16

disperdite satorem de Babylone et tenentem falcem in tempore messis a facie gladii columbae unusquisque ad populum suum convertetur et singuli ad terram suam fugient

17

grex dispersus Israhel leones eiecerunt eum primus comedit eum rex Assur iste novissimus exossavit eum Nabuchodonosor rex Babylonis

18

propterea haec dicit Dominus exercituum Deus Israhel ecce ego visitabo regem Babylonis et terram eius sicut visitavi regem Assur

19

et reducam Israhel ad habitaculum suum et pascetur Carmelum et Basan et in monte Ephraim et Galaad saturabitur anima eius

20

in diebus illis et in tempore illo ait Dominus quaeretur iniquitas Israhel et non erit et peccatum Iuda et non invenietur quoniam propitius ero eis quos reliquero

21

super terram dominantium ascende et super habitatores eius visita dissipa et interfice quae post eos sunt ait Dominus et fac iuxta omnia quae praecepi tibi

22

vox belli in terra et contritio magna

23

quomodo confractus est et contritus est malleus universae terrae quomodo versa est in desertum Babylon in gentibus

24

inlaqueavi te et capta es Babylon et nesciebas inventa es et adprehensa quoniam Dominum provocasti

25

aperuit Dominus thesaurum suum et protulit vasa irae suae quoniam opus est Domino Deo exercituum in terra Chaldeorum

26

venite ad eam ab extremis finibus aperite ut exeant qui conculcent eam tollite de via lapides et redigite in acervos et interficite eam nec sit quicquam reliquum

27

dissipate universos fortes eius descendant in occisionem vae eis quia venit dies eorum tempus visitationis eorum

28

vox fugientium et eorum qui evaserunt de terra Babylonis ut adnuntient in Sion ultionem Domini Dei nostri ultionem templi eius

29

adnuntiate in Babylonem plurimis omnibus qui tendunt arcum consistite adversum eam per gyrum et nullus evadat reddite ei secundum opus suum iuxta omnia quae fecit facite illi quia contra Dominum erecta est adversum Sanctum Israhel

30

idcirco cadent iuvenes eius in plateis eius et omnes viri bellatores eius conticescent in die illa ait Dominus

31

ecce ego ad te superbe dicit Dominus Deus exercituum quia venit dies tuus tempus visitationis tuae

32

et cadet superbus et corruet et non erit qui suscitet eum et succendam ignem in urbibus eius et devorabit omnia in circuitu eius

33

haec dicit Dominus exercituum calumniam sustinent filii Israhel et filii Iuda simul omnes qui ceperunt eos tenent nolunt dimittere eos

34

redemptor eorum Fortis Dominus exercituum nomen eius iudicio defendet causam eorum ut exterreat terram et commoveat habitatores Babylonis

35

gladius ad Chaldeos ait Dominus et ad habitatores Babylonis et ad principes et ad sapientes eius

36

gladius ad divinos eius qui stulti erunt gladius ad fortes illius qui timebunt

37

gladius ad equos eius et ad currus eius et ad omne vulgus quod est in medio eius et erunt quasi mulieres gladius ad thesauros eius qui diripientur

38

siccitas super aquas eius erit et arescent quia terra sculptilium est et in portentis gloriantur

39

propterea habitabunt dracones cum fatuis ficariis et habitabunt in ea strutiones et non habitabitur ultra usque ad sempiternum nec extruetur usque ad generationem et generationem

40

sicut subvertit Deus Sodomam et Gomorram et vicinas eius ait Dominus non habitabit ibi vir nec incolet eam filius hominis

41

ecce populus venit ab aquilone et gens magna et reges multi consurgent a finibus terrae

42

arcum et scutum adprehendent crudeles sunt et inmisericordes vox eorum quasi mare sonabit et super equos ascendent sicut vir paratus ad proelium contra te filia Babylon

43

audivit rex Babylonis famam eorum et dissolutae sunt manus eius angustia adprehendit eum dolor quasi parturientem

44

ecce quasi leo ascendet de superbia Iordanis ad pulchritudinem robustam quia subito currere eum faciam ad illam et quis erit electus quem praeponam ei quis enim similis mei et quis sustinebit me et quis est iste pastor qui resistat vultui meo

45

propterea audite consilium Domini quod mente concepit adversum Babylonem et cogitationes eius quas cogitavit super terram Chaldeorum nisi detraxerint eos parvuli gregum nisi dissipatum fuerit cum ipsis habitaculum eorum

46

a voce captivitatis Babylonis commota est terra et clamor inter gentes auditus est

Jeremiah 51


Jeremiah Chapter 51 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 50

The Book of the Prophet Jeremiah

Return to Index

Chapter 51

1

haec dicit Dominus ecce ego suscitabo super Babylonem et super habitatores eius qui cor suum levaverunt contra me quasi ventum pestilentem

2

et mittam in Babylonem ventilatores et ventilabunt eam et demolientur terram eius quoniam venerunt super eam undique in die adflictionis eius

3

non tendat qui tendit arcum suum et non ascendat loricatus nolite parcere iuvenibus eius interficite omnem militiam eius

4

et cadent interfecti in terra Chaldeorum et vulnerati in regionibus eius

5

quoniam non fuit viduatus Israhel et Iuda a Deo suo Domino exercituum terra autem eorum repleta est delicto a Sancto Israhel

6

fugite de medio Babylonis et salvet unusquisque animam suam nolite tacere super iniquitatem eius quoniam tempus ultionis est Domino vicissitudinem ipse retribuet ei

7

calix aureus Babylon in manu Domini inebrians omnem terram de vino eius biberunt gentes et ideo commotae sunt

8

subito cecidit Babylon et contrita est ululate super eam tollite resinam ad dolorem eius si forte sanetur

9

curavimus Babylonem et non est sanata derelinquamus eam et eamus unusquisque in terram suam quoniam pervenit usque ad caelos iudicium eius et elevatum est usque ad nubes

10

protulit Dominus iustitias nostras venite et narremus in Sion opus Domini Dei nostri

11

acuite sagittas implete faretras suscitavit Dominus spiritum regum Medorum et contra Babylonem mens eius ut perdat eam quoniam ultio Domini est ultio templi sui

12

super muros Babylonis levate signum augete custodiam levate custodes praeparate insidias quia cogitavit Dominus et fecit quaecumque locutus est contra habitatores Babylonis

13

quae habitas super aquas multas locuples in thesauris venit finis tuus pedalis praecisionis tuae

14

iuravit Dominus exercituum per animam suam quoniam replebo te hominibus quasi brucho et super te celeuma cantabitur

15

qui fecit terram in fortitudine sua praeparavit orbem in sapientia sua et prudentia sua extendit caelos

16

dante eo vocem multiplicantur aquae in caelo qui levat nubes ab extremo terrae fulgura in pluviam fecit et produxit ventum de thesauris suis

17

stultus factus est omnis homo ab scientia confusus est omnis conflator in sculptili quia mendax conflatio eius nec est spiritus in eis

18

vana sunt opera et risu digna in tempore visitationis suae peribunt

19

non sicut haec pars Iacob quia qui fecit omnia ipse est et Israhel sceptrum hereditatis eius Dominus exercituum nomen eius

20

conlidis tu mihi vasa belli et ego conlidam in te gentes et disperdam in te regna

21

et conlidam in te equum et equitem eius et conlidam in te currum et ascensorem eius

22

et conlidam in te virum et mulierem et conlidam in te senem et puerum et conlidam in te iuvenem et virginem

23

et conlidam in te pastorem et gregem eius et conlidam in te agricolam et iugales eius et conlidam in te duces et magistratus

24

et reddam Babyloni et cunctis habitatoribus Chaldeae omne malum suum quod fecerunt in Sion in oculis vestris ait Dominus

25

ecce ego ad te mons pestifer ait Dominus qui corrumpis universam terram et extendam manum meam super te et evolvam te de petris et dabo te in montem conbustionis

26

et non tollent de te lapidem in angulum et lapidem in fundamenta sed perditus in aeternum eris ait Dominus

27

levate signum in terra clangite bucina in gentibus sanctificate super eam gentes adnuntiate contra illam regibus Ararat Menni et Aschenez numerate contra eam Thapsar adducite equum quasi bruchum aculeatum

28

sanctificate contra eam gentes reges Mediae duces eius et universos magistratus eius cunctamque terram potestatis eius

29

et commovebitur terra et turbabitur quia evigilavit contra Babylonem cogitatio Domini ut ponat terram Babylonis desertam et inhabitabilem

30

cessaverunt fortes Babylonis a proelio habitaverunt in praesidiis devoratum est robur eorum et facti sunt quasi mulieres incensa sunt tabernacula eius contriti sunt vectes eius

31

currens obviam currenti veniet et nuntius obvius nuntianti ut adnuntiet regi Babylonis quia capta est civitas eius a summo usque ad summum

32

et vada praeoccupata sunt et paludes incensae sunt igni et viri bellatores conturbati sunt

33

quia haec dicit Dominus exercituum Deus Israhel filia Babylon quasi area tempus triturae eius adhuc modicum et veniet tempus messionis eius

34

comedit me devoravit me Nabuchodonosor rex Babylonis reddidit me quasi vas inane absorbuit me sicut draco replevit ventrem suum teneritudine mea et eiecit me

35

iniquitas adversum me et caro mea super Babylonem dicit habitatio Sion et sanguis meus super habitatores Chaldeae dicit Hierusalem

36

propterea haec dicit Dominus ecce ego iudicabo causam tuam et ulciscar ultionem tuam et desertum faciam mare eius et siccabo venam eius

37

et erit Babylon in tumulos habitatio draconum stupor et sibilus eo quod non sit habitator

38

simul ut leones rugient excutient comas velut catuli leonum

39

in calore eorum ponam potus eorum et inebriabo eos ut sopiantur et dormiant somnum sempiternum et non consurgant dicit Dominus

40

deducam eos quasi agnos ad victimam quasi arietes cum hedis

41

quomodo capta est Sesach et conprehensa est inclita universae terrae quomodo facta est in stuporem Babylon inter gentes

42

ascendit super Babylonem mare multitudine fluctuum eius operta est

43

factae sunt civitates eius in stuporem terra inhabitabilis et deserta terra in qua nullus habitet nec transeat per eam filius hominis

44

et visitabo super Bel in Babylone et eiciam quod absorbuerat de ore eius et non confluent ad eum ultra gentes siquidem et murus Babylonis corruit

45

egredimini de medio eius populus meus ut salvet unusquisque animam suam ab ira furoris Domini

46

et ne forte mollescat cor vestrum et timeatis auditum qui audietur in terra et veniet in anno auditio et post hunc annum auditio et iniquitas in terra et dominator super dominatorem

47

propterea ecce dies veniunt et visitabo super sculptilia Babylonis et omnis terra eius confundetur et universi interfecti eius cadent in medio eius

48

et laudabunt super Babylonem caeli et terra et omnia quae in eis sunt quia ab aquilone venient ei praedones ait Dominus

49

et quomodo fecit Babylon ut caderent occisi in Israhel sic de Babylone cadent occisi in universa terra

50

qui fugistis gladium venite nolite stare recordamini procul Domini et Hierusalem ascendat super cor vestrum

51

confusi sumus quoniam audivimus obprobrium operuit ignominia facies nostras quia venerunt alieni super sanctificationem domus Domini

52

propterea ecce dies veniunt ait Dominus et visitabo super sculptilia eius et in omni terra eius mugiet vulneratus

53

si ascenderit Babylon in caelum et firmaverit in excelso robur suum a me venient vastatores eius ait Dominus

54

vox clamoris de Babylone et contritio magna de terra Chaldeorum

55

quoniam vastavit Dominus Babylonem et perdidit ex ea vocem magnam et sonabunt fluctus eorum quasi aquae multae dedit sonitum vox eorum

56

quia venit super eam id est super Babylonem praedo et adprehensi sunt fortes eius et emarcuit arcus eorum quia fortis ultor Dominus reddens retribuet

57

et inebriabo principes eius et sapientes eius duces eius et magistratus eius et fortes eius et dormient somnum sempiternum et non expergiscentur ait Rex Dominus exercituum nomen eius

58

haec dicit Dominus exercituum murus Babylonis ille latissimus suffossione suffodietur et portae eius excelsae igni conburentur et labores populorum ad nihilum et gentium in igne erunt et disperibunt

59

verbum quod praecepit Hieremias prophetes Saraiae filio Neriae filii Maasiae cum pergeret cum Sedecia rege in Babylonem in anno quarto regni eius Saraias autem erat princeps prophetiae

60

et scripsit Hieremias omne malum quod venturum erat super Babylonem in libro uno omnia verba haec quae scripta sunt contra Babylonem

61

et dixit Hieremias ad Saraiam cum veneris Babylonem et videris et legeris omnia verba haec

62

dices Domine tu locutus es contra locum istum ut disperderes eum ne sit qui in eo habitet ab homine usque ad pecus et ut sit perpetua solitudo

63

cumque conpleveris legere librum istum ligabis ad eum lapidem et proicies illum in medio Eufraten

64

et dices sic submergetur Babylon et non consurget a facie adflictionis quam ego adduco super eam et dissolventur hucusque verba Hieremiae

Jeremiah 52


Jeremiah Chapter 52 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 51

The Book of the Prophet Jeremiah

Return to Index

Chapter 52

1

filius viginti et unius anni Sedecias cum regnare coepisset et undecim annis regnavit in Hierusalem et nomen matris eius Amithal filia Hieremiae de Lobna

2

et fecit malum in oculis Domini iuxta omnia quae fecerat Ioachim

3

quoniam furor Domini erat in Hierusalem et in Iuda usquequo proiceret eos a facie sua et recessit Sedecias a rege Babylonis

4

factum est autem in anno nono regni eius in mense decimo decima mensis venit Nabuchodonosor rex Babylonis ipse et omnis exercitus eius adversum Hierusalem et obsederunt eam et aedificaverunt contra eam munitiones in circuitu

5

et fuit civitas obsessa usque ad undecimum annum regis Sedeciae

6

mense autem quarto nona mensis obtinuit fames in civitate et non erant alimenta populo terrae

7

et disrupta est civitas et omnes viri bellatores fugerunt et exierunt de civitate nocte per viam portae quae est inter duos muros et ducit ad hortum regis Chaldeis obsidentibus urbem in gyro et abierunt per viam quae ducit in heremum

8

persecutus est autem exercitus Chaldeorum regem et adprehenderunt Sedeciam in deserto quod est iuxta Hiericho et omnis comitatus eius diffugit ab eo

9

cumque conprehendissent regem adduxerunt eum ad regem Babylonis in Reblatha quae est in terra Emath et locutus est ad eum iudicia

10

et iugulavit rex Babylonis filios Sedeciae in oculis eius sed et omnes principes Iudae occidit in Reblatha

11

et oculos Sedeciae eruit et vinxit eum conpedibus et adduxit eum rex Babylonis in Babylonem et posuit eum in domo carceris usque ad diem mortis eius

12

in mense autem quinto decima mensis ipse est annus nonusdecimus Nabuchodonosor regis Babylonis venit Nabuzardan princeps militiae qui stabat coram rege Babylonis in Hierusalem

13

et incendit domum Domini et domum regis et omnes domos Hierusalem et omnem domum magnam igne conbusit

14

et totum murum Hierusalem per circuitum destruxit cunctus exercitus Chaldeorum qui erat cum magistro militiae

15

de pauperibus autem populi et de reliquo vulgo quod remanserat in civitate et de perfugis qui transfugerant ad regem Babylonis et ceteros de multitudine transtulit Nabuzardan princeps militiae

16

de pauperibus vero terrae reliquit Nabuzardan princeps militiae in vinitores et in agricolas

17

columnas quoque aereas quae erant in domo Domini et bases et mare aereum quod erat in domo Domini confregerunt Chaldei et tulerunt omne aes eorum in Babylonem

18

et lebetas et creagras et psalteria et fialas et mortariola et omnia vasa aerea quae in ministerio fuerant tulerunt

19

et hydrias et thymiamateria et urceos et pelves et candelabra et mortaria et cyatos quotquot aurea aurea et quotquot argentea argentea tulit magister militiae

20

columnas duas et mare unum vitulos duodecim aereos qui erant sub basibus quas fecerat rex Salomon in domo Domini non erat pondus aeris omnium vasorum horum

21

de columnis autem decem et octo cubiti altitudinis erant in columna una et funiculus duodecim cubitorum circuibat eam porro grossitudo eius quattuor digitorum et intrinsecus cava erat

22

et capitella super utramque aerea altitudo capitelli unius quinque cubitorum et retiacula et mala granata

23

nonaginta sex dependentia omnia mala granata centum retiaculis circumdabantur

24

et tulit magister militiae Saraiam sacerdotem primum et Sophoniam sacerdotem secundum et tres custodes vestibuli

25

et de civitate tulit eunuchum unum qui erat praepositus super viros bellatores et septem viros de his qui videbant faciem regis qui inventi sunt in civitate et scribam principem militum qui probabat tirones et sexaginta viros de populo terrae qui inventi sunt in medio civitatis

26

tulit autem eos Nabuzardan magister militiae et duxit eos ad regem Babylonis in Reblatha

27

et percussit eos rex Babylonis et interfecit eos in Reblatha in terra Emath et translatus est Iuda de terra sua

28

iste est populus quem transtulit Nabuchodonosor in anno septimo Iudaeos tria milia et viginti tres

29

in anno octavodecimo Nabuchodonosor de Hierusalem animas octingentas triginta duas

30

in anno vicesimo tertio Nabuchodonosor transtulit Nabuzardan magister militiae Iudaeorum animas septingentas quadraginta quinque omnes ergo animae quattuor milia sescentae

31

et factum est in tricesimo septimo anno transmigrationis Ioachim regis Iudae duodecimo mense vicesima quinta mensis elevavit Evilmerodach rex Babylonis ipso anno regni sui caput Ioachim regis Iudae et eduxit eum de domo carceris

32

et locutus est cum eo bona et posuit thronum eius super thronos regum qui erant post se in Babylone

33

et mutavit vestimenta carceris eius et comedebat panem coram eo semper cunctis diebus vitae suae

Lamentations 1


Lamentations Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jeremiah 52

The Lamentations of Jeremiah

Return to Index

Chapter 1

1

ALEPH quomodo sedit sola civitas plena populo facta est quasi vidua domina gentium princeps provinciarum facta est sub tributo

2

BETH plorans ploravit in nocte et lacrimae eius in maxillis eius non est qui consoletur eam ex omnibus caris eius omnes amici eius spreverunt eam et facti sunt ei inimici

3

GIMEL migravit Iuda propter adflictionem et multitudinem servitutis habitavit inter gentes nec invenit requiem omnes persecutores eius adprehenderunt eam inter angustias

4

DELETH viae Sion lugent eo quod non sint qui veniant ad sollemnitatem omnes portae eius destructae sacerdotes eius gementes virgines eius squalidae et ipsa oppressa amaritudine

5

HE facti sunt hostes eius in capite inimici illius locupletati sunt quia Dominus locutus est super eam propter multitudinem iniquitatum eius parvuli eius ducti sunt captivi ante faciem tribulantis

6

VAV et egressus est a filia Sion omnis decor eius facti sunt principes eius velut arietes non invenientes pascuam et abierunt absque fortitudine ante faciem subsequentis

7

ZAI recordata est Hierusalem dierum adflictionis suae et praevaricationis omnium desiderabilium suorum quae habuerat a diebus antiquis cum caderet populus eius in manu hostili et non esset auxiliator viderunt eam hostes et deriserunt sabbata eius

8

HETH peccatum peccavit Hierusalem propterea instabilis facta est omnes qui glorificabant eam spreverunt illam quia viderunt ignominiam eius ipsa autem gemens et conversa retrorsum

9

TETH sordes eius in pedibus eius nec recordata est finis sui deposita est vehementer non habens consolatorem vide Domine adflictionem meam quoniam erectus est inimicus

10

IOTH manum suam misit hostis ad omnia desiderabilia eius quia vidit gentes ingressas sanctuarium suum de quibus praeceperas ne intrarent in ecclesiam tuam

11

CAPH omnis populus eius gemens et quaerens panem dederunt pretiosa quaeque pro cibo ad refocilandam animam vide Domine considera quoniam facta sum vilis

12

LAMED o vos omnes qui transitis per viam adtendite et videte si est dolor sicut dolor meus quoniam vindemiavit me ut locutus est Dominus in die irae furoris sui

13

MEM de excelso misit ignem in ossibus meis et erudivit me expandit rete pedibus meis convertit me retrorsum posuit me desolatam tota die maerore confectam

14

NUN vigilavit iugum iniquitatum mearum in manu eius convolutae sunt et inpositae collo meo infirmata est virtus mea dedit me Dominus in manu de qua non potero surgere

15

SAMECH abstulit omnes magnificos meos Dominus de medio mei vocavit adversum me tempus ut contereret electos meos torcular calcavit Dominus virgini filiae Iuda

16

AIN idcirco ego plorans et oculus meus deducens aquam quia longe factus est a me consolator convertens animam meam facti sunt filii mei perditi quoniam invaluit inimicus

17

FE expandit Sion manus suas non est qui consoletur eam mandavit Dominus adversum Iacob in circuitu eius hostes eius facta est Hierusalem quasi polluta menstruis inter eos

18

SADE iustus est Dominus quia os eius ad iracundiam provocavi audite obsecro universi populi et videte dolorem meum virgines meae et iuvenes mei abierunt in captivitatem

19

COPH vocavi amicos meos et ipsi deceperunt me sacerdotes mei et senes mei in urbe consumpti sunt quia quaesierunt cibum sibi ut refocilarent animam suam

20

RES vide Domine quoniam tribulor venter meus conturbatus est subversum est cor meum in memet ipsa quoniam amaritudine plena sum foris interfecit gladius et domi mors similis est

21

SEN audierunt quia ingemesco ego et non est qui consoletur me omnes inimici mei audierunt malum meum laetati sunt quoniam tu fecisti adduxisti diem consolationis et fient similes mei

22

THAU ingrediatur omne malum eorum coram te et devindemia eos sicut vindemiasti me propter omnes iniquitates meas multi enim gemitus mei et cor meum maerens

Lamentations 2


Lamentations Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Lamentations 1

The Lamentations of Jeremiah

Return to Index

Chapter 2

1

ALEPH quomodo obtexit caligine in furore suo Dominus filiam Sion proiecit de caelo terram inclitam Israhel et non recordatus est scabilli pedum suorum in die furoris sui

2

BETH praecipitavit Dominus nec pepercit omnia speciosa Iacob destruxit in furore suo munitiones virginis Iuda deiecit in terram polluit regnum et principes eius

3

GIMEL confregit in ira furoris omne cornu Israhel avertit retrorsum dexteram suam a facie inimici et succendit in Iacob quasi ignem flammae devorantis in gyro

4

DELETH tetendit arcum suum quasi inimicus firmavit dexteram suam quasi hostis et occidit omne quod pulchrum erat visu in tabernaculo filiae Sion effudit quasi ignem indignationem suam

5

HE factus est Dominus velut inimicus praecipitavit Israhel praecipitavit omnia moenia eius dissipavit munitiones eius et replevit in filia Iuda humiliatum et humiliatam

6

VAV et dissipavit quasi hortum tentorium suum demolitus est tabernaculum suum oblivioni tradidit Dominus in Sion festivitatem et sabbatum et obprobrio in indignatione furoris sui regem et sacerdotem

7

ZAI reppulit Dominus altare suum maledixit sanctificationi suae tradidit in manu inimici muros turrium eius vocem dederunt in domo Domini sicut in die sollemni

8

HETH cogitavit Dominus dissipare murum filiae Sion tetendit funiculum suum et non avertit manum suam a perditione luxitque antemurale et murus pariter dissipatus est

9

TETH defixae sunt in terra portae eius perdidit et contrivit vectes eius regem eius et principes eius in gentibus non est lex et prophetae eius non invenerunt visionem a Domino

10

IOTH sederunt in terra conticuerunt senes filiae Sion consperserunt cinere capita sua accincti sunt ciliciis abiecerunt in terra capita sua virgines Hierusalem

11

CAPH defecerunt prae lacrimis oculi mei conturbata sunt viscera mea effusum est in terra iecur meum super contritione filiae populi mei cum deficeret parvulus et lactans in plateis oppidi

12

LAMED matribus suis dixerunt ubi est triticum et vinum cum deficerent quasi vulnerati in plateis civitatis cum exhalarent animas suas in sinu matrum suarum

13

MEM cui conparabo te vel cui adsimilabo te filia Hierusalem cui exaequabo te et consolabor te virgo filia Sion magna enim velut mare contritio tua quis medebitur tui

14

NUN prophetae tui viderunt tibi falsa et stulta nec aperiebant iniquitatem tuam ut te ad paenitentiam provocarent viderunt autem tibi adsumptiones falsas et eiectiones

15

SAMECH plauserunt super te manibus omnes transeuntes per viam sibilaverunt et moverunt caput suum super filiam Hierusalem haecine est urbs dicentes perfecti decoris gaudium universae terrae

16

FE aperuerunt super te os suum omnes inimici tui sibilaverunt et fremuerunt dentibus dixerunt devoravimus en ista est dies quam expectabamus invenimus vidimus

17

AIN fecit Dominus quae cogitavit conplevit sermonem suum quem praeceperat a diebus antiquis destruxit et non pepercit et laetificavit super te inimicum et exaltavit cornu hostium tuorum

18

SADE clamavit cor eorum ad Dominum super muros filiae Sion deduc quasi torrentem lacrimas per diem et per noctem non des requiem tibi neque taceat pupilla oculi tui

19

COPH consurge lauda in nocte in principio vigiliarum effunde sicut aqua cor tuum ante conspectum Domini leva ad eum manus tuas pro anima parvulorum tuorum qui defecerunt in fame in capite omnium conpetorum

20

RES vide Domine et considera quem vindemiaveris ita ergone comedent mulieres fructum suum parvulos ad mensuram palmae si occidetur in sanctuario Domini sacerdos et propheta

21

SEN iacuerunt in terra foris puer et senex virgines meae et iuvenes mei ceciderunt in gladio interfecisti in die furoris tui percussisti nec misertus es

22

THAU vocasti quasi ad diem sollemnem qui terrerent me de circuitu et non fuit in die furoris Domini qui effugeret et relinqueretur quos educavi et enutrivi inimicus meus consumpsit eos

Lamentations 3


Lamentations Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Lamentations 2

The Lamentations of Jeremiah

Return to Index

Chapter 3

1

ALEPH ego vir videns paupertatem meam in virga indignationis eius

2

ALEPH me minavit et adduxit in tenebris et non in lucem

3

ALEPH tantum in me vertit et convertit manum suam tota die

4

BETH vetustam fecit pellem meam et carnem meam contrivit ossa mea

5

BETH aedificavit in gyro meo et circumdedit me felle et labore

6

BETH in tenebrosis conlocavit me quasi mortuos sempiternos

7

GIMEL circumaedificavit adversum me ut non egrediar adgravavit conpedem meam

8

GIMEL sed et cum clamavero et rogavero exclusit orationem meam

9

GIMEL conclusit vias meas lapidibus quadris semitas meas subvertit

10

DELETH ursus insidians factus est mihi leo in absconditis

11

DELETH semitas meas subvertit et confregit me posuit me desolatam

12

DELETH tetendit arcum suum et posuit me quasi signum ad sagittam

13

HE misit in renibus meis filias faretrae suae

14

HE factus sum in derisu omni populo meo canticum eorum tota die

15

HE replevit me amaritudinibus inebriavit me absinthio

16

VAV et fregit ad numerum dentes meos cibavit me cinere

17

VAV et repulsa est anima mea oblitus sum bonorum

18

VAV et dixi periit finis meus et spes mea a Domino

19

ZAI recordare paupertatis et transgressionis meae absinthii et fellis

20

ZAI memoria memor ero et tabescet in me anima mea

21

ZAI hoc recolens in corde meo ideo sperabo

22

HETH misericordiae Domini quia non sumus consumpti quia non defecerunt miserationes eius

23

HETH novae diluculo multa est fides tua

24

HETH pars mea Dominus dixit anima mea propterea expectabo eum

25

TETH bonus est Dominus sperantibus in eum animae quaerenti illum

26

TETH bonum est praestolari cum silentio salutare Domini

27

TETH bonum est viro cum portaverit iugum ab adulescentia sua

28

IOTH sedebit solitarius et tacebit quia levavit super se

29

IOTH ponet in pulvere os suum si forte sit spes

30

IOTH dabit percutienti se maxillam saturabitur obprobriis

31

CAPH quia non repellet in sempiternum Dominus

32

CAPH quia si abiecit et miserebitur secundum multitudinem misericordiarum suarum

33

CAPH non enim humiliavit ex corde suo et abiecit filios hominis

34

LAMED ut contereret sub pedibus suis omnes vinctos terrae

35

LAMED ut declinaret iudicium viri in conspectu vultus Altissimi

36

LAMED ut perverteret hominem in iudicio suo Dominus ignoravit

37

MEM quis est iste qui dixit ut fieret Domino non iubente

38

MEM ex ore Altissimi non egredientur nec mala nec bona

39

MEM quid murmuravit homo vivens vir pro peccatis suis

40

NUN scrutemur vias nostras et quaeramus et revertamur ad Dominum

41

NUN levemus corda nostra cum manibus ad Dominum in caelos

42

NUN nos inique egimus et ad iracundiam provocavimus idcirco tu inexorabilis es

43

SAMECH operuisti in furore et percussisti nos occidisti nec pepercisti

44

SAMECH opposuisti nubem tibi ne transeat oratio

45

SAMECH eradicationem et abiectionem posuisti me in medio populorum

46

FE aperuerunt super nos os suum omnes inimici

47

FE formido et laqueus facta est nobis vaticinatio et contritio

48

FE divisiones aquarum deduxit oculus meus in contritione filiae populi mei

49

AIN oculus meus adflictus est nec tacuit eo quod non esset requies

50

AIN donec respiceret et videret Dominus de caelis

51

AIN oculus meus depraedatus est animam meam in cunctis filiabus urbis meae

52

SADE venatione ceperunt me quasi avem inimici mei gratis

53

SADE lapsa est in lacu vita mea et posuerunt lapidem super me

54

SADE inundaverunt aquae super caput meum dixi perii

55

COPH invocavi nomen tuum Domine de lacis novissimis

56

COPH vocem meam audisti ne avertas aurem tuam a singultu meo et clamoribus

57

COPH adpropinquasti in die quando invocavi te dixisti ne timeas

58

RES iudicasti Domine causam animae meae redemptor vitae meae

59

RES vidisti Domine iniquitatem adversum me iudica iudicium meum

60

RES vidisti omnem furorem universas cogitationes eorum adversum me

61

SEN audisti obprobria eorum Domine omnes cogitationes eorum adversum me

62

SEN labia insurgentium mihi et meditationes eorum adversum me tota die

63

SEN sessionem eorum et resurrectionem eorum vide ego sum psalmus eorum

64

THAU reddes eis vicem Domine iuxta opera manuum suarum

65

THAU dabis eis scutum cordis laborem tuum

66

THAU persequeris in furore et conteres eos sub caelis Domine

Lamentations 4


Lamentations Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Lamentations 3

The Lamentations of Jeremiah

Return to Index

Chapter 4

1

ALEPH quomodo obscuratum est aurum mutatus est color optimus dispersi sunt lapides sanctuarii in capite omnium platearum

2

BETH filii Sion incliti et amicti auro primo quomodo reputati sunt in vasa testea opus manuum figuli

3

GIMEL sed et lamiae nudaverunt mammam lactaverunt catulos suos filia populi mei crudelis quasi strutio in deserto

4

DELETH adhesit lingua lactantis ad palatum eius in siti parvuli petierunt panem et non erat qui frangeret eis

5

HE qui vescebantur voluptuose interierunt in viis qui nutriebantur in croceis amplexati sunt stercora

6

VAV et maior effecta est iniquitas filiae populi mei peccato Sodomorum quae subversa est in momento et non ceperunt in ea manus

7

ZAI candidiores nazarei eius nive nitidiores lacte rubicundiores ebore antiquo sapphyro pulchriores

8

HETH denigrata est super carbones facies eorum et non sunt cogniti in plateis adhesit cutis eorum ossibus aruit et facta est quasi lignum

9

TETH melius fuit occisis gladio quam interfectis fame quoniam isti extabuerunt consumpti ab sterilitate terrae

10

IOTH manus mulierum misericordium coxerunt filios suos facti sunt cibus earum in contritione filiae populi mei

11

CAPH conplevit Dominus furorem suum effudit iram indignationis suae et succendit ignem in Sion et devoravit fundamenta eius

12

LAMED non crediderunt reges terrae et universi habitatores orbis quoniam ingrederetur hostis et inimicus per portas Hierusalem

13

MEM propter peccata prophetarum eius iniquitates sacerdotum eius qui effuderunt in medio eius sanguinem iustorum

14

NUN erraverunt caeci in plateis polluti sunt sanguine cumque non possent tenuerunt lacinias suas

15

SAMECH recedite polluti clamaverunt eis recedite abite nolite tangere iurgati quippe sunt et commoti dixerunt inter gentes non addet ultra ut habitet in eis

16

FE facies Domini divisit eos non addet ut respiciat eos facies sacerdotum non erubuerunt neque senum miserti sunt

17

AIN cum adhuc subsisteremus defecerunt oculi nostri ad auxilium nostrum vanum cum respiceremus adtenti ad gentem quae salvare non poterat

18

SADE lubricaverunt vestigia nostra in itinere platearum nostrarum adpropinquavit finis noster conpleti sunt dies nostri quia venit finis noster

19

COPH velociores fuerunt persecutores nostri aquilis caeli super montes persecuti sunt nos in deserto insidiati sunt nobis

20

RES spiritus oris nostri christus dominus captus est in peccatis nostris cui diximus in umbra tua vivemus in gentibus

21

SEN gaude et laetare filia Edom quae habitas in terra Hus ad te quoque perveniet calix inebriaberis atque nudaberis

22

THAU conpleta est iniquitas tua filia Sion non addet ultra ut transmigret te visitavit iniquitatem tuam filia Edom discoperuit peccata tua

Lamentations 5


Lamentations Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Lamentations 4

The Lamentations of Jeremiah

Return to Index

Chapter 5

1

recordare Domine quid acciderit nobis intuere et respice obprobrium nostrum

2

hereditas nostra versa est ad alienos domus nostrae ad extraneos

3

pupilli facti sumus absque patre matres nostrae quasi viduae

4

aquam nostram pecunia bibimus ligna nostra pretio conparavimus

5

cervicibus minabamur lassis non dabatur requies

6

Aegypto dedimus manum et Assyriis ut saturaremur pane

7

patres nostri peccaverunt et non sunt et nos iniquitates eorum portavimus

8

servi dominati sunt nostri non fuit qui redimeret de manu eorum

9

in animabus nostris adferebamus panem nobis a facie gladii in deserto

10

pellis nostra quasi clibanus exusta est a facie tempestatum famis

11

mulieres in Sion humiliaverunt virgines in civitatibus Iuda

12

principes manu suspensi sunt facies senum non erubuerunt

13

adulescentibus inpudice abusi sunt et pueri in ligno corruerunt

14

senes de portis defecerunt iuvenes de choro psallentium

15

defecit gaudium cordis nostri versus est in luctu chorus noster

16

cecidit corona capitis nostri vae nobis quia peccavimus

17

propterea maestum factum est cor nostrum ideo contenebrati sunt oculi nostri

18

propter montem Sion quia disperiit vulpes ambulaverunt in eo

19

tu autem Domine in aeternum permanebis solium tuum in generatione et generatione

20

quare in perpetuum oblivisceris nostri derelinques nos in longitudinem dierum

21

converte nos Domine ad te et convertemur innova dies nostros sicut a principio

Ezekiel 1


Ezekiel Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Lamentations 5

The Book of the Prophet Ezekiel

Return to Index

Chapter 1

1

et factum est in tricesimo anno in quarto mense in quinta mensis cum essem in medio captivorum iuxta fluvium Chobar aperti sunt caeli et vidi visiones Dei

2

in quinta mensis ipse est annus quintus transmigrationis regis Ioachin

3

factum est verbum Domini ad Hiezecihel filium Buzi sacerdotem in terra Chaldeorum secus flumen Chobar et facta est super eum ibi manus Domini

4

et vidi et ecce ventus turbinis veniebat ab aquilone et nubes magna et ignis involvens et splendor in circuitu eius et de medio eius quasi species electri id est de medio ignis

5

et ex medio eorum similitudo quattuor animalium et hic aspectus eorum similitudo hominis in eis

6

et quattuor facies uni et quattuor pinnae uni

7

et pedes eorum pedes recti et planta pedis eorum quasi planta pedis vituli et scintillae quasi aspectus aeris candentis

8

et manus hominis sub pinnis eorum in quattuor partibus et facies et pinnas per quattuor partes habebant

9

iunctaeque erant pinnae eorum alterius ad alterum non revertebantur cum incederent sed unumquodque ante faciem suam gradiebatur

10

similitudo autem vultus eorum facies hominis et facies leonis a dextris ipsorum quattuor facies autem bovis a sinistris ipsorum quattuor et facies aquilae ipsorum quattuor

11

et facies eorum et pinnae eorum extentae desuper duae pinnae singulorum iungebantur et duae tegebant corpora eorum

12

et unumquodque coram facie sua ambulabat ubi erat impetus spiritus illuc gradiebantur nec revertebantur cum ambularent

13

et similitudo animalium aspectus eorum quasi carbonum ignis ardentium et quasi aspectus lampadarum haec erat visio discurrens in medio animalium splendor ignis et de igne fulgor egrediens

14

et animalia ibant et revertebantur in similitudinem fulguris coruscantis

15

cumque aspicerem animalia apparuit rota una super terram iuxta animalia habens quattuor facies

16

et aspectus rotarum et opus earum quasi visio maris et una similitudo ipsarum quattuor et aspectus earum et opera quasi sit rota in medio rotae

17

per quattuor partes earum euntes ibant et non revertebantur cum ambularent

18

statura quoque erat rotis et altitudo et horribilis aspectus et totum corpus plenum oculis in circuitu ipsarum quattuor

19

cumque ambularent animalia ambulabant pariter et rotae iuxta ea et cum elevarentur animalia de terra elevabantur simul et rotae

20

quocumque ibat spiritus illuc eunte spiritu et rotae pariter levabantur sequentes eum spiritus enim vitae erat in rotis

21

cum euntibus ibant et cum stantibus stabant et cum elevatis a terra pariter elevabantur et rotae sequentes ea quia spiritus vitae erat in rotis

22

et similitudo super caput animalium firmamenti quasi aspectus cristalli horribilis et extenti super capita eorum desuper

23

sub firmamento autem pinnae eorum rectae alterius ad alterum unumquodque duabus alis velabat corpus suum et alterum similiter velabatur

24

et audiebam sonum alarum quasi sonum aquarum multarum quasi sonum sublimis Dei cum ambularent quasi sonus erat multitudinis ut sonus castrorum cumque starent dimittebantur pinnae eorum

25

nam cum fieret vox supra firmamentum quod erat super caput eorum stabant et submittebant alas suas

26

et super firmamentum quod erat inminens capiti eorum quasi aspectus lapidis sapphyri similitudo throni et super similitudinem throni similitudo quasi aspectus hominis desuper

27

et vidi quasi speciem electri velut aspectum ignis intrinsecus eius per circuitum a lumbis eius et desuper et a lumbis eius usque deorsum vidi quasi speciem ignis splendentis in circuitu

28

velut aspectum arcus cum fuerit in nube in die pluviae hic erat aspectus splendoris per gyrum

Ezekiel 2


Ezekiel Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 1

The Book of the Prophet Ezekiel

Return to Index

Chapter 2

1

haec visio similitudinis gloriae Domini et vidi et cecidi in faciem meam et audivi vocem loquentis et dixit ad me fili hominis sta supra pedes tuos et loquar tecum

2

et ingressus est in me spiritus postquam locutus est mihi et statuit me supra pedes meos et audivi loquentem ad me

3

et dicentem fili hominis mitto ego te ad filios Israhel ad gentes apostatrices quae recesserunt a me patres eorum praevaricati sunt pactum meum usque ad diem hanc

4

et filii dura facie et indomabili corde sunt ad quos ego mitto te et dices ad eos haec dicit Dominus Deus

5

si forte vel ipsi audiant et si forte quiescant quoniam domus exasperans est et scient quia propheta fuerit in medio eorum

6

tu ergo fili hominis ne timeas eos neque sermones eorum metuas quoniam increduli et subversores sunt tecum et cum scorpionibus habitas verba eorum ne timeas et vultus eorum ne formides quia domus exasperans est

7

loqueris ergo verba mea ad eos si forte audiant et quiescant quoniam inritatores sunt

8

tu autem fili hominis audi quaecumque loquor ad te et noli esse exasperans sicut domus exasperatrix est aperi os tuum et comede quaecumque ego do tibi

9

et vidi et ecce manus missa ad me in qua erat involutus liber et expandit illum coram me qui erat scriptus intus et foris et scriptae erant in eo lamentationes et carmen et vae

Ezekiel 3


Ezekiel Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 2

The Book of the Prophet Ezekiel

Return to Index

Chapter 3

1

et dixit ad me fili hominis quodcumque inveneris comede comede volumen istud et vadens loquere ad filios Israhel

2

et aperui os meum et cibavit me volumine illo

3

et dixit ad me fili hominis venter tuus comedet et viscera tua conplebuntur volumine isto quod ego do tibi et comedi illud et factum est in ore meo sicut mel dulce

4

et dixit ad me fili hominis vade ad domum Israhel et loqueris verba mea ad eos

5

non enim ad populum profundi sermonis et ignotae linguae tu mitteris ad domum Israhel

6

neque ad populos multos profundi sermonis et ignotae linguae quorum non possis audire sermones et si ad illos mittereris ipsi audirent te

7

domus autem Israhel nolent audire te quia nolunt audire me omnis quippe domus Israhel adtrita fronte est et duro corde

8

ecce dedi faciem tuam valentiorem faciebus eorum et frontem tuam duriorem frontibus eorum

9

ut adamantem et ut silicem dedi faciem tuam ne timeas eos neque metuas a facie eorum quia domus exasperans est

10

et dixit ad me fili hominis omnes sermones meos quos loquor ad te adsume in corde tuo et auribus tuis audi

11

et vade ingredere ad transmigrationem ad filios populi tui et loqueris ad eos et dices eis haec dicit Dominus Deus si forte audiant et quiescant

12

et adsumpsit me spiritus et audivi post me vocem commotionis magnae benedicta gloria Domini de loco suo

13

et vocem alarum animalium percutientium alteram ad alteram et vocem rotarum sequentium animalia et vocem commotionis magnae

14

spiritus quoque levavit me et adsumpsit me et abii amarus in indignatione spiritus mei manus enim Domini erat mecum confortans me

15

et veni ad transmigrationem acervum novarum frugum ad eos qui habitabant iuxta flumen Chobar et sedi ubi illi sedebant et mansi ibi septem diebus maerens in medio eorum

16

cum autem pertransissent septem dies factum est verbum Domini ad me dicens

17

fili hominis speculatorem dedi te domui Israhel et audies de ore meo verbum et adnuntiabis eis ex me

18

si dicente me ad impium morte morieris non adnuntiaveris ei neque locutus fueris ut avertatur a via sua impia et vivat ipse impius in iniquitate sua morietur sanguinem autem eius de manu tua requiram

19

si autem tu adnuntiaveris impio et ille non fuerit conversus ab impietate sua et via sua impia ipse quidem in iniquitate sua morietur tu autem animam tuam liberasti

20

sed et si conversus iustus a iustitia sua fecerit iniquitatem ponam offendiculum coram eo ipse morietur quia non adnuntiasti ei in peccato suo morietur et non erunt in memoria iustitiae eius quas fecit sanguinem vero eius de manu tua requiram

21

si autem tu adnuntiaveris iusto ut non peccet iustus et ille non peccaverit vivens vivet quia adnuntiasti ei et tu animam tuam liberasti

22

et facta est super me manus Domini et dixit ad me surgens egredere in campum et ibi loquar tecum

23

et surgens egressus sum in campum et ecce ibi gloria Domini stabat quasi gloria quam vidi iuxta fluvium Chobar et cecidi in faciem meam

24

et ingressus est in me spiritus et statuit me super pedes meos et locutus est mihi et dixit ad me ingredere et includere in medio domus tuae

25

et tu fili hominis ecce data sunt super te vincula et ligabunt te in eis et non egredieris in medio eorum

26

et linguam tuam adherescere faciam palato tuo et eris mutus nec quasi vir obiurgans quia domus exasperans est

27

cum autem locutus fuero tibi aperiam os tuum et dices ad eos haec dicit Dominus Deus qui audit audiat et qui quiescit quiescat quia domus exasperans est

Ezekiel 4


Ezekiel Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 3

The Book of the Prophet Ezekiel

Return to Index

Chapter 4

1

et tu fili hominis sume tibi laterem et pones eum coram te et describes in eo civitatem Hierusalem

2

et ordinabis adversus eam obsidionem et aedificabis munitiones et conportabis aggerem et dabis contra eam castra et pones arietes in gyro

3

et tu sume tibi sartaginem ferream et pones eam murum ferreum inter te et inter civitatem et obfirmabis faciem tuam ad eam et erit in obsidionem et circumdabis eam signum est domui Israhel

4

et tu dormies super latus tuum sinistrum et pones iniquitates domus Israhel super eo numero dierum quibus dormies super illud et adsumes iniquitatem eorum

5

ego autem dedi tibi annos iniquitatis eorum numero dierum trecentos et nonaginta dies et portabis iniquitatem domus Israhel

6

et cum conpleveris haec dormies super latus tuum dextrum secundo et adsumes iniquitatem domus Iuda quadraginta diebus diem pro anno diem inquam pro anno dedi tibi

7

et ad obsidionem Hierusalem convertes faciem tuam et brachium tuum erit exertum et prophetabis adversus eam

8

ecce circumdedi te vinculis et non te convertes a latere tuo in latus aliud donec conpleas dies obsidionis tuae

9

et tu sume tibi frumentum et hordeum et fabam et lentem et milium et viciam et mittes ea in vas unum et facies tibi panes numero dierum quibus dormies super latus tuum trecentis et nonaginta diebus comedes illud

10

cibus autem tuus quo vesceris erit in pondere viginti stateres in die a tempore usque ad tempus comedes illud

11

et aquam in mensura bibes sextam partem hin a tempore usque ad tempus bibes illud

12

et quasi subcinericium hordiacium comedes illud et stercore quod egredietur de homine operies illud in oculis eorum

13

et dixit Dominus sic comedent filii Israhel panem suum pollutum inter gentes ad quas eiciam eos

14

et dixi ha ha ha Domine Deus ecce anima mea non est polluta et morticinum et laceratum a bestiis non comedi ab infantia mea usque nunc et non est ingressa os meum omnis caro inmunda

15

et dixit ad me ecce dedi tibi fimum boum pro stercoribus humanis et facies panem tuum in eo

16

et dixit ad me fili hominis ecce ego conteram baculum panis in Hierusalem et comedent panem in pondere et in sollicitudine et aquam in mensura et in angustia bibent

17

ut deficientibus pane et aqua corruat unusquisque ad fratrem suum et contabescant in iniquitatibus suis

Ezekiel 5


Ezekiel Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 4

The Book of the Prophet Ezekiel

Return to Index

Chapter 5

1

et tu fili hominis sume tibi gladium acutum radentem pilos adsumes eum et duces per caput tuum et per barbam tuam et adsumes tibi stateram ponderis et divides eos

2

tertiam partem igni conbures in medio civitatis iuxta conpletionem dierum obsidionis et adsumens tertiam partem concides gladio in circuitu eius tertiam vero aliam disperges in ventum et gladium nudabo post eos

3

et sumes inde parvum numerum et ligabis eos in summitate pallii tui

4

et ex eis rursum tolles et proicies in medio ignis et conbures eos igni ex eo egredietur ignis in omnem domum Israhel

5

haec dicit Dominus Deus ista est Hierusalem in medio gentium posui eam et in circuitu eius terras

6

et contempsit iudicia mea ut plus esset impia quam gentes et praecepta mea ultra quam terrae quae in circuitu eius sunt iudicia enim mea proiecerunt et in praeceptis meis non ambulaverunt

7

idcirco haec dicit Dominus Deus quia superastis gentes quae in circuitu vestro sunt in praeceptis meis non ambulastis et iudicia mea non fecistis et iuxta iudicia gentium quae in circuitu vestro sunt non estis operati

8

ideo haec dicit Dominus Deus ecce ego ad te et ipse ego faciam in medio tui iudicia in oculis gentium

9

et faciam in te quae non feci et quibus similia ultra non faciam propter omnes abominationes tuas

10

ideo patres comedent filios in medio tui et filii comedent patres suos et faciam in te iudicia et ventilabo universas reliquias tuas in omnem ventum

11

idcirco vivo ego dicit Dominus Deus nisi pro eo quod sanctum meum violasti in omnibus offensionibus tuis et in omnibus abominationibus tuis ego quoque confringam et non parcet oculus meus et non miserebor

12

tertia tui pars peste morietur et fame consumetur in medio tui et tertia tui pars gladio cadet in circuitu tuo tertiam vero partem tuam in omnem ventum dispergam et gladium evaginabo post eos

13

et conpleam furorem meum et requiescere faciam indignationem meam in eis et consolabor et scient quia ego Dominus locutus sum in zelo meo cum implevero indignationem meam in eis

14

et dabo te in desertum et in obprobrium in gentibus quae in circuitu tuo sunt in conspectu omnis praetereuntis

15

et eris obprobrium et blasphemia exemplum et stupor in gentibus quae in circuitu tuo sunt cum fecero in te iudicia in furore et in indignatione et in increpationibus irae

16

ego Dominus locutus sum quando misero sagittas famis pessimas in eos quae erunt mortiferae et quas mittam ut disperdam vos et famem congregabo super vos et conteram vobis baculum panis

17

et inmittam in vos famem et bestias pessimas usque ad internicionem et pestilentia et sanguis transibunt per te et gladium inducam super te ego Dominus locutus sum

Ezekiel 6


Ezekiel Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 5

The Book of the Prophet Ezekiel

Return to Index

Chapter 6

1

et factus est sermo Domini ad me dicens

2

fili hominis pone faciem tuam ad montes Israhel et prophetabis ad eos

3

et dices montes Israhel audite verbum Domini Dei haec dicit Dominus Deus montibus et collibus rupibus et vallibus ecce ego inducam super vos gladium et disperdam excelsa vestra

4

et demoliar aras vestras et confringentur simulacra vestra et deiciam interfectos vestros ante idola vestra

5

et dabo cadavera filiorum Israhel ante faciem simulacrorum vestrorum et dispergam ossa vestra circum aras vestras

6

in omnibus habitationibus vestris urbes desertae erunt et excelsa demolientur et dissipabuntur et interibunt arae vestrae et confringentur et cessabunt idola vestra et conterentur delubra vestra et delebuntur opera vestra

7

et cadet interfectus in medio vestri et scietis quoniam ego Dominus

8

et relinquam in vobis eos qui fugerint gladium in gentibus cum dispersero vos in terris

9

et recordabuntur mei liberati vestri in gentibus ad quas captivi ducti sunt quia contrivi cor eorum fornicans et recedens a me et oculos eorum fornicantes post idola sua et displicebunt sibimet super malis quae fecerunt in universis abominationibus suis

10

et scient quia ego Dominus non frustra locutus sum ut facerem eis malum hoc

11

haec dicit Dominus Deus percute manu tua et adlide pedem tuum et dic eheu ad omnes abominationes malorum domus Israhel qui gladio fame peste ruituri sunt

12

qui longe est peste morietur qui autem prope gladio corruet et qui relictus fuerit et obsessus fame morietur et conpleam indignationem meam in eis

13

et scietis quia ego Dominus cum fuerint interfecti vestri in medio idolorum vestrorum in circuitu ararum vestrarum in omni colle excelso in cunctis summitatibus montium et subtus omne lignum nemorosum et subtus universam quercum frondosam locum ubi accenderunt tura redolentia universis idolis suis

14

et extendam manum meam super eos et faciam terram desolatam et destitutam a deserto Deblatha in omnibus habitationibus eorum et scient quia ego Dominus

Ezekiel 7


Ezekiel Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 6

The Book of the Prophet Ezekiel

Return to Index

Chapter 7

1

et factus est sermo Domini ad me dicens

2

et tu fili hominis haec dicit Dominus Deus terrae Israhel finis venit finis super quattuor plagas terrae

3

nunc finis super te et emittam furorem meum in te et iudicabo te iuxta vias tuas et ponam contra te omnes abominationes tuas

4

et non parcet oculus meus super te et non miserebor sed vias tuas ponam super te et abominationes tuae in medio tui erunt et scietis quia ego Dominus

5

haec dicit Dominus Deus adflictio una adflictio ecce venit

6

finis venit venit finis evigilavit adversum te ecce venit

7

venit contractio super te qui habitas in terra venit tempus prope est dies occisionis et non gloriae montium

8

nunc de propinquo effundam iram meam super te et conpleam furorem meum in te et iudicabo te iuxta vias tuas et inponam tibi omnia scelera tua

9

et non parcet oculus meus neque miserebor sed vias tuas inponam tibi et abominationes tuae in medio tui erunt et scietis quia ego sum Dominus percutiens

10

ecce dies ecce venit egressa est contractio floruit virga germinavit superbia

11

iniquitas surrexit in virga impietatis non ex eis et non ex populo neque ex sonitu eorum et non erit requies in eis

12

venit tempus adpropinquavit dies qui emit non laetetur et qui vendit non lugeat quia ira super omnem populum eius

13

quia qui vendit ad id quod vendidit non revertetur et adhuc in viventibus vita eorum visio enim ad omnem multitudinem eius non regredietur et vir in iniquitate vitae suae non confortabitur

14

canite tuba praeparentur omnes et non est qui vadat ad proelium ira enim mea super universum populum eius

15

gladius foris pestis et fames intrinsecus qui in agro est gladio morietur et qui in civitate pestilentia et fame devorabuntur

16

et salvabuntur qui fugerint ex eis et erunt in montibus quasi columbae convallium omnes trepidi unusquisque in iniquitate sua

17

omnes manus dissolventur et omnia genua fluent aquis

18

et accingent se ciliciis et operiet eos formido et in omni facie confusio et in universis capitibus eorum calvitium

19

argentum eorum foris proicietur et aurum eorum in sterquilinium erit argentum eorum et aurum eorum non valebit liberare eos in die furoris Domini animam suam non saturabunt et ventres eorum non implebuntur quia scandalum iniquitatis eorum factum est

20

et ornamentum monilium suorum in superbiam posuerunt et imagines abominationum suarum et simulacrorum fecerunt ex eo propter hoc dedi eis illud in inmunditiam

21

et dabo illud in manus alienorum ad diripiendum et impiis terrae in praedam et contaminabunt illud

22

et avertam faciem meam ab eis et violabunt arcanum meum et introibunt in illud emissarii et contaminabunt illud

23

fac conclusionem quoniam terra plena est iudicio sanguinum et civitas plena iniquitate

24

et adducam pessimos de gentibus et possidebunt domos eorum et quiescere faciam superbiam potentium et possidebunt sanctuaria eorum

25

angustia superveniente requirent pacem et non erit

26

conturbatio super conturbationem veniet et auditus super auditum et quaerent visionem de propheta et lex peribit a sacerdote et consilium a senioribus

27

rex lugebit et princeps induetur maerore et manus populi terrae conturbabuntur secundum viam eorum faciam eis et secundum iudicia eorum iudicabo eos et scient quia ego Dominus

Ezekiel 8


Ezekiel Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 7

The Book of the Prophet Ezekiel

Return to Index

Chapter 8

1

et factum est in anno sexto in sexto mense in quinta mensis ego sedebam in domo mea et senes Iuda sedebant coram me et cecidit super me ibi manus Domini Dei

2

et vidi et ecce similitudo quasi aspectus ignis ab aspectu lumborum eius et deorsum ignis et a lumbis eius et sursum quasi aspectus splendoris ut visio electri

3

et emissa similitudo manus adprehendit me in cincinno capitis mei et elevavit me spiritus inter terram et caelum et adduxit in Hierusalem in visione Dei iuxta ostium interius quod respiciebat aquilonem ubi erat statutum idolum zeli ad provocandam aemulationem

4

et ecce ibi gloria Dei Israhel secundum visionem quam videram in campo

5

et dixit ad me fili hominis leva oculos tuos ad viam aquilonis et levavi oculos meos ad viam aquilonis et ecce ab aquilone portae altaris idolum zeli in ipso introitu

6

et dixit ad me fili hominis putasne vides tu quid isti faciant abominationes magnas quas domus Israhel facit hic ut procul recedam a sanctuario meo et adhuc conversus videbis abominationes maiores

7

et introduxit me ad ostium atrii et vidi et ecce foramen unum in pariete

8

et dixit ad me fili hominis fode parietem et cum perfodissem parietem apparuit ostium unum

9

et dixit ad me ingredere et vide abominationes pessimas quas isti faciunt hic

10

et ingressus vidi et ecce omnis similitudo reptilium et animalium abominatio et universa idola domus Israhel depicta erant in pariete in circuitu per totum

11

et septuaginta viri de senioribus domus Israhel et Hiezonias filius Saphan stabat in medio eorum stantium ante picturas et unusquisque habebat turibulum in manu sua et vapor nebulae de ture consurgebat

12

et dixit ad me certe vides fili hominis quae seniores domus Israhel faciunt in tenebris unusquisque in abscondito cubiculi sui dicunt enim non videt Dominus nos dereliquit Dominus terram

13

et dixit ad me adhuc conversus videbis abominationes maiores quas isti faciunt

14

et introduxit me per ostium portae domus Domini quod respiciebat ad aquilonem et ecce ibi mulieres sedebant plangentes Adonidem

15

et dixit ad me certe vidisti fili hominis adhuc conversus videbis abominationes maiores his

16

et introduxit me in atrium domus Domini interius et ecce in ostio templi Domini inter vestibulum et altare quasi viginti quinque viri dorsa habentes contra templum Domini et facies ad orientem et adorabant ad ortum solis

17

et dixit ad me certe vidisti fili hominis numquid leve est hoc domui Iuda ut facerent abominationes istas quas fecerunt hic quia replentes terram iniquitate conversi sunt ad inritandum me et ecce adplicant ramum ad nares suas

18

ergo et ego faciam in furore non parcet oculus meus nec miserebor et cum clamaverint ad aures meas voce magna non exaudiam eos

Ezekiel 9


Ezekiel Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 8

The Book of the Prophet Ezekiel

Return to Index

Chapter 9

1

et clamavit in auribus meis voce magna dicens adpropinquaverunt visitationes urbis et unusquisque vas interfectionis habet in manu sua

2

et ecce sex viri veniebant de via portae superioris quae respicit ad aquilonem et uniuscuiusque vas interitus in manu eius vir quoque unus in medio eorum vestitus lineis et atramentarium scriptoris ad renes eius et ingressi sunt et steterunt iuxta altare aereum

3

et gloria Domini Israhel adsumpta est de cherub quae erat super eum ad limen domus et vocavit virum qui indutus erat lineis et atramentarium scriptoris habebat in lumbis suis

4

et dixit Dominus ad eum transi per mediam civitatem in medio Hierusalem et signa thau super frontes virorum gementium et dolentium super cunctis abominationibus quae fiunt in medio eius

5

et illis dixit audiente me transite per civitatem sequentes eum et percutite non parcat oculus vester neque misereamini

6

senem adulescentulum et virginem parvulum et mulieres interficite usque ad internicionem omnem autem super quem videritis thau ne occidatis et a sanctuario meo incipite coeperunt ergo a viris senioribus qui erant ante faciem domus

7

et dixit ad eos contaminate domum et implete atria interfectis egredimini et egressi sunt et percutiebant eos qui erant in civitate

8

et caede conpleta remansi ego ruique super faciem meam et clamans aio heu heu heu Domine Deus ergone disperdes omnes reliquias Israhel effundens furorem tuum super Hierusalem

9

et dixit ad me iniquitas domus Israhel et Iuda magna est nimis valde et repleta est terra sanguinibus et civitas repleta est aversione dixerunt enim dereliquit Dominus terram et Dominus non videt

10

igitur et meus non parcet oculus neque miserebor viam eorum super caput eorum reddam

11

et ecce vir qui indutus erat lineis qui habebat atramentarium in dorso suo respondit verbum dicens feci sicut praecepisti mihi

Ezekiel 10


Ezekiel Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 9

The Book of the Prophet Ezekiel

Return to Index

Chapter 10

1

et vidi et ecce in firmamento quod erat super caput cherubin quasi lapis sapphyrus quasi species similitudinis solii apparuit super ea

2

et dixit ad virum qui indutus erat lineis et ait ingredere in medio rotarum quae sunt subtus cherub et imple manum tuam prunis ignis quae sunt inter cherubin et effunde super civitatem ingressusque est in conspectu meo

3

cherubin autem stabant a dextris domus cum ingrederetur vir et nubes implevit atrium interius

4

et elevata est gloria Domini desuper cherub ad limen domus et repleta est domus nube et atrium repletum est splendore gloriae Domini

5

et sonitus alarum cherubin audiebatur usque ad atrium exterius quasi vox Dei omnipotentis loquentis

6

cumque praecepisset viro qui indutus erat lineis dicens sume ignem de medio rotarum quae sunt inter cherubin ingressus ille stetit iuxta rotam

7

et extendit cherub manum de medio cherubin ad ignem qui erat inter cherubin et sumpsit et dedit in manus eius qui indutus erat lineis qui accipiens egressus est

8

et apparuit in cherubin similitudo manus hominis subtus pinnas eorum

9

et vidi et ecce quattuor rotae iuxta cherubin rota una iuxta cherub unum et rota alia iuxta cherub unum species autem erat rotarum quasi visio lapidis chrysoliti

10

et aspectus earum similitudo una quattuor quasi sit rota in medio rotae

11

cumque ambularent in quattuor partes gradiebantur non revertebantur ambulantes sed ad locum ad quem ire declinabat quae prima erat sequebantur et ceterae nec convertebantur

12

et omne corpus earum et colla et manus et pinnae et circuli plena erant oculis in circuitu quattuor rotarum

13

et rotas istas vocavit volubiles audiente me

14

quattuor autem facies habebat unum facies una facies cherub et facies secunda facies hominis et in tertio facies leonis et in quarto facies aquilae

15

et elevata sunt cherubin ipsum est animal quod videram iuxta flumen Chobar

16

cumque ambularent cherubin ibant pariter et rotae iuxta ea et cum levarent cherubin alas suas ut exaltarentur de terra non residebant rotae sed et ipsae iuxta erant

17

stantibus illis stabant et cum elevatis elevabantur spiritus enim vitae erat in eis

18

et egressa est gloria Domini a limine templi et stetit super cherubin

19

et elevantia cherubin alas suas exaltata sunt a terra coram me et illis egredientibus rotae quoque subsecutae sunt et stetit in introitu portae domus Domini orientalis et gloria Dei Israhel erat super ea

20

ipsum est animal quod vidi subter Deum Israhel iuxta fluvium Chobar et intellexi quia cherubin essent

21

quattuor per quattuor vultus uni et quattuor alae uni et similitudo manus hominis sub alis eorum

22

et similitudo vultuum eorum ipsi vultus quos videram iuxta fluvium Chobar et intuitus eorum et impetus singulorum ante faciem suam ingredi

Ezekiel 11


Ezekiel Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 10

The Book of the Prophet Ezekiel

Return to Index

Chapter 11

1

et elevavit me spiritus et introduxit me ad portam domus Domini orientalem quae respicit solis ortum et ecce in introitu portae viginti quinque viri et vidi in medio eorum Hiezoniam filium Azur et Pheltiam filium Banaiae principes populi

2

dixitque ad me fili hominis hii viri qui cogitant iniquitatem et tractant consilium pessimum in urbe ista

3

dicentes nonne dudum aedificatae sunt domus haec est lebes nos autem carnes

4

idcirco vaticinare de eis vaticinare fili hominis

5

et inruit in me spiritus Domini et dixit ad me loquere haec dicit Dominus sic locuti estis domus Israhel et cogitationes cordis vestri ego novi

6

plurimos occidistis in urbe hac et implestis vias eius interfectis

7

propterea haec dicit Dominus Deus interfecti vestri quos posuistis in medio eius hii sunt carnes et haec est lebes et educam vos de medio eius

8

gladium metuistis et gladium inducam super vos ait Dominus Deus

9

et eiciam vos de medio eius daboque vos in manu hostium et faciam in vobis iudicia

10

gladio cadetis in finibus Israhel iudicabo vos et scietis quia ego Dominus

11

haec non erit vobis in lebetem et vos non eritis in medio eius in carnes in finibus Israhel iudicabo vos

12

et scietis quia ego Dominus qui in praeceptis meis non ambulastis et iudicia mea non fecistis sed iuxta iudicia gentium quae in circuitu vestro sunt estis operati

13

et factum est cum prophetarem Pheltias filius Banaiae mortuus est et cecidi in faciem meam clamans voce magna et dixi heu heu heu Domine Deus consummationem tu facis reliquiarum Israhel

14

et factum est verbum Domini ad me dicens

15

fili hominis fratres tui fratres tui viri propinqui tui et omnis domus Israhel universi quibus dixerunt habitatores Hierusalem longe recedite a Domino nobis data est terra in possessionem

16

propterea haec dicit Dominus Deus quia longe feci eos in gentibus et quia dispersi eos in terris ero eis in sanctificationem modicam in terris ad quas venerunt

17

propterea loquere haec dicit Dominus Deus congregabo vos de populis et adunabo de terris in quibus dispersi estis daboque vobis humum Israhel

18

et ingredientur illuc et auferent omnes offensiones cunctasque abominationes eius de illa

19

et dabo eis cor unum et spiritum novum tribuam in visceribus eorum et auferam cor lapideum de carne eorum et dabo eis cor carneum

20

ut in praeceptis meis ambulent et iudicia mea custodiant faciantque ea et sint mihi in populum et ego sim eis in Deum

21

quorum cor post offendicula et abominationes suas ambulat horum viam in capite suo ponam dicit Dominus Deus

22

et elevaverunt cherubin alas suas et rotae cum eis et gloria Dei Israhel erat super ea

23

et ascendit gloria Domini de medio civitatis stetitque super montem qui est ad orientem urbis

24

et spiritus levavit me adduxitque in Chaldeam ad transmigrationem in visione in spiritu Dei et sublata est a me visio quam videram

25

et locutus sum ad transmigrationem omnia verba Domini quae ostenderat mihi

Ezekiel 12


Ezekiel Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 11

The Book of the Prophet Ezekiel

Return to Index

Chapter 12

1

et factus est sermo Domini ad me dicens

2

fili hominis in medio domus exasperantis tu habitas qui oculos habent ad videndum et non vident et aures ad audiendum et non audiunt quia domus exasperans est

3

tu ergo fili hominis fac tibi vasa transmigrationis et transmigrabis per diem coram eis transmigrabis autem de loco tuo ad locum alterum in conspectu eorum si forte aspiciant quia domus exasperans est

4

et efferes foras vasa tua quasi vasa transmigrantis per diem in conspectu eorum tu autem egredieris vespere coram eis sicut egreditur migrans

5

ante oculos eorum perfodi tibi parietem et egredieris per eum

6

in conspectu eorum in umeris portaberis in caligine effereris faciem tuam velabis et non videbis terram quia portentum dedi te domui Israhel

7

feci ergo sicut praeceperat mihi vasa mea protuli quasi vasa transmigrantis per diem et vespere perfodi mihi parietem manu in caligine egressus sum et in umeris portatus in conspectu eorum

8

et factus est sermo Domini ad me mane dicens

9

fili hominis numquid non dixerunt ad te domus Israhel domus exasperans quid tu facis

10

dic ad eos haec dicit Dominus Deus super ducem onus istud qui est in Hierusalem et super omnem domum Israhel quae est in medio eorum

11

dic ego portentum vestrum quomodo feci sic fiet illis in transmigrationem et captivitatem ibunt

12

et dux qui est in medio eorum in umeris portabitur in caligine egredietur parietem perfodient ut educant eum facies eius operietur ut non videat oculo terram

13

et extendam rete meum super illum et capietur in sagena mea et adducam eum in Babylonem in terram Chaldeorum et ipsam non videbit ibique morietur

14

et omnes qui circa eum sunt praesidium eius et agmina eius dispergam in omnem ventum et gladium evaginabo post eos

15

et scient quia ego Dominus quando dispersero illos in gentibus et disseminavero eos in terris

16

et relinquam ex eis viros paucos a gladio et fame et pestilentia ut narrent omnia scelera eorum in gentibus ad quas ingredientur et scient quia ego Dominus

17

et factus est sermo Domini ad me dicens

18

fili hominis panem tuum in conturbatione comede sed et aquam tuam in festinatione et maerore bibe

19

et dices ad populum terrae haec dicit Dominus Deus ad eos qui habitant in Hierusalem in terra Israhel panem suum in sollicitudine comedent et aquam suam in desolatione bibent ut desoletur terra a multitudine sua propter iniquitatem omnium qui habitant in ea

20

et civitates quae nunc habitantur desolatae erunt terraque deserta et scietis quia ego Dominus

21

et factus est sermo Domini ad me dicens

22

fili hominis quod est proverbium istud vobis in terra Israhel dicentium in longum differentur dies et peribit omnis visio

23

ideo dic ad eos haec dicit Dominus Deus quiescere faciam proverbium istud neque vulgo dicetur ultra in Israhel et loquere ad eos quod adpropinquaverint dies et sermo omnis visionis

24

non enim erit ultra omnis visio cassa neque divinatio ambigua in medio filiorum Israhel

25

quia ego Dominus loquar quodcumque locutus fuero verbum et fiet non prolongabitur amplius sed in diebus vestris domus exasperans loquar verbum et faciam illud dicit Dominus Deus

26

et factus est sermo Domini ad me dicens

27

fili hominis ecce domus Israhel dicentium visio quam hic videt in dies multos et in tempora longa iste prophetat

28

propterea dic ad eos haec dicit Dominus Deus non prolongabitur ultra omnis sermo meus verbum quod locutus fuero conplebitur dicit Dominus Deus

Ezekiel 13


Ezekiel Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 12

The Book of the Prophet Ezekiel

Return to Index

Chapter 13

1

et factus est sermo Domini ad me dicens

2

fili hominis vaticinare ad prophetas Israhel qui prophetant et dices prophetantibus de corde suo audite verbum Domini

3

haec dicit Dominus Deus vae prophetis insipientibus qui sequuntur spiritum suum et nihil vident

4

quasi vulpes in desertis prophetae tui Israhel erant

5

non ascendistis ex adverso neque opposuistis murum pro domo Israhel ut staretis in proelio in die Domini

6

vident vana et divinant mendacium dicentes ait Dominus cum Dominus non miserit eos et perseveraverunt confirmare sermonem

7

numquid non visionem cassam vidistis et divinationem mendacem locuti estis et dicitis ait Dominus cum ego non sim locutus

8

propterea haec dicit Dominus Deus quia locuti estis vana et vidistis mendacium ideo ecce ego ad vos ait Dominus Deus

9

et erit manus mea super prophetas qui vident vana et divinant mendacium in concilio populi mei non erunt et in scriptura domus Israhel non scribentur nec in terra Israhel ingredientur et scietis quia ego Dominus Deus

10

eo quod deceperint populum meum dicentes pax et non est pax et ipse aedificabat parietem illi autem liniebant eum luto absque paleis

11

dic ad eos qui liniunt absque temperatura quod casurus sit erit enim imber inundans et dabo lapides praegrandes desuper inruentes et ventum procellae dissipantem

12

siquidem ecce cecidit paries numquid non dicetur vobis ubi est litura quam levistis

13

propterea haec dicit Dominus Deus et erumpere faciam spiritum tempestatum in indignatione mea et imber inundans in furore meo erit et lapides grandes in ira in consummationem

14

et destruam parietem quem levistis absque temperamento et adaequabo eum terrae et revelabitur fundamentum eius et cadet et consumetur in medio eius et scietis quia ego sum Dominus

15

et conplebo indignationem meam in parietem et in his qui linunt eum absque temperamento dicamque vobis non est paries et non sunt qui linunt eum

16

prophetae Israhel qui prophetant ad Hierusalem et vident ei visionem pacis et non est pax ait Dominus Deus

17

et tu fili hominis pone faciem tuam contra filias populi tui quae prophetant de corde suo et vaticinare super eas

18

et dic haec ait Dominus Deus vae quae consuunt pulvillos sub omni cubito manus et faciunt cervicalia sub capite universae aetatis ad capiendas animas cum caperent animas populi mei vivificabant animas eorum

19

et violabant me ad populum meum propter pugillum hordei et fragmen panis ut interficerent animas quae non moriuntur et vivificarent animas quae non vivunt mentientes populo meo credenti mendaciis

20

propter hoc haec dicit Dominus Deus ecce ego ad pulvillos vestros quibus vos capitis animas volantes et disrumpam eos de brachiis vestris et dimittam animas quas vos capitis animas ad volandum

21

et disrumpam cervicalia vestra et liberabo populum meum de manu vestra neque erunt ultra in manibus vestris ad praedandum et scietis quia ego Dominus

22

pro eo quod maerere fecistis cor iusti mendaciter quem ego non contristavi et confortastis manus impii ut non reverteretur a via sua mala et viveret

23

propterea vana non videbitis et divinationes non divinabitis amplius et eruam populum meum de manu vestra et scietis quoniam ego Dominus

Ezekiel 14


Ezekiel Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 13

The Book of the Prophet Ezekiel

Return to Index

Chapter 14

1

et venerunt ad me viri seniorum Israhel et sederunt coram me

2

et factus est sermo Domini ad me dicens

3

fili hominis viri isti posuerunt inmunditias suas in cordibus suis et scandalum iniquitatis suae statuerunt contra faciem suam numquid interrogatus respondebo eis

4

propter hoc loquere eis et dices ad eos haec dicit Dominus Deus homo homo de domo Israhel qui posuerit inmunditias suas in corde suo et scandalum iniquitatis suae statuerit contra faciem suam et venerit ad prophetam interrogans per eum me ego Dominus respondebo ei in multitudine inmunditiarum suarum

5

ut capiatur domus Israhel in corde suo quo recesserunt a me in cunctis idolis suis

6

propterea dic ad domum Israhel haec dicit Dominus Deus convertimini et recedite ab idolis vestris et ab universis contaminationibus vestris avertite facies vestras

7

quia homo homo de domo Israhel et de proselytis quicumque advena fuerit in Israhel si alienatus fuerit a me et posuerit idola sua in corde suo et scandalum iniquitatis suae statuerit contra faciem suam et venerit ad prophetam ut interroget per eum me ego Dominus respondebo ei per me

8

et ponam faciem meam super hominem illum et faciam eum in exemplum et in proverbium et disperdam eum de medio populi mei et scietis quia ego Dominus

9

et propheta cum erraverit et locutus fuerit verbum ego Dominus decepi prophetam illum et extendam manum meam super eum et delebo eum de medio populi mei Israhel

10

et portabunt iniquitatem suam iuxta iniquitatem interrogantis sic iniquitas prophetae erit

11

ut non erret ultra domus Israhel a me neque polluatur in universis praevaricationibus suis sed sit mihi in populum et ego sim eis in Deum ait Dominus exercituum

12

et factus est sermo Domini ad me dicens

13

fili hominis terra cum peccaverit mihi ut praevaricetur praevaricans extendam manum meam super eam et conteram virgam panis eius et inmittam in eam famem et interficiam de ea hominem et iumentum

14

et si fuerint tres viri isti in medio eius Noe Danihel et Iob ipsi iustitia sua liberabunt animas suas ait Dominus exercituum

15

quod si et bestias pessimas induxero super terram ut vastem eam et fuerit invia eo quod non sit pertransiens propter bestias

16

tres viri isti qui fuerint in ea vivo ego dicit Dominus Deus quia nec filios nec filias liberabunt sed ipsi soli liberabuntur terra autem desolabitur

17

vel si gladium induxero super terram illam et dixero gladio transi per terram et interfecero de ea hominem et iumentum

18

et tres viri isti fuerint in medio eius vivo ego dicit Dominus Deus non liberabunt filios neque filias sed ipsi soli liberabuntur

19

si autem et pestilentiam inmisero super terram illam et effudero indignationem meam super eam in sanguine ut auferam ex ea hominem et iumentum

20

et Noe et Danihel et Iob fuerint in medio eius vivo ego dicit Dominus Deus quia filium et filiam non liberabunt sed ipsi iustitia sua liberabunt animas suas

21

quoniam haec dicit Dominus Deus quod si et quattuor iudicia mea pessima gladium et famem et bestias malas et pestilentiam misero in Hierusalem ut interficiam de ea hominem et pecus

22

tamen relinquetur in ea salvatio educentium filios et filias ecce ipsi egredientur ad vos et videbitis viam eorum et adinventiones eorum et consolabimini super malo quod induxi in Hierusalem in omnibus quae inportavi super eam

23

et consolabuntur vos cum videritis viam eorum et adinventiones eorum et cognoscetis quod non frustra fecerim omnia quae feci in ea ait Dominus Deus

Ezekiel 15


Ezekiel Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 14

The Book of the Prophet Ezekiel

Return to Index

Chapter 15

1

et factus est sermo Domini ad me dicens

2

fili hominis quid fiet ligno vitis ex omnibus lignis nemorum quae sunt inter ligna silvarum

3

numquid tolletur de ea lignum ut fiat opus aut fabricabitur de ea paxillus ut dependeat in eo quodcumque vas

4

ecce igni datum est in escam utramque partem eius consumpsit ignis et medietas eius redacta est in favillam numquid utile erit ad opus

5

etiam cum esset integrum non erat aptum ad opus quanto magis cum ignis illud devoraverit et conbuserit nihil ex eo fiet operis

6

propterea haec dicit Dominus Deus quomodo lignum vitis inter ligna silvarum quod dedi igni ad devorandum sic tradidi habitatores Hierusalem

7

et ponam faciem meam in eos de igne egredientur et ignis consumet eos et scietis quia ego Dominus cum posuero faciem meam in eos

8

et dedero terram inviam et desolatam eo quod praevaricatores extiterint dicit Dominus Deus

Ezekiel 16


Ezekiel Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 15

The Book of the Prophet Ezekiel

Return to Index

Chapter 16

1

et factus est sermo Domini ad me dicens

2

fili hominis notas fac Hierusalem abominationes suas

3

et dices haec dicit Dominus Deus Hierusalem radix tua et generatio tua de terra chananea pater tuus Amorreus et mater tua Cetthea

4

et quando nata es in die ortus tui non est praecisus umbilicus tuus et in aqua non es lota in salutem nec sale salita nec involuta pannis

5

non pepercit super te oculus ut facerem tibi unum de his miseratus tui sed proiecta es super faciem terrae in abiectione animae tuae in die qua nata es

6

transiens autem per te vidi te conculcari in sanguine tuo et dixi tibi cum esses in sanguine tuo vive dixi inquam tibi in sanguine tuo vive

7

multiplicatam quasi germen agri dedi te et multiplicata es et grandis effecta et ingressa es et pervenisti ad mundum muliebrem ubera tua intumuerunt et pilus tuus germinavit et eras nuda et confusionis plena

8

et transivi per te et vidi te et ecce tempus tuum tempus amantium et expandi amictum meum super te et operui ignominiam tuam et iuravi tibi et ingressus sum pactum tecum ait Dominus Deus et facta es mihi

9

et lavi te aqua et emundavi sanguinem tuum ex te et unxi te oleo

10

et vestivi te discoloribus et calciavi te ianthino et cinxi te bysso et indui te subtilibus

11

et ornavi te ornamento et dedi armillas in manibus tuis et torquem circa collum tuum

12

et dedi inaurem super os tuum et circulos auribus tuis et coronam decoris in capite tuo

13

et ornata es auro et argento et vestita es bysso et polymito et multicoloribus similam et mel et oleum comedisti et decora facta es vehementer nimis et profecisti in regnum

14

et egressum est nomen tuum in gentes propter speciem tuam quia perfecta eras in decore meo quem posueram super te dicit Dominus Deus

15

et habens fiduciam in pulchritudine tua fornicata es in nomine tuo et exposuisti fornicationem tuam omni transeunti ut eius fieres

16

et sumens de vestimentis meis fecisti tibi excelsa hinc inde consuta et fornicata es super eis sicut non est factum neque futurum est

17

et tulisti vasa decoris tui de auro meo et argento meo quae dedi tibi et fecisti tibi imagines masculinas et fornicata es in eis

18

et sumpsisti vestimenta tua multicoloria et vestita es eis et oleum meum et thymiama meum posuisti coram eis

19

et panem meum quem dedi tibi similam et oleum et mel quibus enutrivi te posuisti in conspectu eorum in odorem suavitatis et factum est ait Dominus Deus

20

et tulisti filios tuos et filias tuas quas generasti mihi et immolasti eis ad devorandum numquid parva est fornicatio tua

21

immolantis filios meos et dedisti illos consecrans eis

22

et post omnes abominationes tuas et fornicationes non es recordata dierum adulescentiae tuae quando eras nuda et confusione plena conculcata in sanguine tuo

23

et accidit post omnem malitiam tuam vae vae tibi ait Dominus Deus

24

et aedificasti tibi lupanar et fecisti tibi prostibulum in cunctis plateis

25

ad omne caput viae aedificasti signum prostitutionis tuae et abominabilem fecisti decorem tuum et divisisti pedes tuos omni transeunti et multiplicasti fornicationes tuas

26

et fornicata es cum filiis Aegypti vicinis tuis magnarum carnium et multiplicasti fornicationem tuam ad inritandum me

27

ecce ego extendi manum meam super te et auferam ius tuum et dabo te in animam odientium te filiarum Palestinarum quae erubescunt in via tua scelerata

28

et fornicata es in filiis Assyriorum eo quod necdum fueris expleta et postquam fornicata es nec sic es satiata

29

et multiplicasti fornicationem tuam in terra Chanaan cum Chaldeis et nec sic satiata es

30

in quo mundabo cor tuum ait Dominus Deus cum facias omnia haec opera mulieris meretricis et procacis

31

quia fabricasti lupanar tuum in capite omnis viae et excelsum tuum fecisti in omni platea nec facta es quasi meretrix fastidio augens pretium

32

sed quasi mulier adultera quae super virum suum inducit alienos

33

omnibus meretricibus dantur mercedes tu autem dedisti mercedes cunctis amatoribus tuis et donabas eis ut intrarent ad te undique ad fornicandum tecum

34

factumque in te est contra consuetudinem mulierum in fornicationibus tuis et post te non erit fornicatio in eo enim quod dedisti mercedes et mercedes non accepisti factum est in te contrarium

35

propterea meretrix audi verbum Domini

36

haec dicit Dominus Deus quia effusum est aes tuum et revelata est ignominia tua in fornicationibus tuis super amatores tuos et super idola abominationum tuarum in sanguine filiorum tuorum quos dedisti eis

37

ecce ego congregabo omnes amatores tuos quibus commixta es et omnes quos dilexisti cum universis quos oderas et congregabo eos super te undique et nudabo ignominiam tuam coram eis et videbunt omnem turpitudinem tuam

38

et iudicabo te iudiciis adulterarum et effundentium sanguinem et dabo te in sanguinem furoris et zeli

39

et dabo te in manus eorum et destruent lupanar tuum et demolientur prostibulum tuum et denudabunt te vestimentis tuis et auferent vasa decoris tui et derelinquent te nudam plenamque ignominia

40

et adducent super te multitudinem et lapidabunt te lapidibus et trucidabunt te gladiis suis

41

et conburent domos tuas igni et facient in te iudicia in oculis mulierum plurimarum et desines fornicari et mercedes ultra non dabis

42

et requiescet indignatio mea in te et auferetur zelus meus a te et quiescam nec irascar amplius

43

eo quod non fueris recordata dierum adulescentiae tuae et provocasti me in omnibus his quapropter et ego vias tuas in capite tuo dedi ait Dominus Deus et non feci iuxta scelera tua in omnibus abominationibus tuis

44

ecce omnis qui dicit vulgo proverbium in te adsumet illud dicens sicut mater ita et filia eius

45

filia matris tuae es tu quae proiecit virum suum et filios suos et soror sororum tuarum tu quae proiecerunt viros suos et filios suos mater vestra Cetthea et pater vester Amorreus

46

et soror tua maior Samaria ipsa et filiae eius quae habitat ad sinistram tuam soror autem tua minor te quae habitat a dextris tuis Sodoma et filiae eius

47

sed nec in viis earum ambulasti neque secundum scelera earum fecisti pauxillum minus paene sceleratiora fecisti illis in omnibus viis tuis

48

vivo ego dicit Dominus Deus quia non fecit Sodoma soror tua ipsa et filiae eius sicut fecisti tu et filiae tuae

49

ecce haec fuit iniquitas Sodomae sororis tuae superbia saturitas panis et abundantia et otium ipsius et filiarum eius et manum egeno et pauperi non porrigebant

50

et elevatae sunt et fecerunt abominationes coram me et abstuli eas sicut vidisti

51

et Samaria dimidium peccatorum tuorum non peccavit sed vicisti eas sceleribus tuis et iustificasti sorores tuas in omnibus abominationibus tuis quas operata es

52

ergo et tu porta confusionem tuam quae vicisti sorores tuas peccatis tuis sceleratius agens ab eis iustificatae sunt enim a te ergo et tu confundere et porta ignominiam tuam quae iustificasti sorores tuas

53

et convertam restituens eas conversione Sodomorum cum filiabus suis et conversione Samariae et filiarum eius et convertam reversionem tuam in medio earum

54

ut portes ignominiam tuam et confundaris in omnibus quae fecisti consolans eas

55

et soror tua Sodoma et filiae eius revertentur ad antiquitatem suam et Samaria et filiae eius revertentur ad antiquitatem suam et tu et filiae tuae revertimini ad antiquitatem vestram

56

non fuit autem Sodoma soror tua audita in ore tuo in die superbiae tuae

57

antequam revelaretur malitia tua sicut hoc tempore in obprobrium filiarum Syriae et cunctarum in circuitu tuo filiarum Palestinarum quae ambiunt te per gyrum

58

scelus tuum et ignominiam tuam tu portasti ait Dominus Deus

59

quia haec dicit Dominus Deus et faciam tibi sicut dispexisti iuramentum ut irritum faceres pactum

60

et recordabor ego pacti mei tecum in diebus adulescentiae tuae et suscitabo tibi pactum sempiternum

61

et recordaberis viarum tuarum et confunderis cum receperis sorores tuas te maiores cum minoribus tuis et dabo eas tibi in filias sed non ex pacto tuo

62

et suscitabo ego pactum meum tecum et scies quia ego Dominus

63

ut recorderis et confundaris et non sit tibi ultra aperire os prae confusione tua cum placatus fuero tibi in omnibus quae fecisti ait Dominus Deus

Ezekiel 17


Ezekiel Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 16

The Book of the Prophet Ezekiel

Return to Index

Chapter 17

1

et factum est verbum Domini ad me dicens

2

fili hominis propone enigma et narra parabolam ad domum Israhel

3

et dices haec dicit Dominus Deus aquila grandis magnarum alarum longo membrorum ductu plena plumis et varietate venit ad Libanum et tulit medullam cedri

4

summitatem frondium eius avellit et transportavit eam in terram Chanaan in urbem negotiatorum posuit illam

5

et tulit de semente terrae et posuit illud in terra pro semine ut firmaret radicem super aquas multas in superficie posuit illud

6

cumque germinasset crevit in vineam latiorem humili statura respicientibus ramis eius ad eam et radices eius sub illa erunt facta est ergo vinea et fructificavit in palmites et emisit propagines

7

et facta est aquila altera grandis magnis alis multisque plumis et ecce vinea ista quasi mittens radices suas ad eam palmites suos extendit ad illam ut inrigaret eam de areolis germinis sui

8

in terra bona super aquas multas plantata est ut faciat frondes et portet fructum et sit in vineam grandem

9

dic haec dicit Dominus Deus ergone prosperabitur nonne radices eius evellet et fructum eius distringet et siccabit omnes palmites germinis eius et arescet et non in brachio grandi neque in populo multo ut evelleret eam radicitus

10

ecce plantata est ergone prosperabitur nonne cum tetigerit eam ventus urens siccabitur et in areis germinis sui arescet

11

et factum est verbum Domini ad me dicens

12

dic ad domum exasperantem nescitis quid ista significent dic ecce venit rex Babylonis Hierusalem et adsumet regem et principes eius et adducet eos ad semet ipsum in Babylonem

13

et tollet de semine regni ferietque cum eo foedus et accipiet ab eo iusiurandum sed et fortes terrae tollet

14

ut sit regnum humile et non elevetur sed custodiat pactum eius et servet illud

15

qui recedens ab eo misit nuntios ad Aegyptum ut daret sibi equos et populum multum numquid prosperabitur vel consequetur salutem qui fecit haec et qui dissolvit pactum numquid effugiet

16

vivo ego dicit Dominus Deus quoniam in loco regis qui constituit eum regem cuius fecit irritum iuramentum et solvit pactum quod habebat cum eo in medio Babylonis morietur

17

et non in exercitu grandi neque in populo multo faciet contra eum Pharao proelium in iactu aggeris et in extructione vallorum ut interficiat animas multas

18

spreverat enim iuramentum ut solveret foedus et ecce dedit manum suam et cum omnia haec fecerit non effugiet

19

propterea haec dicit Dominus Deus vivo ego quoniam iuramentum quod sprevit et foedus quod praevaricatus est ponam in caput eius

20

et expandam super eum rete meum et conprehendetur sagena mea et adducam eum in Babylonem et iudicabo illum ibi in praevaricatione qua despexit me

21

et omnes profugi eius cum universo agmine gladio cadent residui autem in omnem ventum dispergentur et scietis quia ego Dominus locutus sum

22

haec dicit Dominus Deus et sumam ego de medulla cedri sublimis et ponam de vertice ramorum eius tenerum distringam et plantabo super montem excelsum et eminentem

23

in monte sublimi Israhel plantabo illud et erumpet in germen et faciet fructum et erit in cedrum magnam et habitabunt sub eo omnes volucres universum volatile sub umbra frondium eius nidificabit

24

et scient omnia ligna regionis quia ego Dominus humiliavi lignum sublime et exaltavi lignum humile et siccavi lignum viride et frondere feci lignum aridum ego Dominus locutus sum et feci

Ezekiel 18


Ezekiel Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 17

The Book of the Prophet Ezekiel

Return to Index

Chapter 18

1

et factus est sermo Domini ad me dicens

2

quid est quod inter vos parabolam vertitis in proverbium istud in terra Israhel dicentes patres comederunt uvam acerbam et dentes filiorum obstupescunt

3

vivo ego dicit Dominus Deus si erit vobis ultra parabola haec in proverbium in Israhel

4

ecce omnes animae meae sunt ut anima patris ita et anima filii mea est anima quae peccaverit ipsa morietur

5

et vir si fuerit iustus et fecerit iudicium et iustitiam

6

in montibus non comederit et oculos suos non levaverit ad idola domus Israhel et uxorem proximi sui non violaverit et ad mulierem menstruatam non accesserit

7

et hominem non contristaverit pignus debitori reddiderit per vim nihil rapuerit panem suum esurienti dederit et nudum operuerit vestimento

8

ad usuram non commodaverit et amplius non acceperit ab iniquitate averterit manum suam iudicium verum fecerit inter virum et virum

9

in praeceptis meis ambulaverit et iudicia mea custodierit ut faciat veritatem hic iustus est vita vivet ait Dominus Deus

10

quod si genuerit filium latronem effundentem sanguinem et fecerit unum de istis

11

et haec quidem omnia non facientem sed in montibus comedentem et uxorem proximi sui polluentem

12

egenum et pauperem contristantem rapientem rapinas pignus non reddentem et ad idola levantem oculos suos abominationem facientem

13

ad usuram dantem et amplius accipientem numquid vivet non vivet cum universa detestanda haec fecerit morte morietur sanguis eius in ipso erit

14

quod si genuerit filium qui videns omnia peccata patris sui quae fecit timuerit et non fecerit simile eis

15

super montes non comederit et oculos suos non levaverit ad idola domus Israhel et uxorem proximi sui non violaverit

16

et virum non contristaverit pignus non retinuerit et rapinam non rapuerit panem suum esurienti dederit et nudum operuerit vestimento

17

a pauperis iniuria averterit manum suam usuram et superabundantiam non acceperit iudicia mea fecerit in praeceptis meis ambulaverit hic non morietur in iniquitate patris sui sed vita vivet

18

pater eius quia calumniatus est et vim fecit fratri et malum operatus est in medio populi sui ecce mortuus est in iniquitate sua

19

et dicitis quare non portavit filius iniquitatem patris videlicet quia filius iudicium et iustitiam operatus est omnia praecepta mea custodivit et fecit illa vita vivet

20

anima quae peccaverit ipsa morietur filius non portabit iniquitatem patris et pater non portabit iniquitatem filii iustitia iusti super eum erit et impietas impii erit super eum

21

si autem impius egerit paenitentiam ab omnibus peccatis suis quae operatus est et custodierit universa praecepta mea et fecerit iudicium et iustitiam vita vivet non morietur

22

omnium iniquitatum eius quas operatus est non recordabor in iustitia sua quam operatus est vivet

23

numquid voluntatis meae est mors impii dicit Dominus Deus et non ut convertatur a viis suis et vivat

24

si autem averterit se iustus a iustitia sua et fecerit iniquitatem secundum omnes abominationes quas operari solet impius numquid vivet omnes iustitiae eius quas fecerat non recordabuntur in praevaricatione qua praevaricatus est et in peccato suo quod peccavit in ipsis morietur

25

et dixistis non est aequa via Domini audite domus Israhel numquid via mea non est aequa et non magis viae vestrae pravae sunt

26

cum enim averterit se iustus a iustitia sua et fecerit iniquitatem morietur in eis in iniustitia quam operatus est morietur

27

et cum averterit se impius ab impietate sua quam operatus est et fecerit iudicium et iustitiam ipse animam suam vivificabit

28

considerans enim et avertens se ab omnibus iniquitatibus suis quas operatus est vita vivet et non morietur

29

et dicunt filii Israhel non est aequa via Domini numquid viae meae non sunt aequae domus Israhel et non magis viae vestrae pravae

30

idcirco unumquemque iuxta vias suas iudicabo domus Israhel ait Dominus Deus convertimini et agite paenitentiam ab omnibus iniquitatibus vestris et non erit vobis in ruinam iniquitas

31

proicite a vobis omnes praevaricationes vestras in quibus praevaricati estis et facite vobis cor novum et spiritum novum et quare moriemini domus Israhel

32

quia nolo mortem morientis dicit Dominus Deus revertimini et vivite

Ezekiel 19


Ezekiel Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 18

The Book of the Prophet Ezekiel

Return to Index

Chapter 19

1

et tu adsume planctum super principes Israhel

2

et dices quare mater tua leaena inter leones cubavit in medio leunculorum enutrivit catulos suos

3

et eduxit unum de leunculis suis leo factus est et didicit capere praedam hominemque comedere

4

et audierunt de eo gentes et non absque vulneribus suis ceperunt eum et adduxerunt eum in catenis in terram Aegypti

5

quae cum vidisset quoniam infirmata est et periit expectatio eius tulit unum de leunculis suis leonem constituit eum

6

qui incedebat inter leones et factus est leo didicit praedam capere et homines devorare

7

didicit viduas facere et civitates eorum in desertum adducere et desolata est terra et plenitudo eius a voce rugitus illius

8

et convenerunt adversum eum gentes undique de provinciis et expanderunt super eum rete suum in vulneribus earum captus est

9

et miserunt eum in caveam in catenis adduxerunt eum ad regem Babylonis miseruntque eum in carcerem ne audiretur vox eius ultra super montes Israhel

10

mater tua quasi vinea in sanguine tuo super aquam plantata fructus eius et frondes eius creverunt ex aquis multis

11

et factae sunt ei virgae solidae in sceptra dominantium et exaltata est statura eius inter frondes et vidit altitudinem suam in multitudine palmitum suorum

12

et evulsa est in ira in terramque proiecta et ventus urens siccavit fructum eius marcuerunt et arefactae sunt virgae roboris eius ignis comedit eam

13

et nunc transplantata est in desertum in terra invia et sitienti

14

et egressus est ignis de virga ramorum eius qui fructum eius comedit et non fuit in ea virga fortis sceptrum dominantium planctus est et erit in planctum

Ezekiel 20


Ezekiel Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 19

The Book of the Prophet Ezekiel

Return to Index

Chapter 20

1

et factum est in anno septimo in quinto mense in decima mensis venerunt viri de senioribus Israhel ut interrogarent Dominum et sederunt coram me

2

et factus est sermo Domini ad me dicens

3

fili hominis loquere senioribus Israhel et dices ad eos haec dicit Dominus Deus num ad interrogandum me vos venistis vivo ego quia non respondebo vobis ait Dominus Deus

4

si iudicas eos si iudicas fili hominis abominationes patrum eorum ostende eis

5

et dices ad eos haec dicit Dominus Deus in die qua elegi Israhel et levavi manum meam pro stirpe domus Iacob et apparui eis in terra Aegypti et levavi manum meam pro eis dicens ego Dominus Deus vester

6

in die illa levavi manum meam pro eis ut educerem eos de terra Aegypti in terram quam provideram eis fluentem lacte et melle quae est egregia inter omnes terras

7

et dixi ad eos unusquisque offensiones oculorum suorum abiciat et in idolis Aegypti nolite pollui ego Dominus Deus vester

8

et inritaverunt me nolueruntque audire unusquisque abominationes oculorum suorum non proiecit nec idola Aegypti reliquerunt et dixi ut effunderem indignationem meam super eos et implerem iram meam in eis in medio terrae Aegypti

9

et feci propter nomen meum ut non violaretur coram gentibus in quarum medio erant et inter quas apparui eis ut educerem eos de terra Aegypti

10

eieci ergo eos de terra Aegypti et eduxi in desertum

11

et dedi eis praecepta mea et iudicia mea ostendi eis quae faciat homo et vivat in eis

12

insuper et sabbata mea dedi eis ut esset signum inter me et eos et scirent quia ego Dominus sanctificans eos

13

et inritaverunt me domus Israhel in deserto in praeceptis meis non ambulaverunt et iudicia mea proiecerunt quae faciens homo vivet in eis et sabbata mea violaverunt vehementer dixi ergo ut effunderem furorem meum super eos in deserto et consumerem eos

14

et feci propter nomen meum ne violaretur coram gentibus de quibus eieci eos in conspectu earum

15

ego igitur levavi manum meam super eos in deserto ne inducerem eos in terram quam dedi eis fluentem lacte et melle praecipuam terrarum omnium

16

quia iudicia mea proiecerunt et in praeceptis meis non ambulaverunt et sabbata mea violaverunt post idola enim cor eorum gradiebatur

17

et pepercit oculus meus super eos ut non interficerem eos nec consumpsi eos in deserto

18

dixi autem ad filios eorum in solitudine in praeceptis patrum vestrorum nolite incedere nec iudicia eorum custodiatis nec in idolis eorum polluamini

19

ego Dominus Deus vester in praeceptis meis ambulate et iudicia mea custodite et facite ea

20

et sabbata mea sanctificate ut sit signum inter me et vos et sciatur quia ego Dominus Deus vester

21

et exacerbaverunt me filii in praeceptis meis non ambulaverunt et iudicia mea non custodierunt ut facerent ea quae cum fecerit homo vivet in eis et sabbata mea violaverunt et comminatus sum ut effunderem furorem meum super eos et implerem iram meam in eis in deserto

22

averti autem manum meam et feci propter nomen meum ut non violaretur coram gentibus de quibus eieci eos in oculis earum

23

iterum levavi manum meam in eos in solitudine ut dispergerem illos in nationes et ventilarem in terras

24

eo quod iudicia mea non fecissent et praecepta mea reprobassent et sabbata mea violassent et post idola patrum suorum fuissent oculi eorum

25

ergo et ego dedi eis praecepta non bona et iudicia in quibus non vivent

26

et pollui eos in muneribus suis cum offerrent omne quod aperit vulvam propter delicta sua et scient quia ego Dominus

27

quam ob rem loquere ad domum Israhel fili hominis et dices ad eos haec dicit Dominus Deus adhuc et in hoc blasphemaverunt me patres vestri cum sprevissent me contemnentes

28

et induxissem eos in terram super quam levavi manum meam ut darem eis viderunt omnem collem excelsum et omne lignum nemorosum et immolaverunt ibi victimas suas et dederunt ibi inritationem oblationis suae et posuerunt ibi odorem suavitatis suae et libaverunt libationes suas

29

et dixi ad eos quid est excelsum ad quod vos ingredimini et vocatum est nomen eius Excelsum usque ad hanc diem

30

propterea dic ad domum Israhel haec dicit Dominus Deus certe in via patrum vestrorum vos polluimini et post offendicula eorum vos fornicamini

31

et in oblatione donorum vestrorum cum transducitis filios vestros per ignem vos polluimini in omnibus idolis vestris usque hodie et ego respondebo vobis domus Israhel vivo ego dicit Dominus Deus quia non respondebo vobis

32

neque cogitatio mentis vestrae fiet dicentium erimus sicut gentes et sicut cognationes terrae ut colamus ligna et lapides

33

vivo ego dicit Dominus Deus quoniam in manu forti et brachio extento et in furore effuso regnabo super vos

34

et educam vos de populis et congregabo vos de terris in quibus dispersi estis in manu valida et brachio extento et in furore effuso regnabo super vos

35

et adducam vos in desertum populorum et iudicabor vobiscum ibi facie ad faciem

36

sicut iudicio contendi adversum patres vestros in deserto terrae Aegypti sic iudicabo vos dicit Dominus Deus

37

et subiciam vos sceptro meo et inducam vos in vinculis foederis

38

et eligam de vobis transgressores et impios et de terra incolatus eorum educam eos et terram Israhel non ingredientur et scietis quia ego Dominus

39

et vos domus Israhel haec dicit Dominus Deus singuli post idola vestra ambulate et servite eis quod si et in hoc non audieritis me et nomen meum sanctum pollueritis ultra in muneribus vestris et in idolis vestris

40

in monte sancto meo in monte excelso Israhel ait Dominus Deus ibi serviet mihi omnis domus Israhel omnes inquam in terra in qua placebunt mihi et ibi quaeram primitias vestras et initium decimarum vestrarum in omnibus sanctificationibus vestris

41

in odorem suavitatis suscipiam vos cum eduxero vos de populis et congregavero vos de terris in quas dispersi estis et sanctificabor in vobis in oculis nationum

42

et scietis quia ego Dominus cum induxero vos ad terram Israhel in terram pro qua levavi manum meam ut darem eam patribus vestris

43

et recordabimini ibi viarum vestrarum et omnium scelerum vestrorum quibus polluti estis in eis et displicebitis vobis in conspectu vestro in omnibus malitiis vestris quas fecistis

44

et scietis quia ego Dominus cum benefecero vobis propter nomen meum non secundum vias vestras malas neque secundum scelera vestra pessima domus Israhel ait Dominus Deus

45

et factus est sermo Domini ad me dicens

46

fili hominis pone faciem tuam contra viam austri et stilla ad africum et propheta ad saltum agri meridiani

47

et dices saltui meridiano audi verbum Domini haec dicit Dominus Deus ecce ego succendam in te ignem et conburam in te omne lignum viride et omne lignum aridum non extinguetur flamma succensionis et conburetur in ea omnis facies ab austro usque ad aquilonem

48

et videbit universa caro quia ego Dominus succendi eam nec extinguetur

49

et dixi ha ha ha Domine Deus ipsi dicunt de me numquid non per parabolas loquitur iste

Ezekiel 21


Ezekiel Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 20

The Book of the Prophet Ezekiel

Return to Index

Chapter 21

1

et factus est sermo Domini ad me dicens

2

fili hominis pone faciem tuam ad Hierusalem et stilla ad sanctuaria et propheta contra humum Israhel

3

et dices terrae Israhel haec dicit Dominus Deus ecce ego ad te et eiciam gladium meum de vagina sua et occidam in te iustum et impium

4

pro eo autem quod occidi in te iustum et impium idcirco egredietur gladius meus de vagina sua ad omnem carnem ab austro ad aquilonem

5

ut sciat omnis caro quia ego Dominus eduxi gladium meum de vagina sua inrevocabilem

6

et tu fili hominis ingemesce in contritione lumborum et in amaritudinibus ingemesce coram eis

7

cumque dixerint ad te quare tu gemis dices pro auditu quia venit et tabescet omne cor et dissolventur universae manus et infirmabitur omnis spiritus et per cuncta genua fluent aquae ecce venit et fiet ait Dominus Deus

8

et factus est sermo Domini ad me dicens

9

fili hominis propheta et dices haec dicit Dominus Deus loquere gladius gladius exacutus est et limatus

10

ut caedat victimas exacutus est ut splendeat limatus est qui moves sceptrum filii mei succidisti omne lignum

11

et dedi eum ad levigandum ut teneatur manu iste exacutus est gladius et iste limatus ut sit in manu interficientis

12

clama et ulula fili hominis quia hic factus est in populo meo hic in cunctis ducibus Israhel qui fugerant gladio traditi sunt cum populo meo idcirco plaude super femur

13

quia probatus est et hoc cum sceptrum subverterit et non erit dicit Dominus Deus

14

tu ergo fili hominis propheta et percute manu ad manum et duplicetur gladius ac triplicetur gladius interfectorum hic est gladius occisionis magnae qui obstupescere eos facit

15

et corde tabescere et multiplicat ruinas in omnibus portis eorum dedi conturbationem gladii acuti et limati ad fulgendum amicti ad caedem

16

exacuere vade ad dextram sive ad sinistram quocumque faciei tuae est appetitus

17

quin et ego plaudam manu ad manum et implebo indignationem meam ego Dominus locutus sum

18

et factus est sermo Domini ad me dicens

19

et tu fili hominis pone tibi duas vias ut veniat gladius regis Babylonis de terra una egredientur ambo et manu capiet coniecturam in capite viae civitatis coniciet

20

viam pones ut veniat gladius ad Rabbath filiorum Ammon et ad Iudam in Hierusalem munitissimam

21

stetit enim rex Babylonis in bivio in capite duarum viarum divinationem quaerens commiscens sagittas interrogavit idola exta consuluit

22

ad dextram eius facta est divinatio super Hierusalem ut ponat arietes ut aperiat os in caede ut elevet vocem in ululatu ut ponat arietes contra portas ut conportet aggerem ut aedificet munitiones

23

eritque quasi consulens frustra oraculum in oculis eorum et sabbatorum otium imitans ipse autem recordabitur iniquitatis ad capiendum

24

idcirco haec dicit Dominus Deus pro eo quod recordati estis iniquitatis vestrae et revelastis praevaricationes vestras et apparuerunt peccata vestra in omnibus cogitationibus vestris pro eo inquam quod recordati estis manu capiemini

25

tu autem profane impie dux Israhel cuius venit dies in tempore iniquitatis praefinita

26

haec dicit Dominus Deus aufer cidarim tolle coronam nonne haec est quae humilem sublevavit et sublimem humiliavit

27

iniquitatem iniquitatem iniquitatem ponam eam et hoc nunc factum est donec veniret cuius est iudicium et tradam ei

28

et tu fili hominis propheta et dic haec dicit Dominus Deus ad filios Ammon et ad obprobrium eorum et dices mucro mucro evaginate ad occidendum limate ut interficias et fulgeas

29

cum tibi viderentur vana et divinarentur mendacia ut dareris super colla vulneratorum impiorum quorum venit dies in tempore iniquitatis praefinita

30

revertere ad vaginam tuam in loco in quo creatus es in terra nativitatis tuae iudicabo te

31

et effundam super te indignationem meam in igne furoris mei sufflabo in te daboque te in manus hominum insipientium et fabricantium interitum

32

igni eris cibus sanguis tuus erit in medio terrae oblivioni traderis quia ego Dominus locutus sum

Ezekiel 22


Ezekiel Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 21

The Book of the Prophet Ezekiel

Return to Index

Chapter 22

1

et factum est verbum Domini ad me dicens

2

et tu fili hominis num iudicas num iudicas civitatem sanguinum

3

et ostendes ei omnes abominationes suas et dices haec dicit Dominus Deus civitas effundens sanguinem in medio sui ut veniat tempus eius et quae fecit idola contra semet ipsam ut pollueretur

4

in sanguine tuo qui a te effusus est deliquisti et in idolis tuis quae fecisti polluta es et adpropinquare fecisti dies tuos et adduxisti tempus annorum tuorum propterea dedi te obprobrium gentibus et inrisionem universis terris

5

quae iuxta sunt et quae procul a te triumphabunt de te sordida nobilis grandis interitu

6

ecce principes Israhel singuli in brachio suo fuerunt in te ad effundendum sanguinem

7

patrem et matrem contumeliis adfecerunt in te advenam calumniati sunt in medio tui pupillum et viduam contristaverunt apud te

8

sanctuaria mea sprevistis et sabbata mea polluistis

9

viri detractores fuerunt in te ad effundendum sanguinem et super montes comederunt in te scelus operati sunt in medio tui

10

verecundiora patris discoperuerunt in te inmunditiam menstruatae humiliaverunt in te

11

et unusquisque in uxorem proximi sui operatus est abominationem et socer nurum suam polluit nefarie frater sororem suam filiam patris sui oppressit in te

12

munera acceperunt apud te ad effundendum sanguinem usuram et superabundantiam accepisti et avare proximos tuos calumniabaris meique oblita es ait Dominus Deus

13

ecce conplosi manus meas super avaritiam tuam quam fecisti et super sanguinem qui effusus est in medio tui

14

numquid sustinebit cor tuum aut praevalebunt manus tuae in diebus quos ego faciam tibi ego Dominus locutus sum et faciam

15

et dispergam te in nationes et ventilabo te in terras et deficere faciam inmunditiam tuam a te

16

et possidebo te in conspectu gentium et scies quia ego Dominus

17

et factum est verbum Domini ad me dicens

18

fili hominis versa est mihi domus Israhel in scoriam omnes isti aes et stagnum et ferrum et plumbum in medio fornacis scoria argenti facti sunt

19

propterea haec dicit Dominus Deus eo quod versi estis omnes in scoriam propterea ecce ego congregabo vos in medium Hierusalem

20

congregatione argenti et aeris et ferri et stagni et plumbi in medium fornacis ut succendam in eam ignem ad conflandum sic congregabo in furore meo et in ira mea et requiescam et conflabo vos

21

et congregabo vos et succendam vos in igne furoris mei et conflabimini in medio eius

22

ut conflatur argentum in medio fornacis sic eritis in medio eius et scietis quia ego Dominus effuderim indignationem meam super vos

23

et factum est verbum Domini ad me dicens

24

fili hominis dic ei tu es terra inmunda et non conpluta in die furoris

25

coniuratio prophetarum in medio eius sicut leo rugiens capiensque praedam animam devoraverunt opes et pretium acceperunt viduas eius multiplicaverunt in medio illius

26

sacerdotes eius contempserunt legem meam et polluerunt sanctuaria mea inter sanctum et profanum non habuere distantiam et inter pollutum et mundum non intellexerunt et a sabbatis meis averterunt oculos suos et coinquinabar in medio eorum

27

principes eius in medio illius quasi lupi rapientes praedam ad effundendum sanguinem et perdendas animas et avare sectanda lucra

28

prophetae autem eius liniebant eos absque temperamento videntes vana et divinantes eis mendacium dicentes haec dicit Dominus Deus cum Dominus non sit locutus

29

populi terrae calumniabantur calumniam et rapiebant violenter egenum et pauperem adfligebant et advenam opprimebant calumnia absque iudicio

30

et quaesivi de eis virum qui interponeret sepem et staret oppositus contra me pro terra ne dissiparem eam et non inveni

31

et effudi super eos indignationem meam in igne irae meae consumpsi eos viam eorum in caput eorum reddidi ait Dominus Deus

Ezekiel 23


Ezekiel Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 22

The Book of the Prophet Ezekiel

Return to Index

Chapter 23

1

et factus est sermo Domini ad me dicens

2

fili hominis duae mulieres filiae matris unius fuerunt

3

et fornicatae sunt in Aegypto in adulescentia sua fornicatae sunt ibi subacta sunt ubera earum et fractae sunt mammae pubertatis earum

4

nomina autem earum Oolla maior et Ooliba soror eius et habui eas et pepererunt filios et filias porro earum nomina Samaria Oolla et Hierusalem Ooliba

5

fornicata est igitur Oolla super me et insanivit in amatores suos in Assyrios propinquantes

6

vestitos hyacintho principes et magistratus iuvenes cupidinis universos equites ascensores equorum

7

et dedit fornicationes suas super eos electos filios Assyriorum universos et in omnibus in quos insanivit in inmunditiis eorum polluta est

8

insuper et fornicationes suas quas habuerat in Aegypto non reliquit nam et illi dormierant cum ea in adulescentia eius et illi confregerant ubera pubertatis eius et effuderant fornicationem suam super eam

9

propterea tradidi eam in manu amatorum suorum in manus filiorum Assur super quorum insanivit libidinem

10

ipsi discoperuerunt ignominiam eius filios et filias illius tulerunt et ipsam occiderunt gladio et factae sunt famosae mulieres et iudicia perpetrarunt in ea

11

quod cum vidisset soror eius Ooliba plus quam illa insanivit libidine et fornicationem suam super fornicationem sororis suae

12

ad filios Assyriorum praebuit inpudenter ducibus et magistratibus ad se venientibus indutis veste varia equitibus qui vectabantur equis et adulescentibus forma cunctis egregia

13

et vidi quod polluta esset via una ambarum

14

et auxit fornicationes suas cumque vidisset viros depictos in pariete imagines Chaldeorum expressas coloribus

15

et accinctos balteis renes et tiaras tinctas in capitibus eorum formam ducum omnium similitudinem filiorum Babylonis terraeque Chaldeorum in qua orti sunt

16

et insanivit super eos concupiscentia oculorum suorum et misit nuntios ad eos in Chaldeam

17

cumque venissent ad eam filii Babylonis ad cubile mammarum polluerunt eam stupris suis et polluta est ab eis et saturata est anima eius ab illis

18

denudavit quoque fornicationes suas et discoperuit ignominiam suam et recessit anima mea ab ea sicut recesserat anima mea a sorore eius

19

multiplicavit enim fornicationes suas recordans dies adulescentiae suae quibus fornicata est in terra Aegypti

20

et insanivit libidine super concubitu eorum quorum carnes sunt ut carnes asinorum et sicut fluxus equorum fluxus eorum

21

et visitasti scelus adulescentiae tuae quando subacta sunt in Aegypto ubera tua et confractae mammae pubertatis tuae

22

propterea Ooliba haec dicit Dominus Deus ecce ego suscitabo omnes amatores tuos contra te de quibus satiata est anima tua et congregabo eos adversum te in circuitu

23

filios Babylonis et universos Chaldeos nobiles tyrannosque et principes omnes filios Assyriorum iuvenes forma egregia duces et magistratus universos principes principum et nominatos ascensores equorum

24

et venient super te instructi curru et rota multitudo populorum lorica et clypeo et galea armabuntur contra te undique et dabo coram eis iudicium et iudicabunt te iudiciis suis

25

et ponam zelum meum in te quem exercent tecum in furore nasum tuum et aures tuas praecident et quae remanserint gladio concident ipsi filios tuos et filias tuas capient et novissimum tuum devorabitur igni

26

et denudabunt te vestimentis tuis et tollent vasa gloriae tuae

27

et requiescere faciam scelus tuum de te et fornicationem tuam de terra Aegypti nec levabis oculos tuos ad eos et Aegypti non recordaberis amplius

28

quia haec dicit Dominus Deus ecce ego tradam te in manu eorum quos odisti in manu de quibus satiata est anima tua

29

et agent tecum in odio et tollent omnes labores tuos et dimittent te nudam et ignominia plenam revelabitur ignominia fornicationum tuarum scelus tuum et fornicationes tuae

30

fecerunt haec tibi quia fornicata es post gentes inter quas polluta es in idolis eorum

31

in via sororis tuae ambulasti et dabo calicem eius in manu tua

32

haec dicit Dominus Deus calicem sororis tuae bibes profundum et latum eris in derisum et in subsannationem quae es capacissima

33

ebrietate et dolore repleberis calice maeroris et tristitiae calice sororis tuae Samariae

34

et bibes illum et epotabis usque ad feces et fragmenta eius devorabis et ubera tua lacerabis quia ego locutus sum ait Dominus Deus

35

propterea haec dicit Dominus Deus quia oblita es mei et proiecisti me post corpus tuum tu quoque porta scelus tuum et fornicationes tuas

36

et ait Dominus ad me dicens fili hominis numquid iudicas Oollam et Oolibam et adnuntias eis scelera earum

37

quia adulterae sunt et sanguis in manibus earum et cum idolis suis fornicatae sunt insuper et filios suos quos genuerunt mihi obtulerunt eis ad devorandum

38

sed et hoc fecerunt mihi polluerunt sanctuarium meum in die illa et sabbata mea profanaverunt

39

cumque immolarent filios suos idolis suis et ingrederentur sanctuarium meum in die illa ut polluerent illud etiam haec fecerunt in medio domus meae

40

miserunt ad viros venientes de longe ad quos nuntium miserant itaque ecce venerunt quibus te lavisti et circumlevisti stibio oculos tuos et ornata es mundo muliebri

41

sedisti in lecto pulcherrimo et mensa ordinata est ante te thymiama meum et unguentum meum posuisti super eam

42

et vox multitudinis exultantis erat in ea et in viris qui de multitudine hominum adducebantur et veniebant de deserto posuerunt armillas in manibus eorum et coronas speciosas in capitibus eorum

43

et dixi ei quae adtrita est in adulteriis nunc fornicabitur in fornicatione sua etiam haec

44

et ingressi sunt ad eam quasi ad mulierem meretricem sic ingrediebantur ad Oollam et ad Oolibam mulieres nefarias

45

viri ergo iusti sunt hii iudicabunt eas iudicio adulterarum et iudicio effundentium sanguinem quia adulterae sunt et sanguis in manibus earum

46

haec enim dicit Dominus Deus adduc ad eas multitudinem et trade eas in tumultum et in rapinam

47

et lapidentur lapidibus populorum et confodiantur gladiis eorum filios et filias earum interficient et domos earum igne succendent

48

et auferam scelus de terra et discent omnes mulieres ne faciant secundum scelus earum

49

et dabunt scelus vestrum super vos et peccata idolorum vestrorum portabitis et scietis quia ego Dominus Deus

Ezekiel 24


Ezekiel Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 23

The Book of the Prophet Ezekiel

Return to Index

Chapter 24

1

et factum est verbum Domini ad me in anno nono in mense decimo decima mensis dicens

2

fili hominis scribe tibi nomen diei huius in qua confirmatus est rex Babylonis adversum Hierusalem hodie

3

et dices per proverbium ad domum inritatricem parabolam et loqueris ad eos haec dicit Dominus Deus pone ollam pone inquam et mitte in ea aquam

4

congere frusta eius in ea omnem partem bonam femur et armum electa et ossibus plena

5

pinguissimum pecus adsume conpone quoque struices ossuum sub ea efferbuit coctio eius et discocta sunt ossa illius in medio eius

6

propterea haec dicit Dominus Deus vae civitati sanguinum ollae cuius rubigo in ea est et rubigo eius non exivit de ea per partes et per partes suas eice eam non cecidit super eam sors

7

sanguis enim eius in medio eius est super limpidissimam petram effudit illum non effudit illum super terram ut possit operiri pulvere

8

ut superducerem indignationem meam et vindicta ulciscerer dedi sanguinem eius super petram limpidissimam ne operiretur

9

propterea haec dicit Dominus Deus vae civitati sanguinum cuius ego grandem faciam pyram

10

congere ossa quae igne succendam consumentur carnes et concoquetur universa conpositio et ossa tabescent

11

pone quoque eam super prunas vacuam ut incalescat et liquefiat aes eius et confletur in medio eius inquinamentum eius et consumatur rubigo eius

12

multo labore sudatum est et non exibit de ea nimia rubigo eius neque per ignem

13

inmunditia tua execrabilis quia mundare te volui et non es mundata a sordibus tuis sed nec mundaberis prius donec quiescere faciam indignationem meam in te

14

ego Dominus locutus sum venit et faciam non transeam nec parcam nec placabor iuxta vias tuas et iuxta adinventiones tuas iudicavi te dicit Dominus

15

et factum est verbum Domini ad me dicens

16

fili hominis ecce ego tollo a te desiderabile oculorum tuorum in plaga et non planges neque plorabis neque fluent lacrimae tuae

17

ingemesce tacens mortuorum luctum non facies corona tua circumligata sit tibi et calciamenta tua erunt in pedibus tuis nec amictu ora velabis nec cibos lugentium comedes

18

locutus sum ergo ad populum mane et mortua est uxor mea vesperi fecique mane sicut praeceperat mihi

19

et dixit ad me populus quare non indicas nobis quid ista significent quae tu facis

20

et dixi ad eos sermo Domini factus est ad me dicens

21

loquere domui Israhel haec dicit Dominus Deus ecce ego polluam sanctuarium meum superbiam imperii vestri et desiderabile oculorum vestrorum et super quo pavet anima vestra et filii vestri et filiae quas reliquistis gladio cadent

22

et facietis sicut feci ora amictu non velabitis et cibos lugentium non comedetis

23

coronas habebitis in capitibus vestris et calciamenta in pedibus non plangetis neque flebitis sed tabescetis in iniquitatibus vestris et unusquisque gemet ad fratrem suum

24

eritque Hiezecihel vobis in portentum iuxta omnia quae fecit facietis cum venerit istud et scietis quia ego Dominus Deus

25

et tu fili hominis ecce in die quo tollam ab eis fortitudinem eorum et gaudium dignitatis et desiderium oculorum eorum super quo requiescunt animae eorum filios et filias eorum

26

in die illa cum venerit fugiens ad te ut adnuntiet tibi

27

in die inquam illa aperietur os tuum cum eo qui fugit et loqueris et non silebis ultra erisque eis in portentum et scietis quia ego Dominus

Ezekiel 25


Ezekiel Chapter 25 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 24

The Book of the Prophet Ezekiel

Return to Index

Chapter 25

1

et factus est sermo Domini ad me dicens

2

fili hominis pone faciem tuam contra filios Ammon et prophetabis de eis

3

et dices filiis Ammon audite verbum Domini Dei haec dicit Dominus Deus pro eo quod dixisti euge euge super sanctuarium meum quia pollutum est et super terram Israhel quoniam desolata est et super domum Iuda quoniam ducti sunt in captivitatem

4

idcirco ego tradam te filiis orientalibus in hereditatem et conlocabunt caulas suas in te et ponent in te tentoria sua ipsi comedent fruges tuas et ipsi bibent lac tuum

5

daboque Rabbath in habitaculum camelorum et filios Ammon in cubile pecorum et scietis quia ego Dominus

6

quia haec dicit Dominus Deus pro eo quod plausisti manu et percussisti pede et gavisa es ex toto affectu super terram Israhel

7

idcirco ecce ego extendam manum meam super te et tradam te in direptionem gentium et interficiam te de populis et perdam de terris et conteram et scies quia ego Dominus

8

haec dicit Dominus Deus pro eo quod dixerunt Moab et Seir ecce sicut omnes gentes domus Iuda

9

idcirco ecce ego aperiam umerum Moab de civitatibus de civitatibus inquam eius et de finibus eius inclitas terrae Bethiesimoth et Beelmeon et Cariathaim

10

filiis orientis cum filiis Ammon et dabo eam in hereditatem ut non sit memoria ultra filiorum Ammon in gentibus

11

et in Moab faciam iudicia et scient quia ego Dominus

12

haec dicit Dominus Deus pro eo quod fecit Idumea ultionem ut se vindicaret de filiis Iuda peccavitque delinquens et vindictam expetivit de eis

13

idcirco haec dicit Dominus Deus extendam manum meam super Idumeam et auferam de ea hominem et iumentum et faciam eam desertum ab austro et qui sunt in Daedan gladio cadent

14

et dabo ultionem meam super Idumeam per manum populi mei Israhel et facient in Edom iuxta iram meam et furorem meum et scient vindictam meam dicit Dominus Deus

15

haec dicit Dominus Deus pro eo quod fecerunt Palestini in vindictam et ulti se sunt toto animo interficientes et implentes inimicitias veteres

16

propterea haec dicit Dominus Deus ecce ego extendam manum meam super Palestinos et interficiam interfectores et perdam reliquias maritimae regionis

17

faciamque in eis ultiones magnas arguens in furore et scient quia ego Dominus cum dedero vindictam meam super eos

Ezekiel 26


Ezekiel Chapter 26 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 25

The Book of the Prophet Ezekiel

Return to Index

Chapter 26

1

et factum est in undecimo anno prima mensis factus est sermo Domini ad me dicens

2

fili hominis pro eo quod dixit Tyrus de Hierusalem euge confractae sunt portae populorum conversa est ad me implebor deserta est

3

propterea haec dicit Dominus Deus ecce ego super te Tyre et ascendere faciam ad te gentes multas sicut ascendit mare fluctuans

4

et dissipabunt muros Tyri et destruent turres eius et radam pulverem eius de ea et dabo eam in limpidissimam petram

5

siccatio sagenarum erit in medio maris quia ego locutus sum ait Dominus Deus et erit in direptionem gentibus

6

filiae quoque eius quae sunt in agro gladio interficientur et scient quia ego Dominus

7

quia haec dicit Dominus Deus ecce ego adducam ad Tyrum Nabuchodonosor regem Babylonis ab aquilone regem regum cum equis et curribus et equitibus et coetu populoque magno

8

filias tuas quae sunt in agro gladio interficiet et circumdabit te munitionibus et conportabit aggerem in gyro et levabit contra te clypeum

9

et vineas et arietes temperabit in muros tuos et turres tuas destruet in armatura sua

10

inundatione equorum eius operiet te pulvis eorum a sonitu equitum et rotarum et curruum movebuntur muri tui dum ingressus fuerit portas tuas quasi per introitus urbis dissipatae

11

ungulis equorum suorum conculcabit omnes plateas tuas populum tuum gladio caedet et statuae tuae nobiles in terram corruent

12

vastabunt opes tuas diripient negotiationes tuas et destruent muros tuos et domos tuas praeclaras subvertent et lapides tuos et ligna tua et pulverem tuum in medio aquarum ponent

13

et quiescere faciam multitudinem canticorum tuorum et sonitus cithararum tuarum non audietur amplius

14

et dabo te in limpidissimam petram siccatio sagenarum eris nec aedificaberis ultra quia ego locutus sum dicit Dominus Deus

15

haec dicit Dominus Deus Tyro numquid non a sonitu ruinae tuae et gemitu interfectorum tuorum cum occisi fuerint in medio tui commovebuntur insulae

16

et descendent de sedibus suis omnes principes maris et auferent exuvias suas et vestimenta sua varia abicient et induentur stupore in terra sedebunt et adtoniti super repentino casu tuo admirabuntur

17

et adsumentes super te lamentum dicent tibi quomodo peristi quae habitas in mari urbs inclita quae fuisti fortis in mari cum habitatoribus tuis quos formidabant universi

18

nunc stupebunt naves in die pavoris tui et turbabuntur insulae in mari eo quod nullus egrediatur ex te

19

quia haec dicit Dominus Deus cum dedero te urbem desolatam sicut civitates quae non habitantur et adduxero super te abyssum et operuerint te aquae multae

20

et detraxero te cum his qui descendunt in lacum ad populum sempiternum et conlocavero te in terra novissima sicut solitudines veteres cum his qui deducuntur in lacum ut non habiteris porro dedero gloriam in terra viventium

21

in nihilum redigam te et non eris et requisita non invenieris ultra in sempiternum dicit Dominus Deus

Ezekiel 27


Ezekiel Chapter 27 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 26

The Book of the Prophet Ezekiel

Return to Index

Chapter 27

1

et factum est verbum Domini ad me dicens

2

tu ergo fili hominis adsume super Tyrum lamentum

3

et dices Tyro quae habitat in introitu maris negotiationi populorum ad insulas multas haec dicit Dominus Deus o Tyre tu dixisti perfecti decoris ego sum

4

et in corde maris sita finitimi tui qui te aedificaverunt impleverunt decorem tuum

5

abietibus de Sanir extruxerunt te cum omnibus tabulatis maris cedrum de Libano tulerunt ut facerent tibi malum

6

quercus de Basan dolaverunt in remos tuos transtra tua fecerunt tibi ex ebore indico et praetoriola de insulis Italiae

7

byssus varia de Aegypto texta est tibi in velum ut poneretur in malo hyacinthus et purpura de insulis Elisa facta sunt operimentum tuum

8

habitatores Sidonis et Aradii fuerunt remiges tui sapientes tui Tyre facti sunt gubernatores tui

9

senes Bibli et prudentes eius habuerunt nautas ad ministerium variae supellectilis tuae omnes naves maris et nautae earum fuerunt in populo negotiationis tuae

10

Persae et Lydi et Lybies erant in exercitu tuo viri bellatores tui clypeum et galeam suspenderunt in te pro ornatu tuo

11

filii Aradii cum exercitu tuo erant super muros tuos in circuitu sed et Pigmei qui erant in turribus tuis faretras suas suspenderunt in muris tuis per gyrum ipsi conpleverunt pulchritudinem tuam

12

Carthaginienses negotiatores tui a multitudine cunctarum divitiarum argento ferro stagno plumboque repleverunt nundinas tuas

13

Graecia Thubal et Mosoch ipsi institores tui mancipia et vasa aerea adduxerunt populo tuo

14

de domo Thogorma equos et equites et mulos adduxerunt ad forum tuum

15

filii Dadan negotiatores tui insulae multae negotiatio manus tuae dentes eburneos et hebeninos commutaverunt in pretio tuo

16

Syrus negotiator tuus propter multitudinem operum tuorum gemmam purpuram et scutulata et byssum et sericum et chodchod proposuerunt in mercatu tuo

17

Iuda et terra Israhel ipsi institores tui in frumento primo balsamum et mel et oleum et resinam proposuerunt in nundinis tuis

18

Damascenus negotiator tuus in multitudine operum tuorum in multitudine diversarum opum in vino pingui in lanis coloris optimi

19

Dan et Graecia et Mozel in nundinis tuis proposuerunt ferrum fabrefactum stacte et calamus in negotiatione tua

20

Dadan institores tui in tapetibus ad sedendum

21

Arabia et universi principes Cedar ipsi negotiatores manus tuae cum agnis et arietibus et hedis venerunt ad te negotiatores tui

22

venditores Saba et Reema ipsi negotiatores tui cum universis primis aromatibus et lapide pretioso et auro quod proposuerunt in mercatu tuo

23

Aran et Chenne et Eden negotiatores Saba Assur Chelmad venditores tui

24

ipsi negotiatores tui multifariam involucris hyacinthi et polymitorum gazarumque pretiosarum quae obvolutae et adstrictae erant funibus cedros quoque habebant in negotiationibus tuis

25

naves maris principes tuae in negotiatione tua et repleta es et glorificata nimis in corde maris

26

in aquis multis adduxerunt te remiges tui ventus auster contrivit te in corde maris

27

divitiae tuae et thesauri tui et multiplex instrumentum tuum nautae tui et gubernatores tui qui tenebant supellectilem tuam et populo tuo praeerant viri quoque bellatores tui qui erant in te cum universa multitudine tua quae est in medio tui cadent in corde maris in die ruinae tuae

28

a sonitu clamoris gubernatorum tuorum conturbabuntur classes

29

et descendent de navibus suis omnes qui tenebant remum nautae et universi gubernatores maris in terra stabunt

30

et heiulabunt super te voce magna et clamabunt amare et superiacient pulverem capitibus suis et cinere conspergentur

31

et radent super te calvitium et accingentur ciliciis et plorabunt te in amaritudine animae ploratu amarissimo

32

et adsument super te carmen lugubre et plangent te quae est ut Tyrus quae obmutuit in medio maris

33

quae in exitu negotiationum tuarum de mari implesti populos multos in multitudine divitiarum tuarum et populorum tuorum ditasti reges terrae

34

nunc contrita es a mari in profundis aquarum opes tuae et omnis multitudo tua quae erat in medio tui ceciderunt

35

universi habitatores insularum obstipuerunt super te et reges earum omnes tempestate perculsi mutaverunt vultus

36

negotiatores populorum sibilaverunt super te ad nihilum deducta es et non eris usque in perpetuum

Ezekiel 28


Ezekiel Chapter 28 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 27

The Book of the Prophet Ezekiel

Return to Index

Chapter 28

1

et factus est sermo Domini ad me dicens

2

fili hominis dic principi Tyri haec dicit Dominus Deus eo quod elevatum est cor tuum et dixisti Deus ego sum et in cathedra Dei sedi in corde maris cum sis homo et non Deus et dedisti cor tuum quasi cor Dei

3

ecce sapientior es tu Danihele omne secretum non est absconditum a te

4

in sapientia et prudentia tua fecisti tibi fortitudinem et adquisisti aurum et argentum in thesauris tuis

5

in multitudine sapientiae tuae et in negotiatione tua multiplicasti tibi fortitudinem et elevatum est cor tuum in robore tuo

6

propterea haec dicit Dominus Deus eo quod elevatum est cor tuum quasi cor Dei

7

idcirco ecce ego adducam super te alienos robustissimos gentium et nudabunt gladios suos super pulchritudinem sapientiae tuae et polluent decorem tuum

8

interficient et detrahent te et morieris interitu occisorum in corde maris

9

numquid dicens loqueris Deus ego sum coram interficientibus te cum sis homo et non Deus in manu occidentium te

10

morte incircumcisorum morieris in manu alienorum quia ego locutus sum ait Dominus Deus

11

et factus est sermo Domini ad me dicens fili hominis leva planctum super regem Tyri

12

et dices ei haec dicit Dominus Deus tu signaculum similitudinis plenus sapientia et perfectus decore

13

in deliciis paradisi Dei fuisti omnis lapis pretiosus operimentum tuum sardius topazius et iaspis chrysolitus et onyx et berillus sapphyrus et carbunculus et zmaragdus aurum opus decoris tui et foramina tua in die qua conditus es praeparata sunt

14

tu cherub extentus et protegens et posui te in monte sancto Dei in medio lapidum ignitorum ambulasti

15

perfectus in viis tuis a die conditionis tuae donec inventa est iniquitas in te

16

in multitudine negotiationis tuae repleta sunt interiora tua iniquitate et peccasti et eieci te de monte Dei et perdidi te o cherub protegens de medio lapidum ignitorum

17

elevatum est cor tuum in decore tuo perdidisti sapientiam tuam in decore tuo in terram proieci te ante faciem regum dedi te ut cernerent te

18

in multitudine iniquitatum tuarum et iniquitate negotiationis tuae polluisti sanctificationem tuam producam ergo ignem de medio tui qui comedat te et dabo te in cinerem super terram in conspectu omnium videntium te

19

omnes qui viderint te in gentibus obstupescent super te nihili factus es et non eris in perpetuum

20

et factus est sermo Domini ad me dicens

21

fili hominis pone faciem tuam contra Sidonem et prophetabis de ea

22

et dices haec dicit Dominus Deus ecce ego ad te Sidon et glorificabor in medio tui et scient quia ego Dominus cum fecero in ea iudicia et sanctificatus fuero in ea

23

et inmittam ei pestilentiam et sanguinem in plateis eius et corruent interfecti in medio eius gladio per circuitum et scient quia ego Dominus

24

et non erit ultra domui Israhel offendiculum amaritudinis et spina dolorem inferens undique per circuitum eorum qui adversantur eis et scient quia ego Dominus Deus

25

haec dicit Dominus Deus quando congregavero domum Israhel de populis in quibus dispersi sunt sanctificabor in eis coram gentibus et habitabunt in terra sua quam dedi servo meo Iacob

26

et habitabunt in ea securi et aedificabunt domos plantabuntque vineas et habitabunt confidenter cum fecero iudicia in omnibus qui adversantur eis per circuitum et scient quia ego Dominus Deus eorum

Ezekiel 29


Ezekiel Chapter 29 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 28

The Book of the Prophet Ezekiel

Return to Index

Chapter 29

1

in anno decimo in decimo mense undecima mensis factum est verbum Domini ad me dicens

2

fili hominis pone faciem tuam contra Pharaonem regem Aegypti et prophetabis de eo et de Aegypto universa

3

loquere et dices haec dicit Dominus Deus ecce ego ad te Pharao rex Aegypti draco magne qui cubas in medio fluminum tuorum et dicis meus est fluvius et ego feci memet ipsum

4

et ponam frenum in maxillis tuis et adglutinabo pisces fluminum tuorum squamis tuis et extraham te de medio fluminum tuorum et universi pisces tui squamis tuis adherebunt

5

et proiciam te in desertum et omnes pisces fluminis tui super faciem terrae cades non colligeris neque congregaberis bestiis terrae et volatilibus caeli dedi te ad devorandum

6

et scient omnes habitatores Aegypti quia ego Dominus pro eo quod fuisti baculus harundineus domui Israhel

7

quando adprehenderunt te manu et confractus es et lacerasti omnem umerum eorum et innitentibus eis super te comminutus es et dissolvisti omnes renes eorum

8

propterea haec dicit Dominus Deus ecce ego adducam super te gladium et interficiam de te hominem et iumentum

9

et erit terra Aegypti in desertum et solitudinem et scient quia ego Dominus eo quod dixerit fluvius meus est et ego feci

10

idcirco ecce ego ad te et ad flumina tua daboque terram Aegypti in solitudines gladio dissipatam a turre Syenes usque ad terminos Aethiopiae

11

non pertransibit eam pes hominis neque pes iumenti gradietur in ea et non habitabitur quadraginta annis

12

daboque terram Aegypti desertam in medio terrarum desertarum et civitates eius in medio urbium subversarum erunt desolatae quadraginta annis et dispergam Aegyptios in nationes et ventilabo eos in terras

13

quia haec dicit Dominus Deus post finem quadraginta annorum congregabo Aegyptum de populis in quibus dispersi fuerunt

14

et reducam captivitatem Aegypti et conlocabo eos in terra Fatures in terra nativitatis suae et erunt ibi in regnum humile

15

inter regna cetera erit humillima et non elevabitur ultra super nationes et inminuam eos ne imperent gentibus

16

neque erunt ultra domui Israhel in confidentia docentes iniquitatem ut fugiant et sequantur eos et scient quia ego Dominus Deus

17

et factum est in vicesimo et septimo anno in primo in una mensis factum est verbum Domini ad me dicens

18

fili hominis Nabuchodonosor rex Babylonis servire fecit exercitum suum servitute magna adversum Tyrum omne caput decalvatum et omnis umerus depilatus est et merces non est reddita ei neque exercitui eius de Tyro pro servitute qua servivit mihi adversum eam

19

propterea haec dicit Dominus Deus ecce ego dabo Nabuchodonosor regem Babylonis in terra Aegypti et accipiet multitudinem eius et depraedabitur manubias eius et diripiet spolia eius et erit merces exercitui illius

20

et operi pro quo servivit adversum eam dedi ei terram Aegypti pro eo quod laboraverunt mihi ait Dominus Deus

21

in die illo pullulabit cornu domui Israhel et tibi dabo apertum os in medio eorum et scient quoniam ego Dominus

Ezekiel 30


Ezekiel Chapter 30 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 29

The Book of the Prophet Ezekiel

Return to Index

Chapter 30

1

et factum est verbum Domini ad me dicens

2

fili hominis propheta et dic haec dicit Dominus Deus ululate vae vae diei

3

quia iuxta est dies et adpropinquavit dies Domini dies nubis tempus gentium erit

4

et veniet gladius in Aegyptum et erit pavor in Aethiopia cum ceciderint vulnerati in Aegypto et ablata fuerit multitudo illius et destructa fundamenta eius

5

Aethiopia et Lybia et Lydii et omne reliquum vulgus et Chub et filii terrae foederis cum eis gladio cadent

6

haec dicit Dominus Deus et corruent fulcientes Aegyptum et destruetur superbia imperii eius a turre Syenes gladio cadent in ea ait Dominus exercituum

7

et dissipabuntur in medio terrarum desolatarum et urbes eius in medio civitatum desertarum erunt

8

et scient quoniam ego Dominus cum dedero ignem in Aegyptum et adtriti fuerint omnes auxiliatores eius

9

in die illa egredientur nuntii a facie mea in trieribus ad conterendam Aethiopiae confidentiam et erit pavor in eis in die Aegypti quia absque dubio veniet

10

haec dicit Dominus Deus et cessare faciam multitudinem Aegypti in manu Nabuchodonosor regis Babylonis

11

ipse et populus eius cum eo fortissimi gentium adducentur ad disperdendam terram et evaginabunt gladios suos super Aegyptum et implebunt terram interfectis

12

et faciam alveos fluminum aridos et tradam terram in manu pessimorum et dissipabo terram et plenitudinem eius in manu alienorum ego Dominus locutus sum

13

haec dicit Dominus Deus et disperdam simulacra et cessare faciam idola de Memphis et dux de terra Aegypti non erit amplius et dabo terrorem in terra Aegypti

14

et disperdam terram Fatures et dabo ignem in Tafnis et faciam iudicia in Alexandriam

15

et effundam indignationem meam super Pelusium robur Aegypti et interficiam multitudinem Alexandriae

16

et dabo ignem in Aegypto quasi parturiens dolebit Pelusium et Alexandria erit dissipata et in Memphis angustiae cotidianae

17

iuvenes Eliupoleos et Bubasti gladio cadent et ipsae captivae ducentur

18

et in Tafnis nigrescet dies cum contrivero ibi sceptra Aegypti et defecerit in ea superbia potentiae eius ipsam nubes operiet filiae autem eius in captivitatem ducentur

19

et faciam iudicia in Aegypto et scient quia ego Dominus

20

et factum est in undecimo anno in primo in septima mensis factum est verbum Domini ad me dicens

21

fili hominis brachium Pharao regis Aegypti confregi et ecce non est obvolutum ut restitueretur ei sanitas ut ligaretur pannis et farciretur linteolis et recepto robore posset tenere gladium

22

propterea haec dicit Dominus Deus ecce ego ad Pharao regem Aegypti et comminuam brachium eius forte sed confractum et deiciam gladium de manu eius

23

et dispergam Aegyptum in gentibus et ventilabo eos in terris

24

et confortabo brachia regis Babylonis daboque gladium meum in manu eius et confringam brachia Pharaonis et gement gemitibus interfecti coram facie eius

25

et confortabo brachia regis Babylonis et brachia Pharaonis concident et scient quia ego Dominus cum dedero gladium meum in manu regis Babylonis et extenderit eum super terram Aegypti

26

et dispergam Aegyptum in nationes et ventilabo eos in terris et scient quia ego Dominus

Ezekiel 31


Ezekiel Chapter 31 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 30

The Book of the Prophet Ezekiel

Return to Index

Chapter 31

1

et factum est in undecimo anno tertio una mensis factum est verbum Domini ad me dicens

2

fili hominis dic Pharaoni regi Aegypti et populo eius cui similis factus es in magnitudine tua

3

ecce Assur quasi cedrus in Libano pulcher ramis et frondibus nemorosus excelsusque altitudine et inter condensas frondes elevatum est cacumen eius

4

aquae nutrierunt illum abyssus exaltavit eum flumina eius manabant in circuitu radicum eius et rivos suos emisit ad universa ligna regionis

5

propterea elevata est altitudo eius super omnia ligna regionis et multiplicata sunt arbusta eius et elevati sunt rami eius prae aquis multis

6

cumque extendisset umbram suam in ramis eius fecerunt nidos omnia volatilia caeli et sub frondibus eius genuerunt omnes bestiae saltuum et sub umbraculo illius habitabat coetus gentium plurimarum

7

eratque pulcherrimus in magnitudine sua et in dilatatione arbustorum suorum erat enim radix illius iuxta aquas multas

8

cedri non fuerunt altiores illo in paradiso Dei abietes non adaequaverunt summitatem eius et platani non fuerunt aequae frondibus illius omne lignum paradisi Dei non est adsimilatum illi et pulchritudini eius

9

quoniam speciosum feci eum et multis condensisque frondibus et aemulata sunt eum omnia ligna voluptatis quae erant in paradiso Dei

10

propterea haec dicit Dominus Deus pro eo quod sublimatus est in altitudine et dedit summitatem suam virentem atque condensam et elevatum est cor eius in altitudine sua

11

tradidi eum in manu fortissimi gentium faciens faciet ei iuxta impietatem eius eieci eum

12

et succident illum alieni et crudelissimi nationum et proicient eum super montes et in cunctis convallibus corruent rami eius et confringentur arbusta eius in universis rupibus terrae et recedent de umbraculo eius omnes populi terrae et relinquent eum

13

in ruina eius habitaverunt omnia volatilia caeli et in ramis eius fuerunt universae bestiae regionis

14

quam ob rem non elevabuntur in altitudine sua omnia ligna aquarum neque ponent sublimitatem suam inter nemorosa atque frondosa nec stabunt in sublimitate eorum omnia quae inrigantur aquis quia omnes traditi sunt in mortem ad terram ultimam in medio filiorum hominum ad eos qui descendunt in lacum

15

haec dicit Dominus Deus in die quando descendit ad inferos indixi luctum operui eum abysso et prohibui flumina eius et coercui aquas multas contristatus est super eum Libanus et omnia ligna agri concussa sunt

16

a sonitu ruinae eius commovi gentes cum deducerem eum ad infernum cum his qui descendebant in lacum et consolata sunt in terra infima omnia ligna voluptatis egregia atque praeclara in Libano universa quae inrigabantur aquis

17

nam et ipsi cum ea descendent ad infernum ad interfectos gladio et brachium uniuscuiusque sedebit sub umbraculo eius in medio nationum

18

cui adsimilatus es o inclite atque sublimis inter ligna voluptatis ecce deductus es cum lignis voluptatis ad terram ultimam in medio incircumcisorum dormies cum his qui interfecti sunt gladio ipse est Pharao et omnis multitudo eius dicit Dominus Deus

Ezekiel 32


Ezekiel Chapter 32 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 31

The Book of the Prophet Ezekiel

Return to Index

Chapter 32

1

et factum est duodecimo anno in mense duodecimo in una mensis factum est verbum Domini ad me dicens

2

fili hominis adsume lamentum super Pharao regem Aegypti et dices ad eum leoni gentium adsimilatus es et draconi qui est in mari et ventilabas cornu in fluminibus tuis et conturbabas aquas pedibus tuis et conculcabas flumina eorum

3

propterea haec dicit Dominus Deus expandam super te rete meum in multitudine populorum multorum et extrahent te in sagena mea

4

et proiciam te in terram super faciem agri abiciam te et habitare faciam super te omnia volatilia caeli et saturabo de te bestias universae terrae

5

et dabo carnes tuas super montes et implebo colles tuos sanie tua

6

et inrigabo terram pedore sanguinis tui super montes et valles implebuntur ex te

7

et operiam cum extinctus fueris caelos et nigrescere faciam stellas eius solem nube tegam et luna non dabit lumen suum

8

omnia luminaria caeli maerere faciam super te et dabo tenebras super terram tuam dicit Dominus Deus

9

et inritabo cor populorum multorum cum induxero contritionem tuam in gentibus super terras quas nescis

10

et stupescere faciam super te populos multos et reges eorum horrore nimio formidabunt super te cum volare coeperit gladius meus super facies eorum et obstupescent repente singuli pro anima sua in die ruinae suae

11

quia haec dicit Dominus Deus gladius regis Babylonis veniet tibi

12

in gladiis fortium deiciam multitudinem tuam inexpugnabiles gentes omnes heae et vastabunt superbiam Aegypti et dissipabitur multitudo eius

13

et perdam omnia iumenta eius quae erant super aquas plurimas et non conturbabit eas pes hominis ultra neque ungula iumentorum turbabit eas

14

tunc purissimas reddam aquas eorum et flumina eorum quasi oleum adducam ait Dominus Deus

15

cum dedero terram Aegypti desolatam deseretur autem terra a plenitudine sua quando percussero omnes habitatores eius et scient quia ego Dominus

16

planctus est et plangent eum filiae gentium plangent eum super Aegypto et super multitudine eius plangent eum ait Dominus Deus

17

et factum est in duodecimo anno in quintadecima mensis factum est verbum Domini ad me dicens

18

fili hominis cane lugubre super multitudine Aegypti et detrahe eam ipsam et filias gentium robustarum ad terram ultimam cum his qui descendunt in lacum

19

quo pulchrior es descende et dormi cum incircumcisis

20

in medio interfectorum gladio cadent gladius datus est adtraxerunt eam et omnes populos eius

21

loquentur ei potentissimi robustorum de medio inferni qui cum auxiliatoribus eius descenderunt et dormierunt incircumcisi interfecti gladio

22

ibi Assur et omnis multitudo eius in circuitu illius sepulchra eius omnes interfecti et qui ceciderunt gladio

23

quorum data sunt sepulchra in novissimis laci et facta est multitudo eius per gyrum sepulchri eius universi interfecti cadentesque gladio qui dederant quondam formidinem in terra viventium

24

ibi Aelam et omnis multitudo eius per gyrum sepulchri sui omnes hii interfecti ruentesque gladio qui descenderunt incircumcisi ad terram ultimam qui posuerunt terrorem suum in terra viventium et portaverunt ignominiam suam cum his qui descendunt in lacum

25

in medio interfectorum posuerunt cubile eius in universis populis eius in circuitu eius sepulchrum illius omnes hii incircumcisi interfectique gladio dederant enim terrorem in terra viventium et portaverunt ignominiam suam cum his qui descendunt in lacum in medio interfectorum positi sunt

26

ibi Mosoch et Thubal et omnis multitudo eius in circuitu illius sepulchra eius omnes hii incircumcisi interfectique et cadentes gladio quia dederunt formidinem suam in terra viventium

27

et non dormient cum fortibus cadentibusque et incircumcisis qui descenderunt ad infernum cum armis suis et posuerunt gladios suos sub capitibus suis et fuerunt iniquitates eorum in ossibus eorum quia terror fortium facti sunt in terra viventium

28

et tu ergo in medio incircumcisorum contereris et dormies cum interfectis gladio

29

ibi Idumea et reges eius omnes duces eius qui dati sunt cum exercitu suo cum interfectis gladio et qui cum incircumcisis dormierunt et cum his qui descenderunt in lacum

30

ibi principes aquilonis omnes et universi venatores qui deducti sunt cum interfectis paventes et in sua fortitudine confusi qui dormierunt incircumcisi cum interfectis gladio et portaverunt confusionem suam cum his qui descendunt in lacum

31

vidit eos Pharao et consolatus est super universa multitudine sua quae interfecta est gladio Pharao et omnis exercitus eius ait Dominus Deus

32

quia dedi terrorem meum in terra viventium et dormivit in medio incircumcisorum cum interfectis gladio Pharao et omnis multitudo eius ait Dominus Deus

Ezekiel 33


Ezekiel Chapter 33 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 32

The Book of the Prophet Ezekiel

Return to Index

Chapter 33

1

et factum est verbum Domini ad me dicens

2

fili hominis loquere ad filios populi tui et dices ad eos terra cum induxero super eam gladium et tulerit populus terrae virum unum de novissimis suis et constituerit eum super se speculatorem

3

et ille viderit gladium venientem super terram et cecinerit bucina et adnuntiaverit populo

4

audiens autem quisquis ille est sonum bucinae non se observaverit veneritque gladius et tulerit eum sanguis ipsius super caput eius erit

5

sonum bucinae audivit et non se observavit sanguis eius in ipso erit si autem custodierit animam suam salvavit

6

quod si speculator viderit gladium venientem et non insonuerit bucina et populus non se custodierit veneritque gladius et tulerit de eis animam ille quidem in iniquitate sua captus est sanguinem autem eius de manu speculatoris requiram

7

et tu fili hominis speculatorem dedi te domui Israhel audiens ergo ex ore meo sermonem adnuntiabis eis ex me

8

si me dicente ad impium impie morte morieris non fueris locutus ut se custodiat impius a via sua ipse impius in iniquitate sua morietur sanguinem autem eius de manu tua requiram

9

si autem adnuntiante te ad impium ut a viis suis convertatur non fuerit conversus a via sua ipse in iniquitate sua morietur porro tu animam tuam liberasti

10

tu ergo fili hominis dic ad domum Israhel sic locuti estis dicentes iniquitates nostrae et peccata nostra super nos sunt et in ipsis nos tabescimus quomodo ergo vivere poterimus

11

dic ad eos vivo ego dicit Dominus Deus nolo mortem impii sed ut revertatur impius a via sua et vivat convertimini a viis vestris pessimis et quare moriemini domus Israhel

12

tu itaque fili hominis dic ad filios populi tui iustitia iusti non liberabit eum in quacumque die peccaverit et impietas impii non nocebit ei in quacumque die conversus fuerit ab impietate sua et iustus non poterit vivere in iustitia sua in quacumque die peccaverit

13

etiam si dixero iusto quod vita vivat et confisus in iustitia sua fecerit iniquitatem omnes iustitiae eius oblivioni tradentur et in iniquitate sua quam operatus est in ipsa morietur

14

sin autem dixero impio morte morieris et egerit paenitentiam a peccato suo feceritque iudicium et iustitiam

15

pignus restituerit ille impius rapinamque reddiderit in mandatis vitae ambulaverit nec fecerit quicquam iniustum vita vivet et non morietur

16

omnia peccata eius quae peccavit non inputabuntur ei iudicium et iustitiam fecit vita vivet

17

et dixerunt filii populi tui non est aequi ponderis via Domini et ipsorum via iniusta est

18

cum enim recesserit iustus a iustitia sua feceritque iniquitatem morietur in eis

19

et cum recesserit impius ab impietate sua feceritque iudicium et iustitiam vivet in eis

20

et dicitis non est recta via Domini unumquemque iuxta vias suas iudicabo de vobis domus Israhel

21

et factum est in duodecimo anno in duodecimo mense in quinta mensis transmigrationis nostrae venit ad me qui fugerat de Hierusalem dicens vastata est civitas

22

manus autem Domini facta fuerat ad me vespere antequam veniret qui fugerat aperuitque os meum donec veniret ad me mane et aperto ore meo non silui amplius

23

et factum est verbum Domini ad me dicens

24

fili hominis qui habitant in ruinosis his super humum Israhel loquentes aiunt unus erat Abraham et hereditate possedit terram nos autem multi nobis data est terra in possessionem

25

idcirco dices ad eos haec dicit Dominus Deus qui in sanguine comeditis et oculos vestros levatis ad inmunditias vestras et sanguinem funditis numquid terram hereditate possidebitis

26

stetistis in gladiis vestris fecistis abominationes et unusquisque uxorem proximi sui polluit et terram hereditate possidebitis

27

haec dices ad eos sic dicit Dominus Deus vivo ego quia qui in ruinosis habitant gladio cadent et qui in agro est bestiis tradetur ad devorandum qui autem in praesidiis et in speluncis sunt peste morientur

28

et dabo terram in solitudinem et desertum et deficiet superba fortitudo eius et desolabuntur montes Israhel eo quod nullus sit qui per eos transeat

29

et scient quia ego Dominus cum dedero terram desolatam et desertam propter universas abominationes suas quas operati sunt

30

et tu fili hominis filii populi tui qui loquuntur de te iuxta muros et in ostiis domorum et dicunt unus ad alterum vir ad proximum suum loquentes venite et audiamus qui sit sermo egrediens a Domino

31

et veniunt ad te quasi si ingrediatur populus et sedent coram te populus meus et audiunt sermones tuos et non faciunt eos quia in canticum oris sui vertunt illos et avaritiam suam sequitur cor eorum

32

et es eis quasi carmen musicum quod suavi dulcique sono canitur et audient verba tua et non facient ea

33

et cum venerit quod praedictum est ecce enim venit tunc scient quod prophetes fuerit inter eos

Ezekiel 34


Ezekiel Chapter 34 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 33

The Book of the Prophet Ezekiel

Return to Index

Chapter 34

1

et factum est verbum Domini ad me dicens

2

fili hominis propheta de pastoribus Israhel propheta et dices pastoribus haec dicit Dominus Deus vae pastoribus Israhel qui pascebant semet ipsos nonne greges pascuntur a pastoribus

3

lac comedebatis et lanis operiebamini et quod crassum erat occidebatis gregem autem meum non pascebatis

4

quod infirmum fuit non consolidastis et quod aegrotum non sanastis quod fractum est non alligastis et quod abiectum est non reduxistis quod perierat non quaesistis sed cum austeritate imperabatis eis et cum potentia

5

et dispersae sunt oves meae eo quod non esset pastor et factae sunt in devorationem omnium bestiarum agri et dispersae sunt

6

erraverunt greges mei in cunctis montibus et in universo colle excelso et super omnem faciem terrae dispersi sunt greges mei et non erat qui requireret non erat inquam qui requireret

7

propterea pastores audite verbum Domini

8

vivo ego dicit Dominus Deus quia pro eo quod facti sunt greges mei in rapinam et oves meae in devorationem omnium bestiarum agri eo quod non esset pastor neque enim quaesierunt pastores gregem meum sed pascebant pastores semet ipsos et greges meos non pascebant

9

propterea pastores audite verbum Domini

10

haec dicit Dominus Deus ecce ego ipse super pastores requiram gregem meum de manu eorum et cessare eos faciam ut ultra non pascant gregem nec pascant amplius pastores semet ipsos et liberabo gregem meum de ore eorum et non erunt ultra eis in escam

11

quia haec dicit Dominus Deus ecce ego ipse requiram oves meas et visitabo eas

12

sicut visitat pastor gregem suum in die quando fuerit in medio ovium suarum dissipatarum sic visitabo oves meas et liberabo eas de omnibus locis quo dispersae fuerant in die nubis et caliginis

13

et educam eas de populis et congregabo eas de terris et inducam eas in terram suam et pascam eas in montibus Israhel in rivis et in cunctis sedibus terrae

14

in pascuis uberrimis pascam eas et in montibus excelsis Israhel erunt pascuae eorum ibi requiescent in herbis virentibus et in pascuis pinguibus pascentur super montes Israhel

15

ego pascam oves meas et ego eas accubare faciam dicit Dominus Deus

16

quod perierat requiram et quod abiectum erat reducam et quod confractum fuerat alligabo et quod infirmum erat consolidabo et quod pingue et forte custodiam et pascam illas in iudicio

17

vos autem greges mei haec dicit Dominus Deus ecce ego iudico inter pecus et pecus arietum et hircorum

18

nonne satis vobis erat pascuam bonam depasci insuper et reliquias pascuarum vestrarum conculcastis pedibus vestris et cum purissimam aquam biberetis reliquam pedibus vestris turbabatis

19

et oves meae his quae conculcata pedibus vestris fuerant pascebantur et quae pedes vestri turbaverant haec bibebant

20

propterea haec dicit Dominus Deus ad eos ecce ego ipse iudico inter pecus pingue et macilentum

21

pro eo quod lateribus et umeris inpingebatis et cornibus vestris ventilabatis omnia infirma pecora donec dispergerentur foras

22

salvabo gregem meum et non erit ultra in rapinam et iudicabo inter pecus et pecus

23

et suscitabo super ea pastorem unum qui pascat ea servum meum David ipse pascet ea et ipse erit eis in pastorem

24

ego autem Dominus ero eis in Deum et servus meus David princeps in medio eorum ego Dominus locutus sum

25

et faciam cum eis pactum pacis et cessare faciam bestias pessimas de terra et qui habitant in deserto securi dormient in saltibus

26

et ponam eos in circuitu collis mei benedictionem et deducam imbrem in tempore suo pluviae benedictionis erunt

27

et dabit lignum agri fructum suum et terra dabit germen suum et erunt in terra sua absque timore et scient quia ego Dominus cum contrivero catenas iugi eorum et eruero eos de manu imperantium sibi

28

et non erunt ultra in rapinam gentibus neque bestiae terrae devorabunt eos sed habitabunt confidenter absque ullo terrore

29

et suscitabo eis germen nominatum et non erunt ultra inminuti fame in terra neque portabunt amplius obprobria gentium

30

et scient quia ego Dominus Deus eorum cum eis et ipsi populus meus domus Israhel ait Dominus Deus

31

vos autem greges mei greges pascuae meae homines estis et ego Dominus Deus vester dicit Dominus Deus

Ezekiel 35


Ezekiel Chapter 35 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 34

The Book of the Prophet Ezekiel

Return to Index

Chapter 35

1

et factus est sermo Domini ad me dicens

2

fili hominis pone faciem tuam adversum montem Seir et prophetabis de eo et dices illi

3

haec dicit Dominus Deus ecce ego ad te mons Seir et extendam manum meam super te et dabo te desolatum atque desertum

4

urbes tuas demoliar et tu desertus eris et scies quia ego Dominus

5

eo quod fueris inimicus sempiternus et concluseris filios Israhel in manus gladii in tempore adflictionis eorum in tempore iniquitatis extremae

6

propterea vivo ego dicit Dominus Deus quoniam sanguini tradam te et sanguis te persequetur et cum sanguinem oderis sanguis persequetur te

7

et dabo montem Seir desolatum et desertum et auferam de eo euntem et redeuntem

8

et implebo montes eius occisorum suorum in collibus tuis et in vallibus tuis atque in torrentibus interfecti gladio cadent

9

in solitudines sempiternas tradam te et civitates tuae non habitabuntur et scietis quoniam ego Dominus

10

eo quod dixeris duae gentes et duae terrae meae erunt et hereditate possidebo eas cum Dominus esset ibi

11

propterea vivo ego dicit Dominus Deus quia faciam iuxta iram tuam et secundum zelum tuum quem fecisti odio habens eos et notus efficiar per eos cum te iudicavero

12

et scies quia ego Dominus audivi universa obprobria tua quae locutus es de montibus Israhel dicens deserti nobis dati sunt ad devorandum

13

et insurrexistis super me ore vestro et rogastis adversum me verba vestra ego audivi

14

haec dicit Dominus Deus laetante universa terra in solitudinem te redigam

15

sicuti gavisus es super hereditatem domus Israhel eo quod fuerit dissipata sic faciam tibi dissipatus eris mons Seir et Idumea omnis et scient quia ego Dominus

Ezekiel 36


Ezekiel Chapter 36 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 35

The Book of the Prophet Ezekiel

Return to Index

Chapter 36

1

tu autem fili hominis propheta super montes Israhel et dices montes Israhel audite verbum Domini

2

haec dicit Dominus Deus eo quod dixerit inimicus de vobis euge altitudines sempiternae in hereditatem datae sunt nobis

3

propterea vaticinare et dic haec dicit Dominus Deus pro eo quod desolati estis et conculcati per circuitum et facti in hereditatem reliquis gentibus et ascendistis super labium linguae et obprobrium populi

4

propterea montes Israhel audite verbum Domini Dei haec dicit Dominus Deus montibus et collibus torrentibus vallibusque et desertis parietinis et urbibus derelictis quae depopulatae sunt et subsannatae a reliquis gentibus per circuitum

5

propterea haec dicit Dominus Deus quoniam in igne zeli mei locutus sum de reliquis gentibus et de Idumea universa qui dederunt terram meam sibi in hereditatem cum gaudio et toto corde ex animo et eiecerunt eam ut vastarent

6

idcirco vaticinare super humum Israhel et dices montibus et collibus iugis et vallibus haec dicit Dominus Deus ecce ego in zelo meo et in furore meo locutus sum eo quod confusionem gentium sustinueritis

7

idcirco haec dicit Dominus Deus ego levavi manum meam ut gentes quae in circuitu vestro sunt ipsae confusionem suam portent

8

vos autem montes Israhel ramos vestros germinetis et fructum vestrum adferatis populo meo Israhel prope est enim ut veniat

9

quia ecce ego ad vos et convertar ad vos et arabimini et accipietis sementem

10

et multiplicabo in vobis homines omnemque domum Israhel et habitabuntur civitates et ruinosa instaurabuntur

11

et replebo vos hominibus et iumentis et multiplicabuntur et crescent et habitari vos faciam sicut a principio bonisque donabo maioribus quam habuistis ab initio et scietis quia ego Dominus

12

et adducam super vos homines populum meum Israhel et hereditate possidebunt te et eris eis in hereditatem et non addes ultra ut absque eis sis

13

haec dicit Dominus Deus pro eo quod dicunt de vobis devoratrix hominum es et suffocans gentem tuam

14

propterea homines non comedes amplius et gentem tuam non necabis ultra ait Dominus Deus

15

nec auditam faciam in te amplius confusionem gentium et obprobrium populorum nequaquam portabis et gentem tuam non amittes amplius ait Dominus Deus

16

et factum est verbum Domini ad me dicens

17

fili hominis domus Israhel habitaverunt in humo sua et polluerunt eam in viis suis et in studiis suis iuxta inmunditiam menstruatae facta est via eorum coram me

18

et effudi indignationem meam super eos pro sanguine quem fuderunt super terram et in idolis suis polluerunt eam

19

et dispersi eos in gentes et ventilati sunt in terris iuxta vias eorum et adinventiones iudicavi eos

20

et ingressi sunt ad gentes ad quas introierunt et polluerunt nomen sanctum meum cum diceretur de eis populus Domini iste est et de terra eius egressi sunt

21

et peperci nomini meo sancto quod polluerat domus Israhel in gentibus ad quas ingressi sunt

22

idcirco dices domui Israhel haec dicit Dominus Deus non propter vos ego faciam domus Israhel sed propter nomen sanctum meum quod polluistis in gentibus ad quas intrastis

23

et sanctificabo nomen meum magnum quod pollutum est inter gentes quod polluistis in medio earum ut sciant gentes quia ego Dominus ait Dominus exercituum cum sanctificatus fuero in vobis coram eis

24

tollam quippe vos de gentibus et congregabo de universis terris et adducam vos in terram vestram

25

et effundam super vos aquam mundam et mundabimini ab omnibus inquinamentis vestris et ab universis idolis vestris mundabo vos

26

et dabo vobis cor novum et spiritum novum ponam in medio vestri et auferam cor lapideum de carne vestra et dabo vobis cor carneum

27

et spiritum meum ponam in medio vestri et faciam ut in praeceptis meis ambuletis et iudicia mea custodiatis et operemini

28

et habitabitis in terra quam dedi patribus vestris et eritis mihi in populum et ego ero vobis in Deum

29

et salvabo vos ex universis inquinamentis vestris et vocabo frumentum et multiplicabo illud et non inponam in vobis famem

30

et multiplicabo fructum ligni et genimina agri ut non portetis ultra obprobrium famis in gentibus

31

et recordabimini viarum vestrarum pessimarum studiorumque non bonorum et displicebunt vobis iniquitates vestrae et scelera vestra

32

non propter vos ego faciam ait Dominus Deus notum sit vobis confundimini et erubescite super viis vestris domus Israhel

33

haec dicit Dominus Deus in die qua mundavero vos ex omnibus iniquitatibus vestris et habitari fecero urbes et instauravero ruinosa

34

et terra deserta fuerit exculta quae quondam erat desolata in oculis omnis viatoris

35

dicent terra illa inculta facta est ut hortus voluptatis et civitates desertae et destitutae atque suffossae munitae sederunt

36

et scient gentes quaecumque derelictae fuerint in circuitu vestro quia ego Dominus aedificavi dissipata plantavique inculta ego Dominus locutus sum et fecerim

37

haec dicit Dominus Deus adhuc in hoc invenient me domus Israhel ut faciam eis multiplicabo eos sicut gregem hominum

38

ut gregem sanctum ut gregem Hierusalem in sollemnitatibus eius sic erunt civitates desertae plenaeque gregibus hominum et scient quia ego Dominus

Ezekiel 37


Ezekiel Chapter 37 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 36

The Book of the Prophet Ezekiel

Return to Index

Chapter 37

1

facta est super me manus Domini et eduxit me in spiritu Domini et dimisit me in medio campi qui erat plenus ossibus

2

et circumduxit me per ea in gyro erant autem multa valde super faciem campi siccaque vehementer

3

et dixit ad me fili hominis putasne vivent ossa ista et dixi Domine Deus tu nosti

4

et dixit ad me vaticinare de ossibus istis et dices eis ossa arida audite verbum Domini

5

haec dicit Dominus Deus ossibus his ecce ego intromittam in vos spiritum et vivetis

6

et dabo super vos nervos et succrescere faciam super vos carnes et superextendam in vobis cutem et dabo vobis spiritum et vivetis et scietis quia ego Dominus

7

et prophetavi sicut praeceperat mihi factus est autem sonitus prophetante me et ecce commotio et accesserunt ossa ad ossa unumquodque ad iuncturam suam

8

et vidi et ecce super ea nervi et carnes ascenderunt et extenta est in eis cutis desuper et spiritum non habebant

9

et dixit ad me vaticinare ad spiritum vaticinare fili hominis et dices ad spiritum haec dicit Dominus Deus a quattuor ventis veni spiritus et insufla super interfectos istos et revivescant

10

et prophetavi sicut praeceperat mihi et ingressus est in ea spiritus et vixerunt steteruntque super pedes suos exercitus grandis nimis valde

11

et dixit ad me fili hominis ossa haec universa domus Israhel est ipsi dicunt aruerunt ossa nostra et periit spes nostra et abscisi sumus

12

propterea vaticinare et dices ad eos haec dicit Dominus Deus ecce ego aperiam tumulos vestros et educam vos de sepulchris vestris populus meus et inducam vos in terram Israhel

13

et scietis quia ego Dominus cum aperuero sepulchra vestra et eduxero vos de tumulis vestris populus meus

14

et dedero spiritum meum in vobis et vixeritis et requiescere vos faciam super humum vestram et scietis quia ego Dominus locutus sum et feci ait Dominus Deus

15

et factus est sermo Domini ad me dicens

16

et tu fili hominis sume tibi lignum unum et scribe super illud Iudae et filiorum Israhel sociis eius et tolle lignum alterum et scribe super eum Ioseph lignum Ephraim et cunctae domui Israhel sociorumque eius

17

et adiunge illa unum ad alterum tibi in lignum unum et erunt in unionem in manu tua

18

cum autem dixerint ad te filii populi tui loquentes nonne indicas nobis quid in his tibi velis

19

loqueris ad eos haec dicit Dominus Deus ecce ego adsumam lignum Ioseph quod est in manu Ephraim et tribus Israhel quae iunctae sunt ei et dabo eas pariter cum ligno Iuda et faciam eas in lignum unum et erunt unum in manu eius

20

erunt autem ligna super quae scripseris in manu tua in oculis eorum

21

et dices ad eos haec dicit Dominus Deus ecce ego adsumam filios Israhel de medio nationum ad quas abierunt et congregabo eos undique et adducam eos ad humum suam

22

et faciam eos gentem unam in terra in montibus Israhel et rex unus erit omnibus imperans et non erunt ultra duae gentes nec dividentur amplius in duo regna

23

neque polluentur ultra in idolis suis et abominationibus suis et in cunctis iniquitatibus suis et salvos eos faciam de universis sedibus suis in quibus peccaverunt et mundabo eos et erunt mihi populus et ego ero eis Deus

24

et servus meus David rex super eos et pastor unus erit omnium eorum in iudiciis meis ambulabunt et mandata mea custodient et facient ea

25

et habitabunt super terram quam dedi servo meo Iacob in qua habitaverunt patres vestri et habitabunt super eam ipsi et filii eorum et filii filiorum eorum usque in sempiternum et David servus meus princeps eorum in perpetuum

26

et percutiam illis foedus pacis pactum sempiternum erit eis et fundabo eos et multiplicabo et dabo sanctificationem meam in medio eorum in perpetuum

27

et erit tabernaculum meum in eis et ero eis Deus et ipsi erunt mihi populus

28

et scient gentes quia ego Dominus sanctificator Israhel cum fuerit sanctificatio mea in medio eorum in perpetuum

Ezekiel 38


Ezekiel Chapter 38 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 37

The Book of the Prophet Ezekiel

Return to Index

Chapter 38

1

et factus est sermo Domini ad me dicens

2

fili hominis pone faciem tuam contra Gog terram Magog principem capitis Mosoch et Thubal et vaticinare de eo

3

et dices ad eum haec dicit Dominus Deus ecce ego ad te Gog principem capitis Mosoch et Thubal

4

et circumagam te et ponam frenum in maxillis tuis et educam te et omnem exercitum tuum equos et equites vestitos loricis universos multitudinem magnam hastam et clypeum arripientium et gladium

5

Persae Aethiopes et Lybies cum eis omnes scutati et galeati

6

Gomer et universa agmina eius domus Thogorma latera aquilonis et totum robur eius populique multi tecum

7

praepara et instrue te et omnem multitudinem tuam quae coacervata est ad te et esto eis in praeceptum

8

post dies multos visitaberis in novissimo annorum venies ad terram quae reversa est a gladio congregata est de populis multis ad montes Israhel qui fuerunt deserti iugiter haec de populis educta est et habitaverunt in ea confidenter universi

9

ascendens autem quasi tempestas venies et quasi nubes ut operias terram tu et omnia agmina tua et populi multi tecum

10

haec dicit Dominus Deus in die illa ascendent sermones super cor tuum et cogitabis cogitationem pessimam

11

et dices ascendam ad terram absque muro veniam ad quiescentes habitantesque secure omnes habitant sine muro vectes et portae non sunt eis

12

ut diripias spolia et invadas praedam ut inferas manum tuam super eos qui deserti fuerant et postea restituti et super populum qui est congregatus ex gentibus qui possidere coepit et esse habitator umbilici terrae

13

Seba et Dedan et negotiatores Tharsis et omnes leones eius dicent tibi numquid ad sumenda spolia tu venis ecce ad diripiendam praedam congregasti multitudinem tuam ut tollas argentum et aurum auferas supellectilem atque substantiam et diripias manubias infinitas

14

propterea vaticinare fili hominis et dices ad Gog haec dicit Dominus Deus numquid non in die illo cum habitaverit populus meus Israhel confidenter scies

15

et venies de loco tuo a lateribus aquilonis tu et populi multi tecum ascensores equorum universi coetus magnus et exercitus vehemens

16

et ascendes super populum meum Israhel quasi nubes ut operias terram in novissimis diebus eris et adducam te super terram meam ut sciant gentes me cum sanctificatus fuero in te in oculis eorum o Gog

17

haec dicit Dominus Deus tu ergo ille es de quo locutus sum in diebus antiquis in manu servorum meorum prophetarum Israhel qui prophetaverunt in diebus illorum temporum ut adducerem te super eos

18

et erit in die illa in die adventus Gog super terram Israhel ait Dominus Deus ascendet indignatio mea in furore meo

19

et in zelo meo in igne irae meae locutus sum quia in die illa erit commotio magna super terram Israhel

20

et commovebuntur a facie mea pisces maris et volucres caeli et bestiae agri et omne reptile quod movetur super humum cunctique homines qui sunt super faciem terrae et subvertentur montes et cadent sepes et omnis murus in terra corruet

21

et convocabo adversum eum in cunctis montibus meis gladium ait Dominus Deus gladius uniuscuiusque in fratrem suum dirigetur

22

et iudicabo eum peste et sanguine et imbre vehementi et lapidibus inmensis ignem et sulphur pluam super eum et super exercitum eius et super populos multos qui sunt cum eo

23

et magnificabor et sanctificabor et notus ero in oculis gentium multarum et scient quia ego Dominus

Ezekiel 39


Ezekiel Chapter 39 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 38

The Book of the Prophet Ezekiel

Return to Index

Chapter 39

1

tu autem fili hominis vaticinare adversum Gog et dices haec dicit Dominus Deus ecce ego super te Gog principem capitis Mosoch et Thubal

2

et circumagam te et seducam te et ascendere faciam de lateribus aquilonis et adducam te super montes Israhel

3

et percutiam arcum tuum in manu sinistra tua et sagittas tuas de manu dextera tua deiciam

4

super montes Israhel cades tu et omnia agmina tua et populi qui sunt tecum feris avibus omnique volatili et bestiis terrae dedi te devorandum

5

super faciem agri cades quia ego locutus sum ait Dominus Deus

6

et emittam ignem in Magog et in his qui habitant in insulis confidenter et scient quia ego Dominus

7

et nomen sanctum meum notum faciam in medio populi mei Israhel et non polluam nomen sanctum meum amplius et scient gentes quia ego Dominus Sanctus Israhel

8

ecce venit et factum est ait Dominus Deus haec est dies de qua locutus sum

9

et egredientur habitatores de civitatibus Israhel et succendent et conburent arma clypeum et hastas arcum et sagittas et baculos manus et contos et succendent ea igne septem annis

10

et non portabunt ligna de regionibus neque succident de saltibus quoniam arma succendent igne et depraedabuntur eos quibus praedae fuerant et diripient vastatores suos ait Dominus Deus

11

et erit in die illa dabo Gog locum nominatum sepulchrum in Israhel vallem Viatorum ad orientem maris quae obstupescere facit praetereuntes et sepelient ibi Gog et omnem multitudinem eius et vocabitur vallis Multitudinis Gog

12

et sepelient eos domus Israhel ut mundent terram septem mensibus

13

sepeliet autem omnis populus terrae et erit eis nominata dies in qua glorificatus sum ait Dominus Deus

14

et viros iugiter constituent lustrantes terram qui sepeliant et requirant eos qui remanserant super faciem terrae ut emundent eam post menses autem septem quaerere incipient

15

et circumibunt peragrantes terram cumque viderint os hominis statuent iuxta illud titulum donec sepeliant illud pollinctores in valle Multitudinis Gog

16

nomen autem civitatis Amona et mundabunt terram

17

tu ergo fili hominis haec dicit Dominus Deus dic omni volucri et universis avibus cunctisque bestiis agri convenite properate concurrite undique ad victimam meam quam ego immolo vobis victimam grandem super montes Israhel ut comedatis carnes et bibatis sanguinem

18

carnes fortium comedetis et sanguinem principum terrae bibetis arietum agnorum et hircorum taurorumque altilium et pinguium omnium

19

et comedetis adipem in saturitate et bibetis sanguinem in ebrietate de victima quam ego immolabo vobis

20

et saturabimini super mensam meam de equo et de equite forti et de universis viris bellatoribus ait Dominus Deus

21

et ponam gloriam meam in gentibus et videbunt omnes gentes iudicium meum quod fecerim et manum meam quam posuerim super eos

22

et scient domus Israhel quia ego Dominus Deus eorum a die illa et deinceps

23

et scient gentes quoniam in iniquitate sua capta sit domus Israhel eo quod reliquerint me et absconderim faciem meam ab eis et tradiderim eos in manu hostium et ceciderint in gladio universi

24

iuxta inmunditiam eorum et scelus feci eis et abscondi faciem meam ab illis

25

propterea haec dicit Dominus Deus nunc reducam captivitatem Iacob et miserebor omnis domus Israhel et adsumam zelum pro nomine sancto meo

26

et portabunt confusionem suam et omnem praevaricationem quam praevaricati sunt in me cum habitaverint in terra sua confidenter neminem formidantes

27

et reduxero eos de populis et congregavero de terris inimicorum suorum et sanctificatus fuero in eis in oculis gentium plurimarum

28

et scient quia ego Dominus Deus eorum eo quod transtulerim eos in nationes et congregavero eos super terram suam et non dereliquerim quemquam ex eis ibi

29

et non abscondam ultra faciem meam ab eis eo quod effuderim spiritum meum super omnem domum Israhel ait Dominus Deus

Ezekiel 40


Ezekiel Chapter 40 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 39

The Book of the Prophet Ezekiel

Return to Index

Chapter 40

1

in vicesimo et quinto anno transmigrationis nostrae in exordio anni decima mensis quartodecimo anno postquam percussa est civitas in ipsa hac die facta est super me manus Domini et adduxit me illuc

2

in visionibus Dei adduxit me in terram Israhel et dimisit me super montem excelsum nimis super quem erat quasi aedificium civitatis vergentis ad austrum

3

et introduxit me illuc et ecce vir cuius erat species quasi species aeris et funiculus lineus in manu eius et calamus mensurae in manu eius stabat autem in porta

4

et locutus est ad me idem vir fili hominis vide oculis tuis et auribus tuis audi et pone cor tuum in omnia quae ego ostendam tibi quia ut ostendantur tibi adductus es huc adnuntia omnia quae tu vides domui Israhel

5

et ecce murus forinsecus in circuitu domus undique et in manu viri calamus mensurae sex cubitorum et palmo et mensus est latitudinem aedificii calamo uno altitudinem quoque calamo uno

6

et venit ad portam quae respiciebat viam orientalem et ascendit per gradus eius et mensus est limen portae calamo uno latitudinem id est limen unum calamo uno in latitudine

7

et thalamum uno calamo in longum et uno calamo in latum et inter thalamos quinque cubitos

8

et limen portae iuxta vestibulum portae intrinsecus calamo uno

9

et mensus est vestibulum portae octo cubitorum et frontem eius duobus cubitis vestibulum autem portae erat intrinsecus

10

porro thalami portae ad viam orientalem tres hinc et tres inde mensura una trium et mensura una frontium ex utraque parte

11

et mensus est latitudinem liminis portae decem cubitorum et longitudinem portae tredecim cubitorum

12

et marginem ante thalamos cubiti unius et cubitus unus finis utrimque thalami autem sex cubitorum erant hinc et inde

13

et mensus est portam a tecto thalami usque ad tectum eius latitudinem viginti et quinque cubitorum ostium contra ostium

14

et fecit frontes per sexaginta cubitos et ad frontem atrium portae undique per circuitum

15

et ante faciem portae quae pertingebat usque ad faciem vestibuli portae interioris quinquaginta cubitos

16

et fenestras obliquas in thalamis et in frontibus eorum quae erant intra portam undique per circuitum similiter autem erant et in vestibulis fenestrae per gyrum intrinsecus et ante frontes pictura palmarum

17

et eduxit me ad atrium exterius et ecce gazofilacia et pavimentum stratum lapide in atrio per circuitum triginta gazofilacia in circuitu pavimenti

18

et pavimentum in fronte portarum secundum longitudinem portarum erat inferius

19

et mensus est latitudinem a facie portae inferioris usque ad frontem atrii interioris extrinsecus centum cubitos ad orientem et ad aquilonem

20

portam quoque quae respiciebat viam aquilonis atrii exterioris mensus est tam in longitudine quam in latitudine

21

et thalamos eius tres hinc et tres inde et frontem eius et vestibulum eius secundum mensuram portae prioris quinquaginta cubitorum longitudinem eius et latitudinem viginti quinque cubitorum

22

fenestrae autem eius et vestibulum et scalpturae secundum mensuram portae quae respiciebat ad orientem et septem graduum erat ascensus eius et vestibulum ante eam

23

et porta atrii interioris contra portam aquilonis et orientalem et mensus est a porta usque ad portam centum cubitos

24

et duxit me ad viam australem et ecce porta quae respiciebat ad austrum et mensus est frontem eius et vestibulum eius iuxta mensuras superiores

25

et fenestras eius et vestibula in circuitu sicut fenestras ceteras quinquaginta cubitorum longitudine et latitudine viginti quinque cubitorum

26

et in gradibus septem ascendebatur ad eam et vestibulum ante fores eius et celatae palmae erant una hinc et altera inde in fronte eius

27

et porta atrii interioris in via australi et mensus est a porta usque ad portam in via australi centum cubitos

28

et introduxit me in atrium interius ad portam australem et mensus est portam iuxta mensuras superiores

29

thalamum eius et frontem eius et vestibulum eius hisdem mensuris et fenestras eius et vestibulorum eius in circuitu quinquaginta cubitos longitudinis et latitudinis viginti quinque cubitos

30

et vestibulum per gyrum longitudine viginti quinque cubitorum et latitudine quinque cubitorum

31

et vestibulum eius ad atrium exterius et palmas eius in fronte et octo gradus erant quibus ascendebatur per eam

32

et introduxit me in atrium interius per viam orientalem et mensus est portam secundum mensuras superiores

33

thalamum eius et frontem eius et vestibula eius sicut supra et fenestras eius et vestibuli eius in circuitu longitudine quinquaginta cubitorum et latitudine viginti quinque cubitorum

34

et vestibulum eius id est atrii exterioris et palmae celatae in fronte eius hinc et inde et in octo gradibus ascensus eius

35

et introduxit me ad portam quae respiciebat ad aquilonem et mensus est secundum mensuras superiores

36

thalamum eius frontem eius vestibulum eius et fenestras eius per circuitum longitudine quinquaginta cubitorum et latitudine viginti quinque cubitorum

37

vestibulum eius in atrium exterius et celatura palmarum in fronte illius hinc et inde et in octo gradibus ascensus eius

38

et per singula gazofilacia ostium in frontibus portarum ibi lavabunt holocaustum

39

et in vestibulo portae duae mensae hinc et duae mensae inde ut immoletur super eas holocaustum et pro peccato et pro delicto

40

et ad latus exterius quod ascendit ad ostium portae quae pergit ad aquilonem duae mensae et ad latus alterum ante vestibulum portae duae mensae

41

quattuor mensae hinc et quattuor mensae inde per latera portae octo mensae erunt super quas immolabunt

42

quattuor autem mensae ad holocaustum de lapidibus quadris extructae longitudine cubiti unius et dimidii et latitudine cubiti unius et dimidii et altitudine cubiti unius super quas ponant vasa in quibus immolatur holocaustum et victima

43

et labia earum palmi unius reflexa intrinsecus per circuitum super mensas autem carnes oblationis

44

et extra portam interiorem gazofilacia cantorum in atrio interiori quod erat in latere portae respicientis ad aquilonem et facies eorum contra viam australem una ex latere portae orientalis quae respiciebat ad viam aquilonis

45

et dixit ad me hoc est gazofilacium quod respicit viam meridianam sacerdotum qui excubant in custodiis templi

46

porro gazofilacium quod respicit ad viam aquilonis sacerdotum erit qui excubant ad ministerium altaris isti sunt filii Sadoc qui accedunt de filiis Levi ad Dominum ut ministrent ei

47

et mensus est atrium longitudine centum cubitorum et latitudine centum cubitorum per quadrum et altare ante faciem templi

48

et introduxit me in vestibulum templi et mensus est vestibulum quinque cubitis hinc et quinque cubitis inde et latitudinem portae trium cubitorum hinc et trium cubitorum inde

49

longitudinem autem vestibuli viginti cubitorum et latitudinem undecim cubitorum et octo gradibus ascendebatur ad eam et columnae erant in frontibus una hinc et altera inde

Ezekiel 41


Ezekiel Chapter 41 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 40

The Book of the Prophet Ezekiel

Return to Index

Chapter 41

1

et introduxit me in templum et mensus est frontes sex cubitos latitudinis hinc et sex cubitos latitudinis inde latitudinem tabernaculi

2

et latitudo portae decem cubitorum erat et latera portae quinque cubitis hinc et quinque cubitis inde et mensus est longitudinem eius quadraginta cubitorum et latitudinem viginti cubitorum

3

et introgressus intrinsecus mensus est in fronte portae duos cubitos et portam sex cubitorum et latitudinem portae septem cubitorum

4

et mensus est longitudinem eius viginti cubitorum et latitudinem viginti cubitorum ante faciem templi et dixit ad me hoc est sanctum sanctorum

5

et mensus est parietem domus sex cubitorum et latitudinem lateris quattuor cubitorum undique per circuitum domus

6

latera autem latus ad latus bis triginta tria et erant eminentia quae ingrederentur per parietem domus in lateribus per circuitum ut continerent et non adtingerent parietem templi

7

et platea erat in rotundum ascendens sursum per cocleam et in cenaculum templi deferebat per gyrum idcirco latius erat templum in superioribus et sic de inferioribus ascendebatur ad superiora in medium

8

et vidi in domo altitudinem per circuitum fundata latera ad mensuram calami sex cubitorum spatio

9

et latitudinem per parietem lateris forinsecus quinque cubitorum et interior domus in lateribus domus

10

et inter gazofilacia latitudinem viginti cubitorum in circuitu domus undique

11

et ostium lateris ad orationem ostium unum ad viam aquilonis et ostium unum ad viam australem et latitudinem loci ad orationem quinque cubitorum in circuitu

12

et aedificium quod erat separatum versumque ad viam respicientem ad mare latitudinis septuaginta cubitorum paries autem aedificii quinque cubitorum latitudinis per circuitum et longitudo eius nonaginta cubitorum

13

et mensus est domus longitudinem centum cubitorum et quod separatum erat aedificium et parietes eius longitudinis centum cubitorum

14

latitudo autem ante faciem domus et eius quod erat separatum contra orientem centum cubitorum

15

et mensus est longitudinem aedificii contra faciem eius quod erat separatum ad dorsum ekthetas ex utraque parte centum cubitorum et templum interius et vestibula atrii

16

limina et fenestras obliquas et ekthetas in circuitu per tres partes contra uniuscuiusque limen stratumque ligno per gyrum in circuitu terra autem usque ad fenestras et fenestrae clausae super ostia

17

et usque ad domum interiorem et forinsecus per omnem parietem in circuitu intrinsecus et forinsecus ad mensuram

18

et fabrefacta cherubin et palmae et palma inter cherub et cherub duasque facies habebat cherub

19

faciem hominis iuxta palmam ex hac parte et faciem leonis iuxta palmam ex alia parte expressam per omnem domum in circuitu

20

de terra usque ad superiora portae cherubin et palmae celatae erant in pariete templi

21

limen quadrangulum et facies sanctuarii aspectus contra aspectum

22

altaris lignei trium cubitorum altitudo et longitudo eius duo cubitorum et anguli eius et longitudo eius et parietes eius lignei et locutus est ad me haec est mensa coram Domino

23

et duo ostia erant in templo et in sanctuario

24

et in duobus ostiis ex utraque parte bina erant ostiola quae in se invicem plicabantur bina enim ostia erant ex utraque parte ostiorum

25

et celata erant in ipsis ostiis templi cherubin et scalptura palmarum sicut in parietibus quoque expressa erat quam ob rem erant et grossiora ligna in vestibuli fronte forinsecus

26

super quae fenestrae obliquae et similitudo palmarum hinc atque inde in umerulis vestibuli secundum latera domus latitudinemque parietum

Ezekiel 42


Ezekiel Chapter 42 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 41

The Book of the Prophet Ezekiel

Return to Index

Chapter 42

1

et eduxit me in atrium exterius per viam ducentem ad aquilonem et eduxit me in gazofilacium quod erat contra separatum aedificium et contra aedem vergentem ad aquilonem

2

in facie longitudinis centum cubitos ostii aquilonis et latitudinis quinquaginta cubitos

3

contra viginti cubitos atrii interioris et contra pavimentum stratum lapide atrii exterioris ubi erat porticus iuncta porticui triplici

4

et ante gazofilacia deambulatio decem cubitorum latitudinis ad interiora respiciens viae cubiti unius et ostia earum ad aquilonem

5

ubi erant gazofilacia in superioribus humiliora quia subportabant porticus quae ex illis eminebant de inferioribus et de mediis aedificii

6

tristega enim erant et non habebant columnas sicut erant columnae atriorum propterea eminebant de inferioribus et de mediis a terra

7

et peribolus exterior secundum gazofilacia quae erant in via atrii exterioris ante gazofilacia longitudo eius quinquaginta cubitorum

8

quia longitudo erat gazofilaciorum atrii exterioris quinquaginta cubitorum et longitudo ante faciem templi centum cubitorum

9

et erat subter gazofilacia haec introitus ab oriente ingredientium in ea de atrio exteriori

10

in latitudine periboli atrii quod erat contra viam orientalem in facie aedificii separati et erant ante aedificium gazofilacia

11

et via ante faciem eorum iuxta similitudinem gazofilaciorum quae erant in via aquilonis secundum longitudinem eorum sic et latitudo eorum et omnis introitus eorum et similitudines et ostia eorum

12

secundum ostia gazofilaciorum quae erant in via respiciente ad notum ostium in capite viae quae via erat ante vestibulum separatum per viam orientalem ingredientibus

13

et dixit ad me gazofilacia aquilonis et gazofilacia austri quae sunt ante aedificium separatum haec sunt gazofilacia sancta in quibus vescuntur sacerdotes qui adpropinquant ad Dominum in sancta sanctorum ibi ponent sancta sanctorum et oblationem pro peccato et pro delicto locus enim sanctus est

14

cum autem ingressi fuerint sacerdotes non egredientur de sanctis in atrium exterius et ibi reponent vestimenta sua in quibus ministrant quia sancta sunt vestienturque vestimentis aliis et sic procedent ad populum

15

cumque conplesset mensuras domus interioris eduxit me per viam portae quae respiciebat ad viam orientalem et mensus est eam undique per circuitum

16

mensus autem est contra ventum orientalem calamo mensurae quingentos calamos in calamo mensurae per circuitum

17

et mensus est contra ventum aquilonem quingentos calamos in calamo mensurae per gyrum

18

et ad ventum australem mensus est quingentos calamos in calamo mensurae per circuitum

19

et ad ventum occidentalem mensus est quingentos calamos in calamo mensurae

20

per quattuor ventos mensus est illud murum eius undique per circuitum longitudine quingentorum cubitorum et latitudine quingentorum cubitorum dividentem inter sanctuarium et vulgi locum

Ezekiel 43


Ezekiel Chapter 43 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 42

The Book of the Prophet Ezekiel

Return to Index

Chapter 43

1

et duxit me ad portam quae respiciebat ad viam orientalem

2

et ecce gloria Dei Israhel ingrediebatur per viam orientalem et vox erat ei quasi vox aquarum multarum et terra splendebat a maiestate eius

3

et vidi visionem secundum speciem quam videram quando venit ut disperderet civitatem et species secundum aspectum quem videram iuxta fluvium Chobar et cecidi super faciem meam

4

et maiestas Domini ingressa est templum per viam portae quae respiciebat ad orientem

5

et levavit me spiritus et introduxit me in atrium interius et ecce repleta erat gloria Domini domus

6

et audivi loquentem ad me de domo et vir qui stabat iuxta me

7

dixit ad me fili hominis locus solii mei et locus vestigiorum pedum meorum ubi habito in medio filiorum Israhel in aeternum et non polluent ultra domus Israhel nomen sanctum meum ipsi et reges eorum in fornicationibus suis et in ruinis regum suorum et in excelsis

8

qui fabricati sunt limen suum iuxta limen meum et postes suos iuxta postes meos et murus erat inter me et eos et polluerunt nomen sanctum meum in abominationibus quas fecerunt propter quod consumpsi eos in ira mea

9

nunc ergo repellant procul fornicationem suam et ruinas regum suorum a me et habitabo in medio eorum semper

10

tu autem fili hominis ostende domui Israhel templum et confundantur ab iniquitatibus suis et metiantur fabricam

11

et erubescant ex omnibus quae fecerunt figuram domus et fabricae eius exitus et introitus et omnem descriptionem eius et universa praecepta eius cunctumque ordinem eius et omnes leges eius ostende eis et scribes in oculis eorum et custodiant omnes descriptiones eius et praecepta illius et faciant ea

12

ista est lex domus in summitate montis omnes fines eius in circuitu sanctum sanctorum est haec ergo est lex domus

13

istae autem mensurae altaris in cubito verissimo qui habebat cubitum et palmum in sinu eius erat cubitus et cubitus in latitudine et definitio usque ad labium eius in circuitu palmus unus haec quoque erat fossa altaris

14

et de sinu terrae usque ad crepidinem novissimam duo cubiti et latitudo cubiti unius et a crepidine maiori usque ad crepidinem minorem quattuor cubiti et latitudo unius cubiti

15

ipse autem arihel quattuor cubitorum et ab arihel usque sursum cornua quattuor

16

et arihel duodecim cubitorum in longitudine per duodecim cubitos latitudinis quadrangulatum aequis lateribus

17

et crepido quattuordecim cubitorum longitudinis per quattuordecim latitudinis in quattuor angulis eius et corona in circuitu eius dimidii cubitus et sinus eius unius cubiti per circuitum gradus autem eius versi ad orientem

18

et dixit ad me fili hominis haec dicit Dominus Deus hii sunt ritus altaris in quacumque die fuerit fabricatum ut offeratur super illud holocaustum et effundatur sanguis

19

et dabis sacerdotibus Levitis qui sunt de semine Sadoc qui accedunt ad me ait Dominus Deus ut offerant mihi vitulum de armento pro peccato

20

et adsumens de sanguine eius pones super quattuor cornua eius et super quattuor angulos crepidinis et super coronam in circuitu et mundabis illud et expiabis

21

et tolles vitulum qui oblatus fuerit pro peccato et conbures illum in separato loco domus extra sanctuarium

22

et in die secunda offeres hircum caprarum inmaculatum pro peccato et expiabunt altare sicut expiaverunt in vitulo

23

cumque conpleveris expians illud offeres vitulum de armento inmaculatum et arietem de grege inmaculatum

24

et offeres eos in conspectu Domini et mittent sacerdotes super eos sal et offerent eos holocaustum Domino

25

septem diebus facies hircum pro peccato cotidie et vitulum de armento et arietem de pecoribus inmaculatos offerent

26

septem diebus expiabunt altare et mundabunt illud et implebunt manum eius

27

expletis autem diebus in die octava et ultra facient sacerdotes super altare holocausta vestra et quae pro pace offerunt et placatus ero vobis ait Dominus Deus

Ezekiel 44


Ezekiel Chapter 44 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 43

The Book of the Prophet Ezekiel

Return to Index

Chapter 44

1

et convertit me ad viam portae sanctuarii exterioris quae respiciebat ad orientem et erat clausa

2

et dixit Dominus ad me porta haec clausa erit non aperietur et vir non transiet per eam quoniam Dominus Deus Israhel ingressus est per eam eritque clausa

3

principi princeps ipse sedebit in ea ut comedat panem coram Domino per viam vestibuli portae ingredietur et per viam eius egredietur

4

et adduxit me per viam portae aquilonis in conspectu domus et vidi et ecce implevit gloria Domini domum Domini et cecidi in faciem meam

5

et dixit ad me Dominus fili hominis pone cor tuum et vide oculis tuis et auribus tuis audi omnia quae ego loquor ad te de universis caerimoniis domus Domini et de cunctis legibus eius et pones cor tuum in viis templi per omnes exitus sanctuarii

6

et dices ad exasperantem me domum Israhel haec dicit Dominus Deus sufficiant vobis omnia scelera vestra domus Israhel

7

eo quod inducitis filios alienos incircumcisos corde et incircumcisos carne ut sint in sanctuario meo et polluant domum meam et offertis panes meos adipem et sanguinem et dissolvitis pactum meum in omnibus sceleribus vestris

8

et non servastis praecepta sanctuarii mei et posuistis custodes observationum mearum in sanctuario meo vobismet ipsis

9

haec dicit Dominus Deus omnis alienigena incircumcisus corde et incircumcisus carne non ingredietur sanctuarium meum omnis filius alienus qui est in medio filiorum Israhel

10

sed et Levitae qui longe recesserunt a me in errore filiorum Israhel et erraverunt a me post idola sua et portaverunt iniquitatem suam

11

erunt in sanctuario meo aeditui et ianitores portarum domus et ministri domus ipsi mactabunt holocaustosin et victimas populi et ipsi stabunt in conspectu eorum ut ministrent eis

12

pro eo quod ministraverunt illis in conspectu idolorum suorum et facti sunt domui Israhel in offendiculum iniquitatis idcirco levavi manum meam super eos dicit Dominus Deus et portaverunt iniquitatem suam

13

et non adpropinquabunt ad me ut sacerdotio fungantur mihi neque accedent ad omne sanctuarium meum iuxta sancta sanctorum sed portabunt confusionem suam et scelera sua quae fecerunt

14

et dabo eos ianitores domus in omni ministerio eius et universis quae fiunt in ea

15

sacerdotes autem Levitae filii Sadoc qui custodierunt caerimonias sanctuarii mei cum errarent filii Israhel a me ipsi accedent ad me ut ministrent mihi et stabunt in conspectu meo ut offerant mihi adipem et sanguinem ait Dominus Deus

16

ipsi ingredientur sanctuarium meum et ipsi accedent ad mensam meam ut ministrent mihi et custodiant caerimonias meas

17

cumque ingredientur portas atrii interioris vestibus lineis induentur nec ascendet super eos quicquam laneum quando ministrant in portis atrii interioris et intrinsecus

18

vittae lineae erunt in capitibus eorum et feminalia linea erunt in lumbis eorum et non accingentur in sudore

19

cumque egredientur atrium exterius ad populum exuent se vestimenta sua in quibus ministraverunt et reponent ea in gazofilacio sanctuarii et vestient se vestimentis aliis et non sanctificabunt populum in vestibus suis

20

caput autem suum non radent neque comam nutrient sed tondentes adtondent capita sua

21

et vinum non bibet omnis sacerdos quando ingressurus est atrium interius

22

et viduam et repudiatam non accipient uxores sed virgines de semine domus Israhel sed et viduam quae fuerit vidua a sacerdote accipient

23

et populum meum docebunt quid sit inter sanctum et pollutum et inter mundum et inmundum ostendent eis

24

et cum fuerit controversia stabunt in iudiciis meis et iudicabunt leges meas et praecepta mea in omnibus sollemnitatibus meis custodient et sabbata mea sanctificabunt

25

et ad mortuum hominem non ingredientur ne polluantur nisi ad patrem et matrem et filium et filiam et fratrem et sororem quae alterum virum non habuit in quibus contaminabuntur

26

et postquam fuerit emundatus septem dies numerabuntur ei

27

et in die introitus sui in sanctuarium ad atrium interius ut ministret mihi in sanctuario offeret pro peccato suo ait Dominus Deus

28

erit autem eis hereditas ego hereditas eorum et possessionem non dabitis eis in Israhel ego enim possessio eorum

29

victimam et pro peccato et pro delicto ipsi comedent et omne votum in Israhel ipsorum erit

30

et primitiva omnium primogenitorum et omnia libamenta ex omnibus quae offeruntur sacerdotum erunt et primitiva ciborum vestrorum dabitis sacerdoti ut reponat benedictionem domui suae

31

omne morticinum et captum a bestia de avibus et de pecoribus non comedent sacerdotes

Ezekiel 45


Ezekiel Chapter 45 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 44

The Book of the Prophet Ezekiel

Return to Index

Chapter 45

1

cumque coeperitis terram dividere sortito separate primitias Domino sanctificatum de terra longitudine viginti quinque milia et latitudine decem milia sanctificatum erit in omni termino eius per circuitum

2

et erit ex omni parte sanctificatum quingentos per quingentos quadrifariam per circuitum et quinquaginta cubitis in suburbana eius per gyrum

3

et a mensura ista mensurabis longitudinem viginti quinque milium et latitudinem decem milium et in ipso erit templum sanctumque sanctorum

4

sanctificatum de terra erit sacerdotibus ministris sanctuarii qui accedunt ad ministerium Domini et erit eis locus in domos et in sanctuarium sanctitatis

5

viginti quinque autem milia longitudinis et decem milia latitudinis erunt Levitis qui ministrant domui ipsi possidebunt viginti gazofilacia

6

et possessionem civitatis dabitis quinque milia latitudinis et longitudinis viginti quinque milia secundum separationem sanctuarii omni domui Israhel

7

principi quoque hinc et inde in separationem sanctuarii et in possessionem civitatis contra faciem separationis sanctuarii et contra faciem possessionis urbis a latere maris usque ad mare et a latere orientis usque ad orientem longitudinem autem iuxta unamquamque partium a termino occidentali usque ad terminum orientalem

8

de terra erit ei possessio in Israhel et non depopulabuntur ultra principes populum meum sed terram dabunt domui Israhel secundum tribus eorum

9

haec dicit Dominus Deus sufficiat vobis principes Israhel iniquitatem et rapinas intermittite et iudicium et iustitiam facite separate confinia vestra a populo meo ait Dominus Deus

10

statera iusta et oephi iustum et batus iustus erit vobis

11

oephi et batus aequalia et unius mensurae erunt ut capiat decimam partem chori batus et decimam partem chori oephi iuxta mensuram chori erit aequa libratio eorum

12

siclus autem viginti obolos habeat porro viginti sicli et viginti quinque sicli et quindecim sicli minam facient

13

et haec sunt primitiae quas tolletis sextam partem oephi de choro frumenti et sextam partem oephi de choro hordei

14

mensura quoque olei batus olei decima pars chori est et decem bati chorum faciunt quia decem bati implent chorum

15

et arietem unum de grege ducentorum de his quae nutriunt Israhel in sacrificium et in holocaustum et in pacifica ad expiandum pro eis ait Dominus Deus

16

omnis populus terrae tenebitur primitiis his principi in Israhel

17

et super principem erunt holocausta et sacrificium et libamina in sollemnitatibus et in kalendis et in sabbatis in universis sollemnitatibus domus Israhel ipse faciat pro peccato sacrificium et holocaustum et pacifica ad expiandum pro domo Israhel

18

haec dicit Dominus Deus in primo mense una mensis sumes vitulum de armento inmaculatum et expiabis sanctuarium

19

et tollet sacerdos de sanguine quod erit pro peccato et ponet in postibus domus et in quattuor angulis crepidinis altaris et in postibus portae atrii interioris

20

et sic facies in septima mensis pro unoquoque qui ignoravit et errore deceptus est et expiabitis pro domo

21

in primo mense quartadecima die mensis erit vobis paschae sollemnitas septem diebus azyma comedentur

22

et faciet princeps in die illa pro se et pro universo populo terrae vitulum pro peccato

23

et in septem dierum sollemnitate faciet holocaustum Domino septem vitulos et septem arietes inmaculatos cotidie septem diebus et pro peccato hircum caprarum cotidie

24

et sacrificium oephi per vitulum et oephi per arietem faciet et olei hin per singula oephi

25

septimo mense quintadecima die mensis in sollemnitate faciet sicut supra dicta sunt per septem dies tam pro peccato quam pro holocausto et in sacrificio et in oleo

Ezekiel 46


Ezekiel Chapter 46 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 45

The Book of the Prophet Ezekiel

Return to Index

Chapter 46

1

haec dicit Dominus Deus porta atrii interioris quae respicit ad orientem erit clausa sex diebus in quibus opus fit die autem sabbati aperietur sed et in die kalendarum aperietur

2

et intrabit princeps per viam vestibuli portae de foris et stabit in limine portae et facient sacerdotes holocaustum eius et pacifica eius et adorabit super limen portae et egredietur porta autem non claudetur usque ad vesperam

3

et adorabit populus terrae ad ostium portae illius in sabbatis et in kalendis coram Domino

4

holocaustum autem hoc offeret princeps Domino in die sabbati sex agnos inmaculatos et arietem inmaculatum

5

et sacrificium oephi per arietem agnis autem sacrificium quod dederit manus eius et olei hin per singula oephi

6

in die autem kalendarum vitulum de armento inmaculatum et sex agni et arietes inmaculati erunt

7

et oephi per vitulum oephi quoque per arietem faciet sacrificium agnis autem sicut invenerit manus eius et olei hin per singula oephi

8

cumque ingressurus est princeps per viam vestibuli portae ingrediatur et per eandem viam exeat

9

et cum intrabit populus terrae in conspectu Domini in sollemnitatibus qui ingreditur per portam aquilonis ut adoret egrediatur per viam portae meridianae porro qui ingreditur per viam portae meridianae egrediatur per viam portae aquilonis non revertetur per viam portae per quam ingressus est sed e regione illius egredietur

10

princeps autem in medio eorum cum ingredientibus ingredietur et cum egredientibus egredietur

11

et in nundinis et in sollemnitatibus erit sacrificium oephi per vitulum et oephi per arietem agnis autem erit sacrificium sicut invenerit manus eius et olei hin per singula oephi

12

cum autem fecerit princeps spontaneum holocaustum aut pacifica voluntaria Domino aperietur ei porta quae respicit ad orientem et faciet holocaustum suum et pacifica sua sicut fieri solet in die sabbati et egredietur claudeturque porta postquam exierit

13

et agnum eiusdem anni inmaculatum faciet holocaustum cotidie Domino semper mane faciet illud

14

et sacrificium faciet super eo cata mane mane sextam partem oephi et de oleo tertiam partem hin ut misceatur similae sacrificium Domino legitimum iuge atque perpetuum

15

faciet agnum et sacrificium et oleum cata mane mane holocaustum sempiternum

16

haec dicit Dominus Deus si dederit princeps donum alicui de filiis suis hereditas eius filiorum suorum erit possidebunt ea hereditarie

17

si autem dederit legatum de hereditate sua uni servorum suorum erit illius usque ad annum remissionis et revertetur ad principem hereditas autem eius filiis eius erit

18

et non accipiet princeps de hereditate populi per violentiam et de possessione eorum sed de possessione sua hereditatem dabit filiis suis ut non dispergatur populus meus unusquisque a possessione sua

19

et introduxit me per ingressum qui erat ex latere portae in gazofilacia sanctuarii ad sacerdotes quae respiciebant ad aquilonem et erat ibi locus vergens ad occidentem

20

et dixit ad me iste est locus ubi coquent sacerdotes pro delicto et pro peccato ubi coquent sacrificium ut non efferant in atrio exteriori et sanctificetur populus

21

et eduxit me in atrium exterius et circumduxit me per quattuor angulos atrii et ecce atriolum erat in angulo atrii atriola singula per angulos atrii

22

in quattuor angulos atrii atriola disposita quadraginta cubitorum per longum et triginta per latum mensurae unius quattuor erant

23

et paries per circuitum ambiens quattuor atriola et culinae fabricatae erant subter porticus per gyrum

24

et dixit ad me haec est domus culinarum in qua coquent ministri domus Domini victimas populi

Ezekiel 47


Ezekiel Chapter 47 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 46

The Book of the Prophet Ezekiel

Return to Index

Chapter 47

1

et convertit me ad portam domus et ecce aquae egrediebantur subter limen domus ad orientem facies enim domus respiciebat ad orientem aquae autem descendebant in latus templi dextrum ad meridiem altaris

2

et eduxit me per viam portae aquilonis et convertit me ad viam foras portam exteriorem viam quae respiciebat ad orientem et ecce aquae redundantes a latere dextro

3

cum egrederetur vir ad orientem qui habebat funiculum in manu sua et mensus est mille cubitos et transduxit me per aquam usque ad talos

4

rursumque mensus est mille et transduxit me per aquam usque ad genua

5

et mensus est mille et transduxit me per aquam usque ad renes et mensus est mille torrentem quem non potui pertransire quoniam intumuerant aquae profundae torrentis qui non potest transvadari

6

et dixit ad me certe vidisti fili hominis et duxit me et convertit ad ripam torrentis

7

cumque me convertissem ecce in ripa torrentis ligna multa nimis ex utraque parte

8

et ait ad me aquae istae quae egrediuntur ad tumulos sabuli orientalis et descendunt ad plana deserti intrabunt mare et exibunt et sanabuntur aquae

9

et omnis anima vivens quae serpit quocumque venerit torrens vivet et erunt pisces multi satis postquam venerint illuc aquae istae et sanabuntur et vivent omnia ad quae venerit torrens

10

vivent et stabunt super illa piscatores ab Engaddi usque ad Engallim siccatio sagenarum erunt plurimae species erunt piscium eius sicut pisces maris magni multitudinis nimiae

11

in litoribus autem eius et in palustribus non sanabuntur quia in salinas dabuntur

12

et super torrentem orietur in ripis eius ex utraque parte omne lignum pomiferum non defluet folium ex eo et non deficiet fructus eius per singulos menses adferet primitiva quia aquae eius de sanctuario egredientur et erunt fructus eius in cibum et folia eius ad medicinam

13

haec dicit Dominus Deus hic est terminus in quo possidebitis terram in duodecim tribubus Israhel quia Ioseph duplicem funiculum habet

14

possidebitis autem eam singuli aeque ut frater suus quam levavi manum meam ut darem patribus vestris et cadet terra haec vobis in possessionem

15

hic est autem terminus terrae ad plagam septentrionalem a mari magno via Bethalon venientibus Sadada

16

Emath Berotha Sabarim quae est inter terminum Damasci et confinium Emath domus Atticon quae est iuxta terminos Auran

17

et erit terminus a mari usque ad atrium Aenon terminus Damasci et ab aquilone ad aquilonem et terminus Emath plaga autem septentrionalis

18

porro plaga orientalis de medio Auran et de medio Damasci et de medio Galaad et de medio terrae Israhel Iordanis disterminans ad mare orientale metiemini etiam plagam orientalem

19

plaga autem australis meridiana a Thamar usque ad aquas Contradictionis Cades et torrens usque ad mare magnum et plaga ad meridiem australis

20

et plaga maris mare magnum a confinio per directum donec venias Emath haec est plaga maris

21

et dividetis terram istam vobis per tribus Israhel

22

et mittetis eam in hereditatem vobis et advenis qui accesserint ad vos qui genuerint filios in medio vestrum et erunt vobis sicut indigenae inter filios Israhel vobiscum divident possessionem in medio tribuum Israhel

23

in tribu autem quacumque fuerit advena ibi dabitis possessionem illi ait Dominus Deus

Ezekiel 48


Ezekiel Chapter 48 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 47

The Book of the Prophet Ezekiel

Return to Index

Chapter 48

1

et haec nomina tribuum a finibus aquilonis iuxta viam Aethlon pergentibus Emath atrium Aenon terminus Damasci ad aquilonem iuxta Emath et erit ei plaga orientalis mare Dan una

2

et ad terminum Dan a plaga orientali usque ad plagam maris Aser una

3

et super terminum Aser a plaga orientali usque ad plagam maris Nepthalim una

4

et super terminum Nepthalim a plaga orientali usque ad plagam maris Manasse una

5

et super terminum Manasse a plaga orientali usque ad plagam maris Ephraim una

6

et super terminum Ephraim a plaga orientali usque ad plagam maris Ruben una

7

et super terminum Ruben a plaga orientali usque ad plagam maris Iuda una

8

et super terminum Iuda a plaga orientali usque ad plagam maris erunt primitiae quas separabitis viginti quinque milibus latitudinis et longitudinis sicuti singulae partes a plaga orientali usque ad plagam maris et erit sanctuarium in medio eius

9

primitiae quas separastis Domino longitudo viginti quinque milibus et latitudo decem milibus

10

hae autem erunt primitiae sanctuarii sacerdotum ad aquilonem viginti quinque milia et ad mare latitudinis decem milia sed et ad orientem latitudinis decem milia et ad meridiem longitudinis viginti quinque milia et erit sanctuarium Domini in medio eius

11

sacerdotibus sanctuarium erit de filiis Sadoc qui custodierunt caerimonias meas et non erraverunt cum errarent filii Israhel sicut erraverunt et Levitae

12

et erunt eis primitiae de primitiis terrae sanctum sanctorum iuxta terminum Levitarum

13

sed et Levitis similiter iuxta fines sacerdotum viginti quinque milia longitudinis et latitudinis decem milia omnis longitudo viginti et quinque milium et latitudo decem milium

14

et non venundabunt ex eo neque mutabunt nec transferentur primitiae terrae quia sanctificatae sunt Domino

15

quinque milia autem quae supersunt in latitudine per viginti quinque milia profana erunt urbis in habitaculum et in suburbana et erit civitas in medio eius

16

et heae mensurae eius ad plagam septentrionalem quingenti et quattuor milia et ad plagam meridianam quingenti et quattuor milia et ad plagam orientalem quingenti et quattuor milia et ad plagam occidentalem quingenti et quattuor milia

17

erunt autem suburbana civitatis ad aquilonem ducenti quinquaginta et in meridie ducenti quinquaginta et ad orientem ducenti quinquaginta et ad mare ducenti quinquaginta

18

quod autem reliquum fuerit in longitudine secundum primitias sanctuarii decem milia in orientem et decem milia ad occidentem erunt sicut primitiae sanctuarii et erunt fruges eius in panes his qui serviunt civitati

19

servientes autem civitati operabuntur ex omnibus tribubus Israhel

20

omnes primitiae viginti quinque milium per viginti quinque milia in quadrum separabuntur in primitias sanctuarii et possessionem civitatis

21

quod autem reliquum fuerit principis erit ex omni parte primitiarum sanctuarii et possessionis civitatis e regione viginti quinque milium primitiarum usque ad terminum orientalem sed et ad mare e regione viginti quinque milium usque ad terminum maris similiter in partibus principis erit et erunt primitiae sanctuarii et sanctuarium templi in medio eius

22

de possessione autem Levitarum et de possessione civitatis in medio partium principis erit inter terminum Iuda et inter terminum Beniamin et ad principem pertinebit

23

et reliquis tribubus a plaga orientali usque ad plagam occidentalem Beniamin una

24

et contra terminum Beniamin a plaga orientali usque ad plagam occidentalem Symeon una

25

et super terminum Symeonis a plaga orientali usque ad plagam occidentis Isachar una

26

et super terminum Isachar a plaga orientali usque ad plagam occidentalem Zabulon una

27

et super terminum Zabulon a plaga orientali usque ad plagam maris Gad una

28

et super terminum Gad ad plagam austri in meridiem et erit finis de Thamar usque ad aquas Contradictionis Cades hereditas contra mare magnum

29

haec est terra quam mittetis in sortem tribubus Israhel et hae partitiones earum ait Dominus Deus

30

et hii egressus civitatis a plaga septentrionali quingentos et quattuor milia mensurabis

31

et portae civitatis in nominibus tribuum Israhel portae tres a septentrione porta Ruben una porta Iudae una porta Levi una

32

et ad plagam orientalem quingentos et quattuor milia et portae tres porta Ioseph una porta Beniamin una porta Dan una

33

et ad plagam meridianam quingentos et quattuor milia metieris portam Symeonis unam portam Isachar unam portam Zabulon unam

34

et ad plagam occidentalem quingenti et quattuor milia portae eorum tres porta Gad una porta Aser una porta Nepthalim una

Daniel 1


Daniel Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ezekiel 48

The Book of Daniel

Return to Index

Chapter 1

1

anno tertio regni Ioachim regis Iuda venit Nabuchodonosor rex Babylonis Hierusalem et obsedit eam

2

et tradidit Dominus in manu eius Ioachim regem Iudae et partem vasorum domus Dei et asportavit ea in terram Sennaar in domum dei sui et vasa intulit in domum thesauri dei sui

3

et ait rex Asfanaz praeposito eunuchorum suorum ut introduceret de filiis Israhel et de semine regio et tyrannorum

4

pueros in quibus nulla esset macula decoros forma et eruditos omni sapientia cautos scientia et doctos disciplina et qui possent stare in palatio regis ut doceret eos litteras et linguam Chaldeorum

5

et constituit eis rex annonam per singulos dies de cibis suis et de vino unde bibebat ipse ut enutriti tribus annis postea starent in conspectu regis

6

fuerunt ergo inter eos de filiis Iuda Danihel Ananias Misahel et Azarias

7

et inposuit eis praepositus eunuchorum nomina Daniheli Balthasar et Ananiae Sedrac Misaheli Misac et Azariae Abdenago

8

proposuit autem Danihel in corde suo ne pollueretur de mensa regis neque de vino potus eius et rogavit eunuchorum praepositum ne contaminaretur

9

dedit autem Deus Daniheli gratiam et misericordiam in conspectu principis eunuchorum

10

et ait princeps eunuchorum ad Danihel timeo ego dominum meum regem qui constituit vobis cibum et potum qui si viderit vultus vestros macilentiores prae ceteris adulescentibus coaevis vestris condemnabitis caput meum regi

11

et dixit Danihel ad Malassar quem constituerat princeps eunuchorum super Danihel Ananiam Misahel et Azariam

12

tempta nos obsecro servos tuos diebus decem et dentur nobis legumina ad vescendum et aqua ad bibendum

13

et contemplare vultus nostros et vultus puerorum qui vescuntur cibo regio et sicut videris facies cum servis tuis

14

qui audito sermone huiuscemodi temptavit eos diebus decem

15

post dies autem decem apparuerunt vultus eorum meliores et corpulentiores prae omnibus pueris qui vescebantur cibo regio

16

porro Malassar tollebat cibaria et vinum potus eorum dabatque eis legumina

17

pueris autem his dedit Deus scientiam et disciplinam in omni libro et sapientia Daniheli autem intellegentiam omnium visionum et somniorum

18

conpletis itaque diebus post quos dixerat rex ut introducerentur introduxit eos praepositus eunuchorum in conspectu Nabuchodonosor

19

cumque locutus eis fuisset rex non sunt inventi de universis tales ut Danihel Ananias Misahel et Azarias et steterunt in conspectu regis

20

et omne verbum sapientiae et intellectus quod sciscitatus est ab eis rex invenit in eis decuplum super cunctos ariolos et magos qui erant in universo regno eius

21

fuit autem Danihel usque ad annum primum Cyri regis

Daniel 2


Daniel Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Daniel 1

The Book of Daniel

Return to Index

Chapter 2

1

in anno secundo regni Nabuchodonosor vidit Nabuchodonosor somnium et conterritus est spiritus eius et somnium eius fugit ab eo

2

praecepit ergo rex ut convocarentur arioli et magi et malefici et Chaldei et indicarent regi somnia sua qui cum venissent steterunt coram rege

3

et dixit ad eos rex vidi somnium et mente confusus ignoro quid viderim

4

responderuntque Chaldei regi syriace rex in sempiternum vive dic somnium servis tuis et interpretationem eius indicabimus

5

et respondens rex ait Chaldeis sermo recessit a me nisi indicaveritis mihi somnium et coniecturam eius peribitis vos et domus vestrae publicabuntur

6

si autem somnium et coniecturam eius narraveritis praemia et dona et honorem multum accipietis a me somnium igitur et interpretationem eius indicate mihi

7

responderunt secundo atque dixerunt rex somnium dicat servis suis et interpretationem illius indicabimus

8

respondit rex et ait certo novi quia tempus redimitis scientes quod recesserit a me sermo

9

si ergo somnium non indicaveritis mihi una est de vobis sententia quod interpretationem quoque fallacem et deceptione plenam conposueritis ut loquamini mihi donec tempus pertranseat somnium itaque dicite mihi ut sciam quod interpretationem quoque eius veram loquamini

10

respondentes ergo Chaldei coram rege dixerunt non est homo super terram qui sermonem tuum rex possit implere sed neque regum quisquam magnus et potens verbum huiuscemodi sciscitatur ab omni ariolo et mago et Chaldeo

11

sermo enim quem tu rex quaeris gravis est nec repperietur quisquam qui indicet illum in conspectu regis exceptis diis quorum non est cum hominibus conversatio

12

quo audito rex in furore et in ira magna praecepit ut perirent omnes sapientes Babylonis

13

et egressa sententia sapientes interficiebantur quaerebaturque Danihel et socii eius ut perirent

14

tunc Danihel requisivit de lege atque sententia ab Arioch principe militiae regis qui egressus fuerat ad interficiendos sapientes Babylonis

15

et interrogavit eum qui a rege acceperat potestatem quam ob causam tam crudelis sententia a facie esset regis egressa cum ergo rem indicasset Arioch Daniheli

16

Danihel ingressus rogavit regem ut tempus daret sibi ad solutionem indicandam regi

17

et ingressus est domum suam Ananiaeque Misaheli et Azariae sociis suis indicavit negotium

18

ut quaererent misericordiam a facie Dei caeli super sacramento isto et non perirent Danihel et socii eius cum ceteris sapientibus Babylonis

19

tunc Daniheli per visionem nocte mysterium revelatum est et Danihel benedixit Deo caeli

20

et locutus ait sit nomen Domini benedictum a saeculo et usque in saeculum quia sapientia et fortitudo eius sunt

21

et ipse mutat tempora et aetates transfert regna atque constituit dat sapientiam sapientibus et scientiam intellegentibus disciplinam

22

ipse revelat profunda et abscondita et novit in tenebris constituta et lux cum eo est

23

tibi Deus patrum meorum confiteor teque laudo quia sapientiam et fortitudinem dedisti mihi et nunc ostendisti mihi quae rogavimus te quia sermonem regis aperuisti nobis

24

post haec Danihel ingressus ad Arioch quem constituerat rex ut perderet sapientes Babylonis sic ei locutus est sapientes Babylonis ne perdas introduc me in conspectu regis et solutionem regi enarrabo

25

tunc Arioch festinus introduxit Danihelem ad regem et dixit ei inveni hominem de filiis transmigrationis Iudae qui solutionem regi adnuntiet

26

respondit rex et dixit Daniheli cuius nomen erat Balthasar putasne vere potes indicare mihi somnium quod vidi et interpretationem eius

27

et respondens Danihel coram rege ait mysterium quod rex interrogat sapientes magi et arioli et aruspices non queunt indicare regi

28

sed est Deus in caelo revelans mysteria qui indicavit tibi rex Nabuchodonosor quae ventura sunt novissimis temporibus somnium tuum et visiones capitis tui in cubili tuo huiuscemodi sunt

29

tu rex cogitare coepisti in stratu tuo quid esset futurum post haec et qui revelat mysteria ostendit tibi quae ventura sunt

30

mihi quoque non in sapientia quae est in me plus quam in cunctis viventibus sacramentum hoc revelatum est sed ut interpretatio regi manifesta fieret et cogitationes mentis tuae scires

31

tu rex videbas et ecce quasi statua una grandis statua illa magna et statura sublimis stabat contra te et intuitus eius erat terribilis

32

huius statuae caput ex auro optimo erat pectus autem et brachia de argento porro venter et femora ex aere

33

tibiae autem ferreae pedum quaedam pars erat ferrea quaedam fictilis

34

videbas ita donec abscisus est lapis sine manibus et percussit statuam in pedibus eius ferreis et fictilibus et comminuit eos

35

tunc contrita sunt pariter ferrum testa aes argentum et aurum et redacta quasi in favillam aestivae areae rapta sunt vento nullusque locus inventus est eis lapis autem qui percusserat statuam factus est mons magnus et implevit universam terram

36

hoc est somnium interpretationem quoque eius dicemus coram te rex

37

tu rex regum es et Deus caeli regnum fortitudinem et imperium et gloriam dedit tibi

38

et omnia in quibus habitant filii hominum et bestiae agri volucresque caeli dedit in manu tua et sub dicione tua universa constituit tu es ergo caput aureum

39

et post te consurget regnum aliud minus te et regnum tertium aliud aereum quod imperabit universae terrae

40

et regnum quartum erit velut ferrum quomodo ferrum comminuit et domat omnia sic comminuet omnia haec et conteret

41

porro quia vidisti pedum et digitorum partem testae figuli et partem ferream regnum divisum erit quod tamen de plantario ferri orietur secundum quod vidisti ferrum mixtum testae ex luto

42

et digitos pedum ex parte ferreos et ex parte fictiles ex parte regnum erit solidum et ex parte contritum

43

quia autem vidisti ferrum mixtum testae ex luto commiscebuntur quidem humano semine sed non adherebunt sibi sicuti ferrum misceri non potest testae

44

in diebus autem regnorum illorum suscitabit Deus caeli regnum quod in aeternum non dissipabitur et regnum eius populo alteri non tradetur comminuet et consumet universa regna haec et ipsum stabit in aeternum

45

secundum quod vidisti quod de monte abscisus est lapis sine manibus et comminuit testam et ferrum et aes et argentum et aurum Deus magnus ostendit regi quae futura sunt postea et verum est somnium et fidelis interpretatio eius

46

tunc rex Nabuchodonosor cecidit in faciem suam et Danihelum adoravit et hostias et incensum praecepit ut sacrificarent ei

47

loquens ergo rex ait Daniheli vere Deus vester Deus deorum est et Dominus regum et revelans mysteria quoniam potuisti aperire sacramentum hoc

48

tunc rex Danihelum in sublime extulit et munera multa et magna dedit ei et constituit eum principem super omnes provincias Babylonis et praefectum magistratuum super cunctos sapientes Babylonis

49

Danihel autem postulavit a rege et constituit super opera provinciae Babylonis Sedrac Misac et Abdenago ipse autem Danihel erat in foribus regis

Daniel 3


Daniel Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Daniel 2

The Book of Daniel

Return to Index

Chapter 3

1

Nabuchodonosor rex fecit statuam auream altitudine cubitorum sexaginta latitudine cubitorum sex et statuit eam in campo Duram provinciae Babylonis

2

itaque Nabuchodonosor rex misit ad congregandos satrapas magistratus et iudices duces et tyrannos et praefectos omnesque principes regionum ut convenirent ad dedicationem statuae quam erexerat Nabuchodonosor rex

3

tunc congregati sunt satrapae magistratus et iudices duces et tyranni et optimates qui erant in potestatibus constituti et universi principes regionum ut convenirent ad dedicationem statuae quam erexerat Nabuchodonosor rex stabant autem in conspectu statuae quam posuerat Nabuchodonosor

4

et praeco clamabat valenter vobis dicitur populis tribubus et linguis

5

in hora qua audieritis sonitum tubae et fistulae et citharae sambucae et psalterii et symphoniae et universi generis musicorum cadentes adorate statuam auream quam constituit Nabuchodonosor rex

6

si quis autem non prostratus adoraverit eadem hora mittetur in fornacem ignis ardentis

7

post haec igitur statim ut audierunt omnes populi sonitum tubae fistulae et citharae sambucae et psalterii et symphoniae et omnis generis musicorum cadentes omnes populi et tribus et linguae adoraverunt statuam auream quam constituerat Nabuchodonosor rex

8

statimque et in ipso tempore accedentes viri chaldei accusaverunt Iudaeos

9

dixeruntque Nabuchodonosor regi rex in aeternum vive

10

tu rex posuisti decretum ut omnis homo qui audierit sonitum tubae fistulae et citharae sambucae et psalterii et symphoniae et universi generis musicorum prosternat se et adoret statuam auream

11

si quis autem non procidens adoraverit mittatur in fornacem ignis ardentem

12

sunt ergo viri iudaei quos constituisti super opera regionis Babyloniae Sedrac Misac et Abdenago viri isti contempserunt rex decretum tuum deos tuos non colunt et statuam auream quam erexisti non adorant

13

tunc Nabuchodonosor in furore et in ira praecepit ut adducerentur Sedrac Misac et Abdenago qui confestim adducti sunt in conspectu regis

14

pronuntiansque Nabuchodonosor rex ait eis verene Sedrac Misac et Abdenago deos meos non colitis et statuam auream quam constitui non adoratis

15

nunc ergo si estis parati quacumque hora audieritis sonitum tubae fistulae et citharae sambucae psalterii et symphoniae omnisque generis musicorum prosternite vos et adorate statuam quam feci quod si non adoraveritis eadem hora mittemini in fornacem ignis ardentem et quis est Deus qui eripiat vos de manu mea

16

respondentes Sedrac Misac et Abdenago dixerunt regi Nabuchodonosor non oportet nos de hac re respondere tibi

17

ecce enim Deus noster quem colimus potest eripere nos de camino ignis ardentis et de manibus tuis rex liberare

18

quod si noluerit notum tibi sit rex quia deos tuos non colimus et statuam auream quam erexisti non adoramus

19

tunc Nabuchodonosor repletus est furore et aspectus faciei illius inmutatus est super Sedrac Misac et Abdenago et praecepit ut succenderetur fornax septuplum quam succendi consuerat

20

et viris fortissimis de exercitu suo iussit ut ligatis pedibus Sedrac Misac et Abdenago mitterent eos in fornacem ignis ardentem

21

et confestim viri illi vincti cum bracis suis et tiaris et calciamentis et vestibus missi sunt in medium fornacis ignis ardentis

22

nam iussio regis urguebat fornax autem succensa erat nimis porro viros illos qui miserant Sedrac Misac et Abdenago interfecit flamma ignis

Hosea 1


Hosea Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Daniel 3

The Book of Hosea

Return to Index

Chapter 1

1

verbum Domini quod factum est ad Osee filium Beeri in diebus Oziae Ioatham Ahaz Ezechiae regum Iuda et in diebus Hieroboam filii Ioas regis Israhel

2

principium loquendi Dominum in Osee et dixit Dominus ad Osee vade sume tibi uxorem fornicationum et filios fornicationum quia fornicans fornicabitur terra a Domino

3

et abiit et accepit Gomer filiam Debelaim et concepit et peperit filium

4

et dixit Dominus ad eum voca nomen eius Hiezrahel quoniam adhuc modicum et visitabo sanguinem Hiezrahel super domum Hieu et quiescere faciam regnum domus Israhel

5

et in illa die conteram arcum Israhel in valle Hiezrahel

6

et concepit adhuc et peperit filiam et dixit ei voca nomen eius Absque misericordia quia non addam ultra misereri domui Israhel sed oblivione obliviscar eorum

7

et domui Iuda miserebor et salvabo eos in Domino Deo suo et non salvabo eos in arcu et gladio et in bello et in equis et in equitibus

8

et ablactavit eam quae erat absque misericordia et concepit et peperit filium

9

et dixit voca nomen eius Non populus meus quia vos non populus meus et ego non ero vester

10

et erit numerus filiorum Israhel quasi harena maris quae sine mensura est et non numerabitur et erit in loco ubi dicetur eis non populus meus vos dicetur eis filii Dei viventis

11

et congregabuntur filii Iuda et filii Israhel pariter et ponent sibimet caput unum et ascendent de terra quia magnus dies Hiezrahel

Hosea 2


Hosea Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hosea 1

The Book of Hosea

Return to Index

Chapter 2

1

dicite fratribus vestris Populus meus et sorori vestrae Misericordiam consecuta

2

iudicate matrem vestram iudicate quoniam ipsa non uxor mea et ego non vir eius auferat fornicationes suas a facie sua et adulteria sua de medio uberum suorum

3

ne forte expoliem eam nudam et statuam eam secundum diem nativitatis suae et ponam eam quasi solitudinem et statuam eam velut terram inviam et interficiam eam siti

4

et filiorum illius non miserebor quoniam filii fornicationum sunt

5

quia fornicata est mater eorum confusa est quae concepit eos quia dixit vadam post amatores meos qui dant panes mihi et aquas meas lanam meam et linum meum oleum meum et potum meum

6

propter hoc ecce ego sepiam viam tuam spinis et sepiam eam maceria et semitas suas non inveniet

7

et sequetur amatores suos et non adprehendet eos et quaeret eos et non inveniet et dicet vadam et revertar ad virum meum priorem quia bene mihi erat tunc magis quam nunc

8

et haec nescivit quia ego dedi ei frumentum et vinum et oleum et argentum multiplicavi ei et aurum quae fecerunt Baal

9

idcirco convertar et sumam frumentum meum in tempore suo et vinum meum in tempore suo et liberabo lanam meam et linum meum quae operiebant ignominiam eius

10

et nunc revelabo stultitiam eius in oculis amatorum eius et vir non eruet eam de manu mea

11

et cessare faciam omne gaudium eius sollemnitatem eius neomeniam eius sabbatum eius et omnia festa tempora eius

12

et corrumpam vineam eius et ficum eius de quibus dixit mercedes hae meae sunt quas dederunt mihi amatores mei et ponam eam in saltu et comedet illam bestia agri

13

et visitabo super eam dies Baalim quibus accendebat incensum et ornabatur inaure sua et monili suo et ibat post amatores suos et mei obliviscebatur dicit Dominus

14

propter hoc ecce ego lactabo eam et ducam eam in solitudinem et loquar ad cor eius

15

et dabo ei vinitores eius ex eodem loco et vallem Achor ad aperiendam spem et canet ibi iuxta dies iuventutis suae et iuxta dies ascensionis suae de terra Aegypti

16

et erit in die illo ait Dominus vocabit me Vir meus et non vocabit me ultra Baali

17

et auferam nomina Baalim de ore eius et non recordabitur ultra nominis eorum

18

et percutiam eis foedus in die illa cum bestia agri et cum volucre caeli et cum reptili terrae et arcum et gladium et bellum conteram de terra et dormire eos faciam fiducialiter

19

et sponsabo te mihi in sempiternum et sponsabo te mihi in iustitia et iudicio et in misericordia et miserationibus

20

et sponsabo te mihi in fide et scies quia ego Dominus

21

et erit in illa die exaudiam dicit Dominus exaudiam caelos et illi exaudient terram

22

et terra exaudiet triticum et vinum et oleum et haec exaudient Hiezrahel

23

et seminabo eam mihi in terram et miserebor eius quae fuit absque misericordia

24

et dicam non populo meo populus meus tu et ipse dicet Dominus meus es tu

Hosea 3


Hosea Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hosea 2

The Book of Hosea

Return to Index

Chapter 3

1

et dixit Dominus ad me adhuc vade dilige mulierem dilectam amico et adulteram sicut diligit Dominus filios Israhel et ipsi respectant ad deos alienos et diligunt vinacea uvarum

2

et fodi eam mihi quindecim argenteis et choro hordei et dimidio choro hordei

3

et dixi ad eam dies multos expectabis me non fornicaberis et non eris viro sed et ego expectabo te

4

quia dies multos sedebunt filii Israhel sine rege et sine principe et sine sacrificio et sine altari et sine ephod et sine therafin

5

et post haec revertentur filii Israhel et quaerent Dominum Deum suum et David regem suum et pavebunt ad Dominum et ad bonum eius in novissimo dierum

Hosea 4


Hosea Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hosea 3

The Book of Hosea

Return to Index

Chapter 4

1

audite verbum Domini filii Israhel quia iudicium Domino cum habitatoribus terrae non est enim veritas et non est misericordia et non est scientia Dei in terra

2

maledictum et mendacium et homicidium et furtum et adulterium inundaverunt et sanguis sanguinem tetigit

3

propter hoc lugebit terra et infirmabitur omnis qui habitat in ea in bestia agri et in volucre caeli sed et pisces maris congregabuntur

4

verumtamen unusquisque non iudicet et non arguatur vir populus enim tuus sicut hii qui contradicunt sacerdoti

5

et corrues hodie et corruet etiam propheta tecum nocte tacere feci matrem tuam

6

conticuit populus meus eo quod non habuerit scientiam quia tu scientiam reppulisti repellam te ne sacerdotio fungaris mihi et oblita es legis Dei tui obliviscar filiorum tuorum et ego

7

secundum multitudinem eorum sic peccaverunt mihi gloriam eorum in ignominiam commutabo

8

peccata populi mei comedent et ad iniquitatem eorum sublevabunt animas eorum

9

et erit sicut populus sic sacerdos et visitabo super eum vias eius et cogitationes eius reddam ei

10

et comedent et non saturabuntur fornicati sunt et non cessaverunt quoniam Dominum reliquerunt in non custodiendo

11

fornicatio et vinum et ebrietas aufert cor

12

populus meus in ligno suo interrogavit et baculus eius adnuntiavit ei spiritus enim fornicationum decepit eos et fornicati sunt a Deo suo

13

super capita montium sacrificabant et super colles accendebant thymiama subtus quercum et populum et terebinthum quia bona erat umbra eius ideo fornicabuntur filiae vestrae et sponsae vestrae adulterae erunt

14

non visitabo super filias vestras cum fuerint fornicatae et super sponsas vestras cum adulteraverint quoniam ipsi cum meretricibus versabantur et cum effeminatis sacrificabant et populus non intellegens vapulabit

15

si fornicaris tu Israhel non delinquat saltim Iuda et nolite ingredi in Galgala et ne ascenderitis in Bethaven neque iuraveritis vivit Dominus

16

quoniam sicut vacca lasciviens declinavit Israhel nunc pascet eos Dominus quasi agnum in latitudine

17

particeps idolorum Ephraim dimitte eum

18

separatum est convivium eorum fornicatione fornicati sunt dilexerunt adferre ignominiam protectores eius

19

ligavit spiritus eam in alis suis et confundentur a sacrificiis suis

Hosea 5


Hosea Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hosea 4

The Book of Hosea

Return to Index

Chapter 5

1

audite hoc sacerdotes et adtendite domus Israhel et domus regis auscultate quia vobis iudicium est quoniam laqueus facti estis speculationi et rete expansum super Thabor

2

et victimas declinastis in profundum et ego eruditor omnium eorum

3

ego scio Ephraim et Israhel non est absconditus a me quia nunc fornicatus est Ephraim contaminatus est Israhel

4

non dabunt cogitationes suas ut revertantur ad Dominum suum quia spiritus fornicationis in medio eorum et Dominum non cognoverunt

5

et respondebit arrogantia Israhel in facie eius et Israhel et Ephraim ruent in iniquitate sua ruet etiam Iudas cum eis

6

in gregibus suis et in armentis suis vadent ad quaerendum Dominum et non invenient ablatus est ab eis

7

in Domino praevaricati sunt quia filios alienos genuerunt nunc devorabit eos mensis cum partibus suis

8

clangite bucina in Gabaa tuba in Rama ululate in Bethaven post tergum tuum Beniamin

9

Ephraim in desolatione erit in die correptionis in tribubus Israhel ostendi fidem

10

facti sunt principes Iuda quasi adsumentes terminum super eos effundam quasi aquam iram meam

11

calumniam patiens Ephraim fractus iudicio quoniam coepit abire post sordem

12

et ego quasi tinea Ephraim et quasi putredo domui Iuda

13

et vidit Ephraim languorem suum et Iudas vinculum suum et abiit Ephraim ad Assur et misit ad regem ultorem et ipse non poterit sanare vos nec solvere poterit a vobis vinculum

14

quoniam ego quasi leaena Ephraim et quasi catulus leonis domui Iuda ego ego capiam et vadam tollam et non est qui eruat

15

vadens revertar ad locum meum donec deficiatis et quaeratis faciem meam

Hosea 6


Hosea Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hosea 5

The Book of Hosea

Return to Index

Chapter 6

1

in tribulatione sua mane consurgunt ad me venite et revertamur ad Dominum

2

quia ipse cepit et sanabit nos percutiet et curabit nos

3

vivificabit nos post duos dies in die tertia suscitabit nos et vivemus in conspectu eius sciemus sequemurque ut cognoscamus Dominum quasi diluculum praeparatus est egressus eius et veniet quasi imber nobis temporaneus et serotinus terrae

4

quid faciam tibi Ephraim quid faciam tibi Iuda misericordia vestra quasi nubes matutina et quasi ros mane pertransiens

5

propter hoc dolavi in prophetis occidi eos in verbis oris mei et iudicia tua quasi lux egredientur

6

quia misericordiam volui et non sacrificium et scientiam Dei plus quam holocausta

7

ipsi autem sicut Adam transgressi sunt pactum ibi praevaricati sunt in me

8

Galaad civitas operantium idolum subplantata sanguine

9

et quasi fauces virorum latronum particeps sacerdotum in via interficientium pergentes de Sychem quia scelus operati sunt

10

in domo Israhel vidi horrendum ibi fornicationes Ephraim contaminatus est Israhel

11

sed et Iuda pone messem tibi cum convertero captivitatem populi mei

Hosea 7


Hosea Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hosea 6

The Book of Hosea

Return to Index

Chapter 7

1

cum sanare vellem Israhel revelata est iniquitas Ephraim et malitia Samariae quia operati sunt mendacium et fur ingressus est spolians latrunculus foris

2

et ne forte dicant in cordibus suis omnem malitiam eorum me recordatum nunc circumdederunt eos adinventiones suae coram facie mea factae sunt

3

in malitia sua laetificaverunt regem et in mendaciis suis principes

4

omnes adulterantes quasi clibanus succensus a coquente quievit paululum civitas a commixtione fermenti donec fermentaretur totum

5

dies regis nostri coeperunt principes furere a vino extendit manum suam cum inlusoribus

6

quia adplicuerunt quasi clibanum cor suum cum insidiaretur eis tota nocte dormivit coquens eos mane ipse succensus quasi ignis flammae

7

omnes calefacti sunt quasi clibanus et devoraverunt iudices suos omnes reges eorum ceciderunt non est qui clamet in eis ad me

8

Ephraim in populis ipse commiscebatur Ephraim factus est subcinericius qui non reversatur

9

comederunt alieni robur eius et ipse nescivit sed et cani effusi sunt in eo et ipse ignoravit

10

et humiliabitur superbia Israhel in facie eius nec reversi sunt ad Dominum Deum suum et non quaesierunt eum in omnibus his

11

et factus est Ephraim quasi columba seducta non habens cor Aegyptum invocabant ad Assyrios abierunt

12

et cum profecti fuerint expandam super eos rete meum quasi volucrem caeli detraham eos caedam eos secundum auditionem coetus eorum

13

vae eis quoniam recesserunt a me vastabuntur quia praevaricati sunt in me et ego redemi eos et ipsi locuti sunt contra me mendacia

14

et non clamaverunt ad me in corde suo sed ululabant in cubilibus suis super triticum et vinum ruminabant recesserunt a me

15

et ego erudivi et confortavi brachia eorum et in me cogitaverunt malitiam

16

reversi sunt ut essent absque iugo facti sunt quasi arcus dolosus cadent in gladio principes eorum a furore linguae suae ista subsannatio eorum in terra Aegypti

Hosea 8


Hosea Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hosea 7

The Book of Hosea

Return to Index

Chapter 8

1

in gutture tuo sit tuba quasi aquila super domum Domini pro eo quod transgressi sunt foedus meum et legem meam praevaricati sunt

2

me invocabunt Deus meus cognovimus te Israhel

3

proiecit Israhel bonum inimicus persequetur eum

4

ipsi regnaverunt et non ex me principes extiterunt et non cognovi argentum suum et aurum suum fecerunt sibi idola ut interirent

5

proiectus est vitulus tuus Samaria iratus est furor meus in eis usquequo non poterunt emundari

6

quia ex Israhel et ipse est artifex fecit illum et non est Deus quoniam in aranearum telas erit vitulus Samariae

7

quia ventum seminabunt et turbinem metent culmus stans non est in eis germen non faciet farinam quod si et fecerit alieni comedent eam

8

devoratus est Israhel nunc factus est in nationibus quasi vas inmundum

9

quia ipsi ascenderunt ad Assur onager solitarius sibi Ephraim munera dederunt amatoribus

10

sed et cum mercede conduxerint nationes nunc congregabo eos et quiescent paulisper ab onere regis et principum

11

quia multiplicavit Ephraim altaria ad peccandum factae sunt ei arae in delictum

12

scribam ei multiplices leges meas quae velut alienae conputatae sunt

13

hostias adfer adfer immolabunt carnes et comedent Dominus non suscipiet eas nunc recordabitur iniquitatis eorum et visitabit peccata eorum ipsi in Aegyptum convertentur

14

et oblitus est Israhel factoris sui et aedificavit delubra et Iudas multiplicavit urbes munitas et mittam ignem in civitates eius et devorabit aedes illius

Hosea 9


Hosea Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hosea 8

The Book of Hosea

Return to Index

Chapter 9

1

noli laetari Israhel noli exultare sicut populi quia fornicatus es a Deo tuo dilexisti mercedem super omnes areas tritici

2

area et torcular non pascet eos et vinum mentietur eis

3

non habitabunt in terra Domini reversus est Ephraim Aegyptum et in Assyriis pollutum comedit

4

non libabunt Domino vinum et non placebunt ei sacrificia eorum quasi panis lugentium omnes qui comedunt eum contaminabuntur quia panis eorum animae ipsorum non intrabit in domum Domini

5

quid facietis in die sollemni in die festivitatis Domini

6

ecce enim profecti sunt a vastitate Aegyptus congregavit eos Memphis sepeliet eos desiderabile argenti eorum urtica hereditabit lappa in tabernaculis eorum

7

venerunt dies visitationis venerunt dies retributionis scitote Israhel stultum prophetam insanum virum spiritalem propter multitudinem iniquitatis tuae et multitudo amentiae

8

speculator Ephraim cum Deo meo propheta laqueus ruinae super omnes vias eius insania in domo Dei eius

9

profunde peccaverunt sicut in diebus Gabaa recordabitur iniquitatis eorum et visitabit peccata eorum

10

quasi uvas in deserto inveni Israhel quasi prima poma ficulneae in cacumine eius vidi patres eorum ipsi autem intraverunt ad Beelphegor et abalienati sunt in confusione et facti sunt abominabiles sicut ea quae dilexerunt

11

Ephraim quasi avis avolavit gloria eorum a partu et ab utero et a conceptu

12

quod si et enutrierint filios suos absque liberis eos faciam in hominibus sed et vae eis cum recessero ab eis

13

Ephraim ut vidi Tyrus erat fundata in pulchritudine et Ephraim educit ad interfectorem filios suos

14

da eis Domine quid dabis eis da eis vulvam sine liberis et ubera arentia

15

omnes nequitiae eorum in Galgal quia ibi exosos habui eos propter malitiam adinventionum eorum de domo mea eiciam eos non addam ut diligam eos omnes principes eorum recedentes

16

percussus est Ephraim radix eorum exsiccata est fructum nequaquam facient quod si et genuerint interficiam amantissima uteri eorum

17

abiciet eos Deus meus quia non audierunt eum et erunt vagi in nationibus

Hosea 10


Hosea Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hosea 9

The Book of Hosea

Return to Index

Chapter 10

1

vitis frondosa Israhel fructus adaequatus est ei secundum multitudinem fructus sui multiplicavit altaria iuxta ubertatem terrae suae exuberavit simulacris

2

divisum est cor eorum nunc interibunt ipse confringet simulacra eorum depopulabitur aras eorum

3

quia nunc dicent non est rex nobis non enim timemus Dominum et rex quid faciet nobis

4

loquimini verba visionis inutilis et ferietis foedus et germinabit quasi amaritudo iudicium super sulcos agri

5

vaccas Bethaven coluerunt habitatores Samariae quia luxit super eum populus eius et aeditui eius super eum exultaverunt in gloria eius quia migravit ab eo

6

siquidem et ipse in Assur delatus est munus regi ultori confusio Ephraim capiet et confundetur Israhel in voluntate sua

7

transire fecit Samaria regem suum quasi spumam super faciem aquae

8

et disperdentur excelsa idoli peccatum Israhel lappa et tribulus ascendet super aras eorum et dicent montibus operite nos et collibus cadite super nos

9

ex diebus Gabaa peccavit Israhel ibi steterunt non conprehendet eos in Gabaa proelium super filios iniquitatis

10

iuxta desiderium meum corripiam eos congregabuntur super eos populi cum corripientur propter duas iniquitates suas

11

Ephraim vitula docta diligere trituram et ego transivi super pulchritudinem colli eius ascendam super Ephraim arabit Iudas confringet sibi sulcos Iacob

12

seminate vobis in iustitia metite in ore misericordiae innovate vobis novale tempus autem requirendi Dominum cum venerit qui docebit vos iustitiam

13

arastis impietatem iniquitatem messuistis comedistis frugem mendacii quia confisus es in viis tuis in multitudine fortium tuorum

14

consurget tumultus in populo tuo et omnes munitiones tuae vastabuntur sicut vastatus est Salman a domo eius qui iudicavit Baal in die proelii matre super filios adlisa

15

sic fecit vobis Bethel a facie malitiae nequitiarum vestrarum

Hosea 11


Hosea Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hosea 10

The Book of Hosea

Return to Index

Chapter 11

1

sicuti mane transit pertransiit rex Israhel quia puer Israhel et dilexi eum et ex Aegypto vocavi filium meum

2

vocaverunt eos sic abierunt a facie eorum Baalim immolabant et simulacris sacrificabant

3

et ego quasi nutricius Ephraim portabam eos in brachiis meis et nescierunt quod curarem eos

4

in funiculis Adam traham eos in vinculis caritatis et ero eis quasi exaltans iugum super maxillas eorum et declinavi ad eum ut vesceretur

5

non revertetur in terram Aegypti et Assur ipse rex eius quoniam noluerunt converti

6

coepit gladius in civitatibus eius et consumet electos eius et comedet capita eorum

7

et populus meus pendebit ad reditum meum iugum autem inponetur ei simul quod non auferetur

8

quomodo dabo te Ephraim protegam te Israhel quomodo dabo te sicut Adama ponam te ut Seboim conversum est in me cor meum pariter conturbata est paenitudo mea

9

non faciam furorem irae meae non convertar ut disperdam Ephraim quoniam Deus ego et non homo in medio tui Sanctus et non ingrediar civitatem

10

post Dominum ambulabunt quasi leo rugiet quia ipse rugiet et formidabunt filii maris

11

et avolabunt quasi avis ex Aegypto et quasi columba de terra Assyriorum et conlocabo eos in domibus suis dicit Dominus

12

circumdedit me in negatione Ephraim et in dolo domus Israhel Iudas autem testis descendit cum Deo et cum sanctis fidelis

Hosea 12


Hosea Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hosea 11

The Book of Hosea

Return to Index

Chapter 12

1

Ephraim pascit ventum et sequitur aestum tota die mendacium et vastitatem multiplicat et foedus cum Assyriis iniit et oleum in Aegyptum ferebat

2

iudicium ergo Domini cum Iuda et visitatio super Iacob iuxta vias eius et iuxta adinventiones eius reddet ei

3

in utero subplantavit fratrem suum et in fortitudine sua directus est cum angelo

4

et invaluit ad angelum et confortatus est flevit et rogavit eum in Bethel invenit eum et ibi locutus est nobiscum

5

et Dominus Deus exercituum Dominus memoriale eius

6

et tu ad Deum tuum converteris misericordiam et iudicium custodi et spera in Deo tuo semper

7

Chanaan in manu eius statera dolosa calumniam dilexit

8

et dixit Ephraim verumtamen dives effectus sum inveni idolum mihi omnes labores mei non invenient mihi iniquitatem quam peccavi

9

et ego Dominus Deus tuus ex terra Aegypti adhuc sedere te faciam in tabernaculis sicut in diebus festivitatis

10

et locutus sum super prophetas et ego visionem multiplicavi et in manu prophetarum adsimilatus sum

11

si Galaad idolum tamen frustra erant in Galgal bubus immolantes nam et altaria eorum quasi acervi super sulcos agri

12

fugit Iacob in regionem Syriae et servivit Israhel in uxore et in uxore servavit

13

in propheta autem eduxit Dominus Israhel de Aegypto et in propheta servatus est

14

ad iracundiam me provocavit Ephraim in amaritudinibus suis et sanguis eius super eum veniet et obprobrium eius restituet ei Dominus suus

Hosea 13


Hosea Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hosea 12

The Book of Hosea

Return to Index

Chapter 13

1

loquente Ephraim horror invasit Israhel et deliquit in Baal et mortuus est

2

et nunc addiderunt ad peccandum feceruntque sibi conflatile de argento suo quasi similitudinem idolorum factura artificum totum est his ipsi dicunt immolate homines vitulos adorantes

3

idcirco erunt quasi nubes matutina et sicut ros matutinus praeteriens sicut pulvis turbine raptus ex area et sicut fumus de fumario

4

ego autem Dominus Deus tuus ex terra Aegypti et Deum absque me nescies et salvator non est praeter me

5

ego cognovi te in deserto in terra solitudinis

6

iuxta pascua sua et adimpleti sunt et saturati elevaverunt cor suum et obliti sunt mei

7

et ero eis quasi leaena sicut pardus in via Assyriorum

8

occurram eis quasi ursa raptis catulis et disrumpam interiora iecoris eorum et consumam eos ibi quasi leo bestia agri scindet eos

9

perditio tua Israhel tantummodo in me auxilium tuum

10

ubi est rex tuus maxime nunc salvet te in omnibus urbibus tuis et iudices tui de quibus dixisti da mihi regem et principes

11

dabo tibi regem in furore meo et auferam in indignatione mea

12

conligata est iniquitas Ephraim absconditum peccatum eius

13

dolores parturientis venient ei ipse filius non sapiens nunc enim non stabit in contritione filiorum

14

de manu mortis liberabo eos de morte redimam eos ero mors tua o mors ero morsus tuus inferne consolatio abscondita est ab oculis meis

15

quia ipse inter fratres dividet adducet urentem ventum Dominus de deserto ascendentem et siccabit venas eius et desolabit fontem eius et ipse diripiet thesaurum omnis vasis desiderabilis

Hosea 14


Hosea Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hosea 13

The Book of Hosea

Return to Index

Chapter 14

1

pereat Samaria quoniam ad amaritudinem concitavit Dominum suum in gladio pereat parvuli eorum elidantur et fetae eius discindantur

2

convertere Israhel ad Dominum Deum tuum quoniam corruisti in iniquitate tua

3

tollite vobiscum verba et convertimini ad Dominum dicite ei omnem aufer iniquitatem et accipe bonum et reddemus vitulos labiorum nostrorum

4

Assur non salvabit nos super equum non ascendemus nec dicemus ultra dii nostri opera manuum nostrarum quia eius qui in te est misereberis pupilli

5

sanabo contritiones eorum diligam eos spontanee quia aversus est furor meus ab eo

6

ero quasi ros Israhel germinabit quasi lilium et erumpet radix eius ut Libani

7

ibunt rami eius et erit quasi oliva gloria eius et odor eius ut Libani

8

convertentur sedentes in umbra eius vivent tritico et germinabunt quasi vinea memoriale eius sicut vinum Libani

9

Ephraim quid mihi ultra idola ego exaudiam et dirigam eum ego ut abietem virentem ex me fructus tuus inventus est

Joel 1


Joel Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hosea 14

The Book of Joel

Return to Index

Chapter 1

1

verbum Domini quod factum est ad Iohel filium Fatuhel

2

audite hoc senes et auribus percipite omnes habitatores terrae si factum est istud in diebus vestris aut in diebus patrum vestrorum

3

super hoc filiis vestris narrate et filii vestri filiis suis et filii eorum generationi alterae

4

residuum erucae comedit lucusta et residuum lucustae comedit bruchus et residuum bruchi comedit rubigo

5

expergescimini ebrii et flete et ululate omnes qui bibitis vinum in dulcedine quoniam periit ab ore vestro

6

gens enim ascendit super terram meam fortis et innumerabilis dentes eius ut dentes leonis et molares eius ut catuli leonis

7

posuit vineam meam in desertum et ficum meam decorticavit nudans spoliavit eam et proiecit albi facti sunt rami eius

8

plange quasi virgo accincta sacco super virum pubertatis suae

9

periit sacrificium et libatio de domo Domini luxerunt sacerdotes ministri Domini

10

depopulata est regio luxit humus quoniam devastatum est triticum confusum est vinum elanguit oleum

11

confusi sunt agricolae ululaverunt vinitores super frumento et hordeo quia periit messis agri

12

vinea confusa est et ficus elanguit malogranatum et palma et malum et omnia ligna agri aruerunt quia confusum est gaudium a filiis hominum

13

accingite vos et plangite sacerdotes ululate ministri altaris ingredimini cubate in sacco ministri Dei mei quoniam interiit de domo Dei vestri sacrificium et libatio

14

sanctificate ieiunium vocate coetum congregate senes omnes habitatores terrae in domum Dei vestri et clamate ad Dominum

15

a a a diei quia prope est dies Domini et quasi vastitas a potente veniet

16

numquid non coram oculis vestris alimenta perierunt de domo Dei nostri laetitia et exultatio

17

conputruerunt iumenta in stercore suo demolita sunt horrea dissipatae sunt apothecae quoniam confusum est triticum

18

quid ingemuit animal mugierunt greges armenti quia non est pascua eis sed et greges pecorum disperierunt

19

ad te Domine clamabo quia ignis comedit speciosa deserti et flamma succendit omnia ligna regionis

20

sed et bestiae agri quasi area sitiens imbrem suspexerunt ad te quoniam exsiccati sunt fontes aquarum et ignis devoravit speciosa deserti

Joel 2


Joel Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joel 1

The Book of Joel

Return to Index

Chapter 2

1

canite tuba in Sion ululate in monte sancto meo conturbentur omnes habitatores terrae quia venit dies Domini quia prope est

2

dies tenebrarum et caliginis dies nubis et turbinis quasi mane expansum super montes populus multus et fortis similis ei non fuit a principio et post eum non erit usque in annos generationis et generationis

3

ante faciem eius ignis vorans et post eum exurens flamma quasi hortus voluptatis terra coram eo et post eum solitudo deserti neque est qui effugiat eum

4

quasi aspectus equorum aspectus eorum et quasi equites sic current

5

sicut sonitus quadrigarum super capita montium exilient sicut sonitus flammae ignis devorantis stipulam velut populus fortis praeparatus ad proelium

6

a facie eius cruciabuntur populi omnes vultus redigentur in ollam

7

sicut fortes current quasi viri bellatores ascendent murum vir in viis suis gradietur et non declinabunt a semitis suis

8

unusquisque fratrem suum non coartabit singuli in calle suo ambulabunt sed et per fenestras cadent et non demolientur

9

urbem ingredientur in muro current domos conscendent per fenestras intrabunt quasi fur

10

a facie eius contremuit terra moti sunt caeli sol et luna obtenebrati sunt et stellae retraxerunt splendorem suum

11

et Dominus dedit vocem suam ante faciem exercitus sui quia multa sunt nimis castra eius quia fortia et facientia verbum eius magnus enim dies Domini et terribilis valde et quis sustinebit eum

12

nunc ergo dicit Dominus convertimini ad me in toto corde vestro in ieiunio et in fletu et in planctu

13

et scindite corda vestra et non vestimenta vestra et convertimini ad Dominum Deum vestrum quia benignus et misericors est patiens et multae misericordiae et praestabilis super malitia

14

quis scit si convertatur et ignoscat et relinquat post se benedictionem sacrificium et libamen Domino Deo nostro

15

canite tuba in Sion sanctificate ieiunium vocate coetum

16

congregate populum sanctificate ecclesiam coadunate senes congregate parvulos et sugentes ubera egrediatur sponsus de cubili suo et sponsa de thalamo suo

17

inter vestibulum et altare plorabunt sacerdotes ministri Domini et dicent parce Domine populo tuo et ne des hereditatem tuam in obprobrium ut dominentur eis nationes quare dicunt in populis ubi est Deus eorum

18

zelatus est Dominus terram suam et pepercit populo suo

19

et respondit Dominus et dixit populo suo ecce ego mittam vobis frumentum et vinum et oleum et replebimini eo et non dabo vos ultra obprobrium in gentibus

20

et eum qui ab aquilone est procul faciam a vobis et expellam eum in terram inviam et desertam faciem eius contra mare orientale et extremum eius ad mare novissimum et ascendet fetor eius et ascendet putredo eius quia superbe egit

21

noli timere terra exulta et laetare quoniam magnificavit Dominus ut faceret

22

nolite timere animalia regionis quia germinaverunt speciosa deserti quia lignum adtulit fructum suum ficus et vinea dederunt virtutem suam

23

et filii Sion exultate et laetamini in Domino Deo vestro quia dedit vobis doctorem iustitiae et descendere faciet ad vos imbrem matutinum et serotinum in principio

24

et implebuntur areae frumento et redundabunt torcularia vino et oleo

25

et reddam vobis annos quos comedit lucusta bruchus et rubigo et eruca fortitudo mea magna quam misi in vos

26

et comedetis vescentes et saturabimini et laudabitis nomen Domini Dei vestri qui fecit vobiscum mirabilia et non confundetur populus meus in sempiternum

27

et scietis quia in medio Israhel ego sum et ego Dominus Deus vester et non est amplius et non confundetur populus meus in aeternum

28

et erit post haec effundam spiritum meum super omnem carnem et prophetabunt filii vestri et filiae vestrae senes vestri somnia somniabunt et iuvenes vestri visiones videbunt

29

sed et super servos et ancillas in diebus illis effundam spiritum meum

30

et dabo prodigia in caelo et in terra sanguinem et ignem et vaporem fumi

31

sol vertetur in tenebras et luna in sanguinem antequam veniat dies Domini magnus et horribilis

32

et erit omnis qui invocaverit nomen Domini salvus erit quia in monte Sion et in Hierusalem erit salvatio sicut dixit Dominus et in residuis quos Dominus vocaverit

Joel 3


Joel Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joel 2

The Book of Joel

Return to Index

Chapter 3

1

quia ecce in diebus illis et in tempore illo cum convertero captivitatem Iuda et Hierusalem

2

congregabo omnes gentes et deducam eas in valle Iosaphat et disceptabo cum eis ibi super populo meo et hereditate mea Israhel quos disperserunt in nationibus et terram meam diviserunt

3

et super populum meum miserunt sortem et posuerunt puerum in prostibulum et puellam vendiderunt pro vino ut biberent

4

verum quid vobis et mihi Tyrus et Sidon et omnis terminus Palestinorum numquid ultionem vos redditis mihi et si ulciscimini vos contra me cito velociter reddam vicissitudinem vobis super caput vestrum

5

argentum enim meum et aurum tulistis et desiderabilia mea et pulcherrima intulistis in delubra vestra

6

et filios Iuda et filios Hierusalem vendidistis filiis Graecorum ut longe faceretis eos de finibus suis

7

ecce ego suscitabo eos de loco in quo vendidistis eos et convertam retributionem vestram in caput vestrum

8

et vendam filios vestros et filias vestras in manibus filiorum Iuda et venundabunt eos Sabeis genti longinquae quia Dominus locutus est

9

clamate hoc in gentibus sanctificate bellum suscitate robustos accedant ascendant omnes viri bellatores

10

concidite aratra vestra in gladios et ligones vestros in lanceas infirmus dicat quia fortis ego sum

11

erumpite et venite omnes gentes de circuitu et congregamini ibi occumbere faciet Dominus robustos tuos

12

consurgant et ascendant gentes in vallem Iosaphat quia ibi sedebo ut iudicem omnes gentes in circuitu

13

mittite falces quoniam maturavit messis venite et descendite quia plenum est torcular exuberant torcularia quia multiplicata est malitia eorum

14

populi populi in valle concisionis quia iuxta est dies Domini in valle concisionis

15

sol et luna obtenebricata sunt et stellae retraxerunt splendorem suum

16

et Dominus de Sion rugiet et de Hierusalem dabit vocem suam et movebuntur caeli et terra et Dominus spes populi sui et fortitudo filiorum Israhel

17

et scietis quia ego Dominus Deus vester habitans in Sion in monte sancto meo et erit Hierusalem sancta et alieni non transibunt per eam amplius

18

et erit in die illa stillabunt montes dulcedinem et colles fluent lacte et per omnes rivos Iuda ibunt aquae et fons de domo Domini egredietur et inrigabit torrentem Spinarum

19

Aegyptus in desolatione erit et Idumea in desertum perditionis pro eo quod inique egerint in filios Iuda et effuderint sanguinem innocentem in terra sua

20

et Iudaea in aeternum habitabitur et Hierusalem in generatione et generationem

Amos 1


Amos Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Joel 3

The Book of Amos

Return to Index

Chapter 1

1

verba Amos qui fuit in pastoralibus de Thecuae quae vidit super Israhel in diebus Oziae regis Iuda et in diebus Hieroboam filii Ioas regis Israhel ante duos annos terraemotus

2

et dixit Dominus de Sion rugiet et de Hierusalem dabit vocem suam et luxerunt speciosa pastorum et exsiccatus est vertex Carmeli

3

haec dicit Dominus super tribus sceleribus Damasci et super quattuor non convertam eum eo quod trituraverint in plaustris ferreis Galaad

4

et mittam ignem in domum Azahel et devorabit domos Benadad

5

et conteram vectem Damasci et disperdam habitatorem de campo Idoli et tenentem sceptrum de domo Voluptatis et transferetur populus Syriae Cyrenen dicit Dominus

6

haec dicit Dominus super tribus sceleribus Gazae et super quattuor non convertam eum eo quod transtulerit captivitatem perfectam ut concluderet eam in Idumea

7

et mittam ignem in murum Gazae et devorabit aedes eius

8

et disperdam habitatorem de Azoto et tenentem sceptrum de Ascalone et convertam manum meam super Accaron et peribunt reliqui Philisthinorum dicit Dominus Deus

9

haec dicit Dominus super tribus sceleribus Tyri et super quattuor non convertam eum eo quod concluserint captivitatem perfectam in Idumea et non sint recordati foederis fratrum

10

et emittam ignem in murum Tyri et devorabit aedes eius

11

haec dicit Dominus super tribus sceleribus Edom et super quattuor non convertam eum eo quod persecutus sit in gladio fratrem suum et violaverit misericordiam eius et tenuerit ultra furorem suum et indignationem suam servaverit usque in finem

12

mittam ignem in Theman et devorabit aedes Bosrae

13

haec dicit Dominus super tribus sceleribus filiorum Ammon et super quattuor non convertam eum eo quod dissecuerit praegnantes Galaad ad dilatandum terminum suum

14

et succendam ignem in muro Rabbae et devorabit aedes eius in ululatu in die belli et in turbine in die commotionis

15

et ibit Melchom in captivitatem ipse et principes eius simul dicit Dominus

Amos 2


Amos Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Amos 1

The Book of Amos

Return to Index

Chapter 2

1

haec dicit Dominus super tribus sceleribus Moab et super quattuor non convertam eum eo quod incenderit ossa regis Idumeae usque ad cinerem

2

et mittam ignem in Moab et devorabit aedes Carioth et morietur in sonitu Moab in clangore tubae

3

et disperdam iudicem de medio eius et omnes principes eius interficiam cum eo dicit Dominus

4

haec dicit Dominus super tribus sceleribus Iuda et super quattuor non convertam eum eo quod abiecerint legem Domini et mandata eius non custodierint deceperunt enim eos idola sua post quae abierant patres eorum

5

et mittam ignem in Iuda et devorabit aedes Hierusalem

6

haec dicit Dominus super tribus sceleribus Israhel et super quattuor non convertam eum pro eo quod vendiderit argento iustum et pauperem pro calciamentis

7

qui conterunt super pulverem terrae capita pauperum et viam humilium declinant et filius ac pater eius ierunt ad puellam ut violarent nomen sanctum meum

8

et super vestimentis pigneratis accubuerunt iuxta omne altare et vinum damnatorum bibebant in domo Dei sui

9

ego autem exterminavi Amorreum a facie eorum cuius altitudo cedrorum altitudo eius et fortis ipse quasi quercus et contrivi fructum eius desuper et radices eius subter

10

ego sum qui ascendere vos feci de terra Aegypti et eduxi vos in deserto quadraginta annis ut possideretis terram Amorrei

11

et suscitavi de filiis vestris in prophetas et de iuvenibus vestris nazarenos numquid non ita est filii Israhel dicit Dominus

12

et propinabatis nazarenis vino et prophetis mandabatis dicentes ne prophetetis

13

ecce ego stridebo super vos sicut stridet plaustrum onustum faeno

14

et peribit fuga a veloce et fortis non obtinebit virtutem suam et robustus non salvabit animam suam

15

et tenens arcum non stabit et velox pedibus suis non salvabitur et ascensor equi non salvabit animam suam

16

et robustus corde inter fortes nudus fugiet in die illa dicit Dominus

Amos 3


Amos Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Amos 2

The Book of Amos

Return to Index

Chapter 3

1

audite verbum quod locutus est Dominus super vos filii Israhel super omni cognatione quam eduxi de terra Aegypti dicens

2

tantummodo vos cognovi ex omnibus cognationibus terrae idcirco visitabo super vos omnes iniquitates vestras

3

numquid ambulabunt duo pariter nisi convenerit eis

4

numquid rugiet leo in saltu nisi habuerit praedam numquid dabit catulus leonis vocem de cubili suo nisi aliquid adprehenderit

5

numquid cadet avis in laqueum terrae absque aucupe numquid auferetur laqueus de terra antequam quid ceperit

6

si clanget tuba in civitate et populus non expavescet si erit malum in civitate quod Dominus non fecit

7

quia non faciet Dominus Deus verbum nisi revelaverit secretum suum ad servos suos prophetas

8

leo rugiet quis non timebit Dominus Deus locutus est quis non prophetabit

9

auditum facite in aedibus Azoti et in aedibus terrae Aegypti et dicite congregamini super montes Samariae et videte insanias multas in medio eius et calumniam patientes in penetrabilibus eius

10

et nescierunt facere rectum dicit Dominus thesaurizantes iniquitatem et rapinas in aedibus suis

11

propterea haec dicit Dominus Deus tribulabitur et circumietur terra et detrahetur ex te fortitudo tua et diripientur aedes tuae

12

haec dicit Dominus quomodo si eruat pastor de ore leonis duo crura aut extremum auriculae sic eruentur filii Israhel qui habitant in Samaria in plaga lectuli et in Damasco grabatti

13

audite et contestamini in domo Iacob dicit Dominus Deus exercituum

14

quia in die cum visitare coepero praevaricationes Israhel super eum visitabo et super altaria Bethel et amputabuntur cornua altaris et cadent in terram

15

et percutiam domum hiemalem cum domo aestiva et peribunt domus eburneae et dissipabuntur aedes multae dicit Dominus

Amos 4


Amos Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Amos 3

The Book of Amos

Return to Index

Chapter 4

1

audite verbum hoc vaccae pingues quae estis in monte Samariae quae calumniam facitis egenis et confringitis pauperes quae dicitis dominis vestris adferte et bibemus

2

iuravit Dominus Deus in sancto suo quia ecce dies venient super vos et levabunt vos in contis et reliquias vestras in ollis ferventibus

3

et per aperturas exibitis altera contra alteram et proiciemini in Armon dicit Dominus

4

venite ad Bethel et impie agite ad Galgalam et multiplicate praevaricationem et offerte mane victimas vestras tribus diebus decimas vestras

5

et sacrificate de fermentato laudem et vocate voluntarias oblationes et adnuntiate sic enim voluistis filii Israhel dicit Dominus Deus

6

unde et ego dedi vobis stuporem dentium in cunctis urbibus vestris et indigentiam panum in omnibus locis vestris et non estis reversi ad me dicit Dominus

7

ego quoque prohibui a vobis imbrem cum adhuc tres menses superessent usque ad messem et plui super civitatem unam et super civitatem alteram non plui pars una conpluta est et pars super quam non plui aruit

8

et venerunt duae et tres civitates ad civitatem unam ut biberent aquam et non sunt satiatae et non redistis ad me dicit Dominus

9

percussi vos in vento urente et in aurugine multitudinem hortorum vestrorum et vinearum vestrarum oliveta vestra et ficeta vestra comedit eruca et non redistis ad me dicit Dominus

10

misi in vos mortem in via Aegypti percussi in gladio iuvenes vestros usque ad captivitatem equorum vestrorum et ascendere feci putredinem castrorum vestrorum in nares vestras et non redistis ad me dicit Dominus

11

subverti vos sicut subvertit Deus Sodomam et Gomorram et facti estis quasi torris raptus de incendio et non redistis ad me dicit Dominus

12

quapropter haec faciam tibi Israhel postquam autem haec fecero tibi praeparare in occursum Dei tui Israhel

13

quia ecce formans montes et creans ventum et adnuntians homini eloquium suum faciens matutinam nebulam et gradiens super excelsa terrae Dominus Deus exercituum nomen eius

Amos 5


Amos Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Amos 4

The Book of Amos

Return to Index

Chapter 5

1

audite verbum istud quod ego levo super vos planctum domus Israhel cecidit non adiciet ut resurgat

2

virgo Israhel proiecta est in terram suam non est qui suscitet eam

3

quia haec dicit Dominus Deus urbs de qua egrediebantur mille relinquentur in ea centum et de qua egrediebantur centum relinquentur in ea decem in domo Israhel

4

quia haec dicit Dominus domui Israhel quaerite me et vivetis

5

et nolite quaerere Bethel et in Galgala nolite intrare et in Bersabee non transibitis quia Galgala captiva ducetur et Bethel erit inutilis

6

quaerite Dominum et vivite ne forte conburatur ut ignis domus Ioseph et devorabit et non erit qui extinguat Bethel

7

qui convertitis in absinthium iudicium et iustitiam in terra relinquitis

8

facientem Arcturum et Orionem et convertentem in mane tenebras et diem nocte mutantem qui vocat aquas maris et effundit eas super faciem terrae Dominus nomen eius

9

qui subridet vastitatem super robustum et depopulationem super potentem adfert

10

odio habuerunt in porta corripientem et loquentem perfecte abominati sunt

11

idcirco pro eo quod diripiebatis pauperem et praedam electam tollebatis ab eo domos quadro lapide aedificabitis et non habitabitis in eis vineas amantissimas plantabitis et non bibetis vinum earum

12

quia cognovi multa scelera vestra et fortia peccata vestra hostes iusti accipientes munus et pauperes in porta deprimentes

13

ideo prudens in tempore illo tacebit quia tempus malum est

14

quaerite bonum et non malum ut vivatis et erit Dominus Deus exercituum vobiscum sicut dixistis

15

odite malum et diligite bonum et constituite in porta iudicium si forte misereatur Dominus Deus exercituum reliquiis Ioseph

16

propterea haec dicit Dominus Deus exercituum Dominator in omnibus plateis planctus et in cunctis quae foris sunt dicetur vae vae et vocabunt agricolam ad luctum et ad planctum eos qui sciunt plangere

17

et in omnibus vineis erit planctus quia pertransibo in medio tui dicit Dominus

18

vae desiderantibus diem Domini ad quid eam vobis dies Domini ista tenebrae et non lux

19

quomodo si fugiat vir a facie leonis et occurrat ei ursus et ingrediatur domum et innitatur manu sua super parietem et mordeat eum coluber

20

numquid non tenebrae dies Domini et non lux et caligo et non splendor in ea

21

odi et proieci festivitates vestras et non capiam odorem coetuum vestrorum

22

quod si adtuleritis mihi holocaustomata et munera vestra non suscipiam et vota pinguium vestrorum non respiciam

23

aufer a me tumultum carminum tuorum et cantica lyrae tuae non audiam

24

et revelabitur quasi aqua iudicium et iustitia quasi torrens fortis

25

numquid hostias et sacrificium obtulistis mihi in deserto quadraginta annis domus Israhel

26

et portastis tabernaculum Moloch vestro et imaginem idolorum vestrorum sidus dei vestri quae fecistis vobis

27

et migrare vos faciam trans Damascum dixit Dominus Deus exercituum nomen eius

Amos 6


Amos Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Amos 5

The Book of Amos

Return to Index

Chapter 6

1

vae qui opulenti estis in Sion et confiditis in monte Samariae optimates capita populorum ingredientes pompatice domum Israhel

2

transite in Chalanne et videte et ite inde in Emath magnam et descendite in Geth Palestinorum et ad optima quaeque regna horum si latior terminus eorum termino vestro est

3

qui separati estis in diem malum et adpropinquatis solio iniquitatis

4

qui dormitis in lectis eburneis et lascivitis in stratis vestris qui comeditis agnum de grege et vitulos de medio armenti

5

qui canitis ad vocem psalterii sicut David putaverunt se habere vasa cantici

6

bibentes in fialis vinum et optimo unguento delibuti et nihil patiebantur super contritione Ioseph

7

quapropter nunc migrabunt in capite transmigrantium et auferetur factio lascivientium

8

iuravit Dominus Deus in anima sua dicit Dominus Deus exercituum detestor ego superbiam Iacob et domos eius odi et tradam civitatem cum habitatoribus suis

9

quod si reliqui fuerint decem viri in domo una et ipsi morientur

10

et tollet eum propinquus suus et conburet eum ut efferat ossa de domo et dicet ei qui in penetrabilibus domus est numquid adhuc est apud te

11

et respondebit finis est et dicet ei tace et non recorderis nominis Domini

12

quia ecce Dominus mandabit et percutiet domum maiorem ruinis et domum minorem scissionibus

13

numquid currere queunt in petris equi aut arari potest in bubalis quoniam convertistis in amaritudinem iudicium et fructum iustitiae in absinthium

14

qui laetamini in nihili qui dicitis numquid non in fortitudine nostra adsumpsimus nobis cornua

15

ecce enim suscitabo super vos domus Israhel dicit Dominus Deus exercituum gentem et conterent vos ab introitu Emath usque ad torrentem Deserti

Amos 7


Amos Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Amos 6

The Book of Amos

Return to Index

Chapter 7

1

haec ostendit mihi Dominus Deus et ecce fictor lucustae in principio germinantium serotini imbris et ecce serotinus post tonsorem regis

2

et factum est cum consummasset comedere herbam terrae et dixi Domine Deus propitius esto obsecro quis suscitabit Iacob quia parvulus est

3

misertus est Dominus super hoc non erit dixit Dominus

4

haec ostendit mihi Dominus Deus et ecce vocabat iudicium ad ignem Dominus Deus et devoravit abyssum multam et comedit simul partem

5

et dixi Domine Deus quiesce obsecro quis suscitabit Iacob quia parvulus est

6

misertus est Dominus super hoc sed et istud non erit dixit Dominus Deus

7

haec ostendit mihi et ecce Dominus stans super murum litum et in manu eius trulla cementarii

8

et dixit Dominus ad me quid tu vides Amos et dixi trullam cementarii et dixit Dominus ecce ego ponam trullam in medio populi mei Israhel non adiciam ultra superinducere eum

9

et demolientur excelsa idoli et sanctificationes Israhel desolabuntur et consurgam super domum Hieroboam in gladio

10

et misit Amasias sacerdos Bethel ad Hieroboam regem Israhel dicens rebellavit contra te Amos in medio domus Israhel non poterit terra sustinere universos sermones eius

11

haec enim dicit Amos in gladio morietur Hieroboam et Israhel captivus migrabit de terra sua

12

et dixit Amasias ad Amos qui vides gradere fuge in terram Iuda et comede ibi panem et ibi prophetabis

13

et in Bethel non adicies ultra ut prophetes quia sanctificatio regis est et domus regni est

14

et respondit Amos et dixit ad Amasiam non sum propheta et non sum filius prophetae sed armentarius ego sum vellicans sycomoros

15

et tulit me Dominus cum sequerer gregem et dixit ad me Dominus vade propheta ad populum meum Israhel

16

et nunc audi verbum Domini tu dicis non prophetabis super Israhel et non stillabis super domum idoli

17

propter hoc haec dicit Dominus uxor tua in civitate fornicabitur et filii tui et filiae tuae in gladio cadent et humus tua funiculo metietur et tu in terra polluta morieris et Israhel captivus migrabit de terra sua

Amos 8


Amos Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Amos 7

The Book of Amos

Return to Index

Chapter 8

1

haec ostendit mihi Dominus Deus et ecce uncinus pomorum

2

et dixit quid tu vides Amos et dixi uncinum pomorum et dixit Dominus ad me venit finis super populum meum Israhel non adiciam ultra ut pertranseam eum

3

et stridebunt cardines templi in die illa dicit Dominus Deus multi morientur in omni loco proicietur silentium

4

audite hoc qui conteritis pauperem et deficere facitis egenos terrae

5

dicentes quando transibit mensis et venundabimus merces et sabbatum et aperiemus frumentum ut inminuamus mensuram et augeamus siclum et subponamus stateras dolosas

6

ut possideamus in argento egenos et pauperes pro calciamentis et quisquilias frumenti vendamus

7

iuravit Dominus in superbia Iacob si oblitus fuero usque ad finem omnia opera eorum

8

numquid super isto non commovebitur terra et lugebit omnis habitator eius et ascendet quasi fluvius universus et eicietur et defluet quasi rivus Aegypti

9

et erit in die illa dicit Dominus occidet sol meridie et tenebrescere faciam terram in die luminis

10

et convertam festivitates vestras in luctum et omnia cantica vestra in planctum et inducam super omne dorsum vestrum saccum et super omne caput calvitium et ponam eam quasi luctum unigeniti et novissima eius quasi diem amarum

11

ecce dies veniunt dicit Dominus et mittam famem in terram non famem panis neque sitim aquae sed audiendi verbum Domini

12

et commovebuntur a mari usque ad mare et ab aquilone usque ad orientem circumibunt quaerentes verbum Domini et non invenient

13

in die illa deficient virgines pulchrae et adulescentes in siti

14

qui iurant in delicto Samariae et dicunt vivit deus tuus Dan et vivit via Bersabee et cadent et non resurgent ultra

Amos 9


Amos Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Amos 8

The Book of Amos

Return to Index

Chapter 9

1

vidi Dominum stantem super altare et dixit percute cardinem et commoveantur superliminaria avaritia enim in capite omnium et novissimum eorum in gladio interficiam non erit fuga eis fugiet et non salvabitur ex eis qui fugerit

2

si descenderint usque ad infernum inde manus mea educet eos et si ascenderint usque ad caelum inde detraham eos

3

et si absconditi fuerint in vertice Carmeli inde scrutans auferam eos et si celaverint se ab oculis meis in fundo maris ibi mandabo serpenti et mordebit eos

4

et si abierint in captivitatem coram inimicis suis ibi mandabo gladio et occidet eos et ponam oculos meos super eos in malum et non in bonum

5

et Dominus Deus exercituum qui tangit terram et tabescet et lugebunt omnes habitantes in ea et ascendet sicut rivus omnis et defluet sicut fluvius Aegypti

6

qui aedificat in caelo ascensionem suam et fasciculum suum super terram fundavit qui vocat aquas maris et effundit eas super faciem terrae Dominus nomen eius

7

numquid non ut filii Aethiopum vos estis mihi filii Israhel ait Dominus numquid non Israhel ascendere feci de terra Aegypti et Palestinos de Cappadocia et Syros de Cyrene

8

ecce oculi Domini Dei super regnum peccans et conteram illud a facie terrae verumtamen conterens non conteram domum Iacob dicit Dominus

9

ecce enim ego mandabo et concutiam in omnibus gentibus domum Israhel sicut concutitur in cribro et non cadet lapillus super terram

10

in gladio morientur omnes peccatores populi mei qui dicunt non adpropinquabit et non veniet super nos malum

11

in die illo suscitabo tabernaculum David quod cecidit et reaedificabo aperturas murorum eius et ea quae corruerant instaurabo et reaedificabo eum sicut diebus antiquis

12

ut possideant reliquias Idumeae et omnes nationes eo quod invocatum sit nomen meum super eos dicit Dominus faciens haec

13

ecce dies veniunt dicit Dominus et conprehendet arator messorem et calcator uvae mittentem semen et stillabunt montes dulcedinem et omnes colles culti erunt

14

et convertam captivitatem populi mei Israhel et aedificabunt civitates desertas et habitabunt et plantabunt vineas et bibent vinum earum et facient hortos et comedent fructus eorum

Obadiah 1


Obadiah Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Amos 9

The Book of Obadiah

Return to Index

Chapter 1

1

visio Abdiae haec dicit Dominus Deus ad Edom auditum audivimus a Domino et legatum ad gentes misit surgite et consurgamus adversum eum in proelium

2

ecce parvulum te dedi in gentibus contemptibilis tu es valde

3

superbia cordis tui extulit te habitantem in scissuris petrae exaltantem solium suum qui dicit in corde suo quis detrahet me in terram

4

si exaltatus fueris ut aquila et si inter sidera posueris nidum tuum inde detraham te dicit Dominus

5

si fures introissent ad te si latrones per noctem quomodo conticuisses nonne furati essent sufficientia sibi si vindemiatores introissent ad te numquid saltim racemos reliquissent tibi

6

quomodo scrutati sunt Esau investigaverunt abscondita eius

7

usque ad terminum emiserunt te omnes viri foederis tui inluserunt tibi invaluerunt adversum te viri pacis tuae qui comedunt tecum ponent insidias subter te non est prudentia in eo

8

numquid non in die illa dicit Dominus perdam sapientes de Idumea et prudentiam de monte Esau

9

et timebunt fortes tui a meridie ut intereat vir de monte Esau

10

propter interfectionem et propter iniquitatem in fratrem tuum Iacob operiet te confusio et peribis in aeternum

11

in die cum stares adversus quando capiebant alieni exercitum eius et extranei ingrediebantur portas eius et super Hierusalem mittebant sortem tu quoque eras quasi unus ex eis

12

et non despicies in die fratris tui in die peregrinationis eius et non laetaberis super filios Iuda in die perditionis eorum et non magnificabis os tuum in die angustiae

13

neque ingredieris portam populi mei in die ruinae eorum neque despicies et tu in malis eius in die vastitatis illius et non emitteris adversum exercitum eius in die vastitatis illius

14

neque stabis in exitibus ut interficias eos qui fugerint et non concludes reliquos eius in die tribulationis

15

quoniam iuxta est dies Domini super omnes gentes sicut fecisti fiet tibi retributionem tuam convertet in caput tuum

16

quomodo enim bibisti super montem sanctum meum bibent omnes gentes iugiter et bibent et absorbent et erunt quasi non sint

17

et in monte Sion erit salvatio et erit sanctus et possidebit domus Iacob eos qui se possederant

18

et erit domus Iacob ignis et domus Ioseph flamma et domus Esau stipula et succendentur in eis et devorabunt eos et non erunt reliquiae domus Esau quia Dominus locutus est

19

et hereditabunt hii qui ad austrum montem Esau et qui in campestribus Philisthim et possidebunt regionem Ephraim et regionem Samariae et Beniamin possidebit Galaad

20

et transmigratio exercitus huius filiorum Israhel omnia Chananeorum usque ad Saraptham et transmigratio Hierusalem quae in Bosforo est possidebit civitates austri

Jonah 1


Jonah Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Obadiah 1

The Book of Jonah

Return to Index

Chapter 1

1

et factum est verbum Domini ad Ionam filium Amathi dicens

2

surge vade in Nineven civitatem grandem et praedica in ea quia ascendit malitia eius coram me

3

et surrexit Iona ut fugeret in Tharsis a facie Domini et descendit Ioppen et invenit navem euntem in Tharsis et dedit naulum eius et descendit in eam ut iret cum eis in Tharsis a facie Domini

4

Dominus autem misit ventum magnum in mari et facta est tempestas magna in mari et navis periclitabatur conteri

5

et timuerunt nautae et clamaverunt viri ad deum suum et miserunt vasa quae erant in navi in mare ut adleviaretur ab eis et Iona descendit ad interiora navis et dormiebat sopore gravi

6

et accessit ad eum gubernator et dixit ei quid tu sopore deprimeris surge invoca Deum tuum si forte recogitet Deus de nobis et non pereamus

7

et dixit vir ad collegam suum venite et mittamus sortes et sciamus quare hoc malum sit nobis et miserunt sortes et cecidit sors super Ionam

8

et dixerunt ad eum indica nobis cuius causa malum istud sit nobis quod est opus tuum quae terra tua et quo vel ex quo populo es tu

9

et dixit ad eos Hebraeus ego sum et Dominum Deum caeli ego timeo qui fecit mare et aridam

10

et timuerunt viri timore magno et dixerunt ad eum quid hoc fecisti cognoverunt enim viri quod a facie Domini fugeret quia indicaverat eis

11

et dixerunt ad eum quid faciemus tibi et cessabit mare a nobis quia mare ibat et intumescebat

12

et dixit ad eos tollite me et mittite in mare et cessabit mare a vobis scio enim ego quoniam propter me tempestas grandis haec super vos

13

et remigabant viri ut reverterentur ad aridam et non valebant quia mare ibat et intumescebat super eos

14

et clamaverunt ad Dominum et dixerunt quaesumus Domine ne pereamus in anima viri istius et ne des super nos sanguinem innocentem quia tu Domine sicut voluisti fecisti

15

et tulerunt Ionam et miserunt in mare et stetit mare a fervore suo

16

et timuerunt viri timore magno Dominum et immolaverunt hostias Domino et voverunt vota

Jonah 2


Jonah Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jonah 1

The Book of Jonah

Return to Index

Chapter 2

1

et praeparavit Dominus piscem grandem ut degluttiret Ionam et erat Iona in ventre piscis tribus diebus et tribus noctibus

2

et oravit Iona ad Dominum Deum suum de utero piscis

3

et dixit clamavi de tribulatione mea ad Dominum et exaudivit me de ventre inferni clamavi et exaudisti vocem meam

4

et proiecisti me in profundum in corde maris et flumen circumdedit me omnes gurgites tui et fluctus tui super me transierunt

5

et ego dixi abiectus sum a conspectu oculorum tuorum verumtamen rursus videbo templum sanctum tuum

6

circumdederunt me aquae usque ad animam abyssus vallavit me pelagus operuit caput meum

7

ad extrema montium descendi terrae vectes concluserunt me in aeternum et sublevabis de corruptione vitam meam Domine Deus meus

8

cum angustiaretur in me anima mea Domini recordatus sum ut veniat ad te oratio mea ad templum sanctum tuum

9

qui custodiunt vanitates frustra misericordiam suam derelinquunt

10

ego autem in voce laudis immolabo tibi quaecumque vovi reddam pro salute Domino

11

et dixit Dominus pisci et evomuit Ionam in aridam

Jonah 3


Jonah Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jonah 2

The Book of Jonah

Return to Index

Chapter 3

1

et factum est verbum Domini ad Ionam secundo dicens

2

surge vade ad Nineven civitatem magnam et praedica in ea praedicationem quam ego loquor ad te

3

et surrexit Iona et abiit in Nineven iuxta verbum Domini et Nineve erat civitas magna Dei itinere dierum trium

4

et coepit Iona introire in civitatem itinere diei unius et clamavit et dixit adhuc quadraginta dies et Nineve subvertetur

5

et crediderunt viri ninevitae in Deo et praedicaverunt ieiunium et vestiti sunt saccis a maiore usque ad minorem

6

et pervenit verbum ad regem Nineve et surrexit de solio suo et abiecit vestimentum suum a se et indutus est sacco et sedit in cinere

7

et clamavit et dixit in Nineve ex ore regis et principum eius dicens homines et iumenta et boves et pecora non gustent quicquam nec pascantur et aquam non bibant

8

et operiantur saccis homines et iumenta et clament ad Dominum in fortitudine et convertatur vir a via sua mala et ab iniquitate quae est in manibus eorum

9

quis scit si convertatur et ignoscat Deus et revertatur a furore irae suae et non peribimus

10

et vidit Deus opera eorum quia conversi sunt a via sua mala et misertus est Deus super malitiam quam locutus fuerat ut faceret eis et non fecit

Jonah 4


Jonah Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jonah 3

The Book of Jonah

Return to Index

Chapter 4

1

et adflictus est Iona adflictione magna et iratus est

2

et oravit ad Dominum et dixit obsecro Domine numquid non hoc est verbum meum cum adhuc essem in terra mea propter hoc praeoccupavi ut fugerem in Tharsis scio enim quia tu Deus clemens et misericors es patiens et multae miserationis et ignoscens super malitia

3

et nunc Domine tolle quaeso animam meam a me quia melior est mihi mors quam vita

4

et dixit Dominus putasne bene irasceris tu

5

et egressus est Iona de civitate et sedit contra orientem civitatis et fecit sibimet ibi umbraculum et sedebat subter eum in umbra donec videret quid accideret civitati

6

et praeparavit Dominus Deus hederam et ascendit super caput Ionae ut esset umbra super caput eius et protegeret eum laboraverat enim et laetatus est Iona super hedera laetitia magna

7

et paravit Deus vermem ascensu diluculo in crastinum et percussit hederam et exaruit

8

et cum ortus fuisset sol praecepit Dominus vento calido et urenti et percussit sol super caput Ionae et aestuabat et petivit animae suae ut moreretur et dixit melius est mihi mori quam vivere

9

et dixit Dominus ad Ionam putasne bene irasceris tu super hederam et dixit bene irascor ego usque ad mortem

10

et dixit Dominus tu doles super hederam in qua non laborasti neque fecisti ut cresceret quae sub una nocte nata est et una nocte periit

Micah 1


Micah Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jonah 4

The Book of Micah

Return to Index

Chapter 1

1

verbum Domini quod factum est ad Micham Morasthiten in diebus Ioatham Ahaz Ezechiae regum Iuda quod vidit super Samariam et Hierusalem

2

audite populi omnes et adtendat terra et plenitudo eius et sit Dominus Deus vobis in testem Dominus de templo sancto suo

3

quia ecce Dominus egreditur de loco suo et descendet et calcabit super excelsa terrae

4

et consumentur montes subtus eum et valles scindentur sicut cera a facie ignis sicut aquae quae decurrunt in praeceps

5

in scelere Iacob omne istud et in peccatis domus Israhel quod scelus Iacob nonne Samaria et quae excelsa Iudae nonne Hierusalem

6

et ponam Samariam quasi acervum lapidum in agro cum plantatur vinea et detraham in vallem lapides eius et fundamenta eius revelabo

7

et omnia sculptilia eius concidentur et omnes mercedes eius conburentur igni et omnia idola eius ponam in perditionem quia de mercedibus meretricis congregata sunt et usque ad mercedem meretricis revertentur

8

super hoc plangam et ululabo vadam spoliatus et nudus faciam planctum velut draconum et luctum quasi strutionum

9

quia desperata est plaga eius quia venit usque ad Iudam tetigit portam populi mei usque ad Hierusalem

10

in Geth nolite adnuntiare lacrimis ne ploretis in domo Pulveris pulvere vos conspergite

11

et transite vobis habitatio Pulchra confusa ignominia non est egressa quae habitat in Exitu planctum domus Vicinae accipiet ex vobis quae stetit sibimet

12

quia infirmata est in bonum quae habitat in Amaritudinibus quia descendit malum a Domino in portam Hierusalem

13

tumultus quadrigae stuporis habitanti Lachis principium peccati est filiae Sion quia in te inventa sunt scelera Israhel

14

propterea dabit emissarios super hereditatem Geth domus Mendacii in deceptionem regibus Israhel

15

adhuc heredem adducam tibi quae habitas in Maresa usque Adollam veniet gloria Israhel

16

decalvare et tondere super filios deliciarum tuarum dilata calvitium tuum sicut aquila quoniam captivi ducti sunt ex te

Micah 2


Micah Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Micah 1

The Book of Micah

Return to Index

Chapter 2

1

vae qui cogitatis inutile et operamini malum in cubilibus vestris in luce matutina faciunt illud quoniam contra Deum est manus eorum

2

et concupierunt agros et violenter tulerunt et domos rapuerunt et calumniabantur virum et domum eius virum et hereditatem eius

3

idcirco haec dicit Dominus ecce ego cogito super familiam istam malum unde non auferetis colla vestra et non ambulabitis superbi quoniam tempus pessimum est

4

in die illa sumetur super vos parabola et cantabitur canticum cum suavitate dicentium depopulatione vastati sumus pars populi mei commutata est quomodo recedet a me cum revertatur qui regiones nostras dividat

5

propter hoc non erit tibi mittens funiculum sortis in coetu Domini

6

ne loquamini loquentes non stillabit super istos non conprehendet confusio

7

dicit domus Iacob numquid adbreviatus est spiritus Domini aut tales sunt cogitationes eius nonne verba mea bona sunt cum eo qui recte graditur

8

et e contrario populus meus in adversarium consurrexit desuper tunica pallium sustulistis eos qui transiebant simpliciter convertistis in bellum

9

mulieres populi mei eiecistis de domo deliciarum suarum a parvulis earum tulistis laudem meam in perpetuum

10

surgite et ite quia non habetis hic requiem propter inmunditiam eius corrumpetur putredine pessima

11

utinam non essem vir habens spiritum et mendacium potius loquerer stillabo tibi in vinum et in ebrietatem et erit super quem stillatur populus iste

12

congregatione congregabo Iacob totum te in unum conducam reliquias Israhel pariter ponam illum quasi gregem in ovili quasi pecus in medio caularum tumultuabuntur a multitudine hominum

13

ascendet enim pandens iter ante eos divident et transibunt portam et egredientur per eam et transibit rex eorum coram eis et Dominus in capite eorum

Micah 3


Micah Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Micah 2

The Book of Micah

Return to Index

Chapter 3

1

et dixi audite principes Iacob et duces domus Israhel numquid non vestrum est scire iudicium

2

qui odio habetis bonum et diligitis malum qui violenter tollitis pelles eorum desuper eos et carnem eorum desuper ossibus eorum

3

qui comederunt carnem populi mei et pellem eorum desuper excoriaverunt et ossa eorum confregerunt et conciderunt sicut in lebete et quasi carnem in medio ollae

4

tunc clamabunt ad Dominum et non exaudiet eos et abscondet faciem suam ab eis in tempore illo sicut nequiter egerunt in adinventionibus suis

5

haec dicit Dominus super prophetas qui seducunt populum meum qui mordent dentibus suis et praedicant pacem et si quis non dederit in ore eorum quippiam sanctificant super eum proelium

6

propterea nox vobis pro visione erit et tenebrae vobis pro divinatione et occumbet sol super prophetas et obtenebrabitur super eos dies

7

et confundentur qui vident visiones et confundentur divini et operient vultus suos omnes quia non est responsum Dei

8

verumtamen ego repletus sum fortitudine spiritus Domini iudicio et virtute ut adnuntiem Iacob scelus suum et Israhel peccatum suum

9

audite haec principes domus Iacob et iudices domus Israhel qui abominamini iudicium et omnia recta pervertitis

10

qui aedificatis Sion in sanguinibus et Hierusalem in iniquitate

11

principes eius in muneribus iudicabant et sacerdotes eius in mercede docebant et prophetae eius in pecunia divinabant et super Dominum requiescebant dicentes numquid non Dominus in medio nostrum non venient super nos mala

12

propter hoc causa vestri Sion quasi ager arabitur et Hierusalem quasi acervus lapidum erit et mons templi in excelsa silvarum

Micah 4


Micah Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Micah 3

The Book of Micah

Return to Index

Chapter 4

1

et in novissimo dierum erit mons domus Domini praeparatus in vertice montium et sublimis super colles et fluent ad eum populi

2

et properabunt gentes multae et dicent venite ascendamus ad montem Domini et ad domum Dei Iacob et docebit nos de viis suis et ibimus in semitis eius quia de Sion egredietur lex et verbum Domini de Hierusalem

3

et iudicabit inter populos multos et corripiet gentes fortes usque in longinquum et concident gladios suos in vomeres et hastas suas in ligones non sumet gens adversus gentem gladium et non discent ultra belligerare

4

et sedebit vir subtus vineam suam et subtus ficum suam et non erit qui deterreat quia os Domini exercituum locutum est

5

quia omnes populi ambulabunt unusquisque in nomine dei sui nos autem ambulabimus in nomine Domini Dei nostri in aeternum et ultra

6

in die illa dicit Dominus congregabo claudicantem et eam quam eieceram colligam et quam adflixeram

7

et ponam claudicantem in reliquias et eam quae laboraverat in gentem robustam et regnabit Dominus super eos in monte Sion ex hoc nunc et usque in aeternum

8

et tu turris Gregis nebulosa filiae Sion usque ad te veniet et veniet potestas prima regnum filiae Hierusalem

9

nunc quare maerore contraheris numquid rex non est tibi aut consiliarius tuus periit quia conprehendit te dolor sicut parturientem

10

dole et satage filia Sion quasi parturiens quia nunc egredieris de civitate et habitabis in regione et venies usque ad Babylonem ibi liberaberis ibi redimet te Dominus de manu inimicorum tuorum

11

et nunc congregatae sunt super te gentes multae quae dicunt lapidetur et aspiciat in Sion oculus noster

12

ipsi autem non cognoverunt cogitationes Domini et non intellexerunt consilium eius quia congregavit eos quasi faenum areae

13

surge et tritura filia Sion quia cornu tuum ponam ferreum et ungulas tuas ponam aereas et comminues populos multos et interficiam Domino rapinas eorum et fortitudinem eorum Domino universae terrae

Micah 5


Micah Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Micah 4

The Book of Micah

Return to Index

Chapter 5

1

nunc vastaberis filia latronis obsidionem posuerunt super nos in virga percutient maxillam iudicis Israhel

2

et tu Bethleem Ephrata parvulus es in milibus Iuda ex te mihi egredietur qui sit dominator in Israhel et egressus eius ab initio a diebus aeternitatis

3

propter hoc dabit eos usque ad tempus in quo parturiens pariet reliquiae fratrum eius convertentur ad filios Israhel

4

et stabit et pascet in fortitudine Domini in sublimitate nominis Domini Dei sui et convertentur quia nunc magnificabitur usque ad terminos terrae

5

et erit iste pax Assyrius cum venerit in terram nostram et quando calcaverit in domibus nostris et suscitabimus super eum septem pastores et octo primates homines

6

et pascent terram Assur in gladio et terram Nemrod in lanceis eius et liberabit ab Assur cum venerit in terram nostram et cum calcaverit in finibus nostris

7

et erunt reliquiae Iacob in medio populorum multorum quasi ros a Domino et quasi stillae super herbam quae non expectat virum et non praestolatur filios hominum

8

et erunt reliquiae Iacob in gentibus in medio populorum multorum quasi leo in iumentis silvarum et quasi catulus leonis in gregibus pecorum qui cum transierit et conculcaverit et ceperit non est qui eruat

9

exaltabitur manus tua super hostes tuos et omnes inimici tui interibunt

10

et erit in die illa dicit Dominus auferam equos tuos de medio tui et disperdam quadrigas tuas

11

et perdam civitates terrae tuae et destruam omnes munitiones tuas et auferam maleficia de manu tua et divinationes non erunt in te

12

et perire faciam sculptilia tua et statuas tuas de medio tui et non adorabis ultra opera manuum tuarum

13

et evellam lucos tuos de medio tui et conteram civitates tuas

14

et faciam in furore et in indignatione ultionem in omnibus gentibus quae non audierunt

Micah 6


Micah Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Micah 5

The Book of Micah

Return to Index

Chapter 6

1

audite quae Dominus loquitur surge contende iudicio adversum montes et audiant colles vocem tuam

2

audiant montes iudicium Domini et fortia fundamenta terrae quia iudicium Domini cum populo suo et cum Israhel diiudicabitur

3

populus meus quid feci tibi et quid molestus fui tibi responde mihi

4

quia eduxi te de terra Aegypti et de domo servientium liberavi te et misi ante faciem tuam Mosen et Aaron et Mariam

5

populus meus memento quaeso quid cogitaverit Balac rex Moab et quid responderit ei Balaam filius Beor de Setthim usque ad Galgalam ut cognosceret iustitias Domini

6

quid dignum offeram Domino curvem genu Deo excelso numquid offeram ei holocaustomata et vitulos anniculos

7

numquid placari potest Dominus in milibus arietum aut in multis milibus hircorum pinguium numquid dabo primogenitum meum pro scelere meo fructum ventris mei pro peccato animae meae

8

indicabo tibi o homo quid sit bonum et quid Dominus quaerat a te utique facere iudicium et diligere misericordiam et sollicitum ambulare cum Deo tuo

9

vox Domini ad civitatem clamat et salus erit timentibus nomen tuum audite tribus et quis adprobabit illud

10

adhuc ignis in domo impii thesauri iniquitatis et mensura minor irae plena

11

numquid iustificabo stateram impiam et saccelli pondera dolosa

12

in quibus divites eius repleti sunt iniquitate et habitantes in ea loquebantur mendacium et lingua eorum fraudulenta in ore eorum

13

et ego ergo coepi percutere te perditione super peccatis tuis

14

tu comedes et non saturaberis et humiliatio tua in medio tui et adprehendes et non salvabis et quos salvaveris in gladium dabo

15

tu seminabis et non metes tu calcabis olivam et non ungueris oleo et mustum et non bibes vinum

16

et custodisti praecepta Omri et omne opus domus Achab et ambulasti in voluntatibus eorum ut darem te in perditionem et habitantes in ea in sibilum et obprobrium populi mei portabitis

Micah 7


Micah Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Micah 6

The Book of Micah

Return to Index

Chapter 7

1

vae mihi quia factus sum sicut qui colligit in autumno racemos vindemiae non est botrus ad comedendum praecoquas ficus desideravit anima mea

2

periit sanctus de terra et rectus in hominibus non est omnes in sanguine insidiantur vir fratrem suum venatur ad mortem

3

malum manuum suarum dicunt bonum princeps postulat et iudex in reddendo est et magnus locutus est desiderium animae suae et conturbaverunt eam

4

qui optimus in eis est quasi paliurus et qui rectus quasi spina de sepe dies speculationis tuae visitatio tua venit nunc erit vastitas eorum

5

nolite credere amico et nolite confidere in duce ab ea quae dormit in sinu tuo custodi claustra oris tui

6

quia filius contumeliam facit patri filia consurgit adversus matrem suam nurus contra socrum suam inimici hominis domestici eius

7

ego autem ad Dominum aspiciam expectabo Deum salvatorem meum audiet me Deus meus

8

ne laeteris inimica mea super me quia cecidi consurgam cum sedero in tenebris Dominus lux mea est

9

iram Domini portabo quoniam peccavi ei donec iudicet causam meam et faciat iudicium meum educet me in lucem videbo in iustitiam eius

10

et aspiciet inimica mea et operietur confusione quae dicit ad me ubi est Dominus Deus tuus oculi mei videbunt in eam nunc erit in conculcationem ut lutum platearum

11

dies ut aedificentur maceriae tuae in die illa longe fiet lex

12

in die illa et usque ad te veniet Assur et usque ad civitates munitas et a civitatibus munitis usque ad flumen et ad mare de mari et ad montem de monte

13

et erit terra in desolationem propter habitatores suos et propter fructum cogitationum eorum

14

pasce populum tuum in virga tua gregem hereditatis tuae habitantes solos in saltu in medio Carmeli pascentur Basan et Galaad iuxta dies antiquos

15

secundum dies egressionis tuae de terra Aegypti ostendam ei mirabilia

16

videbunt gentes et confundentur super omni fortitudine sua ponent manus super os aures eorum surdae erunt

17

lingent pulverem sicut serpens velut reptilia terrae proturbabuntur de aedibus suis Dominum Deum nostrum desiderabunt et timebunt te

18

quis Deus similis tui qui aufers iniquitatem et transis peccatum reliquiarum hereditatis tuae non inmittet ultra furorem suum quoniam volens misericordiam est

19

revertetur et miserebitur nostri deponet iniquitates nostras et proiciet in profundum maris omnia peccata nostra

Nahum 1


Nahum Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Micah 7

The Book of Nahum

Return to Index

Chapter 1

1

onus Nineve liber visionis Naum Helcesei

2

Deus aemulator et ulciscens Dominus ulciscens Dominus et habens furorem ulciscens Dominus in hostes suos et irascens ipse inimicis suis

3

Dominus patiens et magnus fortitudine et mundans non faciet innocentem Dominus in tempestate et turbine viae eius et nebulae pulvis pedum eius

4

increpans mare et exsiccans illud et omnia flumina ad desertum deducens infirmatus est Basan et Carmelus et flos Libani elanguit

5

montes commoti sunt ab eo et colles adsolati sunt et contremuit terra a facie eius et orbis et omnes habitantes in eo

6

ante faciem indignationis eius quis stabit et quis resistet in ira furoris eius indignatio eius effusa est ut ignis et petrae dissolutae sunt ab eo

7

bonus Dominus et confortans in die tribulationis et sciens sperantes in se

8

et in diluvio praetereunte consummationem faciet loci eius et inimicos eius persequentur tenebrae

9

quid cogitatis contra Dominum consummationem ipse faciet non consurget duplex tribulatio

10

quia sicut spinae se invicem conplectuntur sic convivium eorum pariter potantium consumentur quasi stipula ariditate plena

11

ex te exivit cogitans contra Dominum malitiam mente pertractans praevaricationem

12

haec dicit Dominus si perfecti fuerint et ita plures sic quoque adtondentur et pertransibit adflixi te et non adfligam te ultra

13

et nunc conteram virgam eius de dorso tuo et vincula tua disrumpam

14

et praecipiet super te Dominus non seminabitur ex nomine tuo amplius de domo Dei tui interficiam sculptile et conflatile ponam sepulchrum tuum quia inhonoratus es

15

ecce super montes pedes evangelizantis et adnuntiantis pacem celebra Iuda festivitates tuas et redde vota tua quia non adiciet ultra ut pertranseat in te Belial universus interiit

Nahum 2


Nahum Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Nahum 1

The Book of Nahum

Return to Index

Chapter 2

1

ascendit qui dispergat coram te qui custodit obsidionem contemplare viam conforta lumbos robora virtutem valde

2

quia reddidit Dominus superbiam Iacob sicut superbiam Israhel quia vastatores dissipaverunt eos et propagines eorum corruperunt

3

clypeus fortium eius ignitus viri exercitus in coccineis igneae habenae currus in die praeparationis eius et agitatores consopiti sunt

4

in itineribus conturbati sunt quadrigae conlisae sunt in plateis aspectus eorum quasi lampades quasi fulgura discurrentia

5

recordabitur fortium suorum ruent in itineribus suis velociter ascendent muros eius et praeparabitur umbraculum

6

portae fluviorum apertae sunt et templum ad solum dirutum

7

et miles captivus abductus est et ancillae eius minabantur gementes ut columbae murmurantes in cordibus suis

8

et Nineve quasi piscina aquarum aquae eius ipsi vero fugerunt state state et non est qui revertatur

9

diripite argentum diripite aurum et non est finis divitiarum ex omnibus vasis desiderabilibus

10

dissipata et scissa et dilacerata et cor tabescens et dissolutio geniculorum et defectio in cunctis renibus et facies omnium sicut nigredo ollae

11

ubi est habitaculum leonum et pascua catulorum leonum ad quam ivit leo ut ingrederetur illuc catulus leonis et non est qui exterreat

12

leo cepit sufficienter catulis suis et necavit leaenis suis et implevit praeda speluncas suas et cubile suum rapina

13

ecce ego ad te dicit Dominus exercituum et succendam usque ad fumum quadrigas eius et leunculos tuos comedet gladius et exterminabo de terra praedam tuam et non audietur ultra vox nuntiorum tuorum

Nahum 3


Nahum Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Nahum 2

The Book of Nahum

Return to Index

Chapter 3

1

vae civitas sanguinum universa mendacii dilaceratione plena non recedet a te rapina

2

vox flagelli et vox impetus rotae et equi frementis et quadrigae ferventis equitis ascendentis

3

et micantis gladii et fulgurantis hastae et multitudinis interfectae et gravis ruinae nec est finis cadaverum et corruent in corporibus suis

4

propter multitudinem fornicationum meretricis speciosae et gratae et habentis maleficia quae vendidit gentes in fornicationibus suis et familias in maleficiis suis

5

ecce ego ad te dicit Dominus exercituum et revelabo pudenda tua in facie tua et ostendam gentibus nuditatem tuam et regnis ignominiam tuam

6

et proiciam super te abominationes et contumeliis te adficiam et ponam te in exemplum

7

et erit omnis qui viderit te resiliet a te et dicet vastata est Nineve quis commovebit super te caput unde quaeram consolatorem tibi

8

numquid melior es ab Alexandria populorum quae habitat in fluminibus aqua in circuitu eius cuius divitiae mare aquae muri eius

9

Aethiopia fortitudo et Aegyptus et non est finis Africa et Lybies fuerunt in auxilio tuo

10

sed et ipsa in transmigrationem ducta est in captivitatem parvuli eius elisi sunt in capite omnium viarum et super inclitos eius miserunt sortem et omnes optimates eius confixi sunt in conpedibus

11

et tu ergo inebriaberis eris despecta et tu quaeres auxilium ab inimico

12

omnes munitiones tuae sicuti ficus cum grossis suis si concussae fuerint cadent in os comedentis

13

ecce populus tuus mulieres in medio tui inimicis tuis adapertione pandentur portae terrae tuae devorabit ignis vectes tuos

14

aquam propter obsidionem hauri tibi extrue munitiones tuas intra in lutum et calca subigens tene laterem

15

ibi comedet te ignis peribis gladio devorabit te ut bruchus congregare ut bruchus multiplicare ut lucusta

16

plures fecisti negotiationes tuas quam stellae sunt caeli bruchus expansus est et avolavit

17

custodes tui quasi lucustae et parvuli tui quasi lucustae lucustarum quae considunt in sepibus in die frigoris sol ortus est et avolaverunt et non est cognitus locus earum ubi fuerint

18

dormitaverunt pastores tui rex Assur sepelientur principes tui latitavit populus tuus in montibus et non est qui congreget

Habakkuk 1


Habakkuk Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Nahum 3

The Book of Habakkuk

Return to Index

Chapter 1

1

onus quod vidit Abacuc propheta

2

usquequo Domine clamabo et non exaudies vociferabor ad te vim patiens et non salvabis

3

quare ostendisti mihi iniquitatem et laborem videre praeda et iniustitia contra me et factum est iudicium et contradictio potentior

4

propter hoc lacerata est lex et non pervenit usque ad finem iudicium quia impius praevalet adversus iustum propterea egreditur iudicium perversum

5

aspicite in gentibus et videte et admiramini et obstupescite quia opus factum est in diebus vestris quod nemo credet cum narrabitur

6

quia ecce ego suscitabo Chaldeos gentem amaram et velocem ambulantem super latitudinem terrae ut possideat tabernacula non sua

7

horribilis et terribilis est ex semet ipsa iudicium et onus eius egredietur

8

leviores pardis equi eius et velociores lupis vespertinis et diffundentur equites eius equites namque eius de longe venient volabunt quasi aquila festinans ad comedendum

9

omnes ad praedam venient facies eorum ventus urens et congregabit quasi harenam captivitatem

10

et ipse de regibus triumphabit et tyranni ridiculi eius erunt ipse super omnem munitionem ridebit et conportabit aggerem et capiet eam

11

tunc mutabitur spiritus et pertransibit et corruet haec est fortitudo eius dei sui

12

numquid non tu a principio Domine Deus meus Sancte meus et non moriemur Domine in iudicium posuisti eum et fortem ut corriperes fundasti eum

13

mundi sunt oculi tui ne videas malum et respicere ad iniquitatem non poteris quare non respicis super inique agentes et taces devorante impio iustiorem se

14

et facies homines quasi pisces maris et quasi reptile non habens principem

15

totum in hamo sublevavit traxit illud in sagena sua et congregavit in rete suo super hoc laetabitur et exultabit

16

propterea immolabit sagenae suae et sacrificabit reti suo quia in ipsis incrassata est pars eius et cibus eius electus

17

propter hoc ergo expandit sagenam suam et semper interficere gentes non parcet

Habakkuk 2


Habakkuk Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Habakkuk 1

The Book of Habakkuk

Return to Index

Chapter 2

1

super custodiam meam stabo et figam gradum super munitionem et contemplabor ut videam quid dicatur mihi et quid respondeam ad arguentem me

2

et respondit mihi Dominus et dixit scribe visum et explana eum super tabulas ut percurrat qui legerit eum

3

quia adhuc visus procul et apparebit in finem et non mentietur si moram fecerit expecta illum quia veniens veniet et non tardabit

4

ecce qui incredulus est non erit recta anima eius in semet ipso iustus autem in fide sua vivet

5

et quomodo vinum potantem decipit sic erit vir superbus et non decorabitur qui dilatavit quasi infernus animam suam et ipse quasi mors et non adimpletur et congregabit ad se omnes gentes et coacervabit ad se omnes populos

6

numquid non omnes isti super eum parabolam sument et loquellam enigmatum eius et dicetur vae ei qui multiplicat non sua usquequo et adgravat contra se densum lutum

7

numquid non repente consurgent qui mordeant te et suscitabuntur lacerantes te et eris in rapinam eis

8

quia tu spoliasti gentes multas spoliabunt te omnes qui reliqui fuerint de populis propter sanguinem hominis et iniquitatem terrae civitatis et omnium habitantium in ea

9

vae qui congregat avaritiam malam domui suae ut sit in excelso nidus eius et liberari se putat de manu mali

10

cogitasti confusionem domui tuae concidisti populos multos et peccavit anima tua

11

quia lapis de pariete clamabit et lignum quod inter iuncturas aedificiorum est respondebit

12

vae qui aedificat civitatem in sanguinibus et praeparat urbem in iniquitate

13

numquid non haec a Domino sunt exercituum laborabunt enim populi in multo igni et gentes in vacuum et deficient

14

quia replebitur terra ut cognoscat gloriam Domini quasi aquae operientes mare

15

vae qui potum dat amico suo mittens fel suum et inebrians ut aspiciat nuditatem eius

16

repletus est ignominia pro gloria bibe tu quoque et consopire circumdabit te calix dexterae Domini et vomitus ignominiae super gloriam tuam

17

quia iniquitas Libani operiet te et vastitas animalium deterrebit eos de sanguinibus hominis et iniquitate terrae et civitatis et omnium habitantium in ea

18

quid prodest sculptile quia sculpsit illud fictor suus conflatile et imaginem falsam quia speravit in figmento fictor eius ut faceret simulacra muta

19

vae qui dicit ligno expergiscere surge lapidi tacenti numquid ipse docere poterit ecce iste coopertus est auro et argento et omnis spiritus non est in visceribus eius

20

Dominus autem in templo sancto suo sileat a facie eius omnis terra

Habakkuk 3


Habakkuk Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Habakkuk 2

The Book of Habakkuk

Return to Index

Chapter 3

1

oratio Abacuc prophetae pro ignorationibus

2

Domine audivi auditionem tuam et timui Domine opus tuum in medio annorum vivifica illud in medio annorum notum facies cum iratus fueris misericordiae recordaberis

3

Deus ab austro veniet et Sanctus de monte Pharan semper operuit caelos gloria eius et laudis eius plena est terra

4

splendor eius ut lux erit cornua in manibus eius ibi abscondita est fortitudo eius

5

ante faciem eius ibit mors et egredietur diabolus ante pedes eius

6

stetit et mensus est terram aspexit et dissolvit gentes et contriti sunt montes saeculi incurvati sunt colles mundi ab itineribus aeternitatis eius

7

pro iniquitate vidi tentoria Aethiopiae turbabuntur pelles terrae Madian

8

numquid in fluminibus iratus es Domine aut in fluminibus furor tuus vel in mari indignatio tua quia ascendes super equos tuos et quadrigae tuae salvatio

9

suscitans suscitabis arcum tuum iuramenta tribubus quae locutus es semper fluvios scindes terrae

10

viderunt te et doluerunt montes gurges aquarum transiit dedit abyssus vocem suam altitudo manus suas levavit

11

sol et luna steterunt in habitaculo suo in luce sagittarum tuarum ibunt in splendore fulgurantis hastae tuae

12

in fremitu conculcabis terram in furore obstupefacies gentes

13

egressus es in salutem populi tui in salutem cum christo tuo percussisti caput de domo impii denudasti fundamentum usque ad collum semper

14

maledixisti sceptris eius capiti bellatorum eius venientibus ut turbo ad dispergendum me exultatio eorum sicut eius qui devorat pauperem in abscondito

15

viam fecisti in mari equis tuis in luto aquarum multarum

16

audivi et conturbatus est venter meus ad vocem contremuerunt labia mea ingrediatur putredo in ossibus meis et subter me scateat ut requiescam in die tribulationis ut ascendam ad populum accinctum nostrum

17

ficus enim non florebit et non erit germen in vineis mentietur opus olivae et arva non adferent cibum abscidetur de ovili pecus et non erit armentum in praesepibus

18

ego autem in Domino gaudebo exultabo in Deo Iesu meo

Zephaniah 1


Zephaniah Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Habakkuk 3

The Book of Zephaniah

Return to Index

Chapter 1

1

verbum Domini quod factum est ad Sofoniam filium Chusi filium Godoliae filii Amariae filii Ezechiae in diebus Iosiae filii Amon regis Iuda

2

congregans congregabo omnia a facie terrae dicit Dominus

3

congregans hominem et pecus congregans volatile caeli et pisces maris et ruinae impiorum erunt et disperdam homines a facie terrae dicit Dominus

4

et extendam manum meam super Iudam et super omnes habitantes Hierusalem et disperdam de loco hoc reliquias Baal et nomina aedituorum cum sacerdotibus

5

et eos qui adorant super tecta militiam caeli et adorant et iurant in Domino et iurant in Melchom

6

et qui avertuntur de post tergum Domini et qui non quaesierunt Dominum nec investigaverunt eum

7

silete a facie Domini Dei quia iuxta est dies Domini quia praeparavit Dominus hostiam sanctificavit vocatos suos

8

et erit in die hostiae Domini visitabo super principes et super filios regis et super omnes qui induti sunt veste peregrina

9

et visitabo omnem qui arroganter ingreditur super limen in die illa qui conplent domum Domini Dei sui iniquitate et dolo

10

et erit in die illa dicit Dominus vox clamoris a porta Piscium et ululatus a secunda et contritio magna a collibus

11

ululate habitatores pilae conticuit omnis populus Chanaan disperierunt omnes involuti argento

12

et erit in tempore illo scrutabor Hierusalem in lucernis et visitabo super viros defixos in fecibus suis qui dicunt in cordibus suis non faciet bene Dominus et non faciet male

13

et erit fortitudo eorum in direptionem et domus eorum in desertum et aedificabunt domos et non habitabunt et plantabunt vineas et non bibent vinum earum

14

iuxta est dies Domini magnus iuxta et velox nimis vox diei Domini amara tribulabitur ibi fortis

15

dies irae dies illa dies tribulationis et angustiae dies calamitatis et miseriae dies tenebrarum et caliginis dies nebulae et turbinis

16

dies tubae et clangoris super civitates munitas et super angulos excelsos

17

et tribulabo homines et ambulabunt ut caeci quia Domino peccaverunt et effundetur sanguis eorum sicut humus et corpus eorum sicut stercora

18

sed et argentum eorum et aurum eorum non poterit liberare eos in die irae Domini in igne zeli eius devorabitur omnis terra quia consummationem cum festinatione faciet cunctis habitantibus terram

Zephaniah 2


Zephaniah Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Zephaniah 1

The Book of Zephaniah

Return to Index

Chapter 2

1

convenite congregamini gens non amabilis

2

priusquam pariat iussio quasi pulverem transeuntem diem antequam veniat super vos ira furoris Domini antequam veniat super vos dies furoris Domini

3

quaerite Dominum omnes mansueti terrae qui iudicium eius estis operati quaerite iustum quaerite mansuetum si quo modo abscondamini in die furoris Domini

4

quia Gaza destructa erit et Ascalon in desertum Azotum in meridie eicient et Accaron eradicabitur

5

vae qui habitatis funiculum maris gens perditorum verbum Domini super vos Chanaan terra Philisthinorum et disperdam te ita ut non sit inhabitator

6

et erit funiculus maris requies pastorum et caulae pecorum

7

et erit funiculus eius qui remanserit de domo Iuda ibi pascentur in domibus Ascalonis ad vesperam requiescent quia visitabit eos Dominus Deus eorum et avertet captivitatem eorum

8

audivi obprobrium Moab et blasphemias filiorum Ammon quae exprobraverunt populo meo et magnificati sunt super terminos eorum

9

propterea vivo ego dicit Dominus exercituum Deus Israhel quia Moab ut Sodoma erit et filii Ammon quasi Gomorra siccitas spinarum et acervi salis et desertum usque in aeternum reliquiae populi mei diripient illos residui gentis meae possidebunt eos

10

hoc eis eveniet pro superbia sua quia blasphemaverunt et magnificati sunt super populum Domini exercituum

11

horribilis Dominus super eos et adtenuabit omnes deos terrae et adorabunt eum vir de loco suo omnes insulae gentium

12

sed et vos Aethiopes interfecti gladio meo eritis

13

et extendet manum suam super aquilonem et perdet Assur et ponet speciosam in solitudinem et in invium et quasi desertum

14

et accubabunt in medio eius greges omnes bestiae gentium et onocrotalus et ericius in liminibus eius morabuntur vox cantantis in fenestra corvus in superliminari quoniam adtenuabo robur eius

15

haec est civitas gloriosa habitans in confidentia quae dicebat in corde suo ego sum et extra me non est alia amplius quomodo facta est in desertum cubile bestiae omnis qui transit per eam sibilabit et movebit manum suam

Zephaniah 3


Zephaniah Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Zephaniah 2

The Book of Zephaniah

Return to Index

Chapter 3

1

vae provocatrix et redempta civitas columba

2

non audivit vocem et non suscepit disciplinam in Domino non est confisa ad Deum suum non adpropiavit

3

principes eius in medio eius quasi leones rugientes iudices eius lupi vespere non relinquebant in mane

4

prophetae eius vesani viri infideles sacerdotes eius polluerunt sanctum iniuste egerunt contra legem

5

Dominus iustus in medio eius non faciet iniquitatem mane mane iudicium suum dabit in luce et non abscondetur nescivit autem iniquus confusionem

6

disperdi gentes et dissipati sunt anguli earum desertas feci vias eorum dum non est qui transeat desolatae sunt civitates eorum non remanente viro nec ullo habitatore

7

dixi attamen timebis me suscipies disciplinam et non peribit habitaculum eius propter omnia in quibus visitavi eam verumtamen diluculo surgentes corruperunt omnes cogitationes suas

8

quapropter expecta me dicit Dominus in die resurrectionis meae in futurum quia iudicium meum ut congregem gentes et colligam regna ut effundam super eas indignationem meam omnem iram furoris mei in igne enim zeli mei devorabitur omnis terra

9

quia tunc reddam populis labium electum ut vocent omnes in nomine Domini et serviant ei umero uno

10

ultra flumina Aethiopiae inde supplices mei filii dispersorum meorum deferent munus mihi

11

in die illa non confunderis super cunctis adinventionibus tuis quibus praevaricata es in me quia tunc auferam de medio tui magniloquos superbiae tuae et non adicies exaltari amplius in monte sancto meo

12

et derelinquam in medio tui populum pauperem et egenum et sperabunt in nomine Domini

13

reliquiae Israhel non facient iniquitatem nec loquentur mendacium et non invenietur in ore eorum lingua dolosa quoniam ipsi pascentur et accubabunt et non erit qui exterreat

14

lauda filia Sion iubilate Israhel laetare et exulta in omni corde filia Hierusalem

15

abstulit Dominus iudicium tuum avertit inimicos tuos rex Israhel Dominus in medio tui non timebis malum ultra

16

in die illa dicetur Hierusalem noli timere Sion non dissolvantur manus tuae

17

Dominus Deus tuus in medio tui Fortis ipse salvabit gaudebit super te in laetitia silebit in dilectione tua exultabit super te in laude

18

nugas qui a lege recesserant congregabo quia ex te erant ut non ultra habeas super eis obprobrium

19

ecce ego interficiam omnes qui adflixerunt te in tempore illo et salvabo claudicantem et eam quae eiecta fuerat congregabo et ponam eos in laudem et in nomen in omni terra confusionis eorum

Haggai 1


Haggai Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Zephaniah 3

The Book of Haggai

Return to Index

Chapter 1

1

in anno secundo Darii regis in mense sexto in die una mensis factum est verbum Domini in manu Aggei prophetae ad Zorobabel filium Salathihel ducem Iuda et ad Iesum filium Iosedech sacerdotem magnum dicens

2

haec ait Dominus exercituum dicens populus iste dicit nondum venit tempus domus Domini aedificandae

3

et factum est verbum Domini in manu Aggei prophetae dicens

4

numquid tempus vobis est ut habitetis in domibus laqueatis et domus ista deserta

5

et nunc haec dicit Dominus exercituum ponite corda vestra super vias vestras

6

seminastis multum et intulistis parum comedistis et non estis satiati bibistis et non estis inebriati operuistis vos et non estis calefacti et qui mercedes congregavit misit eas in sacculum pertusum

7

haec dicit Dominus exercituum ponite corda vestra super vias vestras

8

ascendite in montem portate lignum et aedificate domum et acceptabilis mihi erit et glorificabor dicit Dominus

9

respexistis ad amplius et ecce factum est minus et intulistis in domum et exsuflavi illud quam ob causam dicit Dominus exercituum quia domus mea deserta est et vos festinatis unusquisque in domum suam

10

propter hoc super vos prohibiti sunt caeli ne darent rorem et terra prohibita est ne daret germen suum

11

et vocavi siccitatem super terram et super montes et super triticum et super vinum et super oleum et quaecumque profert humus et super homines et super iumenta et super omnem laborem manuum

12

et audivit Zorobabel filius Salathihel et Iesus filius Iosedech sacerdos magnus et omnes reliquiae populi vocem Dei sui et verba Aggei prophetae sicut misit eum Dominus Deus eorum ad ipsos et timuit populus a facie Domini

13

et dixit Aggeus nuntius Domini de nuntiis Domini populo dicens ego vobiscum dicit Dominus

14

et suscitavit Dominus spiritum Zorobabel filii Salathihel ducis Iuda et spiritum Iesu filii Iosedech sacerdotis magni et spiritum reliquorum de omni populo et ingressi sunt et faciebant opus in domo Domini exercituum Dei sui

Haggai 2


Haggai Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Haggai 1

The Book of Haggai

Return to Index

Chapter 2

1

in die vicesima et quarta mensis in sexto mense in anno secundo Darii regis

2

in septimo mense vicesima et prima mensis factum est verbum Domini in manu Aggei prophetae dicens

3

loquere ad Zorobabel filium Salathihel ducem Iuda et ad Iesum filium Iosedech sacerdotem magnum et ad reliquos populi dicens

4

quis in vobis est derelictus qui vidit domum istam in gloria sua prima et quid vos videtis hanc nunc numquid non ita est quasi non sit in oculis vestris

5

et nunc confortare Zorobabel dicit Dominus et confortare Iesu fili Iosedech sacerdos magne et confortare omnis popule terrae dicit Dominus exercituum et facite quoniam ego vobiscum sum dicit Dominus exercituum

6

verbum quod placui vobiscum cum egrederemini de terra Aegypti et spiritus meus erit in medio vestrum nolite timere

7

quia haec dicit Dominus exercituum adhuc unum modicum est et ego commovebo caelum et terram et mare et aridam

8

et movebo omnes gentes et veniet desideratus cunctis gentibus et implebo domum istam gloria dicit Dominus exercituum

9

meum est argentum et meum est aurum dicit Dominus exercituum

10

magna erit gloria domus istius novissimae plus quam primae dicit Dominus exercituum et in loco isto dabo pacem dicit Dominus exercituum

11

in vicesima et quarta noni mensis in anno secundo Darii factum est verbum Domini ad Aggeum prophetam dicens

12

haec dicit Dominus exercituum interroga sacerdotes legem dicens

13

si tulerit homo carnem sanctificatam in ora vestimenti sui et tetigerit de summitate eius panem aut pulmentum aut vinum aut oleum aut omnem cibum numquid sanctificabitur respondentes autem sacerdotes dixerunt non

14

et dixit Aggeus si tetigerit pollutus in anima ex omnibus his numquid contaminabitur et responderunt sacerdotes et dixerunt contaminabitur

15

et respondit Aggeus et dixit sic populus iste et sic gens ista ante faciem meam dicit Dominus et sic omne opus manuum eorum et omnia quae obtulerint ibi contaminata erunt

16

et nunc ponite corda vestra a die hac et supra antequam poneretur lapis super lapidem in templo Domini

17

cum accederetis ad acervum viginti modiorum et fierent decem intraretis ad torcular ut exprimeretis quinquaginta lagoenas et fiebant viginti

18

percussi vos vento urente et aurugine et grandine omnia opera manuum vestrarum et non fuit in vobis qui reverteretur ad me dicit Dominus

19

ponite corda vestra ex die ista et in futurum a die vicesima et quarta noni mensis a die qua fundamenta iacta sunt templi Domini ponite super cor vestrum

20

numquid iam semen in germine est et adhuc vinea et ficus et malogranatum et lignum olivae non floruit ex die ista benedicam

21

et factum est verbum Domini secundo ad Aggeum in vicesima et quarta mensis dicens

22

loquere ad Zorobabel ducem Iuda dicens ego movebo caelum pariter et terram

23

et subvertam solium regnorum et conteram fortitudinem regni gentium et subvertam quadrigam et ascensorem eius et descendent equi et ascensores eorum vir in gladio fratris sui

Zechariah 1


Zechariah Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Haggai 2

The Book of Zechariah

Return to Index

Chapter 1

1

in mense octavo in anno secundo Darii factum est verbum Domini ad Zacchariam filium Barachiae filium Addo prophetam dicens

2

iratus est Dominus super patres vestros iracundia

3

et dices ad eos haec dicit Dominus exercituum convertimini ad me ait Dominus exercituum et convertar ad vos dicit Dominus exercituum

4

ne sitis sicut patres vestri ad quos clamabant prophetae priores dicentes haec dicit Dominus exercituum convertimini de viis vestris malis et cogitationibus vestris pessimis et non audierunt neque adtenderunt ad me dicit Dominus

5

patres vestri ubi sunt et prophetae numquid in sempiternum vivent

6

verumtamen verba mea et legitima mea quae mandavi servis meis prophetis numquid non conprehenderunt patres vestros et conversi sunt et dixerunt sicut cogitavit Dominus exercituum facere nobis secundum vias nostras et secundum adinventiones nostras fecit nobis

7

in die vicesima et quarta undecimo mense sabath in anno secundo Darii factum est verbum Domini ad Zacchariam filium Barachiae filium Addo prophetam dicens

8

vidi per noctem et ecce vir ascendens super equum rufum et ipse stabat inter myrteta quae erant in profundo et post eum equi rufi varii et albi

9

et dixi quid sunt isti domine mi et dixit ad me angelus qui loquebatur in me ego ostendam tibi quid sint haec

10

et respondit vir qui stabat inter myrteta et dixit isti sunt quos misit Dominus ut perambularent terram

11

et responderunt angelo Domini qui stabat inter myrteta et dixerunt perambulavimus terram et ecce omnis terra habitatur et quiescit

12

et respondit angelus Domini et dixit Domine exercituum usquequo tu non misereberis Hierusalem et urbium Iuda quibus iratus es iste septuagesimus annus est

13

et respondit Dominus angelo qui loquebatur in me verba bona verba consolatoria

14

et dixit ad me angelus qui loquebatur in me clama dicens haec dicit Dominus exercituum zelatus sum Hierusalem et Sion zelo magno

15

et ira magna ego irascor super gentes opulentas quia ego iratus sum parum ipsi vero adiuverunt in malum

16

propterea haec dicit Dominus revertar ad Hierusalem in misericordiis domus mea aedificabitur in ea ait Dominus exercituum et perpendiculum extendetur super Hierusalem

17

adhuc clama dicens haec dicit Dominus exercituum adhuc affluent civitates meae bonis et consolabitur Dominus adhuc Sion et eliget adhuc Hierusalem

18

et levavi oculos meos et vidi et ecce quattuor cornua

19

et dixi ad angelum qui loquebatur in me quid sunt haec et dixit ad me haec sunt cornua quae ventilaverunt Iudam et Israhel et Hierusalem

20

et ostendit mihi Dominus quattuor fabros

21

et dixi quid isti veniunt facere qui ait dicens haec sunt cornua quae ventilaverunt Iudam per singulos viros et nemo eorum levavit caput suum et venerunt isti deterrere ea ut deiciant cornua gentium quae levaverunt cornu super terram Iuda ut dispergerent eam

Zechariah 2


Zechariah Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Zechariah 1

The Book of Zechariah

Return to Index

Chapter 2

1

et levavi oculos meos et vidi et ecce vir et in manu eius funiculus mensorum

2

et dixi quo tu vadis et dixit ad me ut metiar Hierusalem et videam quanta sit latitudo eius et quanta longitudo eius

3

et ecce angelus qui loquebatur in me egrediebatur et angelus alius egrediebatur in occursum eius

4

et dixit ad eum curre loquere ad puerum istum dicens absque muro habitabitur Hierusalem prae multitudine hominum et iumentorum in medio eius

5

et ego ero ei ait Dominus murus ignis in circuitu et in gloria ero in medio eius

6

o o fugite de terra aquilonis dicit Dominus quoniam in quattuor ventos caeli dispersi vos dicit Dominus

7

o Sion fuge quae habitas apud filiam Babylonis

8

quia haec dicit Dominus exercituum post gloriam misit me ad gentes quae spoliaverunt vos qui enim tetigerit vos tangit pupillam oculi eius

9

quia ecce ego levo manum meam super eos et erunt praedae his qui serviebant sibi et cognoscetis quia Dominus exercituum misit me

10

lauda et laetare filia Sion quia ecce ego venio et habitabo in medio tui ait Dominus

11

et adplicabuntur gentes multae ad Dominum in die illa et erunt mihi in populum et habitabo in medio tui et scies quia Dominus exercituum misit me ad te

12

et possidebit Dominus Iudam partem suam in terra sanctificata et eliget adhuc Hierusalem

13

sileat omnis caro a facie Domini quia consurrexit de habitaculo sancto suo

Zechariah 3


Zechariah Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Zechariah 2

The Book of Zechariah

Return to Index

Chapter 3

1

et ostendit mihi Iesum sacerdotem magnum stantem coram angelo Domini et Satan stabat a dextris eius ut adversaretur ei

2

et dixit Dominus ad Satan increpet Dominus in te Satan et increpet Dominus in te qui elegit Hierusalem numquid non iste torris est erutus de igne

3

et Iesus erat indutus vestibus sordidis et stabat ante faciem angeli

4

qui respondit et ait ad eos qui stabant coram se dicens auferte vestimenta sordida ab eo et dixit ad eum ecce abstuli a te iniquitatem tuam et indui te mutatoriis

5

et dixit ponite cidarim mundam super caput eius et posuerunt cidarim mundam super caput eius et induerunt eum vestibus et angelus Domini stabat

6

et contestabatur angelus Domini Iesum dicens

7

haec dicit Dominus exercituum si in viis meis ambulaveris et custodiam meam custodieris tu quoque iudicabis domum meam et custodies atria mea et dabo tibi ambulantes de his qui nunc hic adsistunt

8

audi Iesu sacerdos magne tu et amici tui qui habitant coram te quia viri portendentes sunt ecce enim ego adducam servum meum orientem

9

quia ecce lapis quem dedi coram Iesu super lapidem unum septem oculi sunt ecce ego celabo sculpturam eius ait Dominus exercituum et auferam iniquitatem terrae illius in die una

10

in die illa dicit Dominus exercituum vocabit vir amicum suum subter vineam et subter ficum

Zechariah 4


Zechariah Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Zechariah 3

The Book of Zechariah

Return to Index

Chapter 4

1

et reversus est angelus qui loquebatur in me et suscitavit me quasi virum qui suscitatur de somno suo

2

et dixit ad me quid tu vides et dixi vidi et ecce candelabrum aureum totum et lampas eius super caput ipsius et septem lucernae eius super illud septem et septem infusoria lucernis quae erant super caput illius

3

et duae olivae super illud una a dextris lampadis et una a sinistris eius

4

et respondi et aio ad angelum qui loquebatur in me dicens quid sunt haec domine mi

5

et respondit angelus qui loquebatur in me et dixit ad me numquid nescis quid sunt haec et dixi non domine mi

6

et respondit et ait ad me dicens hoc est verbum Domini ad Zorobabel dicens non in exercitu nec in robore sed in spiritu meo dicit Dominus exercituum

7

quis tu mons magne coram Zorobabel in planum et educet lapidem primarium et exaequabit gratiam gratiae eius

8

et factum est verbum Domini ad me dicens

9

manus Zorobabel fundaverunt domum istam et manus eius perficient eam et scietis quia Dominus exercituum misit me ad vos

10

quis enim despexit dies parvos et laetabuntur et videbunt lapidem stagneum in manu Zorobabel septem isti oculi Domini qui discurrunt in universa terra

11

et respondi et dixi ad eum quid sunt duae olivae istae ad dextram candelabri et ad sinistram eius

12

et respondi secundo et dixi ad eum quid sunt duae spicae olivarum quae sunt iuxta duo rostra aurea in quibus sunt suffusoria ex auro

13

et ait ad me dicens numquid nescis quid sunt haec et dixi non domine

14

et dixit isti duo filii olei qui adsistunt Dominatori universae terrae

Zechariah 5


Zechariah Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Zechariah 4

The Book of Zechariah

Return to Index

Chapter 5

1

et conversus sum et levavi oculos meos et vidi et ecce volumen volans

2

et dixit ad me quid tu vides et dixi ego video volumen volans longitudo eius viginti cubitorum et latitudo eius decem cubitorum

3

et dixit ad me haec est maledictio quae egreditur super faciem omnis terrae quia omnis fur sicut ibi scriptum est iudicabitur et omnis iurans ex hoc similiter iudicabitur

4

educam illud dicit Dominus exercituum et veniet ad domum furis et ad domum iurantis in nomine meo mendaciter et commorabitur in medio domus eius et consumet eam et ligna eius et lapides eius

5

et egressus est angelus qui loquebatur in me et dixit ad me leva oculos tuos et vide quid est hoc quod egreditur

6

et dixi quidnam est et ait haec est amphora egrediens et dixit haec est oculus eorum in universa terra

7

et ecce talentum plumbi portabatur et ecce mulier una sedens in medio amphorae

8

et dixit haec est impietas et proiecit eam in medio amphorae et misit massam plumbeam in os eius

9

et levavi oculos meos et vidi et ecce duae mulieres egredientes et spiritus in alis earum et habebant alas quasi alas milvi et levaverunt amphoram inter terram et caelum

10

et dixi ad angelum qui loquebatur in me quo istae deferunt amphoram

11

et dixit ad me ut aedificetur ei domus in terra Sennaar et stabiliatur et ponatur ibi super basem suam

Zechariah 6


Zechariah Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Zechariah 5

The Book of Zechariah

Return to Index

Chapter 6

1

et conversus sum et levavi oculos meos et vidi et ecce quattuor quadrigae egredientes de medio duorum montium et montes montes aerei

2

in quadriga prima equi rufi et in quadriga secunda equi nigri

3

et in quadriga tertia equi albi et in quadriga quarta equi varii fortes

4

et respondi et dixi ad angelum qui loquebatur in me quid sunt haec domine mi

5

et respondit angelus et ait ad me isti sunt quattuor venti caeli qui egrediuntur ut stent coram Dominatore omnis terrae

6

in quo erant equi nigri egrediebantur in terra aquilonis et albi egressi sunt post eos et varii egressi sunt ad terram austri

7

qui autem erant robustissimi exierunt et quaerebant ire et discurrere per omnem terram et dixit ite perambulate terram et perambulaverunt terram

8

et vocavit me et locutus est ad me dicens ecce qui egrediuntur in terram aquilonis requiescere fecerunt spiritum meum in terra aquilonis

9

et factum est verbum Domini ad me dicens

10

sume a transmigratione ab Oldai et a Tobia et ab Idaia et venies tu in die illa et intrabis domum Iosiae filii Sofoniae qui venerunt de Babylone

11

et sumes argentum et aurum et facies coronas et pones in capite Iesu filii Iosedech sacerdotis magni

12

et loqueris ad eum dicens haec ait Dominus exercituum dicens ecce vir Oriens nomen eius et subter eum orietur et aedificabit templum Domino

13

et ipse extruet templum Domino et ipse portabit gloriam et sedebit et dominabitur super solio suo et erit sacerdos super solio suo et consilium pacis erit inter duos illos

14

et coronae erunt Helem et Tobiae et Idaiae et Hen filio Sofoniae memoriale in templo Domini

15

et qui procul sunt venient et aedificabunt in templo Domini et scietis quia Dominus exercituum misit me ad vos erit autem hoc si auditu audieritis vocem Domini Dei vestri

Zechariah 7


Zechariah Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Zechariah 6

The Book of Zechariah

Return to Index

Chapter 7

1

et factum est in anno quarto Darii regis factum est verbum Domini ad Zacchariam in quarta mensis noni qui est casleu

2

et miserunt ad domum Dei Sarasar et Rogomelech et viri qui erant cum eo ad deprecandam faciem Domini

3

ut dicerent sacerdotibus domus Domini exercituum et prophetis loquentes numquid flendum mihi est in mense quinto vel sanctificare me debeo sicuti feci iam multis annis

4

et factum est verbum Domini exercituum ad me dicens

5

loquere ad omnem populum terrae et ad sacerdotes dicens cum ieiunaretis et plangeretis in quinto et septimo per hos septuaginta annos numquid ieiunium ieiunastis mihi

6

et cum comedistis et cum bibistis numquid non vobis comedistis et vobismet ipsis bibistis

7

numquid non sunt verba quae locutus est Dominus in manu prophetarum priorum cum adhuc Hierusalem habitaretur et esset opulenta ipsa et urbes in circuitu eius et ad austrum et in campestribus habitaretur

8

et factum est verbum Domini ad Zacchariam dicens

9

haec ait Dominus exercituum dicens iudicium verum iudicate et misericordiam et miserationes facite unusquisque cum fratre suo

10

et viduam et pupillum et advenam et pauperem nolite calumniari et malum vir fratri suo non cogitet in corde suo

11

et noluerunt adtendere et verterunt scapulam recedentem et aures suas adgravaverunt ne audirent

12

et cor suum posuerunt adamantem ne audirent legem et verba quae misit Dominus exercituum in spiritu suo per manum prophetarum priorum et facta est indignatio magna a Domino exercituum

13

et factum est sicut locutus est et non audierunt sic clamabunt et non exaudiam dicit Dominus exercituum

14

et dispersi eos per omnia regna quae nesciunt et terra desolata est ab eis eo quod non esset transiens et revertens et posuerunt terram desiderabilem in desertum

Zechariah 8


Zechariah Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Zechariah 7

The Book of Zechariah

Return to Index

Chapter 8

1

et factum est verbum Domini exercituum dicens

2

haec dicit Dominus exercituum zelatus sum Sion zelo magno et indignatione magna zelatus sum eam

3

haec dicit Dominus exercituum reversus sum ad Sion et habitabo in medio Hierusalem et vocabitur Hierusalem civitas veritatis et mons Domini exercituum mons sanctificatus

4

haec dicit Dominus exercituum adhuc habitabunt senes et anus in plateis Hierusalem et viri baculus in manu eius prae multitudine dierum

5

et plateae civitatis conplebuntur infantibus et puellis ludentibus in plateis eius

6

haec dicit Dominus exercituum si difficile videbitur in oculis reliquiarum populi huius in diebus illis numquid in oculis meis difficile erit dicit Dominus exercituum

7

haec dicit Dominus exercituum ecce ego salvabo populum meum de terra orientis et de terra occasus solis

8

et adducam eos et habitabunt in medio Hierusalem et erunt mihi in populum et ego ero eis in Deum in veritate et iustitia

9

haec dicit Dominus exercituum confortentur manus vestrae qui auditis in diebus his sermones istos per os prophetarum in die qua fundata est domus Domini exercituum ut templum aedificaretur

10

siquidem ante dies illos merces hominum non erat nec merces iumentorum erat neque introeunti et exeunti erat pax prae tribulatione et dimisi omnes homines unumquemque contra proximum suum

11

nunc autem non iuxta dies priores ego faciam reliquiis populi huius dicit Dominus exercituum

12

sed semen pacis erit vinea dabit fructum suum et terra dabit germen suum et caeli dabunt rorem suum et possidere faciam reliquias populi huius universa haec

13

et erit sicut eratis maledictio in gentibus domus Iuda et domus Israhel sic salvabo vos et eritis benedictio nolite timere confortentur manus vestrae

14

quia haec dicit Dominus exercituum sicut cogitavi ut adfligerem vos cum ad iracundiam provocassent patres vestri me dicit Dominus

15

et non sum misertus sic conversus cogitavi in diebus istis ut benefaciam Hierusalem et domui Iuda nolite timere

16

haec sunt ergo verba quae facietis loquimini veritatem unusquisque cum proximo suo veritatem et iudicium pacis iudicate in portis vestris

17

et unusquisque malum contra amicum suum ne cogitetis in cordibus vestris et iuramentum mendax ne diligatis omnia enim haec sunt quae odi dicit Dominus

18

et factum est verbum Domini exercituum ad me dicens

19

haec dicit Dominus exercituum ieiunium quarti et ieiunium quinti et ieiunium septimi et ieiunium decimi erit domui Iuda in gaudium et in laetitiam et in sollemnitates praeclaras veritatem tantum et pacem diligite

20

haec dicit Dominus exercituum usquequo veniant populi et habitent in civitatibus multis

21

et vadant habitatores unus ad alterum dicentes eamus et deprecemur faciem Domini et quaeramus Dominum exercituum vadam etiam ego

22

et venient populi multi et gentes robustae ad quaerendum Dominum exercituum in Hierusalem et deprecandam faciem Domini

23

haec dicit Dominus exercituum in diebus illis in quibus adprehendent decem homines ex omnibus linguis gentium et adprehendent fimbriam viri iudaei dicentes ibimus vobiscum audivimus enim quoniam Deus vobiscum est

Zechariah 9


Zechariah Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Zechariah 8

The Book of Zechariah

Return to Index

Chapter 9

1

onus verbi Domini in terra Adrach et Damasci requiei eius quia Domini est oculus hominis et omnium tribuum Israhel

2

Emath quoque in terminis eius et Tyrus et Sidon adsumpserunt quippe sibi sapientiam valde

3

et aedificavit Tyrus munitionem suam et coacervavit argentum quasi humum et aurum ut lutum platearum

4

ecce Dominus possidebit eam et percutiet in mari fortitudinem eius et haec igni devorabitur

5

videbit Ascalon et timebit et Gaza et dolebit nimis et Accaron quoniam confusa est spes eius et peribit rex de Gaza et Ascalon non habitabitur

6

et sedebit separator in Azoto et disperdam superbiam Philisthinorum

7

et auferam sanguinem eius de ore eius et abominationes eius de medio dentium eius et relinquetur etiam ipse Deo nostro et erit quasi dux in Iuda et Accaron quasi Iebuseus

8

et circumdabo domum meam ex his qui militant mihi euntes et revertentes et non transibit super eos ultra exactor quia nunc vidi in oculis meis

9

exulta satis filia Sion iubila filia Hierusalem ecce rex tuus veniet tibi iustus et salvator ipse pauper et ascendens super asinum et super pullum filium asinae

10

et disperdam quadrigam ex Ephraim et equum de Hierusalem et dissipabitur arcus belli et loquetur pacem gentibus et potestas eius a mari usque ad mare et a fluminibus usque ad fines terrae

11

tu quoque in sanguine testamenti tui emisisti vinctos tuos de lacu in quo non est aqua

12

convertimini ad munitionem vincti spei hodie quoque adnuntians duplicia reddam tibi

13

quoniam extendi mihi Iudam quasi arcum implevi Ephraim et suscitabo filios tuos Sion super filios tuos Graecia et ponam te quasi gladium fortium

14

et Dominus Deus super eos videbitur et exibit ut fulgur iaculum eius et Dominus Deus in tuba canet et vadet in turbine austri

15

Dominus exercituum proteget eos et devorabunt et subicient lapidibus fundae et bibentes inebriabuntur quasi vino et replebuntur ut fialae et quasi cornua altaris

16

et salvabit eos Dominus Deus eorum in die illa ut gregem populi sui quia lapides sancti elevantur super terram eius

17

quid enim bonum eius est et quid pulchrum eius nisi frumentum electorum et vinum germinans virgines

Zechariah 10


Zechariah Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Zechariah 9

The Book of Zechariah

Return to Index

Chapter 10

1

petite a Domino pluviam in tempore serotino et Dominus faciet nives et pluviam imbris dabit eis singulis herbam in agro

2

quia simulacra locuta sunt inutile et divini viderunt mendacium et somniatores frustra locuti sunt vane consolabantur idcirco abducti sunt quasi grex adfligentur quia non est eis pastor

3

super pastores iratus est furor meus et super hircos visitabo quia visitavit Dominus exercituum gregem suum domum Iuda et posuit eos quasi equum gloriae suae in bello

4

ex ipso angulus ex ipso paxillus ex ipso arcus proelii ex ipso egredietur omnis exactor simul

5

et erunt quasi fortes conculcantes lutum viarum in proelio et bellabunt quia Dominus cum eis et confundentur ascensores equorum

6

et confortabo domum Iuda et domum Ioseph salvabo et convertam eos quia miserebor eorum et erunt sicut fuerunt quando non proieceram eos ego enim Dominus Deus eorum et exaudiam eos

7

et erunt quasi fortes Ephraim et laetabitur cor eorum quasi a vino et filii eorum videbunt et laetabuntur et exultabit cor eorum in Domino

8

sibilabo eis et congregabo illos quia redemi eos et multiplicabo eos sicut ante fuerant multiplicati

9

et seminabo eos in populis et de longe recordabuntur mei et vivent cum filiis suis et revertentur

10

et reducam eos de terra Aegypti et de Assyriis congregabo eos et ad terram Galaad et Libani adducam eos et non invenietur eis locus

11

et transibit in maris freto et percutiet in mari fluctus et confundentur omnia profunda Fluminis et humiliabitur superbia Assur et sceptrum Aegypti recedet

12

confortabo eos in Domino et in nomine eius ambulabunt dicit Dominus

Zechariah 11


Zechariah Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Zechariah 10

The Book of Zechariah

Return to Index

Chapter 11

1

aperi Libane portas tuas et comedat ignis cedros tuas

2

ulula abies quia cecidit cedrus quoniam magnifici vastati sunt ululate quercus Basan quoniam succisus est saltus munitus

3

vox ululatus pastorum quia vastata est magnificentia eorum vox rugitus leonum quoniam vastata est superbia Iordanis

4

haec dicit Dominus Deus meus pasce pecora occisionis

5

quae qui possederant occidebant et non dolebant et vendebant ea dicentes benedictus Dominus divites facti sumus et pastores eorum non parcebant eis

6

et ego non parcam ultra super habitantes terram dicit Dominus ecce ego tradam homines unumquemque in manu proximi sui et in manu regis sui et concident terram et non eruam de manu eorum

7

et pascam pecus occisionis propter hoc o pauperes gregis et adsumpsi mihi duas virgas unam vocavi Decorem et alteram vocavi Funiculos et pavi gregem

8

et succidi tres pastores in mense uno et contracta est anima mea in eis siquidem anima eorum variavit in me

9

et dixi non pascam vos quod moritur moriatur et quod succiditur succidatur et reliqui vorent unusquisque carnem proximi sui

10

et tuli virgam meam quae vocabatur Decus et abscidi eam ut irritum facerem foedus meum quod percussi cum omnibus populis

11

et in irritum deductum est in die illa et cognoverunt sic pauperes gregis qui custodiunt mihi quia verbum Domini est

12

et dixi ad eos si bonum est in oculis vestris adferte mercedem meam et si non quiescite et adpenderunt mercedem meam triginta argenteos

13

et dixit Dominus ad me proice illud ad statuarium decorum pretium quod adpretiatus sum ab eis et tuli triginta argenteos et proieci illos in domo Domini ad statuarium

14

et praecidi virgam meam secundam quae appellabatur Funiculus ut dissolverem germanitatem inter Iudam et inter Israhel

15

et dixit Dominus ad me adhuc sume tibi vasa pastoris stulti

16

quia ecce ego suscitabo pastorem in terra qui derelicta non visitabit dispersum non quaeret et contritum non sanabit et id quod stat non enutriet et carnes pinguium comedet et ungulas eorum dissolvet

17

o pastor et idolum derelinquens gregem gladius super brachium eius et super oculum dextrum eius brachium eius ariditate siccabitur et oculus dexter eius tenebrescens obscurabitur

Zechariah 12


Zechariah Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Zechariah 11

The Book of Zechariah

Return to Index

Chapter 12

1

onus verbi Domini super Israhel dixit Dominus extendens caelum et fundans terram et fingens spiritum hominis in eo

2

ecce ego ponam Hierusalem superliminare crapulae omnibus populis in circuitu sed et Iuda erit in obsidione contra Hierusalem

3

et erit in die illa ponam Hierusalem lapidem oneris cunctis populis omnes qui levabunt eam concisione lacerabuntur et colligentur adversum eam omnia regna terrae

4

in die illa dicit Dominus percutiam omnem equum in stuporem et ascensorem eius in amentiam et super domum Iuda aperiam oculos meos et omnem equum populorum percutiam in caecitate

5

et dicent duces Iuda in corde suo confortentur mihi habitatores Hierusalem in Domino exercituum Deo eorum

6

in die illo ponam duces Iuda sicut caminum ignis in lignis et sicut facem ignis in faeno et devorabunt ad dextram et ad sinistram omnes populos in circuitu et habitabitur Hierusalem rursum in loco suo in Hierusalem

7

et salvabit Dominus tabernacula Iuda sicut in principio ut non magnifice glorietur domus David et gloria habitantium Hierusalem contra Iudam

8

in die illo proteget Dominus habitatores Hierusalem et erit qui offenderit ex eis in die illa quasi David et domus David quasi Dei sicut angelus Domini in conspectu eius

9

et erit in die illa quaeram conterere omnes gentes quae veniunt contra Hierusalem

10

et effundam super domum David et super habitatores Hierusalem spiritum gratiae et precum et aspicient ad me quem confixerunt et plangent eum planctu quasi super unigenitum et dolebunt super eum ut doleri solet in morte primogeniti

11

in die illa magnus erit planctus in Hierusalem sicut planctus Adadremmon in campo Mageddon

12

et planget terra familiae et familiae seorsum familiae domus David seorsum et mulieres eorum seorsum

13

familiae domus Nathan seorsum et mulieres eorum seorsum familiae domus Levi seorsum et mulieres eorum seorsum familiae Semei seorsum et mulieres eorum seorsum

14

omnes familiae reliquae familiae et familiae seorsum et mulieres eorum seorsum

Zechariah 13


Zechariah Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Zechariah 12

The Book of Zechariah

Return to Index

Chapter 13

1

in die illa erit fons patens domus David et habitantibus Hierusalem in ablutionem peccatoris et menstruatae

2

et erit in die illa dicit Dominus exercituum disperdam nomina idolorum de terra et non memorabuntur ultra et prophetas et spiritum inmundum auferam de terra

3

et erit cum prophetaverit quispiam ultra dicent ei pater eius et mater eius qui genuerunt eum non vives quia mendacium locutus es in nomine Domini et configent eum pater eius et mater eius genitores eius cum prophetaverit

4

et erit in die illa confundentur prophetae unusquisque ex visione sua cum prophetaverit nec operientur pallio saccino ut mentiantur

5

sed dicet non sum propheta homo agricola ego sum quoniam Adam exemplum meum ab adulescentia mea

6

et dicetur ei quid sunt plagae istae in medio manuum tuarum et dicet his plagatus sum in domo eorum qui diligebant me

7

framea suscitare super pastorem meum et super virum coherentem mihi dicit Dominus exercituum percute pastorem et dispergantur oves et convertam manum meam ad parvulos

8

et erunt in omni terra dicit Dominus partes duae in ea disperdentur et deficient et tertia pars relinquetur in ea

9

et ducam tertiam partem per ignem et uram eas sicut uritur argentum et probabo eos sicut probatur aurum ipse vocabit nomen meum et ego exaudiam eum dicam populus meus es et ipse dicet Dominus Deus meus

Zechariah 14


Zechariah Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Zechariah 13

The Book of Zechariah

Return to Index

Chapter 14

1

ecce dies veniunt Domini et dividentur spolia tua in medio tui

2

et congregabo omnes gentes ad Hierusalem in proelium et capietur civitas et vastabuntur domus et mulieres violabuntur et egredietur media pars civitatis in captivitatem et reliquum populi non auferetur ex urbe

3

et egredietur Dominus et proeliabitur contra gentes illas sicut proeliatus est in die certaminis

4

et stabunt pedes eius in die illa super montem Olivarum qui est contra Hierusalem ad orientem et scindetur mons Olivarum ex media parte sui ad orientem et occidentem praerupto grandi valde et separabitur medium montis ad aquilonem et medium eius ad meridiem

5

et fugietis ad vallem montium meorum quoniam coniungetur vallis montium usque ad proximum et fugietis sicut fugistis a facie terraemotus in diebus Oziae regis Iuda et veniet Dominus Deus meus omnesque sancti cum eo

6

et erit in die illa non erit lux sed frigus et gelu

7

et erit dies una quae nota est Domino non dies neque nox et in tempore vesperae erit lux

8

et erit in die illa exibunt aquae vivae de Hierusalem medium earum ad mare orientale et medium earum ad mare novissimum in aestate et in hieme erunt

9

et erit Dominus rex super omnem terram in die illa erit Dominus unus et erit nomen eius unum

10

et revertetur omnis terra usque ad desertum de colle Remmon ad austrum Hierusalem et exaltabitur et habitabit in loco suo a porta Beniamin usque ad locum portae Prioris usque ad portam Angulorum et a turre Ananehel usque ad torcularia regis

11

et habitabunt in ea et anathema non erit amplius sed sedebit Hierusalem secura

12

et haec erit plaga qua percutiet Dominus omnes gentes quae pugnaverunt adversus Hierusalem tabescet caro uniuscuiusque stantis super pedes suos et oculi eius contabescent in foraminibus suis et lingua eorum contabescet in ore suo

13

in die illo erit tumultus Domini magnus in eis et adprehendet vir manum proximi sui et conseretur manus eius super manum proximi sui

14

sed et Iudas pugnabit adversus Hierusalem et congregabuntur divitiae omnium gentium in circuitu aurum et argentum et vestes multae satis

15

et sic erit ruina equi et muli cameli et asini et omnium iumentorum quae fuerint in castris illis sicut ruina haec

16

et omnes qui reliqui fuerint de universis gentibus quae venerint contra Hierusalem ascendent ab anno in annum ut adorent regem Dominum exercituum et celebrent festivitatem tabernaculorum

17

et erit qui non ascenderit de familiis terrae ad Hierusalem ut adoret regem Dominum exercituum non erit super eos imber

18

quod si et familia Aegypti non ascenderit et non venerit nec super eos erit sed erit ruina qua percutiet Dominus omnes gentes quae non ascenderint ad celebrandam festivitatem tabernaculorum

19

hoc erit peccatum Aegypti et hoc peccatum omnium gentium quae non ascenderint ad celebrandam festivitatem tabernaculorum

20

in die illo erit quod super frenum equi est sanctum Domino et erunt lebetes in domo Domini quasi fialae coram altari

Malachi 1


Malachi Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Zechariah 14

The Book of Malachi

Return to Index

Chapter 1

1

onus verbi Domini ad Israhel in manu Malachi

2

dilexi vos dicit Dominus et dixistis in quo dilexisti nos nonne frater erat Esau Iacob dicit Dominus et dilexi Iacob

3

Esau autem odio habui et posui montes eius in solitudinem et hereditatem eius in dracones deserti

4

quod si dixerit Idumea destructi sumus sed revertentes aedificabimus quae deserta sunt haec dicit Dominus exercituum isti aedificabunt et ego destruam et vocabuntur Termini impietatis et Populus cui iratus est Dominus usque in aeternum

5

et oculi vestri videbunt et vos dicetis magnificetur Dominus super terminum Israhel

6

filius honorat patrem et servus dominum suum si ergo pater ego sum ubi est honor meus et si dominus ego sum ubi est timor meus dicit Dominus exercituum ad vos o sacerdotes qui despicitis nomen meum et dixistis in quo despeximus nomen tuum

7

offertis super altare meum panem pollutum et dicitis in quo polluimus te in eo quod dicitis mensa Domini despecta est

8

si offeratis caecum ad immolandum nonne malum est et si offeratis claudum et languidum nonne malum est offer illud duci tuo si placuerit ei aut si susceperit faciem tuam dicit Dominus exercituum

9

et nunc deprecamini vultum Dei ut misereatur vestri de manu enim vestra factum est hoc si quo modo suscipiat facies vestras dicit Dominus exercituum

10

quis est in vobis qui claudat ostia et incendat altare meum gratuito non est mihi voluntas in vobis dicit Dominus exercituum et munus non suscipiam de manu vestra

11

ab ortu enim solis usque ad occasum magnum est nomen meum in gentibus et in omni loco sacrificatur et offertur nomini meo oblatio munda quia magnum nomen meum in gentibus dicit Dominus exercituum

12

et vos polluistis illud in eo quod dicitis mensa Domini contaminata est et quod superponitur contemptibile est cum igni qui illud devorat

13

et dixistis ecce de labore et exsuflastis illud dicit Dominus exercituum et intulistis de rapinis claudum et languidum et intulistis munus numquid suscipiam illud de manu vestra dicit Dominus

14

maledictus dolosus qui habet in grege suo masculum et votum faciens immolat debile Domino quia rex magnus ego dicit Dominus exercituum et nomen meum horribile in gentibus

Malachi 2


Malachi Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Malachi 1

The Book of Malachi

Return to Index

Chapter 2

1

et nunc ad vos mandatum hoc o sacerdotes

2

si nolueritis audire et si nolueritis ponere super cor ut detis gloriam nomini meo ait Dominus exercituum mittam in vos egestatem et maledicam benedictionibus vestris et maledicam illis quoniam non posuistis super cor

3

ecce ego proiciam vobis brachium et dispergam super vultum vestrum stercus sollemnitatum vestrarum et adsumet vos secum

4

et scietis quia misi ad vos mandatum istud ut esset pactum meum cum Levi dicit Dominus exercituum

5

pactum meum fuit cum eo vitae et pacis et dedi ei timorem et timuit me et a facie nominis mei pavebat

6

lex veritatis fuit in ore eius et iniquitas non est inventa in labiis eius in pace et in aequitate ambulavit mecum et multos avertit ab iniquitate

7

labia enim sacerdotis custodient scientiam et legem requirent ex ore eius quia angelus Domini exercituum est

8

vos autem recessistis de via et scandalizastis plurimos in lege irritum fecistis pactum Levi dicit Dominus exercituum

9

propter quod et ego dedi vos contemptibiles et humiles omnibus populis sicut non servastis vias meas et accepistis faciem in lege

10

numquid non pater unus omnium nostrum numquid non Deus unus creavit nos quare ergo despicit unusquisque nostrum fratrem suum violans pactum patrum nostrorum

11

transgressus est Iuda et abominatio facta est in Israhel et in Hierusalem quia contaminavit Iudas sanctificationem Domini quam dilexit et habuit filiam dei alieni

12

disperdat Dominus virum qui fecerit hoc magistrum et discipulum de tabernaculis Iacob et offerentem munus Domino exercituum

13

et hoc rursum fecistis operiebatis lacrimis altare Domini fletu et mugitu ita ut ultra non respiciam ad sacrificium nec accipiam placabile quid de manu vestra

14

et dixistis quam ob causam quia Dominus testificatus est inter te et uxorem pubertatis tuae quam tu despexisti et haec particeps tua et uxor foederis tui

15

nonne unus fecit et residuum spiritus eius est et quid unus quaerit nisi semen Dei custodite ergo spiritum vestrum et uxorem adulescentiae tuae noli despicere

16

cum odio habueris dimitte dicit Dominus Deus Israhel operiet autem iniquitas vestimentum eius dicit Dominus exercituum custodite spiritum vestrum et nolite despicere

17

laborare fecistis Dominum in sermonibus vestris et dixistis in quo eum fecimus laborare in eo cum diceretis omnis qui facit malum bonus est in conspectu Domini et tales ei placent aut certe ubi est Deus iudicii

Malachi 3


Malachi Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Malachi 2

The Book of Malachi

Return to Index

Chapter 3

1

ecce ego mittam angelum meum et praeparabit viam ante faciem meam et statim veniet ad templum suum dominator quem vos quaeritis et angelus testamenti quem vos vultis ecce venit dicit Dominus exercituum

2

et quis poterit cogitare diem adventus eius et quis stabit ad videndum eum ipse enim quasi ignis conflans et quasi herba fullonum

3

et sedebit conflans et emundans argentum et purgabit filios Levi et colabit eos quasi aurum et quasi argentum et erunt Domino offerentes sacrificia in iustitia

4

et placebit Domino sacrificium Iuda et Hierusalem sicut dies saeculi et sicut anni antiqui

5

et accedam ad vos in iudicio et ero testis velox maleficis et adulteris et periuris et qui calumniantur mercedem mercennarii viduas et pupillos et opprimunt peregrinum nec timuerunt me dicit Dominus exercituum

6

ego enim Dominus et non mutor et vos filii Iacob non estis consumpti

7

a diebus enim patrum vestrorum recessistis a legitimis meis et non custodistis revertimini ad me et revertar ad vos dicit Dominus exercituum et dixistis in quo revertemur

8

si adfiget homo Deum quia vos configitis me et dixistis in quo confiximus te in decimis et in primitivis

9

et in penuria vos maledicti estis et me vos configitis gens tota

10

inferte omnem decimam in horreum et sit cibus in domo mea et probate me super hoc dicit Dominus si non aperuero vobis cataractas caeli et effudero vobis benedictionem usque ad abundantiam

11

et increpabo pro vobis devorantem et non corrumpet fructum terrae vestrae nec erit sterilis vinea in agro dicit Dominus exercituum

12

et beatos vos dicent omnes gentes eritis enim vos terra desiderabilis dicit Dominus exercituum

13

invaluerunt super me verba vestra dicit Dominus

14

et dixistis quid locuti sumus contra te dixistis vanus est qui servit Deo et quod emolumentum quia custodivimus praecepta eius et quia ambulavimus tristes coram Domino exercituum

15

ergo nunc beatos dicimus arrogantes siquidem aedificati sunt facientes impietatem et temptaverunt Deum et salvi facti sunt

16

tunc locuti sunt timentes Deum unusquisque cum proximo suo et adtendit Dominus et audivit et scriptus est liber monumenti coram eo timentibus Dominum et cogitantibus nomen eius

17

et erunt mihi ait Dominus exercituum in die qua ego facio in peculium et parcam eis sicut parcit vir filio suo servienti sibi

18

et convertemini et videbitis quid sit inter iustum et impium et inter servientem Deo et non servientem ei

Malachi 4


Malachi Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Malachi 3

The Book of Malachi

Return to Index

Chapter 4

1

ecce enim dies veniet succensa quasi caminus et erunt omnes superbi et omnes facientes impietatem stipula et inflammabit eos dies veniens dicit Dominus exercituum quae non relinquet eis radicem et germen

2

et orietur vobis timentibus nomen meum sol iustitiae et sanitas in pinnis eius et egrediemini et salietis sicut vituli de armento

3

et calcabitis impios cum fuerint cinis sub planta pedum vestrorum in die qua ego facio dicit Dominus exercituum

4

mementote legis Mosi servi mei quam mandavi ei in Choreb ad omnem Israhel praecepta et iudicia

5

ecce ego mittam vobis Heliam prophetam antequam veniat dies Domini magnus et horribilis

Matthew 1


Matthew Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Malachi 4

The Gospel According to St. Matthew

Return to Index

Chapter 1

1

liber generationis Iesu Christi filii David filii Abraham

2

Abraham genuit Isaac Isaac autem genuit Iacob Iacob autem genuit Iudam et fratres eius

3

Iudas autem genuit Phares et Zara de Thamar Phares autem genuit Esrom Esrom autem genuit Aram

4

Aram autem genuit Aminadab Aminadab autem genuit Naasson Naasson autem genuit Salmon

5

Salmon autem genuit Booz de Rachab Booz autem genuit Obed ex Ruth Obed autem genuit Iesse Iesse autem genuit David regem

6

David autem rex genuit Salomonem ex ea quae fuit Uriae

7

Salomon autem genuit Roboam Roboam autem genuit Abiam Abia autem genuit Asa

8

Asa autem genuit Iosaphat Iosaphat autem genuit Ioram Ioram autem genuit Oziam

9

Ozias autem genuit Ioatham Ioatham autem genuit Achaz Achaz autem genuit Ezechiam

10

Ezechias autem genuit Manassen Manasses autem genuit Amon Amon autem genuit Iosiam

11

Iosias autem genuit Iechoniam et fratres eius in transmigratione Babylonis

12

et post transmigrationem Babylonis Iechonias genuit Salathihel Salathihel autem genuit Zorobabel

13

Zorobabel autem genuit Abiud Abiud autem genuit Eliachim Eliachim autem genuit Azor

14

Azor autem genuit Saddoc Saddoc autem genuit Achim Achim autem genuit Eliud

15

Eliud autem genuit Eleazar Eleazar autem genuit Matthan Matthan autem genuit Iacob

16

Iacob autem genuit Ioseph virum Mariae de qua natus est Iesus qui vocatur Christus

17

omnes ergo generationes ab Abraham usque ad David generationes quattuordecim et a David usque ad transmigrationem Babylonis generationes quattuordecim et a transmigratione Babylonis usque ad Christum generationes quattuordecim

18

Christi autem generatio sic erat cum esset desponsata mater eius Maria Ioseph antequam convenirent inventa est in utero habens de Spiritu Sancto

19

Ioseph autem vir eius cum esset iustus et nollet eam traducere voluit occulte dimittere eam

20

haec autem eo cogitante ecce angelus Domini in somnis apparuit ei dicens Ioseph fili David noli timere accipere Mariam coniugem tuam quod enim in ea natum est de Spiritu Sancto est

21

pariet autem filium et vocabis nomen eius Iesum ipse enim salvum faciet populum suum a peccatis eorum

22

hoc autem totum factum est ut adimpleretur id quod dictum est a Domino per prophetam dicentem

23

ecce virgo in utero habebit et pariet filium et vocabunt nomen eius Emmanuhel quod est interpretatum Nobiscum Deus

24

exsurgens autem Ioseph a somno fecit sicut praecepit ei angelus Domini et accepit coniugem suam

25

et non cognoscebat eam donec peperit filium suum primogenitum et vocavit nomen eius Iesum

Matthew 2


Matthew Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 1

The Gospel According to St. Matthew

Return to Index

Chapter 2

1

cum ergo natus esset Iesus in Bethleem Iudaeae in diebus Herodis regis ecce magi ab oriente venerunt Hierosolymam

2

dicentes ubi est qui natus est rex Iudaeorum vidimus enim stellam eius in oriente et venimus adorare eum

3

audiens autem Herodes rex turbatus est et omnis Hierosolyma cum illo

4

et congregans omnes principes sacerdotum et scribas populi sciscitabatur ab eis ubi Christus nasceretur

5

at illi dixerunt ei in Bethleem Iudaeae sic enim scriptum est per prophetam

6

et tu Bethleem terra Iuda nequaquam minima es in principibus Iuda ex te enim exiet dux qui reget populum meum Israhel

7

tunc Herodes clam vocatis magis diligenter didicit ab eis tempus stellae quae apparuit eis

8

et mittens illos in Bethleem dixit ite et interrogate diligenter de puero et cum inveneritis renuntiate mihi ut et ego veniens adorem eum

9

qui cum audissent regem abierunt et ecce stella quam viderant in oriente antecedebat eos usque dum veniens staret supra ubi erat puer

10

videntes autem stellam gavisi sunt gaudio magno valde

11

et intrantes domum invenerunt puerum cum Maria matre eius et procidentes adoraverunt eum et apertis thesauris suis obtulerunt ei munera aurum tus et murram

12

et responso accepto in somnis ne redirent ad Herodem per aliam viam reversi sunt in regionem suam

13

qui cum recessissent ecce angelus Domini apparuit in somnis Ioseph dicens surge et accipe puerum et matrem eius et fuge in Aegyptum et esto ibi usque dum dicam tibi futurum est enim ut Herodes quaerat puerum ad perdendum eum

14

qui consurgens accepit puerum et matrem eius nocte et recessit in Aegyptum

15

et erat ibi usque ad obitum Herodis ut adimpleretur quod dictum est a Domino per prophetam dicentem ex Aegypto vocavi filium meum

16

tunc Herodes videns quoniam inlusus esset a magis iratus est valde et mittens occidit omnes pueros qui erant in Bethleem et in omnibus finibus eius a bimatu et infra secundum tempus quod exquisierat a magis

17

tunc adimpletum est quod dictum est per Hieremiam prophetam dicentem

18

vox in Rama audita est ploratus et ululatus multus Rachel plorans filios suos et noluit consolari quia non sunt

19

defuncto autem Herode ecce apparuit angelus Domini in somnis Ioseph in Aegypto

20

dicens surge et accipe puerum et matrem eius et vade in terram Israhel defuncti sunt enim qui quaerebant animam pueri

21

qui surgens accepit puerum et matrem eius et venit in terram Israhel

22

audiens autem quod Archelaus regnaret in Iudaea pro Herode patre suo timuit illo ire et admonitus in somnis secessit in partes Galilaeae

23

et veniens habitavit in civitate quae vocatur Nazareth ut adimpleretur quod dictum est per prophetas quoniam Nazareus vocabitur

Matthew 3


Matthew Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 2

The Gospel According to St. Matthew

Return to Index

Chapter 3

1

in diebus autem illis venit Iohannes Baptista praedicans in deserto Iudaeae

2

et dicens paenitentiam agite adpropinquavit enim regnum caelorum

3

hic est enim qui dictus est per Esaiam prophetam dicentem vox clamantis in deserto parate viam Domini rectas facite semitas eius

4

ipse autem Iohannes habebat vestimentum de pilis camelorum et zonam pelliciam circa lumbos suos esca autem eius erat lucustae et mel silvestre

5

tunc exiebat ad eum Hierosolyma et omnis Iudaea et omnis regio circa Iordanen

6

et baptizabantur in Iordane ab eo confitentes peccata sua

7

videns autem multos Pharisaeorum et Sadducaeorum venientes ad baptismum suum dixit eis progenies viperarum quis demonstravit vobis fugere a futura ira

8

facite ergo fructum dignum paenitentiae

9

et ne velitis dicere intra vos patrem habemus Abraham dico enim vobis quoniam potest Deus de lapidibus istis suscitare filios Abrahae

10

iam enim securis ad radicem arborum posita est omnis ergo arbor quae non facit fructum bonum exciditur et in ignem mittitur

11

ego quidem vos baptizo in aqua in paenitentiam qui autem post me venturus est fortior me est cuius non sum dignus calciamenta portare ipse vos baptizabit in Spiritu Sancto et igni

12

cuius ventilabrum in manu sua et permundabit aream suam et congregabit triticum suum in horreum paleas autem conburet igni inextinguibili

13

tunc venit Iesus a Galilaea in Iordanen ad Iohannem ut baptizaretur ab eo

14

Iohannes autem prohibebat eum dicens ego a te debeo baptizari et tu venis ad me

15

respondens autem Iesus dixit ei sine modo sic enim decet nos implere omnem iustitiam tunc dimisit eum

16

baptizatus autem confestim ascendit de aqua et ecce aperti sunt ei caeli et vidit Spiritum Dei descendentem sicut columbam venientem super se

17

et ecce vox de caelis dicens hic est Filius meus dilectus in quo mihi conplacui

Matthew 4


Matthew Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 3

The Gospel According to St. Matthew

Return to Index

Chapter 4

1

tunc Iesus ductus est in desertum ab Spiritu ut temptaretur a diabolo

2

et cum ieiunasset quadraginta diebus et quadraginta noctibus postea esuriit

3

et accedens temptator dixit ei si Filius Dei es dic ut lapides isti panes fiant

4

qui respondens dixit scriptum est non in pane solo vivet homo sed in omni verbo quod procedit de ore Dei

5

tunc adsumit eum diabolus in sanctam civitatem et statuit eum supra pinnaculum templi

6

et dixit ei si Filius Dei es mitte te deorsum scriptum est enim quia angelis suis mandabit de te et in manibus tollent te ne forte offendas ad lapidem pedem tuum

7

ait illi Iesus rursum scriptum est non temptabis Dominum Deum tuum

8

iterum adsumit eum diabolus in montem excelsum valde et ostendit ei omnia regna mundi et gloriam eorum

9

et dixit illi haec tibi omnia dabo si cadens adoraveris me

10

tunc dicit ei Iesus vade Satanas scriptum est Dominum Deum tuum adorabis et illi soli servies

11

tunc reliquit eum diabolus et ecce angeli accesserunt et ministrabant ei

12

cum autem audisset quod Iohannes traditus esset secessit in Galilaeam

13

et relicta civitate Nazareth venit et habitavit in Capharnaum maritimam in finibus Zabulon et Nepthalim

14

ut adimpleretur quod dictum est per Esaiam prophetam

15

terra Zabulon et terra Nepthalim via maris trans Iordanen Galilaeae gentium

16

populus qui sedebat in tenebris lucem vidit magnam et sedentibus in regione et umbra mortis lux orta est eis

17

exinde coepit Iesus praedicare et dicere paenitentiam agite adpropinquavit enim regnum caelorum

18

ambulans autem iuxta mare Galilaeae vidit duos fratres Simonem qui vocatur Petrus et Andream fratrem eius mittentes rete in mare erant enim piscatores

19

et ait illis venite post me et faciam vos fieri piscatores hominum

20

at illi continuo relictis retibus secuti sunt eum

21

et procedens inde vidit alios duos fratres Iacobum Zebedaei et Iohannem fratrem eius in navi cum Zebedaeo patre eorum reficientes retia sua et vocavit eos

22

illi autem statim relictis retibus et patre secuti sunt eum

23

et circumibat Iesus totam Galilaeam docens in synagogis eorum et praedicans evangelium regni et sanans omnem languorem et omnem infirmitatem in populo

24

et abiit opinio eius in totam Syriam et obtulerunt ei omnes male habentes variis languoribus et tormentis conprehensos et qui daemonia habebant et lunaticos et paralyticos et curavit eos

25

et secutae sunt eum turbae multae de Galilaea et Decapoli et Hierosolymis et Iudaea et de trans Iordanen

Matthew 5


Matthew Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 4

The Gospel According to St. Matthew

Return to Index

Chapter 5

1

videns autem turbas ascendit in montem et cum sedisset accesserunt ad eum discipuli eius

2

et aperiens os suum docebat eos dicens

3

beati pauperes spiritu quoniam ipsorum est regnum caelorum

4

beati mites quoniam ipsi possidebunt terram

5

beati qui lugent quoniam ipsi consolabuntur

6

beati qui esuriunt et sitiunt iustitiam quoniam ipsi saturabuntur

7

beati misericordes quia ipsi misericordiam consequentur

8

beati mundo corde quoniam ipsi Deum videbunt

9

beati pacifici quoniam filii Dei vocabuntur

10

beati qui persecutionem patiuntur propter iustitiam quoniam ipsorum est regnum caelorum

11

beati estis cum maledixerint vobis et persecuti vos fuerint et dixerint omne malum adversum vos mentientes propter me

12

gaudete et exultate quoniam merces vestra copiosa est in caelis sic enim persecuti sunt prophetas qui fuerunt ante vos

13

vos estis sal terrae quod si sal evanuerit in quo sallietur ad nihilum valet ultra nisi ut mittatur foras et conculcetur ab hominibus

14

vos estis lux mundi non potest civitas abscondi supra montem posita

15

neque accendunt lucernam et ponunt eam sub modio sed super candelabrum ut luceat omnibus qui in domo sunt

16

sic luceat lux vestra coram hominibus ut videant vestra bona opera et glorificent Patrem vestrum qui in caelis est

17

nolite putare quoniam veni solvere legem aut prophetas non veni solvere sed adimplere

18

amen quippe dico vobis donec transeat caelum et terra iota unum aut unus apex non praeteribit a lege donec omnia fiant

19

qui ergo solverit unum de mandatis istis minimis et docuerit sic homines minimus vocabitur in regno caelorum qui autem fecerit et docuerit hic magnus vocabitur in regno caelorum

20

dico enim vobis quia nisi abundaverit iustitia vestra plus quam scribarum et Pharisaeorum non intrabitis in regnum caelorum

21

audistis quia dictum est antiquis non occides qui autem occiderit reus erit iudicio

22

ego autem dico vobis quia omnis qui irascitur fratri suo reus erit iudicio qui autem dixerit fratri suo racha reus erit concilio qui autem dixerit fatue reus erit gehennae ignis

23

si ergo offeres munus tuum ad altare et ibi recordatus fueris quia frater tuus habet aliquid adversum te

24

relinque ibi munus tuum ante altare et vade prius reconciliare fratri tuo et tunc veniens offers munus tuum

25

esto consentiens adversario tuo cito dum es in via cum eo ne forte tradat te adversarius iudici et iudex tradat te ministro et in carcerem mittaris

26

amen dico tibi non exies inde donec reddas novissimum quadrantem

27

audistis quia dictum est antiquis non moechaberis

28

ego autem dico vobis quoniam omnis qui viderit mulierem ad concupiscendum eam iam moechatus est eam in corde suo

29

quod si oculus tuus dexter scandalizat te erue eum et proice abs te expedit enim tibi ut pereat unum membrorum tuorum quam totum corpus tuum mittatur in gehennam

30

et si dextera manus tua scandalizat te abscide eam et proice abs te expedit tibi ut pereat unum membrorum tuorum quam totum corpus tuum eat in gehennam

31

dictum est autem quicumque dimiserit uxorem suam det illi libellum repudii

32

ego autem dico vobis quia omnis qui dimiserit uxorem suam excepta fornicationis causa facit eam moechari et qui dimissam duxerit adulterat

33

iterum audistis quia dictum est antiquis non peierabis reddes autem Domino iuramenta tua

34

ego autem dico vobis non iurare omnino neque per caelum quia thronus Dei est

35

neque per terram quia scabillum est pedum eius neque per Hierosolymam quia civitas est magni Regis

36

neque per caput tuum iuraveris quia non potes unum capillum album facere aut nigrum

37

sit autem sermo vester est est non non quod autem his abundantius est a malo est

38

audistis quia dictum est oculum pro oculo et dentem pro dente

39

ego autem dico vobis non resistere malo sed si quis te percusserit in dextera maxilla tua praebe illi et alteram

40

et ei qui vult tecum iudicio contendere et tunicam tuam tollere remitte ei et pallium

41

et quicumque te angariaverit mille passus vade cum illo alia duo

42

qui petit a te da ei et volenti mutuari a te ne avertaris

43

audistis quia dictum est diliges proximum tuum et odio habebis inimicum tuum

44

ego autem dico vobis diligite inimicos vestros benefacite his qui oderunt vos et orate pro persequentibus et calumniantibus vos

45

ut sitis filii Patris vestri qui in caelis est qui solem suum oriri facit super bonos et malos et pluit super iustos et iniustos

46

si enim diligatis eos qui vos diligunt quam mercedem habebitis nonne et publicani hoc faciunt

47

et si salutaveritis fratres vestros tantum quid amplius facitis nonne et ethnici hoc faciunt

48

estote ergo vos perfecti sicut et Pater vester caelestis perfectus est

Matthew 6


Matthew Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 5

The Gospel According to St. Matthew

Return to Index

Chapter 6

1

adtendite ne iustitiam vestram faciatis coram hominibus ut videamini ab eis alioquin mercedem non habebitis apud Patrem vestrum qui in caelis est

2

cum ergo facies elemosynam noli tuba canere ante te sicut hypocritae faciunt in synagogis et in vicis ut honorificentur ab hominibus amen dico vobis receperunt mercedem suam

3

te autem faciente elemosynam nesciat sinistra tua quid faciat dextera tua

4

ut sit elemosyna tua in abscondito et Pater tuus qui videt in abscondito reddet tibi

5

et cum oratis non eritis sicut hypocritae qui amant in synagogis et in angulis platearum stantes orare ut videantur ab hominibus amen dico vobis receperunt mercedem suam

6

tu autem cum orabis intra in cubiculum tuum et cluso ostio tuo ora Patrem tuum in abscondito et Pater tuus qui videt in abscondito reddet tibi

7

orantes autem nolite multum loqui sicut ethnici putant enim quia in multiloquio suo exaudiantur

8

nolite ergo adsimilari eis scit enim Pater vester quibus opus sit vobis antequam petatis eum

9

sic ergo vos orabitis Pater noster qui in caelis es sanctificetur nomen tuum

10

veniat regnum tuum fiat voluntas tua sicut in caelo et in terra

11

panem nostrum supersubstantialem da nobis hodie

12

et dimitte nobis debita nostra sicut et nos dimisimus debitoribus nostris

13

et ne inducas nos in temptationem sed libera nos a malo

14

si enim dimiseritis hominibus peccata eorum dimittet et vobis Pater vester caelestis delicta vestra

15

si autem non dimiseritis hominibus nec Pater vester dimittet peccata vestra

16

cum autem ieiunatis nolite fieri sicut hypocritae tristes demoliuntur enim facies suas ut pareant hominibus ieiunantes amen dico vobis quia receperunt mercedem suam

17

tu autem cum ieiunas ungue caput tuum et faciem tuam lava

18

ne videaris hominibus ieiunans sed Patri tuo qui est in abscondito et Pater tuus qui videt in abscondito reddet tibi

19

nolite thesaurizare vobis thesauros in terra ubi erugo et tinea demolitur ubi fures effodiunt et furantur

20

thesaurizate autem vobis thesauros in caelo ubi neque erugo neque tinea demolitur et ubi fures non effodiunt nec furantur

21

ubi enim est thesaurus tuus ibi est et cor tuum

22

lucerna corporis est oculus si fuerit oculus tuus simplex totum corpus tuum lucidum erit

23

si autem oculus tuus nequam fuerit totum corpus tuum tenebrosum erit si ergo lumen quod in te est tenebrae sunt tenebrae quantae erunt

24

nemo potest duobus dominis servire aut enim unum odio habebit et alterum diliget aut unum sustinebit et alterum contemnet non potestis Deo servire et mamonae

25

ideo dico vobis ne solliciti sitis animae vestrae quid manducetis neque corpori vestro quid induamini nonne anima plus est quam esca et corpus plus est quam vestimentum

26

respicite volatilia caeli quoniam non serunt neque metunt neque congregant in horrea et Pater vester caelestis pascit illa nonne vos magis pluris estis illis

27

quis autem vestrum cogitans potest adicere ad staturam suam cubitum unum

28

et de vestimento quid solliciti estis considerate lilia agri quomodo crescunt non laborant nec nent

29

dico autem vobis quoniam nec Salomon in omni gloria sua coopertus est sicut unum ex istis

30

si autem faenum agri quod hodie est et cras in clibanum mittitur Deus sic vestit quanto magis vos minimae fidei

31

nolite ergo solliciti esse dicentes quid manducabimus aut quid bibemus aut quo operiemur

32

haec enim omnia gentes inquirunt scit enim Pater vester quia his omnibus indigetis

33

quaerite autem primum regnum et iustitiam eius et omnia haec adicientur vobis

34

nolite ergo esse solliciti in crastinum crastinus enim dies sollicitus erit sibi ipse sufficit diei malitia sua

Matthew 7


Matthew Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 6

The Gospel According to St. Matthew

Return to Index

Chapter 7

1

nolite iudicare ut non iudicemini

2

in quo enim iudicio iudicaveritis iudicabimini et in qua mensura mensi fueritis metietur vobis

3

quid autem vides festucam in oculo fratris tui et trabem in oculo tuo non vides

4

aut quomodo dicis fratri tuo sine eiciam festucam de oculo tuo et ecce trabis est in oculo tuo

5

hypocrita eice primum trabem de oculo tuo et tunc videbis eicere festucam de oculo fratris tui

6

nolite dare sanctum canibus neque mittatis margaritas vestras ante porcos ne forte conculcent eas pedibus suis et conversi disrumpant vos

7

petite et dabitur vobis quaerite et invenietis pulsate et aperietur vobis

8

omnis enim qui petit accipit et qui quaerit invenit et pulsanti aperietur

9

aut quis est ex vobis homo quem si petierit filius suus panem numquid lapidem porriget ei

10

aut si piscem petet numquid serpentem porriget ei

11

si ergo vos cum sitis mali nostis bona dare filiis vestris quanto magis Pater vester qui in caelis est dabit bona petentibus se

12

omnia ergo quaecumque vultis ut faciant vobis homines et vos facite eis haec est enim lex et prophetae

13

intrate per angustam portam quia lata porta et spatiosa via quae ducit ad perditionem et multi sunt qui intrant per eam

14

quam angusta porta et arta via quae ducit ad vitam et pauci sunt qui inveniunt eam

15

adtendite a falsis prophetis qui veniunt ad vos in vestimentis ovium intrinsecus autem sunt lupi rapaces

16

a fructibus eorum cognoscetis eos numquid colligunt de spinis uvas aut de tribulis ficus

17

sic omnis arbor bona fructus bonos facit mala autem arbor fructus malos facit

18

non potest arbor bona fructus malos facere neque arbor mala fructus bonos facere

19

omnis arbor quae non facit fructum bonum exciditur et in ignem mittitur

20

igitur ex fructibus eorum cognoscetis eos

21

non omnis qui dicit mihi Domine Domine intrabit in regnum caelorum sed qui facit voluntatem Patris mei qui in caelis est ipse intrabit in regnum caelorum

22

multi dicent mihi in illa die Domine Domine nonne in nomine tuo prophetavimus et in tuo nomine daemonia eiecimus et in tuo nomine virtutes multas fecimus

23

et tunc confitebor illis quia numquam novi vos discedite a me qui operamini iniquitatem

24

omnis ergo qui audit verba mea haec et facit ea adsimilabitur viro sapienti qui aedificavit domum suam supra petram

25

et descendit pluvia et venerunt flumina et flaverunt venti et inruerunt in domum illam et non cecidit fundata enim erat super petram

26

et omnis qui audit verba mea haec et non facit ea similis erit viro stulto qui aedificavit domum suam supra harenam

27

et descendit pluvia et venerunt flumina et flaverunt venti et inruerunt in domum illam et cecidit et fuit ruina eius magna

28

et factum est cum consummasset Iesus verba haec admirabantur turbae super doctrinam eius

29

erat enim docens eos sicut potestatem habens non sicut scribae eorum et Pharisaei

Matthew 8


Matthew Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 7

The Gospel According to St. Matthew

Return to Index

Chapter 8

1

cum autem descendisset de monte secutae sunt eum turbae multae

2

et ecce leprosus veniens adorabat eum dicens Domine si vis potes me mundare

3

et extendens manum tetigit eum Iesus dicens volo mundare et confestim mundata est lepra eius

4

et ait illi Iesus vide nemini dixeris sed vade ostende te sacerdoti et offer munus quod praecepit Moses in testimonium illis

5

cum autem introisset Capharnaum accessit ad eum centurio rogans eum

6

et dicens Domine puer meus iacet in domo paralyticus et male torquetur

7

et ait illi Iesus ego veniam et curabo eum

8

et respondens centurio ait Domine non sum dignus ut intres sub tectum meum sed tantum dic verbo et sanabitur puer meus

9

nam et ego homo sum sub potestate habens sub me milites et dico huic vade et vadit et alio veni et venit et servo meo fac hoc et facit

10

audiens autem Iesus miratus est et sequentibus se dixit amen dico vobis non inveni tantam fidem in Israhel

11

dico autem vobis quod multi ab oriente et occidente venient et recumbent cum Abraham et Isaac et Iacob in regno caelorum

12

filii autem regni eicientur in tenebras exteriores ibi erit fletus et stridor dentium

13

et dixit Iesus centurioni vade et sicut credidisti fiat tibi et sanatus est puer in hora illa

14

et cum venisset Iesus in domum Petri vidit socrum eius iacentem et febricitantem

15

et tetigit manum eius et dimisit eam febris et surrexit et ministrabat eis

16

vespere autem facto obtulerunt ei multos daemonia habentes et eiciebat spiritus verbo et omnes male habentes curavit

17

ut adimpleretur quod dictum est per Esaiam prophetam dicentem ipse infirmitates nostras accepit et aegrotationes portavit

18

videns autem Iesus turbas multas circum se iussit ire trans fretum

19

et accedens unus scriba ait illi magister sequar te quocumque ieris

20

et dicit ei Iesus vulpes foveas habent et volucres caeli tabernacula Filius autem hominis non habet ubi caput reclinet

21

alius autem de discipulis eius ait illi Domine permitte me primum ire et sepelire patrem meum

22

Iesus autem ait illi sequere me et dimitte mortuos sepelire mortuos suos

23

et ascendente eo in navicula secuti sunt eum discipuli eius

24

et ecce motus magnus factus est in mari ita ut navicula operiretur fluctibus ipse vero dormiebat

25

et accesserunt et suscitaverunt eum dicentes Domine salva nos perimus

26

et dicit eis quid timidi estis modicae fidei tunc surgens imperavit ventis et mari et facta est tranquillitas magna

27

porro homines mirati sunt dicentes qualis est hic quia et venti et mare oboediunt ei

28

et cum venisset trans fretum in regionem Gerasenorum occurrerunt ei duo habentes daemonia de monumentis exeuntes saevi nimis ita ut nemo posset transire per viam illam

29

et ecce clamaverunt dicentes quid nobis et tibi Fili Dei venisti huc ante tempus torquere nos

30

erat autem non longe ab illis grex porcorum multorum pascens

31

daemones autem rogabant eum dicentes si eicis nos mitte nos in gregem porcorum

32

et ait illis ite at illi exeuntes abierunt in porcos et ecce impetu abiit totus grex per praeceps in mare et mortui sunt in aquis

33

pastores autem fugerunt et venientes in civitatem nuntiaverunt omnia et de his qui daemonia habuerant

34

et ecce tota civitas exiit obviam Iesu et viso eo rogabant ut transiret a finibus eorum

Matthew 9


Matthew Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 8

The Gospel According to St. Matthew

Return to Index

Chapter 9

1

et ascendens in naviculam transfretavit et venit in civitatem suam

2

et ecce offerebant ei paralyticum iacentem in lecto et videns Iesus fidem illorum dixit paralytico confide fili remittuntur tibi peccata tua

3

et ecce quidam de scribis dixerunt intra se hic blasphemat

4

et cum vidisset Iesus cogitationes eorum dixit ut quid cogitatis mala in cordibus vestris

5

quid est facilius dicere dimittuntur tibi peccata aut dicere surge et ambula

6

ut sciatis autem quoniam Filius hominis habet potestatem in terra dimittendi peccata tunc ait paralytico surge tolle lectum tuum et vade in domum tuam

7

et surrexit et abiit in domum suam

8

videntes autem turbae timuerunt et glorificaverunt Deum qui dedit potestatem talem hominibus

9

et cum transiret inde Iesus vidit hominem sedentem in teloneo Mattheum nomine et ait illi sequere me et surgens secutus est eum

10

et factum est discumbente eo in domo ecce multi publicani et peccatores venientes discumbebant cum Iesu et discipulis eius

11

et videntes Pharisaei dicebant discipulis eius quare cum publicanis et peccatoribus manducat magister vester

12

at Iesus audiens ait non est opus valentibus medico sed male habentibus

13

euntes autem discite quid est misericordiam volo et non sacrificium non enim veni vocare iustos sed peccatores

14

tunc accesserunt ad eum discipuli Iohannis dicentes quare nos et Pharisaei ieiunamus frequenter discipuli autem tui non ieiunant

15

et ait illis Iesus numquid possunt filii sponsi lugere quamdiu cum illis est sponsus venient autem dies cum auferetur ab eis sponsus et tunc ieiunabunt

16

nemo autem inmittit commissuram panni rudis in vestimentum vetus tollit enim plenitudinem eius a vestimento et peior scissura fit

17

neque mittunt vinum novum in utres veteres alioquin rumpuntur utres et vinum effunditur et utres pereunt sed vinum novum in utres novos mittunt et ambo conservantur

18

haec illo loquente ad eos ecce princeps unus accessit et adorabat eum dicens filia mea modo defuncta est sed veni inpone manum super eam et vivet

19

et surgens Iesus sequebatur eum et discipuli eius

20

et ecce mulier quae sanguinis fluxum patiebatur duodecim annis accessit retro et tetigit fimbriam vestimenti eius

21

dicebat enim intra se si tetigero tantum vestimentum eius salva ero

22

at Iesus conversus et videns eam dixit confide filia fides tua te salvam fecit et salva facta est mulier ex illa hora

23

et cum venisset Iesus in domum principis et vidisset tibicines et turbam tumultuantem

24

dicebat recedite non est enim mortua puella sed dormit et deridebant eum

25

et cum eiecta esset turba intravit et tenuit manum eius et surrexit puella

26

et exiit fama haec in universam terram illam

27

et transeunte inde Iesu secuti sunt eum duo caeci clamantes et dicentes miserere nostri Fili David

28

cum autem venisset domum accesserunt ad eum caeci et dicit eis Iesus creditis quia possum hoc facere vobis dicunt ei utique Domine

29

tunc tetigit oculos eorum dicens secundum fidem vestram fiat vobis

30

et aperti sunt oculi illorum et comminatus est illis Iesus dicens videte ne quis sciat

31

illi autem exeuntes diffamaverunt eum in tota terra illa

32

egressis autem illis ecce obtulerunt ei hominem mutum daemonium habentem

33

et eiecto daemone locutus est mutus et miratae sunt turbae dicentes numquam paruit sic in Israhel

34

Pharisaei autem dicebant in principe daemoniorum eicit daemones

35

et circumibat Iesus civitates omnes et castella docens in synagogis eorum et praedicans evangelium regni et curans omnem languorem et omnem infirmitatem

36

videns autem turbas misertus est eis quia erant vexati et iacentes sicut oves non habentes pastorem

37

tunc dicit discipulis suis messis quidem multa operarii autem pauci

38

rogate ergo dominum messis ut eiciat operarios in messem suam

Matthew 10


Matthew Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 9

The Gospel According to St. Matthew

Return to Index

Chapter 10

1

et convocatis duodecim discipulis suis dedit illis potestatem spirituum inmundorum ut eicerent eos et curarent omnem languorem et omnem infirmitatem

2

duodecim autem apostolorum nomina sunt haec primus Simon qui dicitur Petrus et Andreas frater eius

3

Iacobus Zebedaei et Iohannes frater eius Philippus et Bartholomeus Thomas et Mattheus publicanus et Iacobus Alphei et Thaddeus

4

Simon Cananeus et Iudas Scariotes qui et tradidit eum

5

hos duodecim misit Iesus praecipiens eis et dicens in viam gentium ne abieritis et in civitates Samaritanorum ne intraveritis

6

sed potius ite ad oves quae perierunt domus Israhel

7

euntes autem praedicate dicentes quia adpropinquavit regnum caelorum

8

infirmos curate mortuos suscitate leprosos mundate daemones eicite gratis accepistis gratis date

9

nolite possidere aurum neque argentum neque pecuniam in zonis vestris

10

non peram in via neque duas tunicas neque calciamenta neque virgam dignus enim est operarius cibo suo

11

in quamcumque civitatem aut castellum intraveritis interrogate quis in ea dignus sit et ibi manete donec exeatis

12

intrantes autem in domum salutate eam

13

et siquidem fuerit domus digna veniat pax vestra super eam si autem non fuerit digna pax vestra ad vos revertatur

14

et quicumque non receperit vos neque audierit sermones vestros exeuntes foras de domo vel de civitate excutite pulverem de pedibus vestris

15

amen dico vobis tolerabilius erit terrae Sodomorum et Gomorraeorum in die iudicii quam illi civitati

16

ecce ego mitto vos sicut oves in medio luporum estote ergo prudentes sicut serpentes et simplices sicut columbae

17

cavete autem ab hominibus tradent enim vos in conciliis et in synagogis suis flagellabunt vos

18

et ad praesides et ad reges ducemini propter me in testimonium illis et gentibus

19

cum autem tradent vos nolite cogitare quomodo aut quid loquamini dabitur enim vobis in illa hora quid loquamini

20

non enim vos estis qui loquimini sed Spiritus Patris vestri qui loquitur in vobis

21

tradet autem frater fratrem in mortem et pater filium et insurgent filii in parentes et morte eos adficient

22

et eritis odio omnibus propter nomen meum qui autem perseveraverit in finem hic salvus erit

23

cum autem persequentur vos in civitate ista fugite in aliam amen enim dico vobis non consummabitis civitates Israhel donec veniat Filius hominis

24

non est discipulus super magistrum nec servus super dominum suum

25

sufficit discipulo ut sit sicut magister eius et servus sicut dominus eius si patrem familias Beelzebub vocaverunt quanto magis domesticos eius

26

ne ergo timueritis eos nihil enim opertum quod non revelabitur et occultum quod non scietur

27

quod dico vobis in tenebris dicite in lumine et quod in aure auditis praedicate super tecta

28

et nolite timere eos qui occidunt corpus animam autem non possunt occidere sed potius eum timete qui potest et animam et corpus perdere in gehennam

29

nonne duo passeres asse veneunt et unus ex illis non cadet super terram sine Patre vestro

30

vestri autem et capilli capitis omnes numerati sunt

31

nolite ergo timere multis passeribus meliores estis vos

32

omnis ergo qui confitebitur me coram hominibus confitebor et ego eum coram Patre meo qui est in caelis

33

qui autem negaverit me coram hominibus negabo et ego eum coram Patre meo qui est in caelis

34

nolite arbitrari quia venerim mittere pacem in terram non veni pacem mittere sed gladium

35

veni enim separare hominem adversus patrem suum et filiam adversus matrem suam et nurum adversus socrum suam

36

et inimici hominis domestici eius

37

qui amat patrem aut matrem plus quam me non est me dignus et qui amat filium aut filiam super me non est me dignus

38

et qui non accipit crucem suam et sequitur me non est me dignus

39

qui invenit animam suam perdet illam et qui perdiderit animam suam propter me inveniet eam

40

qui recipit vos me recipit et qui me recipit recipit eum qui me misit

41

qui recipit prophetam in nomine prophetae mercedem prophetae accipiet et qui recipit iustum in nomine iusti mercedem iusti accipiet

42

et quicumque potum dederit uni ex minimis istis calicem aquae frigidae tantum in nomine discipuli amen dico vobis non perdet mercedem suam

Matthew 11


Matthew Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 10

The Gospel According to St. Matthew

Return to Index

Chapter 11

1

et factum est cum consummasset Iesus praecipiens duodecim discipulis suis transiit inde ut doceret et praedicaret in civitatibus eorum

2

Iohannes autem cum audisset in vinculis opera Christi mittens duos de discipulis suis

3

ait illi tu es qui venturus es an alium expectamus

4

et respondens Iesus ait illis euntes renuntiate Iohanni quae auditis et videtis

5

caeci vident claudi ambulant leprosi mundantur surdi audiunt mortui resurgunt pauperes evangelizantur

6

et beatus est qui non fuerit scandalizatus in me

7

illis autem abeuntibus coepit Iesus dicere ad turbas de Iohanne quid existis in desertum videre harundinem vento agitatam

8

sed quid existis videre hominem mollibus vestitum ecce qui mollibus vestiuntur in domibus regum sunt

9

sed quid existis videre prophetam etiam dico vobis et plus quam prophetam

10

hic enim est de quo scriptum est ecce ego mitto angelum meum ante faciem tuam qui praeparabit viam tuam ante te

11

amen dico vobis non surrexit inter natos mulierum maior Iohanne Baptista qui autem minor est in regno caelorum maior est illo

12

a diebus autem Iohannis Baptistae usque nunc regnum caelorum vim patitur et violenti rapiunt illud

13

omnes enim prophetae et lex usque ad Iohannem prophetaverunt

14

et si vultis recipere ipse est Helias qui venturus est

15

qui habet aures audiendi audiat

16

cui autem similem aestimabo generationem istam similis est pueris sedentibus in foro qui clamantes coaequalibus

17

dicunt cecinimus vobis et non saltastis lamentavimus et non planxistis

18

venit enim Iohannes neque manducans neque bibens et dicunt daemonium habet

19

venit Filius hominis manducans et bibens et dicunt ecce homo vorax et potator vini publicanorum et peccatorum amicus et iustificata est sapientia a filiis suis

20

tunc coepit exprobrare civitatibus in quibus factae sunt plurimae virtutes eius quia non egissent paenitentiam

21

vae tibi Corazain vae tibi Bethsaida quia si in Tyro et Sidone factae essent virtutes quae factae sunt in vobis olim in cilicio et cinere paenitentiam egissent

22

verumtamen dico vobis Tyro et Sidoni remissius erit in die iudicii quam vobis

23

et tu Capharnaum numquid usque in caelum exaltaberis usque in infernum descendes quia si in Sodomis factae fuissent virtutes quae factae sunt in te forte mansissent usque in hunc diem

24

verumtamen dico vobis quia terrae Sodomorum remissius erit in die iudicii quam tibi

25

in illo tempore respondens Iesus dixit confiteor tibi Pater Domine caeli et terrae quia abscondisti haec a sapientibus et prudentibus et revelasti ea parvulis

26

ita Pater quoniam sic fuit placitum ante te

27

omnia mihi tradita sunt a Patre meo et nemo novit Filium nisi Pater neque Patrem quis novit nisi Filius et cui voluerit Filius revelare

28

venite ad me omnes qui laboratis et onerati estis et ego reficiam vos

29

tollite iugum meum super vos et discite a me quia mitis sum et humilis corde et invenietis requiem animabus vestris

30

iugum enim meum suave est et onus meum leve est

Matthew 12


Matthew Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 11

The Gospel According to St. Matthew

Return to Index

Chapter 12

1

in illo tempore abiit Iesus sabbato per sata discipuli autem eius esurientes coeperunt vellere spicas et manducare

2

Pharisaei autem videntes dixerunt ei ecce discipuli tui faciunt quod non licet eis facere sabbatis

3

at ille dixit eis non legistis quid fecerit David quando esuriit et qui cum eo erant

4

quomodo intravit in domum Dei et panes propositionis comedit quos non licebat ei edere neque his qui cum eo erant nisi solis sacerdotibus

5

aut non legistis in lege quia sabbatis sacerdotes in templo sabbatum violant et sine crimine sunt

6

dico autem vobis quia templo maior est hic

7

si autem sciretis quid est misericordiam volo et non sacrificium numquam condemnassetis innocentes

8

dominus est enim Filius hominis etiam sabbati

9

et cum inde transisset venit in synagogam eorum

10

et ecce homo manum habens aridam et interrogabant eum dicentes si licet sabbatis curare ut accusarent eum

11

ipse autem dixit illis quis erit ex vobis homo qui habeat ovem unam et si ceciderit haec sabbatis in foveam nonne tenebit et levabit eam

12

quanto magis melior est homo ove itaque licet sabbatis benefacere

13

tunc ait homini extende manum tuam et extendit et restituta est sanitati sicut altera

14

exeuntes autem Pharisaei consilium faciebant adversus eum quomodo eum perderent

15

Iesus autem sciens recessit inde et secuti sunt eum multi et curavit eos omnes

16

et praecepit eis ne manifestum eum facerent

17

ut adimpleretur quod dictum est per Esaiam prophetam dicentem

18

ecce puer meus quem elegi dilectus meus in quo bene placuit animae meae ponam spiritum meum super eum et iudicium gentibus nuntiabit

19

non contendet neque clamabit neque audiet aliquis in plateis vocem eius

20

harundinem quassatam non confringet et linum fumigans non extinguet donec eiciat ad victoriam iudicium

21

et in nomine eius gentes sperabunt

22

tunc oblatus est ei daemonium habens caecus et mutus et curavit eum ita ut loqueretur et videret

23

et stupebant omnes turbae et dicebant numquid hic est Filius David

24

Pharisaei autem audientes dixerunt hic non eicit daemones nisi in Beelzebub principe daemoniorum

25

Iesus autem sciens cogitationes eorum dixit eis omne regnum divisum contra se desolatur et omnis civitas vel domus divisa contra se non stabit

26

et si Satanas Satanan eicit adversus se divisus est quomodo ergo stabit regnum eius

27

et si ego in Beelzebub eicio daemones filii vestri in quo eiciunt ideo ipsi iudices erunt vestri

28

si autem ego in Spiritu Dei eicio daemones igitur pervenit in vos regnum Dei

29

aut quomodo potest quisquam intrare in domum fortis et vasa eius diripere nisi prius alligaverit fortem et tunc domum illius diripiat

30

qui non est mecum contra me est et qui non congregat mecum spargit

31

ideo dico vobis omne peccatum et blasphemia remittetur hominibus Spiritus autem blasphemia non remittetur

32

et quicumque dixerit verbum contra Filium hominis remittetur ei qui autem dixerit contra Spiritum Sanctum non remittetur ei neque in hoc saeculo neque in futuro

33

aut facite arborem bonam et fructum eius bonum aut facite arborem malam et fructum eius malum siquidem ex fructu arbor agnoscitur

34

progenies viperarum quomodo potestis bona loqui cum sitis mali ex abundantia enim cordis os loquitur

35

bonus homo de bono thesauro profert bona et malus homo de malo thesauro profert mala

36

dico autem vobis quoniam omne verbum otiosum quod locuti fuerint homines reddent rationem de eo in die iudicii

37

ex verbis enim tuis iustificaberis et ex verbis tuis condemnaberis

38

tunc responderunt ei quidam de scribis et Pharisaeis dicentes magister volumus a te signum videre

39

qui respondens ait illis generatio mala et adultera signum quaerit et signum non dabitur ei nisi signum Ionae prophetae

40

sicut enim fuit Ionas in ventre ceti tribus diebus et tribus noctibus sic erit Filius hominis in corde terrae tribus diebus et tribus noctibus

41

viri ninevitae surgent in iudicio cum generatione ista et condemnabunt eam quia paenitentiam egerunt in praedicatione Ionae et ecce plus quam Iona hic

42

regina austri surget in iudicio cum generatione ista et condemnabit eam quia venit a finibus terrae audire sapientiam Salomonis et ecce plus quam Salomon hic

43

cum autem inmundus spiritus exierit ab homine ambulat per loca arida quaerens requiem et non invenit

44

tunc dicit revertar in domum meam unde exivi et veniens invenit vacantem scopis mundatam et ornatam

45

tunc vadit et adsumit septem alios spiritus secum nequiores se et intrantes habitant ibi et fiunt novissima hominis illius peiora prioribus sic erit et generationi huic pessimae

46

adhuc eo loquente ad turbas ecce mater eius et fratres stabant foris quaerentes loqui ei

47

dixit autem ei quidam ecce mater tua et fratres tui foris stant quaerentes te

48

at ipse respondens dicenti sibi ait quae est mater mea et qui sunt fratres mei

49

et extendens manum in discipulos suos dixit ecce mater mea et fratres mei

50

quicumque enim fecerit voluntatem Patris mei qui in caelis est ipse meus et frater et soror et mater est

Matthew 13


Matthew Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 12

The Gospel According to St. Matthew

Return to Index

Chapter 13

1

in illo die exiens Iesus de domo sedebat secus mare

2

et congregatae sunt ad eum turbae multae ita ut in naviculam ascendens sederet et omnis turba stabat in litore

3

et locutus est eis multa in parabolis dicens ecce exiit qui seminat seminare

4

et dum seminat quaedam ceciderunt secus viam et venerunt volucres et comederunt ea

5

alia autem ceciderunt in petrosa ubi non habebat terram multam et continuo exorta sunt quia non habebant altitudinem terrae

6

sole autem orto aestuaverunt et quia non habebant radicem aruerunt

7

alia autem ceciderunt in spinas et creverunt spinae et suffocaverunt ea

8

alia vero ceciderunt in terram bonam et dabant fructum aliud centesimum aliud sexagesimum aliud tricesimum

9

qui habet aures audiendi audiat

10

et accedentes discipuli dixerunt ei quare in parabolis loqueris eis

11

qui respondens ait illis quia vobis datum est nosse mysteria regni caelorum illis autem non est datum

12

qui enim habet dabitur ei et abundabit qui autem non habet et quod habet auferetur ab eo

13

ideo in parabolis loquor eis quia videntes non vident et audientes non audiunt neque intellegunt

14

et adimpletur eis prophetia Esaiae dicens auditu audietis et non intellegetis et videntes videbitis et non videbitis

15

incrassatum est enim cor populi huius et auribus graviter audierunt et oculos suos cluserunt nequando oculis videant et auribus audiant et corde intellegant et convertantur et sanem eos

16

vestri autem beati oculi quia vident et aures vestrae quia audiunt

17

amen quippe dico vobis quia multi prophetae et iusti cupierunt videre quae videtis et non viderunt et audire quae auditis et non audierunt

18

vos ergo audite parabolam seminantis

19

omnis qui audit verbum regni et non intellegit venit malus et rapit quod seminatum est in corde eius hic est qui secus viam seminatus est

20

qui autem supra petrosa seminatus est hic est qui verbum audit et continuo cum gaudio accipit illud

21

non habet autem in se radicem sed est temporalis facta autem tribulatione et persecutione propter verbum continuo scandalizatur

22

qui autem est seminatus in spinis hic est qui verbum audit et sollicitudo saeculi istius et fallacia divitiarum suffocat verbum et sine fructu efficitur

23

qui vero in terra bona seminatus est hic est qui audit verbum et intellegit et fructum adfert et facit aliud quidem centum aliud autem sexaginta porro aliud triginta

24

aliam parabolam proposuit illis dicens simile factum est regnum caelorum homini qui seminavit bonum semen in agro suo

25

cum autem dormirent homines venit inimicus eius et superseminavit zizania in medio tritici et abiit

26

cum autem crevisset herba et fructum fecisset tunc apparuerunt et zizania

27

accedentes autem servi patris familias dixerunt ei domine nonne bonum semen seminasti in agro tuo unde ergo habet zizania

28

et ait illis inimicus homo hoc fecit servi autem dixerunt ei vis imus et colligimus ea

29

et ait non ne forte colligentes zizania eradicetis simul cum eis et triticum

30

sinite utraque crescere usque ad messem et in tempore messis dicam messoribus colligite primum zizania et alligate ea fasciculos ad conburendum triticum autem congregate in horreum meum

31

aliam parabolam proposuit eis dicens simile est regnum caelorum grano sinapis quod accipiens homo seminavit in agro suo

32

quod minimum quidem est omnibus seminibus cum autem creverit maius est omnibus holeribus et fit arbor ita ut volucres caeli veniant et habitent in ramis eius

33

aliam parabolam locutus est eis simile est regnum caelorum fermento quod acceptum mulier abscondit in farinae satis tribus donec fermentatum est totum

34

haec omnia locutus est Iesus in parabolis ad turbas et sine parabolis non loquebatur eis

35

ut impleretur quod dictum erat per prophetam dicentem aperiam in parabolis os meum eructabo abscondita a constitutione mundi

36

tunc dimissis turbis venit in domum et accesserunt ad eum discipuli eius dicentes dissere nobis parabolam zizaniorum agri

37

qui respondens ait qui seminat bonum semen est Filius hominis

38

ager autem est mundus bonum vero semen hii sunt filii regni zizania autem filii sunt nequam

39

inimicus autem qui seminavit ea est diabolus messis vero consummatio saeculi est messores autem angeli sunt

40

sicut ergo colliguntur zizania et igni conburuntur sic erit in consummatione saeculi

41

mittet Filius hominis angelos suos et colligent de regno eius omnia scandala et eos qui faciunt iniquitatem

42

et mittent eos in caminum ignis ibi erit fletus et stridor dentium

43

tunc iusti fulgebunt sicut sol in regno Patris eorum qui habet aures audiat

44

simile est regnum caelorum thesauro abscondito in agro quem qui invenit homo abscondit et prae gaudio illius vadit et vendit universa quae habet et emit agrum illum

45

iterum simile est regnum caelorum homini negotiatori quaerenti bonas margaritas

46

inventa autem una pretiosa margarita abiit et vendidit omnia quae habuit et emit eam

47

iterum simile est regnum caelorum sagenae missae in mare et ex omni genere congreganti

48

quam cum impleta esset educentes et secus litus sedentes elegerunt bonos in vasa malos autem foras miserunt

49

sic erit in consummatione saeculi exibunt angeli et separabunt malos de medio iustorum

50

et mittent eos in caminum ignis ibi erit fletus et stridor dentium

51

intellexistis haec omnia dicunt ei etiam

52

ait illis ideo omnis scriba doctus in regno caelorum similis est homini patri familias qui profert de thesauro suo nova et vetera

53

et factum est cum consummasset Iesus parabolas istas transiit inde

54

et veniens in patriam suam docebat eos in synagogis eorum ita ut mirarentur et dicerent unde huic sapientia haec et virtutes

55

nonne hic est fabri filius nonne mater eius dicitur Maria et fratres eius Iacobus et Ioseph et Simon et Iudas

56

et sorores eius nonne omnes apud nos sunt unde ergo huic omnia ista

57

et scandalizabantur in eo Iesus autem dixit eis non est propheta sine honore nisi in patria sua et in domo sua

58

et non fecit ibi virtutes multas propter incredulitatem illorum

Matthew 14


Matthew Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 13

The Gospel According to St. Matthew

Return to Index

Chapter 14

1

in illo tempore audiit Herodes tetrarcha famam Iesu

2

et ait pueris suis hic est Iohannes Baptista ipse surrexit a mortuis et ideo virtutes inoperantur in eo

3

Herodes enim tenuit Iohannem et alligavit eum et posuit in carcere propter Herodiadem uxorem fratris sui

4

dicebat enim illi Iohannes non licet tibi habere eam

5

et volens illum occidere timuit populum quia sicut prophetam eum habebant

6

die autem natalis Herodis saltavit filia Herodiadis in medio et placuit Herodi

7

unde cum iuramento pollicitus est ei dare quodcumque postulasset ab eo

8

at illa praemonita a matre sua da mihi inquit hic in disco caput Iohannis Baptistae

9

et contristatus est rex propter iuramentum autem et eos qui pariter recumbebant iussit dari

10

misitque et decollavit Iohannem in carcere

11

et adlatum est caput eius in disco et datum est puellae et tulit matri suae

12

et accedentes discipuli eius tulerunt corpus et sepelierunt illud et venientes nuntiaverunt Iesu

13

quod cum audisset Iesus secessit inde in navicula in locum desertum seorsum et cum audissent turbae secutae sunt eum pedestres de civitatibus

14

et exiens vidit turbam multam et misertus est eius et curavit languidos eorum

15

vespere autem facto accesserunt ad eum discipuli eius dicentes desertus est locus et hora iam praeteriit dimitte turbas ut euntes in castella emant sibi escas

16

Iesus autem dixit eis non habent necesse ire date illis vos manducare

17

responderunt ei non habemus hic nisi quinque panes et duos pisces

18

qui ait eis adferte illos mihi huc

19

et cum iussisset turbam discumbere supra faenum acceptis quinque panibus et duobus piscibus aspiciens in caelum benedixit et fregit et dedit discipulis panes discipuli autem turbis

20

et manducaverunt omnes et saturati sunt et tulerunt reliquias duodecim cofinos fragmentorum plenos

21

manducantium autem fuit numerus quinque milia virorum exceptis mulieribus et parvulis

22

et statim iussit discipulos ascendere in navicula et praecedere eum trans fretum donec dimitteret turbas

23

et dimissa turba ascendit in montem solus orare vespere autem facto solus erat ibi

24

navicula autem in medio mari iactabatur fluctibus erat enim contrarius ventus

25

quarta autem vigilia noctis venit ad eos ambulans supra mare

26

et videntes eum supra mare ambulantem turbati sunt dicentes quia fantasma est et prae timore clamaverunt

27

statimque Iesus locutus est eis dicens habete fiduciam ego sum nolite timere

28

respondens autem Petrus dixit Domine si tu es iube me venire ad te super aquas

29

at ipse ait veni et descendens Petrus de navicula ambulabat super aquam ut veniret ad Iesum

30

videns vero ventum validum timuit et cum coepisset mergi clamavit dicens Domine salvum me fac

31

et continuo Iesus extendens manum adprehendit eum et ait illi modicae fidei quare dubitasti

32

et cum ascendissent in naviculam cessavit ventus

33

qui autem in navicula erant venerunt et adoraverunt eum dicentes vere Filius Dei es

34

et cum transfretassent venerunt in terram Gennesar

35

et cum cognovissent eum viri loci illius miserunt in universam regionem illam et obtulerunt ei omnes male habentes

36

et rogabant eum ut vel fimbriam vestimenti eius tangerent et quicumque tetigerunt salvi facti sunt

Matthew 15


Matthew Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 14

The Gospel According to St. Matthew

Return to Index

Chapter 15

1

tunc accesserunt ad eum ab Hierosolymis scribae et Pharisaei dicentes

2

quare discipuli tui transgrediuntur traditionem seniorum non enim lavant manus suas cum panem manducant

3

ipse autem respondens ait illis quare et vos transgredimini mandatum Dei propter traditionem vestram

4

nam Deus dixit honora patrem et matrem et qui maledixerit patri vel matri morte moriatur

5

vos autem dicitis quicumque dixerit patri vel matri munus quodcumque est ex me tibi proderit

6

et non honorificabit patrem suum aut matrem et irritum fecistis mandatum Dei propter traditionem vestram

7

hypocritae bene prophetavit de vobis Esaias dicens

8

populus hic labiis me honorat cor autem eorum longe est a me

9

sine causa autem colunt me docentes doctrinas mandata hominum

10

et convocatis ad se turbis dixit eis audite et intellegite

11

non quod intrat in os coinquinat hominem sed quod procedit ex ore hoc coinquinat hominem

12

tunc accedentes discipuli eius dixerunt ei scis quia Pharisaei audito verbo scandalizati sunt

13

at ille respondens ait omnis plantatio quam non plantavit Pater meus caelestis eradicabitur

14

sinite illos caeci sunt duces caecorum caecus autem si caeco ducatum praestet ambo in foveam cadunt

15

respondens autem Petrus dixit ei edissere nobis parabolam istam

16

at ille dixit adhuc et vos sine intellectu estis

17

non intellegitis quia omne quod in os intrat in ventrem vadit et in secessum emittitur

18

quae autem procedunt de ore de corde exeunt et ea coinquinant hominem

19

de corde enim exeunt cogitationes malae homicidia adulteria fornicationes furta falsa testimonia blasphemiae

20

haec sunt quae coinquinant hominem non lotis autem manibus manducare non coinquinat hominem

21

et egressus inde Iesus secessit in partes Tyri et Sidonis

22

et ecce mulier chananea a finibus illis egressa clamavit dicens ei miserere mei Domine Fili David filia mea male a daemonio vexatur

23

qui non respondit ei verbum et accedentes discipuli eius rogabant eum dicentes dimitte eam quia clamat post nos

24

ipse autem respondens ait non sum missus nisi ad oves quae perierunt domus Israhel

25

at illa venit et adoravit eum dicens Domine adiuva me

26

qui respondens ait non est bonum sumere panem filiorum et mittere canibus

27

at illa dixit etiam Domine nam et catelli edunt de micis quae cadunt de mensa dominorum suorum

28

tunc respondens Iesus ait illi o mulier magna est fides tua fiat tibi sicut vis et sanata est filia illius ex illa hora

29

et cum transisset inde Iesus venit secus mare Galilaeae et ascendens in montem sedebat ibi

30

et accesserunt ad eum turbae multae habentes secum mutos clodos caecos debiles et alios multos et proiecerunt eos ad pedes eius et curavit eos

31

ita ut turbae mirarentur videntes mutos loquentes clodos ambulantes caecos videntes et magnificabant Deum Israhel

32

Iesus autem convocatis discipulis suis dixit misereor turbae quia triduo iam perseverant mecum et non habent quod manducent et dimittere eos ieiunos nolo ne deficiant in via

33

et dicunt ei discipuli unde ergo nobis in deserto panes tantos ut saturemus turbam tantam

34

et ait illis Iesus quot panes habetis at illi dixerunt septem et paucos pisciculos

35

et praecepit turbae ut discumberet super terram

36

et accipiens septem panes et pisces et gratias agens fregit et dedit discipulis suis et discipuli dederunt populo

37

et comederunt omnes et saturati sunt et quod superfuit de fragmentis tulerunt septem sportas plenas

38

erant autem qui manducaverant quattuor milia hominum extra parvulos et mulieres

39

et dimissa turba ascendit in naviculam et venit in fines Magedan

Matthew 16


Matthew Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 15

The Gospel According to St. Matthew

Return to Index

Chapter 16

1

et accesserunt ad eum Pharisaei et Sadducaei temptantes et rogaverunt eum ut signum de caelo ostenderet eis

2

at ille respondens ait eis facto vespere dicitis serenum erit rubicundum est enim caelum

3

et mane hodie tempestas rutilat enim triste caelum

4

faciem ergo caeli diiudicare nostis signa autem temporum non potestis generatio mala et adultera signum quaerit et signum non dabitur ei nisi signum Ionae et relictis illis abiit

5

et cum venissent discipuli eius trans fretum obliti sunt panes accipere

6

qui dixit illis intuemini et cavete a fermento Pharisaeorum et Sadducaeorum

7

at illi cogitabant inter se dicentes quia panes non accepimus

8

sciens autem Iesus dixit quid cogitatis inter vos modicae fidei quia panes non habetis

9

nondum intellegitis neque recordamini quinque panum quinque milium hominum et quot cofinos sumpsistis

10

neque septem panum quattuor milium hominum et quot sportas sumpsistis

11

quare non intellegitis quia non de pane dixi vobis cavete a fermento Pharisaeorum et Sadducaeorum

12

tunc intellexerunt quia non dixerit cavendum a fermento panum sed a doctrina Pharisaeorum et Sadducaeorum

13

venit autem Iesus in partes Caesareae Philippi et interrogabat discipulos suos dicens quem dicunt homines esse Filium hominis

14

at illi dixerunt alii Iohannem Baptistam alii autem Heliam alii vero Hieremiam aut unum ex prophetis

15

dicit illis vos autem quem me esse dicitis

16

respondens Simon Petrus dixit tu es Christus Filius Dei vivi

17

respondens autem Iesus dixit ei beatus es Simon Bar Iona quia caro et sanguis non revelavit tibi sed Pater meus qui in caelis est

18

et ego dico tibi quia tu es Petrus et super hanc petram aedificabo ecclesiam meam et portae inferi non praevalebunt adversum eam

19

et tibi dabo claves regni caelorum et quodcumque ligaveris super terram erit ligatum in caelis et quodcumque solveris super terram erit solutum in caelis

20

tunc praecepit discipulis suis ut nemini dicerent quia ipse esset Iesus Christus

21

exinde coepit Iesus ostendere discipulis suis quia oporteret eum ire Hierosolymam et multa pati a senioribus et scribis et principibus sacerdotum et occidi et tertia die resurgere

22

et adsumens eum Petrus coepit increpare illum dicens absit a te Domine non erit tibi hoc

23

qui conversus dixit Petro vade post me Satana scandalum es mihi quia non sapis ea quae Dei sunt sed ea quae hominum

24

tunc Iesus dixit discipulis suis si quis vult post me venire abneget semet ipsum et tollat crucem suam et sequatur me

25

qui enim voluerit animam suam salvam facere perdet eam qui autem perdiderit animam suam propter me inveniet eam

26

quid enim prodest homini si mundum universum lucretur animae vero suae detrimentum patiatur aut quam dabit homo commutationem pro anima sua

27

Filius enim hominis venturus est in gloria Patris sui cum angelis suis et tunc reddet unicuique secundum opus eius

28

amen dico vobis sunt quidam de hic stantibus qui non gustabunt mortem donec videant Filium hominis venientem in regno suo

Matthew 17


Matthew Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 16

The Gospel According to St. Matthew

Return to Index

Chapter 17

1

et post dies sex adsumpsit Iesus Petrum et Iacobum et Iohannem fratrem eius et ducit illos in montem excelsum seorsum

2

et transfiguratus est ante eos et resplenduit facies eius sicut sol vestimenta autem eius facta sunt alba sicut nix

3

et ecce apparuit illis Moses et Helias cum eo loquentes

4

respondens autem Petrus dixit ad Iesum Domine bonum est nos hic esse si vis faciamus hic tria tabernacula tibi unum et Mosi unum et Heliae unum

5

adhuc eo loquente ecce nubes lucida obumbravit eos et ecce vox de nube dicens hic est Filius meus dilectus in quo mihi bene conplacuit ipsum audite

6

et audientes discipuli ceciderunt in faciem suam et timuerunt valde

7

et accessit Iesus et tetigit eos dixitque eis surgite et nolite timere

8

levantes autem oculos suos neminem viderunt nisi solum Iesum

9

et descendentibus illis de monte praecepit Iesus dicens nemini dixeritis visionem donec Filius hominis a mortuis resurgat

10

et interrogaverunt eum discipuli dicentes quid ergo scribae dicunt quod Heliam oporteat primum venire

11

at ille respondens ait eis Helias quidem venturus est et restituet omnia

12

dico autem vobis quia Helias iam venit et non cognoverunt eum sed fecerunt in eo quaecumque voluerunt sic et Filius hominis passurus est ab eis

13

tunc intellexerunt discipuli quia de Iohanne Baptista dixisset eis

14

et cum venisset ad turbam accessit ad eum homo genibus provolutus ante eum dicens Domine miserere filii mei quia lunaticus est et male patitur nam saepe cadit in ignem et crebro in aquam

15

et obtuli eum discipulis tuis et non potuerunt curare eum

16

respondens Iesus ait o generatio incredula et perversa quousque ero vobiscum usquequo patiar vos adferte huc illum ad me

17

et increpavit ei Iesus et exiit ab eo daemonium et curatus est puer ex illa hora

18

tunc accesserunt discipuli ad Iesum secreto et dixerunt quare nos non potuimus eicere illum

19

dicit illis propter incredulitatem vestram amen quippe dico vobis si habueritis fidem sicut granum sinapis dicetis monti huic transi hinc et transibit et nihil inpossibile erit vobis

20

hoc autem genus non eicitur nisi per orationem et ieiunium

21

conversantibus autem eis in Galilaea dixit illis Iesus Filius hominis tradendus est in manus hominum

22

et occident eum et tertio die resurget et contristati sunt vehementer

23

et cum venissent Capharnaum accesserunt qui didragma accipiebant ad Petrum et dixerunt magister vester non solvit didragma

24

ait etiam et cum intrasset domum praevenit eum Iesus dicens quid tibi videtur Simon reges terrae a quibus accipiunt tributum vel censum a filiis suis an ab alienis

25

et ille dixit ab alienis dixit illi Iesus ergo liberi sunt filii

26

ut autem non scandalizemus eos vade ad mare et mitte hamum et eum piscem qui primus ascenderit tolle et aperto ore eius invenies staterem illum sumens da eis pro me et te

Matthew 18


Matthew Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 17

The Gospel According to St. Matthew

Return to Index

Chapter 18

1

in illa hora accesserunt discipuli ad Iesum dicentes quis putas maior est in regno caelorum

2

et advocans Iesus parvulum statuit eum in medio eorum

3

et dixit amen dico vobis nisi conversi fueritis et efficiamini sicut parvuli non intrabitis in regnum caelorum

4

quicumque ergo humiliaverit se sicut parvulus iste hic est maior in regno caelorum

5

et qui susceperit unum parvulum talem in nomine meo me suscipit

6

qui autem scandalizaverit unum de pusillis istis qui in me credunt expedit ei ut suspendatur mola asinaria in collo eius et demergatur in profundum maris

7

vae mundo ab scandalis necesse est enim ut veniant scandala verumtamen vae homini per quem scandalum venit

8

si autem manus tua vel pes tuus scandalizat te abscide eum et proice abs te bonum tibi est ad vitam ingredi debilem vel clodum quam duas manus vel duos pedes habentem mitti in ignem aeternum

9

et si oculus tuus scandalizat te erue eum et proice abs te bonum tibi est unoculum in vitam intrare quam duos oculos habentem mitti in gehennam ignis

10

videte ne contemnatis unum ex his pusillis dico enim vobis quia angeli eorum in caelis semper vident faciem Patris mei qui in caelis est

11

venit enim Filius hominis salvare quod perierat

12

quid vobis videtur si fuerint alicui centum oves et erraverit una ex eis nonne relinquet nonaginta novem in montibus et vadit quaerere eam quae erravit

13

et si contigerit ut inveniat eam amen dico vobis quia gaudebit super eam magis quam super nonaginta novem quae non erraverunt

14

sic non est voluntas ante Patrem vestrum qui in caelis est ut pereat unus de pusillis istis

15

si autem peccaverit in te frater tuus vade et corripe eum inter te et ipsum solum si te audierit lucratus es fratrem tuum

16

si autem non te audierit adhibe tecum adhuc unum vel duos ut in ore duorum testium vel trium stet omne verbum

17

quod si non audierit eos dic ecclesiae si autem et ecclesiam non audierit sit tibi sicut ethnicus et publicanus

18

amen dico vobis quaecumque alligaveritis super terram erunt ligata et in caelo et quaecumque solveritis super terram erunt soluta et in caelo

19

iterum dico vobis quia si duo ex vobis consenserint super terram de omni re quacumque petierint fiet illis a Patre meo qui in caelis est

20

ubi enim sunt duo vel tres congregati in nomine meo ibi sum in medio eorum

21

tunc accedens Petrus ad eum dixit Domine quotiens peccabit in me frater meus et dimittam ei usque septies

22

dicit illi Iesus non dico tibi usque septies sed usque septuagies septies

23

ideo adsimilatum est regnum caelorum homini regi qui voluit rationem ponere cum servis suis

24

et cum coepisset rationem ponere oblatus est ei unus qui debebat decem milia talenta

25

cum autem non haberet unde redderet iussit eum dominus venundari et uxorem eius et filios et omnia quae habebat et reddi

26

procidens autem servus ille orabat eum dicens patientiam habe in me et omnia reddam tibi

27

misertus autem dominus servi illius dimisit eum et debitum dimisit ei

28

egressus autem servus ille invenit unum de conservis suis qui debebat ei centum denarios et tenens suffocabat eum dicens redde quod debes

29

et procidens conservus eius rogabat eum dicens patientiam habe in me et omnia reddam tibi

30

ille autem noluit sed abiit et misit eum in carcerem donec redderet debitum

31

videntes autem conservi eius quae fiebant contristati sunt valde et venerunt et narraverunt domino suo omnia quae facta erant

32

tunc vocavit illum dominus suus et ait illi serve nequam omne debitum dimisi tibi quoniam rogasti me

33

non ergo oportuit et te misereri conservi tui sicut et ego tui misertus sum

34

et iratus dominus eius tradidit eum tortoribus quoadusque redderet universum debitum

35

sic et Pater meus caelestis faciet vobis si non remiseritis unusquisque fratri suo de cordibus vestris

Matthew 19


Matthew Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 18

The Gospel According to St. Matthew

Return to Index

Chapter 19

1

et factum est cum consummasset Iesus sermones istos migravit a Galilaea et venit in fines Iudaeae trans Iordanen

2

et secutae sunt eum turbae multae et curavit eos ibi

3

et accesserunt ad eum Pharisaei temptantes eum et dicentes si licet homini dimittere uxorem suam quacumque ex causa

4

qui respondens ait eis non legistis quia qui fecit ab initio masculum et feminam fecit eos

5

et dixit propter hoc dimittet homo patrem et matrem et adherebit uxori suae et erunt duo in carne una

6

itaque iam non sunt duo sed una caro quod ergo Deus coniunxit homo non separet

7

dicunt illi quid ergo Moses mandavit dari libellum repudii et dimittere

8

ait illis quoniam Moses ad duritiam cordis vestri permisit vobis dimittere uxores vestras ab initio autem non sic fuit

9

dico autem vobis quia quicumque dimiserit uxorem suam nisi ob fornicationem et aliam duxerit moechatur et qui dimissam duxerit moechatur

10

dicunt ei discipuli eius si ita est causa homini cum uxore non expedit nubere

11

qui dixit non omnes capiunt verbum istud sed quibus datum est

12

sunt enim eunuchi qui de matris utero sic nati sunt et sunt eunuchi qui facti sunt ab hominibus et sunt eunuchi qui se ipsos castraverunt propter regnum caelorum qui potest capere capiat

13

tunc oblati sunt ei parvuli ut manus eis inponeret et oraret discipuli autem increpabant eis

14

Iesus vero ait eis sinite parvulos et nolite eos prohibere ad me venire talium est enim regnum caelorum

15

et cum inposuisset eis manus abiit inde

16

et ecce unus accedens ait illi magister bone quid boni faciam ut habeam vitam aeternam

17

qui dixit ei quid me interrogas de bono unus est bonus Deus si autem vis ad vitam ingredi serva mandata

18

dicit illi quae Iesus autem dixit non homicidium facies non adulterabis non facies furtum non falsum testimonium dices

19

honora patrem et matrem et diliges proximum tuum sicut te ipsum

20

dicit illi adulescens omnia haec custodivi quid adhuc mihi deest

21

ait illi Iesus si vis perfectus esse vade vende quae habes et da pauperibus et habebis thesaurum in caelo et veni sequere me

22

cum audisset autem adulescens verbum abiit tristis erat enim habens multas possessiones

23

Iesus autem dixit discipulis suis amen dico vobis quia dives difficile intrabit in regnum caelorum

24

et iterum dico vobis facilius est camelum per foramen acus transire quam divitem intrare in regnum caelorum

25

auditis autem his discipuli mirabantur valde dicentes quis ergo poterit salvus esse

26

aspiciens autem Iesus dixit illis apud homines hoc inpossibile est apud Deum autem omnia possibilia sunt

27

tunc respondens Petrus dixit ei ecce nos reliquimus omnia et secuti sumus te quid ergo erit nobis

28

Iesus autem dixit illis amen dico vobis quod vos qui secuti estis me in regeneratione cum sederit Filius hominis in sede maiestatis suae sedebitis et vos super sedes duodecim iudicantes duodecim tribus Israhel

29

et omnis qui reliquit domum vel fratres aut sorores aut patrem aut matrem aut uxorem aut filios aut agros propter nomen meum centuplum accipiet et vitam aeternam possidebit

30

multi autem erunt primi novissimi et novissimi primi

Matthew 20


Matthew Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 19

The Gospel According to St. Matthew

Return to Index

Chapter 20

1

simile est enim regnum caelorum homini patri familias qui exiit primo mane conducere operarios in vineam suam

2

conventione autem facta cum operariis ex denario diurno misit eos in vineam suam

3

et egressus circa horam tertiam vidit alios stantes in foro otiosos

4

et illis dixit ite et vos in vineam et quod iustum fuerit dabo vobis

5

illi autem abierunt iterum autem exiit circa sextam et nonam horam et fecit similiter

6

circa undecimam vero exiit et invenit alios stantes et dicit illis quid hic statis tota die otiosi

7

dicunt ei quia nemo nos conduxit dicit illis ite et vos in vineam

8

cum sero autem factum esset dicit dominus vineae procuratori suo voca operarios et redde illis mercedem incipiens a novissimis usque ad primos

9

cum venissent ergo qui circa undecimam horam venerant acceperunt singulos denarios

10

venientes autem et primi arbitrati sunt quod plus essent accepturi acceperunt autem et ipsi singulos denarios

11

et accipientes murmurabant adversus patrem familias

12

dicentes hii novissimi una hora fecerunt et pares illos nobis fecisti qui portavimus pondus diei et aestus

13

at ille respondens uni eorum dixit amice non facio tibi iniuriam nonne ex denario convenisti mecum

14

tolle quod tuum est et vade volo autem et huic novissimo dare sicut et tibi

15

aut non licet mihi quod volo facere an oculus tuus nequam est quia ego bonus sum

16

sic erunt novissimi primi et primi novissimi multi sunt enim vocati pauci autem electi

17

et ascendens Iesus Hierosolymam adsumpsit duodecim discipulos secreto et ait illis

18

ecce ascendimus Hierosolymam et Filius hominis tradetur principibus sacerdotum et scribis et condemnabunt eum morte

19

et tradent eum gentibus ad deludendum et flagellandum et crucifigendum et tertia die resurget

20

tunc accessit ad eum mater filiorum Zebedaei cum filiis suis adorans et petens aliquid ab eo

21

qui dixit ei quid vis ait illi dic ut sedeant hii duo filii mei unus ad dexteram tuam et unus ad sinistram in regno tuo

22

respondens autem Iesus dixit nescitis quid petatis potestis bibere calicem quem ego bibiturus sum dicunt ei possumus

23

ait illis calicem quidem meum bibetis sedere autem ad dexteram meam et sinistram non est meum dare vobis sed quibus paratum est a Patre meo

24

et audientes decem indignati sunt de duobus fratribus

25

Iesus autem vocavit eos ad se et ait scitis quia principes gentium dominantur eorum et qui maiores sunt potestatem exercent in eos

26

non ita erit inter vos sed quicumque voluerit inter vos maior fieri sit vester minister

27

et qui voluerit inter vos primus esse erit vester servus

28

sicut Filius hominis non venit ministrari sed ministrare et dare animam suam redemptionem pro multis

29

et egredientibus eis ab Hiericho secuta est eum turba multa

30

et ecce duo caeci sedentes secus viam audierunt quia Iesus transiret et clamaverunt dicentes Domine miserere nostri Fili David

31

turba autem increpabat eos ut tacerent at illi magis clamabant dicentes Domine miserere nostri Fili David

32

et stetit Iesus et vocavit eos et ait quid vultis ut faciam vobis

33

dicunt illi Domine ut aperiantur oculi nostri

34

misertus autem eorum Iesus tetigit oculos eorum et confestim viderunt et secuti sunt eum

Matthew 21


Matthew Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 20

The Gospel According to St. Matthew

Return to Index

Chapter 21

1

et cum adpropinquassent Hierosolymis et venissent Bethfage ad montem Oliveti tunc Iesus misit duos discipulos

2

dicens eis ite in castellum quod contra vos est et statim invenietis asinam alligatam et pullum cum ea solvite et adducite mihi

3

et si quis vobis aliquid dixerit dicite quia Dominus his opus habet et confestim dimittet eos

4

hoc autem factum est ut impleretur quod dictum est per prophetam dicentem

5

dicite filiae Sion ecce rex tuus venit tibi mansuetus et sedens super asinam et pullum filium subiugalis

6

euntes autem discipuli fecerunt sicut praecepit illis Iesus

7

et adduxerunt asinam et pullum et inposuerunt super eis vestimenta sua et eum desuper sedere fecerunt

8

plurima autem turba straverunt vestimenta sua in via alii autem caedebant ramos de arboribus et sternebant in via

9

turbae autem quae praecedebant et quae sequebantur clamabant dicentes osanna Filio David benedictus qui venturus est in nomine Domini osanna in altissimis

10

et cum intrasset Hierosolymam commota est universa civitas dicens quis est hic

11

populi autem dicebant hic est Iesus propheta a Nazareth Galilaeae

12

et intravit Iesus in templum Dei et eiciebat omnes vendentes et ementes in templo et mensas nummulariorum et cathedras vendentium columbas evertit

13

et dicit eis scriptum est domus mea domus orationis vocabitur vos autem fecistis eam speluncam latronum

14

et accesserunt ad eum caeci et claudi in templo et sanavit eos

15

videntes autem principes sacerdotum et scribae mirabilia quae fecit et pueros clamantes in templo et dicentes osanna Filio David indignati sunt

16

et dixerunt ei audis quid isti dicant Iesus autem dicit eis utique numquam legistis quia ex ore infantium et lactantium perfecisti laudem

17

et relictis illis abiit foras extra civitatem in Bethaniam ibique mansit

18

mane autem revertens in civitatem esuriit

19

et videns fici arborem unam secus viam venit ad eam et nihil invenit in ea nisi folia tantum et ait illi numquam ex te fructus nascatur in sempiternum et arefacta est continuo ficulnea

20

et videntes discipuli mirati sunt dicentes quomodo continuo aruit

21

respondens autem Iesus ait eis amen dico vobis si habueritis fidem et non haesitaveritis non solum de ficulnea facietis sed et si monti huic dixeritis tolle et iacta te in mare fiet

22

et omnia quaecumque petieritis in oratione credentes accipietis

23

et cum venisset in templum accesserunt ad eum docentem principes sacerdotum et seniores populi dicentes in qua potestate haec facis et quis tibi dedit hanc potestatem

24

respondens Iesus dixit illis interrogabo vos et ego unum sermonem quem si dixeritis mihi et ego vobis dicam in qua potestate haec facio

25

baptismum Iohannis unde erat e caelo an ex hominibus at illi cogitabant inter se dicentes si dixerimus e caelo dicet nobis quare ergo non credidistis illi

26

si autem dixerimus ex hominibus timemus turbam omnes enim habent Iohannem sicut prophetam

27

et respondentes Iesu dixerunt nescimus ait illis et ipse nec ego dico vobis in qua potestate haec facio

28

quid autem vobis videtur homo habebat duos filios et accedens ad primum dixit fili vade hodie operare in vinea mea

29

ille autem respondens ait nolo postea autem paenitentia motus abiit

30

accedens autem ad alterum dixit similiter at ille respondens ait eo domine et non ivit

31

quis ex duobus fecit voluntatem patris dicunt novissimus dicit illis Iesus amen dico vobis quia publicani et meretrices praecedunt vos in regno Dei

32

venit enim ad vos Iohannes in via iustitiae et non credidistis ei publicani autem et meretrices crediderunt ei vos autem videntes nec paenitentiam habuistis postea ut crederetis ei

33

aliam parabolam audite homo erat pater familias qui plantavit vineam et sepem circumdedit ei et fodit in ea torcular et aedificavit turrem et locavit eam agricolis et peregre profectus est

34

cum autem tempus fructuum adpropinquasset misit servos suos ad agricolas ut acciperent fructus eius

35

et agricolae adprehensis servis eius alium ceciderunt alium occiderunt alium vero lapidaverunt

36

iterum misit alios servos plures prioribus et fecerunt illis similiter

37

novissime autem misit ad eos filium suum dicens verebuntur filium meum

38

agricolae autem videntes filium dixerunt intra se hic est heres venite occidamus eum et habebimus hereditatem eius

39

et adprehensum eum eiecerunt extra vineam et occiderunt

40

cum ergo venerit dominus vineae quid faciet agricolis illis

41

aiunt illi malos male perdet et vineam locabit aliis agricolis qui reddant ei fructum temporibus suis

42

dicit illis Iesus numquam legistis in scripturis lapidem quem reprobaverunt aedificantes hic factus est in caput anguli a Domino factum est istud et est mirabile in oculis nostris

43

ideo dico vobis quia auferetur a vobis regnum Dei et dabitur genti facienti fructus eius

44

et qui ceciderit super lapidem istum confringetur super quem vero ceciderit conteret eum

45

et cum audissent principes sacerdotum et Pharisaei parabolas eius cognoverunt quod de ipsis diceret

46

et quaerentes eum tenere timuerunt turbas quoniam sicut prophetam eum habebant

Matthew 22


Matthew Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 21

The Gospel According to St. Matthew

Return to Index

Chapter 22

1

et respondens Iesus dixit iterum in parabolis eis dicens

2

simile factum est regnum caelorum homini regi qui fecit nuptias filio suo

3

et misit servos suos vocare invitatos ad nuptias et nolebant venire

4

iterum misit alios servos dicens dicite invitatis ecce prandium meum paravi tauri mei et altilia occisa et omnia parata venite ad nuptias

5

illi autem neglexerunt et abierunt alius in villam suam alius vero ad negotiationem suam

6

reliqui vero tenuerunt servos eius et contumelia adfectos occiderunt

7

rex autem cum audisset iratus est et missis exercitibus suis perdidit homicidas illos et civitatem illorum succendit

8

tunc ait servis suis nuptiae quidem paratae sunt sed qui invitati erant non fuerunt digni

9

ite ergo ad exitus viarum et quoscumque inveneritis vocate ad nuptias

10

et egressi servi eius in vias congregaverunt omnes quos invenerunt malos et bonos et impletae sunt nuptiae discumbentium

11

intravit autem rex ut videret discumbentes et vidit ibi hominem non vestitum veste nuptiali

12

et ait illi amice quomodo huc intrasti non habens vestem nuptialem at ille obmutuit

13

tunc dixit rex ministris ligatis pedibus eius et manibus mittite eum in tenebras exteriores ibi erit fletus et stridor dentium

14

multi autem sunt vocati pauci vero electi

15

tunc abeuntes Pharisaei consilium inierunt ut caperent eum in sermone

16

et mittunt ei discipulos suos cum Herodianis dicentes magister scimus quia verax es et viam Dei in veritate doces et non est tibi cura de aliquo non enim respicis personam hominum

17

dic ergo nobis quid tibi videatur licet censum dare Caesari an non

18

cognita autem Iesus nequitia eorum ait quid me temptatis hypocritae

19

ostendite mihi nomisma census at illi obtulerunt ei denarium

20

et ait illis Iesus cuius est imago haec et suprascriptio

21

dicunt ei Caesaris tunc ait illis reddite ergo quae sunt Caesaris Caesari et quae sunt Dei Deo

22

et audientes mirati sunt et relicto eo abierunt

23

in illo die accesserunt ad eum Sadducaei qui dicunt non esse resurrectionem et interrogaverunt eum

24

dicentes magister Moses dixit si quis mortuus fuerit non habens filium ut ducat frater eius uxorem illius et suscitet semen fratri suo

25

erant autem apud nos septem fratres et primus uxore ducta defunctus est et non habens semen reliquit uxorem suam fratri suo

26

similiter secundus et tertius usque ad septimum

27

novissime autem omnium et mulier defuncta est

28

in resurrectione ergo cuius erit de septem uxor omnes enim habuerunt eam

29

respondens autem Iesus ait illis erratis nescientes scripturas neque virtutem Dei

30

in resurrectione enim neque nubent neque nubentur sed sunt sicut angeli Dei in caelo

31

de resurrectione autem mortuorum non legistis quod dictum est a Deo dicente vobis

32

ego sum Deus Abraham et Deus Isaac et Deus Iacob non est Deus mortuorum sed viventium

33

et audientes turbae mirabantur in doctrina eius

34

Pharisaei autem audientes quod silentium inposuisset Sadducaeis convenerunt in unum

35

et interrogavit eum unus ex eis legis doctor temptans eum

36

magister quod est mandatum magnum in lege

37

ait illi Iesus diliges Dominum Deum tuum ex toto corde tuo et in tota anima tua et in tota mente tua

38

hoc est maximum et primum mandatum

39

secundum autem simile est huic diliges proximum tuum sicut te ipsum

40

in his duobus mandatis universa lex pendet et prophetae

41

congregatis autem Pharisaeis interrogavit eos Iesus

42

dicens quid vobis videtur de Christo cuius filius est dicunt ei David

43

ait illis quomodo ergo David in spiritu vocat eum Dominum dicens

44

dixit Dominus Domino meo sede a dextris meis donec ponam inimicos tuos scabillum pedum tuorum

45

si ergo David vocat eum Dominum quomodo filius eius est

46

et nemo poterat respondere ei verbum neque ausus fuit quisquam ex illa die eum amplius interrogare

Matthew 23


Matthew Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 22

The Gospel According to St. Matthew

Return to Index

Chapter 23

1

tunc Iesus locutus est ad turbas et discipulos suos

2

dicens super cathedram Mosi sederunt scribae et Pharisaei

3

omnia ergo quaecumque dixerint vobis servate et facite secundum opera vero eorum nolite facere dicunt enim et non faciunt

4

alligant autem onera gravia et inportabilia et inponunt in umeros hominum digito autem suo nolunt ea movere

5

omnia vero opera sua faciunt ut videantur ab hominibus dilatant enim phylacteria sua et magnificant fimbrias

6

amant autem primos recubitus in cenis et primas cathedras in synagogis

7

et salutationes in foro et vocari ab hominibus rabbi

8

vos autem nolite vocari rabbi unus enim est magister vester omnes autem vos fratres estis

9

et patrem nolite vocare vobis super terram unus enim est Pater vester qui in caelis est

10

nec vocemini magistri quia magister vester unus est Christus

11

qui maior est vestrum erit minister vester

12

qui autem se exaltaverit humiliabitur et qui se humiliaverit exaltabitur

13

vae autem vobis scribae et Pharisaei hypocritae quia clauditis regnum caelorum ante homines vos enim non intratis nec introeuntes sinitis intrare

14

15

vae vobis scribae et Pharisaei hypocritae quia circuitis mare et aridam ut faciatis unum proselytum et cum fuerit factus facitis eum filium gehennae duplo quam vos

16

vae vobis duces caeci qui dicitis quicumque iuraverit per templum nihil est qui autem iuraverit in aurum templi debet

17

stulti et caeci quid enim maius est aurum an templum quod sanctificat aurum

18

et quicumque iuraverit in altari nihil est quicumque autem iuraverit in dono quod est super illud debet

19

caeci quid enim maius est donum an altare quod sanctificat donum

20

qui ergo iurat in altare iurat in eo et in omnibus quae super illud sunt

21

et qui iuraverit in templo iurat in illo et in eo qui inhabitat in ipso

22

et qui iurat in caelo iurat in throno Dei et in eo qui sedet super eum

23

vae vobis scribae et Pharisaei hypocritae quia decimatis mentam et anethum et cyminum et reliquistis quae graviora sunt legis iudicium et misericordiam et fidem haec oportuit facere et illa non omittere

24

duces caeci excolantes culicem camelum autem gluttientes

25

vae vobis scribae et Pharisaei hypocritae quia mundatis quod de foris est calicis et parapsidis intus autem pleni sunt rapina et inmunditia

26

Pharisaee caece munda prius quod intus est calicis et parapsidis ut fiat et id quod de foris est mundum

27

vae vobis scribae et Pharisaei hypocritae quia similes estis sepulchris dealbatis quae a foris parent hominibus speciosa intus vero plena sunt ossibus mortuorum et omni spurcitia

28

sic et vos a foris quidem paretis hominibus iusti intus autem pleni estis hypocrisi et iniquitate

29

vae vobis scribae et Pharisaei hypocritae quia aedificatis sepulchra prophetarum et ornatis monumenta iustorum

30

et dicitis si fuissemus in diebus patrum nostrorum non essemus socii eorum in sanguine prophetarum

31

itaque testimonio estis vobismet ipsis quia filii estis eorum qui prophetas occiderunt

32

et vos implete mensuram patrum vestrorum

33

serpentes genimina viperarum quomodo fugietis a iudicio gehennae

34

ideo ecce ego mitto ad vos prophetas et sapientes et scribas ex illis occidetis et crucifigetis et ex eis flagellabitis in synagogis vestris et persequemini de civitate in civitatem

35

ut veniat super vos omnis sanguis iustus qui effusus est super terram a sanguine Abel iusti usque ad sanguinem Zacchariae filii Barachiae quem occidistis inter templum et altare

36

amen dico vobis venient haec omnia super generationem istam

37

Hierusalem Hierusalem quae occidis prophetas et lapidas eos qui ad te missi sunt quotiens volui congregare filios tuos quemadmodum gallina congregat pullos suos sub alas et noluisti

38

ecce relinquitur vobis domus vestra deserta

39

dico enim vobis non me videbitis amodo donec dicatis benedictus qui venit in nomine Domini

Matthew 24


Matthew Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 23

The Gospel According to St. Matthew

Return to Index

Chapter 24

1

et egressus Iesus de templo ibat et accesserunt discipuli eius ut ostenderent ei aedificationes templi

2

ipse autem respondens dixit eis videtis haec omnia amen dico vobis non relinquetur hic lapis super lapidem qui non destruatur

3

sedente autem eo super montem Oliveti accesserunt ad eum discipuli secreto dicentes dic nobis quando haec erunt et quod signum adventus tui et consummationis saeculi

4

et respondens Iesus dixit eis videte ne quis vos seducat

5

multi enim venient in nomine meo dicentes ego sum Christus et multos seducent

6

audituri autem estis proelia et opiniones proeliorum videte ne turbemini oportet enim haec fieri sed nondum est finis

7

consurget enim gens in gentem et regnum in regnum et erunt pestilentiae et fames et terraemotus per loca

8

haec autem omnia initia sunt dolorum

9

tunc tradent vos in tribulationem et occident vos et eritis odio omnibus gentibus propter nomen meum

10

et tunc scandalizabuntur multi et invicem tradent et odio habebunt invicem

11

et multi pseudoprophetae surgent et seducent multos

12

et quoniam abundabit iniquitas refrigescet caritas multorum

13

qui autem permanserit usque in finem hic salvus erit

14

et praedicabitur hoc evangelium regni in universo orbe in testimonium omnibus gentibus et tunc veniet consummatio

15

cum ergo videritis abominationem desolationis quae dicta est a Danihelo propheta stantem in loco sancto qui legit intellegat

16

tunc qui in Iudaea sunt fugiant ad montes

17

et qui in tecto non descendat tollere aliquid de domo sua

18

et qui in agro non revertatur tollere tunicam suam

19

vae autem praegnatibus et nutrientibus in illis diebus

20

orate autem ut non fiat fuga vestra hieme vel sabbato

21

erit enim tunc tribulatio magna qualis non fuit ab initio mundi usque modo neque fiet

22

et nisi breviati fuissent dies illi non fieret salva omnis caro sed propter electos breviabuntur dies illi

23

tunc si quis vobis dixerit ecce hic Christus aut illic nolite credere

24

surgent enim pseudochristi et pseudoprophetae et dabunt signa magna et prodigia ita ut in errorem inducantur si fieri potest etiam electi

25

ecce praedixi vobis

26

si ergo dixerint vobis ecce in deserto est nolite exire ecce in penetrabilibus nolite credere

27

sicut enim fulgur exit ab oriente et paret usque in occidente ita erit et adventus Filii hominis

28

ubicumque fuerit corpus illuc congregabuntur aquilae

29

statim autem post tribulationem dierum illorum sol obscurabitur et luna non dabit lumen suum et stellae cadent de caelo et virtutes caelorum commovebuntur

30

et tunc parebit signum Filii hominis in caelo et tunc plangent omnes tribus terrae et videbunt Filium hominis venientem in nubibus caeli cum virtute multa et maiestate

31

et mittet angelos suos cum tuba et voce magna et congregabunt electos eius a quattuor ventis a summis caelorum usque ad terminos eorum

32

ab arbore autem fici discite parabolam cum iam ramus eius tener fuerit et folia nata scitis quia prope est aestas

33

ita et vos cum videritis haec omnia scitote quia prope est in ianuis

34

amen dico vobis quia non praeteribit haec generatio donec omnia haec fiant

35

caelum et terra transibunt verba vero mea non praeteribunt

36

de die autem illa et hora nemo scit neque angeli caelorum nisi Pater solus

37

sicut autem in diebus Noe ita erit et adventus Filii hominis

38

sicut enim erant in diebus ante diluvium comedentes et bibentes nubentes et nuptum tradentes usque ad eum diem quo introivit in arcam Noe

39

et non cognoverunt donec venit diluvium et tulit omnes ita erit et adventus Filii hominis

40

tunc duo erunt in agro unus adsumetur et unus relinquetur

41

duae molentes in mola una adsumetur et una relinquetur

42

vigilate ergo quia nescitis qua hora Dominus vester venturus sit

43

illud autem scitote quoniam si sciret pater familias qua hora fur venturus esset vigilaret utique et non sineret perfodiri domum suam

44

ideoque et vos estote parati quia qua nescitis hora Filius hominis venturus est

45

quis putas est fidelis servus et prudens quem constituit dominus suus supra familiam suam ut det illis cibum in tempore

46

beatus ille servus quem cum venerit dominus eius invenerit sic facientem

47

amen dico vobis quoniam super omnia bona sua constituet eum

48

si autem dixerit malus servus ille in corde suo moram facit dominus meus venire

49

et coeperit percutere conservos suos manducet autem et bibat cum ebriis

50

veniet dominus servi illius in die qua non sperat et hora qua ignorat

51

et dividet eum partemque eius ponet cum hypocritis illic erit fletus et stridor dentium

Matthew 25


Matthew Chapter 25 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 24

The Gospel According to St. Matthew

Return to Index

Chapter 25

1

tunc simile erit regnum caelorum decem virginibus quae accipientes lampadas suas exierunt obviam sponso et sponsae

2

quinque autem ex eis erant fatuae et quinque prudentes

3

sed quinque fatuae acceptis lampadibus non sumpserunt oleum secum

4

prudentes vero acceperunt oleum in vasis suis cum lampadibus

5

moram autem faciente sponso dormitaverunt omnes et dormierunt

6

media autem nocte clamor factus est ecce sponsus venit exite obviam ei

7

tunc surrexerunt omnes virgines illae et ornaverunt lampades suas

8

fatuae autem sapientibus dixerunt date nobis de oleo vestro quia lampades nostrae extinguntur

9

responderunt prudentes dicentes ne forte non sufficiat nobis et vobis ite potius ad vendentes et emite vobis

10

dum autem irent emere venit sponsus et quae paratae erant intraverunt cum eo ad nuptias et clausa est ianua

11

novissime veniunt et reliquae virgines dicentes domine domine aperi nobis

12

at ille respondens ait amen dico vobis nescio vos

13

vigilate itaque quia nescitis diem neque horam

14

sicut enim homo proficiscens vocavit servos suos et tradidit illis bona sua

15

et uni dedit quinque talenta alii autem duo alii vero unum unicuique secundum propriam virtutem et profectus est statim

16

abiit autem qui quinque talenta acceperat et operatus est in eis et lucratus est alia quinque

17

similiter qui duo acceperat lucratus est alia duo

18

qui autem unum acceperat abiens fodit in terra et abscondit pecuniam domini sui

19

post multum vero temporis venit dominus servorum illorum et posuit rationem cum eis

20

et accedens qui quinque talenta acceperat obtulit alia quinque talenta dicens domine quinque talenta mihi tradidisti ecce alia quinque superlucratus sum

21

ait illi dominus eius euge bone serve et fidelis quia super pauca fuisti fidelis super multa te constituam intra in gaudium domini tui

22

accessit autem et qui duo talenta acceperat et ait domine duo talenta tradidisti mihi ecce alia duo lucratus sum

23

ait illi dominus eius euge serve bone et fidelis quia super pauca fuisti fidelis supra multa te constituam intra in gaudium domini tui

24

accedens autem et qui unum talentum acceperat ait domine scio quia homo durus es metis ubi non seminasti et congregas ubi non sparsisti

25

et timens abii et abscondi talentum tuum in terra ecce habes quod tuum est

26

respondens autem dominus eius dixit ei serve male et piger sciebas quia meto ubi non semino et congrego ubi non sparsi

27

oportuit ergo te mittere pecuniam meam nummulariis et veniens ego recepissem utique quod meum est cum usura

28

tollite itaque ab eo talentum et date ei qui habet decem talenta

29

omni enim habenti dabitur et abundabit ei autem qui non habet et quod videtur habere auferetur ab eo

30

et inutilem servum eicite in tenebras exteriores illic erit fletus et stridor dentium

31

cum autem venerit Filius hominis in maiestate sua et omnes angeli cum eo tunc sedebit super sedem maiestatis suae

32

et congregabuntur ante eum omnes gentes et separabit eos ab invicem sicut pastor segregat oves ab hedis

33

et statuet oves quidem a dextris suis hedos autem a sinistris

34

tunc dicet rex his qui a dextris eius erunt venite benedicti Patris mei possidete paratum vobis regnum a constitutione mundi

35

esurivi enim et dedistis mihi manducare sitivi et dedistis mihi bibere hospes eram et collexistis me

36

nudus et operuistis me infirmus et visitastis me in carcere eram et venistis ad me

37

tunc respondebunt ei iusti dicentes Domine quando te vidimus esurientem et pavimus sitientem et dedimus tibi potum

38

quando autem te vidimus hospitem et colleximus te aut nudum et cooperuimus

39

aut quando te vidimus infirmum aut in carcere et venimus ad te

40

et respondens rex dicet illis amen dico vobis quamdiu fecistis uni de his fratribus meis minimis mihi fecistis

41

tunc dicet et his qui a sinistris erunt discedite a me maledicti in ignem aeternum qui paratus est diabolo et angelis eius

42

esurivi enim et non dedistis mihi manducare sitivi et non dedistis mihi potum

43

hospes eram et non collexistis me nudus et non operuistis me infirmus et in carcere et non visitastis me

44

tunc respondebunt et ipsi dicentes Domine quando te vidimus esurientem aut sitientem aut hospitem aut nudum aut infirmum vel in carcere et non ministravimus tibi

45

tunc respondebit illis dicens amen dico vobis quamdiu non fecistis uni de minoribus his nec mihi fecistis

46

et ibunt hii in supplicium aeternum iusti autem in vitam aeternam

Matthew 26


Matthew Chapter 26 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 25

The Gospel According to St. Matthew

Return to Index

Chapter 26

1

et factum est cum consummasset Iesus sermones hos omnes dixit discipulis suis

2

scitis quia post biduum pascha fiet et Filius hominis tradetur ut crucifigatur

3

tunc congregati sunt principes sacerdotum et seniores populi in atrium principis sacerdotum qui dicebatur Caiaphas

4

et consilium fecerunt ut Iesum dolo tenerent et occiderent

5

dicebant autem non in die festo ne forte tumultus fieret in populo

6

cum autem esset Iesus in Bethania in domo Simonis leprosi

7

accessit ad eum mulier habens alabastrum unguenti pretiosi et effudit super caput ipsius recumbentis

8

videntes autem discipuli indignati sunt dicentes ut quid perditio haec

9

potuit enim istud venundari multo et dari pauperibus

10

sciens autem Iesus ait illis quid molesti estis mulieri opus bonum operata est in me

11

nam semper pauperes habetis vobiscum me autem non semper habetis

12

mittens enim haec unguentum hoc in corpus meum ad sepeliendum me fecit

13

amen dico vobis ubicumque praedicatum fuerit hoc evangelium in toto mundo dicetur et quod haec fecit in memoriam eius

14

tunc abiit unus de duodecim qui dicitur Iudas Scarioth ad principes sacerdotum

15

et ait illis quid vultis mihi dare et ego vobis eum tradam at illi constituerunt ei triginta argenteos

16

et exinde quaerebat oportunitatem ut eum traderet

17

prima autem azymorum accesserunt discipuli ad Iesum dicentes ubi vis paremus tibi comedere pascha

18

at Iesus dixit ite in civitatem ad quendam et dicite ei magister dicit tempus meum prope est apud te facio pascha cum discipulis meis

19

et fecerunt discipuli sicut constituit illis Iesus et paraverunt pascha

20

vespere autem facto discumbebat cum duodecim discipulis

21

et edentibus illis dixit amen dico vobis quia unus vestrum me traditurus est

22

et contristati valde coeperunt singuli dicere numquid ego sum Domine

23

at ipse respondens ait qui intinguit mecum manum in parapside hic me tradet

24

Filius quidem hominis vadit sicut scriptum est de illo vae autem homini illi per quem Filius hominis traditur bonum erat ei si natus non fuisset homo ille

25

respondens autem Iudas qui tradidit eum dixit numquid ego sum rabbi ait illi tu dixisti

26

cenantibus autem eis accepit Iesus panem et benedixit ac fregit deditque discipulis suis et ait accipite et comedite hoc est corpus meum

27

et accipiens calicem gratias egit et dedit illis dicens bibite ex hoc omnes

28

hic est enim sanguis meus novi testamenti qui pro multis effunditur in remissionem peccatorum

29

dico autem vobis non bibam amodo de hoc genimine vitis usque in diem illum cum illud bibam vobiscum novum in regno Patris mei

30

et hymno dicto exierunt in montem Oliveti

31

tunc dicit illis Iesus omnes vos scandalum patiemini in me in ista nocte scriptum est enim percutiam pastorem et dispergentur oves gregis

32

postquam autem resurrexero praecedam vos in Galilaeam

33

respondens autem Petrus ait illi et si omnes scandalizati fuerint in te ego numquam scandalizabor

34

ait illi Iesus amen dico tibi quia in hac nocte antequam gallus cantet ter me negabis

35

ait illi Petrus etiam si oportuerit me mori tecum non te negabo similiter et omnes discipuli dixerunt

36

tunc venit Iesus cum illis in villam quae dicitur Gethsemani et dixit discipulis suis sedete hic donec vadam illuc et orem

37

et adsumpto Petro et duobus filiis Zebedaei coepit contristari et maestus esse

38

tunc ait illis tristis est anima mea usque ad mortem sustinete hic et vigilate mecum

39

et progressus pusillum procidit in faciem suam orans et dicens mi Pater si possibile est transeat a me calix iste verumtamen non sicut ego volo sed sicut tu

40

et venit ad discipulos et invenit eos dormientes et dicit Petro sic non potuistis una hora vigilare mecum

41

vigilate et orate ut non intretis in temptationem spiritus quidem promptus est caro autem infirma

42

iterum secundo abiit et oravit dicens Pater mi si non potest hic calix transire nisi bibam illum fiat voluntas tua

43

et venit iterum et invenit eos dormientes erant enim oculi eorum gravati

44

et relictis illis iterum abiit et oravit tertio eundem sermonem dicens

45

tunc venit ad discipulos suos et dicit illis dormite iam et requiescite ecce adpropinquavit hora et Filius hominis traditur in manus peccatorum

46

surgite eamus ecce adpropinquavit qui me tradit

47

adhuc ipso loquente ecce Iudas unus de duodecim venit et cum eo turba multa cum gladiis et fustibus a principibus sacerdotum et senioribus populi

48

qui autem tradidit eum dedit illis signum dicens quemcumque osculatus fuero ipse est tenete eum

49

et confestim accedens ad Iesum dixit have rabbi et osculatus est eum

50

dixitque illi Iesus amice ad quod venisti tunc accesserunt et manus iniecerunt in Iesum et tenuerunt eum

51

et ecce unus ex his qui erant cum Iesu extendens manum exemit gladium suum et percutiens servum principis sacerdotum amputavit auriculam eius

52

tunc ait illi Iesus converte gladium tuum in locum suum omnes enim qui acceperint gladium gladio peribunt

53

an putas quia non possum rogare Patrem meum et exhibebit mihi modo plus quam duodecim legiones angelorum

54

quomodo ergo implebuntur scripturae quia sic oportet fieri

55

in illa hora dixit Iesus turbis tamquam ad latronem existis cum gladiis et fustibus conprehendere me cotidie apud vos sedebam docens in templo et non me tenuistis

56

hoc autem totum factum est ut implerentur scripturae prophetarum tunc discipuli omnes relicto eo fugerunt

57

at illi tenentes Iesum duxerunt ad Caiaphan principem sacerdotum ubi scribae et seniores convenerant

58

Petrus autem sequebatur eum a longe usque in atrium principis sacerdotum et ingressus intro sedebat cum ministris ut videret finem

59

principes autem sacerdotum et omne concilium quaerebant falsum testimonium contra Iesum ut eum morti traderent

60

et non invenerunt cum multi falsi testes accessissent novissime autem venerunt duo falsi testes

61

et dixerunt hic dixit possum destruere templum Dei et post triduum aedificare illud

62

et surgens princeps sacerdotum ait illi nihil respondes ad ea quae isti adversum te testificantur

63

Iesus autem tacebat et princeps sacerdotum ait illi adiuro te per Deum vivum ut dicas nobis si tu es Christus Filius Dei

64

dicit illi Iesus tu dixisti verumtamen dico vobis amodo videbitis Filium hominis sedentem a dextris virtutis et venientem in nubibus caeli

65

tunc princeps sacerdotum scidit vestimenta sua dicens blasphemavit quid adhuc egemus testibus ecce nunc audistis blasphemiam

66

quid vobis videtur at illi respondentes dixerunt reus est mortis

67

tunc expuerunt in faciem eius et colaphis eum ceciderunt alii autem palmas in faciem ei dederunt

68

dicentes prophetiza nobis Christe quis est qui te percussit

69

Petrus vero sedebat foris in atrio et accessit ad eum una ancilla dicens et tu cum Iesu Galilaeo eras

70

at ille negavit coram omnibus dicens nescio quid dicis

71

exeunte autem illo ianuam vidit eum alia et ait his qui erant ibi et hic erat cum Iesu Nazareno

72

et iterum negavit cum iuramento quia non novi hominem

73

et post pusillum accesserunt qui stabant et dixerunt Petro vere et tu ex illis es nam et loquella tua manifestum te facit

74

tunc coepit detestari et iurare quia non novisset hominem et continuo gallus cantavit

75

et recordatus est Petrus verbi Iesu quod dixerat priusquam gallus cantet ter me negabis et egressus foras ploravit amare

Matthew 27


Matthew Chapter 27 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 26

The Gospel According to St. Matthew

Return to Index

Chapter 27

1

mane autem facto consilium inierunt omnes principes sacerdotum et seniores populi adversus Iesum ut eum morti traderent

2

et vinctum adduxerunt eum et tradiderunt Pontio Pilato praesidi

3

tunc videns Iudas qui eum tradidit quod damnatus esset paenitentia ductus rettulit triginta argenteos principibus sacerdotum et senioribus

4

dicens peccavi tradens sanguinem iustum at illi dixerunt quid ad nos tu videris

5

et proiectis argenteis in templo recessit et abiens laqueo se suspendit

6

principes autem sacerdotum acceptis argenteis dixerunt non licet mittere eos in corbanan quia pretium sanguinis est

7

consilio autem inito emerunt ex illis agrum figuli in sepulturam peregrinorum

8

propter hoc vocatus est ager ille Acheldemach ager sanguinis usque in hodiernum diem

9

tunc impletum est quod dictum est per Hieremiam prophetam dicentem et acceperunt triginta argenteos pretium adpretiati quem adpretiaverunt a filiis Israhel

10

et dederunt eos in agrum figuli sicut constituit mihi Dominus

11

Iesus autem stetit ante praesidem et interrogavit eum praeses dicens tu es rex Iudaeorum dicit ei Iesus tu dicis

12

et cum accusaretur a principibus sacerdotum et senioribus nihil respondit

13

tunc dicit illi Pilatus non audis quanta adversum te dicant testimonia

14

et non respondit ei ad ullum verbum ita ut miraretur praeses vehementer

15

per diem autem sollemnem consueverat praeses dimittere populo unum vinctum quem voluissent

16

habebat autem tunc vinctum insignem qui dicebatur Barabbas

17

congregatis ergo illis dixit Pilatus quem vultis dimittam vobis Barabban an Iesum qui dicitur Christus

18

sciebat enim quod per invidiam tradidissent eum

19

sedente autem illo pro tribunali misit ad illum uxor eius dicens nihil tibi et iusto illi multa enim passa sum hodie per visum propter eum

20

princeps autem sacerdotum et seniores persuaserunt populis ut peterent Barabban Iesum vero perderent

21

respondens autem praeses ait illis quem vultis vobis de duobus dimitti at illi dixerunt Barabban

22

dicit illis Pilatus quid igitur faciam de Iesu qui dicitur Christus

23

dicunt omnes crucifigatur ait illis praeses quid enim mali fecit at illi magis clamabant dicentes crucifigatur

24

videns autem Pilatus quia nihil proficeret sed magis tumultus fieret accepta aqua lavit manus coram populo dicens innocens ego sum a sanguine iusti huius vos videritis

25

et respondens universus populus dixit sanguis eius super nos et super filios nostros

26

tunc dimisit illis Barabban Iesum autem flagellatum tradidit eis ut crucifigeretur

27

tunc milites praesidis suscipientes Iesum in praetorio congregaverunt ad eum universam cohortem

28

et exuentes eum clamydem coccineam circumdederunt ei

29

et plectentes coronam de spinis posuerunt super caput eius et harundinem in dextera eius et genu flexo ante eum inludebant dicentes have rex Iudaeorum

30

et expuentes in eum acceperunt harundinem et percutiebant caput eius

31

et postquam inluserunt ei exuerunt eum clamydem et induerunt eum vestimentis eius et duxerunt eum ut crucifigerent

32

exeuntes autem invenerunt hominem cyreneum nomine Simonem hunc angariaverunt ut tolleret crucem eius

33

et venerunt in locum qui dicitur Golgotha quod est Calvariae locus

34

et dederunt ei vinum bibere cum felle mixtum et cum gustasset noluit bibere

35

postquam autem crucifixerunt eum diviserunt vestimenta eius sortem mittentes

36

et sedentes servabant eum

37

et inposuerunt super caput eius causam ipsius scriptam hic est Iesus rex Iudaeorum

38

tunc crucifixi sunt cum eo duo latrones unus a dextris et unus a sinistris

39

praetereuntes autem blasphemabant eum moventes capita sua

40

et dicentes qui destruit templum et in triduo illud reaedificat salva temet ipsum si Filius Dei es descende de cruce

41

similiter et principes sacerdotum inludentes cum scribis et senioribus dicentes

42

alios salvos fecit se ipsum non potest salvum facere si rex Israhel est descendat nunc de cruce et credemus ei

43

confidet in Deo liberet nunc eum si vult dixit enim quia Dei Filius sum

44

id ipsum autem et latrones qui fixi erant cum eo inproperabant ei

45

a sexta autem hora tenebrae factae sunt super universam terram usque ad horam nonam

46

et circa horam nonam clamavit Iesus voce magna dicens Heli Heli lema sabacthani hoc est Deus meus Deus meus ut quid dereliquisti me

47

quidam autem illic stantes et audientes dicebant Heliam vocat iste

48

et continuo currens unus ex eis acceptam spongiam implevit aceto et inposuit harundini et dabat ei bibere

49

ceteri vero dicebant sine videamus an veniat Helias liberans eum

50

Iesus autem iterum clamans voce magna emisit spiritum

51

et ecce velum templi scissum est in duas partes a summo usque deorsum et terra mota est et petrae scissae sunt

52

et monumenta aperta sunt et multa corpora sanctorum qui dormierant surrexerunt

53

et exeuntes de monumentis post resurrectionem eius venerunt in sanctam civitatem et apparuerunt multis

54

centurio autem et qui cum eo erant custodientes Iesum viso terraemotu et his quae fiebant timuerunt valde dicentes vere Dei Filius erat iste

55

erant autem ibi mulieres multae a longe quae secutae erant Iesum a Galilaea ministrantes ei

56

inter quas erat Maria Magdalene et Maria Iacobi et Ioseph mater et mater filiorum Zebedaei

57

cum sero autem factum esset venit quidam homo dives ab Arimathia nomine Ioseph qui et ipse discipulus erat Iesu

58

hic accessit ad Pilatum et petiit corpus Iesu tunc Pilatus iussit reddi corpus

59

et accepto corpore Ioseph involvit illud sindone munda

60

et posuit illud in monumento suo novo quod exciderat in petra et advolvit saxum magnum ad ostium monumenti et abiit

61

erat autem ibi Maria Magdalene et altera Maria sedentes contra sepulchrum

62

altera autem die quae est post parasceven convenerunt principes sacerdotum et Pharisaei ad Pilatum

63

dicentes domine recordati sumus quia seductor ille dixit adhuc vivens post tres dies resurgam

64

iube ergo custodiri sepulchrum usque in diem tertium ne forte veniant discipuli eius et furentur eum et dicant plebi surrexit a mortuis et erit novissimus error peior priore

65

ait illis Pilatus habetis custodiam ite custodite sicut scitis

66

illi autem abeuntes munierunt sepulchrum signantes lapidem cum custodibus

Matthew 28


Matthew Chapter 28 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 27

The Gospel According to St. Matthew

Return to Index

Chapter 28

1

vespere autem sabbati quae lucescit in primam sabbati venit Maria Magdalene et altera Maria videre sepulchrum

2

et ecce terraemotus factus est magnus angelus enim Domini descendit de caelo et accedens revolvit lapidem et sedebat super eum

3

erat autem aspectus eius sicut fulgur et vestimentum eius sicut nix

4

prae timore autem eius exterriti sunt custodes et facti sunt velut mortui

5

respondens autem angelus dixit mulieribus nolite timere vos scio enim quod Iesum qui crucifixus est quaeritis

6

non est hic surrexit enim sicut dixit venite videte locum ubi positus erat Dominus

7

et cito euntes dicite discipulis eius quia surrexit et ecce praecedit vos in Galilaeam ibi eum videbitis ecce praedixi vobis

8

et exierunt cito de monumento cum timore et magno gaudio currentes nuntiare discipulis eius

9

et ecce Iesus occurrit illis dicens havete illae autem accesserunt et tenuerunt pedes eius et adoraverunt eum

10

tunc ait illis Iesus nolite timere ite nuntiate fratribus meis ut eant in Galilaeam ibi me videbunt

11

quae cum abissent ecce quidam de custodibus venerunt in civitatem et nuntiaverunt principibus sacerdotum omnia quae facta fuerant

12

et congregati cum senioribus consilio accepto pecuniam copiosam dederunt militibus

13

dicentes dicite quia discipuli eius nocte venerunt et furati sunt eum nobis dormientibus

14

et si hoc auditum fuerit a praeside nos suadebimus ei et securos vos faciemus

15

at illi accepta pecunia fecerunt sicut erant docti et divulgatum est verbum istud apud Iudaeos usque in hodiernum diem

16

undecim autem discipuli abierunt in Galilaeam in montem ubi constituerat illis Iesus

17

et videntes eum adoraverunt quidam autem dubitaverunt

18

et accedens Iesus locutus est eis dicens data est mihi omnis potestas in caelo et in terra

19

euntes ergo docete omnes gentes baptizantes eos in nomine Patris et Filii et Spiritus Sancti

Mark 1


Mark Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Matthew 28

The Gospel According to Saint Mark

Return to Index

Chapter 1

1

initium evangelii Iesu Christi Filii Dei

2

sicut scriptum est in Esaia propheta ecce mitto angelum meum ante faciem tuam qui praeparabit viam tuam

3

vox clamantis in deserto parate viam Domini rectas facite semitas eius

4

fuit Iohannes in deserto baptizans et praedicans baptismum paenitentiae in remissionem peccatorum

5

et egrediebatur ad illum omnis Iudaeae regio et Hierosolymitae universi et baptizabantur ab illo in Iordane flumine confitentes peccata sua

6

et erat Iohannes vestitus pilis cameli et zona pellicia circa lumbos eius et lucustas et mel silvestre edebat

7

et praedicabat dicens venit fortior me post me cuius non sum dignus procumbens solvere corrigiam calciamentorum eius

8

ego baptizavi vos aqua ille vero baptizabit vos Spiritu Sancto

9

et factum est in diebus illis venit Iesus a Nazareth Galilaeae et baptizatus est in Iordane ab Iohanne

10

et statim ascendens de aqua vidit apertos caelos et Spiritum tamquam columbam descendentem et manentem in ipso

11

et vox facta est de caelis tu es Filius meus dilectus in te conplacui

12

et statim Spiritus expellit eum in desertum

13

et erat in deserto quadraginta diebus et quadraginta noctibus et temptabatur a Satana eratque cum bestiis et angeli ministrabant illi

14

postquam autem traditus est Iohannes venit Iesus in Galilaeam praedicans evangelium regni Dei

15

et dicens quoniam impletum est tempus et adpropinquavit regnum Dei paenitemini et credite evangelio

16

et praeteriens secus mare Galilaeae vidit Simonem et Andream fratrem eius mittentes retia in mare erant enim piscatores

17

et dixit eis Iesus venite post me et faciam vos fieri piscatores hominum

18

et protinus relictis retibus secuti sunt eum

19

et progressus inde pusillum vidit Iacobum Zebedaei et Iohannem fratrem eius et ipsos in navi conponentes retia

20

et statim vocavit illos et relicto patre suo Zebedaeo in navi cum mercennariis secuti sunt eum

21

et ingrediuntur Capharnaum et statim sabbatis ingressus synagogam docebat eos

22

et stupebant super doctrina eius erat enim docens eos quasi potestatem habens et non sicut scribae

23

et erat in synagoga eorum homo in spiritu inmundo et exclamavit

24

dicens quid nobis et tibi Iesu Nazarene venisti perdere nos scio qui sis Sanctus Dei

25

et comminatus est ei Iesus dicens obmutesce et exi de homine

26

et discerpens eum spiritus inmundus et exclamans voce magna exivit ab eo

27

et mirati sunt omnes ita ut conquirerent inter se dicentes quidnam est hoc quae doctrina haec nova quia in potestate et spiritibus inmundis imperat et oboediunt ei

28

et processit rumor eius statim in omnem regionem Galilaeae

29

et protinus egredientes de synagoga venerunt in domum Simonis et Andreae cum Iacobo et Iohanne

30

decumbebat autem socrus Simonis febricitans et statim dicunt ei de illa

31

et accedens elevavit eam adprehensa manu eius et continuo dimisit eam febris et ministrabat eis

32

vespere autem facto cum occidisset sol adferebant ad eum omnes male habentes et daemonia habentes

33

et erat omnis civitas congregata ad ianuam

34

et curavit multos qui vexabantur variis languoribus et daemonia multa eiciebat et non sinebat loqui ea quoniam sciebant eum

35

et diluculo valde surgens egressus abiit in desertum locum ibique orabat

36

et persecutus est eum Simon et qui cum illo erant

37

et cum invenissent eum dixerunt ei quia omnes quaerunt te

38

et ait illis eamus in proximos vicos et civitates ut et ibi praedicem ad hoc enim veni

39

et erat praedicans in synagogis eorum et omni Galilaea et daemonia eiciens

40

et venit ad eum leprosus deprecans eum et genu flexo dixit si vis potes me mundare

41

Iesus autem misertus eius extendit manum suam et tangens eum ait illi volo mundare

42

et cum dixisset statim discessit ab eo lepra et mundatus est

43

et comminatus ei statim eiecit illum

44

et dicit ei vide nemini dixeris sed vade ostende te principi sacerdotum et offer pro emundatione tua quae praecepit Moses in testimonium illis

45

at ille egressus coepit praedicare et diffamare sermonem ita ut iam non posset manifeste in civitatem introire sed foris in desertis locis esse et conveniebant ad eum undique

Mark 2


Mark Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Mark 1

The Gospel According to Saint Mark

Return to Index

Chapter 2

1

et iterum intravit Capharnaum post dies

2

et auditum est quod in domo esset et convenerunt multi ita ut non caperet neque ad ianuam et loquebatur eis verbum

3

et venerunt ferentes ad eum paralyticum qui a quattuor portabatur

4

et cum non possent offerre eum illi prae turba nudaverunt tectum ubi erat et patefacientes submiserunt grabattum in quo paralyticus iacebat

5

cum vidisset autem Iesus fidem illorum ait paralytico fili dimittuntur tibi peccata

6

erant autem illic quidam de scribis sedentes et cogitantes in cordibus suis

7

quid hic sic loquitur blasphemat quis potest dimittere peccata nisi solus Deus

8

quo statim cognito Iesus spiritu suo quia sic cogitarent intra se dicit illis quid ista cogitatis in cordibus vestris

9

quid est facilius dicere paralytico dimittuntur tibi peccata an dicere surge et tolle grabattum tuum et ambula

10

ut autem sciatis quia potestatem habet Filius hominis in terra dimittendi peccata ait paralytico

11

tibi dico surge tolle grabattum tuum et vade in domum tuam

12

et statim ille surrexit et sublato grabatto abiit coram omnibus ita ut admirarentur omnes et honorificarent Deum dicentes quia numquam sic vidimus

13

et egressus est rursus ad mare omnisque turba veniebat ad eum et docebat eos

14

et cum praeteriret vidit Levin Alphei sedentem ad teloneum et ait illi sequere me et surgens secutus est eum

15

et factum est cum accumberet in domo illius multi publicani et peccatores simul discumbebant cum Iesu et discipulis eius erant enim multi qui et sequebantur eum

16

et scribae et Pharisaei videntes quia manducaret cum peccatoribus et publicanis dicebant discipulis eius quare cum publicanis et peccatoribus manducat et bibit magister vester

17

hoc audito Iesus ait illis non necesse habent sani medicum sed qui male habent non enim veni vocare iustos sed peccatores

18

et erant discipuli Iohannis et Pharisaei ieiunantes et veniunt et dicunt illi cur discipuli Iohannis et Pharisaeorum ieiunant tui autem discipuli non ieiunant

19

et ait illis Iesus numquid possunt filii nuptiarum quamdiu sponsus cum illis est ieiunare quanto tempore habent secum sponsum non possunt ieiunare

20

venient autem dies cum auferetur ab eis sponsus et tunc ieiunabunt in illa die

21

nemo adsumentum panni rudis adsuit vestimento veteri alioquin aufert supplementum novum a veteri et maior scissura fit

22

et nemo mittit vinum novellum in utres veteres alioquin disrumpet vinum utres et vinum effunditur et utres peribunt sed vinum novum in utres novos mitti debet

23

et factum est iterum cum sabbatis ambularet per sata et discipuli eius coeperunt praegredi et vellere spicas

24

Pharisaei autem dicebant ei ecce quid faciunt sabbatis quod non licet

25

et ait illis numquam legistis quid fecerit David quando necessitatem habuit et esuriit ipse et qui cum eo erant

26

quomodo introiit in domum Dei sub Abiathar principe sacerdotum et panes propositionis manducavit quos non licet manducare nisi sacerdotibus et dedit eis qui cum eo erant

27

et dicebat eis sabbatum propter hominem factum est et non homo propter sabbatum

28

itaque dominus est Filius hominis etiam sabbati

Mark 3


Mark Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Mark 2

The Gospel According to Saint Mark

Return to Index

Chapter 3

1

et introivit iterum synagogam et erat ibi homo habens manum aridam

2

et observabant eum si sabbatis curaret ut accusarent illum

3

et ait homini habenti manum aridam surge in medium

4

et dicit eis licet sabbatis bene facere an male animam salvam facere an perdere at illi tacebant

5

et circumspiciens eos cum ira contristatus super caecitatem cordis eorum dicit homini extende manum tuam et extendit et restituta est manus illi

6

exeuntes autem statim Pharisaei cum Herodianis consilium faciebant adversus eum quomodo eum perderent

7

et Iesus cum discipulis suis secessit ad mare et multa turba a Galilaea et Iudaea secuta est eum

8

et ab Hierosolymis et ab Idumea et trans Iordanen et qui circa Tyrum et Sidonem multitudo magna audientes quae faciebat venerunt ad eum

9

et dixit discipulis suis ut navicula sibi deserviret propter turbam ne conprimerent eum

10

multos enim sanabat ita ut inruerent in eum ut illum tangerent quotquot habebant plagas

11

et spiritus inmundi cum illum videbant procidebant ei et clamabant dicentes

12

tu es Filius Dei et vehementer comminabatur eis ne manifestarent illum

13

et ascendens in montem vocavit ad se quos voluit ipse et venerunt ad eum

14

et fecit ut essent duodecim cum illo et ut mitteret eos praedicare

15

et dedit illis potestatem curandi infirmitates et eiciendi daemonia

16

et inposuit Simoni nomen Petrus

17

et Iacobum Zebedaei et Iohannem fratrem Iacobi et inposuit eis nomina Boanerges quod est Filii tonitrui

18

et Andream et Philippum et Bartholomeum et Mattheum et Thomam et Iacobum Alphei et Thaddeum et Simonem Cananeum

19

et Iudam Scarioth qui et tradidit illum

20

et veniunt ad domum et convenit iterum turba ita ut non possent neque panem manducare

21

et cum audissent sui exierunt tenere eum dicebant enim quoniam in furorem versus est

22

et scribae qui ab Hierosolymis descenderant dicebant quoniam Beelzebub habet et quia in principe daemonum eicit daemonia

23

et convocatis eis in parabolis dicebat illis quomodo potest Satanas Satanan eicere

24

et si regnum in se dividatur non potest stare regnum illud

25

et si domus super semet ipsam dispertiatur non poterit domus illa stare

26

et si Satanas consurrexit in semet ipsum dispertitus est et non potest stare sed finem habet

27

nemo potest vasa fortis ingressus in domum diripere nisi prius fortem alliget et tunc domum eius diripiet

28

amen dico vobis quoniam omnia dimittentur filiis hominum peccata et blasphemiae quibus blasphemaverint

29

qui autem blasphemaverit in Spiritum Sanctum non habet remissionem in aeternum sed reus erit aeterni delicti

30

quoniam dicebant spiritum inmundum habet

31

et veniunt mater eius et fratres et foris stantes miserunt ad eum vocantes eum

32

et sedebat circa eum turba et dicunt ei ecce mater tua et fratres tui foris quaerunt te

33

et respondens eis ait quae est mater mea et fratres mei

34

et circumspiciens eos qui in circuitu eius sedebant ait ecce mater mea et fratres mei

35

qui enim fecerit voluntatem Dei hic frater meus et soror mea et mater est

Mark 4


Mark Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Mark 3

The Gospel According to Saint Mark

Return to Index

Chapter 4

1

et iterum coepit docere ad mare et congregata est ad eum turba multa ita ut in navem ascendens sederet in mari et omnis turba circa mare super terram erat

2

et docebat eos in parabolis multa et dicebat illis in doctrina sua

3

audite ecce exiit seminans ad seminandum

4

et dum seminat aliud cecidit circa viam et venerunt volucres et comederunt illud

5

aliud vero cecidit super petrosa ubi non habuit terram multam et statim exortum est quoniam non habebat altitudinem terrae

6

et quando exortus est sol exaestuavit et eo quod non haberet radicem exaruit

7

et aliud cecidit in spinas et ascenderunt spinae et offocaverunt illud et fructum non dedit

8

et aliud cecidit in terram bonam et dabat fructum ascendentem et crescentem et adferebat unum triginta et unum sexaginta et unum centum

9

et dicebat qui habet aures audiendi audiat

10

et cum esset singularis interrogaverunt eum hii qui cum eo erant cum duodecim parabolas

11

et dicebat eis vobis datum est mysterium regni Dei illis autem qui foris sunt in parabolis omnia fiunt

12

ut videntes videant et non videant et audientes audiant et non intellegant nequando convertantur et dimittantur eis peccata

13

et ait illis nescitis parabolam hanc et quomodo omnes parabolas cognoscetis

14

qui seminat verbum seminat

15

hii autem sunt qui circa viam ubi seminatur verbum et cum audierint confestim venit Satanas et aufert verbum quod seminatum est in corda eorum

16

et hii sunt similiter qui super petrosa seminantur qui cum audierint verbum statim cum gaudio accipiunt illud

17

et non habent radicem in se sed temporales sunt deinde orta tribulatione et persecutione propter verbum confestim scandalizantur

18

et alii sunt qui in spinis seminantur hii sunt qui verbum audiunt

19

et aerumnae saeculi et deceptio divitiarum et circa reliqua concupiscentiae introeuntes suffocant verbum et sine fructu efficitur

20

et hii sunt qui super terram bonam seminati sunt qui audiunt verbum et suscipiunt et fructificant unum triginta et unum sexaginta et unum centum

21

et dicebat illis numquid venit lucerna ut sub modio ponatur aut sub lecto nonne ut super candelabrum ponatur

22

non enim est aliquid absconditum quod non manifestetur nec factum est occultum sed ut in palam veniat

23

si quis habet aures audiendi audiat

24

et dicebat illis videte quid audiatis in qua mensura mensi fueritis remetietur vobis et adicietur vobis

25

qui enim habet dabitur illi et qui non habet etiam quod habet auferetur ab illo

26

et dicebat sic est regnum Dei quemadmodum si homo iaciat sementem in terram

27

et dormiat et exsurgat nocte ac die et semen germinet et increscat dum nescit ille

28

ultro enim terra fructificat primum herbam deinde spicam deinde plenum frumentum in spica

29

et cum se produxerit fructus statim mittit falcem quoniam adest messis

30

et dicebat cui adsimilabimus regnum Dei aut cui parabolae conparabimus illud

31

sicut granum sinapis quod cum seminatum fuerit in terra minus est omnibus seminibus quae sunt in terra

32

et cum seminatum fuerit ascendit et fit maius omnibus holeribus et facit ramos magnos ita ut possint sub umbra eius aves caeli habitare

33

et talibus multis parabolis loquebatur eis verbum prout poterant audire

34

sine parabola autem non loquebatur eis seorsum autem discipulis suis disserebat omnia

35

et ait illis illa die cum sero esset factum transeamus contra

36

et dimittentes turbam adsumunt eum ita ut erat in navi et aliae naves erant cum illo

37

et facta est procella magna venti et fluctus mittebat in navem ita ut impleretur navis

38

et erat ipse in puppi supra cervical dormiens et excitant eum et dicunt ei magister non ad te pertinet quia perimus

39

et exsurgens comminatus est vento et dixit mari tace obmutesce et cessavit ventus et facta est tranquillitas magna

40

et ait illis quid timidi estis necdum habetis fidem et timuerunt magno timore et dicebant ad alterutrum quis putas est iste quia et ventus et mare oboediunt ei

Mark 5


Mark Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Mark 4

The Gospel According to Saint Mark

Return to Index

Chapter 5

1

et venerunt trans fretum maris in regionem Gerasenorum

2

et exeunti ei de navi statim occurrit ei de monumentis homo in spiritu inmundo

3

qui domicilium habebat in monumentis et neque catenis iam quisquam eum poterat ligare

4

quoniam saepe conpedibus et catenis vinctus disrupisset catenas et conpedes comminuisset et nemo poterat eum domare

5

et semper nocte ac die in monumentis et in montibus erat clamans et concidens se lapidibus

6

videns autem Iesum a longe cucurrit et adoravit eum

7

et clamans voce magna dicit quid mihi et tibi Iesu Fili Dei summi adiuro te per Deum ne me torqueas

8

dicebat enim illi exi spiritus inmunde ab homine

9

et interrogabat eum quod tibi nomen est et dicit ei Legio nomen mihi est quia multi sumus

10

et deprecabatur eum multum ne se expelleret extra regionem

11

erat autem ibi circa montem grex porcorum magnus pascens

12

et deprecabantur eum spiritus dicentes mitte nos in porcos ut in eos introeamus

13

et concessit eis statim Iesus et exeuntes spiritus inmundi introierunt in porcos et magno impetu grex praecipitatus est in mare ad duo milia et suffocati sunt in mare

14

qui autem pascebant eos fugerunt et nuntiaverunt in civitatem et in agros et egressi sunt videre quid esset facti

15

et veniunt ad Iesum et vident illum qui a daemonio vexabatur sedentem vestitum et sanae mentis et timuerunt

16

et narraverunt illis qui viderant qualiter factum esset ei qui daemonium habuerat et de porcis

17

et rogare eum coeperunt ut discederet de finibus eorum

18

cumque ascenderet navem coepit illum deprecari qui daemonio vexatus fuerat ut esset cum illo

19

et non admisit eum sed ait illi vade in domum tuam ad tuos et adnuntia illis quanta tibi Dominus fecerit et misertus sit tui

20

et abiit et coepit praedicare in Decapoli quanta sibi fecisset Iesus et omnes mirabantur

21

et cum transcendisset Iesus in navi rursus trans fretum convenit turba multa ad illum et erat circa mare

22

et venit quidam de archisynagogis nomine Iairus et videns eum procidit ad pedes eius

23

et deprecabatur eum multum dicens quoniam filia mea in extremis est veni inpone manus super eam ut salva sit et vivat

24

et abiit cum illo et sequebatur eum turba multa et conprimebant illum

25

et mulier quae erat in profluvio sanguinis annis duodecim

26

et fuerat multa perpessa a conpluribus medicis et erogaverat omnia sua nec quicquam profecerat sed magis deterius habebat

27

cum audisset de Iesu venit in turba retro et tetigit vestimentum eius

28

dicebat enim quia si vel vestimentum eius tetigero salva ero

29

et confestim siccatus est fons sanguinis eius et sensit corpore quod sanata esset a plaga

30

et statim Iesus cognoscens in semet ipso virtutem quae exierat de eo conversus ad turbam aiebat quis tetigit vestimenta mea

31

et dicebant ei discipuli sui vides turbam conprimentem te et dicis quis me tetigit

32

et circumspiciebat videre eam quae hoc fecerat

33

mulier autem timens et tremens sciens quod factum esset in se venit et procidit ante eum et dixit ei omnem veritatem

34

ille autem dixit ei filia fides tua te salvam fecit vade in pace et esto sana a plaga tua

35

adhuc eo loquente veniunt ab archisynagogo dicentes quia filia tua mortua est quid ultra vexas magistrum

36

Iesus autem verbo quod dicebatur audito ait archisynagogo noli timere tantummodo crede

37

et non admisit quemquam sequi se nisi Petrum et Iacobum et Iohannem fratrem Iacobi

38

et veniunt in domum archisynagogi et videt tumultum et flentes et heiulantes multum

39

et ingressus ait eis quid turbamini et ploratis puella non est mortua sed dormit

40

et inridebant eum ipse vero eiectis omnibus adsumit patrem et matrem puellae et qui secum erant et ingreditur ubi erat puella iacens

41

et tenens manum puellae ait illi talitha cumi quod est interpretatum puella tibi dico surge

42

et confestim surrexit puella et ambulabat erat autem annorum duodecim et obstipuerunt stupore maximo

43

et praecepit illis vehementer ut nemo id sciret et dixit dari illi manducare

Mark 6


Mark Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Mark 5

The Gospel According to Saint Mark

Return to Index

Chapter 6

1

et egressus inde abiit in patriam suam et sequebantur illum discipuli sui

2

et facto sabbato coepit in synagoga docere et multi audientes admirabantur in doctrina eius dicentes unde huic haec omnia et quae est sapientia quae data est illi et virtutes tales quae per manus eius efficiuntur

3

nonne iste est faber filius Mariae frater Iacobi et Ioseph et Iudae et Simonis nonne et sorores eius hic nobiscum sunt et scandalizabantur in illo

4

et dicebat eis Iesus quia non est propheta sine honore nisi in patria sua et in cognatione sua et in domo sua

5

et non poterat ibi virtutem ullam facere nisi paucos infirmos inpositis manibus curavit

6

et mirabatur propter incredulitatem eorum

7

et circumibat castella in circuitu docens et convocavit duodecim et coepit eos mittere binos et dabat illis potestatem spirituum inmundorum

8

et praecepit eis ne quid tollerent in via nisi virgam tantum non peram non panem neque in zona aes

9

sed calciatos sandaliis et ne induerentur duabus tunicis

10

et dicebat eis quocumque introieritis in domum illic manete donec exeatis inde

11

et quicumque non receperint vos nec audierint vos exeuntes inde excutite pulverem de pedibus vestris in testimonium illis

12

et exeuntes praedicabant ut paenitentiam agerent

13

et daemonia multa eiciebant et unguebant oleo multos aegrotos et sanabant

14

et audivit Herodes rex manifestum enim factum est nomen eius et dicebat quia Iohannes Baptista resurrexit a mortuis et propterea inoperantur virtutes in illo

15

alii autem dicebant quia Helias est alii vero dicebant propheta est quasi unus ex prophetis

16

quo audito Herodes ait quem ego decollavi Iohannem hic a mortuis resurrexit

17

ipse enim Herodes misit ac tenuit Iohannem et vinxit eum in carcere propter Herodiadem uxorem Philippi fratris sui quia duxerat eam

18

dicebat enim Iohannes Herodi non licet tibi habere uxorem fratris tui

19

Herodias autem insidiabatur illi et volebat occidere eum nec poterat

20

Herodes enim metuebat Iohannem sciens eum virum iustum et sanctum et custodiebat eum et audito eo multa faciebat et libenter eum audiebat

21

et cum dies oportunus accidisset Herodes natalis sui cenam fecit principibus et tribunis et primis Galilaeae

22

cumque introisset filia ipsius Herodiadis et saltasset et placuisset Herodi simulque recumbentibus rex ait puellae pete a me quod vis et dabo tibi

23

et iuravit illi quia quicquid petieris dabo tibi licet dimidium regni mei

24

quae cum exisset dixit matri suae quid petam et illa dixit caput Iohannis Baptistae

25

cumque introisset statim cum festinatione ad regem petivit dicens volo ut protinus des mihi in disco caput Iohannis Baptistae

26

et contristatus rex propter iusiurandum et propter simul recumbentes noluit eam contristare

27

sed misso speculatore praecepit adferri caput eius in disco et decollavit eum in carcere

28

et adtulit caput eius in disco et dedit illud puellae et puella dedit matri suae

29

quo audito discipuli eius venerunt et tulerunt corpus eius et posuerunt illud in monumento

30

et convenientes apostoli ad Iesum renuntiaverunt illi omnia quae egerant et docuerant

31

et ait illis venite seorsum in desertum locum et requiescite pusillum erant enim qui veniebant et rediebant multi et nec manducandi spatium habebant

32

et ascendentes in navi abierunt in desertum locum seorsum

33

et viderunt eos abeuntes et cognoverunt multi et pedestre et de omnibus civitatibus concurrerunt illuc et praevenerunt eos

34

et exiens vidit multam turbam Iesus et misertus est super eos quia erant sicut oves non habentes pastorem et coepit docere illos multa

35

et cum iam hora multa fieret accesserunt discipuli eius dicentes desertus est locus hic et iam hora praeterivit

36

dimitte illos ut euntes in proximas villas et vicos emant sibi cibos quos manducent

37

et respondens ait illis date illis manducare et dixerunt ei euntes emamus denariis ducentis panes et dabimus eis manducare

38

et dicit eis quot panes habetis ite et videte et cum cognovissent dicunt quinque et duos pisces

39

et praecepit illis ut accumbere facerent omnes secundum contubernia super viride faenum

40

et discubuerunt in partes per centenos et per quinquagenos

41

et acceptis quinque panibus et duobus piscibus intuens in caelum benedixit et fregit panes et dedit discipulis suis ut ponerent ante eos et duos pisces divisit omnibus

42

et manducaverunt omnes et saturati sunt

43

et sustulerunt reliquias fragmentorum duodecim cofinos plenos et de piscibus

44

erant autem qui manducaverunt quinque milia virorum

45

et statim coegit discipulos suos ascendere navem ut praecederent eum trans fretum ad Bethsaidam dum ipse dimitteret populum

46

et cum dimisisset eos abiit in montem orare

47

et cum sero esset erat navis in medio mari et ipse solus in terra

48

et videns eos laborantes in remigando erat enim ventus contrarius eis et circa quartam vigiliam noctis venit ad eos ambulans super mare et volebat praeterire eos

49

at illi ut viderunt eum ambulantem super mare putaverunt fantasma esse et exclamaverunt

50

omnes enim eum viderunt et conturbati sunt et statim locutus est cum eis et dixit illis confidite ego sum nolite timere

51

et ascendit ad illos in navem et cessavit ventus et plus magis intra se stupebant

52

non enim intellexerant de panibus erat enim cor illorum obcaecatum

53

et cum transfretassent pervenerunt in terram Gennesareth et adplicuerunt

54

cumque egressi essent de navi continuo cognoverunt eum

55

et percurrentes universam regionem illam coeperunt in grabattis eos qui se male habebant circumferre ubi audiebant eum esse

56

et quocumque introibat in vicos vel in villas aut civitates in plateis ponebant infirmos et deprecabantur eum ut vel fimbriam vestimenti eius tangerent et quotquot tangebant eum salvi fiebant

Mark 7


Mark Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Mark 6

The Gospel According to Saint Mark

Return to Index

Chapter 7

1

et conveniunt ad eum Pharisaei et quidam de scribis venientes ab Hierosolymis

2

et cum vidissent quosdam ex discipulis eius communibus manibus id est non lotis manducare panes vituperaverunt

3

Pharisaei enim et omnes Iudaei nisi crebro lavent manus non manducant tenentes traditionem seniorum

4

et a foro nisi baptizentur non comedunt et alia multa sunt quae tradita sunt illis servare baptismata calicum et urceorum et aeramentorum et lectorum

5

et interrogant eum Pharisaei et scribae quare discipuli tui non ambulant iuxta traditionem seniorum sed communibus manibus manducant panem

6

at ille respondens dixit eis bene prophetavit Esaias de vobis hypocritis sicut scriptum est populus hic labiis me honorat cor autem eorum longe est a me

7

in vanum autem me colunt docentes doctrinas praecepta hominum

8

relinquentes enim mandatum Dei tenetis traditionem hominum baptismata urceorum et calicum et alia similia his facitis multa

9

et dicebat illis bene irritum facitis praeceptum Dei ut traditionem vestram servetis

10

Moses enim dixit honora patrem tuum et matrem tuam et qui maledixerit patri aut matri morte moriatur

11

vos autem dicitis si dixerit homo patri aut matri corban quod est donum quodcumque ex me tibi profuerit

12

et ultra non dimittitis eum quicquam facere patri suo aut matri

13

rescindentes verbum Dei per traditionem vestram quam tradidistis et similia huiusmodi multa facitis

14

et advocans iterum turbam dicebat illis audite me omnes et intellegite

15

nihil est extra hominem introiens in eum quod possit eum coinquinare sed quae de homine procedunt illa sunt quae communicant hominem

16

si quis habet aures audiendi audiat

17

et cum introisset in domum a turba interrogabant eum discipuli eius parabolam

18

et ait illis sic et vos inprudentes estis non intellegitis quia omne extrinsecus introiens in hominem non potest eum communicare

19

quia non introit in cor eius sed in ventrem et in secessum exit purgans omnes escas

20

dicebat autem quoniam quae de homine exeunt illa communicant hominem

21

ab intus enim de corde hominum cogitationes malae procedunt adulteria fornicationes homicidia

22

furta avaritiae nequitiae dolus inpudicitia oculus malus blasphemia superbia stultitia

23

omnia haec mala ab intus procedunt et communicant hominem

24

et inde surgens abiit in fines Tyri et Sidonis et ingressus domum neminem voluit scire et non potuit latere

25

mulier enim statim ut audivit de eo cuius habebat filia spiritum inmundum intravit et procidit ad pedes eius

26

erat autem mulier gentilis Syrophoenissa genere et rogabat eum ut daemonium eiceret de filia eius

27

qui dixit illi sine prius saturari filios non est enim bonum sumere panem filiorum et mittere canibus

28

at illa respondit et dicit ei utique Domine nam et catelli sub mensa comedunt de micis puerorum

29

et ait illi propter hunc sermonem vade exiit daemonium de filia tua

30

et cum abisset domum suam invenit puellam iacentem supra lectum et daemonium exisse

31

et iterum exiens de finibus Tyri venit per Sidonem ad mare Galilaeae inter medios fines Decapoleos

32

et adducunt ei surdum et mutum et deprecantur eum ut inponat illi manum

33

et adprehendens eum de turba seorsum misit digitos suos in auriculas et expuens tetigit linguam eius

34

et suspiciens in caelum ingemuit et ait illi eppheta quod est adaperire

35

et statim apertae sunt aures eius et solutum est vinculum linguae eius et loquebatur recte

36

et praecepit illis ne cui dicerent quanto autem eis praecipiebat tanto magis plus praedicabant

37

et eo amplius admirabantur dicentes bene omnia fecit et surdos facit audire et mutos loqui

Mark 8


Mark Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Mark 7

The Gospel According to Saint Mark

Return to Index

Chapter 8

1

in illis diebus iterum cum turba multa esset nec haberent quod manducarent convocatis discipulis ait illis

2

misereor super turba quia ecce iam triduo sustinent me nec habent quod manducent

3

et si dimisero eos ieiunos in domum suam deficient in via quidam enim ex eis de longe venerunt

4

et responderunt ei discipuli sui unde istos poterit quis hic saturare panibus in solitudine

5

et interrogavit eos quot panes habetis qui dixerunt septem

6

et praecepit turbae discumbere supra terram et accipiens septem panes gratias agens fregit et dabat discipulis suis ut adponerent et adposuerunt turbae

7

et habebant pisciculos paucos et ipsos benedixit et iussit adponi

8

et manducaverunt et saturati sunt et sustulerunt quod superaverat de fragmentis septem sportas

9

erant autem qui manducaverunt quasi quattuor milia et dimisit eos

10

et statim ascendens navem cum discipulis suis venit in partes Dalmanutha

11

et exierunt Pharisaei et coeperunt conquirere cum eo quaerentes ab illo signum de caelo temptantes eum

12

et ingemescens spiritu ait quid generatio ista quaerit signum amen dico vobis si dabitur generationi isti signum

13

et dimittens eos ascendens iterum abiit trans fretum

14

et obliti sunt sumere panes et nisi unum panem non habebant secum in navi

15

et praecipiebat eis dicens videte cavete a fermento Pharisaeorum et fermento Herodis

16

et cogitabant ad alterutrum dicentes quia panes non habemus

17

quo cognito Iesus ait illis quid cogitatis quia panes non habetis nondum cognoscitis nec intellegitis adhuc caecatum habetis cor vestrum

18

oculos habentes non videtis et aures habentes non auditis nec recordamini

19

quando quinque panes fregi in quinque milia et quot cofinos fragmentorum plenos sustulistis dicunt ei duodecim

20

quando et septem panes in quattuor milia quot sportas fragmentorum tulistis et dicunt ei septem

21

et dicebat eis quomodo nondum intellegitis

22

et veniunt Bethsaida et adducunt ei caecum et rogabant eum ut illum tangeret

23

et adprehendens manum caeci eduxit eum extra vicum et expuens in oculos eius inpositis manibus suis interrogavit eum si aliquid videret

24

et aspiciens ait video homines velut arbores ambulantes

25

deinde iterum inposuit manus super oculos eius et coepit videre et restitutus est ita ut videret clare omnia

26

et misit illum in domum suam dicens vade in domum tuam et si in vicum introieris nemini dixeris

27

et egressus est Iesus et discipuli eius in castella Caesareae Philippi et in via interrogabat discipulos suos dicens eis quem me dicunt esse homines

28

qui responderunt illi dicentes Iohannem Baptistam alii Heliam alii vero quasi unum de prophetis

29

tunc dicit illis vos vero quem me dicitis esse respondens Petrus ait ei tu es Christus

30

et comminatus est eis ne cui dicerent de illo

31

et coepit docere illos quoniam oportet Filium hominis multa pati et reprobari a senioribus et a summis sacerdotibus et scribis et occidi et post tres dies resurgere

32

et palam verbum loquebatur et adprehendens eum Petrus coepit increpare eum

33

qui conversus et videns discipulos suos comminatus est Petro dicens vade retro me Satana quoniam non sapis quae Dei sunt sed quae sunt hominum

34

et convocata turba cum discipulis suis dixit eis si quis vult post me sequi deneget se ipsum et tollat crucem suam et sequatur me

35

qui enim voluerit animam suam salvam facere perdet eam qui autem perdiderit animam suam propter me et evangelium salvam eam faciet

36

quid enim proderit homini si lucretur mundum totum et detrimentum faciat animae suae

37

aut quid dabit homo commutationem pro anima sua

38

qui enim me confusus fuerit et mea verba in generatione ista adultera et peccatrice et Filius hominis confundetur eum cum venerit in gloria Patris sui cum angelis sanctis

39

et dicebat illis amen dico vobis quia sunt quidam de hic stantibus qui non gustabunt mortem donec videant regnum Dei veniens in virtute

Mark 9


Mark Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Mark 8

The Gospel According to Saint Mark

Return to Index

Chapter 9

1

et post dies sex adsumit Iesus Petrum et Iacobum et Iohannem et ducit illos in montem excelsum seorsum solos et transfiguratus est coram ipsis

2

et vestimenta eius facta sunt splendentia candida nimis velut nix qualia fullo super terram non potest candida facere

3

et apparuit illis Helias cum Mose et erant loquentes cum Iesu

4

et respondens Petrus ait Iesu rabbi bonum est hic nos esse et faciamus tria tabernacula tibi unum et Mosi unum et Heliae unum

5

non enim sciebat quid diceret erant enim timore exterriti

6

et facta est nubes obumbrans eos et venit vox de nube dicens hic est Filius meus carissimus audite illum

7

et statim circumspicientes neminem amplius viderunt nisi Iesum tantum secum

8

et descendentibus illis de monte praecepit illis ne cui quae vidissent narrarent nisi cum Filius hominis a mortuis resurrexerit

9

et verbum continuerunt apud se conquirentes quid esset cum a mortuis resurrexerit

10

et interrogabant eum dicentes quid ergo dicunt Pharisaei et scribae quia Heliam oporteat venire primum

11

qui respondens ait illis Helias cum venerit primo restituet omnia et quomodo scriptum est in Filium hominis ut multa patiatur et contemnatur

12

sed dico vobis quia et Helias venit et fecerunt illi quaecumque voluerunt sicut scriptum est de eo

13

et veniens ad discipulos suos vidit turbam magnam circa eos et scribas conquirentes cum illis

14

et confestim omnis populus videns eum stupefactus est et adcurrentes salutabant eum

15

et interrogavit eos quid inter vos conquiritis

16

et respondens unus de turba dixit magister adtuli filium meum ad te habentem spiritum mutum

17

qui ubicumque eum adprehenderit adlidit eum et spumat et stridet dentibus et arescit et dixi discipulis tuis ut eicerent illum et non potuerunt

18

qui respondens eis dicit o generatio incredula quamdiu apud vos ero quamdiu vos patiar adferte illum ad me

19

et adtulerunt eum et cum vidisset illum statim spiritus conturbavit eum et elisus in terram volutabatur spumans

20

et interrogavit patrem eius quantum temporis est ex quo hoc ei accidit at ille ait ab infantia

21

et frequenter eum et in ignem et in aquas misit ut eum perderet sed si quid potes adiuva nos misertus nostri

22

Iesus autem ait illi si potes credere omnia possibilia credenti

23

et continuo exclamans pater pueri cum lacrimis aiebat credo adiuva incredulitatem meam

24

et cum videret Iesus concurrentem turbam comminatus est spiritui inmundo dicens illi surde et mute spiritus ego tibi praecipio exi ab eo et amplius ne introeas in eum

25

et clamans et multum discerpens eum exiit ab eo et factus est sicut mortuus ita ut multi dicerent quia mortuus est

26

Iesus autem tenens manum eius elevavit illum et surrexit

27

et cum introisset in domum discipuli eius secreto interrogabant eum quare nos non potuimus eicere eum

28

et dixit illis hoc genus in nullo potest exire nisi in oratione et ieiunio

29

et inde profecti praetergrediebantur Galilaeam nec volebat quemquam scire

30

docebat autem discipulos suos et dicebat illis quoniam Filius hominis tradetur in manus hominum et occident eum et occisus tertia die resurget

31

at illi ignorabant verbum et timebant eum interrogare

32

et venerunt Capharnaum qui cum domi esset interrogabat eos quid in via tractabatis

33

at illi tacebant siquidem inter se in via disputaverant quis esset illorum maior

34

et residens vocavit duodecim et ait illis si quis vult primus esse erit omnium novissimus et omnium minister

35

et accipiens puerum statuit eum in medio eorum quem cum conplexus esset ait illis

36

quisquis unum ex huiusmodi pueris receperit in nomine meo me recipit et quicumque me susceperit non me suscipit sed eum qui me misit

37

respondit illi Iohannes dicens magister vidimus quendam in nomine tuo eicientem daemonia qui non sequitur nos et prohibuimus eum

38

Iesus autem ait nolite prohibere eum nemo est enim qui faciat virtutem in nomine meo et possit cito male loqui de me

39

qui enim non est adversum vos pro vobis est

40

quisquis enim potum dederit vobis calicem aquae in nomine meo quia Christi estis amen dico vobis non perdet mercedem suam

41

et quisquis scandalizaverit unum ex his pusillis credentibus in me bonum est ei magis si circumdaretur mola asinaria collo eius et in mare mitteretur

42

et si scandalizaverit te manus tua abscide illam bonum est tibi debilem introire in vitam quam duas manus habentem ire in gehennam in ignem inextinguibilem

43

ubi vermis eorum non moritur et ignis non extinguitur

44

et si pes tuus te scandalizat amputa illum bonum est tibi claudum introire in vitam aeternam quam duos pedes habentem mitti in gehennam ignis inextinguibilis

45

ubi vermis eorum non moritur et ignis non extinguitur

46

quod si oculus tuus scandalizat te eice eum bonum est tibi luscum introire in regnum Dei quam duos oculos habentem mitti in gehennam ignis

47

ubi vermis eorum non moritur et ignis non extinguitur

48

omnis enim igne sallietur et omnis victima sallietur

49

bonum est sal quod si sal insulsum fuerit in quo illud condietis habete in vobis sal et pacem habete inter vos

Mark 10


Mark Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Mark 9

The Gospel According to Saint Mark

Return to Index

Chapter 10

1

et inde exsurgens venit in fines Iudaeae ultra Iordanen et conveniunt iterum turbae ad eum et sicut consueverat iterum docebat illos

2

et accedentes Pharisaei interrogabant eum si licet viro uxorem dimittere temptantes eum

3

at ille respondens dixit eis quid vobis praecepit Moses

4

qui dixerunt Moses permisit libellum repudii scribere et dimittere

5

quibus respondens Iesus ait ad duritiam cordis vestri scripsit vobis praeceptum istud

6

ab initio autem creaturae masculum et feminam fecit eos Deus

7

propter hoc relinquet homo patrem suum et matrem et adherebit ad uxorem suam

8

et erunt duo in carne una itaque iam non sunt duo sed una caro

9

quod ergo Deus iunxit homo non separet

10

et in domo iterum discipuli eius de eodem interrogaverunt eum

11

et dicit illis quicumque dimiserit uxorem suam et aliam duxerit adulterium committit super eam

12

et si uxor dimiserit virum suum et alii nupserit moechatur

13

et offerebant illi parvulos ut tangeret illos discipuli autem comminabantur offerentibus

14

quos cum videret Iesus indigne tulit et ait illis sinite parvulos venire ad me et ne prohibueritis eos talium est enim regnum Dei

15

amen dico vobis quisque non receperit regnum Dei velut parvulus non intrabit in illud

16

et conplexans eos et inponens manus super illos benedicebat eos

17

et cum egressus esset in viam procurrens quidam genu flexo ante eum rogabat eum magister bone quid faciam ut vitam aeternam percipiam

18

Iesus autem dixit ei quid me dicis bonum nemo bonus nisi unus Deus

19

praecepta nosti ne adulteres ne occidas ne fureris ne falsum testimonium dixeris ne fraudem feceris honora patrem tuum et matrem

20

et ille respondens ait illi magister omnia haec conservavi a iuventute mea

21

Iesus autem intuitus eum dilexit eum et dixit illi unum tibi deest vade quaecumque habes vende et da pauperibus et habebis thesaurum in caelo et veni sequere me

22

qui contristatus in verbo abiit maerens erat enim habens possessiones multas

23

et circumspiciens Iesus ait discipulis suis quam difficile qui pecunias habent in regnum Dei introibunt

24

discipuli autem obstupescebant in verbis eius at Iesus rursus respondens ait illis filioli quam difficile est confidentes in pecuniis regnum Dei introire

25

facilius est camelum per foramen acus transire quam divitem intrare in regnum Dei

26

qui magis admirabantur dicentes ad semet ipsos et quis potest salvus fieri

27

et intuens illos Iesus ait apud homines inpossibile est sed non apud Deum omnia enim possibilia sunt apud Deum

28

coepit Petrus ei dicere ecce nos dimisimus omnia et secuti sumus te

29

respondens Iesus ait amen dico vobis nemo est qui reliquerit domum aut fratres aut sorores aut matrem aut patrem aut filios aut agros propter me et propter evangelium

30

qui non accipiat centies tantum nunc in tempore hoc domos et fratres et sorores et matres et filios et agros cum persecutionibus et in saeculo futuro vitam aeternam

31

multi autem erunt primi novissimi et novissimi primi

32

erant autem in via ascendentes in Hierosolyma et praecedebat illos Iesus et stupebant et sequentes timebant et adsumens iterum duodecim coepit illis dicere quae essent ei ventura

33

quia ecce ascendimus in Hierosolyma et Filius hominis tradetur principibus sacerdotum et scribis et senioribus et damnabunt eum morti et tradent eum gentibus

34

et inludent ei et conspuent eum et flagellabunt eum et interficient eum et tertia die resurget

35

et accedunt ad illum Iacobus et Iohannes filii Zebedaei dicentes magister volumus ut quodcumque petierimus facias nobis

36

at ille dixit eis quid vultis ut faciam vobis

37

et dixerunt da nobis ut unus ad dexteram tuam et alius ad sinistram tuam sedeamus in gloria tua

38

Iesus autem ait eis nescitis quid petatis potestis bibere calicem quem ego bibo aut baptismum quo ego baptizor baptizari

39

at illi dixerunt ei possumus Iesus autem ait eis calicem quidem quem ego bibo bibetis et baptismum quo ego baptizor baptizabimini

40

sedere autem ad dexteram meam vel ad sinistram non est meum dare sed quibus paratum est

41

et audientes decem coeperunt indignari de Iacobo et Iohanne

42

Iesus autem vocans eos ait illis scitis quia hii qui videntur principari gentibus dominantur eis et principes eorum potestatem habent ipsorum

43

non ita est autem in vobis sed quicumque voluerit fieri maior erit vester minister

44

et quicumque voluerit in vobis primus esse erit omnium servus

45

nam et Filius hominis non venit ut ministraretur ei sed ut ministraret et daret animam suam redemptionem pro multis

46

et veniunt Hierichum et proficiscente eo de Hiericho et discipulis eius et plurima multitudine filius Timei Bartimeus caecus sedebat iuxta viam mendicans

47

qui cum audisset quia Iesus Nazarenus est coepit clamare et dicere Fili David Iesu miserere mei

48

et comminabantur illi multi ut taceret at ille multo magis clamabat Fili David miserere mei

49

et stans Iesus praecepit illum vocari et vocant caecum dicentes ei animaequior esto surge vocat te

50

qui proiecto vestimento suo exiliens venit ad eum

51

et respondens illi Iesus dixit quid vis tibi faciam caecus autem dixit ei rabboni ut videam

52

Iesus autem ait illi vade fides tua te salvum fecit et confestim vidit et sequebatur eum in via

Mark 11


Mark Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Mark 10

The Gospel According to Saint Mark

Return to Index

Chapter 11

1

et cum adpropinquarent Hierosolymae et Bethaniae ad montem Olivarum mittit duos ex discipulis suis

2

et ait illis ite in castellum quod est contra vos et statim introeuntes illuc invenietis pullum ligatum super quem nemo adhuc hominum sedit solvite illum et adducite

3

et si quis vobis dixerit quid facitis dicite quia Domino necessarius est et continuo illum dimittet huc

4

et abeuntes invenerunt pullum ligatum ante ianuam foris in bivio et solvunt eum

5

et quidam de illic stantibus dicebant illis quid facitis solventes pullum

6

qui dixerunt eis sicut praeceperat illis Iesus et dimiserunt eis

7

et duxerunt pullum ad Iesum et inponunt illi vestimenta sua et sedit super eo

8

multi autem vestimenta sua straverunt in via alii autem frondes caedebant de arboribus et sternebant in via

9

et qui praeibant et qui sequebantur clamabant dicentes osanna benedictus qui venit in nomine Domini

10

benedictum quod venit regnum patris nostri David osanna in excelsis

11

et introivit Hierosolyma in templum et circumspectis omnibus cum iam vespera esset hora exivit in Bethania cum duodecim

12

et alia die cum exirent a Bethania esuriit

13

cumque vidisset a longe ficum habentem folia venit si quid forte inveniret in ea et cum venisset ad eam nihil invenit praeter folia non enim erat tempus ficorum

14

et respondens dixit ei iam non amplius in aeternum quisquam fructum ex te manducet et audiebant discipuli eius

15

et veniunt Hierosolymam et cum introisset templum coepit eicere vendentes et ementes in templo et mensas nummulariorum et cathedras vendentium columbas evertit

16

et non sinebat ut quisquam vas transferret per templum

17

et docebat dicens eis non scriptum est quia domus mea domus orationis vocabitur omnibus gentibus vos autem fecistis eam speluncam latronum

18

quo audito principes sacerdotum et scribae quaerebant quomodo eum perderent timebant enim eum quoniam universa turba admirabatur super doctrina eius

19

et cum vespera facta esset egrediebatur de civitate

20

et cum mane transirent viderunt ficum aridam factam a radicibus

21

et recordatus Petrus dicit ei rabbi ecce ficus cui maledixisti aruit

22

et respondens Iesus ait illis habete fidem Dei

23

amen dico vobis quicumque dixerit huic monti tollere et mittere in mare et non haesitaverit in corde suo sed crediderit quia quodcumque dixerit fiat fiet ei

24

propterea dico vobis omnia quaecumque orantes petitis credite quia accipietis et veniet vobis

25

et cum stabitis ad orandum dimittite si quid habetis adversus aliquem ut et Pater vester qui in caelis est dimittat vobis peccata vestra

26

quod si vos non dimiseritis nec Pater vester qui in caelis est dimittet vobis peccata vestra

27

et veniunt rursus Hierosolymam et cum ambularet in templo accedunt ad eum summi sacerdotes et scribae et seniores

28

et dicunt illi in qua potestate haec facis et quis tibi dedit hanc potestatem ut ista facias

29

Iesus autem respondens ait illis interrogabo vos et ego unum verbum et respondete mihi et dicam vobis in qua potestate haec faciam

30

baptismum Iohannis de caelo erat an ex hominibus respondete mihi

31

at illi cogitabant secum dicentes si dixerimus de caelo dicet quare ergo non credidistis ei

32

sed dicemus ex hominibus timebant populum omnes enim habebant Iohannem quia vere propheta esset

33

et respondentes dicunt Iesu nescimus respondens Iesus ait illis neque ego dico vobis in qua potestate haec faciam

Mark 12


Mark Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Mark 11

The Gospel According to Saint Mark

Return to Index

Chapter 12

1

et coepit illis in parabolis loqui vineam pastinavit homo et circumdedit sepem et fodit lacum et aedificavit turrem et locavit eam agricolis et peregre profectus est

2

et misit ad agricolas in tempore servum ut ab agricolis acciperet de fructu vineae

3

qui adprehensum eum ceciderunt et dimiserunt vacuum

4

et iterum misit ad illos alium servum et illum capite vulneraverunt et contumeliis adfecerunt

5

et rursum alium misit et illum occiderunt et plures alios quosdam caedentes alios vero occidentes

6

adhuc ergo unum habens filium carissimum et illum misit ad eos novissimum dicens quia reverebuntur filium meum

7

coloni autem dixerunt ad invicem hic est heres venite occidamus eum et nostra erit hereditas

8

et adprehendentes eum occiderunt et eiecerunt extra vineam

9

quid ergo faciet dominus vineae veniet et perdet colonos et dabit vineam aliis

10

nec scripturam hanc legistis lapidem quem reprobaverunt aedificantes hic factus est in caput anguli

11

a Domino factum est istud et est mirabile in oculis nostris

12

et quaerebant eum tenere et timuerunt turbam cognoverunt enim quoniam ad eos parabolam hanc dixerit et relicto eo abierunt

13

et mittunt ad eum quosdam ex Pharisaeis et Herodianis ut eum caperent in verbo

14

qui venientes dicunt ei magister scimus quoniam verax es et non curas quemquam nec enim vides in faciem hominis sed in veritate viam Dei doces licet dari tributum Caesari an non dabimus

15

qui sciens versutiam eorum ait illis quid me temptatis adferte mihi denarium ut videam

16

at illi adtulerunt et ait illis cuius est imago haec et inscriptio dicunt illi Caesaris

17

respondens autem Iesus dixit illis reddite igitur quae sunt Caesaris Caesari et quae sunt Dei Deo et mirabantur super eo

18

et venerunt ad eum Sadducaei qui dicunt resurrectionem non esse et interrogabant eum dicentes

19

magister Moses nobis scripsit ut si cuius frater mortuus fuerit et dimiserit uxorem et filios non reliquerit accipiat frater eius uxorem ipsius et resuscitet semen fratri suo

20

septem ergo fratres erant et primus accepit uxorem et mortuus est non relicto semine

21

et secundus accepit eam et mortuus est et nec iste reliquit semen et tertius similiter

22

et acceperunt eam similiter septem et non reliquerunt semen novissima omnium defuncta est et mulier

23

in resurrectione ergo cum resurrexerint cuius de his erit uxor septem enim habuerunt eam uxorem

24

et respondens Iesus ait illis non ideo erratis non scientes scripturas neque virtutem Dei

25

cum enim a mortuis resurrexerint neque nubent neque nubentur sed sunt sicut angeli in caelis

26

de mortuis autem quod resurgant non legistis in libro Mosi super rubum quomodo dixerit illi Deus inquiens ego sum Deus Abraham et Deus Isaac et Deus Iacob

27

non est Deus mortuorum sed vivorum vos ergo multum erratis

28

et accessit unus de scribis qui audierat illos conquirentes et videns quoniam bene illis responderit interrogavit eum quod esset primum omnium mandatum

29

Iesus autem respondit ei quia primum omnium mandatum est audi Israhel Dominus Deus noster Deus unus est

30

et diliges Dominum Deum tuum ex toto corde tuo et ex tota anima tua et ex tota mente tua et ex tota virtute tua hoc est primum mandatum

31

secundum autem simile illi diliges proximum tuum tamquam te ipsum maius horum aliud mandatum non est

32

et ait illi scriba bene magister in veritate dixisti quia unus est et non est alius praeter eum

33

et ut diligatur ex toto corde et ex toto intellectu et ex tota anima et ex tota fortitudine et diligere proximum tamquam se ipsum maius est omnibus holocaustomatibus et sacrificiis

34

Iesus autem videns quod sapienter respondisset dixit illi non es longe a regno Dei et nemo iam audebat eum interrogare

35

et respondens Iesus dicebat docens in templo quomodo dicunt scribae Christum Filium esse David

36

ipse enim David dicit in Spiritu Sancto dixit Dominus Domino meo sede a dextris meis donec ponam inimicos tuos scabillum pedum tuorum

37

ipse ergo David dicit eum Dominum et unde est filius eius et multa turba eum libenter audivit

38

et dicebat eis in doctrina sua cavete a scribis qui volunt in stolis ambulare et salutari in foro

39

et in primis cathedris sedere in synagogis et primos discubitus in cenis

40

qui devorant domos viduarum sub obtentu prolixae orationis hii accipient prolixius iudicium

41

et sedens Iesus contra gazofilacium aspiciebat quomodo turba iactaret aes in gazofilacium et multi divites iactabant multa

42

cum venisset autem una vidua pauper misit duo minuta quod est quadrans

43

et convocans discipulos suos ait illis amen dico vobis quoniam vidua haec pauper plus omnibus misit qui miserunt in gazofilacium

44

omnes enim ex eo quod abundabat illis miserunt haec vero de penuria sua omnia quae habuit misit totum victum suum

Mark 13


Mark Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Mark 12

The Gospel According to Saint Mark

Return to Index

Chapter 13

1

et cum egrederetur de templo ait illi unus ex discipulis suis magister aspice quales lapides et quales structurae

2

et respondens Iesus ait illi vides has omnes magnas aedificationes non relinquetur lapis super lapidem qui non destruatur

3

et cum sederet in montem Olivarum contra templum interrogabant eum separatim Petrus et Iacobus et Iohannes et Andreas

4

dic nobis quando ista fient et quod signum erit quando haec omnia incipient consummari

5

et respondens Iesus coepit dicere illis videte ne quis vos seducat

6

multi enim venient in nomine meo dicentes quia ego sum et multos seducent

7

cum audieritis autem bella et opiniones bellorum ne timueritis oportet enim fieri sed nondum finis

8

exsurget autem gens super gentem et regnum super regnum et erunt terraemotus per loca et fames initium dolorum haec

9

videte autem vosmet ipsos tradent enim vos conciliis et in synagogis vapulabitis et ante praesides et reges stabitis propter me in testimonium illis

10

et in omnes gentes primum oportet praedicari evangelium

11

et cum duxerint vos tradentes nolite praecogitare quid loquamini sed quod datum vobis fuerit in illa hora id loquimini non enim estis vos loquentes sed Spiritus Sanctus

12

tradet autem frater fratrem in mortem et pater filium et consurgent filii in parentes et morte adficient eos

13

et eritis odio omnibus propter nomen meum qui autem sustinuerit in finem hic salvus erit

14

cum autem videritis abominationem desolationis stantem ubi non debet qui legit intellegat tunc qui in Iudaea sunt fugiant in montes

15

et qui super tectum ne descendat in domum nec introeat ut tollat quid de domo sua

16

et qui in agro erit non revertatur retro tollere vestimentum suum

17

vae autem praegnatibus et nutrientibus in illis diebus

18

orate vero ut hieme non fiant

19

erunt enim dies illi tribulationes tales quales non fuerunt ab initio creaturae quam condidit Deus usque nunc neque fient

20

et nisi breviasset Dominus dies non fuisset salva omnis caro sed propter electos quos elegit breviavit dies

21

et tunc si quis vobis dixerit ecce hic est Christus ecce illic ne credideritis

22

exsurgent enim pseudochristi et pseudoprophetae et dabunt signa et portenta ad seducendos si potest fieri etiam electos

23

vos ergo videte ecce praedixi vobis omnia

24

sed in illis diebus post tribulationem illam sol contenebrabitur et luna non dabit splendorem suum

25

et erunt stellae caeli decidentes et virtutes quae sunt in caelis movebuntur

26

et tunc videbunt Filium hominis venientem in nubibus cum virtute multa et gloria

27

et tunc mittet angelos suos et congregabit electos suos a quattuor ventis a summo terrae usque ad summum caeli

28

a ficu autem discite parabolam cum iam ramus eius tener fuerit et nata fuerint folia cognoscitis quia in proximo sit aestas

29

sic et vos cum videritis haec fieri scitote quod in proximo sit in ostiis

30

amen dico vobis quoniam non transiet generatio haec donec omnia ista fiant

31

caelum et terra transibunt verba autem mea non transibunt

32

de die autem illo vel hora nemo scit neque angeli in caelo neque Filius nisi Pater

33

videte vigilate et orate nescitis enim quando tempus sit

34

sicut homo qui peregre profectus reliquit domum suam et dedit servis suis potestatem cuiusque operis et ianitori praecipiat ut vigilet

35

vigilate ergo nescitis enim quando dominus domus veniat sero an media nocte an galli cantu an mane

36

ne cum venerit repente inveniat vos dormientes

37

quod autem vobis dico omnibus dico vigilate

Mark 14


Mark Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Mark 13

The Gospel According to Saint Mark

Return to Index

Chapter 14

1

erat autem pascha et azyma post biduum et quaerebant summi sacerdotes et scribae quomodo eum dolo tenerent et occiderent

2

dicebant enim non in die festo ne forte tumultus fieret populi

3

et cum esset Bethaniae in domo Simonis leprosi et recumberet venit mulier habens alabastrum unguenti nardi spicati pretiosi et fracto alabastro effudit super caput eius

4

erant autem quidam indigne ferentes intra semet ipsos et dicentes ut quid perditio ista unguenti facta est

5

poterat enim unguentum istud veniri plus quam trecentis denariis et dari pauperibus et fremebant in eam

6

Iesus autem dixit sinite eam quid illi molesti estis bonum opus operata est in me

7

semper enim pauperes habetis vobiscum et cum volueritis potestis illis benefacere me autem non semper habetis

8

quod habuit haec fecit praevenit unguere corpus meum in sepulturam

9

amen dico vobis ubicumque praedicatum fuerit evangelium istud in universum mundum et quod fecit haec narrabitur in memoriam eius

10

et Iudas Scariotis unus de duodecim abiit ad summos sacerdotes ut proderet eum illis

11

qui audientes gavisi sunt et promiserunt ei pecuniam se daturos et quaerebat quomodo illum oportune traderet

12

et primo die azymorum quando pascha immolabant dicunt ei discipuli quo vis eamus et paremus tibi ut manduces pascha

13

et mittit duos ex discipulis suis et dicit eis ite in civitatem et occurret vobis homo laguenam aquae baiulans sequimini eum

14

et quocumque introierit dicite domino domus quia magister dicit ubi est refectio mea ubi pascha cum discipulis meis manducem

15

et ipse vobis demonstrabit cenaculum grande stratum et illic parate nobis

16

et abierunt discipuli eius et venerunt in civitatem et invenerunt sicut dixerat illis et praeparaverunt pascha

17

vespere autem facto venit cum duodecim

18

et discumbentibus eis et manducantibus ait Iesus amen dico vobis quia unus ex vobis me tradet qui manducat mecum

19

at illi coeperunt contristari et dicere ei singillatim numquid ego

20

qui ait illis unus ex duodecim qui intinguit mecum in catino

21

et Filius quidem hominis vadit sicut scriptum est de eo vae autem homini illi per quem Filius hominis traditur bonum ei si non esset natus homo ille

22

et manducantibus illis accepit Iesus panem et benedicens fregit et dedit eis et ait sumite hoc est corpus meum

23

et accepto calice gratias agens dedit eis et biberunt ex illo omnes

24

et ait illis hic est sanguis meus novi testamenti qui pro multis effunditur

25

amen dico vobis quod iam non bibam de genimine vitis usque in diem illum cum illud bibam novum in regno Dei

26

et hymno dicto exierunt in montem Olivarum

27

et ait eis Iesus omnes scandalizabimini in nocte ista quia scriptum est percutiam pastorem et dispergentur oves

28

sed posteaquam resurrexero praecedam vos in Galilaeam

29

Petrus autem ait ei et si omnes scandalizati fuerint sed non ego

30

et ait illi Iesus amen dico tibi quia tu hodie in nocte hac priusquam bis gallus vocem dederit ter me es negaturus

31

at ille amplius loquebatur et si oportuerit me simul conmori tibi non te negabo similiter autem et omnes dicebant

32

et veniunt in praedium cui nomen Gethsemani et ait discipulis suis sedete hic donec orem

33

et adsumit Petrum et Iacobum et Iohannem secum et coepit pavere et taedere

34

et ait illis tristis est anima mea usque ad mortem sustinete hic et vigilate

35

et cum processisset paululum procidit super terram et orabat ut si fieri posset transiret ab eo hora

36

et dixit Abba Pater omnia possibilia tibi sunt transfer calicem hunc a me sed non quod ego volo sed quod tu

37

et venit et invenit eos dormientes et ait Petro Simon dormis non potuisti una hora vigilare

38

vigilate et orate ut non intretis in temptationem spiritus quidem promptus caro vero infirma

39

et iterum abiens oravit eundem sermonem dicens

40

et reversus denuo invenit eos dormientes erant enim oculi illorum ingravati et ignorabant quid responderent ei

41

et venit tertio et ait illis dormite iam et requiescite sufficit venit hora ecce traditur Filius hominis in manus peccatorum

42

surgite eamus ecce qui me tradit prope est

43

et adhuc eo loquente venit Iudas Scarioth unus ex duodecim et cum illo turba cum gladiis et lignis a summis sacerdotibus et a scribis et a senioribus

44

dederat autem traditor eius signum eis dicens quemcumque osculatus fuero ipse est tenete eum et ducite

45

et cum venisset statim accedens ad eum ait rabbi et osculatus est eum

46

at illi manus iniecerunt in eum et tenuerunt eum

47

unus autem quidam de circumstantibus educens gladium percussit servum summi sacerdotis et amputavit illi auriculam

48

et respondens Iesus ait illis tamquam ad latronem existis cum gladiis et lignis conprehendere me

49

cotidie eram apud vos in templo docens et non me tenuistis sed ut adimpleantur scripturae

50

tunc discipuli eius relinquentes eum omnes fugerunt

51

adulescens autem quidam sequebatur illum amictus sindone super nudo et tenuerunt eum

52

at ille reiecta sindone nudus profugit ab eis

53

et adduxerunt Iesum ad summum sacerdotem et conveniunt omnes sacerdotes et scribae et seniores

54

Petrus autem a longe secutus est eum usque intro in atrium summi sacerdotis et sedebat cum ministris et calefaciebat se ad ignem

55

summi vero sacerdotes et omne concilium quaerebant adversum Iesum testimonium ut eum morti traderent nec inveniebant

56

multi enim testimonium falsum dicebant adversus eum et convenientia testimonia non erant

57

et quidam surgentes falsum testimonium ferebant adversus eum dicentes

58

quoniam nos audivimus eum dicentem ego dissolvam templum hoc manufactum et per triduum aliud non manufactum aedificabo

59

et non erat conveniens testimonium illorum

60

et exsurgens summus sacerdos in medium interrogavit Iesum dicens non respondes quicquam ad ea quae tibi obiciuntur ab his

61

ille autem tacebat et nihil respondit rursum summus sacerdos interrogabat eum et dicit ei tu es Christus Filius Benedicti

62

Iesus autem dixit illi ego sum et videbitis Filium hominis a dextris sedentem Virtutis et venientem cum nubibus caeli

63

summus autem sacerdos scindens vestimenta sua ait quid adhuc desideramus testes

64

audistis blasphemiam quid vobis videtur qui omnes condemnaverunt eum esse reum mortis

65

et coeperunt quidam conspuere eum et velare faciem eius et colaphis eum caedere et dicere ei prophetiza et ministri alapis eum caedebant

66

et cum esset Petrus in atrio deorsum venit una ex ancillis summi sacerdotis

67

et cum vidisset Petrum calefacientem se aspiciens illum ait et tu cum Iesu Nazareno eras

68

at ille negavit dicens neque scio neque novi quid dicas et exiit foras ante atrium et gallus cantavit

69

rursus autem cum vidisset illum ancilla coepit dicere circumstantibus quia hic ex illis est

70

at ille iterum negavit et post pusillum rursus qui adstabant dicebant Petro vere ex illis es nam et Galilaeus es

71

ille autem coepit anathematizare et iurare quia nescio hominem istum quem dicitis

72

et statim iterum gallus cantavit et recordatus est Petrus verbi quod dixerat ei Iesus priusquam gallus cantet bis ter me negabis et coepit flere

Mark 15


Mark Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Mark 14

The Gospel According to Saint Mark

Return to Index

Chapter 15

1

et confestim mane consilium facientes summi sacerdotes cum senioribus et scribis et universo concilio vincientes Iesum duxerunt et tradiderunt Pilato

2

et interrogavit eum Pilatus tu es rex Iudaeorum at ille respondens ait illi tu dicis

3

et accusabant eum summi sacerdotes in multis

4

Pilatus autem rursum interrogavit eum dicens non respondes quicquam vide in quantis te accusant

5

Iesus autem amplius nihil respondit ita ut miraretur Pilatus

6

per diem autem festum dimittere solebat illis unum ex vinctis quemcumque petissent

7

erat autem qui dicebatur Barabbas qui cum seditiosis erat vinctus qui in seditione fecerant homicidium

8

et cum ascendisset turba coepit rogare sicut semper faciebat illis

9

Pilatus autem respondit eis et dixit vultis dimittam vobis regem Iudaeorum

10

sciebat enim quod per invidiam tradidissent eum summi sacerdotes

11

pontifices autem concitaverunt turbam ut magis Barabban dimitteret eis

12

Pilatus autem iterum respondens ait illis quid ergo vultis faciam regi Iudaeorum

13

at illi iterum clamaverunt crucifige eum

14

Pilatus vero dicebat eis quid enim mali fecit at illi magis clamabant crucifige eum

15

Pilatus autem volens populo satisfacere dimisit illis Barabban et tradidit Iesum flagellis caesum ut crucifigeretur

16

milites autem duxerunt eum intro in atrium praetorii et convocant totam cohortem

17

et induunt eum purpuram et inponunt ei plectentes spineam coronam

18

et coeperunt salutare eum have rex Iudaeorum

19

et percutiebant caput eius harundine et conspuebant eum et ponentes genua adorabant eum

20

et postquam inluserunt ei exuerunt illum purpuram et induerunt eum vestimentis suis et educunt illum ut crucifigerent eum

21

et angariaverunt praetereuntem quempiam Simonem Cyreneum venientem de villa patrem Alexandri et Rufi ut tolleret crucem eius

22

et perducunt illum in Golgotha locum quod est interpretatum Calvariae locus

23

et dabant ei bibere murratum vinum et non accepit

24

et crucifigentes eum diviserunt vestimenta eius mittentes sortem super eis quis quid tolleret

25

erat autem hora tertia et crucifixerunt eum

26

et erat titulus causae eius inscriptus rex Iudaeorum

27

et cum eo crucifigunt duos latrones unum a dextris et alium a sinistris eius

28

et adimpleta est scriptura quae dicit et cum iniquis reputatus est

29

et praetereuntes blasphemabant eum moventes capita sua et dicentes va qui destruit templum et in tribus diebus aedificat

30

salvum fac temet ipsum descendens de cruce

31

similiter et summi sacerdotes ludentes ad alterutrum cum scribis dicebant alios salvos fecit se ipsum non potest salvum facere

32

Christus rex Israhel descendat nunc de cruce ut videamus et credamus et qui cum eo crucifixi erant conviciabantur ei

33

et facta hora sexta tenebrae factae sunt per totam terram usque in horam nonam

34

et hora nona exclamavit Iesus voce magna dicens Heloi Heloi lama sabacthani quod est interpretatum Deus meus Deus meus ut quid dereliquisti me

35

et quidam de circumstantibus audientes dicebant ecce Heliam vocat

36

currens autem unus et implens spongiam aceto circumponensque calamo potum dabat ei dicens sinite videamus si veniat Helias ad deponendum eum

37

Iesus autem emissa voce magna exspiravit

38

et velum templi scissum est in duo a sursum usque deorsum

39

videns autem centurio qui ex adverso stabat quia sic clamans exspirasset ait vere homo hic Filius Dei erat

40

erant autem et mulieres de longe aspicientes inter quas et Maria Magdalene et Maria Iacobi minoris et Ioseph mater et Salome

41

et cum esset in Galilaea sequebantur eum et ministrabant ei et aliae multae quae simul cum eo ascenderant Hierosolyma

42

et cum iam sero esset factum quia erat parasceve quod est ante sabbatum

43

venit Ioseph ab Arimathia nobilis decurio qui et ipse erat expectans regnum Dei et audacter introiit ad Pilatum et petiit corpus Iesu

44

Pilatus autem mirabatur si iam obisset et accersito centurione interrogavit eum si iam mortuus esset

45

et cum cognovisset a centurione donavit corpus Ioseph

46

Ioseph autem mercatus sindonem et deponens eum involvit sindone et posuit eum in monumento quod erat excisum de petra et advolvit lapidem ad ostium monumenti

47

Maria autem Magdalene et Maria Ioseph aspiciebant ubi poneretur

Mark 16


Mark Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Mark 15

The Gospel According to Saint Mark

Return to Index

Chapter 16

1

et cum transisset sabbatum Maria Magdalene et Maria Iacobi et Salome emerunt aromata ut venientes unguerent eum

2

et valde mane una sabbatorum veniunt ad monumentum orto iam sole

3

et dicebant ad invicem quis revolvet nobis lapidem ab ostio monumenti

4

et respicientes vident revolutum lapidem erat quippe magnus valde

5

et introeuntes in monumento viderunt iuvenem sedentem in dextris coopertum stola candida et obstipuerunt

6

qui dicit illis nolite expavescere Iesum quaeritis Nazarenum crucifixum surrexit non est hic ecce locus ubi posuerunt eum

7

sed ite et dicite discipulis eius et Petro quia praecedit vos in Galilaeam ibi eum videbitis sicut dixit vobis

8

at illae exeuntes fugerunt de monumento invaserat enim eas tremor et pavor et nemini quicquam dixerunt timebant enim

9

surgens autem mane prima sabbati apparuit primo Mariae Magdalenae de qua eiecerat septem daemonia

10

illa vadens nuntiavit his qui cum eo fuerant lugentibus et flentibus

11

et illi audientes quia viveret et visus esset ab ea non crediderunt

12

post haec autem duobus ex eis ambulantibus ostensus est in alia effigie euntibus in villam

13

et illi euntes nuntiaverunt ceteris nec illis crediderunt

14

novissime recumbentibus illis undecim apparuit et exprobravit incredulitatem illorum et duritiam cordis quia his qui viderant eum resurrexisse non crediderant

15

et dixit eis euntes in mundum universum praedicate evangelium omni creaturae

16

qui crediderit et baptizatus fuerit salvus erit qui vero non crediderit condemnabitur

17

signa autem eos qui crediderint haec sequentur in nomine meo daemonia eicient linguis loquentur novis

18

serpentes tollent et si mortiferum quid biberint non eos nocebit super aegrotos manus inponent et bene habebunt

19

et Dominus quidem postquam locutus est eis adsumptus est in caelum et sedit a dextris Dei

Luke 1


Luke Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Mark 16

The Gospel According to St. Luke

Return to Index

Chapter 1

1

quoniam quidem multi conati sunt ordinare narrationem quae in nobis conpletae sunt rerum

2

sicut tradiderunt nobis qui ab initio ipsi viderunt et ministri fuerunt sermonis

3

visum est et mihi adsecuto a principio omnibus diligenter ex ordine tibi scribere optime Theophile

4

ut cognoscas eorum verborum de quibus eruditus es veritatem

5

fuit in diebus Herodis regis Iudaeae sacerdos quidam nomine Zaccharias de vice Abia et uxor illi de filiabus Aaron et nomen eius Elisabeth

6

erant autem iusti ambo ante Deum incedentes in omnibus mandatis et iustificationibus Domini sine querella

7

et non erat illis filius eo quod esset Elisabeth sterilis et ambo processissent in diebus suis

8

factum est autem cum sacerdotio fungeretur in ordine vicis suae ante Deum

9

secundum consuetudinem sacerdotii sorte exiit ut incensum poneret ingressus in templum Domini

10

et omnis multitudo erat populi orans foris hora incensi

11

apparuit autem illi angelus Domini stans a dextris altaris incensi

12

et Zaccharias turbatus est videns et timor inruit super eum

13

ait autem ad illum angelus ne timeas Zaccharia quoniam exaudita est deprecatio tua et uxor tua Elisabeth pariet tibi filium et vocabis nomen eius Iohannem

14

et erit gaudium tibi et exultatio et multi in nativitate eius gaudebunt

15

erit enim magnus coram Domino et vinum et sicera non bibet et Spiritu Sancto replebitur adhuc ex utero matris suae

16

et multos filiorum Israhel convertet ad Dominum Deum ipsorum

17

et ipse praecedet ante illum in spiritu et virtute Heliae ut convertat corda patrum in filios et incredibiles ad prudentiam iustorum parare Domino plebem perfectam

18

et dixit Zaccharias ad angelum unde hoc sciam ego enim sum senex et uxor mea processit in diebus suis

19

et respondens angelus dixit ei ego sum Gabrihel qui adsto ante Deum et missus sum loqui ad te et haec tibi evangelizare

20

et ecce eris tacens et non poteris loqui usque in diem quo haec fiant pro eo quod non credidisti verbis meis quae implebuntur in tempore suo

21

et erat plebs expectans Zacchariam et mirabantur quod tardaret ipse in templo

22

egressus autem non poterat loqui ad illos et cognoverunt quod visionem vidisset in templo et ipse erat innuens illis et permansit mutus

23

et factum est ut impleti sunt dies officii eius abiit in domum suam

24

post hos autem dies concepit Elisabeth uxor eius et occultabat se mensibus quinque dicens

25

quia sic mihi fecit Dominus in diebus quibus respexit auferre obprobrium meum inter homines

26

in mense autem sexto missus est angelus Gabrihel a Deo in civitatem Galilaeae cui nomen Nazareth

27

ad virginem desponsatam viro cui nomen erat Ioseph de domo David et nomen virginis Maria

28

et ingressus angelus ad eam dixit have gratia plena Dominus tecum benedicta tu in mulieribus

29

quae cum vidisset turbata est in sermone eius et cogitabat qualis esset ista salutatio

30

et ait angelus ei ne timeas Maria invenisti enim gratiam apud Deum

31

ecce concipies in utero et paries filium et vocabis nomen eius Iesum

32

hic erit magnus et Filius Altissimi vocabitur et dabit illi Dominus Deus sedem David patris eius

33

et regnabit in domo Iacob in aeternum et regni eius non erit finis

34

dixit autem Maria ad angelum quomodo fiet istud quoniam virum non cognosco

35

et respondens angelus dixit ei Spiritus Sanctus superveniet in te et virtus Altissimi obumbrabit tibi ideoque et quod nascetur sanctum vocabitur Filius Dei

36

et ecce Elisabeth cognata tua et ipsa concepit filium in senecta sua et hic mensis est sextus illi quae vocatur sterilis

37

quia non erit inpossibile apud Deum omne verbum

38

dixit autem Maria ecce ancilla Domini fiat mihi secundum verbum tuum et discessit ab illa angelus

39

exsurgens autem Maria in diebus illis abiit in montana cum festinatione in civitatem Iuda

40

et intravit in domum Zacchariae et salutavit Elisabeth

41

et factum est ut audivit salutationem Mariae Elisabeth exultavit infans in utero eius et repleta est Spiritu Sancto Elisabeth

42

et exclamavit voce magna et dixit benedicta tu inter mulieres et benedictus fructus ventris tui

43

et unde hoc mihi ut veniat mater Domini mei ad me

44

ecce enim ut facta est vox salutationis tuae in auribus meis exultavit in gaudio infans in utero meo

45

et beata quae credidit quoniam perficientur ea quae dicta sunt ei a Domino

46

et ait Maria magnificat anima mea Dominum

47

et exultavit spiritus meus in Deo salutari meo

48

quia respexit humilitatem ancillae suae ecce enim ex hoc beatam me dicent omnes generationes

49

quia fecit mihi magna qui potens est et sanctum nomen eius

50

et misericordia eius in progenies et progenies timentibus eum

51

fecit potentiam in brachio suo dispersit superbos mente cordis sui

52

deposuit potentes de sede et exaltavit humiles

53

esurientes implevit bonis et divites dimisit inanes

54

suscepit Israhel puerum suum memorari misericordiae

55

sicut locutus est ad patres nostros Abraham et semini eius in saecula

56

mansit autem Maria cum illa quasi mensibus tribus et reversa est in domum suam

57

Elisabeth autem impletum est tempus pariendi et peperit filium

58

et audierunt vicini et cognati eius quia magnificavit Dominus misericordiam suam cum illa et congratulabantur ei

59

et factum est in die octavo venerunt circumcidere puerum et vocabant eum nomine patris eius Zacchariam

60

et respondens mater eius dixit nequaquam sed vocabitur Iohannes

61

et dixerunt ad illam quia nemo est in cognatione tua qui vocetur hoc nomine

62

innuebant autem patri eius quem vellet vocari eum

63

et postulans pugillarem scripsit dicens Iohannes est nomen eius et mirati sunt universi

64

apertum est autem ilico os eius et lingua eius et loquebatur benedicens Deum

65

et factus est timor super omnes vicinos eorum et super omnia montana Iudaeae divulgabantur omnia verba haec

66

et posuerunt omnes qui audierant in corde suo dicentes quid putas puer iste erit etenim manus Domini erat cum illo

67

et Zaccharias pater eius impletus est Spiritu Sancto et prophetavit dicens

68

benedictus Deus Israhel quia visitavit et fecit redemptionem plebi suae

69

et erexit cornu salutis nobis in domo David pueri sui

70

sicut locutus est per os sanctorum qui a saeculo sunt prophetarum eius

71

salutem ex inimicis nostris et de manu omnium qui oderunt nos

72

ad faciendam misericordiam cum patribus nostris et memorari testamenti sui sancti

73

iusiurandum quod iuravit ad Abraham patrem nostrum

74

daturum se nobis ut sine timore de manu inimicorum nostrorum liberati serviamus illi

75

in sanctitate et iustitia coram ipso omnibus diebus nostris

76

et tu puer propheta Altissimi vocaberis praeibis enim ante faciem Domini parare vias eius

77

ad dandam scientiam salutis plebi eius in remissionem peccatorum eorum

78

per viscera misericordiae Dei nostri in quibus visitavit nos oriens ex alto

79

inluminare his qui in tenebris et in umbra mortis sedent ad dirigendos pedes nostros in viam pacis

80

puer autem crescebat et confortabatur spiritu et erat in deserto usque in diem ostensionis suae ad Israhel

Luke 2


Luke Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 1

The Gospel According to St. Luke

Return to Index

Chapter 2

1

factum est autem in diebus illis exiit edictum a Caesare Augusto ut describeretur universus orbis

2

haec descriptio prima facta est praeside Syriae Cyrino

3

et ibant omnes ut profiterentur singuli in suam civitatem

4

ascendit autem et Ioseph a Galilaea de civitate Nazareth in Iudaeam civitatem David quae vocatur Bethleem eo quod esset de domo et familia David

5

ut profiteretur cum Maria desponsata sibi uxore praegnate

6

factum est autem cum essent ibi impleti sunt dies ut pareret

7

et peperit filium suum primogenitum et pannis eum involvit et reclinavit eum in praesepio quia non erat eis locus in diversorio

8

et pastores erant in regione eadem vigilantes et custodientes vigilias noctis supra gregem suum

9

et ecce angelus Domini stetit iuxta illos et claritas Dei circumfulsit illos et timuerunt timore magno

10

et dixit illis angelus nolite timere ecce enim evangelizo vobis gaudium magnum quod erit omni populo

11

quia natus est vobis hodie salvator qui est Christus Dominus in civitate David

12

et hoc vobis signum invenietis infantem pannis involutum et positum in praesepio

13

et subito facta est cum angelo multitudo militiae caelestis laudantium Deum et dicentium

14

gloria in altissimis Deo et in terra pax in hominibus bonae voluntatis

15

et factum est ut discesserunt ab eis angeli in caelum pastores loquebantur ad invicem transeamus usque Bethleem et videamus hoc verbum quod factum est quod fecit Dominus et ostendit nobis

16

et venerunt festinantes et invenerunt Mariam et Ioseph et infantem positum in praesepio

17

videntes autem cognoverunt de verbo quod dictum erat illis de puero hoc

18

et omnes qui audierunt mirati sunt et de his quae dicta erant a pastoribus ad ipsos

19

Maria autem conservabat omnia verba haec conferens in corde suo

20

et reversi sunt pastores glorificantes et laudantes Deum in omnibus quae audierant et viderant sicut dictum est ad illos

21

et postquam consummati sunt dies octo ut circumcideretur vocatum est nomen eius Iesus quod vocatum est ab angelo priusquam in utero conciperetur

22

et postquam impleti sunt dies purgationis eius secundum legem Mosi tulerunt illum in Hierusalem ut sisterent eum Domino

23

sicut scriptum est in lege Domini quia omne masculinum adaperiens vulvam sanctum Domino vocabitur

24

et ut darent hostiam secundum quod dictum est in lege Domini par turturum aut duos pullos columbarum

25

et ecce homo erat in Hierusalem cui nomen Symeon et homo iste iustus et timoratus expectans consolationem Israhel et Spiritus Sanctus erat in eo

26

et responsum acceperat ab Spiritu Sancto non visurum se mortem nisi prius videret Christum Domini

27

et venit in Spiritu in templum et cum inducerent puerum Iesum parentes eius ut facerent secundum consuetudinem legis pro eo

28

et ipse accepit eum in ulnas suas et benedixit Deum et dixit

29

nunc dimittis servum tuum Domine secundum verbum tuum in pace

30

quia viderunt oculi mei salutare tuum

31

quod parasti ante faciem omnium populorum

32

lumen ad revelationem gentium et gloriam plebis tuae Israhel

33

et erat pater eius et mater mirantes super his quae dicebantur de illo

34

et benedixit illis Symeon et dixit ad Mariam matrem eius ecce positus est hic in ruinam et resurrectionem multorum in Israhel et in signum cui contradicetur

35

et tuam ipsius animam pertransiet gladius ut revelentur ex multis cordibus cogitationes

36

et erat Anna prophetissa filia Phanuhel de tribu Aser haec processerat in diebus multis et vixerat cum viro suo annis septem a virginitate sua

37

et haec vidua usque ad annos octoginta quattuor quae non discedebat de templo ieiuniis et obsecrationibus serviens nocte ac die

38

et haec ipsa hora superveniens confitebatur Domino et loquebatur de illo omnibus qui expectabant redemptionem Hierusalem

39

et ut perfecerunt omnia secundum legem Domini reversi sunt in Galilaeam in civitatem suam Nazareth

40

puer autem crescebat et confortabatur plenus sapientia et gratia Dei erat in illo

41

et ibant parentes eius per omnes annos in Hierusalem in die sollemni paschae

42

et cum factus esset annorum duodecim ascendentibus illis in Hierosolymam secundum consuetudinem diei festi

43

consummatisque diebus cum redirent remansit puer Iesus in Hierusalem et non cognoverunt parentes eius

44

existimantes autem illum esse in comitatu venerunt iter diei et requirebant eum inter cognatos et notos

45

et non invenientes regressi sunt in Hierusalem requirentes eum

46

et factum est post triduum invenerunt illum in templo sedentem in medio doctorum audientem illos et interrogantem

47

stupebant autem omnes qui eum audiebant super prudentia et responsis eius

48

et videntes admirati sunt et dixit mater eius ad illum fili quid fecisti nobis sic ecce pater tuus et ego dolentes quaerebamus te

49

et ait ad illos quid est quod me quaerebatis nesciebatis quia in his quae Patris mei sunt oportet me esse

50

et ipsi non intellexerunt verbum quod locutus est ad illos

51

et descendit cum eis et venit Nazareth et erat subditus illis et mater eius conservabat omnia verba haec in corde suo

52

et Iesus proficiebat sapientia aetate et gratia apud Deum et homines

Luke 3


Luke Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 2

The Gospel According to St. Luke

Return to Index

Chapter 3

1

anno autem quintodecimo imperii Tiberii Caesaris procurante Pontio Pilato Iudaeam tetrarcha autem Galilaeae Herode Philippo autem fratre eius tetrarcha Itureae et Trachonitidis regionis et Lysania Abilinae tetrarcha

2

sub principibus sacerdotum Anna et Caiapha factum est verbum Dei super Iohannem Zacchariae filium in deserto

3

et venit in omnem regionem Iordanis praedicans baptismum paenitentiae in remissionem peccatorum

4

sicut scriptum est in libro sermonum Esaiae prophetae vox clamantis in deserto parate viam Domini rectas facite semitas eius

5

omnis vallis implebitur et omnis mons et collis humiliabitur et erunt prava in directa et aspera in vias planas

6

et videbit omnis caro salutare Dei

7

dicebat ergo ad turbas quae exiebant ut baptizarentur ab ipso genimina viperarum quis ostendit vobis fugere a ventura ira

8

facite ergo fructus dignos paenitentiae et ne coeperitis dicere patrem habemus Abraham dico enim vobis quia potest Deus de lapidibus istis suscitare filios Abrahae

9

iam enim securis ad radicem arborum posita est omnis ergo arbor non faciens fructum exciditur et in ignem mittitur

10

et interrogabant eum turbae dicentes quid ergo faciemus

11

respondens autem dicebat illis qui habet duas tunicas det non habenti et qui habet escas similiter faciat

12

venerunt autem et publicani ut baptizarentur et dixerunt ad illum magister quid faciemus

13

at ille dixit ad eos nihil amplius quam quod constitutum est vobis faciatis

14

interrogabant autem eum et milites dicentes quid faciemus et nos et ait illis neminem concutiatis neque calumniam faciatis et contenti estote stipendiis vestris

15

existimante autem populo et cogitantibus omnibus in cordibus suis de Iohanne ne forte ipse esset Christus

16

respondit Iohannes dicens omnibus ego quidem aqua baptizo vos venit autem fortior me cuius non sum dignus solvere corrigiam calciamentorum eius ipse vos baptizabit in Spiritu Sancto et igni

17

cuius ventilabrum in manu eius et purgabit aream suam et congregabit triticum in horreum suum paleas autem conburet igni inextinguibili

18

multa quidem et alia exhortans evangelizabat populum

19

Herodes autem tetrarcha cum corriperetur ab illo de Herodiade uxore fratris sui et de omnibus malis quae fecit Herodes

20

adiecit et hoc supra omnia et inclusit Iohannem in carcere

21

factum est autem cum baptizaretur omnis populus et Iesu baptizato et orante apertum est caelum

22

et descendit Spiritus Sanctus corporali specie sicut columba in ipsum et vox de caelo facta est tu es Filius meus dilectus in te conplacuit mihi

23

et ipse Iesus erat incipiens quasi annorum triginta ut putabatur filius Ioseph qui fuit Heli

24

qui fuit Matthat qui fuit Levi qui fuit Melchi qui fuit Iannae qui fuit Ioseph

25

qui fuit Matthathiae qui fuit Amos qui fuit Naum qui fuit Esli qui fuit Naggae

26

qui fuit Maath qui fuit Matthathiae qui fuit Semei qui fuit Iosech qui fuit Ioda

27

qui fuit Iohanna qui fuit Resa qui fuit Zorobabel qui fuit Salathihel qui fuit Neri

28

qui fuit Melchi qui fuit Addi qui fuit Cosam qui fuit Helmadam qui fuit Her

29

qui fuit Iesu qui fuit Eliezer qui fuit Iorim qui fuit Matthat qui fuit Levi

30

qui fuit Symeon qui fuit Iuda qui fuit Ioseph qui fuit Iona qui fuit Eliachim

31

qui fuit Melea qui fuit Menna qui fuit Matthata qui fuit Nathan qui fuit David

32

qui fuit Iesse qui fuit Obed qui fuit Booz qui fuit Salmon qui fuit Naasson

33

qui fuit Aminadab qui fuit Aram qui fuit Esrom qui fuit Phares qui fuit Iudae

34

qui fuit Iacob qui fuit Isaac qui fuit Abraham qui fuit Thare qui fuit Nachor

35

qui fuit Seruch qui fuit Ragau qui fuit Phalec qui fuit Eber qui fuit Sale

36

qui fuit Cainan qui fuit Arfaxat qui fuit Sem qui fuit Noe qui fuit Lamech

37

qui fuit Mathusalae qui fuit Enoch qui fuit Iared qui fuit Malelehel qui fuit Cainan

38

qui fuit Enos qui fuit Seth qui fuit Adam qui fuit Dei

Luke 4


Luke Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 3

The Gospel According to St. Luke

Return to Index

Chapter 4

1

Iesus autem plenus Spiritu Sancto regressus est ab Iordane et agebatur in Spiritu in desertum

2

diebus quadraginta et temptabatur a diabolo et nihil manducavit in diebus illis et consummatis illis esuriit

3

dixit autem illi diabolus si Filius Dei es dic lapidi huic ut panis fiat

4

et respondit ad illum Iesus scriptum est quia non in pane solo vivet homo sed in omni verbo Dei

5

et duxit illum diabolus et ostendit illi omnia regna orbis terrae in momento temporis

6

et ait ei tibi dabo potestatem hanc universam et gloriam illorum quia mihi tradita sunt et cui volo do illa

7

tu ergo si adoraveris coram me erunt tua omnia

8

et respondens Iesus dixit illi scriptum est Dominum Deum tuum adorabis et illi soli servies

9

et duxit illum in Hierusalem et statuit eum supra pinnam templi et dixit illi si Filius Dei es mitte te hinc deorsum

10

scriptum est enim quod angelis suis mandabit de te ut conservent te

11

et quia in manibus tollent te ne forte offendas ad lapidem pedem tuum

12

et respondens Iesus ait illi dictum est non temptabis Dominum Deum tuum

13

et consummata omni temptatione diabolus recessit ab illo usque ad tempus

14

et regressus est Iesus in virtute Spiritus in Galilaeam et fama exiit per universam regionem de illo

15

et ipse docebat in synagogis eorum et magnificabatur ab omnibus

16

et venit Nazareth ubi erat nutritus et intravit secundum consuetudinem suam die sabbati in synagogam et surrexit legere

17

et traditus est illi liber prophetae Esaiae et ut revolvit librum invenit locum ubi scriptum erat

18

Spiritus Domini super me propter quod unxit me evangelizare pauperibus misit me

19

praedicare captivis remissionem et caecis visum dimittere confractos in remissionem praedicare annum Domini acceptum et diem retributionis

20

et cum plicuisset librum reddidit ministro et sedit et omnium in synagoga oculi erant intendentes in eum

21

coepit autem dicere ad illos quia hodie impleta est haec scriptura in auribus vestris

22

et omnes testimonium illi dabant et mirabantur in verbis gratiae quae procedebant de ore ipsius et dicebant nonne hic filius est Ioseph

23

et ait illis utique dicetis mihi hanc similitudinem medice cura te ipsum quanta audivimus facta in Capharnaum fac et hic in patria tua

24

ait autem amen dico vobis quia nemo propheta acceptus est in patria sua

25

in veritate dico vobis multae viduae erant in diebus Heliae in Israhel quando clusum est caelum annis tribus et mensibus sex cum facta est fames magna in omni terra

26

et ad nullam illarum missus est Helias nisi in Sareptha Sidoniae ad mulierem viduam

27

et multi leprosi erant in Israhel sub Heliseo propheta et nemo eorum mundatus est nisi Neman Syrus

28

et repleti sunt omnes in synagoga ira haec audientes

29

et surrexerunt et eiecerunt illum extra civitatem et duxerunt illum usque ad supercilium montis supra quem civitas illorum erat aedificata ut praecipitarent eum

30

ipse autem transiens per medium illorum ibat

31

et descendit in Capharnaum civitatem Galilaeae ibique docebat illos sabbatis

32

et stupebant in doctrina eius quia in potestate erat sermo ipsius

33

et in synagoga erat homo habens daemonium inmundum et exclamavit voce magna

34

dicens sine quid nobis et tibi Iesu Nazarene venisti perdere nos scio te qui sis Sanctus Dei

35

et increpavit illi Iesus dicens obmutesce et exi ab illo et cum proiecisset illum daemonium in medium exiit ab illo nihilque illum nocuit

36

et factus est pavor in omnibus et conloquebantur ad invicem dicentes quod est hoc verbum quia in potestate et virtute imperat inmundis spiritibus et exeunt

37

et divulgabatur fama de illo in omnem locum regionis

38

surgens autem de synagoga introivit in domum Simonis socrus autem Simonis tenebatur magnis febribus et rogaverunt illum pro ea

39

et stans super illam imperavit febri et dimisit illam et continuo surgens ministrabat illis

40

cum sol autem occidisset omnes qui habebant infirmos variis languoribus ducebant illos ad eum at ille singulis manus inponens curabat eos

41

exiebant autem etiam daemonia a multis clamantia et dicentia quia tu es Filius Dei et increpans non sinebat ea loqui quia sciebant ipsum esse Christum

42

facta autem die egressus ibat in desertum locum et turbae requirebant eum et venerunt usque ad ipsum et detinebant illum ne discederet ab eis

43

quibus ille ait quia et aliis civitatibus oportet me evangelizare regnum Dei quia ideo missus sum

44

et erat praedicans in synagogis Galilaeae

Luke 5


Luke Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 4

The Gospel According to St. Luke

Return to Index

Chapter 5

1

factum est autem cum turbae inruerent in eum ut audirent verbum Dei et ipse stabat secus stagnum Gennesareth

2

et vidit duas naves stantes secus stagnum piscatores autem descenderant et lavabant retia

3

ascendens autem in unam navem quae erat Simonis rogavit eum a terra reducere pusillum et sedens docebat de navicula turbas

4

ut cessavit autem loqui dixit ad Simonem duc in altum et laxate retia vestra in capturam

5

et respondens Simon dixit illi praeceptor per totam noctem laborantes nihil cepimus in verbo autem tuo laxabo rete

6

et cum hoc fecissent concluserunt piscium multitudinem copiosam rumpebatur autem rete eorum

7

et annuerunt sociis qui erant in alia navi ut venirent et adiuvarent eos et venerunt et impleverunt ambas naviculas ita ut mergerentur

8

quod cum videret Simon Petrus procidit ad genua Iesu dicens exi a me quia homo peccator sum Domine

9

stupor enim circumdederat eum et omnes qui cum illo erant in captura piscium quam ceperant

10

similiter autem Iacobum et Iohannem filios Zebedaei qui erant socii Simonis et ait ad Simonem Iesus noli timere ex hoc iam homines eris capiens

11

et subductis ad terram navibus relictis omnibus secuti sunt illum

12

et factum est cum esset in una civitatum et ecce vir plenus lepra et videns Iesum et procidens in faciem rogavit eum dicens Domine si vis potes me mundare

13

et extendens manum tetigit illum dicens volo mundare et confestim lepra discessit ab illo

14

et ipse praecepit illi ut nemini diceret sed vade ostende te sacerdoti et offer pro emundatione tua sicut praecepit Moses in testimonium illis

15

perambulabat autem magis sermo de illo et conveniebant turbae multae ut audirent et curarentur ab infirmitatibus suis

16

ipse autem secedebat in deserto et orabat

17

et factum est in una dierum et ipse sedebat docens et erant Pharisaei sedentes et legis doctores qui venerant ex omni castello Galilaeae et Iudaeae et Hierusalem et virtus erat Domini ad sanandum eos

18

et ecce viri portantes in lecto hominem qui erat paralyticus et quaerebant eum inferre et ponere ante eum

19

et non invenientes qua parte illum inferrent prae turba ascenderunt supra tectum per tegulas submiserunt illum cum lecto in medium ante Iesum

20

quorum fidem ut vidit dixit homo remittuntur tibi peccata tua

21

et coeperunt cogitare scribae et Pharisaei dicentes quis est hic qui loquitur blasphemias quis potest dimittere peccata nisi solus Deus

22

ut cognovit autem Iesus cogitationes eorum respondens dixit ad illos quid cogitatis in cordibus vestris

23

quid est facilius dicere dimittuntur tibi peccata an dicere surge et ambula

24

ut autem sciatis quia Filius hominis potestatem habet in terra dimittere peccata ait paralytico tibi dico surge tolle lectum tuum et vade in domum tuam

25

et confestim surgens coram illis tulit in quo iacebat et abiit in domum suam magnificans Deum

26

et stupor adprehendit omnes et magnificabant Deum et repleti sunt timore dicentes quia vidimus mirabilia hodie

27

et post haec exiit et vidit publicanum nomine Levi sedentem ad teloneum et ait illi sequere me

28

et relictis omnibus surgens secutus est eum

29

et fecit ei convivium magnum Levi in domo sua et erat turba multa publicanorum et aliorum qui cum illis erant discumbentes

30

et murmurabant Pharisaei et scribae eorum dicentes ad discipulos eius quare cum publicanis et peccatoribus manducatis et bibitis

31

et respondens Iesus dixit ad illos non egent qui sani sunt medico sed qui male habent

32

non veni vocare iustos sed peccatores in paenitentiam

33

at illi dixerunt ad eum quare discipuli Iohannis ieiunant frequenter et obsecrationes faciunt similiter et Pharisaeorum tui autem edunt et bibunt

34

quibus ipse ait numquid potestis filios sponsi dum cum illis est sponsus facere ieiunare

35

venient autem dies et cum ablatus fuerit ab illis sponsus tunc ieiunabunt in illis diebus

36

dicebat autem et similitudinem ad illos quia nemo commissuram a vestimento novo inmittit in vestimentum vetus alioquin et novum rumpit et veteri non convenit commissura a novo

37

et nemo mittit vinum novum in utres veteres alioquin rumpet vinum novum utres et ipsum effundetur et utres peribunt

38

sed vinum novum in utres novos mittendum est et utraque conservantur

39

et nemo bibens vetus statim vult novum dicit enim vetus melius est

Luke 6


Luke Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 5

The Gospel According to St. Luke

Return to Index

Chapter 6

1

factum est autem in sabbato secundoprimo cum transiret per sata vellebant discipuli eius spicas et manducabant confricantes manibus

2

quidam autem Pharisaeorum dicebant illis quid facitis quod non licet in sabbatis

3

et respondens Iesus ad eos dixit nec hoc legistis quod fecit David cum esurisset ipse et qui cum eo erant

4

quomodo intravit in domum Dei et panes propositionis sumpsit et manducavit et dedit his qui cum ipso erant quos non licet manducare nisi tantum sacerdotibus

5

et dicebat illis quia dominus est Filius hominis etiam sabbati

6

factum est autem et in alio sabbato ut intraret in synagogam et doceret et erat ibi homo et manus eius dextra erat arida

7

observabant autem scribae et Pharisaei si in sabbato curaret ut invenirent accusare illum

8

ipse vero sciebat cogitationes eorum et ait homini qui habebat manum aridam surge et sta in medium et surgens stetit

9

ait autem ad illos Iesus interrogo vos si licet sabbato bene facere an male animam salvam facere an perdere

10

et circumspectis omnibus dixit homini extende manum tuam et extendit et restituta est manus eius

11

ipsi autem repleti sunt insipientia et conloquebantur ad invicem quidnam facerent Iesu

12

factum est autem in illis diebus exiit in montem orare et erat pernoctans in oratione Dei

13

et cum dies factus esset vocavit discipulos suos et elegit duodecim ex ipsis quos et apostolos nominavit

14

Simonem quem cognominavit Petrum et Andream fratrem eius Iacobum et Iohannem Philippum et Bartholomeum

15

Mattheum et Thomam Iacobum Alphei et Simonem qui vocatur Zelotes

16

Iudam Iacobi et Iudam Scarioth qui fuit proditor

17

et descendens cum illis stetit in loco campestri et turba discipulorum eius et multitudo copiosa plebis ab omni Iudaea et Hierusalem et maritimae Tyri et Sidonis

18

qui venerunt ut audirent eum et sanarentur a languoribus suis et qui vexabantur ab spiritibus inmundis curabantur

19

et omnis turba quaerebant eum tangere quia virtus de illo exiebat et sanabat omnes

20

et ipse elevatis oculis in discipulos suos dicebat beati pauperes quia vestrum est regnum Dei

21

beati qui nunc esuritis quia saturabimini beati qui nunc fletis quia ridebitis

22

beati eritis cum vos oderint homines et cum separaverint vos et exprobraverint et eiecerint nomen vestrum tamquam malum propter Filium hominis

23

gaudete in illa die et exultate ecce enim merces vestra multa in caelo secundum haec enim faciebant prophetis patres eorum

24

verumtamen vae vobis divitibus quia habetis consolationem vestram

25

vae vobis qui saturati estis quia esurietis vae vobis qui ridetis nunc quia lugebitis et flebitis

26

vae cum bene vobis dixerint omnes homines secundum haec faciebant prophetis patres eorum

27

sed vobis dico qui auditis diligite inimicos vestros benefacite his qui vos oderunt

28

benedicite maledicentibus vobis orate pro calumniantibus vos

29

ei qui te percutit in maxillam praebe et alteram et ab eo qui aufert tibi vestimentum etiam tunicam noli prohibere

30

omni autem petenti te tribue et qui aufert quae tua sunt ne repetas

31

et prout vultis ut faciant vobis homines et vos facite illis similiter

32

et si diligitis eos qui vos diligunt quae vobis est gratia nam et peccatores diligentes se diligunt

33

et si benefeceritis his qui vobis benefaciunt quae vobis est gratia siquidem et peccatores hoc faciunt

34

et si mutuum dederitis his a quibus speratis recipere quae gratia est vobis nam et peccatores peccatoribus fenerantur ut recipiant aequalia

35

verumtamen diligite inimicos vestros et benefacite et mutuum date nihil desperantes et erit merces vestra multa et eritis filii Altissimi quia ipse benignus est super ingratos et malos

36

estote ergo misericordes sicut et Pater vester misericors est

37

nolite iudicare et non iudicabimini nolite condemnare et non condemnabimini dimittite et dimittemini

38

date et dabitur vobis mensuram bonam confersam et coagitatam et supereffluentem dabunt in sinum vestrum eadem quippe mensura qua mensi fueritis remetietur vobis

39

dicebat autem illis et similitudinem numquid potest caecus caecum ducere nonne ambo in foveam cadent

40

non est discipulus super magistrum perfectus autem omnis erit sicut magister eius

41

quid autem vides festucam in oculo fratris tui trabem autem quae in oculo tuo est non consideras

42

et quomodo potes dicere fratri tuo frater sine eiciam festucam de oculo tuo ipse in oculo tuo trabem non videns hypocrita eice primum trabem de oculo tuo et tunc perspicies ut educas festucam de oculo fratris tui

43

non est enim arbor bona quae facit fructus malos neque arbor mala faciens fructum bonum

44

unaquaeque enim arbor de fructu suo cognoscitur neque enim de spinis colligunt ficus neque de rubo vindemiant uvam

45

bonus homo de bono thesauro cordis sui profert bonum et malus homo de malo profert malum ex abundantia enim cordis os loquitur

46

quid autem vocatis me Domine Domine et non facitis quae dico

47

omnis qui venit ad me et audit sermones meos et facit eos ostendam vobis cui similis est

48

similis est homini aedificanti domum qui fodit in altum et posuit fundamenta supra petram inundatione autem facta inlisum est flumen domui illi et non potuit eam movere fundata enim erat supra petram

49

qui autem audivit et non fecit similis est homini aedificanti domum suam supra terram sine fundamento in quam inlisus est fluvius et continuo concidit et facta est ruina domus illius magna

Luke 7


Luke Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 6

The Gospel According to St. Luke

Return to Index

Chapter 7

1

cum autem implesset omnia verba sua in aures plebis intravit Capharnaum

2

centurionis autem cuiusdam servus male habens erat moriturus qui illi erat pretiosus

3

et cum audisset de Iesu misit ad eum seniores Iudaeorum rogans eum ut veniret et salvaret servum eius

4

at illi cum venissent ad Iesum rogabant eum sollicite dicentes ei quia dignus est ut hoc illi praestes

5

diligit enim gentem nostram et synagogam ipse aedificavit nobis

6

Iesus autem ibat cum illis et cum iam non longe esset a domo misit ad eum centurio amicos dicens Domine noli vexari non enim dignus sum ut sub tectum meum intres

7

propter quod et me ipsum non sum dignum arbitratus ut venirem ad te sed dic verbo et sanabitur puer meus

8

nam et ego homo sum sub potestate constitutus habens sub me milites et dico huic vade et vadit et alio veni et venit et servo meo fac hoc et facit

9

quo audito Iesus miratus est et conversus sequentibus se turbis dixit amen dico vobis nec in Israhel tantam fidem inveni

10

et reversi qui missi fuerant domum invenerunt servum qui languerat sanum

11

et factum est deinceps ibat in civitatem quae vocatur Naim et ibant cum illo discipuli eius et turba copiosa

12

cum autem adpropinquaret portae civitatis et ecce defunctus efferebatur filius unicus matri suae et haec vidua erat et turba civitatis multa cum illa

13

quam cum vidisset Dominus misericordia motus super ea dixit illi noli flere

14

et accessit et tetigit loculum hii autem qui portabant steterunt et ait adulescens tibi dico surge

15

et resedit qui erat mortuus et coepit loqui et dedit illum matri suae

16

accepit autem omnes timor et magnificabant Deum dicentes quia propheta magnus surrexit in nobis et quia Deus visitavit plebem suam

17

et exiit hic sermo in universam Iudaeam de eo et omnem circa regionem

18

et nuntiaverunt Iohanni discipuli eius de omnibus his

19

et convocavit duos de discipulis suis Iohannes et misit ad Dominum dicens tu es qui venturus es an alium expectamus

20

cum autem venissent ad eum viri dixerunt Iohannes Baptista misit nos ad te dicens tu es qui venturus es an alium expectamus

21

in ipsa autem hora curavit multos a languoribus et plagis et spiritibus malis et caecis multis donavit visum

22

et respondens dixit illis euntes nuntiate Iohanni quae vidistis et audistis quia caeci vident claudi ambulant leprosi mundantur surdi audiunt mortui resurgunt pauperes evangelizantur

23

et beatus est quicumque non fuerit scandalizatus in me

24

et cum discessissent nuntii Iohannis coepit dicere de Iohanne ad turbas quid existis in desertum videre harundinem vento moveri

25

sed quid existis videre hominem mollibus vestimentis indutum ecce qui in veste pretiosa sunt et deliciis in domibus regum sunt

26

sed quid existis videre prophetam utique dico vobis et plus quam prophetam

27

hic est de quo scriptum est ecce mitto angelum meum ante faciem tuam qui praeparabit viam tuam ante te

28

dico enim vobis maior inter natos mulierum propheta Iohanne Baptista nemo est qui autem minor est in regno Dei maior est illo

29

et omnis populus audiens et publicani iustificaverunt Deum baptizati baptismo Iohannis

30

Pharisaei autem et legis periti consilium Dei spreverunt in semet ipsos non baptizati ab eo

31

cui ergo similes dicam homines generationis huius et cui similes sunt

32

similes sunt pueris sedentibus in foro et loquentibus ad invicem et dicentibus cantavimus vobis tibiis et non saltastis lamentavimus et non plorastis

33

venit enim Iohannes Baptista neque manducans panem neque bibens vinum et dicitis daemonium habet

34

venit Filius hominis manducans et bibens et dicitis ecce homo devorator et bibens vinum amicus publicanorum et peccatorum

35

et iustificata est sapientia ab omnibus filiis suis

36

rogabat autem illum quidam de Pharisaeis ut manducaret cum illo et ingressus domum Pharisaei discubuit

37

et ecce mulier quae erat in civitate peccatrix ut cognovit quod accubuit in domo Pharisaei adtulit alabastrum unguenti

38

et stans retro secus pedes eius lacrimis coepit rigare pedes eius et capillis capitis sui tergebat et osculabatur pedes eius et unguento unguebat

39

videns autem Pharisaeus qui vocaverat eum ait intra se dicens hic si esset propheta sciret utique quae et qualis mulier quae tangit eum quia peccatrix est

40

et respondens Iesus dixit ad illum Simon habeo tibi aliquid dicere at ille ait magister dic

41

duo debitores erant cuidam feneratori unus debebat denarios quingentos alius quinquaginta

42

non habentibus illis unde redderent donavit utrisque quis ergo eum plus diliget

43

respondens Simon dixit aestimo quia is cui plus donavit at ille dixit ei recte iudicasti

44

et conversus ad mulierem dixit Simoni vides hanc mulierem intravi in domum tuam aquam pedibus meis non dedisti haec autem lacrimis rigavit pedes meos et capillis suis tersit

45

osculum mihi non dedisti haec autem ex quo intravit non cessavit osculari pedes meos

46

oleo caput meum non unxisti haec autem unguento unxit pedes meos

47

propter quod dico tibi remittentur ei peccata multa quoniam dilexit multum cui autem minus dimittitur minus diligit

48

dixit autem ad illam remittuntur tibi peccata

49

et coeperunt qui simul accumbebant dicere intra se quis est hic qui etiam peccata dimittit

50

dixit autem ad mulierem fides tua te salvam fecit vade in pace

Luke 8


Luke Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 7

The Gospel According to St. Luke

Return to Index

Chapter 8

1

et factum est deinceps et ipse iter faciebat per civitatem et castellum praedicans et evangelizans regnum Dei et duodecim cum illo

2

et mulieres aliquae quae erant curatae ab spiritibus malignis et infirmitatibus Maria quae vocatur Magdalene de qua daemonia septem exierant

3

et Iohanna uxor Chuza procuratoris Herodis et Susanna et aliae multae quae ministrabant eis de facultatibus suis

4

cum autem turba plurima conveniret et de civitatibus properarent ad eum dixit per similitudinem

5

exiit qui seminat seminare semen suum et dum seminat aliud cecidit secus viam et conculcatum est et volucres caeli comederunt illud

6

et aliud cecidit supra petram et natum aruit quia non habebat humorem

7

et aliud cecidit inter spinas et simul exortae spinae suffocaverunt illud

8

et aliud cecidit in terram bonam et ortum fecit fructum centuplum haec dicens clamabat qui habet aures audiendi audiat

9

interrogabant autem eum discipuli eius quae esset haec parabola

10

quibus ipse dixit vobis datum est nosse mysterium regni Dei ceteris autem in parabolis ut videntes non videant et audientes non intellegant

11

est autem haec parabola semen est verbum Dei

12

qui autem secus viam sunt qui audiunt deinde venit diabolus et tollit verbum de corde eorum ne credentes salvi fiant

13

nam qui supra petram qui cum audierint cum gaudio suscipiunt verbum et hii radices non habent qui ad tempus credunt et in tempore temptationis recedunt

14

quod autem in spinis cecidit hii sunt qui audierunt et a sollicitudinibus et divitiis et voluptatibus vitae euntes suffocantur et non referunt fructum

15

quod autem in bonam terram hii sunt qui in corde bono et optimo audientes verbum retinent et fructum adferunt in patientia

16

nemo autem lucernam accendens operit eam vaso aut subtus lectum ponit sed supra candelabrum ponit ut intrantes videant lumen

17

non enim est occultum quod non manifestetur nec absconditum quod non cognoscatur et in palam veniat

18

videte ergo quomodo auditis qui enim habet dabitur illi et quicumque non habet etiam quod putat se habere auferetur ab illo

19

venerunt autem ad illum mater et fratres eius et non poterant adire ad eum prae turba

20

et nuntiatum est illi mater tua et fratres tui stant foris volentes te videre

21

qui respondens dixit ad eos mater mea et fratres mei hii sunt qui verbum Dei audiunt et faciunt

22

factum est autem in una dierum et ipse ascendit in naviculam et discipuli eius et ait ad illos transfretemus trans stagnum et ascenderunt

23

navigantibus autem illis obdormiit et descendit procella venti in stagnum et conplebantur et periclitabantur

24

accedentes autem suscitaverunt eum dicentes praeceptor perimus at ille surgens increpavit ventum et tempestatem aquae et cessavit et facta est tranquillitas

25

dixit autem illis ubi est fides vestra qui timentes mirati sunt dicentes ad invicem quis putas hic est quia et ventis imperat et mari et oboediunt ei

26

enavigaverunt autem ad regionem Gerasenorum quae est contra Galilaeam

27

et cum egressus esset ad terram occurrit illi vir quidam qui habebat daemonium iam temporibus multis et vestimento non induebatur neque in domo manebat sed in monumentis

28

is ut vidit Iesum procidit ante illum et exclamans voce magna dixit quid mihi et tibi est Iesu Fili Dei altissimi obsecro te ne me torqueas

29

praecipiebat enim spiritui inmundo ut exiret ab homine multis enim temporibus arripiebat illum et vinciebatur catenis et conpedibus custoditus et ruptis vinculis agebatur a daemonio in deserta

30

interrogavit autem illum Iesus dicens quod tibi nomen est at ille dixit Legio quia intraverunt daemonia multa in eum

31

et rogabant illum ne imperaret illis ut in abyssum irent

32

erat autem ibi grex porcorum multorum pascentium in monte et rogabant eum ut permitteret eos in illos ingredi et permisit illos

33

exierunt ergo daemonia ab homine et intraverunt in porcos et impetu abiit grex per praeceps in stagnum et suffocatus est

34

quod ut viderunt factum qui pascebant fugerunt et nuntiaverunt in civitatem et in villas

35

exierunt autem videre quod factum est et venerunt ad Iesum et invenerunt hominem sedentem a quo daemonia exierant vestitum ac sana mente ad pedes eius et timuerunt

36

nuntiaverunt autem illis et qui viderant quomodo sanus factus esset a Legione

37

et rogaverunt illum omnis multitudo regionis Gerasenorum ut discederet ab ipsis quia timore magno tenebantur ipse autem ascendens navem reversus est

38

et rogabat illum vir a quo daemonia exierant ut cum eo esset dimisit autem eum Iesus dicens

39

redi domum tuam et narra quanta tibi fecit Deus et abiit per universam civitatem praedicans quanta illi fecisset Iesus

40

factum est autem cum redisset Iesus excepit illum turba erant enim omnes expectantes eum

41

et ecce venit vir cui nomen Iairus et ipse princeps synagogae erat et cecidit ad pedes Iesu rogans eum ut intraret in domum eius

42

quia filia unica erat illi fere annorum duodecim et haec moriebatur et contigit dum iret a turbis conprimebatur

43

et mulier quaedam erat in fluxu sanguinis ab annis duodecim quae in medicos erogaverat omnem substantiam suam nec ab ullo potuit curari

44

accessit retro et tetigit fimbriam vestimenti eius et confestim stetit fluxus sanguinis eius

45

et ait Iesus quis est qui me tetigit negantibus autem omnibus dixit Petrus et qui cum illo erant praeceptor turbae te conprimunt et adfligunt et dicis quis me tetigit

46

et dixit Iesus tetigit me aliquis nam ego novi virtutem de me exisse

47

videns autem mulier quia non latuit tremens venit et procidit ante pedes illius et ob quam causam tetigerit eum indicavit coram omni populo et quemadmodum confestim sanata sit

48

at ipse dixit illi filia fides tua te salvam fecit vade in pace

49

adhuc illo loquente venit a principe synagogae dicens ei quia mortua est filia tua noli vexare illum

50

Iesus autem audito hoc verbo respondit patri puellae noli timere crede tantum et salva erit

51

et cum venisset domum non permisit intrare secum quemquam nisi Petrum et Iohannem et Iacobum et patrem et matrem puellae

52

flebant autem omnes et plangebant illam at ille dixit nolite flere non est mortua sed dormit

53

et deridebant eum scientes quia mortua esset

54

ipse autem tenens manum eius clamavit dicens puella surge

55

et reversus est spiritus eius et surrexit continuo et iussit illi dari manducare

56

et stupuerunt parentes eius quibus praecepit ne alicui dicerent quod factum erat

Luke 9


Luke Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 8

The Gospel According to St. Luke

Return to Index

Chapter 9

1

convocatis autem duodecim apostolis dedit illis virtutem et potestatem super omnia daemonia et ut languores curarent

2

et misit illos praedicare regnum Dei et sanare infirmos

3

et ait ad illos nihil tuleritis in via neque virgam neque peram neque panem neque pecuniam neque duas tunicas habeatis

4

et in quamcumque domum intraveritis ibi manete et inde ne exeatis

5

et quicumque non receperint vos exeuntes de civitate illa etiam pulverem pedum vestrorum excutite in testimonium supra illos

6

egressi autem circumibant per castella evangelizantes et curantes ubique

7

audivit autem Herodes tetrarcha omnia quae fiebant ab eo et haesitabat eo quod diceretur

8

a quibusdam quia Iohannes surrexit a mortuis a quibusdam vero quia Helias apparuit ab aliis autem quia propheta unus de antiquis surrexit

9

et ait Herodes Iohannem ego decollavi quis autem est iste de quo audio ego talia et quaerebat videre eum

10

et reversi apostoli narraverunt illi quaecumque fecerunt et adsumptis illis secessit seorsum in locum desertum qui est Bethsaida

11

quod cum cognovissent turbae secutae sunt illum et excepit illos et loquebatur illis de regno Dei et eos qui cura indigebant sanabat

12

dies autem coeperat declinare et accedentes duodecim dixerunt illi dimitte turbas ut euntes in castella villasque quae circa sunt devertant et inveniant escas quia hic in loco deserto sumus

13

ait autem ad illos vos date illis manducare at illi dixerunt non sunt nobis plus quam quinque panes et duo pisces nisi forte nos eamus et emamus in omnem hanc turbam escas

14

erant autem fere viri quinque milia ait autem ad discipulos suos facite illos discumbere per convivia quinquagenos

15

et ita fecerunt et discumbere fecerunt omnes

16

acceptis autem quinque panibus et duobus piscibus respexit in caelum et benedixit illis et fregit et distribuit discipulis suis ut ponerent ante turbas

17

et manducaverunt omnes et saturati sunt et sublatum est quod superfuit illis fragmentorum cofini duodecim

18

et factum est cum solus esset orans erant cum illo et discipuli et interrogavit illos dicens quem me dicunt esse turbae

19

at illi responderunt et dixerunt Iohannem Baptistam alii autem Heliam alii quia propheta unus de prioribus surrexit

20

dixit autem illis vos autem quem me esse dicitis respondens Simon Petrus dixit Christum Dei

21

at ille increpans illos praecepit ne cui dicerent hoc

22

dicens quia oportet Filium hominis multa pati et reprobari a senioribus et principibus sacerdotum et scribis et occidi et tertia die resurgere

23

dicebat autem ad omnes si quis vult post me venire abneget se ipsum et tollat crucem suam cotidie et sequatur me

24

qui enim voluerit animam suam salvam facere perdet illam nam qui perdiderit animam suam propter me salvam faciet illam

25

quid enim proficit homo si lucretur universum mundum se autem ipsum perdat et detrimentum sui faciat

26

nam qui me erubuerit et meos sermones hunc Filius hominis erubescet cum venerit in maiestate sua et Patris et sanctorum angelorum

27

dico autem vobis vere sunt aliqui hic stantes qui non gustabunt mortem donec videant regnum Dei

28

factum est autem post haec verba fere dies octo et adsumpsit Petrum et Iohannem et Iacobum et ascendit in montem ut oraret

29

et factum est dum oraret species vultus eius altera et vestitus eius albus refulgens

30

et ecce duo viri loquebantur cum illo erant autem Moses et Helias

31

visi in maiestate et dicebant excessum eius quem conpleturus erat in Hierusalem

32

Petrus vero et qui cum illo gravati erant somno et evigilantes viderunt maiestatem eius et duos viros qui stabant cum illo

33

et factum est cum discederent ab illo ait Petrus ad Iesum praeceptor bonum est nos hic esse et faciamus tria tabernacula unum tibi et unum Mosi et unum Heliae nesciens quid diceret

34

haec autem illo loquente facta est nubes et obumbravit eos et timuerunt intrantibus illis in nubem

35

et vox facta est de nube dicens hic est Filius meus electus ipsum audite

36

et dum fieret vox inventus est Iesus solus et ipsi tacuerunt et nemini dixerunt in illis diebus quicquam ex his quae viderant

37

factum est autem in sequenti die descendentibus illis de monte occurrit illi turba multa

38

et ecce vir de turba exclamavit dicens magister obsecro te respice in filium meum quia unicus est mihi

39

et ecce spiritus adprehendit illum et subito clamat et elidit et dissipat eum cum spuma et vix discedit dilanians eum

40

et rogavi discipulos tuos ut eicerent illum et non potuerunt

41

respondens autem Iesus dixit o generatio infidelis et perversa usquequo ero apud vos et patiar vos adduc huc filium tuum

42

et cum accederet elisit illum daemonium et dissipavit

43

et increpavit Iesus spiritum inmundum et sanavit puerum et reddidit illum patri eius

44

stupebant autem omnes in magnitudine Dei omnibusque mirantibus in omnibus quae faciebat dixit ad discipulos suos ponite vos in cordibus vestris sermones istos Filius enim hominis futurum est ut tradatur in manus hominum

45

at illi ignorabant verbum istud et erat velatum ante eos ut non sentirent illud et timebant interrogare eum de hoc verbo

46

intravit autem cogitatio in eos quis eorum maior esset

47

at Iesus videns cogitationes cordis illorum adprehendens puerum statuit eum secus se

48

et ait illis quicumque susceperit puerum istum in nomine meo me recipit et quicumque me recipit recipit eum qui me misit nam qui minor est inter omnes vos hic maior est

49

respondens autem Iohannes dixit praeceptor vidimus quendam in nomine tuo eicientem daemonia et prohibuimus eum quia non sequitur nobiscum

50

et ait ad illum Iesus nolite prohibere qui enim non est adversum vos pro vobis est

51

factum est autem dum conplerentur dies adsumptionis eius et ipse faciem suam firmavit ut iret Hierusalem

52

et misit nuntios ante conspectum suum et euntes intraverunt in civitatem Samaritanorum ut pararent illi

53

et non receperunt eum quia facies eius erat euntis Hierusalem

54

cum vidissent autem discipuli eius Iacobus et Iohannes dixerunt Domine vis dicimus ut ignis descendat de caelo et consumat illos

55

et conversus increpavit illos

56

et abierunt in aliud castellum

57

factum est autem ambulantibus illis in via dixit quidam ad illum sequar te quocumque ieris

58

et ait illi Iesus vulpes foveas habent et volucres caeli nidos Filius autem hominis non habet ubi caput reclinet

59

ait autem ad alterum sequere me ille autem dixit Domine permitte mihi primum ire sepelire patrem meum

60

dixitque ei Iesus sine ut mortui sepeliant mortuos suos tu autem vade adnuntia regnum Dei

61

et ait alter sequar te Domine sed primum permitte mihi renuntiare his qui domi sunt

62

ait ad illum Iesus nemo mittens manum suam in aratrum et aspiciens retro aptus est regno Dei

Luke 10


Luke Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 9

The Gospel According to St. Luke

Return to Index

Chapter 10

1

post haec autem designavit Dominus et alios septuaginta duos et misit illos binos ante faciem suam in omnem civitatem et locum quo erat ipse venturus

2

et dicebat illis messis quidem multa operarii autem pauci rogate ergo Dominum messis ut mittat operarios in messem

3

ite ecce ego mitto vos sicut agnos inter lupos

4

nolite portare sacculum neque peram neque calciamenta et neminem per viam salutaveritis

5

in quamcumque domum intraveritis primum dicite pax huic domui

6

et si ibi fuerit filius pacis requiescet super illam pax vestra sin autem ad vos revertetur

7

in eadem autem domo manete edentes et bibentes quae apud illos sunt dignus enim est operarius mercede sua nolite transire de domo in domum

8

et in quamcumque civitatem intraveritis et susceperint vos manducate quae adponuntur vobis

9

et curate infirmos qui in illa sunt et dicite illis adpropinquavit in vos regnum Dei

10

in quamcumque civitatem intraveritis et non receperint vos exeuntes in plateas eius dicite

11

etiam pulverem qui adhesit nobis de civitate vestra extergimus in vos tamen hoc scitote quia adpropinquavit regnum Dei

12

dico vobis quia Sodomis in die illa remissius erit quam illi civitati

13

vae tibi Corazain vae tibi Bethsaida quia si in Tyro et Sidone factae fuissent virtutes quae in vobis factae sunt olim in cilicio et cinere sedentes paeniterent

14

verumtamen Tyro et Sidoni remissius erit in iudicio quam vobis

15

et tu Capharnaum usque in caelum exaltata usque ad infernum demergeris

16

qui vos audit me audit et qui vos spernit me spernit qui autem me spernit spernit eum qui me misit

17

reversi sunt autem septuaginta duo cum gaudio dicentes Domine etiam daemonia subiciuntur nobis in nomine tuo

18

et ait illis videbam Satanan sicut fulgur de caelo cadentem

19

ecce dedi vobis potestatem calcandi supra serpentes et scorpiones et supra omnem virtutem inimici et nihil vobis nocebit

20

verumtamen in hoc nolite gaudere quia spiritus vobis subiciuntur gaudete autem quod nomina vestra scripta sunt in caelis

21

in ipsa hora exultavit Spiritu Sancto et dixit confiteor tibi Pater Domine caeli et terrae quod abscondisti haec a sapientibus et prudentibus et revelasti ea parvulis etiam Pater quia sic placuit ante te

22

omnia mihi tradita sunt a Patre meo et nemo scit qui sit Filius nisi Pater et qui sit Pater nisi Filius et cui voluerit Filius revelare

23

et conversus ad discipulos suos dixit beati oculi qui vident quae videtis

24

dico enim vobis quod multi prophetae et reges voluerunt videre quae vos videtis et non viderunt et audire quae auditis et non audierunt

25

et ecce quidam legis peritus surrexit temptans illum et dicens magister quid faciendo vitam aeternam possidebo

26

at ille dixit ad eum in lege quid scriptum est quomodo legis

27

ille respondens dixit diliges Dominum Deum tuum ex toto corde tuo et ex tota anima tua et ex omnibus viribus tuis et ex omni mente tua et proximum tuum sicut te ipsum

28

dixitque illi recte respondisti hoc fac et vives

29

ille autem volens iustificare se ipsum dixit ad Iesum et quis est meus proximus

30

suscipiens autem Iesus dixit homo quidam descendebat ab Hierusalem in Hiericho et incidit in latrones qui etiam despoliaverunt eum et plagis inpositis abierunt semivivo relicto

31

accidit autem ut sacerdos quidam descenderet eadem via et viso illo praeterivit

32

similiter et Levita cum esset secus locum et videret eum pertransiit

33

Samaritanus autem quidam iter faciens venit secus eum et videns eum misericordia motus est

34

et adpropians alligavit vulnera eius infundens oleum et vinum et inponens illum in iumentum suum duxit in stabulum et curam eius egit

35

et altera die protulit duos denarios et dedit stabulario et ait curam illius habe et quodcumque supererogaveris ego cum rediero reddam tibi

36

quis horum trium videtur tibi proximus fuisse illi qui incidit in latrones

37

at ille dixit qui fecit misericordiam in illum et ait illi Iesus vade et tu fac similiter

38

factum est autem dum irent et ipse intravit in quoddam castellum et mulier quaedam Martha nomine excepit illum in domum suam

39

et huic erat soror nomine Maria quae etiam sedens secus pedes Domini audiebat verbum illius

40

Martha autem satagebat circa frequens ministerium quae stetit et ait Domine non est tibi curae quod soror mea reliquit me solam ministrare dic ergo illi ut me adiuvet

41

et respondens dixit illi Dominus Martha Martha sollicita es et turbaris erga plurima

42

porro unum est necessarium Maria optimam partem elegit quae non auferetur ab ea

Luke 11


Luke Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 10

The Gospel According to St. Luke

Return to Index

Chapter 11

1

et factum est cum esset in loco quodam orans ut cessavit dixit unus ex discipulis eius ad eum Domine doce nos orare sicut et Iohannes docuit discipulos suos

2

et ait illis cum oratis dicite Pater sanctificetur nomen tuum adveniat regnum tuum

3

panem nostrum cotidianum da nobis cotidie

4

et dimitte nobis peccata nostra siquidem et ipsi dimittimus omni debenti nobis et ne nos inducas in temptationem

5

et ait ad illos quis vestrum habebit amicum et ibit ad illum media nocte et dicit illi amice commoda mihi tres panes

6

quoniam amicus meus venit de via ad me et non habeo quod ponam ante illum

7

et ille de intus respondens dicat noli mihi molestus esse iam ostium clausum est et pueri mei mecum sunt in cubili non possum surgere et dare tibi

8

dico vobis et si non dabit illi surgens eo quod amicus eius sit propter inprobitatem tamen eius surget et dabit illi quotquot habet necessarios

9

et ego vobis dico petite et dabitur vobis quaerite et invenietis pulsate et aperietur vobis

10

omnis enim qui petit accipit et qui quaerit invenit et pulsanti aperietur

11

quis autem ex vobis patrem petet panem numquid lapidem dabit illi aut piscem numquid pro pisce serpentem dabit illi

12

aut si petierit ovum numquid porriget illi scorpionem

13

si ergo vos cum sitis mali nostis bona data dare filiis vestris quanto magis Pater vester de caelo dabit spiritum bonum petentibus se

14

et erat eiciens daemonium et illud erat mutum et cum eiecisset daemonium locutus est mutus et admiratae sunt turbae

15

quidam autem ex eis dixerunt in Beelzebub principe daemoniorum eicit daemonia

16

et alii temptantes signum de caelo quaerebant ab eo

17

ipse autem ut vidit cogitationes eorum dixit eis omne regnum in se ipsum divisum desolatur et domus supra domum cadet

18

si autem et Satanas in se ipsum divisus est quomodo stabit regnum ipsius quia dicitis in Beelzebub eicere me daemonia

19

si autem ego in Beelzebub eicio daemonia filii vestri in quo eiciunt ideo ipsi iudices vestri erunt

20

porro si in digito Dei eicio daemonia profecto praevenit in vos regnum Dei

21

cum fortis armatus custodit atrium suum in pace sunt ea quae possidet

22

si autem fortior illo superveniens vicerit eum universa arma eius aufert in quibus confidebat et spolia eius distribuit

23

qui non est mecum adversum me est et qui non colligit mecum dispergit

24

cum inmundus spiritus exierit de homine perambulat per loca inaquosa quaerens requiem et non inveniens dicit revertar in domum meam unde exivi

25

et cum venerit invenit scopis mundatam

26

et tunc vadit et adsumit septem alios spiritus nequiores se et ingressi habitant ibi et sunt novissima hominis illius peiora prioribus

27

factum est autem cum haec diceret extollens vocem quaedam mulier de turba dixit illi beatus venter qui te portavit et ubera quae suxisti

28

at ille dixit quippini beati qui audiunt verbum Dei et custodiunt

29

turbis autem concurrentibus coepit dicere generatio haec generatio nequam est signum quaerit et signum non dabitur illi nisi signum Ionae

30

nam sicut Ionas fuit signum Ninevitis ita erit et Filius hominis generationi isti

31

regina austri surget in iudicio cum viris generationis huius et condemnabit illos quia venit a finibus terrae audire sapientiam Salomonis et ecce plus Salomone hic

32

viri ninevitae surgent in iudicio cum generatione hac et condemnabunt illam quia paenitentiam egerunt ad praedicationem Ionae et ecce plus Iona hic

33

nemo lucernam accendit et in abscondito ponit neque sub modio sed supra candelabrum ut qui ingrediuntur lumen videant

34

lucerna corporis tui est oculus tuus si oculus tuus fuerit simplex totum corpus tuum lucidum erit si autem nequam fuerit etiam corpus tuum tenebrosum erit

35

vide ergo ne lumen quod in te est tenebrae sint

36

si ergo corpus tuum totum lucidum fuerit non habens aliquam partem tenebrarum erit lucidum totum et sicut lucerna fulgoris inluminabit te

37

et cum loqueretur rogavit illum quidam Pharisaeus ut pranderet apud se et ingressus recubuit

38

Pharisaeus autem coepit intra se reputans dicere quare non baptizatus esset ante prandium

39

et ait Dominus ad illum nunc vos Pharisaei quod de foris est calicis et catini mundatis quod autem intus est vestrum plenum est rapina et iniquitate

40

stulti nonne qui fecit quod de foris est etiam id quod de intus est fecit

41

verumtamen quod superest date elemosynam et ecce omnia munda sunt vobis

42

sed vae vobis Pharisaeis quia decimatis mentam et rutam et omne holus et praeteritis iudicium et caritatem Dei haec autem oportuit facere et illa non omittere

43

vae vobis Pharisaeis quia diligitis primas cathedras in synagogis et salutationes in foro

44

vae vobis quia estis ut monumenta quae non parent et homines ambulantes supra nesciunt

45

respondens autem quidam ex legis peritis ait illi magister haec dicens etiam nobis contumeliam facis

46

at ille ait et vobis legis peritis vae quia oneratis homines oneribus quae portari non possunt et ipsi uno digito vestro non tangitis sarcinas

47

vae vobis quia aedificatis monumenta prophetarum patres autem vestri occiderunt illos

48

profecto testificamini quod consentitis operibus patrum vestrorum quoniam quidem ipsi eos occiderunt vos autem aedificatis eorum sepulchra

49

propterea et sapientia Dei dixit mittam ad illos prophetas et apostolos et ex illis occident et persequentur

50

ut inquiratur sanguis omnium prophetarum qui effusus est a constitutione mundi a generatione ista

51

a sanguine Abel usque ad sanguinem Zacchariae qui periit inter altare et aedem ita dico vobis requiretur ab hac generatione

52

vae vobis legis peritis quia tulistis clavem scientiae ipsi non introistis et eos qui introibant prohibuistis

53

cum haec ad illos diceret coeperunt Pharisaei et legis periti graviter insistere et os eius opprimere de multis

54

insidiantes et quaerentes capere aliquid ex ore eius ut accusarent eum

Luke 12


Luke Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 11

The Gospel According to St. Luke

Return to Index

Chapter 12

1

multis autem turbis circumstantibus ita ut se invicem conculcarent coepit dicere ad discipulos suos adtendite a fermento Pharisaeorum quae est hypocrisis

2

nihil autem opertum est quod non reveletur neque absconditum quod non sciatur

3

quoniam quae in tenebris dixistis in lumine dicentur et quod in aurem locuti estis in cubiculis praedicabitur in tectis

4

dico autem vobis amicis meis ne terreamini ab his qui occidunt corpus et post haec non habent amplius quod faciant

5

ostendam autem vobis quem timeatis timete eum qui postquam occiderit habet potestatem mittere in gehennam ita dico vobis hunc timete

6

nonne quinque passeres veneunt dipundio et unus ex illis non est in oblivione coram Deo

7

sed et capilli capitis vestri omnes numerati sunt nolite ergo timere multis passeribus pluris estis

8

dico autem vobis omnis quicumque confessus fuerit in me coram hominibus et Filius hominis confitebitur in illo coram angelis Dei

9

qui autem negaverit me coram hominibus denegabitur coram angelis Dei

10

et omnis qui dicit verbum in Filium hominis remittetur illi ei autem qui in Spiritum Sanctum blasphemaverit non remittetur

11

cum autem inducent vos in synagogas et ad magistratus et potestates nolite solliciti esse qualiter aut quid respondeatis aut quid dicatis

12

Spiritus enim Sanctus docebit vos in ipsa hora quae oporteat dicere

13

ait autem quidam ei de turba magister dic fratri meo ut dividat mecum hereditatem

14

at ille dixit ei homo quis me constituit iudicem aut divisorem super vos

15

dixitque ad illos videte et cavete ab omni avaritia quia non in abundantia cuiusquam vita eius est ex his quae possidet

16

dixit autem similitudinem ad illos dicens hominis cuiusdam divitis uberes fructus ager adtulit

17

et cogitabat intra se dicens quid faciam quod non habeo quo congregem fructus meos

18

et dixit hoc faciam destruam horrea mea et maiora faciam et illuc congregabo omnia quae nata sunt mihi et bona mea

19

et dicam animae meae anima habes multa bona posita in annos plurimos requiesce comede bibe epulare

20

dixit autem illi Deus stulte hac nocte animam tuam repetunt a te quae autem parasti cuius erunt

21

sic est qui sibi thesaurizat et non est in Deum dives

22

dixitque ad discipulos suos ideo dico vobis nolite solliciti esse animae quid manducetis neque corpori quid vestiamini

23

anima plus est quam esca et corpus quam vestimentum

24

considerate corvos quia non seminant neque metunt quibus non est cellarium neque horreum et Deus pascit illos quanto magis vos pluris estis illis

25

quis autem vestrum cogitando potest adicere ad staturam suam cubitum unum

26

si ergo neque quod minimum est potestis quid de ceteris solliciti estis

27

considerate lilia quomodo crescunt non laborant non nent dico autem vobis nec Salomon in omni gloria sua vestiebatur sicut unum ex istis

28

si autem faenum quod hodie in agro est et cras in clibanum mittitur Deus sic vestit quanto magis vos pusillae fidei

29

et vos nolite quaerere quid manducetis aut quid bibatis et nolite in sublime tolli

30

haec enim omnia gentes mundi quaerunt Pater autem vester scit quoniam his indigetis

31

verumtamen quaerite regnum Dei et haec omnia adicientur vobis

32

nolite timere pusillus grex quia conplacuit Patri vestro dare vobis regnum

33

vendite quae possidetis et date elemosynam facite vobis sacculos qui non veterescunt thesaurum non deficientem in caelis quo fur non adpropiat neque tinea corrumpit

34

ubi enim thesaurus vester est ibi et cor vestrum erit

35

sint lumbi vestri praecincti et lucernae ardentes

36

et vos similes hominibus expectantibus dominum suum quando revertatur a nuptiis ut cum venerit et pulsaverit confestim aperiant ei

37

beati servi illi quos cum venerit dominus invenerit vigilantes amen dico vobis quod praecinget se et faciet illos discumbere et transiens ministrabit illis

38

et si venerit in secunda vigilia et si in tertia vigilia venerit et ita invenerit beati sunt servi illi

39

hoc autem scitote quia si sciret pater familias qua hora fur veniret vigilaret utique et non sineret perfodiri domum suam

40

et vos estote parati quia qua hora non putatis Filius hominis venit

41

ait autem ei Petrus Domine ad nos dicis hanc parabolam an et ad omnes

42

dixit autem Dominus quis putas est fidelis dispensator et prudens quem constituet dominus super familiam suam ut det illis in tempore tritici mensuram

43

beatus ille servus quem cum venerit dominus invenerit ita facientem

44

vere dico vobis quia supra omnia quae possidet constituet illum

45

quod si dixerit servus ille in corde suo moram facit dominus meus venire et coeperit percutere pueros et ancillas et edere et bibere et inebriari

46

veniet dominus servi illius in die qua non sperat et hora qua nescit et dividet eum partemque eius cum infidelibus ponet

47

ille autem servus qui cognovit voluntatem domini sui et non praeparavit et non fecit secundum voluntatem eius vapulabit multas

48

qui autem non cognovit et fecit digna plagis vapulabit paucis omni autem cui multum datum est multum quaeretur ab eo et cui commendaverunt multum plus petent ab eo

49

ignem veni mittere in terram et quid volo si accendatur

50

baptisma autem habeo baptizari et quomodo coartor usque dum perficiatur

51

putatis quia pacem veni dare in terram non dico vobis sed separationem

52

erunt enim ex hoc quinque in domo una divisi tres in duo et duo in tres

53

dividentur pater in filium et filius in patrem suum mater in filiam et filia in matrem socrus in nurum suam et nurus in socrum suam

54

dicebat autem et ad turbas cum videritis nubem orientem ab occasu statim dicitis nimbus venit et ita fit

55

et cum austrum flantem dicitis quia aestus erit et fit

56

hypocritae faciem terrae et caeli nostis probare hoc autem tempus quomodo non probatis

57

quid autem et a vobis ipsis non iudicatis quod iustum est

58

cum autem vadis cum adversario tuo ad principem in via da operam liberari ab illo ne forte trahat te apud iudicem et iudex tradat te exactori et exactor mittat te in carcerem

59

dico tibi non exies inde donec etiam novissimum minutum reddas

Luke 13


Luke Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 12

The Gospel According to St. Luke

Return to Index

Chapter 13

1

aderant autem quidam ipso in tempore nuntiantes illi de Galilaeis quorum sanguinem Pilatus miscuit cum sacrificiis eorum

2

et respondens dixit illis putatis quod hii Galilaei prae omnibus Galilaeis peccatores fuerunt quia talia passi sunt

3

non dico vobis sed nisi paenitentiam habueritis omnes similiter peribitis

4

sicut illi decem et octo supra quos cecidit turris in Siloam et occidit eos putatis quia et ipsi debitores fuerunt praeter omnes homines habitantes in Hierusalem

5

non dico vobis sed si non paenitentiam egeritis omnes similiter peribitis

6

dicebat autem hanc similitudinem arborem fici habebat quidam plantatam in vinea sua et venit quaerens fructum in illa et non invenit

7

dixit autem ad cultorem vineae ecce anni tres sunt ex quo venio quaerens fructum in ficulnea hac et non invenio succide ergo illam ut quid etiam terram occupat

8

at ille respondens dixit illi domine dimitte illam et hoc anno usque dum fodiam circa illam et mittam stercora

9

et si quidem fecerit fructum sin autem in futurum succides eam

10

erat autem docens in synagoga eorum sabbatis

11

et ecce mulier quae habebat spiritum infirmitatis annis decem et octo et erat inclinata nec omnino poterat sursum respicere

12

quam cum videret Iesus vocavit ad se et ait illi mulier dimissa es ab infirmitate tua

13

et inposuit illi manus et confestim erecta est et glorificabat Deum

14

respondens autem archisynagogus indignans quia sabbato curasset Iesus dicebat turbae sex dies sunt in quibus oportet operari in his ergo venite et curamini et non in die sabbati

15

respondit autem ad illum Dominus et dixit hypocritae unusquisque vestrum sabbato non solvit bovem suum aut asinum a praesepio et ducit adaquare

16

hanc autem filiam Abrahae quam alligavit Satanas ecce decem et octo annis non oportuit solvi a vinculo isto die sabbati

17

et cum haec diceret erubescebant omnes adversarii eius et omnis populus gaudebat in universis quae gloriose fiebant ab eo

18

dicebat ergo cui simile est regnum Dei et cui simile esse existimabo illud

19

simile est grano sinapis quod acceptum homo misit in hortum suum et crevit et factum est in arborem magnam et volucres caeli requieverunt in ramis eius

20

et iterum dixit cui simile aestimabo regnum Dei

21

simile est fermento quod acceptum mulier abscondit in farinae sata tria donec fermentaretur totum

22

et ibat per civitates et castella docens et iter faciens in Hierusalem

23

ait autem illi quidam Domine si pauci sunt qui salvantur ipse autem dixit ad illos

24

contendite intrare per angustam portam quia multi dico vobis quaerunt intrare et non poterunt

25

cum autem intraverit pater familias et cluserit ostium et incipietis foris stare et pulsare ostium dicentes Domine aperi nobis et respondens dicet vobis nescio vos unde sitis

26

tunc incipietis dicere manducavimus coram te et bibimus et in plateis nostris docuisti

27

et dicet vobis nescio vos unde sitis discedite a me omnes operarii iniquitatis

28

ibi erit fletus et stridor dentium cum videritis Abraham et Isaac et Iacob et omnes prophetas in regno Dei vos autem expelli foras

29

et venient ab oriente et occidente et aquilone et austro et accumbent in regno Dei

30

et ecce sunt novissimi qui erunt primi et sunt primi qui erunt novissimi

31

in ipsa die accesserunt quidam Pharisaeorum dicentes illi exi et vade hinc quia Herodes vult te occidere

32

et ait illis ite dicite vulpi illi ecce eicio daemonia et sanitates perficio hodie et cras et tertia consummor

33

verumtamen oportet me hodie et cras et sequenti ambulare quia non capit prophetam perire extra Hierusalem

34

Hierusalem Hierusalem quae occidis prophetas et lapidas eos qui mittuntur ad te quotiens volui congregare filios tuos quemadmodum avis nidum suum sub pinnis et noluisti

35

ecce relinquitur vobis domus vestra dico autem vobis quia non videbitis me donec veniat cum dicetis benedictus qui venit in nomine Domini

Luke 14


Luke Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 13

The Gospel According to St. Luke

Return to Index

Chapter 14

1

et factum est cum intraret in domum cuiusdam principis Pharisaeorum sabbato manducare panem et ipsi observabant eum

2

et ecce homo quidam hydropicus erat ante illum

3

et respondens Iesus dixit ad legis peritos et Pharisaeos dicens si licet sabbato curare

4

at illi tacuerunt ipse vero adprehensum sanavit eum ac dimisit

5

et respondens ad illos dixit cuius vestrum asinus aut bos in puteum cadet et non continuo extrahet illum die sabbati

6

et non poterant ad haec respondere illi

7

dicebat autem et ad invitatos parabolam intendens quomodo primos accubitus eligerent dicens ad illos

8

cum invitatus fueris ad nuptias non discumbas in primo loco ne forte honoratior te sit invitatus ab eo

9

et veniens is qui te et illum vocavit dicat tibi da huic locum et tunc incipias cum rubore novissimum locum tenere

10

sed cum vocatus fueris vade recumbe in novissimo loco ut cum venerit qui te invitavit dicat tibi amice ascende superius tunc erit tibi gloria coram simul discumbentibus

11

quia omnis qui se exaltat humiliabitur et qui se humiliat exaltabitur

12

dicebat autem et ei qui se invitaverat cum facis prandium aut cenam noli vocare amicos tuos neque fratres tuos neque cognatos neque vicinos divites ne forte et ipsi te reinvitent et fiat tibi retributio

13

sed cum facis convivium voca pauperes debiles claudos caecos

14

et beatus eris quia non habent retribuere tibi retribuetur enim tibi in resurrectione iustorum

15

haec cum audisset quidam de simul discumbentibus dixit illi beatus qui manducabit panem in regno Dei

16

at ipse dixit ei homo quidam fecit cenam magnam et vocavit multos

17

et misit servum suum hora cenae dicere invitatis ut venirent quia iam parata sunt omnia

18

et coeperunt simul omnes excusare primus dixit ei villam emi et necesse habeo exire et videre illam rogo te habe me excusatum

19

et alter dixit iuga boum emi quinque et eo probare illa rogo te habe me excusatum

20

et alius dixit uxorem duxi et ideo non possum venire

21

et reversus servus nuntiavit haec domino suo tunc iratus pater familias dixit servo suo exi cito in plateas et vicos civitatis et pauperes ac debiles et caecos et claudos introduc huc

22

et ait servus domine factum est ut imperasti et adhuc locus est

23

et ait dominus servo exi in vias et sepes et conpelle intrare ut impleatur domus mea

24

dico autem vobis quod nemo virorum illorum qui vocati sunt gustabit cenam meam

25

ibant autem turbae multae cum eo et conversus dixit ad illos

26

si quis venit ad me et non odit patrem suum et matrem et uxorem et filios et fratres et sorores adhuc autem et animam suam non potest esse meus discipulus

27

et qui non baiulat crucem suam et venit post me non potest esse meus discipulus

28

quis enim ex vobis volens turrem aedificare non prius sedens conputat sumptus qui necessarii sunt si habet ad perficiendum

29

ne posteaquam posuerit fundamentum et non potuerit perficere omnes qui vident incipiant inludere ei

30

dicentes quia hic homo coepit aedificare et non potuit consummare

31

aut qui rex iturus committere bellum adversus alium regem non sedens prius cogitat si possit cum decem milibus occurrere ei qui cum viginti milibus venit ad se

32

alioquin adhuc illo longe agente legationem mittens rogat ea quae pacis sunt

33

sic ergo omnis ex vobis qui non renuntiat omnibus quae possidet non potest meus esse discipulus

34

bonum est sal si autem sal quoque evanuerit in quo condietur

35

neque in terram neque in sterquilinium utile est sed foras mittetur qui habet aures audiendi audiat

Luke 15


Luke Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 14

The Gospel According to St. Luke

Return to Index

Chapter 15

1

erant autem adpropinquantes ei publicani et peccatores ut audirent illum

2

et murmurabant Pharisaei et scribae dicentes quia hic peccatores recipit et manducat cum illis

3

et ait ad illos parabolam istam dicens

4

quis ex vobis homo qui habet centum oves et si perdiderit unam ex illis nonne dimittit nonaginta novem in deserto et vadit ad illam quae perierat donec inveniat illam

5

et cum invenerit eam inponit in umeros suos gaudens

6

et veniens domum convocat amicos et vicinos dicens illis congratulamini mihi quia inveni ovem meam quae perierat

7

dico vobis quod ita gaudium erit in caelo super uno peccatore paenitentiam habente quam super nonaginta novem iustis qui non indigent paenitentia

8

aut quae mulier habens dragmas decem si perdiderit dragmam unam nonne accendit lucernam et everrit domum et quaerit diligenter donec inveniat

9

et cum invenerit convocat amicas et vicinas dicens congratulamini mihi quia inveni dragmam quam perdideram

10

ita dico vobis gaudium erit coram angelis Dei super uno peccatore paenitentiam agente

11

ait autem homo quidam habuit duos filios

12

et dixit adulescentior ex illis patri pater da mihi portionem substantiae quae me contingit et divisit illis substantiam

13

et non post multos dies congregatis omnibus adulescentior filius peregre profectus est in regionem longinquam et ibi dissipavit substantiam suam vivendo luxuriose

14

et postquam omnia consummasset facta est fames valida in regione illa et ipse coepit egere

15

et abiit et adhesit uni civium regionis illius et misit illum in villam suam ut pasceret porcos

16

et cupiebat implere ventrem suum de siliquis quas porci manducabant et nemo illi dabat

17

in se autem reversus dixit quanti mercennarii patris mei abundant panibus ego autem hic fame pereo

18

surgam et ibo ad patrem meum et dicam illi pater peccavi in caelum et coram te

19

et iam non sum dignus vocari filius tuus fac me sicut unum de mercennariis tuis

20

et surgens venit ad patrem suum cum autem adhuc longe esset vidit illum pater ipsius et misericordia motus est et adcurrens cecidit supra collum eius et osculatus est illum

21

dixitque ei filius pater peccavi in caelum et coram te iam non sum dignus vocari filius tuus

22

dixit autem pater ad servos suos cito proferte stolam primam et induite illum et date anulum in manum eius et calciamenta in pedes

23

et adducite vitulum saginatum et occidite et manducemus et epulemur

24

quia hic filius meus mortuus erat et revixit perierat et inventus est et coeperunt epulari

25

erat autem filius eius senior in agro et cum veniret et adpropinquaret domui audivit symphoniam et chorum

26

et vocavit unum de servis et interrogavit quae haec essent

27

isque dixit illi frater tuus venit et occidit pater tuus vitulum saginatum quia salvum illum recepit

28

indignatus est autem et nolebat introire pater ergo illius egressus coepit rogare illum

29

at ille respondens dixit patri suo ecce tot annis servio tibi et numquam mandatum tuum praeterii et numquam dedisti mihi hedum ut cum amicis meis epularer

30

sed postquam filius tuus hic qui devoravit substantiam suam cum meretricibus venit occidisti illi vitulum saginatum

31

at ipse dixit illi fili tu semper mecum es et omnia mea tua sunt

32

epulari autem et gaudere oportebat quia frater tuus hic mortuus erat et revixit perierat et inventus est

Luke 16


Luke Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 15

The Gospel According to St. Luke

Return to Index

Chapter 16

1

dicebat autem et ad discipulos suos homo quidam erat dives qui habebat vilicum et hic diffamatus est apud illum quasi dissipasset bona ipsius

2

et vocavit illum et ait illi quid hoc audio de te redde rationem vilicationis tuae iam enim non poteris vilicare

3

ait autem vilicus intra se quid faciam quia dominus meus aufert a me vilicationem fodere non valeo mendicare erubesco

4

scio quid faciam ut cum amotus fuero a vilicatione recipiant me in domos suas

5

convocatis itaque singulis debitoribus domini sui dicebat primo quantum debes domino meo

6

at ille dixit centum cados olei dixitque illi accipe cautionem tuam et sede cito scribe quinquaginta

7

deinde alio dixit tu vero quantum debes qui ait centum choros tritici ait illi accipe litteras tuas et scribe octoginta

8

et laudavit dominus vilicum iniquitatis quia prudenter fecisset quia filii huius saeculi prudentiores filiis lucis in generatione sua sunt

9

et ego vobis dico facite vobis amicos de mamona iniquitatis ut cum defeceritis recipiant vos in aeterna tabernacula

10

qui fidelis est in minimo et in maiori fidelis est et qui in modico iniquus est et in maiori iniquus est

11

si ergo in iniquo mamona fideles non fuistis quod verum est quis credet vobis

12

et si in alieno fideles non fuistis quod vestrum est quis dabit vobis

13

nemo servus potest duobus dominis servire aut enim unum odiet et alterum diliget aut uni adherebit et alterum contemnet non potestis Deo servire et mamonae

14

audiebant autem omnia haec Pharisaei qui erant avari et deridebant illum

15

et ait illis vos estis qui iustificatis vos coram hominibus Deus autem novit corda vestra quia quod hominibus altum est abominatio est ante Deum

16

lex et prophetae usque ad Iohannem ex eo regnum Dei evangelizatur et omnis in illud vim facit

17

facilius est autem caelum et terram praeterire quam de lege unum apicem cadere

18

omnis qui dimittit uxorem suam et ducit alteram moechatur et qui dimissam a viro ducit moechatur

19

homo quidam erat dives et induebatur purpura et bysso et epulabatur cotidie splendide

20

et erat quidam mendicus nomine Lazarus qui iacebat ad ianuam eius ulceribus plenus

21

cupiens saturari de micis quae cadebant de mensa divitis sed et canes veniebant et lingebant ulcera eius

22

factum est autem ut moreretur mendicus et portaretur ab angelis in sinum Abrahae mortuus est autem et dives et sepultus est in inferno

23

elevans oculos suos cum esset in tormentis videbat Abraham a longe et Lazarum in sinu eius

24

et ipse clamans dixit pater Abraham miserere mei et mitte Lazarum ut intinguat extremum digiti sui in aqua ut refrigeret linguam meam quia crucior in hac flamma

25

et dixit illi Abraham fili recordare quia recepisti bona in vita tua et Lazarus similiter mala nunc autem hic consolatur tu vero cruciaris

26

et in his omnibus inter nos et vos chasma magnum firmatum est ut hii qui volunt hinc transire ad vos non possint neque inde huc transmeare

27

et ait rogo ergo te pater ut mittas eum in domum patris mei

28

habeo enim quinque fratres ut testetur illis ne et ipsi veniant in locum hunc tormentorum

29

et ait illi Abraham habent Mosen et prophetas audiant illos

30

at ille dixit non pater Abraham sed si quis ex mortuis ierit ad eos paenitentiam agent

31

ait autem illi si Mosen et prophetas non audiunt neque si quis ex mortuis resurrexerit credent

Luke 17


Luke Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 16

The Gospel According to St. Luke

Return to Index

Chapter 17

1

et ad discipulos suos ait inpossibile est ut non veniant scandala vae autem illi per quem veniunt

2

utilius est illi si lapis molaris inponatur circa collum eius et proiciatur in mare quam ut scandalizet unum de pusillis istis

3

adtendite vobis si peccaverit frater tuus increpa illum et si paenitentiam egerit dimitte illi

4

et si septies in die peccaverit in te et septies in die conversus fuerit ad te dicens paenitet me dimitte illi

5

et dixerunt apostoli Domino adauge nobis fidem

6

dixit autem Dominus si haberetis fidem sicut granum sinapis diceretis huic arbori moro eradicare et transplantare in mare et oboediret vobis

7

quis autem vestrum habens servum arantem aut pascentem qui regresso de agro dicet illi statim transi recumbe

8

et non dicet ei para quod cenem et praecinge te et ministra mihi donec manducem et bibam et post haec tu manducabis et bibes

9

numquid gratiam habet servo illi quia fecit quae sibi imperaverat non puto

10

sic et vos cum feceritis omnia quae praecepta sunt vobis dicite servi inutiles sumus quod debuimus facere fecimus

11

et factum est dum iret in Hierusalem transiebat per mediam Samariam et Galilaeam

12

et cum ingrederetur quoddam castellum occurrerunt ei decem viri leprosi qui steterunt a longe

13

et levaverunt vocem dicentes Iesu praeceptor miserere nostri

14

quos ut vidit dixit ite ostendite vos sacerdotibus et factum est dum irent mundati sunt

15

unus autem ex illis ut vidit quia mundatus est regressus est cum magna voce magnificans Deum

16

et cecidit in faciem ante pedes eius gratias agens et hic erat Samaritanus

17

respondens autem Iesus dixit nonne decem mundati sunt et novem ubi sunt

18

non est inventus qui rediret et daret gloriam Deo nisi hic alienigena

19

et ait illi surge vade quia fides tua te salvum fecit

20

interrogatus autem a Pharisaeis quando venit regnum Dei respondit eis et dixit non venit regnum Dei cum observatione

21

neque dicent ecce hic aut ecce illic ecce enim regnum Dei intra vos est

22

et ait ad discipulos venient dies quando desideretis videre unum diem Filii hominis et non videbitis

23

et dicent vobis ecce hic ecce illic nolite ire neque sectemini

24

nam sicut fulgur coruscans de sub caelo in ea quae sub caelo sunt fulget ita erit Filius hominis in die sua

25

primum autem oportet illum multa pati et reprobari a generatione hac

26

et sicut factum est in diebus Noe ita erit et in diebus Filii hominis

27

edebant et bibebant uxores ducebant et dabantur ad nuptias usque in diem qua intravit Noe in arcam et venit diluvium et perdidit omnes

28

similiter sicut factum est in diebus Loth edebant et bibebant emebant et vendebant plantabant aedificabant

29

qua die autem exiit Loth a Sodomis pluit ignem et sulphur de caelo et omnes perdidit

30

secundum haec erit qua die Filius hominis revelabitur

31

in illa hora qui fuerit in tecto et vasa eius in domo ne descendat tollere illa et qui in agro similiter non redeat retro

32

memores estote uxoris Loth

33

quicumque quaesierit animam suam salvare perdet illam et qui perdiderit illam vivificabit eam

34

dico vobis illa nocte erunt duo in lecto uno unus adsumetur et alter relinquetur

35

duae erunt molentes in unum una adsumetur et altera relinquetur duo in agro unus adsumetur et alter relinquetur

36

respondentes dicunt illi ubi Domine

37

qui dixit eis ubicumque fuerit corpus illuc congregabuntur aquilae

Luke 18


Luke Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 17

The Gospel According to St. Luke

Return to Index

Chapter 18

1

dicebat autem et parabolam ad illos quoniam oportet semper orare et non deficere

2

dicens iudex quidam erat in quadam civitate qui Deum non timebat et hominem non verebatur

3

vidua autem quaedam erat in civitate illa et veniebat ad eum dicens vindica me de adversario meo

4

et nolebat per multum tempus post haec autem dixit intra se et si Deum non timeo nec hominem revereor

5

tamen quia molesta est mihi haec vidua vindicabo illam ne in novissimo veniens suggillet me

6

ait autem Dominus audite quid iudex iniquitatis dicit

7

Deus autem non faciet vindictam electorum suorum clamantium ad se die ac nocte et patientiam habebit in illis

8

dico vobis quia cito faciet vindictam illorum verumtamen Filius hominis veniens putas inveniet fidem in terra

9

dixit autem et ad quosdam qui in se confidebant tamquam iusti et aspernabantur ceteros parabolam istam

10

duo homines ascenderunt in templum ut orarent unus Pharisaeus et alter publicanus

11

Pharisaeus stans haec apud se orabat Deus gratias ago tibi quia non sum sicut ceteri hominum raptores iniusti adulteri vel ut etiam hic publicanus

12

ieiuno bis in sabbato decimas do omnium quae possideo

13

et publicanus a longe stans nolebat nec oculos ad caelum levare sed percutiebat pectus suum dicens Deus propitius esto mihi peccatori

14

dico vobis descendit hic iustificatus in domum suam ab illo quia omnis qui se exaltat humiliabitur et qui se humiliat exaltabitur

15

adferebant autem ad illum et infantes ut eos tangeret quod cum viderent discipuli increpabant illos

16

Iesus autem convocans illos dixit sinite pueros venire ad me et nolite eos vetare talium est enim regnum Dei

17

amen dico vobis quicumque non acceperit regnum Dei sicut puer non intrabit in illud

18

et interrogavit eum quidam princeps dicens magister bone quid faciens vitam aeternam possidebo

19

dixit autem ei Iesus quid me dicis bonum nemo bonus nisi solus Deus

20

mandata nosti non occides non moechaberis non furtum facies non falsum testimonium dices honora patrem tuum et matrem

21

qui ait haec omnia custodivi a iuventute mea

22

quo audito Iesus ait ei adhuc unum tibi deest omnia quaecumque habes vende et da pauperibus et habebis thesaurum in caelo et veni sequere me

23

his ille auditis contristatus est quia dives erat valde

24

videns autem illum Iesus tristem factum dixit quam difficile qui pecunias habent in regnum Dei intrabunt

25

facilius est enim camelum per foramen acus transire quam divitem intrare in regnum Dei

26

et dixerunt qui audiebant et quis potest salvus fieri

27

ait illis quae inpossibilia sunt apud homines possibilia sunt apud Deum

28

ait autem Petrus ecce nos dimisimus omnia et secuti sumus te

29

qui dixit eis amen dico vobis nemo est qui reliquit domum aut parentes aut fratres aut uxorem aut filios propter regnum Dei

30

et non recipiat multo plura in hoc tempore et in saeculo venturo vitam aeternam

31

adsumpsit autem Iesus duodecim et ait illis ecce ascendimus Hierosolyma et consummabuntur omnia quae scripta sunt per prophetas de Filio hominis

32

tradetur enim gentibus et inludetur et flagellabitur et conspuetur

33

et postquam flagellaverint occident eum et die tertia resurget

34

et ipsi nihil horum intellexerunt et erat verbum istud absconditum ab eis et non intellegebant quae dicebantur

35

factum est autem cum adpropinquaret Hiericho caecus quidam sedebat secus viam mendicans

36

et cum audiret turbam praetereuntem interrogabat quid hoc esset

37

dixerunt autem ei quod Iesus Nazarenus transiret

38

et clamavit dicens Iesu Fili David miserere mei

39

et qui praeibant increpabant eum ut taceret ipse vero multo magis clamabat Fili David miserere mei

40

stans autem Iesus iussit illum adduci ad se et cum adpropinquasset interrogavit illum

41

dicens quid tibi vis faciam at ille dixit Domine ut videam

42

et Iesus dixit illi respice fides tua te salvum fecit

43

et confestim vidit et sequebatur illum magnificans Deum et omnis plebs ut vidit dedit laudem Deo

Luke 19


Luke Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 18

The Gospel According to St. Luke

Return to Index

Chapter 19

1

et ingressus perambulabat Hiericho

2

et ecce vir nomine Zaccheus et hic erat princeps publicanorum et ipse dives

3

et quaerebat videre Iesum quis esset et non poterat prae turba quia statura pusillus erat

4

et praecurrens ascendit in arborem sycomorum ut videret illum quia inde erat transiturus

5

et cum venisset ad locum suspiciens Iesus vidit illum et dixit ad eum Zacchee festinans descende quia hodie in domo tua oportet me manere

6

et festinans descendit et excepit illum gaudens

7

et cum viderent omnes murmurabant dicentes quod ad hominem peccatorem devertisset

8

stans autem Zaccheus dixit ad Dominum ecce dimidium bonorum meorum Domine do pauperibus et si quid aliquem defraudavi reddo quadruplum

9

ait Iesus ad eum quia hodie salus domui huic facta est eo quod et ipse filius sit Abrahae

10

venit enim Filius hominis quaerere et salvum facere quod perierat

11

haec illis audientibus adiciens dixit parabolam eo quod esset prope Hierusalem et quia existimarent quod confestim regnum Dei manifestaretur

12

dixit ergo homo quidam nobilis abiit in regionem longinquam accipere sibi regnum et reverti

13

vocatis autem decem servis suis dedit illis decem mnas et ait ad illos negotiamini dum venio

14

cives autem eius oderant illum et miserunt legationem post illum dicentes nolumus hunc regnare super nos

15

et factum est ut rediret accepto regno et iussit vocari servos quibus dedit pecuniam ut sciret quantum quisque negotiatus esset

16

venit autem primus dicens domine mna tua decem mnas adquisivit

17

et ait illi euge bone serve quia in modico fidelis fuisti eris potestatem habens supra decem civitates

18

et alter venit dicens domine mna tua fecit quinque mnas

19

et huic ait et tu esto supra quinque civitates

20

et alter venit dicens domine ecce mna tua quam habui repositam in sudario

21

timui enim te quia homo austeris es tollis quod non posuisti et metis quod non seminasti

22

dicit ei de ore tuo te iudico serve nequam sciebas quod ego austeris homo sum tollens quod non posui et metens quod non seminavi

23

et quare non dedisti pecuniam meam ad mensam et ego veniens cum usuris utique exegissem illud

24

et adstantibus dixit auferte ab illo mnam et date illi qui decem mnas habet

25

et dixerunt ei domine habet decem mnas

26

dico autem vobis quia omni habenti dabitur ab eo autem qui non habet et quod habet auferetur ab eo

27

verumtamen inimicos meos illos qui noluerunt me regnare super se adducite huc et interficite ante me

28

et his dictis praecedebat ascendens in Hierosolyma

29

et factum est cum adpropinquasset ad Bethfage et Bethania ad montem qui vocatur Oliveti misit duos discipulos suos

30

dicens ite in castellum quod contra est in quod introeuntes invenietis pullum asinae alligatum cui nemo umquam hominum sedit solvite illum et adducite

31

et si quis vos interrogaverit quare solvitis sic dicetis ei quia Dominus operam eius desiderat

32

abierunt autem qui missi erant et invenerunt sicut dixit illis stantem pullum

33

solventibus autem illis pullum dixerunt domini eius ad illos quid solvitis pullum

34

at illi dixerunt quia Dominus eum necessarium habet

35

et duxerunt illum ad Iesum et iactantes vestimenta sua supra pullum inposuerunt Iesum

36

eunte autem illo substernebant vestimenta sua in via

37

et cum adpropinquaret iam ad descensum montis Oliveti coeperunt omnes turbae discentium gaudentes laudare Deum voce magna super omnibus quas viderant virtutibus

38

dicentes benedictus qui venit rex in nomine Domini pax in caelo et gloria in excelsis

39

et quidam Pharisaeorum de turbis dixerunt ad illum magister increpa discipulos tuos

40

quibus ipse ait dico vobis quia si hii tacuerint lapides clamabunt

41

et ut adpropinquavit videns civitatem flevit super illam dicens

42

quia si cognovisses et tu et quidem in hac die tua quae ad pacem tibi nunc autem abscondita sunt ab oculis tuis

43

quia venient dies in te et circumdabunt te inimici tui vallo et circumdabunt te et coangustabunt te undique

44

ad terram prosternent te et filios qui in te sunt et non relinquent in te lapidem super lapidem eo quod non cognoveris tempus visitationis tuae

45

et ingressus in templum coepit eicere vendentes in illo et ementes

46

dicens illis scriptum est quia domus mea domus orationis est vos autem fecistis illam speluncam latronum

47

et erat docens cotidie in templo principes autem sacerdotum et scribae et principes plebis quaerebant illum perdere

48

et non inveniebant quid facerent illi omnis enim populus suspensus erat audiens illum

Luke 20


Luke Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 19

The Gospel According to St. Luke

Return to Index

Chapter 20

1

et factum est in una dierum docente illo populum in templo et evangelizante convenerunt principes sacerdotum et scribae cum senioribus

2

et aiunt dicentes ad illum dic nobis in qua potestate haec facis aut quis est qui dedit tibi hanc potestatem

3

respondens autem dixit ad illos interrogabo vos et ego verbum respondete mihi

4

baptismum Iohannis de caelo erat an ex hominibus

5

at illi cogitabant inter se dicentes quia si dixerimus de caelo dicet quare ergo non credidistis illi

6

si autem dixerimus ex hominibus plebs universa lapidabit nos certi sunt enim Iohannem prophetam esse

7

et responderunt se nescire unde esset

8

et Iesus ait illis neque ego dico vobis in qua potestate haec facio

9

coepit autem dicere ad plebem parabolam hanc homo plantavit vineam et locavit eam colonis et ipse peregre fuit multis temporibus

10

et in tempore misit ad cultores servum ut de fructu vineae darent illi qui caesum dimiserunt eum inanem

11

et addidit alterum servum mittere illi autem hunc quoque caedentes et adficientes contumelia dimiserunt inanem

12

et addidit tertium mittere qui et illum vulnerantes eiecerunt

13

dixit autem dominus vineae quid faciam mittam filium meum dilectum forsitan cum hunc viderint verebuntur

14

quem cum vidissent coloni cogitaverunt inter se dicentes hic est heres occidamus illum ut nostra fiat hereditas

15

et eiectum illum extra vineam occiderunt quid ergo faciet illis dominus vineae

16

veniet et perdet colonos istos et dabit vineam aliis quo audito dixerunt illi absit

17

ille autem aspiciens eos ait quid est ergo hoc quod scriptum est lapidem quem reprobaverunt aedificantes hic factus est in caput anguli

18

omnis qui ceciderit supra illum lapidem conquassabitur supra quem autem ceciderit comminuet illum

19

et quaerebant principes sacerdotum et scribae mittere in illum manus illa hora et timuerunt populum cognoverunt enim quod ad ipsos dixerit similitudinem istam

20

et observantes miserunt insidiatores qui se iustos simularent ut caperent eum in sermone et traderent illum principatui et potestati praesidis

21

et interrogaverunt illum dicentes magister scimus quia recte dicis et doces et non accipis personam sed in veritate viam Dei doces

22

licet nobis dare tributum Caesari an non

23

considerans autem dolum illorum dixit ad eos quid me temptatis

24

ostendite mihi denarium cuius habet imaginem et inscriptionem respondentes dixerunt Caesaris

25

et ait illis reddite ergo quae Caesaris sunt Caesari et quae Dei sunt Deo

26

et non potuerunt verbum eius reprehendere coram plebe et mirati in responso eius tacuerunt

27

accesserunt autem quidam Sadducaeorum qui negant esse resurrectionem et interrogaverunt eum

28

dicentes magister Moses scripsit nobis si frater alicuius mortuus fuerit habens uxorem et hic sine filiis fuerit ut accipiat eam frater eius uxorem et suscitet semen fratri suo

29

septem ergo fratres erant et primus accepit uxorem et mortuus est sine filiis

30

et sequens accepit illam et ipse mortuus est sine filio

31

et tertius accepit illam similiter et omnes septem et non reliquerunt semen et mortui sunt

32

novissima omnium mortua est et mulier

33

in resurrectione ergo cuius eorum erit uxor siquidem septem habuerunt eam uxorem

34

et ait illis Iesus filii saeculi huius nubunt et traduntur ad nuptias

35

illi autem qui digni habebuntur saeculo illo et resurrectione ex mortuis neque nubunt neque ducunt uxores

36

neque enim ultra mori poterunt aequales enim angelis sunt et filii sunt Dei cum sint filii resurrectionis

37

quia vero resurgant mortui et Moses ostendit secus rubum sicut dicit Dominum Deum Abraham et Deum Isaac et Deum Iacob

38

Deus autem non est mortuorum sed vivorum omnes enim vivunt ei

39

respondentes autem quidam scribarum dixerunt magister bene dixisti

40

et amplius non audebant eum quicquam interrogare

41

dixit autem ad illos quomodo dicunt Christum Filium David esse

42

et ipse David dicit in libro Psalmorum dixit Dominus Domino meo sede a dextris meis

43

donec ponam inimicos tuos scabillum pedum tuorum

44

David ergo Dominum illum vocat et quomodo filius eius est

45

audiente autem omni populo dixit discipulis suis

46

adtendite a scribis qui volunt ambulare in stolis et amant salutationes in foro et primas cathedras in synagogis et primos discubitus in conviviis

47

qui devorant domos viduarum simulantes longam orationem hii accipient damnationem maiorem

Luke 21


Luke Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 20

The Gospel According to St. Luke

Return to Index

Chapter 21

1

respiciens autem vidit eos qui mittebant munera sua in gazofilacium divites

2

vidit autem et quandam viduam pauperculam mittentem aera minuta duo

3

et dixit vere dico vobis quia vidua haec pauper plus quam omnes misit

4

nam omnes hii ex abundanti sibi miserunt in munera Dei haec autem ex eo quod deest illi omnem victum suum quem habuit misit

5

et quibusdam dicentibus de templo quod lapidibus bonis et donis ornatum esset dixit

6

haec quae videtis venient dies in quibus non relinquetur lapis super lapidem qui non destruatur

7

interrogaverunt autem illum dicentes praeceptor quando haec erunt et quod signum cum fieri incipient

8

qui dixit videte ne seducamini multi enim venient in nomine meo dicentes quia ego sum et tempus adpropinquavit nolite ergo ire post illos

9

cum autem audieritis proelia et seditiones nolite terreri oportet primum haec fieri sed non statim finis

10

tunc dicebat illis surget gens contra gentem et regnum adversus regnum

11

terraemotus magni erunt per loca et pestilentiae et fames terroresque de caelo et signa magna erunt

12

sed ante haec omnia inicient vobis manus suas et persequentur tradentes in synagogas et custodias trahentes ad reges et praesides propter nomen meum

13

continget autem vobis in testimonium

14

ponite ergo in cordibus vestris non praemeditari quemadmodum respondeatis

15

ego enim dabo vobis os et sapientiam cui non poterunt resistere et contradicere omnes adversarii vestri

16

trademini autem a parentibus et fratribus et cognatis et amicis et morte adficient ex vobis

17

et eritis odio omnibus propter nomen meum

18

et capillus de capite vestro non peribit

19

in patientia vestra possidebitis animas vestras

20

cum autem videritis circumdari ab exercitu Hierusalem tunc scitote quia adpropinquavit desolatio eius

21

tunc qui in Iudaea sunt fugiant in montes et qui in medio eius discedant et qui in regionibus non intrent in eam

22

quia dies ultionis hii sunt ut impleantur omnia quae scripta sunt

23

vae autem praegnatibus et nutrientibus in illis diebus erit enim pressura magna supra terram et ira populo huic

24

et cadent in ore gladii et captivi ducentur in omnes gentes et Hierusalem calcabitur a gentibus donec impleantur tempora nationum

25

et erunt signa in sole et luna et stellis et in terris pressura gentium prae confusione sonitus maris et fluctuum

26

arescentibus hominibus prae timore et expectatione quae supervenient universo orbi nam virtutes caelorum movebuntur

27

et tunc videbunt Filium hominis venientem in nube cum potestate magna et maiestate

28

his autem fieri incipientibus respicite et levate capita vestra quoniam adpropinquat redemptio vestra

29

et dixit illis similitudinem videte ficulneam et omnes arbores

30

cum producunt iam ex se fructum scitis quoniam prope est aestas

31

ita et vos cum videritis haec fieri scitote quoniam prope est regnum Dei

32

amen dico vobis quia non praeteribit generatio haec donec omnia fiant

33

caelum et terra transibunt verba autem mea non transient

34

adtendite autem vobis ne forte graventur corda vestra in crapula et ebrietate et curis huius vitae et superveniat in vos repentina dies illa

35

tamquam laqueus enim superveniet in omnes qui sedent super faciem omnis terrae

36

vigilate itaque omni tempore orantes ut digni habeamini fugere ista omnia quae futura sunt et stare ante Filium hominis

37

erat autem diebus docens in templo noctibus vero exiens morabatur in monte qui vocatur Oliveti

38

et omnis populus manicabat ad eum in templo audire eum

Luke 22


Luke Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 21

The Gospel According to St. Luke

Return to Index

Chapter 22

1

adpropinquabat autem dies festus azymorum qui dicitur pascha

2

et quaerebant principes sacerdotum et scribae quomodo eum interficerent timebant vero plebem

3

intravit autem Satanas in Iudam qui cognominatur Scarioth unum de duodecim

4

et abiit et locutus est cum principibus sacerdotum et magistratibus quemadmodum illum traderet eis

5

et gavisi sunt et pacti sunt pecuniam illi dare

6

et spopondit et quaerebat oportunitatem ut traderet illum sine turbis

7

venit autem dies azymorum in qua necesse erat occidi pascha

8

et misit Petrum et Iohannem dicens euntes parate nobis pascha ut manducemus

9

at illi dixerunt ubi vis paremus

10

et dixit ad eos ecce introeuntibus vobis in civitatem occurret vobis homo amphoram aquae portans sequimini eum in domum in qua intrat

11

et dicetis patri familias domus dicit tibi magister ubi est diversorium ubi pascha cum discipulis meis manducem

12

et ipse vobis ostendet cenaculum magnum stratum et ibi parate

13

euntes autem invenerunt sicut dixit illis et paraverunt pascha

14

et cum facta esset hora discubuit et duodecim apostoli cum eo

15

et ait illis desiderio desideravi hoc pascha manducare vobiscum antequam patiar

16

dico enim vobis quia ex hoc non manducabo illud donec impleatur in regno Dei

17

et accepto calice gratias egit et dixit accipite et dividite inter vos

18

dico enim vobis quod non bibam de generatione vitis donec regnum Dei veniat

19

et accepto pane gratias egit et fregit et dedit eis dicens hoc est corpus meum quod pro vobis datur hoc facite in meam commemorationem

20

similiter et calicem postquam cenavit dicens hic est calix novum testamentum in sanguine meo quod pro vobis funditur

21

verumtamen ecce manus tradentis me mecum est in mensa

22

et quidem Filius hominis secundum quod definitum est vadit verumtamen vae illi homini per quem traditur

23

et ipsi coeperunt quaerere inter se quis esset ex eis qui hoc facturus esset

24

facta est autem et contentio inter eos quis eorum videretur esse maior

25

dixit autem eis reges gentium dominantur eorum et qui potestatem habent super eos benefici vocantur

26

vos autem non sic sed qui maior est in vobis fiat sicut iunior et qui praecessor est sicut ministrator

27

nam quis maior est qui recumbit an qui ministrat nonne qui recumbit ego autem in medio vestrum sum sicut qui ministrat

28

vos autem estis qui permansistis mecum in temptationibus meis

29

et ego dispono vobis sicut disposuit mihi Pater meus regnum

30

ut edatis et bibatis super mensam meam in regno et sedeatis super thronos iudicantes duodecim tribus Israhel

31

ait autem Dominus Simon Simon ecce Satanas expetivit vos ut cribraret sicut triticum

32

ego autem rogavi pro te ut non deficiat fides tua et tu aliquando conversus confirma fratres tuos

33

qui dixit ei Domine tecum paratus sum et in carcerem et in mortem ire

34

et ille dixit dico tibi Petre non cantabit hodie gallus donec ter abneges nosse me

35

et dixit eis quando misi vos sine sacculo et pera et calciamentis numquid aliquid defuit vobis at illi dixerunt nihil

36

dixit ergo eis sed nunc qui habet sacculum tollat similiter et peram et qui non habet vendat tunicam suam et emat gladium

37

dico enim vobis quoniam adhuc hoc quod scriptum est oportet impleri in me et quod cum iniustis deputatus est etenim ea quae sunt de me finem habent

38

at illi dixerunt Domine ecce gladii duo hic at ille dixit eis satis est

39

et egressus ibat secundum consuetudinem in montem Olivarum secuti sunt autem illum et discipuli

40

et cum pervenisset ad locum dixit illis orate ne intretis in temptationem

41

et ipse avulsus est ab eis quantum iactus est lapidis et positis genibus orabat

42

dicens Pater si vis transfer calicem istum a me verumtamen non mea voluntas sed tua fiat

43

apparuit autem illi angelus de caelo confortans eum et factus in agonia prolixius orabat

44

et factus est sudor eius sicut guttae sanguinis decurrentis in terram

45

et cum surrexisset ab oratione et venisset ad discipulos suos invenit eos dormientes prae tristitia

46

et ait illis quid dormitis surgite orate ne intretis in temptationem

47

adhuc eo loquente ecce turba et qui vocabatur Iudas unus de duodecim antecedebat eos et adpropinquavit Iesu ut oscularetur eum

48

Iesus autem dixit ei Iuda osculo Filium hominis tradis

49

videntes autem hii qui circa ipsum erant quod futurum erat dixerunt ei Domine si percutimus in gladio

50

et percussit unus ex illis servum principis sacerdotum et amputavit auriculam eius dextram

51

respondens autem Iesus ait sinite usque huc et cum tetigisset auriculam eius sanavit eum

52

dixit autem Iesus ad eos qui venerant ad se principes sacerdotum et magistratus templi et seniores quasi ad latronem existis cum gladiis et fustibus

53

cum cotidie vobiscum fuerim in templo non extendistis manus in me sed haec est hora vestra et potestas tenebrarum

54

conprehendentes autem eum duxerunt ad domum principis sacerdotum Petrus vero sequebatur a longe

55

accenso autem igni in medio atrio et circumsedentibus illis erat Petrus in medio eorum

56

quem cum vidisset ancilla quaedam sedentem ad lumen et eum fuisset intuita dixit et hic cum illo erat

57

at ille negavit eum dicens mulier non novi illum

58

et post pusillum alius videns eum dixit et tu de illis es Petrus vero ait o homo non sum

59

et intervallo facto quasi horae unius alius quidam adfirmabat dicens vere et hic cum illo erat nam et Galilaeus est

60

et ait Petrus homo nescio quod dicis et continuo adhuc illo loquente cantavit gallus

61

et conversus Dominus respexit Petrum et recordatus est Petrus verbi Domini sicut dixit quia priusquam gallus cantet ter me negabis

62

et egressus foras Petrus flevit amare

63

et viri qui tenebant illum inludebant ei caedentes

64

et velaverunt eum et percutiebant faciem eius et interrogabant eum dicentes prophetiza quis est qui te percussit

65

et alia multa blasphemantes dicebant in eum

66

et ut factus est dies convenerunt seniores plebis et principes sacerdotum et scribae et duxerunt illum in concilium suum dicentes si tu es Christus dic nobis

67

et ait illis si vobis dixero non creditis mihi

68

si autem et interrogavero non respondebitis mihi neque dimittetis

69

ex hoc autem erit Filius hominis sedens a dextris virtutis Dei

70

dixerunt autem omnes tu ergo es Filius Dei qui ait vos dicitis quia ego sum

71

at illi dixerunt quid adhuc desideramus testimonium ipsi enim audivimus de ore eius

Luke 23


Luke Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 22

The Gospel According to St. Luke

Return to Index

Chapter 23

1

et surgens omnis multitudo eorum duxerunt illum ad Pilatum

2

coeperunt autem accusare illum dicentes hunc invenimus subvertentem gentem nostram et prohibentem tributa dari Caesari et dicentem se Christum regem esse

3

Pilatus autem interrogavit eum dicens tu es rex Iudaeorum at ille respondens ait tu dicis

4

ait autem Pilatus ad principes sacerdotum et turbas nihil invenio causae in hoc homine

5

at illi invalescebant dicentes commovet populum docens per universam Iudaeam et incipiens a Galilaea usque huc

6

Pilatus autem audiens Galilaeam interrogavit si homo Galilaeus esset

7

et ut cognovit quod de Herodis potestate esset remisit eum ad Herodem qui et ipse Hierosolymis erat illis diebus

8

Herodes autem viso Iesu gavisus est valde erat enim cupiens ex multo tempore videre eum eo quod audiret multa de illo et sperabat signum aliquod videre ab eo fieri

9

interrogabat autem illum multis sermonibus at ipse nihil illi respondebat

10

stabant etiam principes sacerdotum et scribae constanter accusantes eum

11

sprevit autem illum Herodes cum exercitu suo et inlusit indutum veste alba et remisit ad Pilatum

12

et facti sunt amici Herodes et Pilatus in ipsa die nam antea inimici erant ad invicem

13

Pilatus autem convocatis principibus sacerdotum et magistratibus et plebe

14

dixit ad illos obtulistis mihi hunc hominem quasi avertentem populum et ecce ego coram vobis interrogans nullam causam inveni in homine isto ex his in quibus eum accusatis

15

sed neque Herodes nam remisi vos ad illum et ecce nihil dignum morte actum est ei

16

emendatum ergo illum dimittam

17

necesse autem habebat dimittere eis per diem festum unum

18

exclamavit autem simul universa turba dicens tolle hunc et dimitte nobis Barabban

19

qui erat propter seditionem quandam factam in civitate et homicidium missus in carcerem

20

iterum autem Pilatus locutus est ad illos volens dimittere Iesum

21

at illi succlamabant dicentes crucifige crucifige illum

22

ille autem tertio dixit ad illos quid enim mali fecit iste nullam causam mortis invenio in eo corripiam ergo illum et dimittam

23

at illi instabant vocibus magnis postulantes ut crucifigeretur et invalescebant voces eorum

24

et Pilatus adiudicavit fieri petitionem eorum

25

dimisit autem illis eum qui propter homicidium et seditionem missus fuerat in carcerem quem petebant Iesum vero tradidit voluntati eorum

26

et cum ducerent eum adprehenderunt Simonem quendam Cyrenensem venientem de villa et inposuerunt illi crucem portare post Iesum

27

sequebatur autem illum multa turba populi et mulierum quae plangebant et lamentabant eum

28

conversus autem ad illas Iesus dixit filiae Hierusalem nolite flere super me sed super vos ipsas flete et super filios vestros

29

quoniam ecce venient dies in quibus dicent beatae steriles et ventres qui non genuerunt et ubera quae non lactaverunt

30

tunc incipient dicere montibus cadite super nos et collibus operite nos

31

quia si in viridi ligno haec faciunt in arido quid fiet

32

ducebantur autem et alii duo nequam cum eo ut interficerentur

33

et postquam venerunt in locum qui vocatur Calvariae ibi crucifixerunt eum et latrones unum a dextris et alterum a sinistris

34

Iesus autem dicebat Pater dimitte illis non enim sciunt quid faciunt dividentes vero vestimenta eius miserunt sortes

35

et stabat populus expectans et deridebant illum principes cum eis dicentes alios salvos fecit se salvum faciat si hic est Christus Dei electus

36

inludebant autem ei et milites accedentes et acetum offerentes illi

37

dicentes si tu es rex Iudaeorum salvum te fac

38

erat autem et superscriptio inscripta super illum litteris graecis et latinis et hebraicis hic est rex Iudaeorum

39

unus autem de his qui pendebant latronibus blasphemabat eum dicens si tu es Christus salvum fac temet ipsum et nos

40

respondens autem alter increpabat illum dicens neque tu times Deum quod in eadem damnatione es

41

et nos quidem iuste nam digna factis recipimus hic vero nihil mali gessit

42

et dicebat ad Iesum Domine memento mei cum veneris in regnum tuum

43

et dixit illi Iesus amen dico tibi hodie mecum eris in paradiso

44

erat autem fere hora sexta et tenebrae factae sunt in universa terra usque in nonam horam

45

et obscuratus est sol et velum templi scissum est medium

46

et clamans voce magna Iesus ait Pater in manus tuas commendo spiritum meum et haec dicens exspiravit

47

videns autem centurio quod factum fuerat glorificavit Deum dicens vere hic homo iustus erat

48

et omnis turba eorum qui simul aderant ad spectaculum istud et videbant quae fiebant percutientes pectora sua revertebantur

49

stabant autem omnes noti eius a longe et mulieres quae secutae erant eum a Galilaea haec videntes

50

et ecce vir nomine Ioseph qui erat decurio vir bonus et iustus

51

hic non consenserat consilio et actibus eorum ab Arimathia civitate Iudaeae qui expectabat et ipse regnum Dei

52

hic accessit ad Pilatum et petiit corpus Iesu

53

et depositum involvit sindone et posuit eum in monumento exciso in quo nondum quisquam positus fuerat

54

et dies erat parasceves et sabbatum inlucescebat

55

subsecutae autem mulieres quae cum ipso venerant de Galilaea viderunt monumentum et quemadmodum positum erat corpus eius

56

et revertentes paraverunt aromata et unguenta et sabbato quidem siluerunt secundum mandatum

Luke 24


Luke Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 23

The Gospel According to St. Luke

Return to Index

Chapter 24

1

una autem sabbati valde diluculo venerunt ad monumentum portantes quae paraverant aromata

2

et invenerunt lapidem revolutum a monumento

3

et ingressae non invenerunt corpus Domini Iesu

4

et factum est dum mente consternatae essent de isto ecce duo viri steterunt secus illas in veste fulgenti

5

cum timerent autem et declinarent vultum in terram dixerunt ad illas quid quaeritis viventem cum mortuis

6

non est hic sed surrexit recordamini qualiter locutus est vobis cum adhuc in Galilaea esset

7

dicens quia oportet Filium hominis tradi in manus hominum peccatorum et crucifigi et die tertia resurgere

8

et recordatae sunt verborum eius

9

et regressae a monumento nuntiaverunt haec omnia illis undecim et ceteris omnibus

10

erat autem Maria Magdalene et Iohanna et Maria Iacobi et ceterae quae cum eis erant quae dicebant ad apostolos haec

11

et visa sunt ante illos sicut deliramentum verba ista et non credebant illis

12

Petrus autem surgens cucurrit ad monumentum et procumbens videt linteamina sola posita et abiit secum mirans quod factum fuerat

13

et ecce duo ex illis ibant ipsa die in castellum quod erat in spatio stadiorum sexaginta ab Hierusalem nomine Emmaus

14

et ipsi loquebantur ad invicem de his omnibus quae acciderant

15

et factum est dum fabularentur et secum quaererent et ipse Iesus adpropinquans ibat cum illis

16

oculi autem illorum tenebantur ne eum agnoscerent

17

et ait ad illos qui sunt hii sermones quos confertis ad invicem ambulantes et estis tristes

18

et respondens unus cui nomen Cleopas dixit ei tu solus peregrinus es in Hierusalem et non cognovisti quae facta sunt in illa his diebus

19

quibus ille dixit quae et dixerunt de Iesu Nazareno qui fuit vir propheta potens in opere et sermone coram Deo et omni populo

20

et quomodo eum tradiderunt summi sacerdotum et principes nostri in damnationem mortis et crucifixerunt eum

21

nos autem sperabamus quia ipse esset redempturus Israhel et nunc super haec omnia tertia dies hodie quod haec facta sunt

22

sed et mulieres quaedam ex nostris terruerunt nos quae ante lucem fuerunt ad monumentum

23

et non invento corpore eius venerunt dicentes se etiam visionem angelorum vidisse qui dicunt eum vivere

24

et abierunt quidam ex nostris ad monumentum et ita invenerunt sicut mulieres dixerunt ipsum vero non viderunt

25

et ipse dixit ad eos o stulti et tardi corde ad credendum in omnibus quae locuti sunt prophetae

26

nonne haec oportuit pati Christum et ita intrare in gloriam suam

27

et incipiens a Mose et omnibus prophetis interpretabatur illis in omnibus scripturis quae de ipso erant

28

et adpropinquaverunt castello quo ibant et ipse se finxit longius ire

29

et coegerunt illum dicentes mane nobiscum quoniam advesperascit et inclinata est iam dies et intravit cum illis

30

et factum est dum recumberet cum illis accepit panem et benedixit ac fregit et porrigebat illis

31

et aperti sunt oculi eorum et cognoverunt eum et ipse evanuit ex oculis eorum

32

et dixerunt ad invicem nonne cor nostrum ardens erat in nobis dum loqueretur in via et aperiret nobis scripturas

33

et surgentes eadem hora regressi sunt in Hierusalem et invenerunt congregatos undecim et eos qui cum ipsis erant

34

dicentes quod surrexit Dominus vere et apparuit Simoni

35

et ipsi narrabant quae gesta erant in via et quomodo cognoverunt eum in fractione panis

36

dum haec autem loquuntur Iesus stetit in medio eorum et dicit eis pax vobis ego sum nolite timere

37

conturbati vero et conterriti existimabant se spiritum videre

38

et dixit eis quid turbati estis et cogitationes ascendunt in corda vestra

39

videte manus meas et pedes quia ipse ego sum palpate et videte quia spiritus carnem et ossa non habet sicut me videtis habere

40

et cum hoc dixisset ostendit eis manus et pedes

41

adhuc autem illis non credentibus et mirantibus prae gaudio dixit habetis hic aliquid quod manducetur

42

at illi obtulerunt ei partem piscis assi et favum mellis

43

et cum manducasset coram eis sumens reliquias dedit eis

44

et dixit ad eos haec sunt verba quae locutus sum ad vos cum adhuc essem vobiscum quoniam necesse est impleri omnia quae scripta sunt in lege Mosi et prophetis et psalmis de me

45

tunc aperuit illis sensum ut intellegerent scripturas

46

et dixit eis quoniam sic scriptum est et sic oportebat Christum pati et resurgere a mortuis die tertia

47

et praedicari in nomine eius paenitentiam et remissionem peccatorum in omnes gentes incipientibus ab Hierosolyma

48

vos autem estis testes horum

49

et ego mitto promissum Patris mei in vos vos autem sedete in civitate quoadusque induamini virtutem ex alto

50

eduxit autem eos foras in Bethaniam et elevatis manibus suis benedixit eis

51

et factum est dum benediceret illis recessit ab eis et ferebatur in caelum

52

et ipsi adorantes regressi sunt in Hierusalem cum gaudio magno

John 1


John Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Luke 24

The Gospel According to Saint John

Return to Index

Chapter 1

1

in principio erat Verbum et Verbum erat apud Deum et Deus erat Verbum

2

hoc erat in principio apud Deum

3

omnia per ipsum facta sunt et sine ipso factum est nihil quod factum est

4

in ipso vita erat et vita erat lux hominum

5

et lux in tenebris lucet et tenebrae eam non conprehenderunt

6

fuit homo missus a Deo cui nomen erat Iohannes

7

hic venit in testimonium ut testimonium perhiberet de lumine ut omnes crederent per illum

8

non erat ille lux sed ut testimonium perhiberet de lumine

9

erat lux vera quae inluminat omnem hominem venientem in mundum

10

in mundo erat et mundus per ipsum factus est et mundus eum non cognovit

11

in propria venit et sui eum non receperunt

12

quotquot autem receperunt eum dedit eis potestatem filios Dei fieri his qui credunt in nomine eius

13

qui non ex sanguinibus neque ex voluntate carnis neque ex voluntate viri sed ex Deo nati sunt

14

et Verbum caro factum est et habitavit in nobis et vidimus gloriam eius gloriam quasi unigeniti a Patre plenum gratiae et veritatis

15

Iohannes testimonium perhibet de ipso et clamat dicens hic erat quem dixi vobis qui post me venturus est ante me factus est quia prior me erat

16

et de plenitudine eius nos omnes accepimus et gratiam pro gratia

17

quia lex per Mosen data est gratia et veritas per Iesum Christum facta est

18

Deum nemo vidit umquam unigenitus Filius qui est in sinu Patris ipse enarravit

19

et hoc est testimonium Iohannis quando miserunt Iudaei ab Hierosolymis sacerdotes et Levitas ad eum ut interrogarent eum tu quis es

20

et confessus est et non negavit et confessus est quia non sum ego Christus

21

et interrogaverunt eum quid ergo Helias es tu et dicit non sum propheta es tu et respondit non

22

dixerunt ergo ei quis es ut responsum demus his qui miserunt nos quid dicis de te ipso

23

ait ego vox clamantis in deserto dirigite viam Domini sicut dixit Esaias propheta

24

et qui missi fuerant erant ex Pharisaeis

25

et interrogaverunt eum et dixerunt ei quid ergo baptizas si tu non es Christus neque Helias neque propheta

26

respondit eis Iohannes dicens ego baptizo in aqua medius autem vestrum stetit quem vos non scitis

27

ipse est qui post me venturus est qui ante me factus est cuius ego non sum dignus ut solvam eius corrigiam calciamenti

28

haec in Bethania facta sunt trans Iordanen ubi erat Iohannes baptizans

29

altera die videt Iohannes Iesum venientem ad se et ait ecce agnus Dei qui tollit peccatum mundi

30

hic est de quo dixi post me venit vir qui ante me factus est quia prior me erat

31

et ego nesciebam eum sed ut manifestaretur Israhel propterea veni ego in aqua baptizans

32

et testimonium perhibuit Iohannes dicens quia vidi Spiritum descendentem quasi columbam de caelo et mansit super eum

33

et ego nesciebam eum sed qui misit me baptizare in aqua ille mihi dixit super quem videris Spiritum descendentem et manentem super eum hic est qui baptizat in Spiritu Sancto

34

et ego vidi et testimonium perhibui quia hic est Filius Dei

35

altera die iterum stabat Iohannes et ex discipulis eius duo

36

et respiciens Iesum ambulantem dicit ecce agnus Dei

37

et audierunt eum duo discipuli loquentem et secuti sunt Iesum

38

conversus autem Iesus et videns eos sequentes dicit eis quid quaeritis qui dixerunt ei rabbi quod dicitur interpretatum magister ubi habitas

39

dicit eis venite et videte venerunt et viderunt ubi maneret et apud eum manserunt die illo hora autem erat quasi decima

40

erat autem Andreas frater Simonis Petri unus ex duobus qui audierant ab Iohanne et secuti fuerant eum

41

invenit hic primum fratrem suum Simonem et dicit ei invenimus Messiam quod est interpretatum Christus

42

et adduxit eum ad Iesum intuitus autem eum Iesus dixit tu es Simon filius Iohanna tu vocaberis Cephas quod interpretatur Petrus

43

in crastinum voluit exire in Galilaeam et invenit Philippum et dicit ei Iesus sequere me

44

erat autem Philippus a Bethsaida civitate Andreae et Petri

45

invenit Philippus Nathanahel et dicit ei quem scripsit Moses in lege et prophetae invenimus Iesum filium Ioseph a Nazareth

46

et dixit ei Nathanahel a Nazareth potest aliquid boni esse dicit ei Philippus veni et vide

47

vidit Iesus Nathanahel venientem ad se et dicit de eo ecce vere Israhelita in quo dolus non est

48

dicit ei Nathanahel unde me nosti respondit Iesus et dixit ei priusquam te Philippus vocaret cum esses sub ficu vidi te

49

respondit ei Nathanahel et ait rabbi tu es Filius Dei tu es rex Israhel

50

respondit Iesus et dixit ei quia dixi tibi vidi te sub ficu credis maius his videbis

51

et dicit ei amen amen dico vobis videbitis caelum apertum et angelos Dei ascendentes et descendentes supra Filium hominis

John 2


John Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

John 1

The Gospel According to Saint John

Return to Index

Chapter 2

1

et die tertio nuptiae factae sunt in Cana Galilaeae et erat mater Iesu ibi

2

vocatus est autem ibi et Iesus et discipuli eius ad nuptias

3

et deficiente vino dicit mater Iesu ad eum vinum non habent

4

et dicit ei Iesus quid mihi et tibi est mulier nondum venit hora mea

5

dicit mater eius ministris quodcumque dixerit vobis facite

6

erant autem ibi lapideae hydriae sex positae secundum purificationem Iudaeorum capientes singulae metretas binas vel ternas

7

dicit eis Iesus implete hydrias aqua et impleverunt eas usque ad summum

8

et dicit eis Iesus haurite nunc et ferte architriclino et tulerunt

9

ut autem gustavit architriclinus aquam vinum factam et non sciebat unde esset ministri autem sciebant qui haurierant aquam vocat sponsum architriclinus

10

et dicit ei omnis homo primum bonum vinum ponit et cum inebriati fuerint tunc id quod deterius est tu servasti bonum vinum usque adhuc

11

hoc fecit initium signorum Iesus in Cana Galilaeae et manifestavit gloriam suam et crediderunt in eum discipuli eius

12

post hoc descendit Capharnaum ipse et mater eius et fratres eius et discipuli eius et ibi manserunt non multis diebus

13

et prope erat pascha Iudaeorum et ascendit Hierosolyma Iesus

14

et invenit in templo vendentes boves et oves et columbas et nummularios sedentes

15

et cum fecisset quasi flagellum de funiculis omnes eiecit de templo oves quoque et boves et nummulariorum effudit aes et mensas subvertit

16

et his qui columbas vendebant dixit auferte ista hinc nolite facere domum Patris mei domum negotiationis

17

recordati vero sunt discipuli eius quia scriptum est zelus domus tuae comedit me

18

responderunt ergo Iudaei et dixerunt ei quod signum ostendis nobis quia haec facis

19

respondit Iesus et dixit eis solvite templum hoc et in tribus diebus excitabo illud

20

dixerunt ergo Iudaei quadraginta et sex annis aedificatum est templum hoc et tu tribus diebus excitabis illud

21

ille autem dicebat de templo corporis sui

22

cum ergo resurrexisset a mortuis recordati sunt discipuli eius quia hoc dicebat et crediderunt scripturae et sermoni quem dixit Iesus

23

cum autem esset Hierosolymis in pascha in die festo multi crediderunt in nomine eius videntes signa eius quae faciebat

24

ipse autem Iesus non credebat semet ipsum eis eo quod ipse nosset omnes

25

et quia opus ei non erat ut quis testimonium perhiberet de homine ipse enim sciebat quid esset in homine

John 3


John Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

John 2

The Gospel According to Saint John

Return to Index

Chapter 3

1

erat autem homo ex Pharisaeis Nicodemus nomine princeps Iudaeorum

2

hic venit ad eum nocte et dixit ei rabbi scimus quia a Deo venisti magister nemo enim potest haec signa facere quae tu facis nisi fuerit Deus cum eo

3

respondit Iesus et dixit ei amen amen dico tibi nisi quis natus fuerit denuo non potest videre regnum Dei

4

dicit ad eum Nicodemus quomodo potest homo nasci cum senex sit numquid potest in ventrem matris suae iterato introire et nasci

5

respondit Iesus amen amen dico tibi nisi quis renatus fuerit ex aqua et Spiritu non potest introire in regnum Dei

6

quod natum est ex carne caro est et quod natum est ex Spiritu spiritus est

7

non mireris quia dixi tibi oportet vos nasci denuo

8

Spiritus ubi vult spirat et vocem eius audis sed non scis unde veniat et quo vadat sic est omnis qui natus est ex Spiritu

9

respondit Nicodemus et dixit ei quomodo possunt haec fieri

10

respondit Iesus et dixit ei tu es magister Israhel et haec ignoras

11

amen amen dico tibi quia quod scimus loquimur et quod vidimus testamur et testimonium nostrum non accipitis

12

si terrena dixi vobis et non creditis quomodo si dixero vobis caelestia credetis

13

et nemo ascendit in caelum nisi qui descendit de caelo Filius hominis qui est in caelo

14

et sicut Moses exaltavit serpentem in deserto ita exaltari oportet Filium hominis

15

ut omnis qui credit in ipso non pereat sed habeat vitam aeternam

16

sic enim dilexit Deus mundum ut Filium suum unigenitum daret ut omnis qui credit in eum non pereat sed habeat vitam aeternam

17

non enim misit Deus Filium suum in mundum ut iudicet mundum sed ut salvetur mundus per ipsum

18

qui credit in eum non iudicatur qui autem non credit iam iudicatus est quia non credidit in nomine unigeniti Filii Dei

19

hoc est autem iudicium quia lux venit in mundum et dilexerunt homines magis tenebras quam lucem erant enim eorum mala opera

20

omnis enim qui mala agit odit lucem et non venit ad lucem ut non arguantur opera eius

21

qui autem facit veritatem venit ad lucem ut manifestentur eius opera quia in Deo sunt facta

22

post haec venit Iesus et discipuli eius in iudaeam terram et illic demorabatur cum eis et baptizabat

23

erat autem et Iohannes baptizans in Aenon iuxta Salim quia aquae multae erant illic et adveniebant et baptizabantur

24

nondum enim missus fuerat in carcerem Iohannes

25

facta est ergo quaestio ex discipulis Iohannis cum Iudaeis de purificatione

26

et venerunt ad Iohannem et dixerunt ei rabbi qui erat tecum trans Iordanen cui tu testimonium perhibuisti ecce hic baptizat et omnes veniunt ad eum

27

respondit Iohannes et dixit non potest homo accipere quicquam nisi fuerit ei datum de caelo

28

ipsi vos mihi testimonium perhibetis quod dixerim ego non sum Christus sed quia missus sum ante illum

29

qui habet sponsam sponsus est amicus autem sponsi qui stat et audit eum gaudio gaudet propter vocem sponsi hoc ergo gaudium meum impletum est

30

illum oportet crescere me autem minui

31

qui desursum venit supra omnes est qui est de terra de terra est et de terra loquitur qui de caelo venit supra omnes est

32

et quod vidit et audivit hoc testatur et testimonium eius nemo accipit

33

qui accipit eius testimonium signavit quia Deus verax est

34

quem enim misit Deus verba Dei loquitur non enim ad mensuram dat Deus Spiritum

35

Pater diligit Filium et omnia dedit in manu eius

36

qui credit in Filium habet vitam aeternam qui autem incredulus est Filio non videbit vitam sed ira Dei manet super eum

John 4


John Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

John 3

The Gospel According to Saint John

Return to Index

Chapter 4

1

ut ergo cognovit Iesus quia audierunt Pharisaei quia Iesus plures discipulos facit et baptizat quam Iohannes

2

quamquam Iesus non baptizaret sed discipuli eius

3

reliquit Iudaeam et abiit iterum in Galilaeam

4

oportebat autem eum transire per Samariam

5

venit ergo in civitatem Samariae quae dicitur Sychar iuxta praedium quod dedit Iacob Ioseph filio suo

6

erat autem ibi fons Iacob Iesus ergo fatigatus ex itinere sedebat sic super fontem hora erat quasi sexta

7

venit mulier de Samaria haurire aquam dicit ei Iesus da mihi bibere

8

discipuli enim eius abierant in civitatem ut cibos emerent

9

dicit ergo ei mulier illa samaritana quomodo tu Iudaeus cum sis bibere a me poscis quae sum mulier samaritana non enim coutuntur Iudaei Samaritanis

10

respondit Iesus et dixit ei si scires donum Dei et quis est qui dicit tibi da mihi bibere tu forsitan petisses ab eo et dedisset tibi aquam vivam

11

dicit ei mulier Domine neque in quo haurias habes et puteus altus est unde ergo habes aquam vivam

12

numquid tu maior es patre nostro Iacob qui dedit nobis puteum et ipse ex eo bibit et filii eius et pecora eius

13

respondit Iesus et dixit ei omnis qui bibit ex aqua hac sitiet iterum qui autem biberit ex aqua quam ego dabo ei non sitiet in aeternum

14

sed aqua quam dabo ei fiet in eo fons aquae salientis in vitam aeternam

15

dicit ad eum mulier Domine da mihi hanc aquam ut non sitiam neque veniam huc haurire

16

dicit ei Iesus vade voca virum tuum et veni huc

17

respondit mulier et dixit non habeo virum dicit ei Iesus bene dixisti quia non habeo virum

18

quinque enim viros habuisti et nunc quem habes non est tuus vir hoc vere dixisti

19

dicit ei mulier Domine video quia propheta es tu

20

patres nostri in monte hoc adoraverunt et vos dicitis quia Hierosolymis est locus ubi adorare oportet

21

dicit ei Iesus mulier crede mihi quia veniet hora quando neque in monte hoc neque in Hierosolymis adorabitis Patrem

22

vos adoratis quod nescitis nos adoramus quod scimus quia salus ex Iudaeis est

23

sed venit hora et nunc est quando veri adoratores adorabunt Patrem in spiritu et veritate nam et Pater tales quaerit qui adorent eum

24

spiritus est Deus et eos qui adorant eum in spiritu et veritate oportet adorare

25

dicit ei mulier scio quia Messias venit qui dicitur Christus cum ergo venerit ille nobis adnuntiabit omnia

26

dicit ei Iesus ego sum qui loquor tecum

27

et continuo venerunt discipuli eius et mirabantur quia cum muliere loquebatur nemo tamen dixit quid quaeris aut quid loqueris cum ea

28

reliquit ergo hydriam suam mulier et abiit in civitatem et dicit illis hominibus

29

venite videte hominem qui dixit mihi omnia quaecumque feci numquid ipse est Christus

30

exierunt de civitate et veniebant ad eum

31

interea rogabant eum discipuli dicentes rabbi manduca

32

ille autem dixit eis ego cibum habeo manducare quem vos nescitis

33

dicebant ergo discipuli ad invicem numquid aliquis adtulit ei manducare

34

dicit eis Iesus meus cibus est ut faciam voluntatem eius qui misit me ut perficiam opus eius

35

nonne vos dicitis quod adhuc quattuor menses sunt et messis venit ecce dico vobis levate oculos vestros et videte regiones quia albae sunt iam ad messem

36

et qui metit mercedem accipit et congregat fructum in vitam aeternam ut et qui seminat simul gaudeat et qui metit

37

in hoc enim est verbum verum quia alius est qui seminat et alius est qui metit

38

ego misi vos metere quod vos non laborastis alii laboraverunt et vos in laborem eorum introistis

39

ex civitate autem illa multi crediderunt in eum Samaritanorum propter verbum mulieris testimonium perhibentis quia dixit mihi omnia quaecumque feci

40

cum venissent ergo ad illum Samaritani rogaverunt eum ut ibi maneret et mansit ibi duos dies

41

et multo plures crediderunt propter sermonem eius

42

et mulieri dicebant quia iam non propter tuam loquellam credimus ipsi enim audivimus et scimus quia hic est vere salvator mundi

43

post duos autem dies exiit inde et abiit in Galilaeam

44

ipse enim Iesus testimonium perhibuit quia propheta in sua patria honorem non habet

45

cum ergo venisset in Galilaeam exceperunt eum Galilaei cum omnia vidissent quae fecerat Hierosolymis in die festo et ipsi enim venerant in diem festum

46

venit ergo iterum in Cana Galilaeae ubi fecit aquam vinum et erat quidam regulus cuius filius infirmabatur Capharnaum

47

hic cum audisset quia Iesus adveniret a Iudaea in Galilaeam abiit ad eum et rogabat eum ut descenderet et sanaret filium eius incipiebat enim mori

48

dixit ergo Iesus ad eum nisi signa et prodigia videritis non creditis

49

dicit ad eum regulus Domine descende priusquam moriatur filius meus

50

dicit ei Iesus vade filius tuus vivit credidit homo sermoni quem dixit ei Iesus et ibat

51

iam autem eo descendente servi occurrerunt ei et nuntiaverunt dicentes quia filius eius viveret

52

interrogabat ergo horam ab eis in qua melius habuerit et dixerunt ei quia heri hora septima reliquit eum febris

53

cognovit ergo pater quia illa hora erat in qua dixit ei Iesus filius tuus vivit et credidit ipse et domus eius tota

54

hoc iterum secundum signum fecit Iesus cum venisset a Iudaea in Galilaeam

John 5


John Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

John 4

The Gospel According to Saint John

Return to Index

Chapter 5

1

post haec erat dies festus Iudaeorum et ascendit Iesus Hierosolymis

2

est autem Hierosolymis super Probatica piscina quae cognominatur hebraice Bethsaida quinque porticus habens

3

in his iacebat multitudo magna languentium caecorum claudorum aridorum expectantium aquae motum

4

5

erat autem quidam homo ibi triginta et octo annos habens in infirmitate sua

6

hunc cum vidisset Iesus iacentem et cognovisset quia multum iam tempus habet dicit ei vis sanus fieri

7

respondit ei languidus Domine hominem non habeo ut cum turbata fuerit aqua mittat me in piscinam dum venio enim ego alius ante me descendit

8

dicit ei Iesus surge tolle grabattum tuum et ambula

9

et statim sanus factus est homo et sustulit grabattum suum et ambulabat erat autem sabbatum in illo die

10

dicebant Iudaei illi qui sanatus fuerat sabbatum est non licet tibi tollere grabattum tuum

11

respondit eis qui me fecit sanum ille mihi dixit tolle grabattum tuum et ambula

12

interrogaverunt ergo eum quis est ille homo qui dixit tibi tolle grabattum tuum et ambula

13

is autem qui sanus fuerat effectus nesciebat quis esset Iesus enim declinavit turba constituta in loco

14

postea invenit eum Iesus in templo et dixit illi ecce sanus factus es iam noli peccare ne deterius tibi aliquid contingat

15

abiit ille homo et nuntiavit Iudaeis quia Iesus esset qui fecit eum sanum

16

propterea persequebantur Iudaei Iesum quia haec faciebat in sabbato

17

Iesus autem respondit eis Pater meus usque modo operatur et ego operor

18

propterea ergo magis quaerebant eum Iudaei interficere quia non solum solvebat sabbatum sed et Patrem suum dicebat Deum aequalem se faciens Deo respondit itaque Iesus et dixit eis

19

amen amen dico vobis non potest Filius a se facere quicquam nisi quod viderit Patrem facientem quaecumque enim ille fecerit haec et Filius similiter facit

20

Pater enim diligit Filium et omnia demonstrat ei quae ipse facit et maiora his demonstrabit ei opera ut vos miremini

21

sicut enim Pater suscitat mortuos et vivificat sic et Filius quos vult vivificat

22

neque enim Pater iudicat quemquam sed iudicium omne dedit Filio

23

ut omnes honorificent Filium sicut honorificant Patrem qui non honorificat Filium non honorificat Patrem qui misit illum

24

amen amen dico vobis quia qui verbum meum audit et credit ei qui misit me habet vitam aeternam et in iudicium non venit sed transit a morte in vitam

25

amen amen dico vobis quia venit hora et nunc est quando mortui audient vocem Filii Dei et qui audierint vivent

26

sicut enim Pater habet vitam in semet ipso sic dedit et Filio vitam habere in semet ipso

27

et potestatem dedit ei et iudicium facere quia Filius hominis est

28

nolite mirari hoc quia venit hora in qua omnes qui in monumentis sunt audient vocem eius

29

et procedent qui bona fecerunt in resurrectionem vitae qui vero mala egerunt in resurrectionem iudicii

30

non possum ego a me ipso facere quicquam sicut audio iudico et iudicium meum iustum est quia non quaero voluntatem meam sed voluntatem eius qui misit me

31

si ego testimonium perhibeo de me testimonium meum non est verum

32

alius est qui testimonium perhibet de me et scio quia verum est testimonium quod perhibet de me

33

vos misistis ad Iohannem et testimonium perhibuit veritati

34

ego autem non ab homine testimonium accipio sed haec dico ut vos salvi sitis

35

ille erat lucerna ardens et lucens vos autem voluistis exultare ad horam in luce eius

36

ego autem habeo testimonium maius Iohanne opera enim quae dedit mihi Pater ut perficiam ea ipsa opera quae ego facio testimonium perhibent de me quia Pater me misit

37

et qui misit me Pater ipse testimonium perhibuit de me neque vocem eius umquam audistis neque speciem eius vidistis

38

et verbum eius non habetis in vobis manens quia quem misit ille huic vos non creditis

39

scrutamini scripturas quia vos putatis in ipsis vitam aeternam habere et illae sunt quae testimonium perhibent de me

40

et non vultis venire ad me ut vitam habeatis

41

claritatem ab hominibus non accipio

42

sed cognovi vos quia dilectionem Dei non habetis in vobis

43

ego veni in nomine Patris mei et non accipitis me si alius venerit in nomine suo illum accipietis

44

quomodo potestis vos credere qui gloriam ab invicem accipitis et gloriam quae a solo est Deo non quaeritis

45

nolite putare quia ego accusaturus sim vos apud Patrem est qui accuset vos Moses in quo vos speratis

46

si enim crederetis Mosi crederetis forsitan et mihi de me enim ille scripsit

47

si autem illius litteris non creditis quomodo meis verbis credetis

John 6


John Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

John 5

The Gospel According to Saint John

Return to Index

Chapter 6

1

post haec abiit Iesus trans mare Galilaeae quod est Tiberiadis

2

et sequebatur eum multitudo magna quia videbant signa quae faciebat super his qui infirmabantur

3

subiit ergo in montem Iesus et ibi sedebat cum discipulis suis

4

erat autem proximum pascha dies festus Iudaeorum

5

cum sublevasset ergo oculos Iesus et vidisset quia multitudo maxima venit ad eum dicit ad Philippum unde ememus panes ut manducent hii

6

hoc autem dicebat temptans eum ipse enim sciebat quid esset facturus

7

respondit ei Philippus ducentorum denariorum panes non sufficiunt eis ut unusquisque modicum quid accipiat

8

dicit ei unus ex discipulis eius Andreas frater Simonis Petri

9

est puer unus hic qui habet quinque panes hordiacios et duos pisces sed haec quid sunt inter tantos

10

dixit ergo Iesus facite homines discumbere erat autem faenum multum in loco discubuerunt ergo viri numero quasi quinque milia

11

accepit ergo panes Iesus et cum gratias egisset distribuit discumbentibus similiter et ex piscibus quantum volebant

12

ut autem impleti sunt dixit discipulis suis colligite quae superaverunt fragmenta ne pereant

13

collegerunt ergo et impleverunt duodecim cofinos fragmentorum ex quinque panibus hordiaciis quae superfuerunt his qui manducaverunt

14

illi ergo homines cum vidissent quod fecerat signum dicebant quia hic est vere propheta qui venturus est in mundum

15

Iesus ergo cum cognovisset quia venturi essent ut raperent eum et facerent eum regem fugit iterum in montem ipse solus

16

ut autem sero factum est descenderunt discipuli eius ad mare

17

et cum ascendissent navem venerunt trans mare in Capharnaum et tenebrae iam factae erant et non venerat ad eos Iesus

18

mare autem vento magno flante exsurgebat

19

cum remigassent ergo quasi stadia viginti quinque aut triginta vident Iesum ambulantem super mare et proximum navi fieri et timuerunt

20

ille autem dicit eis ego sum nolite timere

21

voluerunt ergo accipere eum in navi et statim fuit navis ad terram quam ibant

22

altera die turba quae stabat trans mare vidit quia navicula alia non erat ibi nisi una et quia non introisset cum discipulis suis Iesus in navem sed soli discipuli eius abissent

23

aliae vero supervenerunt naves a Tiberiade iuxta locum ubi manducaverant panem gratias agente Domino

24

cum ergo vidisset turba quia Iesus non esset ibi neque discipuli eius ascenderunt naviculas et venerunt Capharnaum quaerentes Iesum

25

et cum invenissent eum trans mare dixerunt ei rabbi quando huc venisti

26

respondit eis Iesus et dixit amen amen dico vobis quaeritis me non quia vidistis signa sed quia manducastis ex panibus et saturati estis

27

operamini non cibum qui perit sed qui permanet in vitam aeternam quem Filius hominis vobis dabit hunc enim Pater signavit Deus

28

dixerunt ergo ad eum quid faciemus ut operemur opera Dei

29

respondit Iesus et dixit eis hoc est opus Dei ut credatis in eum quem misit ille

30

dixerunt ergo ei quod ergo tu facis signum ut videamus et credamus tibi quid operaris

31

patres nostri manna manducaverunt in deserto sicut scriptum est panem de caelo dedit eis manducare

32

dixit ergo eis Iesus amen amen dico vobis non Moses dedit vobis panem de caelo sed Pater meus dat vobis panem de caelo verum

33

panis enim Dei est qui descendit de caelo et dat vitam mundo

34

dixerunt ergo ad eum Domine semper da nobis panem hunc

35

dixit autem eis Iesus ego sum panis vitae qui veniet ad me non esuriet et qui credit in me non sitiet umquam

36

sed dixi vobis quia et vidistis me et non creditis

37

omne quod dat mihi Pater ad me veniet et eum qui venit ad me non eiciam foras

38

quia descendi de caelo non ut faciam voluntatem meam sed voluntatem eius qui misit me

39

haec est autem voluntas eius qui misit me Patris ut omne quod dedit mihi non perdam ex eo sed resuscitem illum novissimo die

40

haec est enim voluntas Patris mei qui misit me ut omnis qui videt Filium et credit in eum habeat vitam aeternam et resuscitabo ego eum in novissimo die

41

murmurabant ergo Iudaei de illo quia dixisset ego sum panis qui de caelo descendi

42

et dicebant nonne hic est Iesus filius Ioseph cuius nos novimus patrem et matrem quomodo ergo dicit hic quia de caelo descendi

43

respondit ergo Iesus et dixit eis nolite murmurare in invicem

44

nemo potest venire ad me nisi Pater qui misit me traxerit eum et ego resuscitabo eum novissimo die

45

est scriptum in prophetis et erunt omnes docibiles Dei omnis qui audivit a Patre et didicit venit ad me

46

non quia Patrem vidit quisquam nisi is qui est a Deo hic vidit Patrem

47

amen amen dico vobis qui credit in me habet vitam aeternam

48

ego sum panis vitae

49

patres vestri manducaverunt in deserto manna et mortui sunt

50

hic est panis de caelo descendens ut si quis ex ipso manducaverit non moriatur

51

ego sum panis vivus qui de caelo descendi

52

si quis manducaverit ex hoc pane vivet in aeternum et panis quem ego dabo caro mea est pro mundi vita

53

litigabant ergo Iudaei ad invicem dicentes quomodo potest hic nobis carnem suam dare ad manducandum

54

dixit ergo eis Iesus amen amen dico vobis nisi manducaveritis carnem Filii hominis et biberitis eius sanguinem non habetis vitam in vobis

55

qui manducat meam carnem et bibit meum sanguinem habet vitam aeternam et ego resuscitabo eum in novissimo die

56

caro enim mea vere est cibus et sanguis meus vere est potus

57

qui manducat meam carnem et bibit meum sanguinem in me manet et ego in illo

58

sicut misit me vivens Pater et ego vivo propter Patrem et qui manducat me et ipse vivet propter me

59

hic est panis qui de caelo descendit non sicut manducaverunt patres vestri manna et mortui sunt qui manducat hunc panem vivet in aeternum

60

haec dixit in synagoga docens in Capharnaum

61

multi ergo audientes ex discipulis eius dixerunt durus est hic sermo quis potest eum audire

62

sciens autem Iesus apud semet ipsum quia murmurarent de hoc discipuli eius dixit eis hoc vos scandalizat

63

si ergo videritis Filium hominis ascendentem ubi erat prius

64

spiritus est qui vivificat caro non prodest quicquam verba quae ego locutus sum vobis spiritus et vita sunt

65

sed sunt quidam ex vobis qui non credunt sciebat enim ab initio Iesus qui essent credentes et quis traditurus esset eum

66

et dicebat propterea dixi vobis quia nemo potest venire ad me nisi fuerit ei datum a Patre meo

67

ex hoc multi discipulorum eius abierunt retro et iam non cum illo ambulabant

68

dixit ergo Iesus ad duodecim numquid et vos vultis abire

69

respondit ergo ei Simon Petrus Domine ad quem ibimus verba vitae aeternae habes

70

et nos credidimus et cognovimus quia tu es Christus Filius Dei

71

respondit eis Iesus nonne ego vos duodecim elegi et ex vobis unus diabolus est

72

dicebat autem Iudam Simonis Scariotis hic enim erat traditurus eum cum esset unus ex duodecim

John 7


John Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

John 6

The Gospel According to Saint John

Return to Index

Chapter 7

1

post haec ambulabat Iesus in Galilaeam non enim volebat in Iudaeam ambulare quia quaerebant eum Iudaei interficere

2

erat autem in proximo dies festus Iudaeorum scenopegia

3

dixerunt autem ad eum fratres eius transi hinc et vade in Iudaeam ut et discipuli tui videant opera tua quae facis

4

nemo quippe in occulto quid facit et quaerit ipse in palam esse si haec facis manifesta te ipsum mundo

5

neque enim fratres eius credebant in eum

6

dicit ergo eis Iesus tempus meum nondum advenit tempus autem vestrum semper est paratum

7

non potest mundus odisse vos me autem odit quia ego testimonium perhibeo de illo quia opera eius mala sunt

8

vos ascendite ad diem festum hunc ego non ascendo ad diem festum istum quia meum tempus nondum impletum est

9

haec cum dixisset ipse mansit in Galilaea

10

ut autem ascenderunt fratres eius tunc et ipse ascendit ad diem festum non manifeste sed quasi in occulto

11

Iudaei ergo quaerebant eum in die festo et dicebant ubi est ille

12

et murmur multus de eo erat in turba; quidam enim dicebant quia bonus est alii autem dicebant non sed seducit turbas

13

nemo tamen palam loquebatur de illo propter metum Iudaeorum

14

iam autem die festo mediante ascendit Iesus in templum et docebat

15

et mirabantur Iudaei dicentes quomodo hic litteras scit cum non didicerit

16

respondit eis Iesus et dixit mea doctrina non est mea sed eius qui misit me

17

si quis voluerit voluntatem eius facere cognoscet de doctrina utrum ex Deo sit an ego a me ipso loquar

18

qui a semet ipso loquitur gloriam propriam quaerit qui autem quaerit gloriam eius qui misit illum hic verax est et iniustitia in illo non est

19

nonne Moses dedit vobis legem et nemo ex vobis facit legem

20

quid me quaeritis interficere respondit turba et dixit daemonium habes quis te quaerit interficere

21

respondit Iesus et dixit eis unum opus feci et omnes miramini

22

propterea Moses dedit vobis circumcisionem non quia ex Mose est sed ex patribus et in sabbato circumciditis hominem

23

si circumcisionem accipit homo in sabbato ut non solvatur lex Mosi mihi indignamini quia totum hominem sanum feci in sabbato

24

nolite iudicare secundum faciem sed iustum iudicium iudicate

25

dicebant ergo quidam ex Hierosolymis nonne hic est quem quaerunt interficere

26

et ecce palam loquitur et nihil ei dicunt numquid vere cognoverunt principes quia hic est Christus

27

sed hunc scimus unde sit Christus autem cum venerit nemo scit unde sit

28

clamabat ergo docens in templo Iesus et dicens et me scitis et unde sim scitis et a me ipso non veni sed est verus qui misit me quem vos non scitis

29

ego scio eum quia ab ipso sum et ipse me misit

30

quaerebant ergo eum adprehendere et nemo misit in illum manus quia nondum venerat hora eius

31

de turba autem multi crediderunt in eum et dicebant Christus cum venerit numquid plura signa faciet quam quae hic facit

32

audierunt Pharisaei turbam murmurantem de illo haec et miserunt principes et Pharisaei ministros ut adprehenderent eum

33

dixit ergo Iesus adhuc modicum tempus vobiscum sum et vado ad eum qui misit me

34

quaeretis me et non invenietis et ubi sum ego vos non potestis venire

35

dixerunt ergo Iudaei ad se ipsos quo hic iturus est quia non inveniemus eum numquid in dispersionem gentium iturus est et docturus gentes

36

quis est hic sermo quem dixit quaeretis me et non invenietis et ubi sum ego non potestis venire

37

in novissimo autem die magno festivitatis stabat Iesus et clamabat dicens si quis sitit veniat ad me et bibat

38

qui credit in me sicut dixit scriptura flumina de ventre eius fluent aquae vivae

39

hoc autem dixit de Spiritu quem accepturi erant credentes in eum non enim erat Spiritus quia Iesus nondum fuerat glorificatus

40

ex illa ergo turba cum audissent hos sermones eius dicebant hic est vere propheta

41

alii dicebant hic est Christus quidam autem dicebant numquid a Galilaea Christus venit

42

nonne scriptura dicit quia ex semine David et Bethleem castello ubi erat David venit Christus

43

dissensio itaque facta est in turba propter eum

44

quidam autem ex ipsis volebant adprehendere eum sed nemo misit super illum manus

45

venerunt ergo ministri ad pontifices et Pharisaeos et dixerunt eis illi quare non adduxistis eum

46

responderunt ministri numquam sic locutus est homo sicut hic homo

47

responderunt ergo eis Pharisaei numquid et vos seducti estis

48

numquid aliquis ex principibus credidit in eum aut ex Pharisaeis

49

sed turba haec quae non novit legem maledicti sunt

50

dicit Nicodemus ad eos ille qui venit ad eum nocte qui unus erat ex ipsis

51

numquid lex nostra iudicat hominem nisi audierit ab ipso prius et cognoverit quid faciat

52

responderunt et dixerunt ei numquid et tu Galilaeus es scrutare et vide quia propheta a Galilaea non surgit

53

et reversi sunt unusquisque in domum suam

John 8


John Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

John 7

The Gospel According to Saint John

Return to Index

Chapter 8

1

Iesus autem perrexit in montem Oliveti

2

et diluculo iterum venit in templum et omnis populus venit ad eum et sedens docebat eos

3

adducunt autem scribae et Pharisaei mulierem in adulterio deprehensam et statuerunt eam in medio

4

et dixerunt ei magister haec mulier modo deprehensa est in adulterio

5

in lege autem Moses mandavit nobis huiusmodi lapidare tu ergo quid dicis

6

haec autem dicebant temptantes eum ut possent accusare eum Iesus autem inclinans se deorsum digito scribebat in terra

7

cum autem perseverarent interrogantes eum erexit se et dixit eis qui sine peccato est vestrum primus in illam lapidem mittat

8

et iterum se inclinans scribebat in terra

9

audientes autem unus post unum exiebant incipientes a senioribus et remansit solus et mulier in medio stans

10

erigens autem se Iesus dixit ei mulier ubi sunt nemo te condemnavit

11

quae dixit nemo Domine dixit autem Iesus nec ego te condemnabo vade et amplius iam noli peccare

12

iterum ergo locutus est eis Iesus dicens ego sum lux mundi qui sequitur me non ambulabit in tenebris sed habebit lucem vitae

13

dixerunt ergo ei Pharisaei tu de te ipso testimonium perhibes testimonium tuum non est verum

14

respondit Iesus et dixit eis et si ego testimonium perhibeo de me ipso verum est testimonium meum quia scio unde veni et quo vado vos autem nescitis unde venio aut quo vado

15

vos secundum carnem iudicatis ego non iudico quemquam

16

et si iudico ego iudicium meum verum est quia solus non sum sed ego et qui me misit Pater

17

et in lege vestra scriptum est quia duorum hominum testimonium verum est

18

ego sum qui testimonium perhibeo de me ipso et testimonium perhibet de me qui misit me Pater

19

dicebant ergo ei ubi est Pater tuus respondit Iesus neque me scitis neque Patrem meum si me sciretis forsitan et Patrem meum sciretis

20

haec verba locutus est in gazofilacio docens in templo et nemo adprehendit eum quia necdum venerat hora eius

21

dixit ergo iterum eis Iesus ego vado et quaeretis me et in peccato vestro moriemini quo ego vado vos non potestis venire

22

dicebant ergo Iudaei numquid interficiet semet ipsum quia dicit quo ego vado vos non potestis venire

23

et dicebat eis vos de deorsum estis ego de supernis sum vos de mundo hoc estis ego non sum de hoc mundo

24

dixi ergo vobis quia moriemini in peccatis vestris si enim non credideritis quia ego sum moriemini in peccato vestro

25

dicebant ergo ei tu quis es dixit eis Iesus principium quia et loquor vobis

26

multa habeo de vobis loqui et iudicare sed qui misit me verax est et ego quae audivi ab eo haec loquor in mundo

27

et non cognoverunt quia Patrem eis dicebat

28

dixit ergo eis Iesus cum exaltaveritis Filium hominis tunc cognoscetis quia ego sum et a me ipso facio nihil sed sicut docuit me Pater haec loquor

29

et qui me misit mecum est non reliquit me solum quia ego quae placita sunt ei facio semper

30

haec illo loquente multi crediderunt in eum

31

dicebat ergo Iesus ad eos qui crediderunt ei Iudaeos si vos manseritis in sermone meo vere discipuli mei eritis

32

et cognoscetis veritatem et veritas liberabit vos

33

responderunt ei semen Abrahae sumus et nemini servivimus umquam quomodo tu dicis liberi eritis

34

respondit eis Iesus amen amen dico vobis quia omnis qui facit peccatum servus est peccati

35

servus autem non manet in domo in aeternum filius manet in aeternum

36

si ergo Filius vos liberaverit vere liberi eritis

37

scio quia filii Abrahae estis sed quaeritis me interficere quia sermo meus non capit in vobis

38

ego quod vidi apud Patrem loquor et vos quae vidistis apud patrem vestrum facitis

39

responderunt et dixerunt ei pater noster Abraham est dicit eis Iesus si filii Abrahae estis opera Abrahae facite

40

nunc autem quaeritis me interficere hominem qui veritatem vobis locutus sum quam audivi a Deo hoc Abraham non fecit

41

vos facitis opera patris vestri dixerunt itaque ei nos ex fornicatione non sumus nati unum patrem habemus Deum

42

dixit ergo eis Iesus si Deus pater vester esset diligeretis utique me ego enim ex Deo processi et veni neque enim a me ipso veni sed ille me misit

43

quare loquellam meam non cognoscitis quia non potestis audire sermonem meum

44

vos ex patre diabolo estis et desideria patris vestri vultis facere ille homicida erat ab initio et in veritate non stetit quia non est veritas in eo cum loquitur mendacium ex propriis loquitur quia mendax est et pater eius

45

ego autem quia veritatem dico non creditis mihi

46

quis ex vobis arguit me de peccato si veritatem dico quare vos non creditis mihi

47

qui est ex Deo verba Dei audit propterea vos non auditis quia ex Deo non estis

48

responderunt igitur Iudaei et dixerunt ei nonne bene dicimus nos quia Samaritanus es tu et daemonium habes

49

respondit Iesus ego daemonium non habeo sed honorifico Patrem meum et vos inhonoratis me

50

ego autem non quaero gloriam meam est qui quaerit et iudicat

51

amen amen dico vobis si quis sermonem meum servaverit mortem non videbit in aeternum

52

dixerunt ergo Iudaei nunc cognovimus quia daemonium habes Abraham mortuus est et prophetae et tu dicis si quis sermonem meum servaverit non gustabit mortem in aeternum

53

numquid tu maior es patre nostro Abraham qui mortuus est et prophetae mortui sunt quem te ipsum facis

54

respondit Iesus si ego glorifico me ipsum gloria mea nihil est est Pater meus qui glorificat me quem vos dicitis quia Deus noster est

55

et non cognovistis eum ego autem novi eum et si dixero quia non scio eum ero similis vobis mendax sed scio eum et sermonem eius servo

56

Abraham pater vester exultavit ut videret diem meum et vidit et gavisus est

57

dixerunt ergo Iudaei ad eum quinquaginta annos nondum habes et Abraham vidisti

58

dixit eis Iesus amen amen dico vobis antequam Abraham fieret ego sum

59

tulerunt ergo lapides ut iacerent in eum Iesus autem abscondit se et exivit de templo

John 9


John Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

John 8

The Gospel According to Saint John

Return to Index

Chapter 9

1

et praeteriens vidit hominem caecum a nativitate

2

et interrogaverunt eum discipuli sui rabbi quis peccavit hic aut parentes eius ut caecus nasceretur

3

respondit Iesus neque hic peccavit neque parentes eius sed ut manifestetur opera Dei in illo

4

me oportet operari opera eius qui misit me donec dies est venit nox quando nemo potest operari

5

quamdiu in mundo sum lux sum mundi

6

haec cum dixisset expuit in terram et fecit lutum ex sputo et linuit lutum super oculos eius

7

et dixit ei vade lava in natatoria Siloae quod interpretatur Missus abiit ergo et lavit et venit videns

8

itaque vicini et qui videbant eum prius quia mendicus erat dicebant nonne hic est qui sedebat et mendicabat alii dicebant quia hic est

9

alii autem nequaquam sed similis est eius ille dicebat quia ego sum

10

dicebant ergo ei quomodo aperti sunt oculi tibi

11

respondit ille homo qui dicitur Iesus lutum fecit et unxit oculos meos et dixit mihi vade ad natatoriam Siloae et lava et abii et lavi et vidi

12

dixerunt ei ubi est ille ait nescio

13

adducunt eum ad Pharisaeos qui caecus fuerat

14

erat autem sabbatum quando lutum fecit Iesus et aperuit oculos eius

15

iterum ergo interrogabant eum Pharisaei quomodo vidisset ille autem dixit eis lutum posuit mihi super oculos et lavi et video

16

dicebant ergo ex Pharisaeis quidam non est hic homo a Deo quia sabbatum non custodit alii dicebant quomodo potest homo peccator haec signa facere et scisma erat in eis

17

dicunt ergo caeco iterum tu quid dicis de eo qui aperuit oculos tuos ille autem dixit quia propheta est

18

non crediderunt ergo Iudaei de illo quia caecus fuisset et vidisset donec vocaverunt parentes eius qui viderat

19

et interrogaverunt eos dicentes hic est filius vester quem vos dicitis quia caecus natus est quomodo ergo nunc videt

20

responderunt eis parentes eius et dixerunt scimus quia hic est filius noster et quia caecus natus est

21

quomodo autem nunc videat nescimus aut quis eius aperuit oculos nos nescimus ipsum interrogate aetatem habet ipse de se loquatur

22

haec dixerunt parentes eius quia timebant Iudaeos iam enim conspiraverant Iudaei ut si quis eum confiteretur Christum extra synagogam fieret

23

propterea parentes eius dixerunt quia aetatem habet ipsum interrogate

24

vocaverunt ergo rursum hominem qui fuerat caecus et dixerunt ei da gloriam Deo nos scimus quia hic homo peccator est

25

dixit ergo ille si peccator est nescio unum scio quia caecus cum essem modo video

26

dixerunt ergo illi quid fecit tibi quomodo aperuit tibi oculos

27

respondit eis dixi vobis iam et audistis quid iterum vultis audire numquid et vos vultis discipuli eius fieri

28

maledixerunt ei et dixerunt tu discipulus illius es nos autem Mosi discipuli sumus

29

nos scimus quia Mosi locutus est Deus hunc autem nescimus unde sit

30

respondit ille homo et dixit eis in hoc enim mirabile est quia vos nescitis unde sit et aperuit meos oculos

31

scimus autem quia peccatores Deus non audit sed si quis Dei cultor est et voluntatem eius facit hunc exaudit

32

a saeculo non est auditum quia aperuit quis oculos caeci nati

33

nisi esset hic a Deo non poterat facere quicquam

34

responderunt et dixerunt ei in peccatis natus es totus et tu doces nos et eiecerunt eum foras

35

audivit Iesus quia eiecerunt eum foras et cum invenisset eum dixit ei tu credis in Filium Dei

36

respondit ille et dixit quis est Domine ut credam in eum

37

et dixit ei Iesus et vidisti eum et qui loquitur tecum ipse est

38

at ille ait credo Domine et procidens adoravit eum

39

dixit ei Iesus in iudicium ego in hunc mundum veni ut qui non vident videant et qui vident caeci fiant

40

et audierunt ex Pharisaeis qui cum ipso erant et dixerunt ei numquid et nos caeci sumus

41

dixit eis Iesus si caeci essetis non haberetis peccatum nunc vero dicitis quia videmus peccatum vestrum manet

John 10


John Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

John 9

The Gospel According to Saint John

Return to Index

Chapter 10

1

amen amen dico vobis qui non intrat per ostium in ovile ovium sed ascendit aliunde ille fur est et latro

2

qui autem intrat per ostium pastor est ovium

3

huic ostiarius aperit et oves vocem eius audiunt et proprias oves vocat nominatim et educit eas

4

et cum proprias oves emiserit ante eas vadit et oves illum sequuntur quia sciunt vocem eius

5

alienum autem non sequuntur sed fugient ab eo quia non noverunt vocem alienorum

6

hoc proverbium dixit eis Iesus illi autem non cognoverunt quid loqueretur eis

7

dixit ergo eis iterum Iesus amen amen dico vobis quia ego sum ostium ovium

8

omnes quotquot venerunt fures sunt et latrones sed non audierunt eos oves

9

ego sum ostium per me si quis introierit salvabitur et ingredietur et egredietur et pascua inveniet

10

fur non venit nisi ut furetur et mactet et perdat ego veni ut vitam habeant et abundantius habeant

11

ego sum pastor bonus bonus pastor animam suam dat pro ovibus

12

mercennarius et qui non est pastor cuius non sunt oves propriae videt lupum venientem et dimittit oves et fugit et lupus rapit et dispergit oves

13

mercennarius autem fugit quia mercennarius est et non pertinet ad eum de ovibus

14

ego sum pastor bonus et cognosco meas et cognoscunt me meae

15

sicut novit me Pater et ego agnosco Patrem et animam meam pono pro ovibus

16

et alias oves habeo quae non sunt ex hoc ovili et illas oportet me adducere et vocem meam audient et fiet unum ovile unus pastor

17

propterea me Pater diligit quia ego pono animam meam ut iterum sumam eam

18

nemo tollit eam a me sed ego pono eam a me ipso potestatem habeo ponendi eam et potestatem habeo iterum sumendi eam hoc mandatum accepi a Patre meo

19

dissensio iterum facta est inter Iudaeos propter sermones hos

20

dicebant autem multi ex ipsis daemonium habet et insanit quid eum auditis

21

alii dicebant haec verba non sunt daemonium habentis numquid daemonium potest caecorum oculos aperire

22

facta sunt autem encenia in Hierosolymis et hiemps erat

23

et ambulabat Iesus in templo in porticu Salomonis

24

circumdederunt ergo eum Iudaei et dicebant ei quousque animam nostram tollis si tu es Christus dic nobis palam

25

respondit eis Iesus loquor vobis et non creditis opera quae ego facio in nomine Patris mei haec testimonium perhibent de me

26

sed vos non creditis quia non estis ex ovibus meis

27

oves meae vocem meam audiunt et ego cognosco eas et sequuntur me

28

et ego vitam aeternam do eis et non peribunt in aeternum et non rapiet eas quisquam de manu mea

29

Pater meus quod dedit mihi maius omnibus est et nemo potest rapere de manu Patris mei

30

ego et Pater unum sumus

31

sustulerunt lapides Iudaei ut lapidarent eum

32

respondit eis Iesus multa opera bona ostendi vobis ex Patre meo propter quod eorum opus me lapidatis

33

responderunt ei Iudaei de bono opere non lapidamus te sed de blasphemia et quia tu homo cum sis facis te ipsum Deum

34

respondit eis Iesus nonne scriptum est in lege vestra quia ego dixi dii estis

35

si illos dixit deos ad quos sermo Dei factus est et non potest solvi scriptura

36

quem Pater sanctificavit et misit in mundum vos dicitis quia blasphemas quia dixi Filius Dei sum

37

si non facio opera Patris mei nolite credere mihi

38

si autem facio et si mihi non vultis credere operibus credite ut cognoscatis et credatis quia in me est Pater et ego in Patre

39

quaerebant ergo eum prendere et exivit de manibus eorum

40

et abiit iterum trans Iordanen in eum locum ubi erat Iohannes baptizans primum et mansit illic

41

et multi venerunt ad eum et dicebant quia Iohannes quidem signum fecit nullum

42

omnia autem quaecumque dixit Iohannes de hoc vera erant et multi crediderunt in eum

John 11


John Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

John 10

The Gospel According to Saint John

Return to Index

Chapter 11

1

erat autem quidam languens Lazarus a Bethania de castello Mariae et Marthae sororis eius

2

Maria autem erat quae unxit Dominum unguento et extersit pedes eius capillis suis cuius frater Lazarus infirmabatur

3

miserunt ergo sorores ad eum dicentes Domine ecce quem amas infirmatur

4

audiens autem Iesus dixit eis infirmitas haec non est ad mortem sed pro gloria Dei ut glorificetur Filius Dei per eam

5

diligebat autem Iesus Martham et sororem eius Mariam et Lazarum

6

ut ergo audivit quia infirmabatur tunc quidem mansit in eodem loco duobus diebus

7

deinde post haec dicit discipulis suis eamus in Iudaeam iterum

8

dicunt ei discipuli rabbi nunc quaerebant te Iudaei lapidare et iterum vadis illuc

9

respondit Iesus nonne duodecim horae sunt diei si quis ambulaverit in die non offendit quia lucem huius mundi videt

10

si autem ambulaverit nocte offendit quia lux non est in eo

11

haec ait et post hoc dicit eis Lazarus amicus noster dormit sed vado ut a somno exsuscitem eum

12

dixerunt ergo discipuli eius Domine si dormit salvus erit

13

dixerat autem Iesus de morte eius illi autem putaverunt quia de dormitione somni diceret

14

tunc ergo dixit eis Iesus manifeste Lazarus mortuus est

15

et gaudeo propter vos ut credatis quoniam non eram ibi sed eamus ad eum

16

dixit ergo Thomas qui dicitur Didymus ad condiscipulos eamus et nos ut moriamur cum eo

17

venit itaque Iesus et invenit eum quattuor dies iam in monumento habentem

18

erat autem Bethania iuxta Hierosolyma quasi stadiis quindecim

19

multi autem ex Iudaeis venerant ad Martham et Mariam ut consolarentur eas de fratre suo

20

Martha ergo ut audivit quia Iesus venit occurrit illi Maria autem domi sedebat

21

dixit ergo Martha ad Iesum Domine si fuisses hic frater meus non fuisset mortuus

22

sed et nunc scio quia quaecumque poposceris a Deo dabit tibi Deus

23

dicit illi Iesus resurget frater tuus

24

dicit ei Martha scio quia resurget in resurrectione in novissima die

25

dixit ei Iesus ego sum resurrectio et vita qui credit in me et si mortuus fuerit vivet

26

et omnis qui vivit et credit in me non morietur in aeternum credis hoc

27

ait illi utique Domine ego credidi quia tu es Christus Filius Dei qui in mundum venisti

28

et cum haec dixisset abiit et vocavit Mariam sororem suam silentio dicens magister adest et vocat te

29

illa ut audivit surgit cito et venit ad eum

30

nondum enim venerat Iesus in castellum sed erat adhuc in illo loco ubi occurrerat ei Martha

31

Iudaei igitur qui erant cum ea in domo et consolabantur eam cum vidissent Mariam quia cito surrexit et exiit secuti sunt eam dicentes quia vadit ad monumentum ut ploret ibi

32

Maria ergo cum venisset ubi erat Iesus videns eum cecidit ad pedes eius et dixit ei Domine si fuisses hic non esset mortuus frater meus

33

Iesus ergo ut vidit eam plorantem et Iudaeos qui venerant cum ea plorantes fremuit spiritu et turbavit se ipsum

34

et dixit ubi posuistis eum dicunt ei Domine veni et vide

35

et lacrimatus est Iesus

36

dixerunt ergo Iudaei ecce quomodo amabat eum

37

quidam autem dixerunt ex ipsis non poterat hic qui aperuit oculos caeci facere ut et hic non moreretur

38

Iesus ergo rursum fremens in semet ipso venit ad monumentum erat autem spelunca et lapis superpositus erat ei

39

ait Iesus tollite lapidem dicit ei Martha soror eius qui mortuus fuerat Domine iam fetet quadriduanus enim est

40

dicit ei Iesus nonne dixi tibi quoniam si credideris videbis gloriam Dei

41

tulerunt ergo lapidem Iesus autem elevatis sursum oculis dixit Pater gratias ago tibi quoniam audisti me

42

ego autem sciebam quia semper me audis sed propter populum qui circumstat dixi ut credant quia tu me misisti

43

haec cum dixisset voce magna clamavit Lazare veni foras

44

et statim prodiit qui fuerat mortuus ligatus pedes et manus institis et facies illius sudario erat ligata dicit Iesus eis solvite eum et sinite abire

45

multi ergo ex Iudaeis qui venerant ad Mariam et viderant quae fecit crediderunt in eum

46

quidam autem ex ipsis abierunt ad Pharisaeos et dixerunt eis quae fecit Iesus

47

collegerunt ergo pontifices et Pharisaei concilium et dicebant quid facimus quia hic homo multa signa facit

48

si dimittimus eum sic omnes credent in eum et venient Romani et tollent nostrum et locum et gentem

49

unus autem ex ipsis Caiaphas cum esset pontifex anni illius dixit eis vos nescitis quicquam

50

nec cogitatis quia expedit nobis ut unus moriatur homo pro populo et non tota gens pereat

51

hoc autem a semet ipso non dixit sed cum esset pontifex anni illius prophetavit quia Iesus moriturus erat pro gente

52

et non tantum pro gente sed et ut filios Dei qui erant dispersi congregaret in unum

53

ab illo ergo die cogitaverunt ut interficerent eum

54

Iesus ergo iam non in palam ambulabat apud Iudaeos sed abiit in regionem iuxta desertum in civitatem quae dicitur Efrem et ibi morabatur cum discipulis

55

proximum autem erat pascha Iudaeorum et ascenderunt multi Hierosolyma de regione ante pascha ut sanctificarent se ipsos

56

quaerebant ergo Iesum et conloquebantur ad invicem in templo stantes quid putatis quia non veniat ad diem festum

57

dederant autem pontifices et Pharisaei mandatum ut si quis cognoverit ubi sit indicet ut adprehendant eum

John 12


John Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

John 11

The Gospel According to Saint John

Return to Index

Chapter 12

1

Iesus ergo ante sex dies paschae venit Bethaniam ubi fuerat Lazarus mortuus quem suscitavit Iesus

2

fecerunt autem ei cenam ibi et Martha ministrabat Lazarus vero unus erat ex discumbentibus cum eo

3

Maria ergo accepit libram unguenti nardi pistici pretiosi unxit pedes Iesu et extersit capillis suis pedes eius et domus impleta est ex odore unguenti

4

dicit ergo unus ex discipulis eius Iudas Scariotis qui erat eum traditurus

5

quare hoc unguentum non veniit trecentis denariis et datum est egenis

6

dixit autem hoc non quia de egenis pertinebat ad eum sed quia fur erat et loculos habens ea quae mittebantur portabat

7

dixit ergo Iesus sine illam ut in die sepulturae meae servet illud

8

pauperes enim semper habetis vobiscum me autem non semper habetis

9

cognovit ergo turba multa ex Iudaeis quia illic est et venerunt non propter Iesum tantum sed ut Lazarum viderent quem suscitavit a mortuis

10

cogitaverunt autem principes sacerdotum ut et Lazarum interficerent

11

quia multi propter illum abibant ex Iudaeis et credebant in Iesum

12

in crastinum autem turba multa quae venerat ad diem festum cum audissent quia venit Iesus Hierosolyma

13

acceperunt ramos palmarum et processerunt obviam ei et clamabant osanna benedictus qui venit in nomine Domini rex Israhel

14

et invenit Iesus asellum et sedit super eum sicut scriptum est

15

noli timere filia Sion ecce rex tuus venit sedens super pullum asinae

16

haec non cognoverunt discipuli eius primum sed quando glorificatus est Iesus tunc recordati sunt quia haec erant scripta de eo et haec fecerunt ei

17

testimonium ergo perhibebat turba quae erat cum eo quando Lazarum vocavit de monumento et suscitavit eum a mortuis

18

propterea et obviam venit ei turba quia audierunt eum fecisse hoc signum

19

Pharisaei ergo dixerunt ad semet ipsos videtis quia nihil proficimus ecce mundus totus post eum abiit

20

erant autem gentiles quidam ex his qui ascenderant ut adorarent in die festo

21

hii ergo accesserunt ad Philippum qui erat a Bethsaida Galilaeae et rogabant eum dicentes domine volumus Iesum videre

22

venit Philippus et dicit Andreae Andreas rursum et Philippus dixerunt Iesu

23

Iesus autem respondit eis dicens venit hora ut clarificetur Filius hominis

24

amen amen dico vobis nisi granum frumenti cadens in terram mortuum fuerit

25

ipsum solum manet si autem mortuum fuerit multum fructum adfert qui amat animam suam perdet eam et qui odit animam suam in hoc mundo in vitam aeternam custodit eam

26

si quis mihi ministrat me sequatur et ubi sum ego illic et minister meus erit si quis mihi ministraverit honorificabit eum Pater meus

27

nunc anima mea turbata est et quid dicam Pater salvifica me ex hora hac sed propterea veni in horam hanc

28

Pater clarifica tuum nomen venit ergo vox de caelo et clarificavi et iterum clarificabo

29

turba ergo quae stabat et audierat dicebant tonitruum factum esse alii dicebant angelus ei locutus est

30

respondit Iesus et dixit non propter me vox haec venit sed propter vos

31

nunc iudicium est mundi nunc princeps huius mundi eicietur foras

32

et ego si exaltatus fuero a terra omnia traham ad me ipsum

33

hoc autem dicebat significans qua morte esset moriturus

34

respondit ei turba nos audivimus ex lege quia Christus manet in aeternum et quomodo tu dicis oportet exaltari Filium hominis quis est iste Filius hominis

35

dixit ergo eis Iesus adhuc modicum lumen in vobis est ambulate dum lucem habetis ut non tenebrae vos conprehendant et qui ambulat in tenebris nescit quo vadat

36

dum lucem habetis credite in lucem ut filii lucis sitis haec locutus est Iesus et abiit et abscondit se ab eis

37

cum autem tanta signa fecisset coram eis non credebant in eum

38

ut sermo Esaiae prophetae impleretur quem dixit Domine quis credidit auditui nostro et brachium Domini cui revelatum est

39

propterea non poterant credere quia iterum dixit Esaias

40

excaecavit oculos eorum et induravit eorum cor ut non videant oculis et intellegant corde et convertantur et sanem eos

41

haec dixit Esaias quando vidit gloriam eius et locutus est de eo

42

verumtamen et ex principibus multi crediderunt in eum sed propter Pharisaeos non confitebantur ut de synagoga non eicerentur

43

dilexerunt enim gloriam hominum magis quam gloriam Dei

44

Iesus autem clamavit et dixit qui credit in me non credit in me sed in eum qui misit me

45

et qui videt me videt eum qui misit me

46

ego lux in mundum veni ut omnis qui credit in me in tenebris non maneat

47

et si quis audierit verba mea et non custodierit ego non iudico eum non enim veni ut iudicem mundum sed ut salvificem mundum

48

qui spernit me et non accipit verba mea habet qui iudicet eum sermo quem locutus sum ille iudicabit eum in novissimo die

49

quia ego ex me ipso non sum locutus sed qui misit me Pater ipse mihi mandatum dedit quid dicam et quid loquar

50

et scio quia mandatum eius vita aeterna est quae ergo ego loquor sicut dixit mihi Pater sic loquor

John 13


John Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

John 12

The Gospel According to Saint John

Return to Index

Chapter 13

1

ante diem autem festum paschae sciens Iesus quia venit eius hora ut transeat ex hoc mundo ad Patrem cum dilexisset suos qui erant in mundo in finem dilexit eos

2

et cena facta cum diabolus iam misisset in corde ut traderet eum Iudas Simonis Scariotis

3

sciens quia omnia dedit ei Pater in manus et quia a Deo exivit et ad Deum vadit

4

surgit a cena et ponit vestimenta sua et cum accepisset linteum praecinxit se

5

deinde mittit aquam in pelvem et coepit lavare pedes discipulorum et extergere linteo quo erat praecinctus

6

venit ergo ad Simonem Petrum et dicit ei Petrus Domine tu mihi lavas pedes

7

respondit Iesus et dicit ei quod ego facio tu nescis modo scies autem postea

8

dicit ei Petrus non lavabis mihi pedes in aeternum respondit Iesus ei si non lavero te non habes partem mecum

9

dicit ei Simon Petrus Domine non tantum pedes meos sed et manus et caput

10

dicit ei Iesus qui lotus est non indiget ut lavet sed est mundus totus et vos mundi estis sed non omnes

11

sciebat enim quisnam esset qui traderet eum propterea dixit non estis mundi omnes

12

postquam ergo lavit pedes eorum et accepit vestimenta sua cum recubuisset iterum dixit eis scitis quid fecerim vobis

13

vos vocatis me magister et Domine et bene dicitis sum etenim

14

si ergo ego lavi vestros pedes Dominus et magister et vos debetis alter alterius lavare pedes

15

exemplum enim dedi vobis ut quemadmodum ego feci vobis ita et vos faciatis

16

amen amen dico vobis non est servus maior domino suo neque apostolus maior eo qui misit illum

17

si haec scitis beati eritis si feceritis ea

18

non de omnibus vobis dico ego scio quos elegerim sed ut impleatur scriptura qui manducat mecum panem levavit contra me calcaneum suum

19

amodo dico vobis priusquam fiat ut credatis cum factum fuerit quia ego sum

20

amen amen dico vobis qui accipit si quem misero me accipit qui autem me accipit accipit eum qui me misit

21

cum haec dixisset Iesus turbatus est spiritu et protestatus est et dixit amen amen dico vobis quia unus ex vobis tradet me

22

aspiciebant ergo ad invicem discipuli haesitantes de quo diceret

23

erat ergo recumbens unus ex discipulis eius in sinu Iesu quem diligebat Iesus

24

innuit ergo huic Simon Petrus et dicit ei quis est de quo dicit

25

itaque cum recubuisset ille supra pectus Iesu dicit ei Domine quis est

26

respondit Iesus ille est cui ego intinctum panem porrexero et cum intinxisset panem dedit Iudae Simonis Scariotis

27

et post buccellam tunc introivit in illum Satanas dicit ei Iesus quod facis fac citius

28

hoc autem nemo scivit discumbentium ad quid dixerit ei

29

quidam enim putabant quia loculos habebat Iudas quia dicit ei Iesus eme ea quae opus sunt nobis ad diem festum aut egenis ut aliquid daret

30

cum ergo accepisset ille buccellam exivit continuo erat autem nox

31

cum ergo exisset dicit Iesus nunc clarificatus est Filius hominis et Deus clarificatus est in eo

32

si Deus clarificatus est in eo et Deus clarificabit eum in semet ipso et continuo clarificabit eum

33

filioli adhuc modicum vobiscum sum quaeretis me et sicut dixi Iudaeis quo ego vado vos non potestis venire et vobis dico modo

34

mandatum novum do vobis ut diligatis invicem sicut dilexi vos ut et vos diligatis invicem

35

in hoc cognoscent omnes quia mei discipuli estis si dilectionem habueritis ad invicem

36

dicit ei Simon Petrus Domine quo vadis respondit Iesus quo ego vado non potes me modo sequi sequeris autem postea

37

dicit ei Petrus quare non possum sequi te modo animam meam pro te ponam

38

respondit Iesus animam tuam pro me ponis amen amen dico tibi non cantabit gallus donec me ter neges

John 14


John Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

John 13

The Gospel According to Saint John

Return to Index

Chapter 14

1

non turbetur cor vestrum creditis in Deum et in me credite

2

in domo Patris mei mansiones multae sunt si quo minus dixissem vobis quia vado parare vobis locum

3

et si abiero et praeparavero vobis locum iterum venio et accipiam vos ad me ipsum ut ubi sum ego et vos sitis

4

et quo ego vado scitis et viam scitis

5

dicit ei Thomas Domine nescimus quo vadis et quomodo possumus viam scire

6

dicit ei Iesus ego sum via et veritas et vita nemo venit ad Patrem nisi per me

7

si cognovissetis me et Patrem meum utique cognovissetis et amodo cognoscitis eum et vidistis eum

8

dicit ei Philippus Domine ostende nobis Patrem et sufficit nobis

9

dicit ei Iesus tanto tempore vobiscum sum et non cognovistis me Philippe qui vidit me vidit et Patrem quomodo tu dicis ostende nobis Patrem

10

non credis quia ego in Patre et Pater in me est verba quae ego loquor vobis a me ipso non loquor Pater autem in me manens ipse facit opera

11

non creditis quia ego in Patre et Pater in me est

12

alioquin propter opera ipsa credite amen amen dico vobis qui credit in me opera quae ego facio et ipse faciet et maiora horum faciet quia ego ad Patrem vado

13

et quodcumque petieritis in nomine meo hoc faciam ut glorificetur Pater in Filio

14

si quid petieritis me in nomine meo hoc faciam

15

si diligitis me mandata mea servate

16

et ego rogabo Patrem et alium paracletum dabit vobis ut maneat vobiscum in aeternum

17

Spiritum veritatis quem mundus non potest accipere quia non videt eum nec scit eum vos autem cognoscitis eum quia apud vos manebit et in vobis erit

18

non relinquam vos orfanos veniam ad vos

19

adhuc modicum et mundus me iam non videt vos autem videtis me quia ego vivo et vos vivetis

20

in illo die vos cognoscetis quia ego sum in Patre meo et vos in me et ego in vobis

21

qui habet mandata mea et servat ea ille est qui diligit me qui autem diligit me diligetur a Patre meo et ego diligam eum et manifestabo ei me ipsum

22

dicit ei Iudas non ille Scariotis Domine quid factum est quia nobis manifestaturus es te ipsum et non mundo

23

respondit Iesus et dixit ei si quis diligit me sermonem meum servabit et Pater meus diliget eum et ad eum veniemus et mansiones apud eum faciemus

24

qui non diligit me sermones meos non servat et sermonem quem audistis non est meus sed eius qui misit me Patris

25

haec locutus sum vobis apud vos manens

26

paracletus autem Spiritus Sanctus quem mittet Pater in nomine meo ille vos docebit omnia et suggeret vobis omnia quaecumque dixero vobis

27

pacem relinquo vobis pacem meam do vobis non quomodo mundus dat ego do vobis non turbetur cor vestrum neque formidet

28

audistis quia ego dixi vobis vado et venio ad vos si diligeretis me gauderetis utique quia vado ad Patrem quia Pater maior me est

29

et nunc dixi vobis priusquam fiat ut cum factum fuerit credatis

30

iam non multa loquar vobiscum venit enim princeps mundi huius et in me non habet quicquam

31

sed ut cognoscat mundus quia diligo Patrem et sicut mandatum dedit mihi Pater sic facio surgite eamus hinc

John 15


John Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

John 14

The Gospel According to Saint John

Return to Index

Chapter 15

1

ego sum vitis vera et Pater meus agricola est

2

omnem palmitem in me non ferentem fructum tollet eum et omnem qui fert fructum purgabit eum ut fructum plus adferat

3

iam vos mundi estis propter sermonem quem locutus sum vobis

4

manete in me et ego in vobis sicut palmes non potest ferre fructum a semet ipso nisi manserit in vite sic nec vos nisi in me manseritis

5

ego sum vitis vos palmites qui manet in me et ego in eo hic fert fructum multum quia sine me nihil potestis facere

6

si quis in me non manserit mittetur foras sicut palmes et aruit et colligent eos et in ignem mittunt et ardent

7

si manseritis in me et verba mea in vobis manserint quodcumque volueritis petetis et fiet vobis

8

in hoc clarificatus est Pater meus ut fructum plurimum adferatis et efficiamini mei discipuli

9

sicut dilexit me Pater et ego dilexi vos manete in dilectione mea

10

si praecepta mea servaveritis manebitis in dilectione mea sicut et ego Patris mei praecepta servavi et maneo in eius dilectione

11

haec locutus sum vobis ut gaudium meum in vobis sit et gaudium vestrum impleatur

12

hoc est praeceptum meum ut diligatis invicem sicut dilexi vos

13

maiorem hac dilectionem nemo habet ut animam suam quis ponat pro amicis suis

14

vos amici mei estis si feceritis quae ego praecipio vobis

15

iam non dico vos servos quia servus nescit quid facit dominus eius vos autem dixi amicos quia omnia quaecumque audivi a Patre meo nota feci vobis

16

non vos me elegistis sed ego elegi vos et posui vos ut eatis et fructum adferatis et fructus vester maneat ut quodcumque petieritis Patrem in nomine meo det vobis

17

haec mando vobis ut diligatis invicem

18

si mundus vos odit scitote quia me priorem vobis odio habuit

19

si de mundo fuissetis mundus quod suum erat diligeret quia vero de mundo non estis sed ego elegi vos de mundo propterea odit vos mundus

20

mementote sermonis mei quem ego dixi vobis non est servus maior domino suo si me persecuti sunt et vos persequentur si sermonem meum servaverunt et vestrum servabunt

21

sed haec omnia facient vobis propter nomen meum quia nesciunt eum qui misit me

22

si non venissem et locutus fuissem eis peccatum non haberent nunc autem excusationem non habent de peccato suo

23

qui me odit et Patrem meum odit

24

si opera non fecissem in eis quae nemo alius fecit peccatum non haberent nunc autem et viderunt et oderunt et me et Patrem meum

25

sed ut impleatur sermo qui in lege eorum scriptus est quia odio me habuerunt gratis

26

cum autem venerit paracletus quem ego mittam vobis a Patre Spiritum veritatis qui a Patre procedit ille testimonium perhibebit de me

27

et vos testimonium perhibetis quia ab initio mecum estis

John 16


John Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

John 15

The Gospel According to Saint John

Return to Index

Chapter 16

1

haec locutus sum vobis ut non scandalizemini

2

absque synagogis facient vos sed venit hora ut omnis qui interficit vos arbitretur obsequium se praestare Deo

3

et haec facient quia non noverunt Patrem neque me

4

sed haec locutus sum vobis ut cum venerit hora eorum reminiscamini quia ego dixi vobis

5

haec autem vobis ab initio non dixi quia vobiscum eram at nunc vado ad eum qui me misit et nemo ex vobis interrogat me quo vadis

6

sed quia haec locutus sum vobis tristitia implevit cor vestrum

7

sed ego veritatem dico vobis expedit vobis ut ego vadam si enim non abiero paracletus non veniet ad vos si autem abiero mittam eum ad vos

8

et cum venerit ille arguet mundum de peccato et de iustitia et de iudicio

9

de peccato quidem quia non credunt in me

10

de iustitia vero quia ad Patrem vado et iam non videbitis me

11

de iudicio autem quia princeps mundi huius iudicatus est

12

adhuc multa habeo vobis dicere sed non potestis portare modo

13

cum autem venerit ille Spiritus veritatis docebit vos in omnem veritatem non enim loquetur a semet ipso sed quaecumque audiet loquetur et quae ventura sunt adnuntiabit vobis

14

ille me clarificabit quia de meo accipiet et adnuntiabit vobis

15

omnia quaecumque habet Pater mea sunt propterea dixi quia de meo accipit et adnuntiabit vobis

16

modicum et iam non videbitis me et iterum modicum et videbitis me quia vado ad Patrem

17

dixerunt ergo ex discipulis eius ad invicem quid est hoc quod dicit nobis modicum et non videbitis me et iterum modicum et videbitis me et quia vado ad Patrem

18

dicebant ergo quid est hoc quod dicit modicum nescimus quid loquitur

19

cognovit autem Iesus quia volebant eum interrogare et dixit eis de hoc quaeritis inter vos quia dixi modicum et non videbitis me et iterum modicum et videbitis me

20

amen amen dico vobis quia plorabitis et flebitis vos mundus autem gaudebit vos autem contristabimini sed tristitia vestra vertetur in gaudium

21

mulier cum parit tristitiam habet quia venit hora eius cum autem pepererit puerum iam non meminit pressurae propter gaudium quia natus est homo in mundum

22

et vos igitur nunc quidem tristitiam habetis iterum autem videbo vos et gaudebit cor vestrum et gaudium vestrum nemo tollit a vobis

23

et in illo die me non rogabitis quicquam amen amen dico vobis si quid petieritis Patrem in nomine meo dabit vobis

24

usque modo non petistis quicquam in nomine meo petite et accipietis ut gaudium vestrum sit plenum

25

haec in proverbiis locutus sum vobis venit hora cum iam non in proverbiis loquar vobis sed palam de Patre adnuntiabo vobis

26

illo die in nomine meo petetis et non dico vobis quia ego rogabo Patrem de vobis

27

ipse enim Pater amat vos quia vos me amastis et credidistis quia ego a Deo exivi

28

exivi a Patre et veni in mundum iterum relinquo mundum et vado ad Patrem

29

dicunt ei discipuli eius ecce nunc palam loqueris et proverbium nullum dicis

30

nunc scimus quia scis omnia et non opus est tibi ut quis te interroget in hoc credimus quia a Deo existi

31

respondit eis Iesus modo creditis

32

ecce venit hora et iam venit ut dispergamini unusquisque in propria et me solum relinquatis et non sum solus quia Pater mecum est

33

haec locutus sum vobis ut in me pacem habeatis in mundo pressuram habetis sed confidite ego vici mundum

John 17


John Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

John 16

The Gospel According to Saint John

Return to Index

Chapter 17

1

haec locutus est Iesus et sublevatis oculis in caelum dixit Pater venit hora clarifica Filium tuum ut Filius tuus clarificet te

2

sicut dedisti ei potestatem omnis carnis ut omne quod dedisti ei det eis vitam aeternam

3

haec est autem vita aeterna ut cognoscant te solum verum Deum et quem misisti Iesum Christum

4

ego te clarificavi super terram opus consummavi quod dedisti mihi ut faciam

5

et nunc clarifica me tu Pater apud temet ipsum claritatem quam habui priusquam mundus esset apud te

6

manifestavi nomen tuum hominibus quos dedisti mihi de mundo tui erant et mihi eos dedisti et sermonem tuum servaverunt

7

nunc cognoverunt quia omnia quae dedisti mihi abs te sunt

8

quia verba quae dedisti mihi dedi eis et ipsi acceperunt et cognoverunt vere quia a te exivi et crediderunt quia tu me misisti

9

ego pro eis rogo non pro mundo rogo sed pro his quos dedisti mihi quia tui sunt

10

et mea omnia tua sunt et tua mea sunt et clarificatus sum in eis

11

et iam non sum in mundo et hii in mundo sunt et ego ad te venio Pater sancte serva eos in nomine tuo quos dedisti mihi ut sint unum sicut et nos

12

cum essem cum eis ego servabam eos in nomine tuo quos dedisti mihi custodivi et nemo ex his perivit nisi filius perditionis ut scriptura impleatur

13

nunc autem ad te venio et haec loquor in mundo ut habeant gaudium meum impletum in semet ipsis

14

ego dedi eis sermonem tuum et mundus odio eos habuit quia non sunt de mundo sicut et ego non sum de mundo

15

non rogo ut tollas eos de mundo sed ut serves eos ex malo

16

de mundo non sunt sicut et ego non sum de mundo

17

sanctifica eos in veritate sermo tuus veritas est

18

sicut me misisti in mundum et ego misi eos in mundum

19

et pro eis ego sanctifico me ipsum ut sint et ipsi sanctificati in veritate

20

non pro his autem rogo tantum sed et pro eis qui credituri sunt per verbum eorum in me

21

ut omnes unum sint sicut tu Pater in me et ego in te ut et ipsi in nobis unum sint ut mundus credat quia tu me misisti

22

et ego claritatem quam dedisti mihi dedi eis ut sint unum sicut nos unum sumus

23

ego in eis et tu in me ut sint consummati in unum et cognoscat mundus quia tu me misisti et dilexisti eos sicut me dilexisti

24

Pater quos dedisti mihi volo ut ubi ego sum et illi sint mecum ut videant claritatem meam quam dedisti mihi quia dilexisti me ante constitutionem mundi

25

Pater iuste et mundus te non cognovit ego autem te cognovi et hii cognoverunt quia tu me misisti

26

et notum feci eis nomen tuum et notum faciam ut dilectio qua dilexisti me in ipsis sit et ego in ipsis

John 18


John Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

John 17

The Gospel According to Saint John

Return to Index

Chapter 18

1

haec cum dixisset Iesus egressus est cum discipulis suis trans torrentem Cedron ubi erat hortus in quem introivit ipse et discipuli eius

2

sciebat autem et Iudas qui tradebat eum ipsum locum quia frequenter Iesus convenerat illuc cum discipulis suis

3

Iudas ergo cum accepisset cohortem et a pontificibus et Pharisaeis ministros venit illuc cum lanternis et facibus et armis

4

Iesus itaque sciens omnia quae ventura erant super eum processit et dicit eis quem quaeritis

5

responderunt ei Iesum Nazarenum dicit eis Iesus ego sum stabat autem et Iudas qui tradebat eum cum ipsis

6

ut ergo dixit eis ego sum abierunt retrorsum et ceciderunt in terram

7

iterum ergo eos interrogavit quem quaeritis illi autem dixerunt Iesum Nazarenum

8

respondit Iesus dixi vobis quia ego sum si ergo me quaeritis sinite hos abire

9

ut impleretur sermo quem dixit quia quos dedisti mihi non perdidi ex ipsis quemquam

10

Simon ergo Petrus habens gladium eduxit eum et percussit pontificis servum et abscidit eius auriculam dextram erat autem nomen servo Malchus

11

dixit ergo Iesus Petro mitte gladium in vaginam calicem quem dedit mihi Pater non bibam illum

12

cohors ergo et tribunus et ministri Iudaeorum conprehenderunt Iesum et ligaverunt eum

13

et adduxerunt eum ad Annam primum erat enim socer Caiaphae qui erat pontifex anni illius

14

erat autem Caiaphas qui consilium dederat Iudaeis quia expedit unum hominem mori pro populo

15

sequebatur autem Iesum Simon Petrus et alius discipulus discipulus autem ille erat notus pontifici et introivit cum Iesu in atrium pontificis

16

Petrus autem stabat ad ostium foris exivit ergo discipulus alius qui erat notus pontifici et dixit ostiariae et introduxit Petrum

17

dicit ergo Petro ancilla ostiaria numquid et tu ex discipulis es hominis istius dicit ille non sum

18

stabant autem servi et ministri ad prunas quia frigus erat et calefiebant erat autem cum eis et Petrus stans et calefaciens se

19

pontifex ergo interrogavit Iesum de discipulis suis et de doctrina eius

20

respondit ei Iesus ego palam locutus sum mundo ego semper docui in synagoga et in templo quo omnes Iudaei conveniunt et in occulto locutus sum nihil

21

quid me interrogas interroga eos qui audierunt quid locutus sum ipsis ecce hii sciunt quae dixerim ego

22

haec autem cum dixisset unus adsistens ministrorum dedit alapam Iesu dicens sic respondes pontifici

23

respondit ei Iesus si male locutus sum testimonium perhibe de malo si autem bene quid me caedis

24

et misit eum Annas ligatum ad Caiaphan pontificem

25

erat autem Simon Petrus stans et calefaciens se dixerunt ergo ei numquid et tu ex discipulis eius es negavit ille et dixit non sum

26

dicit unus ex servis pontificis cognatus eius cuius abscidit Petrus auriculam nonne ego te vidi in horto cum illo

27

iterum ergo negavit Petrus et statim gallus cantavit

28

adducunt ergo Iesum a Caiapha in praetorium erat autem mane et ipsi non introierunt in praetorium ut non contaminarentur sed manducarent pascha

29

exivit ergo Pilatus ad eos foras et dixit quam accusationem adfertis adversus hominem hunc

30

responderunt et dixerunt ei si non esset hic malefactor non tibi tradidissemus eum

31

dixit ergo eis Pilatus accipite eum vos et secundum legem vestram iudicate eum dixerunt ergo ei Iudaei nobis non licet interficere quemquam

32

ut sermo Iesu impleretur quem dixit significans qua esset morte moriturus

33

introivit ergo iterum in praetorium Pilatus et vocavit Iesum et dixit ei tu es rex Iudaeorum

34

et respondit Iesus a temet ipso hoc dicis an alii tibi dixerunt de me

35

respondit Pilatus numquid ego Iudaeus sum gens tua et pontifices tradiderunt te mihi quid fecisti

36

respondit Iesus regnum meum non est de mundo hoc si ex hoc mundo esset regnum meum ministri mei decertarent ut non traderer Iudaeis nunc autem meum regnum non est hinc

37

dixit itaque ei Pilatus ergo rex es tu respondit Iesus tu dicis quia rex sum ego ego in hoc natus sum et ad hoc veni in mundum ut testimonium perhibeam veritati omnis qui est ex veritate audit meam vocem

38

dicit ei Pilatus quid est veritas et cum hoc dixisset iterum exivit ad Iudaeos et dicit eis ego nullam invenio in eo causam

39

est autem consuetudo vobis ut unum dimittam vobis in pascha vultis ergo dimittam vobis regem Iudaeorum

40

clamaverunt rursum omnes dicentes non hunc sed Barabban erat autem Barabbas latro

John 19


John Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

John 18

The Gospel According to Saint John

Return to Index

Chapter 19

1

tunc ergo adprehendit Pilatus Iesum et flagellavit

2

et milites plectentes coronam de spinis inposuerunt capiti eius et veste purpurea circumdederunt eum

3

et veniebant ad eum et dicebant have rex Iudaeorum et dabant ei alapas

4

exiit iterum Pilatus foras et dicit eis ecce adduco vobis eum foras

5

ut cognoscatis quia in eo nullam causam invenio et purpureum vestimentum et dicit eis ecce homo

6

cum ergo vidissent eum pontifices et ministri clamabant dicentes crucifige crucifige dicit eis Pilatus accipite eum vos et crucifigite ego enim non invenio in eo causam

7

responderunt ei Iudaei nos legem habemus et secundum legem debet mori quia Filium Dei se fecit

8

cum ergo audisset Pilatus hunc sermonem magis timuit

9

et ingressus est praetorium iterum et dicit ad Iesum unde es tu Iesus autem responsum non dedit ei

10

dicit ergo ei Pilatus mihi non loqueris nescis quia potestatem habeo crucifigere te et potestatem habeo dimittere te

11

respondit Iesus non haberes potestatem adversum me ullam nisi tibi esset datum desuper propterea qui tradidit me tibi maius peccatum habet

12

exinde quaerebat Pilatus dimittere eum Iudaei autem clamabant dicentes si hunc dimittis non es amicus Caesaris omnis qui se regem facit contradicit Caesari

13

Pilatus ergo cum audisset hos sermones adduxit foras Iesum et sedit pro tribunali in locum qui dicitur Lithostrotus hebraice autem Gabbatha

14

erat autem parasceve paschae hora quasi sexta et dicit Iudaeis ecce rex vester

15

illi autem clamabant tolle tolle crucifige eum dixit eis Pilatus regem vestrum crucifigam responderunt pontifices non habemus regem nisi Caesarem

16

tunc ergo tradidit eis illum ut crucifigeretur susceperunt autem Iesum et eduxerunt

17

et baiulans sibi crucem exivit in eum qui dicitur Calvariae locum hebraice Golgotha

18

ubi eum crucifixerunt et cum eo alios duos hinc et hinc medium autem Iesum

19

scripsit autem et titulum Pilatus et posuit super crucem erat autem scriptum Iesus Nazarenus rex Iudaeorum

20

hunc ergo titulum multi legerunt Iudaeorum quia prope civitatem erat locus ubi crucifixus est Iesus et erat scriptum hebraice graece et latine

21

dicebant ergo Pilato pontifices Iudaeorum noli scribere rex Iudaeorum sed quia ipse dixit rex sum Iudaeorum

22

respondit Pilatus quod scripsi scripsi

23

milites ergo cum crucifixissent eum acceperunt vestimenta eius et fecerunt quattuor partes unicuique militi partem et tunicam erat autem tunica inconsutilis desuper contexta per totum

24

dixerunt ergo ad invicem non scindamus eam sed sortiamur de illa cuius sit ut scriptura impleatur dicens partiti sunt vestimenta mea sibi et in vestem meam miserunt sortem et milites quidem haec fecerunt

25

stabant autem iuxta crucem Iesu mater eius et soror matris eius Maria Cleopae et Maria Magdalene

26

cum vidisset ergo Iesus matrem et discipulum stantem quem diligebat dicit matri suae mulier ecce filius tuus

27

deinde dicit discipulo ecce mater tua et ex illa hora accepit eam discipulus in sua

28

postea sciens Iesus quia iam omnia consummata sunt ut consummaretur scriptura dicit sitio

29

vas ergo positum erat aceto plenum illi autem spongiam plenam aceto hysopo circumponentes obtulerunt ori eius

30

cum ergo accepisset Iesus acetum dixit consummatum est et inclinato capite tradidit spiritum

31

Iudaei ergo quoniam parasceve erat ut non remanerent in cruce corpora sabbato erat enim magnus dies ille sabbati rogaverunt Pilatum ut frangerentur eorum crura et tollerentur

32

venerunt ergo milites et primi quidem fregerunt crura et alterius qui crucifixus est cum eo

33

ad Iesum autem cum venissent ut viderunt eum iam mortuum non fregerunt eius crura

34

sed unus militum lancea latus eius aperuit et continuo exivit sanguis et aqua

35

et qui vidit testimonium perhibuit et verum est eius testimonium et ille scit quia vera dicit ut et vos credatis

36

facta sunt enim haec ut scriptura impleatur os non comminuetis ex eo

37

et iterum alia scriptura dicit videbunt in quem transfixerunt

38

post haec autem rogavit Pilatum Ioseph ab Arimathia eo quod esset discipulus Iesu occultus autem propter metum Iudaeorum ut tolleret corpus Iesu et permisit Pilatus venit ergo et tulit corpus Iesu

39

venit autem et Nicodemus qui venerat ad Iesum nocte primum ferens mixturam murrae et aloes quasi libras centum

40

acceperunt ergo corpus Iesu et ligaverunt eum linteis cum aromatibus sicut mos Iudaeis est sepelire

41

erat autem in loco ubi crucifixus est hortus et in horto monumentum novum in quo nondum quisquam positus erat

42

ibi ergo propter parasceven Iudaeorum quia iuxta erat monumentum posuerunt Iesum

John 20


John Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

John 19

The Gospel According to Saint John

Return to Index

Chapter 20

1

una autem sabbati Maria Magdalene venit mane cum adhuc tenebrae essent ad monumentum et videt lapidem sublatum a monumento

2

cucurrit ergo et venit ad Simonem Petrum et ad alium discipulum quem amabat Iesus et dicit eis tulerunt Dominum de monumento et nescimus ubi posuerunt eum

3

exiit ergo Petrus et ille alius discipulus et venerunt ad monumentum

4

currebant autem duo simul et ille alius discipulus praecucurrit citius Petro et venit primus ad monumentum

5

et cum se inclinasset videt posita linteamina non tamen introivit

6

venit ergo Simon Petrus sequens eum et introivit in monumentum et videt linteamina posita

7

et sudarium quod fuerat super caput eius non cum linteaminibus positum sed separatim involutum in unum locum

8

tunc ergo introivit et ille discipulus qui venerat primus ad monumentum et vidit et credidit

9

nondum enim sciebant scripturam quia oportet eum a mortuis resurgere

10

abierunt ergo iterum ad semet ipsos discipuli

11

Maria autem stabat ad monumentum foris plorans dum ergo fleret inclinavit se et prospexit in monumentum

12

et vidit duos angelos in albis sedentes unum ad caput et unum ad pedes ubi positum fuerat corpus Iesu

13

dicunt ei illi mulier quid ploras dicit eis quia tulerunt Dominum meum et nescio ubi posuerunt eum

14

haec cum dixisset conversa est retrorsum et videt Iesum stantem et non sciebat quia Iesus est

15

dicit ei Iesus mulier quid ploras quem quaeris illa existimans quia hortulanus esset dicit ei domine si tu sustulisti eum dicito mihi ubi posuisti eum et ego eum tollam

16

dicit ei Iesus Maria conversa illa dicit ei rabboni quod dicitur magister

17

dicit ei Iesus noli me tangere nondum enim ascendi ad Patrem meum vade autem ad fratres meos et dic eis ascendo ad Patrem meum et Patrem vestrum et Deum meum et Deum vestrum

18

venit Maria Magdalene adnuntians discipulis quia vidi Dominum et haec dixit mihi

19

cum esset ergo sero die illo una sabbatorum et fores essent clausae ubi erant discipuli propter metum Iudaeorum venit Iesus et stetit in medio et dicit eis pax vobis

20

et hoc cum dixisset ostendit eis manus et latus gavisi sunt ergo discipuli viso Domino

21

dixit ergo eis iterum pax vobis sicut misit me Pater et ego mitto vos

22

hoc cum dixisset insuflavit et dicit eis accipite Spiritum Sanctum

23

quorum remiseritis peccata remittuntur eis quorum retinueritis detenta sunt

24

Thomas autem unus ex duodecim qui dicitur Didymus non erat cum eis quando venit Iesus

25

dixerunt ergo ei alii discipuli vidimus Dominum ille autem dixit eis nisi videro in manibus eius figuram clavorum et mittam digitum meum in locum clavorum et mittam manum meam in latus eius non credam

26

et post dies octo iterum erant discipuli eius intus et Thomas cum eis venit Iesus ianuis clausis et stetit in medio et dixit pax vobis

27

deinde dicit Thomae infer digitum tuum huc et vide manus meas et adfer manum tuam et mitte in latus meum et noli esse incredulus sed fidelis

28

respondit Thomas et dixit ei Dominus meus et Deus meus

29

dicit ei Iesus quia vidisti me credidisti beati qui non viderunt et crediderunt

30

multa quidem et alia signa fecit Iesus in conspectu discipulorum suorum quae non sunt scripta in libro hoc

31

haec autem scripta sunt ut credatis quia Iesus est Christus Filius Dei et ut credentes vitam habeatis in nomine eius

John 21


John Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

John 20

The Gospel According to Saint John

Return to Index

Chapter 21

1

postea manifestavit se iterum Iesus ad mare Tiberiadis manifestavit autem sic

2

erant simul Simon Petrus et Thomas qui dicitur Didymus et Nathanahel qui erat a Cana Galilaeae et filii Zebedaei et alii ex discipulis eius duo

3

dicit eis Simon Petrus vado piscari dicunt ei venimus et nos tecum et exierunt et ascenderunt in navem et illa nocte nihil prendiderunt

4

mane autem iam facto stetit Iesus in litore non tamen cognoverunt discipuli quia Iesus est

5

dicit ergo eis Iesus pueri numquid pulmentarium habetis responderunt ei non

6

dixit eis mittite in dexteram navigii rete et invenietis miserunt ergo et iam non valebant illud trahere a multitudine piscium

7

dicit ergo discipulus ille quem diligebat Iesus Petro Dominus est Simon Petrus cum audisset quia Dominus est tunicam succinxit se erat enim nudus et misit se in mare

8

alii autem discipuli navigio venerunt non enim longe erant a terra sed quasi a cubitis ducentis trahentes rete piscium

9

ut ergo descenderunt in terram viderunt prunas positas et piscem superpositum et panem

10

dicit eis Iesus adferte de piscibus quos prendidistis nunc

11

ascendit Simon Petrus et traxit rete in terram plenum magnis piscibus centum quinquaginta tribus et cum tanti essent non est scissum rete

12

dicit eis Iesus venite prandete et nemo audebat discentium interrogare eum tu quis es scientes quia Dominus esset

13

et venit Iesus et accepit panem et dat eis et piscem similiter

14

hoc iam tertio manifestatus est Iesus discipulis cum surrexisset a mortuis

15

cum ergo prandissent dicit Simoni Petro Iesus Simon Iohannis diligis me plus his dicit ei etiam Domine tu scis quia amo te dicit ei pasce agnos meos

16

dicit ei iterum Simon Iohannis diligis me ait illi etiam Domine tu scis quia amo te dicit ei pasce agnos meos

17

dicit ei tertio Simon Iohannis amas me contristatus est Petrus quia dixit ei tertio amas me et dicit ei Domine tu omnia scis tu scis quia amo te dicit ei pasce oves meas

18

amen amen dico tibi cum esses iunior cingebas te et ambulabas ubi volebas cum autem senueris extendes manus tuas et alius te cinget et ducet quo non vis

19

hoc autem dixit significans qua morte clarificaturus esset Deum et hoc cum dixisset dicit ei sequere me

20

conversus Petrus vidit illum discipulum quem diligebat Iesus sequentem qui et recubuit in cena super pectus eius et dixit Domine quis est qui tradit te

21

hunc ergo cum vidisset Petrus dicit Iesu Domine hic autem quid

22

dicit ei Iesus si sic eum volo manere donec veniam quid ad te tu me sequere

23

exivit ergo sermo iste in fratres quia discipulus ille non moritur et non dixit ei Iesus non moritur sed si sic eum volo manere donec venio quid ad te

24

hic est discipulus qui testimonium perhibet de his et scripsit haec et scimus quia verum est testimonium eius

Acts 1


Acts Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

John 21

The Acts of the Apostles

Return to Index

Chapter 1

1

primum quidem sermonem feci de omnibus o Theophile quae coepit Iesus facere et docere

2

usque in diem qua praecipiens apostolis per Spiritum Sanctum quos elegit adsumptus est

3

quibus et praebuit se ipsum vivum post passionem suam in multis argumentis per dies quadraginta apparens eis et loquens de regno Dei

4

et convescens praecepit eis ab Hierosolymis ne discederent sed expectarent promissionem Patris quam audistis per os meum

5

quia Iohannes quidem baptizavit aqua vos autem baptizabimini Spiritu Sancto non post multos hos dies

6

igitur qui convenerant interrogabant eum dicentes Domine si in tempore hoc restitues regnum Israhel

7

dixit autem eis non est vestrum nosse tempora vel momenta quae Pater posuit in sua potestate

8

sed accipietis virtutem supervenientis Spiritus Sancti in vos et eritis mihi testes in Hierusalem et in omni Iudaea et Samaria et usque ad ultimum terrae

9

et cum haec dixisset videntibus illis elevatus est et nubes suscepit eum ab oculis eorum

10

cumque intuerentur in caelum eunte illo ecce duo viri adstiterunt iuxta illos in vestibus albis

11

qui et dixerunt viri galilaei quid statis aspicientes in caelum hic Iesus qui adsumptus est a vobis in caelum sic veniet quemadmodum vidistis eum euntem in caelum

12

tunc reversi sunt Hierosolymam a monte qui vocatur Oliveti qui est iuxta Hierusalem sabbati habens iter

13

et cum introissent in cenaculum ascenderunt ubi manebant Petrus et Iohannes Iacobus et Andreas Philippus et Thomas Bartholomeus et Mattheus Iacobus Alphei et Simon Zelotes et Iudas Iacobi

14

hii omnes erant perseverantes unianimiter in oratione cum mulieribus et Maria matre Iesu et fratribus eius

15

et in diebus illis exsurgens Petrus in medio fratrum dixit erat autem turba nominum simul fere centum viginti

16

viri fratres oportet impleri scripturam quam praedixit Spiritus Sanctus per os David de Iuda qui fuit dux eorum qui conprehenderunt Iesum

17

quia connumeratus erat in nobis et sortitus est sortem ministerii huius

18

et hic quidem possedit agrum de mercede iniquitatis et suspensus crepuit medius et diffusa sunt omnia viscera eius

19

et notum factum est omnibus habitantibus Hierusalem ita ut appellaretur ager ille lingua eorum Acheldemach hoc est ager Sanguinis

20

scriptum est enim in libro Psalmorum fiat commoratio eius deserta et non sit qui inhabitet in ea et episcopatum eius accipiat alius

21

oportet ergo ex his viris qui nobiscum congregati sunt in omni tempore quo intravit et exivit inter nos Dominus Iesus

22

incipiens a baptismate Iohannis usque in diem qua adsumptus est a nobis testem resurrectionis eius nobiscum fieri unum ex istis

23

et statuerunt duos Ioseph qui vocabatur Barsabban qui cognominatus est Iustus et Matthiam

24

et orantes dixerunt tu Domine qui corda nosti omnium ostende quem elegeris ex his duobus unum

25

accipere locum ministerii huius et apostolatus de quo praevaricatus est Iudas ut abiret in locum suum

26

et dederunt sortes eis et cecidit sors super Matthiam et adnumeratus est cum undecim apostolis

Acts 2


Acts Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 1

The Acts of the Apostles

Return to Index

Chapter 2

1

et cum conplerentur dies pentecostes erant omnes pariter in eodem loco

2

et factus est repente de caelo sonus tamquam advenientis spiritus vehementis et replevit totam domum ubi erant sedentes

3

et apparuerunt illis dispertitae linguae tamquam ignis seditque supra singulos eorum

4

et repleti sunt omnes Spiritu Sancto et coeperunt loqui aliis linguis prout Spiritus Sanctus dabat eloqui illis

5

erant autem in Hierusalem habitantes Iudaei viri religiosi ex omni natione quae sub caelo sunt

6

facta autem hac voce convenit multitudo et mente confusa est quoniam audiebat unusquisque lingua sua illos loquentes

7

stupebant autem omnes et mirabantur dicentes nonne omnes ecce isti qui loquuntur Galilaei sunt

8

et quomodo nos audivimus unusquisque lingua nostra in qua nati sumus

9

Parthi et Medi et Elamitae et qui habitant Mesopotamiam et Iudaeam et Cappadociam Pontum et Asiam

10

Frygiam et Pamphiliam Aegyptum et partes Lybiae quae est circa Cyrenen et advenae romani

11

Iudaei quoque et proselyti Cretes et Arabes audivimus loquentes eos nostris linguis magnalia Dei

12

stupebant autem omnes et mirabantur ad invicem dicentes quidnam hoc vult esse

13

alii autem inridentes dicebant quia musto pleni sunt isti

14

stans autem Petrus cum undecim levavit vocem suam et locutus est eis viri iudaei et qui habitatis Hierusalem universi hoc vobis notum sit et auribus percipite verba mea

15

non enim sicut vos aestimatis hii ebrii sunt cum sit hora diei tertia

16

sed hoc est quod dictum est per prophetam Iohel

17

et erit in novissimis diebus dicit Dominus effundam de Spiritu meo super omnem carnem et prophetabunt filii vestri et filiae vestrae et iuvenes vestri visiones videbunt et seniores vestri somnia somniabunt

18

et quidem super servos meos et super ancillas meas in diebus illis effundam de Spiritu meo et prophetabunt

19

et dabo prodigia in caelo sursum et signa in terra deorsum sanguinem et ignem et vaporem fumi

20

sol convertetur in tenebras et luna in sanguinem antequam veniat dies Domini magnus et manifestus

21

et erit omnis quicumque invocaverit nomen Domini salvus erit

22

viri israhelitae audite verba haec Iesum Nazarenum virum adprobatum a Deo in vobis virtutibus et prodigiis et signis quae fecit per illum Deus in medio vestri sicut vos scitis

23

hunc definito consilio et praescientia Dei traditum per manus iniquorum adfigentes interemistis

24

quem Deus suscitavit solutis doloribus inferni iuxta quod inpossibile erat teneri illum ab eo

25

David enim dicit in eum providebam Dominum coram me semper quoniam a dextris meis est ne commovear

26

propter hoc laetatum est cor meum et exultavit lingua mea insuper et caro mea requiescet in spe

27

quoniam non derelinques animam meam in inferno neque dabis Sanctum tuum videre corruptionem

28

notas fecisti mihi vias vitae replebis me iucunditate cum facie tua

29

viri fratres liceat audenter dicere ad vos de patriarcha David quoniam et defunctus est et sepultus est et sepulchrum eius est apud nos usque in hodiernum diem

30

propheta igitur cum esset et sciret quia iureiurando iurasset illi Deus de fructu lumbi eius sedere super sedem eius

31

providens locutus est de resurrectione Christi quia neque derelictus est in inferno neque caro eius vidit corruptionem

32

hunc Iesum resuscitavit Deus cui omnes nos testes sumus

33

dextera igitur Dei exaltatus et promissione Spiritus Sancti accepta a Patre effudit hunc quem vos videtis et audistis

34

non enim David ascendit in caelos dicit autem ipse dixit Dominus Domino meo sede a dextris meis

35

donec ponam inimicos tuos scabillum pedum tuorum

36

certissime ergo sciat omnis domus Israhel quia et Dominum eum et Christum Deus fecit hunc Iesum quem vos crucifixistis

37

his auditis conpuncti sunt corde et dixerunt ad Petrum et ad reliquos apostolos quid faciemus viri fratres

38

Petrus vero ad illos paenitentiam inquit agite et baptizetur unusquisque vestrum in nomine Iesu Christi in remissionem peccatorum vestrorum et accipietis donum Sancti Spiritus

39

vobis enim est repromissio et filiis vestris et omnibus qui longe sunt quoscumque advocaverit Dominus Deus noster

40

aliis etiam verbis pluribus testificatus est et exhortabatur eos dicens salvamini a generatione ista prava

41

qui ergo receperunt sermonem eius baptizati sunt et adpositae sunt in illa die animae circiter tria milia

42

erant autem perseverantes in doctrina apostolorum et communicatione fractionis panis et orationibus

43

fiebat autem omni animae timor multa quoque prodigia et signa per apostolos fiebant in Hierusalem et metus erat magnus in universis

44

omnes etiam qui credebant erant pariter et habebant omnia communia

45

possessiones et substantias vendebant et dividebant illa omnibus prout cuique opus erat

46

cotidie quoque perdurantes unianimiter in templo et frangentes circa domos panem sumebant cibum cum exultatione et simplicitate cordis

47

conlaudantes Deum et habentes gratiam ad omnem plebem Dominus autem augebat qui salvi fierent cotidie in id ipsum

Acts 3


Acts Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 2

The Acts of the Apostles

Return to Index

Chapter 3

1

Petrus autem et Iohannes ascendebant in templum ad horam orationis nonam

2

et quidam vir qui erat claudus ex utero matris suae baiulabatur quem ponebant cotidie ad portam templi quae dicitur Speciosa ut peteret elemosynam ab introeuntibus in templum

3

is cum vidisset Petrum et Iohannem incipientes introire in templum rogabat ut elemosynam acciperet

4

intuens autem in eum Petrus cum Iohanne dixit respice in nos

5

at ille intendebat in eos sperans se aliquid accepturum ab eis

6

Petrus autem dixit argentum et aurum non est mihi quod autem habeo hoc tibi do in nomine Iesu Christi Nazareni surge et ambula

7

et adprehensa ei manu dextera adlevavit eum et protinus consolidatae sunt bases eius et plantae

8

et exiliens stetit et ambulabat et intravit cum illis in templum ambulans et exiliens et laudans Dominum

9

et vidit omnis populus eum ambulantem et laudantem Deum

10

cognoscebant autem illum quoniam ipse erat qui ad elemosynam sedebat ad Speciosam portam templi et impleti sunt stupore et extasi in eo quod contigerat illi

11

cum teneret autem Petrum et Iohannem concurrit omnis populus ad eos ad porticum qui appellatur Salomonis stupentes

12

videns autem Petrus respondit ad populum viri israhelitae quid miramini in hoc aut nos quid intuemini quasi nostra virtute aut pietate fecerimus hunc ambulare

13

Deus Abraham et Deus Isaac et Deus Iacob Deus patrum nostrorum glorificavit Filium suum Iesum quem vos quidem tradidistis et negastis ante faciem Pilati iudicante illo dimitti

14

vos autem sanctum et iustum negastis et petistis virum homicidam donari vobis

15

auctorem vero vitae interfecistis quem Deus suscitavit a mortuis cuius nos testes sumus

16

et in fide nominis eius hunc quem videtis et nostis confirmavit nomen eius et fides quae per eum est dedit integram sanitatem istam in conspectu omnium vestrum

17

et nunc fratres scio quia per ignorantiam fecistis sicut et principes vestri

18

Deus autem quae praenuntiavit per os omnium prophetarum pati Christum suum implevit sic

19

paenitemini igitur et convertimini ut deleantur vestra peccata

20

ut cum venerint tempora refrigerii a conspectu Domini et miserit eum qui praedicatus est vobis Iesum Christum

21

quem oportet caelum quidem suscipere usque in tempora restitutionis omnium quae locutus est Deus per os sanctorum suorum a saeculo prophetarum

22

Moses quidem dixit quia prophetam vobis suscitabit Dominus Deus vester de fratribus vestris tamquam me ipsum audietis iuxta omnia quaecumque locutus fuerit vobis

23

erit autem omnis anima quae non audierit prophetam illum exterminabitur de plebe

24

et omnes prophetae a Samuhel et deinceps qui locuti sunt et adnuntiaverunt dies istos

25

vos estis filii prophetarum et testamenti quod disposuit Deus ad patres vestros dicens ad Abraham et in semine tuo benedicentur omnes familiae terrae

26

vobis primum Deus suscitans Filium suum misit eum benedicentem vobis ut convertat se unusquisque a nequitia sua

Acts 4


Acts Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 3

The Acts of the Apostles

Return to Index

Chapter 4

1

loquentibus autem illis ad populum supervenerunt sacerdotes et magistratus templi et Sadducaei

2

dolentes quod docerent populum et adnuntiarent in Iesu resurrectionem ex mortuis

3

et iniecerunt in eis manus et posuerunt eos in custodiam in crastinum erat enim iam vespera

4

multi autem eorum qui audierant verbum crediderunt et factus est numerus virorum quinque milia

5

factum est autem in crastinum ut congregarentur principes eorum et seniores et scribae in Hierusalem

6

et Annas princeps sacerdotum et Caiphas et Iohannes et Alexander et quotquot erant de genere sacerdotali

7

et statuentes eos in medio interrogabant in qua virtute aut in quo nomine fecistis hoc vos

8

tunc Petrus repletus Spiritu Sancto dixit ad eos principes populi et seniores

9

si nos hodie diiudicamur in benefacto hominis infirmi in quo iste salvus factus est

10

notum sit omnibus vobis et omni plebi Israhel quia in nomine Iesu Christi Nazareni quem vos crucifixistis quem Deus suscitavit a mortuis in hoc iste adstat coram vobis sanus

11

hic est lapis qui reprobatus est a vobis aedificantibus qui factus est in caput anguli

12

et non est in alio aliquo salus nec enim nomen aliud est sub caelo datum hominibus in quo oportet nos salvos fieri

13

videntes autem Petri constantiam et Iohannis conperto quod homines essent sine litteris et idiotae admirabantur et cognoscebant eos quoniam cum Iesu fuerant

14

hominem quoque videntes stantem cum eis qui curatus fuerat nihil poterant contradicere

15

iusserunt autem eos foras extra concilium secedere et conferebant ad invicem

16

dicentes quid faciemus hominibus istis quoniam quidem notum signum factum est per eos omnibus habitantibus in Hierusalem manifestum et non possumus negare

17

sed ne amplius divulgetur in populum comminemur eis ne ultra loquantur in nomine hoc ulli hominum

18

et vocantes eos denuntiaverunt ne omnino loquerentur neque docerent in nomine Iesu

19

Petrus vero et Iohannes respondentes dixerunt ad eos si iustum est in conspectu Dei vos potius audire quam Deum iudicate

20

non enim possumus quae vidimus et audivimus non loqui

21

at illi comminantes dimiserunt eos non invenientes quomodo punirent eos propter populum quia omnes clarificabant Deum in eo quod acciderat

22

annorum enim erat amplius quadraginta homo in quo factum erat signum istud sanitatis

23

dimissi autem venerunt ad suos et adnuntiaverunt eis quanta ad eos principes sacerdotum et seniores dixissent

24

qui cum audissent unianimiter levaverunt vocem ad Deum et dixerunt Domine tu qui fecisti caelum et terram et mare et omnia quae in eis sunt

25

qui Spiritu Sancto per os patris nostri David pueri tui dixisti quare fremuerunt gentes et populi meditati sunt inania

26

adstiterunt reges terrae et principes convenerunt in unum adversus Dominum et adversus Christum eius

27

convenerunt enim vere in civitate ista adversus sanctum puerum tuum Iesum quem unxisti Herodes et Pontius Pilatus cum gentibus et populis Israhel

28

facere quae manus tua et consilium decreverunt fieri

29

et nunc Domine respice in minas eorum et da servis tuis cum omni fiducia loqui verbum tuum

30

in eo cum manum tuam extendas sanitates et signa et prodigia fieri per nomen sancti Filii tui Iesu

31

et cum orassent motus est locus in quo erant congregati et repleti sunt omnes Spiritu Sancto et loquebantur verbum Dei cum fiducia

32

multitudinis autem credentium erat cor et anima una nec quisquam eorum quae possidebant aliquid suum esse dicebat sed erant illis omnia communia

33

et virtute magna reddebant apostoli testimonium resurrectionis Iesu Christi Domini et gratia magna erat in omnibus illis

34

neque enim quisquam egens erat inter illos quotquot enim possessores agrorum aut domorum erant vendentes adferebant pretia eorum quae vendebant

35

et ponebant ante pedes apostolorum dividebantur autem singulis prout cuique opus erat

36

Ioseph autem qui cognominatus est Barnabas ab apostolis quod est interpretatum Filius consolationis Levites Cyprius genere

37

cum haberet agrum vendidit illum et adtulit pretium et posuit ante pedes apostolorum

Acts 5


Acts Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 4

The Acts of the Apostles

Return to Index

Chapter 5

1

vir autem quidam nomine Ananias cum Saffira uxore sua vendidit agrum

2

et fraudavit de pretio agri conscia uxore sua et adferens partem quandam ad pedes apostolorum posuit

3

dixit autem Petrus Anania cur temptavit Satanas cor tuum mentiri te Spiritui Sancto et fraudare de pretio agri

4

nonne manens tibi manebat et venundatum in tua erat potestate quare posuisti in corde tuo hanc rem non es mentitus hominibus sed Deo

5

audiens autem Ananias haec verba cecidit et exspiravit et factus est timor magnus in omnes qui audierant

6

surgentes autem iuvenes amoverunt eum et efferentes sepelierunt

7

factum est autem quasi horarum trium spatium et uxor ipsius nesciens quod factum fuerat introiit

8

respondit autem ei Petrus dic mihi si tanti agrum vendidistis at illa dixit etiam tanti

9

Petrus autem ad eam quid utique convenit vobis temptare Spiritum Domini ecce pedes eorum qui sepelierunt virum tuum ad ostium et efferent te

10

confestim cecidit ante pedes eius et exspiravit intrantes autem iuvenes invenerunt illam mortuam et extulerunt et sepelierunt ad virum suum

11

et factus est timor magnus in universa ecclesia et in omnes qui audierunt haec

12

per manus autem apostolorum fiebant signa et prodigia multa in plebe et erant unianimiter omnes in porticu Salomonis

13

ceterorum autem nemo audebat coniungere se illis sed magnificabat eos populus

14

magis autem augebatur credentium in Domino multitudo virorum ac mulierum

15

ita ut in plateas eicerent infirmos et ponerent in lectulis et grabattis ut veniente Petro saltim umbra illius obumbraret quemquam eorum

16

concurrebat autem et multitudo vicinarum civitatum Hierusalem adferentes aegros et vexatos ab spiritibus inmundis qui curabantur omnes

17

exsurgens autem princeps sacerdotum et omnes qui cum illo erant quae est heresis Sadducaeorum repleti sunt zelo

18

et iniecerunt manus in apostolos et posuerunt illos in custodia publica

19

angelus autem Domini per noctem aperiens ianuas carceris et educens eos dixit

20

ite et stantes loquimini in templo plebi omnia verba vitae huius

21

qui cum audissent intraverunt diluculo in templum et docebant adveniens autem princeps sacerdotum et qui cum eo erant convocaverunt concilium et omnes seniores filiorum Israhel et miserunt in carcerem ut adducerentur

22

cum venissent autem ministri et aperto carcere non invenissent illos reversi nuntiaverunt

23

dicentes carcerem quidem invenimus clausum cum omni diligentia et custodes stantes ad ianuas aperientes autem neminem intus invenimus

24

ut audierunt autem hos sermones magistratus templi et principes sacerdotum ambigebant de illis quidnam fieret

25

adveniens autem quidam nuntiavit eis quia ecce viri quos posuistis in carcere sunt in templo stantes et docentes populum

26

tunc abiit magistratus cum ministris et adduxit illos sine vi timebant enim populum ne lapidarentur

27

et cum adduxissent illos statuerunt in concilio et interrogavit eos princeps sacerdotum

28

dicens praecipiendo praecepimus vobis ne doceretis in nomine isto et ecce replestis Hierusalem doctrina vestra et vultis inducere super nos sanguinem hominis istius

29

respondens autem Petrus et apostoli dixerunt oboedire oportet Deo magis quam hominibus

30

Deus patrum nostrorum suscitavit Iesum quem vos interemistis suspendentes in ligno

31

hunc Deus principem et salvatorem exaltavit dextera sua ad dandam paenitentiam Israhel et remissionem peccatorum

32

et nos sumus testes horum verborum et Spiritus Sanctus quem dedit Deus omnibus oboedientibus sibi

33

haec cum audissent dissecabantur et cogitabant interficere illos

34

surgens autem quidam in concilio Pharisaeus nomine Gamalihel legis doctor honorabilis universae plebi iussit foras ad breve homines fieri

35

dixitque ad illos viri israhelitae adtendite vobis super hominibus istis quid acturi sitis

36

ante hos enim dies extitit Theodas dicens esse se aliquem cui consensit virorum numerus circiter quadringentorum qui occisus est et omnes quicumque credebant ei dissipati sunt et redactus est ad nihilum

37

post hunc extitit Iudas Galilaeus in diebus professionis et avertit populum post se et ipse periit et omnes quotquot consenserunt ei dispersi sunt

38

et nunc itaque dico vobis discedite ab hominibus istis et sinite illos quoniam si est ex hominibus consilium hoc aut opus dissolvetur

39

si vero ex Deo est non poteritis dissolvere eos ne forte et Deo repugnare inveniamini consenserunt autem illi

40

et convocantes apostolos caesis denuntiaverunt ne loquerentur in nomine Iesu et dimiserunt eos

41

et illi quidem ibant gaudentes a conspectu concilii quoniam digni habiti sunt pro nomine Iesu contumeliam pati

42

omni autem die in templo et circa domos non cessabant docentes et evangelizantes Christum Iesum

Acts 6


Acts Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 5

The Acts of the Apostles

Return to Index

Chapter 6

1

in diebus autem illis crescente numero discipulorum factus est murmur Graecorum adversus Hebraeos eo quod dispicerentur in ministerio cotidiano viduae eorum

2

convocantes autem duodecim multitudinem discipulorum dixerunt non est aequum nos derelinquere verbum Dei et ministrare mensis

3

considerate ergo fratres viros ex vobis boni testimonii septem plenos Spiritu et sapientia quos constituamus super hoc opus

4

nos vero orationi et ministerio verbi instantes erimus

5

et placuit sermo coram omni multitudine et elegerunt Stephanum virum plenum fide et Spiritu Sancto et Philippum et Prochorum et Nicanorem et Timonem et Parmenam et Nicolaum advenam Antiochenum

6

hos statuerunt ante conspectum apostolorum et orantes inposuerunt eis manus

7

et verbum Dei crescebat et multiplicabatur numerus discipulorum in Hierusalem valde multa etiam turba sacerdotum oboediebat fidei

8

Stephanus autem plenus gratia et fortitudine faciebat prodigia et signa magna in populo

9

surrexerunt autem quidam de synagoga quae appellatur Libertinorum et Cyrenensium et Alexandrinorum et eorum qui erant a Cilicia et Asia disputantes cum Stephano

10

et non poterant resistere sapientiae et Spiritui quo loquebatur

11

tunc submiserunt viros qui dicerent se audisse eum dicentem verba blasphemiae in Mosen et Deum

12

commoverunt itaque plebem et seniores et scribas et concurrentes rapuerunt eum et adduxerunt in concilium

13

et statuerunt testes falsos dicentes homo iste non cessat loqui verba adversus locum sanctum et legem

14

audivimus enim eum dicentem quoniam Iesus Nazarenus hic destruet locum istum et mutabit traditiones quas tradidit nobis Moses

15

et intuentes eum omnes qui sedebant in concilio viderunt faciem eius tamquam faciem angeli

Acts 7


Acts Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 6

The Acts of the Apostles

Return to Index

Chapter 7

1

dixit autem princeps sacerdotum si haec ita se habent

2

qui ait viri fratres et patres audite Deus gloriae apparuit patri nostro Abraham cum esset in Mesopotamiam priusquam moraretur in Charram

3

et dixit ad illum exi de terra tua et de cognatione tua et veni in terram quam tibi monstravero

4

tunc exiit de terra Chaldeorum et habitavit in Charram et inde postquam mortuus est pater eius transtulit illum in terram istam in qua nunc vos habitatis

5

et non dedit illi hereditatem in ea nec passum pedis et repromisit dare illi eam in possessionem et semini eius post ipsum cum non haberet filium

6

locutus est autem Deus quia erit semen eius accola in terra aliena et servituti eos subicient et male tractabunt eos annis quadringentis

7

et gentem cui servierint iudicabo ego dixit Deus et post haec exibunt et deservient mihi in loco isto

8

et dedit illi testamentum circumcisionis et sic genuit Isaac et circumcidit eum die octava et Isaac Iacob et Iacob duodecim patriarchas

9

et patriarchae aemulantes Ioseph vendiderunt in Aegyptum et erat Deus cum eo

10

et eripuit eum ex omnibus tribulationibus eius et dedit ei gratiam et sapientiam in conspectu Pharaonis regis Aegypti et constituit eum praepositum super Aegyptum et super omnem domum suam

11

venit autem fames in universam Aegyptum et Chanaan et tribulatio magna et non inveniebant cibos patres nostri

12

cum audisset autem Iacob esse frumentum in Aegypto misit patres nostros primum

13

et in secundo cognitus est Ioseph a fratribus suis et manifestatum est Pharaoni genus eius

14

mittens autem Ioseph accersivit Iacob patrem suum et omnem cognationem in animabus septuaginta quinque

15

et descendit Iacob in Aegyptum et defunctus est ipse et patres nostri

16

et translati sunt in Sychem et positi sunt in sepulchro quod emit Abraham pretio argenti a filiis Emmor filii Sychem

17

cum adpropinquaret autem tempus repromissionis quam confessus erat Deus Abrahae crevit populus et multiplicatus est in Aegypto

18

quoadusque surrexit rex alius in Aegypto qui non sciebat Ioseph

19

hic circumveniens genus nostrum adflixit patres ut exponerent infantes suos ne vivificarentur

20

eodem tempore natus est Moses et fuit gratus Deo qui nutritus est tribus mensibus in domo patris sui

21

exposito autem illo sustulit eum filia Pharaonis et enutrivit eum sibi in filium

22

et eruditus est Moses omni sapientia Aegyptiorum et erat potens in verbis et in operibus suis

23

cum autem impleretur ei quadraginta annorum tempus ascendit in cor eius ut visitaret fratres suos filios Israhel

24

et cum vidisset quendam iniuriam patientem vindicavit illum et fecit ultionem ei qui iniuriam sustinebat percusso Aegyptio

25

existimabat autem intellegere fratres quoniam Deus per manum ipsius daret salutem illis at illi non intellexerunt

26

sequenti vero die apparuit illis litigantibus et reconciliabat eos in pacem dicens viri fratres estis ut quid nocetis alterutrum

27

qui autem iniuriam faciebat proximo reppulit eum dicens quis te constituit principem et iudicem super nos

28

numquid interficere me tu vis quemadmodum interfecisti heri Aegyptium

29

fugit autem Moses in verbo isto et factus est advena in terra Madiam ubi generavit filios duos

30

et expletis annis quadraginta apparuit illi in deserto montis Sina angelus in igne flammae rubi

31

Moses autem videns admiratus est visum et accedente illo ut consideraret facta est vox Domini

32

ego Deus patrum tuorum Deus Abraham et Deus Isaac et Deus Iacob tremefactus autem Moses non audebat considerare

33

dixit autem illi Dominus solve calciamentum pedum tuorum locus enim in quo stas terra sancta est

34

videns vidi adflictionem populi mei qui est in Aegypto et gemitum eorum audivi et descendi liberare eos et nunc veni et mittam te in Aegyptum

35

hunc Mosen quem negaverunt dicentes quis te constituit principem et iudicem hunc Deus principem et redemptorem misit cum manu angeli qui apparuit illi in rubo

36

hic eduxit illos faciens prodigia et signa in terra Aegypti et in Rubro mari et in deserto annis quadraginta

37

hic est Moses qui dixit filiis Israhel prophetam vobis suscitabit Deus de fratribus vestris tamquam me

38

hic est qui fuit in ecclesia in solitudine cum angelo qui loquebatur ei in monte Sina et cum patribus nostris qui accepit verba vitae dare nobis

39

cui noluerunt oboedire patres nostri sed reppulerunt et aversi sunt cordibus suis in Aegyptum

40

dicentes ad Aaron fac nobis deos qui praecedant nos Moses enim hic qui eduxit nos de terra Aegypti nescimus quid factum sit ei

41

et vitulum fecerunt in illis diebus et obtulerunt hostiam simulacro et laetabantur in operibus manuum suarum

42

convertit autem Deus et tradidit eos servire militiae caeli sicut scriptum est in libro Prophetarum numquid victimas aut hostias obtulistis mihi annis quadraginta in deserto domus Israhel

43

et suscepistis tabernaculum Moloch et sidus dei vestri Rempham figuras quas fecistis adorare eas et transferam vos trans Babylonem

44

tabernaculum testimonii fuit patribus nostris in deserto sicut disposuit loquens ad Mosen ut faceret illud secundum formam quam viderat

45

quod et induxerunt suscipientes patres nostri cum Iesu in possessionem gentium quas expulit Deus a facie patrum nostrorum usque in diebus David

46

qui invenit gratiam ante Deum et petiit ut inveniret tabernaculum Deo Iacob

47

Salomon autem aedificavit illi domum

48

sed non Excelsus in manufactis habitat sicut propheta dicit

49

caelum mihi sedis est terra autem scabillum pedum meorum quam domum aedificabitis mihi dicit Dominus aut quis locus requietionis meae est

50

nonne manus mea fecit haec omnia

51

dura cervice et incircumcisi cordibus et auribus vos semper Spiritui Sancto resistitis sicut patres vestri et vos

52

quem prophetarum non sunt persecuti patres vestri et occiderunt eos qui praenuntiabant de adventu Iusti cuius vos nunc proditores et homicidae fuistis

53

qui accepistis legem in dispositionem angelorum et non custodistis

54

audientes autem haec dissecabantur cordibus suis et stridebant dentibus in eum

55

cum autem esset plenus Spiritu Sancto intendens in caelum vidit gloriam Dei et Iesum stantem a dextris Dei et ait ecce video caelos apertos et Filium hominis a dextris stantem Dei

56

exclamantes autem voce magna continuerunt aures suas et impetum fecerunt unianimiter in eum

57

et eicientes eum extra civitatem lapidabant et testes deposuerunt vestimenta sua secus pedes adulescentis qui vocabatur Saulus

58

et lapidabant Stephanum invocantem et dicentem Domine Iesu suscipe spiritum meum

59

positis autem genibus clamavit voce magna Domine ne statuas illis hoc peccatum et cum hoc dixisset obdormivit Saulus autem erat consentiens neci eius

Acts 8


Acts Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 7

The Acts of the Apostles

Return to Index

Chapter 8

1

facta est autem in illa die persecutio magna in ecclesia quae erat Hierosolymis et omnes dispersi sunt per regiones Iudaeae et Samariae praeter apostolos

2

curaverunt autem Stephanum viri timorati et fecerunt planctum magnum super illum

3

Saulus vero devastabat ecclesiam per domos intrans et trahens viros ac mulieres tradebat in custodiam

4

igitur qui dispersi erant pertransiebant evangelizantes verbum

5

Philippus autem descendens in civitatem Samariae praedicabat illis Christum

6

intendebant autem turbae his quae a Philippo dicebantur unianimiter audientes et videntes signa quae faciebat

7

multi enim eorum qui habebant spiritus inmundos clamantes voce magna exiebant multi autem paralytici et claudi curati sunt

8

factum est ergo magnum gaudium in illa civitate

9

vir autem quidam nomine Simon qui ante fuerat in civitate magus seducens gentem Samariae dicens esse se aliquem magnum

10

cui auscultabant omnes a minimo usque ad maximum dicentes hic est virtus Dei quae vocatur Magna

11

adtendebant autem eum propter quod multo tempore magicis suis dementasset eos

12

cum vero credidissent Philippo evangelizanti de regno Dei et nomine Iesu Christi baptizabantur viri ac mulieres

13

tunc Simon et ipse credidit et cum baptizatus esset adherebat Philippo videns etiam signa et virtutes maximas fieri stupens admirabatur

14

cum autem audissent apostoli qui erant Hierosolymis quia recepit Samaria verbum Dei miserunt ad illos Petrum et Iohannem

15

qui cum venissent oraverunt pro ipsis ut acciperent Spiritum Sanctum

16

nondum enim in quemquam illorum venerat sed baptizati tantum erant in nomine Domini Iesu

17

tunc inponebant manus super illos et accipiebant Spiritum Sanctum

18

cum vidisset autem Simon quia per inpositionem manus apostolorum daretur Spiritus Sanctus obtulit eis pecuniam

19

dicens date et mihi hanc potestatem ut cuicumque inposuero manus accipiat Spiritum Sanctum Petrus autem dixit ad eum

20

pecunia tua tecum sit in perditionem quoniam donum Dei existimasti pecunia possideri

21

non est tibi pars neque sors in sermone isto cor enim tuum non est rectum coram Deo

22

paenitentiam itaque age ab hac nequitia tua et roga Deum si forte remittatur tibi haec cogitatio cordis tui

23

in felle enim amaritudinis et obligatione iniquitatis video te esse

24

respondens autem Simon dixit precamini vos pro me ad Dominum ut nihil veniat super me horum quae dixistis

25

et illi quidem testificati et locuti verbum Domini rediebant Hierosolymam et multis regionibus Samaritanorum evangelizabant

26

angelus autem Domini locutus est ad Philippum dicens surge et vade contra meridianum ad viam quae descendit ab Hierusalem in Gazam haec est deserta

27

et surgens abiit et ecce vir aethiops eunuchus potens Candacis reginae Aethiopum qui erat super omnes gazas eius venerat adorare in Hierusalem

28

et revertebatur sedens super currum suum legensque prophetam Esaiam

29

dixit autem Spiritus Philippo accede et adiunge te ad currum istum

30

adcurrens autem Philippus audivit illum legentem Esaiam prophetam et dixit putasne intellegis quae legis

31

qui ait et quomodo possum si non aliquis ostenderit mihi rogavitque Philippum ut ascenderet et sederet secum

32

locus autem scripturae quam legebat erat hic tamquam ovis ad occisionem ductus est et sicut agnus coram tondente se sine voce sic non aperuit os suum

33

in humilitate iudicium eius sublatum est generationem illius quis enarrabit quoniam tollitur de terra vita eius

34

respondens autem eunuchus Philippo dixit obsecro te de quo propheta dicit hoc de se an de alio aliquo

35

aperiens autem Philippus os suum et incipiens ab scriptura ista evangelizavit illi Iesum

36

et dum irent per viam venerunt ad quandam aquam et ait eunuchus ecce aqua quid prohibet me baptizari

37

38

et iussit stare currum et descenderunt uterque in aquam Philippus et eunuchus et baptizavit eum

39

cum autem ascendissent de aqua Spiritus Domini rapuit Philippum et amplius non vidit eum eunuchus ibat enim per viam suam gaudens

40

Philippus autem inventus est in Azoto et pertransiens evangelizabat civitatibus cunctis donec veniret Caesaream

Acts 9


Acts Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 8

The Acts of the Apostles

Return to Index

Chapter 9

1

Saulus autem adhuc inspirans minarum et caedis in discipulos Domini accessit ad principem sacerdotum

2

et petiit ab eo epistulas in Damascum ad synagogas ut si quos invenisset huius viae viros ac mulieres vinctos perduceret in Hierusalem

3

et cum iter faceret contigit ut adpropinquaret Damasco et subito circumfulsit eum lux de caelo

4

et cadens in terram audivit vocem dicentem sibi Saule Saule quid me persequeris

5

qui dixit quis es Domine et ille ego sum Iesus quem tu persequeris

6

7

sed surge et ingredere civitatem et dicetur tibi quid te oporteat facere viri autem illi qui comitabantur cum eo stabant stupefacti audientes quidem vocem neminem autem videntes

8

surrexit autem Saulus de terra apertisque oculis nihil videbat ad manus autem illum trahentes introduxerunt Damascum

9

et erat tribus diebus non videns et non manducavit neque bibit

10

erat autem quidam discipulus Damasci nomine Ananias et dixit ad illum in visu Dominus Anania at ille ait ecce ego Domine

11

et Dominus ad illum surgens vade in vicum qui vocatur Rectus et quaere in domo Iudae Saulum nomine Tarsensem ecce enim orat

12

et vidit virum Ananiam nomine introeuntem et inponentem sibi manus ut visum recipiat

13

respondit autem Ananias Domine audivi a multis de viro hoc quanta mala sanctis tuis fecerit in Hierusalem

14

et hic habet potestatem a principibus sacerdotum alligandi omnes qui invocant nomen tuum

15

dixit autem ad eum Dominus vade quoniam vas electionis est mihi iste ut portet nomen meum coram gentibus et regibus et filiis Israhel

16

ego enim ostendam illi quanta oporteat eum pro nomine meo pati

17

et abiit Ananias et introivit in domum et inponens ei manus dixit Saule frater Dominus misit me Iesus qui apparuit tibi in via qua veniebas ut videas et implearis Spiritu Sancto

18

et confestim ceciderunt ab oculis eius tamquam squamae et visum recepit et surgens baptizatus est

19

et cum accepisset cibum confortatus est fuit autem cum discipulis qui erant Damasci per dies aliquot

20

et continuo in synagogis praedicabat Iesum quoniam hic est Filius Dei

21

stupebant autem omnes qui audiebant et dicebant nonne hic est qui expugnabat in Hierusalem eos qui invocabant nomen istud et huc ad hoc venit ut vinctos illos duceret ad principes sacerdotum

22

Saulus autem magis convalescebat et confundebat Iudaeos qui habitabant Damasci adfirmans quoniam hic est Christus

23

cum implerentur autem dies multi consilium fecerunt Iudaei ut eum interficerent

24

notae autem factae sunt Saulo insidiae eorum custodiebant autem et portas die ac nocte ut eum interficerent

25

accipientes autem discipuli eius nocte per murum dimiserunt eum submittentes in sporta

26

cum autem venisset in Hierusalem temptabat iungere se discipulis et omnes timebant eum non credentes quia esset discipulus

27

Barnabas autem adprehensum illum duxit ad apostolos et narravit illis quomodo in via vidisset Dominum et quia locutus est ei et quomodo in Damasco fiducialiter egerit in nomine Iesu

28

et erat cum illis intrans et exiens in Hierusalem et fiducialiter agens in nomine Domini

29

loquebatur quoque et disputabat cum Graecis illi autem quaerebant occidere eum

30

quod cum cognovissent fratres deduxerunt eum Caesaream et dimiserunt Tarsum

31

ecclesia quidem per totam Iudaeam et Galilaeam et Samariam habebat pacem et aedificabatur ambulans in timore Domini et consolatione Sancti Spiritus replebatur

32

factum est autem Petrum dum pertransiret universos devenire et ad sanctos qui habitabant Lyddae

33

invenit autem ibi hominem quendam nomine Aeneam ab annis octo iacentem in grabatto qui erat paralyticus

34

et ait illi Petrus Aeneas sanat te Iesus Christus surge et sterne tibi et continuo surrexit

35

et viderunt illum omnes qui habitabant Lyddae et Saronae qui conversi sunt ad Dominum

36

in Ioppe autem fuit quaedam discipula nomine Tabitas quae interpretata dicitur Dorcas haec erat plena operibus bonis et elemosynis quas faciebat

37

factum est autem in diebus illis ut infirmata moreretur quam cum lavissent posuerunt eam in cenaculo

38

cum autem prope esset Lydda ab Ioppe discipuli audientes quia Petrus esset in ea miserunt duos viros ad eum rogantes ne pigriteris venire usque ad nos

39

exsurgens autem Petrus venit cum illis et cum advenisset duxerunt illum in cenaculum et circumsteterunt illum omnes viduae flentes et ostendentes tunicas et vestes quas faciebat illis Dorcas

40

eiectis autem omnibus foras Petrus ponens genua oravit et conversus ad corpus dixit Tabita surge at illa aperuit oculos suos et viso Petro resedit

41

dans autem illi manum erexit eam et cum vocasset sanctos et viduas adsignavit eam vivam

42

notum autem factum est per universam Ioppen et crediderunt multi in Domino

43

factum est autem ut dies multos moraretur in Ioppe apud quendam Simonem coriarium

Acts 10


Acts Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 9

The Acts of the Apostles

Return to Index

Chapter 10

1

vir autem quidam erat in Caesarea nomine Cornelius centurio cohortis quae dicitur Italica

2

religiosus et timens Deum cum omni domo sua faciens elemosynas multas plebi et deprecans Deum semper

3

vidit in visu manifeste quasi hora nona diei angelum Dei introeuntem ad se et dicentem sibi Corneli

4

at ille intuens eum timore correptus dixit quid est domine dixit autem illi orationes tuae et elemosynae tuae ascenderunt in memoriam in conspectu Dei

5

et nunc mitte viros in Ioppen et accersi Simonem quendam qui cognominatur Petrus

6

hic hospitatur apud Simonem quendam coriarium cuius est domus iuxta mare

7

et cum discessisset angelus qui loquebatur illi vocavit duos domesticos suos et militem metuentem Dominum ex his qui illi parebant

8

quibus cum narrasset omnia misit illos in Ioppen

9

postera autem die iter illis facientibus et adpropinquantibus civitati ascendit Petrus in superiora ut oraret circa horam sextam

10

et cum esuriret voluit gustare parantibus autem eis cecidit super eum mentis excessus

11

et videt caelum apertum et descendens vas quoddam velut linteum magnum quattuor initiis submitti de caelo in terram

12

in quo erant omnia quadrupedia et serpentia terrae et volatilia caeli

13

et facta est vox ad eum surge Petre et occide et manduca

14

ait autem Petrus absit Domine quia numquam manducavi omne commune et inmundum

15

et vox iterum secundo ad eum quae Deus purificavit ne tu commune dixeris

16

hoc autem factum est per ter et statim receptum est vas in caelum

17

et dum intra se haesitaret Petrus quidnam esset visio quam vidisset ecce viri qui missi erant a Cornelio inquirentes domum Simonis adstiterunt ad ianuam

18

et cum vocassent interrogabant si Simon qui cognominatur Petrus illic haberet hospitium

19

Petro autem cogitante de visione dixit Spiritus ei ecce viri tres quaerunt te

20

surge itaque et descende et vade cum eis nihil dubitans quia ego misi illos

21

descendens autem Petrus ad viros dixit ecce ego sum quem quaeritis quae causa est propter quam venistis

22

qui dixerunt Cornelius centurio vir iustus et timens Deum et testimonium habens ab universa gente Iudaeorum responsum accepit ab angelo sancto accersire te in domum suam et audire verba abs te

23

introducens igitur eos recepit hospitio sequenti autem die surgens profectus est cum eis et quidam ex fratribus ab Ioppe comitati sunt eum

24

altera autem die introivit Caesaream Cornelius vero expectabat illos convocatis cognatis suis et necessariis amicis

25

et factum est cum introisset Petrus obvius ei Cornelius et procidens ad pedes adoravit

26

Petrus vero levavit eum dicens surge et ego ipse homo sum

27

et loquens cum illo intravit et invenit multos qui convenerant

28

dixitque ad illos vos scitis quomodo abominatum sit viro iudaeo coniungi aut accedere ad alienigenam et mihi ostendit Deus neminem communem aut inmundum dicere hominem

29

propter quod sine dubitatione veni accersitus interrogo ergo quam ob causam accersistis me

30

et Cornelius ait a nudius quartana die usque in hanc horam orans eram hora nona in domo mea et ecce vir stetit ante me in veste candida et ait

31

Corneli exaudita est oratio tua et elemosynae tuae commemoratae sunt in conspectu Dei

32

mitte ergo in Ioppen et accersi Simonem qui cognominatur Petrus hic hospitatur in domo Simonis coriarii iuxta mare

33

confestim igitur misi ad te et tu bene fecisti veniendo nunc ergo omnes nos in conspectu tuo adsumus audire omnia quaecumque tibi praecepta sunt a Domino

34

aperiens autem Petrus os dixit in veritate conperi quoniam non est personarum acceptor Deus

35

sed in omni gente qui timet eum et operatur iustitiam acceptus est illi

36

verbum misit filiis Israhel adnuntians pacem per Iesum Christum hic est omnium Dominus

37

vos scitis quod factum est verbum per universam Iudaeam incipiens enim a Galilaea post baptismum quod praedicavit Iohannes

38

Iesum a Nazareth quomodo unxit eum Deus Spiritu Sancto et virtute qui pertransivit benefaciendo et sanando omnes oppressos a diabolo quoniam Deus erat cum illo

39

et nos testes sumus omnium quae fecit in regione Iudaeorum et Hierusalem quem et occiderunt suspendentes in ligno

40

hunc Deus suscitavit tertia die et dedit eum manifestum fieri

41

non omni populo sed testibus praeordinatis a Deo nobis qui manducavimus et bibimus cum illo postquam resurrexit a mortuis

42

et praecepit nobis praedicare populo et testificari quia ipse est qui constitutus est a Deo iudex vivorum et mortuorum

43

huic omnes prophetae testimonium perhibent remissionem peccatorum accipere per nomen eius omnes qui credunt in eum

44

adhuc loquente Petro verba haec cecidit Spiritus Sanctus super omnes qui audiebant verbum

45

et obstipuerunt ex circumcisione fideles qui venerant cum Petro quia et in nationes gratia Spiritus Sancti effusa est

46

audiebant enim illos loquentes linguis et magnificantes Deum

47

tunc respondit Petrus numquid aquam quis prohibere potest ut non baptizentur hii qui Spiritum Sanctum acceperunt sicut et nos

48

et iussit eos in nomine Iesu Christi baptizari tunc rogaverunt eum ut maneret aliquot diebus

Acts 11


Acts Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 10

The Acts of the Apostles

Return to Index

Chapter 11

1

audierunt autem apostoli et fratres qui erant in Iudaea quoniam et gentes receperunt verbum Dei

2

cum ascendisset autem Petrus in Hierosolymam disceptabant adversus illum qui erant ex circumcisione

3

dicentes quare introisti ad viros praeputium habentes et manducasti cum illis

4

incipiens autem Petrus exponebat illis ordinem dicens

5

ego eram in civitate Ioppe orans et vidi in excessu mentis visionem descendens vas quoddam velut linteum magnum quattuor initiis submitti de caelo et venit usque ad me

6

in quod intuens considerabam et vidi quadrupedia terrae et bestias et reptilia et volatilia caeli

7

audivi autem et vocem dicentem mihi surgens Petre occide et manduca

8

dixi autem nequaquam Domine quia commune aut inmundum numquam introivit in os meum

9

respondit autem vox secundo de caelo quae Deus mundavit tu ne commune dixeris

10

hoc autem factum est per ter et recepta sunt rursum omnia in caelum

11

et ecce confestim tres viri adstiterunt in domo in qua eram missi a Caesarea ad me

12

dixit autem Spiritus mihi ut irem cum illis nihil haesitans venerunt autem mecum et sex fratres isti et ingressi sumus in domum viri

13

narravit autem nobis quomodo vidisset angelum in domo sua stantem et dicentem sibi mitte in Ioppen et accersi Simonem qui cognominatur Petrus

14

qui loquetur tibi verba in quibus salvus eris tu et universa domus tua

15

cum autem coepissem loqui decidit Spiritus Sanctus super eos sicut et in nos in initio

16

recordatus sum autem verbi Domini sicut dicebat Iohannes quidem baptizavit aqua vos autem baptizabimini Spiritu Sancto

17

si ergo eandem gratiam dedit illis Deus sicut et nobis qui credidimus in Dominum Iesum Christum ego quis eram qui possem prohibere Deum

18

his auditis tacuerunt et glorificaverunt Deum dicentes ergo et gentibus Deus paenitentiam ad vitam dedit

19

et illi quidem qui dispersi fuerant a tribulatione quae facta fuerat sub Stephano perambulaverunt usque Foenicen et Cyprum et Antiochiam nemini loquentes verbum nisi solis Iudaeis

20

erant autem quidam ex eis viri cyprii et cyrenei qui cum introissent Antiochiam loquebantur et ad Graecos adnuntiantes Dominum Iesum

21

et erat manus Domini cum eis multusque numerus credentium conversus est ad Dominum

22

pervenit autem sermo ad aures ecclesiae quae erat Hierosolymis super istis et miserunt Barnaban usque Antiochiam

23

qui cum pervenisset et vidisset gratiam Dei gavisus est et hortabatur omnes proposito cordis permanere in Domino

24

quia erat vir bonus et plenus Spiritu Sancto et fide et adposita est turba multa Domino

25

profectus est autem Tarsum ut quaereret Saulum quem cum invenisset perduxit Antiochiam

26

et annum totum conversati sunt in ecclesia et docuerunt turbam multam ita ut cognominarentur primum Antiochiae discipuli Christiani

27

in his autem diebus supervenerunt ab Hierosolymis prophetae Antiochiam

28

et surgens unus ex eis nomine Agabus significabat per Spiritum famem magnam futuram in universo orbe terrarum quae facta est sub Claudio

29

discipuli autem prout quis habebat proposuerunt singuli eorum in ministerium mittere habitantibus in Iudaea fratribus

30

quod et fecerunt mittentes ad seniores per manus Barnabae et Sauli

Acts 12


Acts Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 11

The Acts of the Apostles

Return to Index

Chapter 12

1

eodem autem tempore misit Herodes rex manus ut adfligeret quosdam de ecclesia

2

occidit autem Iacobum fratrem Iohannis gladio

3

videns autem quia placeret Iudaeis adposuit adprehendere et Petrum erant autem dies azymorum

4

quem cum adprehendisset misit in carcerem tradens quattuor quaternionibus militum custodire eum volens post pascha producere eum populo

5

et Petrus quidem servabatur in carcere oratio autem fiebat sine intermissione ab ecclesia ad Deum pro eo

6

cum autem producturus eum esset Herodes in ipsa nocte erat Petrus dormiens inter duos milites vinctus catenis duabus et custodes ante ostium custodiebant carcerem

7

et ecce angelus Domini adstitit et lumen refulsit in habitaculo percussoque latere Petri suscitavit eum dicens surge velociter et ceciderunt catenae de manibus eius

8

dixit autem angelus ad eum praecingere et calcia te gallicas tuas et fecit sic et dixit illi circumda tibi vestimentum tuum et sequere me

9

et exiens sequebatur et nesciebat quia verum est quod fiebat per angelum aestimabat autem se visum videre

10

transeuntes autem primam et secundam custodiam venerunt ad portam ferream quae ducit ad civitatem quae ultro aperta est eis et exeuntes processerunt vicum unum et continuo discessit angelus ab eo

11

et Petrus ad se reversus dixit nunc scio vere quia misit Dominus angelum suum et eripuit me de manu Herodis et de omni expectatione plebis Iudaeorum

12

consideransque venit ad domum Mariae matris Iohannis qui cognominatus est Marcus ubi erant multi congregati et orantes

13

pulsante autem eo ostium ianuae processit puella ad audiendum nomine Rhode

14

et ut cognovit vocem Petri prae gaudio non aperuit ianuam sed intro currens nuntiavit stare Petrum ante ianuam

15

at illi dixerunt ad eam insanis illa autem adfirmabat sic se habere illi autem dicebant angelus eius est

16

Petrus autem perseverabat pulsans cum autem aperuissent viderunt eum et obstipuerunt

17

annuens autem eis manu ut tacerent enarravit quomodo Dominus eduxisset eum de carcere dixitque nuntiate Iacobo et fratribus haec et egressus abiit in alium locum

18

facta autem die erat non parva turbatio inter milites quidnam de Petro factum esset

19

Herodes autem cum requisisset eum et non invenisset inquisitione facta de custodibus iussit eos duci descendensque a Iudaea in Caesaream ibi commoratus est

20

erat autem iratus Tyriis et Sidoniis at illi unianimes venerunt ad eum et persuaso Blasto qui erat super cubiculum regis postulabant pacem eo quod alerentur regiones eorum ab illo

21

statuto autem die Herodes vestitus veste regia sedit pro tribunali et contionabatur ad eos

22

populus autem adclamabat dei voces et non hominis

23

confestim autem percussit eum angelus Domini eo quod non dedisset honorem Deo et consumptus a vermibus exspiravit

24

verbum autem Domini crescebat et multiplicabatur

25

Barnabas autem et Saulus reversi sunt ab Hierosolymis expleto ministerio adsumpto Iohanne qui cognominatus est Marcus

Acts 13


Acts Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 12

The Acts of the Apostles

Return to Index

Chapter 13

1

erant autem in ecclesia quae erat Antiochiae prophetae et doctores in quibus Barnabas et Symeon qui vocabatur Niger et Lucius Cyrenensis et Manaen qui erat Herodis tetrarchae conlactaneus et Saulus

2

ministrantibus autem illis Domino et ieiunantibus dixit Spiritus Sanctus separate mihi Barnaban et Saulum in opus quod adsumpsi eos

3

tunc ieiunantes et orantes inponentesque eis manus dimiserunt illos

4

et ipsi quidem missi ab Spiritu Sancto abierunt Seleuciam et inde navigaverunt Cyprum

5

et cum venissent Salamina praedicabant verbum Dei in synagogis Iudaeorum habebant autem et Iohannem in ministerio

6

et cum perambulassent universam insulam usque Paphum invenerunt quendam virum magum pseudoprophetam Iudaeum cui nomen erat Bariesu

7

qui erat cum proconsule Sergio Paulo viro prudente hic accitis Barnaba et Saulo desiderabat audire verbum Dei

8

resistebat autem illis Elymas magus sic enim interpretatur nomen eius quaerens avertere proconsulem a fide

9

Saulus autem qui et Paulus repletus Spiritu Sancto intuens in eum

10

dixit o plene omni dolo et omni fallacia fili diaboli inimice omnis iustitiae non desinis subvertere vias Domini rectas

11

et nunc ecce manus Domini super te et eris caecus non videns solem usque ad tempus et confestim cecidit in eum caligo et tenebrae et circumiens quaerebat qui ei manum daret

12

tunc proconsul cum vidisset factum credidit admirans super doctrinam Domini

13

et cum a Papho navigassent Paulus et qui cum eo venerunt Pergen Pamphiliae Iohannes autem discedens ab eis reversus est Hierosolymam

14

illi vero pertranseuntes Pergen venerunt Antiochiam Pisidiae et ingressi synagogam die sabbatorum sederunt

15

post lectionem autem legis et prophetarum miserunt principes synagogae ad eos dicentes viri fratres si quis est in vobis sermo exhortationis ad plebem dicite

16

surgens autem Paulus et manu silentium indicens ait viri israhelitae et qui timetis Deum audite

17

Deus plebis Israhel elegit patres nostros et plebem exaltavit cum essent incolae in terra Aegypti et in brachio excelso eduxit eos ex ea

18

et per quadraginta annorum tempus mores eorum sustinuit in deserto

19

et destruens gentes septem in terra Chanaan sorte distribuit eis terram eorum

20

quasi post quadringentos et quinquaginta annos et post haec dedit iudices usque ad Samuhel prophetam

21

et exinde postulaverunt regem et dedit illis Deus Saul filium Cis virum de tribu Beniamin annis quadraginta

22

et amoto illo suscitavit illis David regem cui et testimonium perhibens dixit inveni David filium Iesse virum secundum cor meum qui faciet omnes voluntates meas

23

huius Deus ex semine secundum promissionem eduxit Israhel salvatorem Iesum

24

praedicante Iohanne ante faciem adventus eius baptismum paenitentiae omni populo Israhel

25

cum impleret autem Iohannes cursum suum dicebat quem me arbitramini esse non sum ego sed ecce venit post me cuius non sum dignus calciamenta pedum solvere

26

viri fratres filii generis Abraham et qui in vobis timent Deum vobis verbum salutis huius missum est

27

qui enim habitabant Hierusalem et principes eius hunc ignorantes et voces prophetarum quae per omne sabbatum leguntur iudicantes impleverunt

28

et nullam causam mortis invenientes in eum petierunt a Pilato ut interficerent eum

29

cumque consummassent omnia quae de eo scripta erant deponentes eum de ligno posuerunt in monumento

30

Deus vero suscitavit eum a mortuis qui visus est per dies multos his

31

qui simul ascenderant cum eo de Galilaea in Hierusalem qui usque nunc sunt testes eius ad plebem

32

et nos vobis adnuntiamus ea quae ad patres nostros repromissio facta est

33

quoniam hanc Deus adimplevit filiis nostris resuscitans Iesum sicut et in psalmo secundo scriptum est Filius meus es tu ego hodie genui te

34

quod autem suscitaverit eum a mortuis amplius iam non reversurum in corruptionem ita dixit quia dabo vobis sancta David fidelia

35

ideoque et alias dicit non dabis Sanctum tuum videre corruptionem

36

David enim sua generatione cum administrasset voluntati Dei dormivit et adpositus est ad patres suos et vidit corruptionem

37

quem vero Deus suscitavit non vidit corruptionem

38

notum igitur sit vobis viri fratres quia per hunc vobis remissio peccatorum adnuntiatur ab omnibus quibus non potuistis in lege Mosi iustificari

39

in hoc omnis qui credit iustificatur

40

videte ergo ne superveniat quod dictum est in prophetis

41

videte contemptores et admiramini et disperdimini quia opus operor ego in diebus vestris opus quod non credetis si quis enarraverit vobis

42

exeuntibus autem illis rogabant ut sequenti sabbato loquerentur sibi verba haec

43

cumque dimissa esset synagoga secuti sunt multi Iudaeorum et colentium advenarum Paulum et Barnaban qui loquentes suadebant eis ut permanerent in gratia Dei

44

sequenti vero sabbato paene universa civitas convenit audire verbum Domini

45

videntes autem turbas Iudaei repleti sunt zelo et contradicebant his quae a Paulo dicebantur blasphemantes

46

tunc constanter Paulus et Barnabas dixerunt vobis oportebat primum loqui verbum Dei sed quoniam repellitis illud et indignos vos iudicastis aeternae vitae ecce convertimur ad gentes

47

sic enim praecepit nobis Dominus posui te in lumen gentibus ut sis in salutem usque ad extremum terrae

48

audientes autem gentes gavisae sunt et glorificabant verbum Domini et crediderunt quotquot erant praeordinati ad vitam aeternam

49

disseminabatur autem verbum Domini per universam regionem

50

Iudaei autem concitaverunt religiosas mulieres et honestas et primos civitatis et excitaverunt persecutionem in Paulum et Barnaban et eiecerunt eos de finibus suis

51

at illi excusso pulvere pedum in eos venerunt Iconium

52

discipuli quoque replebantur gaudio et Spiritu Sancto

Acts 14


Acts Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 13

The Acts of the Apostles

Return to Index

Chapter 14

1

factum est autem Iconii ut simul introirent synagogam Iudaeorum et loquerentur ita ut crederet Iudaeorum et Graecorum copiosa multitudo

2

qui vero increduli fuerunt Iudaei suscitaverunt et ad iracundiam concitaverunt animas gentium adversus fratres

3

multo igitur tempore demorati sunt fiducialiter agentes in Domino testimonium perhibente verbo gratiae suae dante signa et prodigia fieri per manus eorum

4

divisa est autem multitudo civitatis et quidam quidem erant cum Iudaeis quidam vero cum apostolis

5

cum autem factus esset impetus gentilium et Iudaeorum cum principibus suis ut contumeliis adficerent et lapidarent eos

6

intellegentes confugerunt ad civitates Lycaoniae Lystram et Derben et universam in circuitu regionem et ibi evangelizantes erant

7

et quidam vir in Lystris infirmus pedibus sedebat claudus ex utero matris suae qui numquam ambulaverat

8

hic audivit Paulum loquentem qui intuitus eum et videns quia haberet fidem ut salvus fieret

9

dixit magna voce surge super pedes tuos rectus et exilivit et ambulabat

10

turbae autem cum vidissent quod fecerat Paulus levaverunt vocem suam lycaonice dicentes dii similes facti hominibus descenderunt ad nos

11

et vocabant Barnaban Iovem Paulum vero Mercurium quoniam ipse erat dux verbi

12

sacerdos quoque Iovis qui erat ante civitatem tauros et coronas ante ianuas adferens cum populis volebat sacrificare

13

quod ubi audierunt apostoli Barnabas et Paulus conscissis tunicis suis exilierunt in turbas clamantes

14

et dicentes viri quid haec facitis et nos mortales sumus similes vobis homines adnuntiantes vobis ab his vanis converti ad Deum vivum qui fecit caelum et terram et mare et omnia quae in eis sunt

15

qui in praeteritis generationibus dimisit omnes gentes ingredi in vias suas

16

et quidem non sine testimonio semet ipsum reliquit benefaciens de caelo dans pluvias et tempora fructifera implens cibo et laetitia corda vestra

17

et haec dicentes vix sedaverunt turbas ne sibi immolarent

18

supervenerunt autem quidam ab Antiochia et Iconio Iudaei et persuasis turbis lapidantesque Paulum traxerunt extra civitatem aestimantes eum mortuum esse

19

circumdantibus autem eum discipulis surgens intravit civitatem et postera die profectus est cum Barnaba in Derben

20

cumque evangelizassent civitati illi et docuissent multos reversi sunt Lystram et Iconium et Antiochiam

21

confirmantes animas discipulorum exhortantes ut permanerent in fide et quoniam per multas tribulationes oportet nos intrare in regnum Dei

22

et cum constituissent illis per singulas ecclesias presbyteros et orassent cum ieiunationibus commendaverunt eos Domino in quem crediderunt

23

transeuntesque Pisidiam venerunt Pamphiliam

24

et loquentes in Pergen verbum Domini descenderunt in Attaliam

25

et inde navigaverunt Antiochiam unde erant traditi gratiae Dei in opus quod conpleverunt

26

cum autem venissent et congregassent ecclesiam rettulerunt quanta fecisset Deus cum illis quia aperuisset gentibus ostium fidei

27

morati sunt autem tempus non modicum cum discipulis

Acts 15


Acts Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 14

The Acts of the Apostles

Return to Index

Chapter 15

1

et quidam descendentes de Iudaea docebant fratres quia nisi circumcidamini secundum morem Mosi non potestis salvi fieri

2

facta ergo seditione non minima Paulo et Barnabae adversum illos statuerunt ut ascenderent Paulus et Barnabas et quidam alii ex illis ad apostolos et presbyteros in Hierusalem super hac quaestione

3

illi igitur deducti ab ecclesia pertransiebant Foenicen et Samariam narrantes conversionem gentium et faciebant gaudium magnum omnibus fratribus

4

cum autem venissent Hierosolymam suscepti sunt ab ecclesia et ab apostolis et senioribus adnuntiantes quanta Deus fecisset cum illis

5

surrexerunt autem quidam de heresi Pharisaeorum qui crediderant dicentes quia oportet circumcidi eos praecipere quoque servare legem Mosi

6

conveneruntque apostoli et seniores videre de verbo hoc

7

cum autem magna conquisitio fieret surgens Petrus dixit ad eos viri fratres vos scitis quoniam ab antiquis diebus in nobis elegit Deus per os meum audire gentes verbum evangelii et credere

8

et qui novit corda Deus testimonium perhibuit dans illis Spiritum Sanctum sicut et nobis

9

et nihil discrevit inter nos et illos fide purificans corda eorum

10

nunc ergo quid temptatis Deum inponere iugum super cervicem discipulorum quod neque patres nostri neque nos portare potuimus

11

sed per gratiam Domini Iesu credimus salvari quemadmodum et illi

12

tacuit autem omnis multitudo et audiebant Barnaban et Paulum narrantes quanta fecisset Deus signa et prodigia in gentibus per eos

13

et postquam tacuerunt respondit Iacobus dicens viri fratres audite me

14

Simeon narravit quemadmodum primum Deus visitavit sumere ex gentibus populum nomini suo

15

et huic concordant verba prophetarum sicut scriptum est

16

post haec revertar et aedificabo tabernaculum David quod decidit et diruta eius reaedificabo et erigam illud

17

ut requirant ceteri hominum Dominum et omnes gentes super quas invocatum est nomen meum dicit Dominus faciens haec

18

notum a saeculo est Domino opus suum

19

propter quod ego iudico non inquietari eos qui ex gentibus convertuntur ad Deum

20

sed scribere ad eos ut abstineant se a contaminationibus simulacrorum et fornicatione et suffocatis et sanguine

21

Moses enim a temporibus antiquis habet in singulis civitatibus qui eum praedicent in synagogis ubi per omne sabbatum legitur

22

tunc placuit apostolis et senioribus cum omni ecclesia eligere viros ex eis et mittere Antiochiam cum Paulo et Barnaba Iudam qui cognominatur Barsabban et Silam viros primos in fratribus

23

scribentes per manus eorum apostoli et seniores fratres his qui sunt Antiochiae et Syriae et Ciliciae fratribus ex gentibus salutem

24

quoniam audivimus quia quidam ex nobis exeuntes turbaverunt vos verbis evertentes animas vestras quibus non mandavimus

25

placuit nobis collectis in unum eligere viros et mittere ad vos cum carissimis nostris Barnaba et Paulo

26

hominibus qui tradiderunt animas suas pro nomine Domini nostri Iesu Christi

27

misimus ergo Iudam et Silam qui et ipsi vobis verbis referent eadem

28

visum est enim Spiritui Sancto et nobis nihil ultra inponere vobis oneris quam haec necessario

29

ut abstineatis vos ab immolatis simulacrorum et sanguine suffocato et fornicatione a quibus custodientes vos bene agetis valete

30

illi igitur dimissi descenderunt Antiochiam et congregata multitudine tradiderunt epistulam

31

quam cum legissent gavisi sunt super consolatione

32

Iudas autem et Silas et ipsi cum essent prophetae verbo plurimo consolati sunt fratres et confirmaverunt

33

facto autem ibi tempore dimissi sunt cum pace a fratribus ad eos qui miserant illos

34

35

Paulus autem et Barnabas demorabantur Antiochiae docentes et evangelizantes cum aliis pluribus verbum Domini

36

post aliquot autem dies dixit ad Barnaban Paulus revertentes visitemus fratres per universas civitates in quibus praedicavimus verbum Domini quomodo se habeant

37

Barnabas autem volebat secum adsumere et Iohannem qui cognominatur Marcus

38

Paulus autem rogabat eum qui discessisset ab eis a Pamphilia et non isset cum eis in opus non debere recipi eum

39

facta est autem dissensio ita ut discederent ab invicem et Barnabas adsumpto Marco navigaret Cyprum

40

Paulus vero electo Sila profectus est traditus gratiae Domini a fratribus

41

perambulabat autem Syriam et Ciliciam confirmans ecclesias

Acts 16


Acts Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 15

The Acts of the Apostles

Return to Index

Chapter 16

1

pervenit autem in Derben et Lystram et ecce discipulus quidam erat ibi nomine Timotheus filius mulieris iudaeae fidelis patre gentili

2

huic testimonium reddebant qui in Lystris erant et Iconii fratres

3

hunc voluit Paulus secum proficisci et adsumens circumcidit eum propter Iudaeos qui erant in illis locis sciebant enim omnes quod pater eius gentilis esset

4

cum autem pertransirent civitates tradebant eis custodire dogmata quae erant decreta ab apostolis et senioribus qui essent Hierosolymis

5

et ecclesiae quidem confirmabantur fide et abundabant numero cotidie

6

transeuntes autem Frygiam et Galatiae regionem vetati sunt a Sancto Spiritu loqui verbum in Asia

7

cum venissent autem in Mysiam temptabant ire Bithyniam et non permisit eos Spiritus Iesu

8

cum autem pertransissent Mysiam descenderunt Troadem

9

et visio per noctem Paulo ostensa est vir macedo quidam erat stans et deprecans eum et dicens transiens in Macedoniam adiuva nos

10

ut autem visum vidit statim quaesivimus proficisci in Macedoniam certi facti quia vocasset nos Deus evangelizare eis

11

navigantes autem a Troade recto cursu venimus Samothraciam et sequenti die Neapolim

12

et inde Philippis quae est prima partis Macedoniae civitas colonia eramus autem in hac urbe diebus aliquot conferentes

13

die autem sabbatorum egressi sumus foras portam iuxta flumen ubi videbatur oratio esse et sedentes loquebamur mulieribus quae convenerant

14

et quaedam mulier nomine Lydia purpuraria civitatis Thyatirenorum colens Deum audivit cuius Dominus aperuit cor intendere his quae dicebantur a Paulo

15

cum autem baptizata esset et domus eius deprecata est dicens si iudicastis me fidelem Domino esse introite in domum meam et manete et coegit nos

16

factum est autem euntibus nobis ad orationem puellam quandam habentem spiritum pythonem obviare nobis quae quaestum magnum praestabat dominis suis divinando

17

haec subsecuta Paulum et nos clamabat dicens isti homines servi Dei excelsi sunt qui adnuntiant vobis viam salutis

18

hoc autem faciebat multis diebus dolens autem Paulus et conversus spiritui dixit praecipio tibi in nomine Iesu Christi exire ab ea et exiit eadem hora

19

videntes autem domini eius quia exivit spes quaestus eorum adprehendentes Paulum et Silam perduxerunt in forum ad principes

20

et offerentes eos magistratibus dixerunt hii homines conturbant civitatem nostram cum sint Iudaei

21

et adnuntiant morem quem non licet nobis suscipere neque facere cum simus Romani

22

et concurrit plebs adversus eos et magistratus scissis tunicis eorum iusserunt virgis caedi

23

et cum multas plagas eis inposuissent miserunt eos in carcerem praecipientes custodi ut diligenter custodiret eos

24

qui cum tale praeceptum accepisset misit eos in interiorem carcerem et pedes eorum strinxit in ligno

25

media autem nocte Paulus et Silas adorantes laudabant Deum et audiebant eos qui in custodia erant

26

subito vero terraemotus factus est magnus ita ut moverentur fundamenta carceris et aperta sunt statim ostia omnia et universorum vincula soluta sunt

27

expergefactus autem custos carceris et videns apertas ianuas carceris evaginato gladio volebat se interficere aestimans fugisse vinctos

28

clamavit autem Paulus magna voce dicens nihil feceris tibi mali universi enim hic sumus

29

petitoque lumine introgressus est et tremefactus procidit Paulo et Silae

30

et producens eos foras ait domini quid me oportet facere ut salvus fiam

31

at illi dixerunt crede in Domino Iesu et salvus eris tu et domus tua

32

et locuti sunt ei verbum Domini cum omnibus qui erant in domo eius

33

et tollens eos in illa hora noctis lavit plagas eorum et baptizatus est ipse et omnes eius continuo

34

cumque perduxisset eos in domum suam adposuit eis mensam et laetatus est cum omni domo sua credens Deo

35

et cum dies factus esset miserunt magistratus lictores dicentes dimitte homines illos

36

nuntiavit autem custos carceris verba haec Paulo quia miserunt magistratus ut dimittamini nunc igitur exeuntes ite in pace

37

Paulus autem dixit eis caesos nos publice indemnatos homines romanos miserunt in carcerem et nunc occulte nos eiciunt non ita sed veniant

38

et ipsi nos eiciant nuntiaverunt autem magistratibus lictores verba haec timueruntque audito quod Romani essent

39

et venientes deprecati sunt eos et educentes rogabant ut egrederentur urbem

40

exeuntes autem de carcere introierunt ad Lydiam et visis fratribus consolati sunt eos et profecti sunt

Acts 17


Acts Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 16

The Acts of the Apostles

Return to Index

Chapter 17

1

cum autem perambulassent Amphipolim et Apolloniam venerunt Thessalonicam ubi erat synagoga Iudaeorum

2

secundum consuetudinem autem Paulus introivit ad eos et per sabbata tria disserebat eis de scripturis

3

adaperiens et insinuans quia Christum oportuit pati et resurgere a mortuis et quia hic est Christus Iesus quem ego adnuntio vobis

4

et quidam ex eis crediderunt et adiuncti sunt Paulo et Silae et de colentibus gentilibusque multitudo magna et mulieres nobiles non paucae

5

zelantes autem Iudaei adsumentesque de vulgo viros quosdam malos et turba facta concitaverunt civitatem et adsistentes domui Iasonis quaerebant eos producere in populum

6

et cum non invenissent eos trahebant Iasonem et quosdam fratres ad principes civitatis clamantes quoniam hii qui orbem concitant et huc venerunt

7

quos suscepit Iason et hii omnes contra decreta Caesaris faciunt regem alium dicentes esse Iesum

8

concitaverunt autem plebem et principes civitatis audientes haec

9

et accepto satis ab Iasone et a ceteris dimiserunt eos

10

fratres vero confestim per noctem dimiserunt Paulum et Silam in Beroeam qui cum advenissent in synagogam Iudaeorum introierunt

11

hii autem erant nobiliores eorum qui sunt Thessalonicae qui susceperunt verbum cum omni aviditate cotidie scrutantes scripturas si haec ita se haberent

12

et multi quidem crediderunt ex eis et gentilium mulierum honestarum et viri non pauci

13

cum autem cognovissent in Thessalonica Iudaei quia et Beroeae praedicatum est a Paulo verbum Dei venerunt et illuc commoventes et turbantes multitudinem

14

statimque tunc Paulum dimiserunt fratres ut iret usque ad mare Silas autem et Timotheus remanserunt ibi

15

qui autem deducebant Paulum perduxerunt usque Athenas et accepto mandato ab eo ad Silam et Timotheum ut quam celeriter venirent ad illum profecti sunt

16

Paulus autem cum Athenis eos expectaret incitabatur spiritus eius in ipso videns idolatriae deditam civitatem

17

disputabat igitur in synagoga cum Iudaeis et colentibus et in foro per omnes dies ad eos qui aderant

18

quidam autem epicurei et stoici philosophi disserebant cum eo et quidam dicebant quid vult seminiverbius hic dicere alii vero novorum daemoniorum videtur adnuntiator esse quia Iesum et resurrectionem adnuntiabat eis

19

et adprehensum eum ad Ariopagum duxerunt dicentes possumus scire quae est haec nova quae a te dicitur doctrina

20

nova enim quaedam infers auribus nostris volumus ergo scire quidnam velint haec esse

21

Athenienses autem omnes et advenae hospites ad nihil aliud vacabant nisi aut dicere aut audire aliquid novi

22

stans autem Paulus in medio Ariopagi ait viri athenienses per omnia quasi superstitiosiores vos video

23

praeteriens enim et videns simulacra vestra inveni et aram in qua scriptum erat ignoto deo quod ergo ignorantes colitis hoc ego adnuntio vobis

24

Deus qui fecit mundum et omnia quae in eo sunt hic caeli et terrae cum sit Dominus non in manufactis templis inhabitat

25

nec manibus humanis colitur indigens aliquo cum ipse det omnibus vitam et inspirationem et omnia

26

fecitque ex uno omne genus hominum inhabitare super universam faciem terrae definiens statuta tempora et terminos habitationis eorum

27

quaerere Deum si forte adtractent eum aut inveniant quamvis non longe sit ab unoquoque nostrum

28

in ipso enim vivimus et movemur et sumus sicut et quidam vestrum poetarum dixerunt ipsius enim et genus sumus

29

genus ergo cum simus Dei non debemus aestimare auro aut argento aut lapidi sculpturae artis et cogitationis hominis divinum esse simile

30

et tempora quidem huius ignorantiae despiciens Deus nunc adnuntiat hominibus ut omnes ubique paenitentiam agant

31

eo quod statuit diem in qua iudicaturus est orbem in aequitate in viro in quo statuit fidem praebens omnibus suscitans eum a mortuis

32

cum audissent autem resurrectionem mortuorum quidam quidem inridebant quidam vero dixerunt audiemus te de hoc iterum

33

sic Paulus exivit de medio eorum

34

quidam vero viri adherentes ei crediderunt in quibus et Dionisius Ariopagita et mulier nomine Damaris et alii cum eis

Acts 18


Acts Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 17

The Acts of the Apostles

Return to Index

Chapter 18

1

post haec egressus ab Athenis venit Corinthum

2

et inveniens quendam Iudaeum nomine Aquilam Ponticum genere qui nuper venerat ab Italia et Priscillam uxorem eius eo quod praecepisset Claudius discedere omnes Iudaeos a Roma accessit ad eos

3

et quia eiusdem erat artis manebat apud eos et operabatur erat autem scenofactoriae artis

4

5

cum venissent autem de Macedonia Silas et Timotheus instabat verbo Paulus testificans Iudaeis esse Christum Iesum

6

contradicentibus autem eis et blasphemantibus excutiens vestimenta dixit ad eos sanguis vester super caput vestrum mundus ego ex hoc ad gentes vadam

7

et migrans inde intravit in domum cuiusdam nomine Titi Iusti colentis Deum cuius domus erat coniuncta synagogae

8

Crispus autem archisynagogus credidit Domino cum omni domo sua et multi Corinthiorum audientes credebant et baptizabantur

9

dixit autem Dominus nocte per visionem Paulo noli timere sed loquere et ne taceas

10

propter quod ego sum tecum et nemo adponetur tibi ut noceat te quoniam populus est mihi multus in hac civitate

11

sedit autem annum et sex menses docens apud eos verbum Dei

12

Gallione autem proconsule Achaiae insurrexerunt uno animo Iudaei in Paulum et adduxerunt eum ad tribunal

13

dicentes quia contra legem hic persuadet hominibus colere Deum

14

incipiente autem Paulo aperire os dixit Gallio ad Iudaeos si quidem esset iniquum aliquid aut facinus pessimum o viri iudaei recte vos sustinerem

15

si vero quaestiones sunt de verbo et nominibus et legis vestrae vos ipsi videritis iudex ego horum nolo esse

16

et minavit eos a tribunali

17

adprehendentes autem omnes Sosthenen principem synagogae percutiebant ante tribunal et nihil eorum Gallioni curae erat

18

Paulus vero cum adhuc sustinuisset dies multos fratribus valefaciens navigavit Syriam et cum eo Priscilla et Aquila qui sibi totonderat in Cencris caput habebat enim votum

19

devenitque Ephesum et illos ibi reliquit ipse vero ingressus synagogam disputavit cum Iudaeis

20

rogantibus autem eis ut ampliori tempore maneret non consensit

21

sed valefaciens et dicens iterum revertar ad vos Deo volente profectus est ab Epheso

22

et descendens Caesaream ascendit et salutavit ecclesiam et descendit Antiochiam

23

et facto ibi aliquanto tempore profectus est perambulans ex ordine galaticam regionem et Frygiam confirmans omnes discipulos

24

Iudaeus autem quidam Apollo nomine Alexandrinus natione vir eloquens devenit Ephesum potens in scripturis

25

hic erat edoctus viam Domini et fervens spiritu loquebatur et docebat diligenter ea quae sunt Iesu sciens tantum baptisma Iohannis

26

hic ergo coepit fiducialiter agere in synagoga quem cum audissent Priscilla et Aquila adsumpserunt eum et diligentius exposuerunt ei viam Dei

27

cum autem vellet ire Achaiam exhortati fratres scripserunt discipulis ut susciperent eum qui cum venisset contulit multum his qui crediderant

28

vehementer enim Iudaeos revincebat publice ostendens per scripturas esse Christum Iesum

Acts 19


Acts Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 18

The Acts of the Apostles

Return to Index

Chapter 19

1

factum est autem cum Apollo esset Corinthi ut Paulus peragratis superioribus partibus veniret Ephesum et inveniret quosdam discipulos

2

dixitque ad eos si Spiritum Sanctum accepistis credentes at illi ad eum sed neque si Spiritus Sanctus est audivimus

3

ille vero ait in quo ergo baptizati estis qui dixerunt in Iohannis baptismate

4

dixit autem Paulus Iohannes baptizavit baptisma paenitentiae populum dicens in eum qui venturus esset post ipsum ut crederent hoc est in Iesum

5

his auditis baptizati sunt in nomine Domini Iesu

6

et cum inposuisset illis manum Paulus venit Spiritus Sanctus super eos et loquebantur linguis et prophetabant

7

erant autem omnes viri fere duodecim

8

introgressus autem synagogam cum fiducia loquebatur per tres menses disputans et suadens de regno Dei

9

cum autem quidam indurarentur et non crederent maledicentes viam coram multitudine discedens ab eis segregavit discipulos cotidie disputans in scola Tyranni

10

hoc autem factum est per biennium ita ut omnes qui habitabant in Asia audirent verbum Domini Iudaei atque gentiles

11

virtutesque non quaslibet Deus faciebat per manus Pauli

12

ita ut etiam super languidos deferrentur a corpore eius sudaria vel semicintia et recedebant ab eis languores et spiritus nequam egrediebantur

13

temptaverunt autem quidam et de circumeuntibus iudaeis exorcistis invocare super eos qui habebant spiritus malos nomen Domini Iesu dicentes adiuro vos per Iesum quem Paulus praedicat

14

erant autem quidam Scevae Iudaei principis sacerdotum septem filii qui hoc faciebant

15

respondens autem spiritus nequam dixit eis Iesum novi et Paulum scio vos autem qui estis

16

et insiliens homo in eos in quo erat daemonium pessimum et dominatus amborum invaluit contra eos ita ut nudi et vulnerati effugerent de domo illa

17

hoc autem notum factum est omnibus Iudaeis atque gentilibus qui habitabant Ephesi et cecidit timor super omnes illos et magnificabatur nomen Domini Iesu

18

multique credentium veniebant confitentes et adnuntiantes actus suos

19

multi autem ex his qui fuerant curiosa sectati contulerunt libros et conbuserunt coram omnibus et conputatis pretiis illorum invenerunt pecuniam denariorum quinquaginta milium

20

ita fortiter verbum Dei crescebat et confirmabatur

21

his autem expletis posuit Paulus in Spiritu transita Macedonia et Achaia ire Hierosolymam dicens quoniam postquam fuero ibi oportet me et Romam videre

22

mittens autem in Macedoniam duos ex ministrantibus sibi Timotheum et Erastum ipse remansit ad tempus in Asia

23

facta est autem in illo tempore turbatio non minima de via

24

Demetrius enim quidam nomine argentarius faciens aedes argenteas Dianae praestabat artificibus non modicum quaestum

25

quos convocans et eos qui eiusmodi erant opifices dixit viri scitis quia de hoc artificio adquisitio est nobis

26

et videtis et auditis quia non solum Ephesi sed paene totius Asiae Paulus hic suadens avertit multam turbam dicens quoniam non sunt dii qui manibus fiunt

27

non solum autem haec periclitabitur nobis pars in redargutionem venire sed et magnae deae Dianae templum in nihilum reputabitur sed et destrui incipiet maiestas eius quam tota Asia et orbis colit

28

his auditis repleti sunt ira et exclamaverunt dicentes magna Diana Ephesiorum

29

et impleta est civitas confusione et impetum fecerunt uno animo in theatrum rapto Gaio et Aristarcho Macedonibus comitibus Pauli

30

Paulo autem volente intrare in populum non permiserunt discipuli

31

quidam autem et de Asiae principibus qui erant amici eius miserunt ad eum rogantes ne se daret in theatrum

32

alii autem aliud clamabant erat enim ecclesia confusa et plures nesciebant qua ex causa convenissent

33

de turba autem detraxerunt Alexandrum propellentibus eum Iudaeis Alexander ergo manu silentio postulato volebat rationem reddere populo

34

quem ut cognoverunt Iudaeum esse vox facta est una omnium quasi per horas duas clamantium magna Diana Ephesiorum

35

et cum sedasset scriba turbas dixit viri ephesii quis enim est hominum qui nesciat Ephesiorum civitatem cultricem esse magnae Dianae Iovisque prolis

36

cum ergo his contradici non possit oportet vos sedatos esse et nihil temere agere

37

adduxistis enim homines istos neque sacrilegos neque blasphemantes deam vestram

38

quod si Demetrius et qui cum eo sunt artifices habent adversus aliquem causam conventus forenses aguntur et pro consulibus sunt accusent invicem

39

si quid autem alterius rei quaeritis in legitima ecclesia poterit absolvi

40

nam et periclitamur argui seditionis hodiernae cum nullus obnoxius sit de quo non possimus reddere rationem concursus istius et cum haec dixisset dimisit ecclesiam

Acts 20


Acts Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 19

The Acts of the Apostles

Return to Index

Chapter 20

1

postquam autem cessavit tumultus vocatis Paulus discipulis et exhortatus eos valedixit et profectus est ut iret in Macedoniam

2

cum autem perambulasset partes illas et exhortatus eos fuisset multo sermone venit ad Graeciam

3

ubi cum fecisset menses tres factae sunt illi insidiae a Iudaeis navigaturo in Syriam habuitque consilium ut reverteretur per Macedoniam

4

comitatus est autem eum Sopater Pyrri Beroensis Thessalonicensium vero Aristarchus et Secundus et Gaius Derbeus et Timotheus Asiani vero Tychicus et Trophimus

5

hii cum praecessissent sustinebant nos Troade

6

nos vero navigavimus post dies azymorum a Philippis et venimus ad eos Troadem in diebus quinque ubi demorati sumus diebus septem

7

in una autem sabbati cum convenissemus ad frangendum panem Paulus disputabat eis profecturus in crastinum protraxitque sermonem usque in mediam noctem

8

erant autem lampades copiosae in cenaculo ubi eramus congregati

9

sedens autem quidam adulescens nomine Eutychus super fenestram cum mergeretur somno gravi disputante diu Paulo eductus somno cecidit de tertio cenaculo deorsum et sublatus est mortuus

10

ad quem cum descendisset Paulus incubuit super eum et conplexus dixit nolite turbari anima enim ipsius in eo est

11

ascendens autem frangensque panem et gustans satisque adlocutus usque in lucem sic profectus est

12

adduxerunt autem puerum viventem et consolati sunt non minime

13

nos autem ascendentes navem enavigavimus in Asson inde suscepturi Paulum sic enim disposuerat ipse per terram iter facturus

14

cum autem convenisset nos in Asson adsumpto eo venimus Mytilenen

15

et inde navigantes sequenti die venimus contra Chium et alia adplicuimus Samum et sequenti venimus Miletum

16

proposuerat enim Paulus transnavigare Ephesum ne qua mora illi fieret in Asia festinabat enim si possibile sibi esset ut diem pentecosten faceret Hierosolymis

17

a Mileto autem mittens Ephesum vocavit maiores natu ecclesiae

18

qui cum venissent ad eum et simul essent dixit eis vos scitis a prima die qua ingressus sum in Asiam qualiter vobiscum per omne tempus fuerim

19

serviens Domino cum omni humilitate et lacrimis et temptationibus quae mihi acciderunt ex insidiis Iudaeorum

20

quomodo nihil subtraxerim utilium quo minus adnuntiarem vobis et docerem vos publice et per domos

21

testificans Iudaeis atque gentilibus in Deum paenitentiam et fidem in Dominum nostrum Iesum Christum

22

et nunc ecce alligatus ego Spiritu vado in Hierusalem quae in ea eventura sint mihi ignorans

23

nisi quod Spiritus Sanctus per omnes civitates protestatur mihi dicens quoniam vincula et tribulationes me manent

24

sed nihil horum vereor nec facio animam pretiosiorem quam me dummodo consummem cursum meum et ministerium quod accepi a Domino Iesu testificari evangelium gratiae Dei

25

et nunc ecce ego scio quia amplius non videbitis faciem meam vos omnes per quos transivi praedicans regnum Dei

26

quapropter contestor vos hodierna die quia mundus sum a sanguine omnium

27

non enim subterfugi quo minus adnuntiarem omne consilium Dei vobis

28

adtendite vobis et universo gregi in quo vos Spiritus Sanctus posuit episcopos regere ecclesiam Dei quam adquisivit sanguine suo

29

ego scio quoniam intrabunt post discessionem meam lupi graves in vos non parcentes gregi

30

et ex vobis ipsis exsurgent viri loquentes perversa ut abducant discipulos post se

31

propter quod vigilate memoria retinentes quoniam per triennium nocte et die non cessavi cum lacrimis monens unumquemque vestrum

32

et nunc commendo vos Deo et verbo gratiae ipsius qui potens est aedificare et dare hereditatem in sanctificatis omnibus

33

argentum aut aurum aut vestem nullius concupivi

34

ipsi scitis quoniam ad ea quae mihi opus erant et his qui mecum sunt ministraverunt manus istae

35

omnia ostendi vobis quoniam sic laborantes oportet suscipere infirmos ac meminisse verbi Domini Iesu quoniam ipse dixit beatius est magis dare quam accipere

36

et cum haec dixisset positis genibus suis cum omnibus illis oravit

37

magnus autem fletus factus est omnium et procumbentes super collum Pauli osculabantur eum

38

dolentes maxime in verbo quo dixerat quoniam amplius faciem eius non essent visuri et deducebant eum ad navem

Acts 21


Acts Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 20

The Acts of the Apostles

Return to Index

Chapter 21

1

cum autem factum esset ut navigaremus abstracti ab eis recto cursu venimus Cho et sequenti die Rhodum et inde Patara

2

et cum invenissemus navem transfretantem in Foenicen ascendentes navigavimus

3

cum paruissemus autem Cypro et relinquentes eam ad sinistram navigabamus in Syriam et venimus Tyrum ibi enim navis erat expositura onus

4

inventis autem discipulis mansimus ibi diebus septem qui Paulo dicebant per Spiritum ne ascenderet Hierosolymam

5

et explicitis diebus profecti ibamus deducentibus nos omnibus cum uxoribus et filiis usque foras civitatem et positis genibus in litore oravimus

6

et cum valefecissemus invicem ascendimus in navem illi autem redierunt in sua

7

nos vero navigatione explicita a Tyro descendimus Ptolomaida et salutatis fratribus mansimus die una apud illos

8

alia autem die profecti venimus Caesaream et intrantes in domum Philippi evangelistae qui erat de septem mansimus apud eum

9

huic autem erant filiae quattuor virgines prophetantes

10

et cum moraremur per dies aliquot supervenit quidam a Iudaea propheta nomine Agabus

11

is cum venisset ad nos tulit zonam Pauli et alligans sibi pedes et manus dixit haec dicit Spiritus Sanctus virum cuius est zona haec sic alligabunt in Hierusalem Iudaei et tradent in manus gentium

12

quod cum audissemus rogabamus nos et qui loci illius erant ne ascenderet Hierosolymam

13

tunc respondit Paulus et dixit quid facitis flentes et adfligentes cor meum ego enim non solum alligari sed et mori in Hierusalem paratus sum propter nomen Domini Iesu

14

et cum ei suadere non possemus quievimus dicentes Domini voluntas fiat

15

post dies autem istos praeparati ascendebamus Hierusalem

16

venerunt autem et ex discipulis a Caesarea nobiscum adducentes apud quem hospitaremur Mnasonem quendam Cyprium antiquum discipulum

17

et cum venissemus Hierosolymam libenter exceperunt nos fratres

18

sequenti autem die introibat Paulus nobiscum ad Iacobum omnesque collecti sunt seniores

19

quos cum salutasset narrabat per singula quae fecisset Deus in gentibus per ministerium ipsius

20

at illi cum audissent magnificabant Deum dixeruntque ei vides frater quot milia sint in Iudaeis qui crediderunt et omnes aemulatores sunt legis

21

audierunt autem de te quia discessionem doceas a Mose eorum qui per gentes sunt Iudaeorum dicens non debere circumcidere eos filios suos neque secundum consuetudinem ingredi

22

quid ergo est utique oportet convenire multitudinem audient enim te supervenisse

23

hoc ergo fac quod tibi dicimus sunt nobis viri quattuor votum habentes super se

24

his adsumptis sanctifica te cum illis et inpende in illis ut radant capita et scient omnes quia quae de te audierunt falsa sunt sed ambulas et ipse custodiens legem

25

de his autem qui crediderunt ex gentibus nos scripsimus iudicantes ut abstineant se ab idolis immolato et sanguine et suffocato et fornicatione

26

tunc Paulus adsumptis viris postera die purificatus cum illis intravit in templum adnuntians expletionem dierum purificationis donec offerretur pro unoquoque eorum oblatio

27

dum autem septem dies consummarentur hii qui de Asia erant Iudaei cum vidissent eum in templo concitaverunt omnem populum et iniecerunt ei manus clamantes

28

viri israhelitae adiuvate hic est homo qui adversus populum et legem et locum hunc omnes ubique docens insuper et gentiles induxit in templum et violavit sanctum locum istum

29

viderant enim Trophimum Ephesium in civitate cum ipso quem aestimaverunt quoniam in templum induxisset Paulus

30

commotaque est civitas tota et facta est concursio populi et adprehendentes Paulum trahebant eum extra templum et statim clausae sunt ianuae

31

quaerentibus autem eum occidere nuntiatum est tribuno cohortis quia tota confunditur Hierusalem

32

qui statim adsumptis militibus et centurionibus decucurrit ad illos qui cum vidissent tribunum et milites cessaverunt percutere Paulum

33

tunc accedens tribunus adprehendit eum et iussit alligari catenis duabus et interrogabat quis esset et quid fecisset

34

alii autem aliud clamabant in turba et cum non posset certum cognoscere prae tumultu iussit duci eum in castra

35

et cum venisset ad gradus contigit ut portaretur a militibus propter vim populi

36

sequebatur enim multitudo populi clamans tolle eum

37

et cum coepisset induci in castra Paulus dicit tribuno si licet mihi loqui aliquid ad te qui dixit graece nosti

38

nonne tu es Aegyptius qui ante hos dies tumultum concitasti et eduxisti in desertum quattuor milia virorum sicariorum

39

et dixit ad eum Paulus ego homo sum quidem iudaeus a Tarso Ciliciae non ignotae civitatis municeps rogo autem te permitte mihi loqui ad populum

40

et cum ille permisisset Paulus stans in gradibus annuit manu ad plebem et magno silentio facto adlocutus est hebraea lingua dicens

Acts 22


Acts Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 21

The Acts of the Apostles

Return to Index

Chapter 22

1

viri fratres et patres audite quam ad vos nunc reddo rationem

2

cum audissent autem quia hebraea lingua loquitur ad illos magis praestiterunt silentium

3

et dixit ego sum vir iudaeus natus Tarso Ciliciae nutritus autem in ista civitate secus pedes Gamalihel eruditus iuxta veritatem paternae legis aemulator legis sicut et vos omnes estis hodie

4

qui hanc viam persecutus sum usque ad mortem alligans et tradens in custodias viros ac mulieres

5

sicut princeps sacerdotum testimonium mihi reddit et omnes maiores natu a quibus et epistulas accipiens ad fratres Damascum pergebam ut adducerem inde vinctos in Hierusalem uti punirentur

6

factum est autem eunte me et adpropinquante Damasco media die subito de caelo circumfulsit me lux copiosa

7

et decidens in terram audivi vocem dicentem mihi Saule Saule quid me persequeris

8

ego autem respondi quis es Domine dixitque ad me ego sum Iesus Nazarenus quem tu persequeris

9

et qui mecum erant lumen quidem viderunt vocem autem non audierunt eius qui loquebatur mecum

10

et dixi quid faciam Domine Dominus autem dixit ad me surgens vade Damascum et ibi tibi dicetur de omnibus quae te oporteat facere

11

et cum non viderem prae claritate luminis illius ad manum deductus a comitibus veni Damascum

12

Ananias autem quidam vir secundum legem testimonium habens ab omnibus habitantibus Iudaeis

13

veniens ad me et adstans dixit mihi Saule frater respice et ego eadem hora respexi in eum

14

at ille dixit Deus patrum nostrorum praeordinavit te ut cognosceres voluntatem eius et videres Iustum et audires vocem ex ore eius

15

quia eris testis illius ad omnes homines eorum quae vidisti et audisti

16

et nunc quid moraris exsurge baptizare et ablue peccata tua invocato nomine ipsius

17

factum est autem revertenti mihi in Hierusalem et oranti in templo fieri me in stupore mentis

18

et videre illum dicentem mihi festina et exi velociter ex Hierusalem quoniam non recipient testimonium tuum de me

19

et ego dixi Domine ipsi sciunt quia ego eram concludens in carcerem et caedens per synagogas eos qui credebant in te

20

et cum funderetur sanguis Stephani testis tui ego adstabam et consentiebam et custodiebam vestimenta interficientium illum

21

et dixit ad me vade quoniam ego in nationes longe mittam te

22

audiebant autem eum usque ad hoc verbum et levaverunt vocem suam dicentes tolle de terra eiusmodi non enim fas est eum vivere

23

vociferantibus autem eis et proicientibus vestimenta sua et pulverem iactantibus in aerem

24

iussit tribunus induci eum in castra et flagellis caedi et torqueri eum ut sciret propter quam causam sic adclamarent ei

25

et cum adstrinxissent eum loris dixit adstanti sibi centurioni Paulus si hominem romanum et indemnatum licet vobis flagellare

26

quo audito centurio accessit ad tribunum et nuntiavit dicens quid acturus es hic enim homo civis romanus est

27

accedens autem tribunus dixit illi dic mihi tu Romanus es at ille dixit etiam

28

et respondit tribunus ego multa summa civitatem hanc consecutus sum et Paulus ait ego autem et natus sum

29

protinus ergo discesserunt ab illo qui eum torturi erant tribunus quoque timuit postquam rescivit quia civis romanus esset et quia alligasset eum

30

postera autem die volens scire diligentius qua ex causa accusaretur a Iudaeis solvit eum et iussit sacerdotes convenire et omne concilium et producens Paulum statuit inter illos

Acts 23


Acts Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 22

The Acts of the Apostles

Return to Index

Chapter 23

1

intendens autem concilium Paulus ait viri fratres ego omni conscientia bona conversatus sum ante Deum usque in hodiernum diem

2

princeps autem sacerdotum Ananias praecepit adstantibus sibi percutere os eius

3

tunc Paulus ad eum dixit percutiet te Deus paries dealbate et tu sedens iudicas me secundum legem et contra legem iubes me percuti

4

et qui adstabant dixerunt summum sacerdotem Dei maledicis

5

dixit autem Paulus nesciebam fratres quia princeps est sacerdotum scriptum est enim principem populi tui non maledices

6

sciens autem Paulus quia una pars esset Sadducaeorum et altera Pharisaeorum exclamavit in concilio viri fratres ego Pharisaeus sum filius Pharisaeorum de spe et resurrectione mortuorum ego iudicor

7

et cum haec dixisset facta est dissensio inter Pharisaeos et Sadducaeos et soluta est multitudo

8

Sadducaei enim dicunt non esse resurrectionem neque angelum neque spiritum Pharisaei autem utrumque confitentur

9

factus est autem clamor magnus et surgentes quidam Pharisaeorum pugnabant dicentes nihil mali invenimus in homine isto quod si spiritus locutus est ei aut angelus

10

et cum magna dissensio facta esset timens tribunus ne discerperetur Paulus ab ipsis iussit milites descendere et rapere eum de medio eorum ac deducere eum in castra

11

sequenti autem nocte adsistens ei Dominus ait constans esto sicut enim testificatus es de me Hierusalem sic te oportet et Romae testificari

12

facta autem die collegerunt se quidam ex Iudaeis et devoverunt se dicentes neque manducaturos neque bibituros donec occiderent Paulum

13

erant autem plus quam quadraginta qui hanc coniurationem fecerant

14

qui accesserunt ad principes sacerdotum et seniores et dixerunt devotione devovimus nos nihil gustaturos donec occidamus Paulum

15

nunc ergo vos notum facite tribuno cum concilio ut producat illum ad vos tamquam aliquid certius cognituri de eo nos vero priusquam adpropiet parati sumus interficere illum

16

quod cum audisset filius sororis Pauli insidias venit et intravit in castra nuntiavitque Paulo

17

vocans autem Paulus ad se unum ex centurionibus ait adulescentem hunc perduc ad tribunum habet enim aliquid indicare illi

18

et ille quidem adsumens eum duxit ad tribunum et ait vinctus Paulus vocans rogavit me hunc adulescentem perducere ad te habentem aliquid loqui tibi

19

adprehendens autem tribunus manum illius secessit cum eo seorsum et interrogavit illum quid est quod habes indicare mihi

20

ille autem dixit Iudaeis convenit rogare te ut crastina die Paulum producas in concilium quasi aliquid certius inquisituri sint de illo

21

tu vero ne credideris illis insidiantur enim ei ex eis viri amplius quadraginta qui se devoverunt non manducare neque bibere donec interficiant eum et nunc parati sunt expectantes promissum tuum

22

tribunus igitur dimisit adulescentem praecipiens ne cui loqueretur quoniam haec nota sibi fecisset

23

et vocatis duobus centurionibus dixit illis parate milites ducentos ut eant usque Caesaream et equites septuaginta et lancearios ducentos a tertia hora noctis

24

et iumenta praeparate ut inponentes Paulum salvum perducerent ad Felicem praesidem

25

26

scribens epistulam continentem haec Claudius Lysias optimo praesidi Felici salutem

27

virum hunc conprehensum a Iudaeis et incipientem interfici ab eis superveniens cum exercitu eripui cognito quia Romanus est

28

volensque scire causam quam obiciebant illi deduxi eum in concilium eorum

29

quem inveni accusari de quaestionibus legis ipsorum nihil vero dignum morte aut vinculis habentem crimen

30

et cum mihi perlatum esset de insidiis quas paraverunt ei misi ad te denuntians et accusatoribus ut dicant apud te

31

milites ergo secundum praeceptum sibi adsumentes Paulum duxerunt per noctem in Antipatridem

32

et postera die dimissis equitibus ut irent cum eo reversi sunt ad castra

33

qui cum venissent Caesaream et tradidissent epistulam praesidi statuerunt ante illum et Paulum

34

cum legisset autem et interrogasset de qua provincia esset et cognoscens quia de Cilicia

35

audiam te inquit cum et accusatores tui venerint iussitque in praetorio Herodis custodiri eum

Acts 24


Acts Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 23

The Acts of the Apostles

Return to Index

Chapter 24

1

post quinque autem dies descendit princeps sacerdotum Ananias cum senioribus quibusdam et Tertullo quodam oratore qui adierunt praesidem adversus Paulum

2

et citato Paulo coepit accusare Tertullus dicens cum in multa pace agamus per te et multa corrigantur per tuam providentiam

3

semper et ubique suscipimus optime Felix cum omni gratiarum actione

4

ne diutius autem te protraham oro breviter audias nos pro tua clementia

5

invenimus hunc hominem pestiferum et concitantem seditiones omnibus Iudaeis in universo orbe et auctorem seditionis sectae Nazarenorum

6

qui etiam templum violare conatus est quem et adprehendimus

7

8

a quo poteris ipse iudicans de omnibus istis cognoscere de quibus nos accusamus eum

9

adiecerunt autem et Iudaei dicentes haec ita se habere

10

respondit autem Paulus annuente sibi praeside dicere ex multis annis esse te iudicem genti huic sciens bono animo pro me satisfaciam

11

potes enim cognoscere quia non plus sunt dies mihi quam duodecim ex quo ascendi adorare in Hierusalem

12

et neque in templo invenerunt me cum aliquo disputantem aut concursum facientem turbae neque in synagogis neque in civitate

13

neque probare possunt tibi de quibus nunc accusant me

14

confiteor autem hoc tibi quod secundum sectam quam dicunt heresim sic deservio patrio Deo meo credens omnibus quae in lege et prophetis scripta sunt

15

spem habens in Deum quam et hii ipsi expectant resurrectionem futuram iustorum et iniquorum

16

in hoc et ipse studeo sine offendiculo conscientiam habere ad Deum et ad homines semper

17

post annos autem plures elemosynas facturus in gentem meam veni et oblationes et vota

18

in quibus invenerunt me purificatum in templo non cum turba neque cum tumultu

19

quidam autem ex Asia Iudaei quos oportebat apud te praesto esse et accusare si quid haberent adversum me

20

aut hii ipsi dicant si quid invenerunt in me iniquitatis cum stem in concilio

21

nisi de una hac solummodo voce qua clamavi inter eos stans quoniam de resurrectione mortuorum ego iudicor hodie a vobis

22

distulit autem illos Felix certissime sciens de via dicens cum tribunus Lysias descenderit audiam vos

23

iussitque centurioni custodiri eum et habere requiem nec quemquam prohibere de suis ministrare ei

24

post aliquot autem dies veniens Felix cum Drusilla uxore sua quae erat Iudaea vocavit Paulum et audivit ab eo fidem quae est in Iesum Christum

25

disputante autem illo de iustitia et castitate et de iudicio futuro timefactus Felix respondit quod nunc adtinet vade tempore autem oportuno accersiam te

26

simul et sperans quia pecunia daretur a Paulo propter quod et frequenter accersiens eum loquebatur cum eo

27

biennio autem expleto accepit successorem Felix Porcium Festum volens autem gratiam praestare Iudaeis Felix reliquit Paulum vinctum

Acts 25


Acts Chapter 25 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 24

The Acts of the Apostles

Return to Index

Chapter 25

1

Festus ergo cum venisset in provinciam post triduum ascendit Hierosolymam a Caesarea

2

adieruntque eum principes sacerdotum et primi Iudaeorum adversus Paulum et rogabant eum

3

postulantes gratiam adversum eum ut iuberet perduci eum Hierusalem insidias tendentes ut eum interficerent in via

4

Festus autem respondit servari Paulum in Caesarea se autem maturius profecturum

5

qui ergo in vobis ait potentes sunt descendentes simul si quod est in viro crimen accusent eum

6

demoratus autem inter eos dies non amplius quam octo aut decem descendit Caesaream et altera die sedit pro tribunali et iussit Paulum adduci

7

qui cum perductus esset circumsteterunt eum qui ab Hierosolyma descenderant Iudaei multas et graves causas obicientes quas non poterant probare

8

Paulo autem rationem reddente quoniam neque in legem Iudaeorum neque in templum neque in Caesarem quicquam peccavi

9

Festus autem volens Iudaeis gratiam praestare respondens Paulo dixit vis Hierosolymam ascendere et ibi de his iudicari apud me

10

dixit autem Paulus ad tribunal Caesaris sto ubi me oportet iudicari Iudaeis non nocui sicut tu melius nosti

11

si enim nocui aut dignum morte aliquid feci non recuso mori si vero nihil est eorum quae hii accusant me nemo potest me illis donare Caesarem appello

12

tunc Festus cum consilio locutus respondit Caesarem appellasti ad Caesarem ibis

13

et cum dies aliquot transacti essent Agrippa rex et Bernice descenderunt Caesaream ad salutandum Festum

14

et cum dies plures ibi demorarentur Festus regi indicavit de Paulo dicens vir quidam est derelictus a Felice vinctus

15

de quo cum essem Hierosolymis adierunt me principes sacerdotum et seniores Iudaeorum postulantes adversus illum damnationem

16

ad quos respondi quia non est consuetudo Romanis donare aliquem hominem priusquam is qui accusatur praesentes habeat accusatores locumque defendendi accipiat ad abluenda crimina

17

cum ergo huc convenissent sine ulla dilatione sequenti die sedens pro tribunali iussi adduci virum

18

de quo cum stetissent accusatores nullam causam deferebant de quibus ego suspicabar malum

19

quaestiones vero quasdam de sua superstitione habebant adversus eum et de quodam Iesu defuncto quem adfirmabat Paulus vivere

20

haesitans autem ego de huiusmodi quaestione dicebam si vellet ire Hierosolymam et ibi iudicari de istis

21

Paulo autem appellante ut servaretur ad Augusti cognitionem iussi servari eum donec mittam eum ad Caesarem

22

Agrippa autem ad Festum volebam et ipse hominem audire cras inquit audies eum

23

altera autem die cum venisset Agrippa et Bernice cum multa ambitione et introissent in auditorium cum tribunis et viris principalibus civitatis et iubente Festo adductus est Paulus

24

et dixit Festus Agrippa rex et omnes qui simul adestis nobiscum viri videtis hunc de quo omnis multitudo Iudaeorum interpellavit me Hierosolymis petens et hic clamantes non oportere eum vivere amplius

25

ego vero conperi nihil dignum eum morte admisisse ipso autem hoc appellante Augustum iudicavi mittere

26

de quo quid certum scribam domino non habeo propter quod produxi eum ad vos et maxime ad te rex Agrippa ut interrogatione facta habeam quid scribam

27

sine ratione enim mihi videtur mittere vinctum et causas eius non significare

Acts 26


Acts Chapter 26 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 25

The Acts of the Apostles

Return to Index

Chapter 26

1

Agrippa vero ad Paulum ait permittitur tibi loqui pro temet ipso tunc Paulus extenta manu coepit rationem reddere

2

de omnibus quibus accusor a Iudaeis rex Agrippa aestimo me beatum apud te cum sim defensurus me hodie

3

maxime te sciente omnia quae apud Iudaeos sunt consuetudines et quaestiones propter quod obsecro patienter me audias

4

et quidem vitam meam a iuventute quae ab initio fuit in gente mea in Hierosolymis noverunt omnes Iudaei

5

praescientes me ab initio si velint testimonium perhibere quoniam secundum certissimam sectam nostrae religionis vixi Pharisaeus

6

et nunc in spe quae ad patres nostros repromissionis facta est a Deo sto iudicio subiectus

7

in quam duodecim tribus nostrae nocte ac die deservientes sperant devenire de qua spe accusor a Iudaeis rex

8

quid incredibile iudicatur apud vos si Deus mortuos suscitat

9

et ego quidem existimaveram me adversus nomen Iesu Nazareni debere multa contraria agere

10

quod et feci Hierosolymis et multos sanctorum ego in carceribus inclusi a principibus sacerdotum potestate accepta et cum occiderentur detuli sententiam

11

et per omnes synagogas frequenter puniens eos conpellebam blasphemare et amplius insaniens in eos persequebar usque in exteras civitates

12

in quibus dum irem Damascum cum potestate et permissu principum sacerdotum

13

die media in via vidi rex de caelo supra splendorem solis circumfulsisse me lumen et eos qui mecum simul erant

14

omnesque nos cum decidissemus in terram audivi vocem loquentem mihi hebraica lingua Saule Saule quid me persequeris durum est tibi contra stimulum calcitrare

15

ego autem dixi quis es Domine Dominus autem dixit ego sum Iesus quem tu persequeris

16

sed exsurge et sta super pedes tuos ad hoc enim apparui tibi ut constituam te ministrum et testem eorum quae vidisti et eorum quibus apparebo tibi

17

eripiens te de populo et gentibus in quas nunc ego mitto te

18

aperire oculos eorum ut convertantur a tenebris ad lucem et de potestate Satanae ad Deum ut accipiant remissionem peccatorum et sortem inter sanctos per fidem quae est in me

19

unde rex Agrippa non fui incredulus caelestis visionis

20

sed his qui sunt Damasci primum et Hierosolymis et in omnem regionem Iudaeae et gentibus adnuntiabam ut paenitentiam agerent et converterentur ad Deum digna paenitentiae opera facientes

21

hac ex causa me Iudaei cum essem in templo conprehensum temptabant interficere

22

auxilio autem adiutus Dei usque in hodiernum diem sto testificans minori atque maiori nihil extra dicens quam ea quae prophetae sunt locuti futura esse et Moses

23

si passibilis Christus si primus ex resurrectione mortuorum lumen adnuntiaturus est populo et gentibus

24

haec loquente eo et rationem reddente Festus magna voce dixit insanis Paule multae te litterae ad insaniam convertunt

25

at Paulus non insanio inquit optime Feste sed veritatis et sobrietatis verba eloquor

26

scit enim de his rex ad quem et constanter loquor latere enim eum nihil horum arbitror neque enim in angulo quicquam horum gestum est

27

credis rex Agrippa prophetis scio quia credis

28

Agrippa autem ad Paulum in modico suades me Christianum fieri

29

et Paulus opto apud Deum et in modico et in magno non tantum te sed et omnes hos qui audiunt hodie fieri tales qualis et ego sum exceptis vinculis his

30

et exsurrexit rex et praeses et Bernice et qui adsidebant eis

31

et cum secessissent loquebantur ad invicem dicentes quia nihil morte aut vinculorum dignum quid facit homo iste

32

Agrippa autem Festo dixit dimitti poterat homo hic si non appellasset Caesarem

Acts 27


Acts Chapter 27 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 26

The Acts of the Apostles

Return to Index

Chapter 27

1

ut autem iudicatum est eum navigare in Italiam et tradi Paulum cum reliquis custodiis centurioni nomine Iulio cohortis Augustae

2

ascendentes autem navem hadrumetinam incipientem navigare circa Asiae loca sustulimus perseverante nobiscum Aristarcho Macedone Thessalonicense

3

sequenti autem die devenimus Sidonem humane autem tractans Iulius Paulum permisit ad amicos ire et curam sui agere

4

et inde cum sustulissemus subnavigavimus Cypro propterea quod essent venti contrarii

5

et pelagus Ciliciae et Pamphiliae navigantes venimus Lystram quae est Lyciae

6

et ibi inveniens centurio navem alexandrinam navigantem in Italiam transposuit nos in eam

7

et cum multis diebus tarde navigaremus et vix devenissemus contra Cnidum prohibente nos vento adnavigavimus Cretae secundum Salmonem

8

et vix iuxta navigantes venimus in locum quendam qui vocatur Boni portus cui iuxta erat civitas Thalassa

9

multo autem tempore peracto et cum iam non esset tuta navigatio eo quod et ieiunium iam praeterisset consolabatur Paulus

10

dicens eis viri video quoniam cum iniuria et multo damno non solum oneris et navis sed etiam animarum nostrarum incipit esse navigatio

11

centurio autem gubernatori et nauclerio magis credebat quam his quae a Paulo dicebantur

12

et cum aptus portus non esset ad hiemandum plurimi statuerunt consilium navigare inde si quo modo possent devenientes Phoenice hiemare portum Cretae respicientem ad africum et ad chorum

13

adspirante autem austro aestimantes propositum se tenere cum sustulissent de Asson legebant Cretam

14

non post multum autem misit se contra ipsam ventus typhonicus qui vocatur euroaquilo

15

cumque arrepta esset navis et non posset conari in ventum data nave flatibus ferebamur

16

insulam autem quandam decurrentes quae vocatur Caudam potuimus vix obtinere scapham

17

qua sublata adiutoriis utebantur accingentes navem timentes ne in Syrtim inciderent submisso vase sic ferebantur

18

valide autem nobis tempestate iactatis sequenti die iactum fecerunt

19

et tertia die suis manibus armamenta navis proiecerunt

20

neque sole autem neque sideribus apparentibus per plures dies et tempestate non exigua inminente iam ablata erat spes omnis salutis nostrae

21

et cum multa ieiunatio fuisset tunc stans Paulus in medio eorum dixit oportebat quidem o viri audito me non tollere a Creta lucrique facere iniuriam hanc et iacturam

22

et nunc suadeo vobis bono animo esse amissio enim nullius animae erit ex vobis praeterquam navis

23

adstitit enim mihi hac nocte angelus Dei cuius sum ego et cui deservio

24

dicens ne timeas Paule Caesari te oportet adsistere et ecce donavit tibi Deus omnes qui navigant tecum

25

propter quod bono animo estote viri credo enim Deo quia sic erit quemadmodum dictum est mihi

26

in insulam autem quandam oportet nos devenire

27

sed posteaquam quartadecima nox supervenit navigantibus nobis in Hadria circa mediam noctem suspicabantur nautae apparere sibi aliquam regionem

28

qui submittentes invenerunt passus viginti et pusillum inde separati invenerunt passus quindecim

29

timentes autem ne in aspera loca incideremus de puppi mittentes anchoras quattuor optabant diem fieri

30

nautis vero quaerentibus fugere de navi cum misissent scapham in mare sub obtentu quasi a prora inciperent anchoras extendere

31

dixit Paulus centurioni et militibus nisi hii in navi manserint vos salvi fieri non potestis

32

tunc absciderunt milites funes scaphae et passi sunt eam excidere

33

et cum lux inciperet fieri rogabat Paulus omnes sumere cibum dicens quartadecima hodie die expectantes ieiuni permanetis nihil accipientes

34

propter quod rogo vos accipere cibum pro salute vestra quia nullius vestrum capillus de capite peribit

35

et cum haec dixisset sumens panem gratias egit Deo in conspectu omnium et cum fregisset coepit manducare

36

animaequiores autem facti omnes et ipsi adsumpserunt cibum

37

eramus vero universae animae in navi ducentae septuaginta sex

38

et satiati cibo adleviabant navem iactantes triticum in mare

39

cum autem dies factus esset terram non agnoscebant sinum vero quendam considerabant habentem litus in quem cogitabant si possent eicere navem

40

et cum anchoras abstulissent committebant se mari simul laxantes iuncturas gubernaculorum et levato artemone secundum flatum aurae tendebant ad litus

41

et cum incidissemus in locum bithalassum inpegerunt navem et prora quidem fixa manebat inmobilis puppis vero solvebatur a vi maris

42

militum autem consilium fuit ut custodias occiderent ne quis cum enatasset effugeret

43

centurio autem volens servare Paulum prohibuit fieri iussitque eos qui possent natare mittere se primos et evadere et ad terram exire

44

et ceteros alios in tabulis ferebant quosdam super ea quae de navi essent et sic factum est ut omnes animae evaderent ad terram

Acts 28


Acts Chapter 28 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 27

The Acts of the Apostles

Return to Index

Chapter 28

1

et cum evasissemus tunc cognovimus quia Militene insula vocatur barbari vero praestabant non modicam humanitatem nobis

2

accensa enim pyra reficiebant nos omnes propter imbrem qui inminebat et frigus

3

cum congregasset autem Paulus sarmentorum aliquantam multitudinem et inposuisset super ignem vipera a calore cum processisset invasit manum eius

4

ut vero viderunt barbari pendentem bestiam de manu eius ad invicem dicebant utique homicida est homo hic qui cum evaserit de mari Ultio non sinit vivere

5

et ille quidem excutiens bestiam in ignem nihil mali passus est

6

at illi existimabant eum in tumorem convertendum et subito casurum et mori diu autem illis sperantibus et videntibus nihil mali in eo fieri convertentes se dicebant eum esse deum

7

in locis autem illis erant praedia principis insulae nomine Publii qui nos suscipiens triduo benigne exhibuit

8

contigit autem patrem Publii febribus et dysenteria vexatum iacere ad quem Paulus intravit et cum orasset et inposuisset ei manus salvavit eum

9

quo facto et omnes qui in insula habebant infirmitates accedebant et curabantur

10

qui etiam multis honoribus nos honoraverunt et navigantibus inposuerunt quae necessaria erant

11

post menses autem tres navigavimus in nave alexandrina quae in insula hiemaverat cui erat insigne Castorum

12

et cum venissemus Syracusam mansimus ibi triduo

13

inde circumlegentes devenimus Regium et post unum diem flante austro secunda die venimus Puteolos

14

ubi inventis fratribus rogati sumus manere apud eos dies septem et sic venimus Romam

15

et inde cum audissent fratres occurrerunt nobis usque ad Appii Forum et Tribus Tabernis quos cum vidisset Paulus gratias agens Deo accepit fiduciam

16

cum venissemus autem Romam permissum est Paulo manere sibimet cum custodiente se milite

17

post tertium autem diem convocavit primos Iudaeorum cumque convenissent dicebat eis ego viri fratres nihil adversus plebem faciens aut morem paternum vinctus ab Hierosolymis traditus sum in manus Romanorum

18

qui cum interrogationem de me habuissent voluerunt me dimittere eo quod nulla causa esset mortis in me

19

contradicentibus autem Iudaeis coactus sum appellare Caesarem non quasi gentem meam habens aliquid accusare

20

propter hanc igitur causam rogavi vos videre et adloqui propter spem enim Israhel catena hac circumdatus sum

21

at illi dixerunt ad eum nos neque litteras accepimus de te a Iudaea neque adveniens aliquis fratrum nuntiavit aut locutus est quid de te malum

22

rogamus autem a te audire quae sentis nam de secta hac notum est nobis quia ubique ei contradicitur

23

cum constituissent autem illi diem venerunt ad eum in hospitium plures quibus exponebat testificans regnum Dei suadensque eos de Iesu ex lege Mosi et prophetis a mane usque ad vesperam

24

et quidam credebant his quae dicebantur quidam vero non credebant

25

cumque invicem non essent consentientes discedebant dicente Paulo unum verbum quia bene Spiritus Sanctus locutus est per Esaiam prophetam ad patres nostros

26

dicens vade ad populum istum et dic aure audietis et non intellegetis et videntes videbitis et non perspicietis

27

incrassatum est enim cor populi huius et auribus graviter audierunt et oculos suos conpresserunt ne forte videant oculis et auribus audiant et corde intellegant et convertantur et sanem illos

28

notum ergo sit vobis quoniam gentibus missum est hoc salutare Dei ipsi et audient

29

30

mansit autem biennio toto in suo conducto et suscipiebat omnes qui ingrediebantur ad eum

Romans 1


Romans Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Acts 28

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 1

1

Paulus servus Christi Iesu vocatus apostolus segregatus in evangelium Dei

2

quod ante promiserat per prophetas suos in scripturis sanctis

3

de Filio suo qui factus est ex semine David secundum carnem

4

qui praedestinatus est Filius Dei in virtute secundum Spiritum sanctificationis ex resurrectione mortuorum Iesu Christi Domini nostri

5

per quem accepimus gratiam et apostolatum ad oboediendum fidei in omnibus gentibus pro nomine eius

6

in quibus estis et vos vocati Iesu Christi

7

omnibus qui sunt Romae dilectis Dei vocatis sanctis gratia vobis et pax a Deo Patre nostro et Domino Iesu Christo

8

primum quidem gratias ago Deo meo per Iesum Christum pro omnibus vobis quia fides vestra adnuntiatur in universo mundo

9

testis enim mihi est Deus cui servio in spiritu meo in evangelio Filii eius quod sine intermissione memoriam vestri facio

10

semper in orationibus meis obsecrans si quo modo tandem aliquando prosperum iter habeam in voluntate Dei veniendi ad vos

11

desidero enim videre vos ut aliquid inpertiar gratiae vobis spiritalis ad confirmandos vos

12

id est simul consolari in vobis per eam quae invicem est fidem vestram atque meam

13

nolo autem vos ignorare fratres quia saepe proposui venire ad vos et prohibitus sum usque adhuc ut aliquem fructum habeam et in vobis sicut et in ceteris gentibus

14

Graecis ac barbaris sapientibus et insipientibus debitor sum

15

ita quod in me promptum est et vobis qui Romae estis evangelizare

16

non enim erubesco evangelium virtus enim Dei est in salutem omni credenti Iudaeo primum et Graeco

17

iustitia enim Dei in eo revelatur ex fide in fidem sicut scriptum est iustus autem ex fide vivit

18

revelatur enim ira Dei de caelo super omnem impietatem et iniustitiam hominum eorum qui veritatem in iniustitiam detinent

19

quia quod notum est Dei manifestum est in illis Deus enim illis manifestavit

20

invisibilia enim ipsius a creatura mundi per ea quae facta sunt intellecta conspiciuntur sempiterna quoque eius virtus et divinitas ut sint inexcusabiles

21

quia cum cognovissent Deum non sicut Deum glorificaverunt aut gratias egerunt sed evanuerunt in cogitationibus suis et obscuratum est insipiens cor eorum

22

dicentes enim se esse sapientes stulti facti sunt

23

et mutaverunt gloriam incorruptibilis Dei in similitudinem imaginis corruptibilis hominis et volucrum et quadrupedum et serpentium

24

propter quod tradidit illos Deus in desideria cordis eorum in inmunditiam ut contumeliis adficiant corpora sua in semet ipsis

25

qui commutaverunt veritatem Dei in mendacio et coluerunt et servierunt creaturae potius quam creatori qui est benedictus in saecula amen

26

propterea tradidit illos Deus in passiones ignominiae nam feminae eorum inmutaverunt naturalem usum in eum usum qui est contra naturam

27

similiter autem et masculi relicto naturali usu feminae exarserunt in desideriis suis in invicem masculi in masculos turpitudinem operantes et mercedem quam oportuit erroris sui in semet ipsis recipientes

28

et sicut non probaverunt Deum habere in notitia tradidit eos Deus in reprobum sensum ut faciant quae non conveniunt

29

repletos omni iniquitate malitia fornicatione avaritia nequitia plenos invidia homicidio contentione dolo malignitate susurrones

30

detractores Deo odibiles contumeliosos superbos elatos inventores malorum parentibus non oboedientes

31

insipientes inconpositos sine affectione absque foedere sine misericordia

32

qui cum iustitiam Dei cognovissent non intellexerunt quoniam qui talia agunt digni sunt morte non solum ea faciunt sed et consentiunt facientibus

Romans 2


Romans Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Romans 1

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 2

1

propter quod inexcusabilis es o homo omnis qui iudicas in quo enim iudicas alterum te ipsum condemnas eadem enim agis qui iudicas

2

scimus enim quoniam iudicium Dei est secundum veritatem in eos qui talia agunt

3

existimas autem hoc o homo qui iudicas eos qui talia agunt et facis ea quia tu effugies iudicium Dei

4

an divitias bonitatis eius et patientiae et longanimitatis contemnis ignorans quoniam benignitas Dei ad paenitentiam te adducit

5

secundum duritiam autem tuam et inpaenitens cor thesaurizas tibi iram in die irae et revelationis iusti iudicii Dei

6

qui reddet unicuique secundum opera eius

7

his quidem qui secundum patientiam boni operis gloriam et honorem et incorruptionem quaerentibus vitam aeternam

8

his autem qui ex contentione et qui non adquiescunt veritati credunt autem iniquitati ira et indignatio

9

tribulatio et angustia in omnem animam hominis operantis malum Iudaei primum et Graeci

10

gloria autem et honor et pax omni operanti bonum Iudaeo primum et Graeco

11

non est enim personarum acceptio apud Deum

12

quicumque enim sine lege peccaverunt sine lege et peribunt et quicumque in lege peccaverunt per legem iudicabuntur

13

non enim auditores legis iusti sunt apud Deum sed factores legis iustificabuntur

14

cum enim gentes quae legem non habent naturaliter quae legis sunt faciunt eiusmodi legem non habentes ipsi sibi sunt lex

15

qui ostendunt opus legis scriptum in cordibus suis testimonium reddente illis conscientia ipsorum et inter se invicem cogitationum accusantium aut etiam defendentium

16

in die cum iudicabit Deus occulta hominum secundum evangelium meum per Iesum Christum

17

si autem tu Iudaeus cognominaris et requiescis in lege et gloriaris in Deo

18

et nosti voluntatem et probas utiliora instructus per legem

19

confidis te ipsum ducem esse caecorum lumen eorum qui in tenebris sunt

20

eruditorem insipientium magistrum infantium habentem formam scientiae et veritatis in lege

21

qui ergo alium doces te ipsum non doces qui praedicas non furandum furaris

22

qui dicis non moechandum moecharis qui abominaris idola sacrilegium facis

23

qui in lege gloriaris per praevaricationem legis Deum inhonoras

24

nomen enim Dei per vos blasphematur inter gentes sicut scriptum est

25

circumcisio quidem prodest si legem observes si autem praevaricator legis sis circumcisio tua praeputium facta est

26

si igitur praeputium iustitias legis custodiat nonne praeputium illius in circumcisionem reputabitur

27

et iudicabit quod ex natura est praeputium legem consummans te qui per litteram et circumcisionem praevaricator legis es

28

non enim qui in manifesto Iudaeus est neque quae in manifesto in carne circumcisio

29

sed qui in abscondito Iudaeus et circumcisio cordis in spiritu non littera cuius laus non ex hominibus sed ex Deo est

Romans 3


Romans Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Romans 2

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 3

1

quid ergo amplius est Iudaeo aut quae utilitas circumcisionis

2

multum per omnem modum primum quidem quia credita sunt illis eloquia Dei

3

quid enim si quidam illorum non crediderunt numquid incredulitas illorum fidem Dei evacuabit absit

4

est autem Deus verax omnis autem homo mendax sicut scriptum est ut iustificeris in sermonibus tuis et vincas cum iudicaris

5

si autem iniquitas nostra iustitiam Dei commendat quid dicemus numquid iniquus Deus qui infert iram secundum hominem dico

6

absit alioquin quomodo iudicabit Deus mundum

7

si enim veritas Dei in meo mendacio abundavit in gloriam ipsius quid adhuc et ego tamquam peccator iudicor

8

et non sicut blasphemamur et sicut aiunt nos quidam dicere faciamus mala ut veniant bona quorum damnatio iusta est

9

quid igitur praecellimus eos nequaquam causati enim sumus Iudaeos et Graecos omnes sub peccato esse

10

sicut scriptum est quia non est iustus quisquam

11

non est intellegens non est requirens Deum

12

omnes declinaverunt simul inutiles facti sunt non est qui faciat bonum non est usque ad unum

13

sepulchrum patens est guttur eorum linguis suis dolose agebant venenum aspidum sub labiis eorum

14

quorum os maledictione et amaritudine plenum est

15

veloces pedes eorum ad effundendum sanguinem

16

contritio et infelicitas in viis eorum

17

et viam pacis non cognoverunt

18

non est timor Dei ante oculos eorum

19

scimus autem quoniam quaecumque lex loquitur his qui in lege sunt loquitur ut omne os obstruatur et subditus fiat omnis mundus Deo

20

quia ex operibus legis non iustificabitur omnis caro coram illo per legem enim cognitio peccati

21

nunc autem sine lege iustitia Dei manifestata est testificata a lege et prophetis

22

iustitia autem Dei per fidem Iesu Christi super omnes qui credunt non enim est distinctio

23

omnes enim peccaverunt et egent gloriam Dei

24

iustificati gratis per gratiam ipsius per redemptionem quae est in Christo Iesu

25

quem proposuit Deus propitiationem per fidem in sanguine ipsius ad ostensionem iustitiae suae propter remissionem praecedentium delictorum

26

in sustentatione Dei ad ostensionem iustitiae eius in hoc tempore ut sit ipse iustus et iustificans eum qui ex fide est Iesu

27

ubi est ergo gloriatio exclusa est per quam legem factorum non sed per legem fidei

28

arbitramur enim iustificari hominem per fidem sine operibus legis

29

an Iudaeorum Deus tantum nonne et gentium immo et gentium

30

quoniam quidem unus Deus qui iustificabit circumcisionem ex fide et praeputium per fidem

31

legem ergo destruimus per fidem absit sed legem statuimus

Romans 4


Romans Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Romans 3

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 4

1

quid ergo dicemus invenisse Abraham patrem nostrum secundum carnem

2

si enim Abraham ex operibus iustificatus est habet gloriam sed non apud Deum

3

quid enim scriptura dicit credidit Abraham Deo et reputatum est illi ad iustitiam

4

ei autem qui operatur merces non inputatur secundum gratiam sed secundum debitum

5

ei vero qui non operatur credenti autem in eum qui iustificat impium reputatur fides eius ad iustitiam

6

sicut et David dicit beatitudinem hominis cui Deus accepto fert iustitiam sine operibus

7

beati quorum remissae sunt iniquitates et quorum tecta sunt peccata

8

beatus vir cui non inputabit Dominus peccatum

9

beatitudo ergo haec in circumcisione an etiam in praeputio dicimus enim quia reputata est Abrahae fides ad iustitiam

10

quomodo ergo reputata est in circumcisione an in praeputio non in circumcisione sed in praeputio

11

et signum accepit circumcisionis signaculum iustitiae fidei quae est in praeputio ut sit pater omnium credentium per praeputium ut reputetur et illis ad iustitiam

12

et sit pater circumcisionis non his tantum qui sunt ex circumcisione sed et his qui sectantur vestigia quae est in praeputio fidei patris nostri Abrahae

13

non enim per legem promissio Abrahae aut semini eius ut heres esset mundi sed per iustitiam fidei

14

si enim qui ex lege heredes sunt exinanita est fides abolita est promissio

15

lex enim iram operatur ubi enim non est lex nec praevaricatio

16

ideo ex fide ut secundum gratiam ut firma sit promissio omni semini non ei qui ex lege est solum sed et ei qui ex fide est Abrahae qui est pater omnium nostrum

17

sicut scriptum est quia patrem multarum gentium posui te ante Deum cui credidit qui vivificat mortuos et vocat quae non sunt tamquam ea quae sunt

18

qui contra spem in spem credidit ut fieret pater multarum gentium secundum quod dictum est sic erit semen tuum

19

et non infirmatus fide consideravit corpus suum emortuum cum fere centum annorum esset et emortuam vulvam Sarrae

20

in repromissione etiam Dei non haesitavit diffidentia sed confortatus est fide dans gloriam Deo

21

plenissime sciens quia quaecumque promisit potens est et facere

22

ideo et reputatum est illi ad iustitiam

23

non est autem scriptum tantum propter ipsum quia reputatum est illi

24

sed et propter nos quibus reputabitur credentibus in eum qui suscitavit Iesum Dominum nostrum a mortuis

25

qui traditus est propter delicta nostra et resurrexit propter iustificationem nostram

Romans 5


Romans Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Romans 4

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 5

1

iustificati igitur ex fide pacem habeamus ad Deum per Dominum nostrum Iesum Christum

2

per quem et accessum habemus fide in gratiam istam in qua stamus et gloriamur in spe gloriae filiorum Dei

3

non solum autem sed et gloriamur in tribulationibus scientes quod tribulatio patientiam operatur

4

patientia autem probationem probatio vero spem

5

spes autem non confundit quia caritas Dei diffusa est in cordibus nostris per Spiritum Sanctum qui datus est nobis

6

ut quid enim Christus cum adhuc infirmi essemus secundum tempus pro impiis mortuus est

7

vix enim pro iusto quis moritur nam pro bono forsitan quis et audeat mori

8

commendat autem suam caritatem Deus in nos quoniam cum adhuc peccatores essemus

9

Christus pro nobis mortuus est multo igitur magis iustificati nunc in sanguine ipsius salvi erimus ab ira per ipsum

10

si enim cum inimici essemus reconciliati sumus Deo per mortem Filii eius multo magis reconciliati salvi erimus in vita ipsius

11

non solum autem sed et gloriamur in Deo per Dominum nostrum Iesum Christum per quem nunc reconciliationem accepimus

12

propterea sicut per unum hominem in hunc mundum peccatum intravit et per peccatum mors et ita in omnes homines mors pertransiit in quo omnes peccaverunt

13

usque ad legem enim peccatum erat in mundo peccatum autem non inputatur cum lex non est

14

sed regnavit mors ab Adam usque ad Mosen etiam in eos qui non peccaverunt in similitudinem praevaricationis Adae qui est forma futuri

15

sed non sicut delictum ita et donum si enim unius delicto multi mortui sunt multo magis gratia Dei et donum in gratiam unius hominis Iesu Christi in plures abundavit

16

et non sicut per unum peccantem ita et donum nam iudicium ex uno in condemnationem gratia autem ex multis delictis in iustificationem

17

si enim in unius delicto mors regnavit per unum multo magis abundantiam gratiae et donationis et iustitiae accipientes in vita regnabunt per unum Iesum Christum

18

igitur sicut per unius delictum in omnes homines in condemnationem sic et per unius iustitiam in omnes homines in iustificationem vitae

19

sicut enim per inoboedientiam unius hominis peccatores constituti sunt multi ita et per unius oboeditionem iusti constituentur multi

20

lex autem subintravit ut abundaret delictum ubi autem abundavit delictum superabundavit gratia

21

ut sicut regnavit peccatum in morte ita et gratia regnet per iustitiam in vitam aeternam per Iesum Christum Dominum nostrum

Romans 6


Romans Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Romans 5

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 6

1

quid ergo dicemus permanebimus in peccato ut gratia abundet

2

absit qui enim mortui sumus peccato quomodo adhuc vivemus in illo

3

an ignoratis quia quicumque baptizati sumus in Christo Iesu in morte ipsius baptizati sumus

4

consepulti enim sumus cum illo per baptismum in mortem ut quomodo surrexit Christus a mortuis per gloriam Patris ita et nos in novitate vitae ambulemus

5

si enim conplantati facti sumus similitudini mortis eius simul et resurrectionis erimus

6

hoc scientes quia vetus homo noster simul crucifixus est ut destruatur corpus peccati ut ultra non serviamus peccato

7

qui enim mortuus est iustificatus est a peccato

8

si autem mortui sumus cum Christo credimus quia simul etiam vivemus cum Christo

9

scientes quod Christus surgens ex mortuis iam non moritur mors illi ultra non dominabitur

10

quod enim mortuus est peccato mortuus est semel quod autem vivit vivit Deo

11

ita et vos existimate vos mortuos quidem esse peccato viventes autem Deo in Christo Iesu

12

non ergo regnet peccatum in vestro mortali corpore ut oboediatis concupiscentiis eius

13

sed neque exhibeatis membra vestra arma iniquitatis peccato sed exhibete vos Deo tamquam ex mortuis viventes et membra vestra arma iustitiae Deo

14

peccatum enim vobis non dominabitur non enim sub lege estis sed sub gratia

15

quid ergo peccavimus quoniam non sumus sub lege sed sub gratia absit

16

nescitis quoniam cui exhibetis vos servos ad oboediendum servi estis eius cui oboeditis sive peccati sive oboeditionis ad iustitiam

17

gratias autem Deo quod fuistis servi peccati oboedistis autem ex corde in eam formam doctrinae in qua traditi estis

18

liberati autem a peccato servi facti estis iustitiae

19

humanum dico propter infirmitatem carnis vestrae sicut enim exhibuistis membra vestra servire inmunditiae et iniquitati ad iniquitatem ita nunc exhibete membra vestra servire iustitiae in sanctificationem

20

cum enim servi essetis peccati liberi fuistis iustitiae

21

quem ergo fructum habuistis tunc in quibus nunc erubescitis nam finis illorum mors est

22

nunc vero liberati a peccato servi autem facti Deo habetis fructum vestrum in sanctificationem finem vero vitam aeternam

23

stipendia enim peccati mors gratia autem Dei vita aeterna in Christo Iesu Domino nostro

Romans 7


Romans Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Romans 6

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 7

1

an ignoratis fratres scientibus enim legem loquor quia lex in homine dominatur quanto tempore vivit

2

nam quae sub viro est mulier vivente viro alligata est legi si autem mortuus fuerit vir soluta est a lege viri

3

igitur vivente viro vocabitur adultera si fuerit cum alio viro si autem mortuus fuerit vir eius liberata est a lege ut non sit adultera si fuerit cum alio viro

4

itaque fratres mei et vos mortificati estis legi per corpus Christi ut sitis alterius qui ex mortuis resurrexit ut fructificaremus Deo

5

cum enim essemus in carne passiones peccatorum quae per legem erant operabantur in membris nostris ut fructificarent morti

6

nunc autem soluti sumus a lege morientes in quo detinebamur ita ut serviamus in novitate spiritus et non in vetustate litterae

7

quid ergo dicemus lex peccatum est absit sed peccatum non cognovi nisi per legem nam concupiscentiam nesciebam nisi lex diceret non concupisces

8

occasione autem accepta peccatum per mandatum operatum est in me omnem concupiscentiam sine lege enim peccatum mortuum erat

9

ego autem vivebam sine lege aliquando sed cum venisset mandatum peccatum revixit

10

ego autem mortuus sum et inventum est mihi mandatum quod erat ad vitam hoc esse ad mortem

11

nam peccatum occasione accepta per mandatum seduxit me et per illud occidit

12

itaque lex quidem sancta et mandatum sanctum et iustum et bonum

13

quod ergo bonum est mihi factum est mors absit sed peccatum ut appareat peccatum per bonum mihi operatum est mortem ut fiat supra modum peccans peccatum per mandatum

14

scimus enim quod lex spiritalis est ego autem carnalis sum venundatus sub peccato

15

quod enim operor non intellego non enim quod volo hoc ago sed quod odi illud facio

16

si autem quod nolo illud facio consentio legi quoniam bona

17

nunc autem iam non ego operor illud sed quod habitat in me peccatum

18

scio enim quia non habitat in me hoc est in carne mea bonum nam velle adiacet mihi perficere autem bonum non invenio

19

non enim quod volo bonum hoc facio sed quod nolo malum hoc ago

20

si autem quod nolo illud facio non ego operor illud sed quod habitat in me peccatum

21

invenio igitur legem volenti mihi facere bonum quoniam mihi malum adiacet

22

condelector enim legi Dei secundum interiorem hominem

23

video autem aliam legem in membris meis repugnantem legi mentis meae et captivantem me in lege peccati quae est in membris meis

24

infelix ego homo quis me liberabit de corpore mortis huius

25

gratia Dei per Iesum Christum Dominum nostrum igitur ego ipse mente servio legi Dei carne autem legi peccati

Romans 8


Romans Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Romans 7

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 8

1

nihil ergo nunc damnationis est his qui sunt in Christo Iesu qui non secundum carnem ambulant

2

lex enim Spiritus vitae in Christo Iesu liberavit me a lege peccati et mortis

3

nam quod inpossibile erat legis in quo infirmabatur per carnem Deus Filium suum mittens in similitudinem carnis peccati et de peccato damnavit peccatum in carne

4

ut iustificatio legis impleretur in nobis qui non secundum carnem ambulamus sed secundum Spiritum

5

qui enim secundum carnem sunt quae carnis sunt sapiunt qui vero secundum Spiritum quae sunt Spiritus sentiunt

6

nam prudentia carnis mors prudentia autem Spiritus vita et pax

7

quoniam sapientia carnis inimicitia est in Deum legi enim Dei non subicitur nec enim potest

8

qui autem in carne sunt Deo placere non possunt

9

vos autem in carne non estis sed in Spiritu si tamen Spiritus Dei habitat in vobis si quis autem Spiritum Christi non habet hic non est eius

10

si autem Christus in vobis est corpus quidem mortuum est propter peccatum spiritus vero vita propter iustificationem

11

quod si Spiritus eius qui suscitavit Iesum a mortuis habitat in vobis qui suscitavit Iesum Christum a mortuis vivificabit et mortalia corpora vestra propter inhabitantem Spiritum eius in vobis

12

ergo fratres debitores sumus non carni ut secundum carnem vivamus

13

si enim secundum carnem vixeritis moriemini si autem Spiritu facta carnis mortificatis vivetis

14

quicumque enim Spiritu Dei aguntur hii filii sunt Dei

15

non enim accepistis spiritum servitutis iterum in timore sed accepistis Spiritum adoptionis filiorum in quo clamamus Abba Pater

16

ipse Spiritus testimonium reddit spiritui nostro quod sumus filii Dei

17

si autem filii et heredes heredes quidem Dei coheredes autem Christi si tamen conpatimur ut et conglorificemur

18

existimo enim quod non sunt condignae passiones huius temporis ad futuram gloriam quae revelabitur in nobis

19

nam expectatio creaturae revelationem filiorum Dei expectat

20

vanitati enim creatura subiecta est non volens sed propter eum qui subiecit in spem

21

quia et ipsa creatura liberabitur a servitute corruptionis in libertatem gloriae filiorum Dei

22

scimus enim quod omnis creatura ingemescit et parturit usque adhuc

23

non solum autem illa sed et nos ipsi primitias Spiritus habentes et ipsi intra nos gemimus adoptionem filiorum expectantes redemptionem corporis nostri

24

spe enim salvi facti sumus spes autem quae videtur non est spes nam quod videt quis quid sperat

25

si autem quod non videmus speramus per patientiam expectamus

26

similiter autem et Spiritus adiuvat infirmitatem nostram nam quid oremus sicut oportet nescimus sed ipse Spiritus postulat pro nobis gemitibus inenarrabilibus

27

qui autem scrutatur corda scit quid desideret Spiritus quia secundum Deum postulat pro sanctis

28

scimus autem quoniam diligentibus Deum omnia cooperantur in bonum his qui secundum propositum vocati sunt sancti

29

nam quos praescivit et praedestinavit conformes fieri imaginis Filii eius ut sit ipse primogenitus in multis fratribus

30

quos autem praedestinavit hos et vocavit et quos vocavit hos et iustificavit quos autem iustificavit illos et glorificavit

31

quid ergo dicemus ad haec si Deus pro nobis quis contra nos

32

qui etiam Filio suo non pepercit sed pro nobis omnibus tradidit illum quomodo non etiam cum illo omnia nobis donabit

33

quis accusabit adversus electos Dei Deus qui iustificat

34

quis est qui condemnet Christus Iesus qui mortuus est immo qui resurrexit qui et est ad dexteram Dei qui etiam interpellat pro nobis

35

quis nos separabit a caritate Christi tribulatio an angustia an persecutio an fames an nuditas an periculum an gladius

36

sicut scriptum est quia propter te mortificamur tota die aestimati sumus ut oves occisionis

37

sed in his omnibus superamus propter eum qui dilexit nos

38

certus sum enim quia neque mors neque vita neque angeli neque principatus neque instantia neque futura neque fortitudines

39

neque altitudo neque profundum neque creatura alia poterit nos separare a caritate Dei quae est in Christo Iesu Domino nostro

Romans 9


Romans Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Romans 8

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 9

1

veritatem dico in Christo non mentior testimonium mihi perhibente conscientia mea in Spiritu Sancto

2

quoniam tristitia est mihi magna et continuus dolor cordi meo

3

optabam enim ipse ego anathema esse a Christo pro fratribus meis qui sunt cognati mei secundum carnem

4

qui sunt Israhelitae quorum adoptio est filiorum et gloria et testamenta et legislatio et obsequium et promissa

5

quorum patres et ex quibus Christus secundum carnem qui est super omnia Deus benedictus in saecula amen

6

non autem quod exciderit verbum Dei non enim omnes qui ex Israhel hii sunt Israhel

7

neque quia semen sunt Abrahae omnes filii sed in Isaac vocabitur tibi semen

8

id est non qui filii carnis hii filii Dei sed qui filii sunt promissionis aestimantur in semine

9

promissionis enim verbum hoc est secundum hoc tempus veniam et erit Sarrae filius

10

non solum autem sed et Rebecca ex uno concubitum habens Isaac patre nostro

11

cum enim nondum nati fuissent aut aliquid egissent bonum aut malum ut secundum electionem propositum Dei maneret

12

non ex operibus sed ex vocante dictum est ei quia maior serviet minori

13

sicut scriptum est Iacob dilexi Esau autem odio habui

14

quid ergo dicemus numquid iniquitas apud Deum absit

15

Mosi enim dicit miserebor cuius misereor et misericordiam praestabo cuius miserebor

16

igitur non volentis neque currentis sed miserentis Dei

17

dicit enim scriptura Pharaoni quia in hoc ipsum excitavi te ut ostendam in te virtutem meam et ut adnuntietur nomen meum in universa terra

18

ergo cuius vult miseretur et quem vult indurat

19

dicis itaque mihi quid adhuc queritur voluntati enim eius quis resistit

20

o homo tu quis es qui respondeas Deo numquid dicit figmentum ei qui se finxit quid me fecisti sic

21

an non habet potestatem figulus luti ex eadem massa facere aliud quidem vas in honorem aliud vero in contumeliam

22

quod si volens Deus ostendere iram et notam facere potentiam suam sustinuit in multa patientia vasa irae aptata in interitum

23

ut ostenderet divitias gloriae suae in vasa misericordiae quae praeparavit in gloriam

24

quos et vocavit nos non solum ex Iudaeis sed etiam ex gentibus

25

sicut in Osee dicit vocabo non plebem meam plebem meam et non misericordiam consecutam misericordiam consecutam

26

et erit in loco ubi dictum est eis non plebs mea vos ibi vocabuntur filii Dei vivi

27

Esaias autem clamat pro Israhel si fuerit numerus filiorum Israhel tamquam harena maris reliquiae salvae fient

28

verbum enim consummans et brevians in aequitate quia verbum breviatum faciet Dominus super terram

29

et sicut praedixit Esaias nisi Dominus Sabaoth reliquisset nobis semen sicut Sodoma facti essemus et sicut Gomorra similes fuissemus

30

quid ergo dicemus quod gentes quae non sectabantur iustitiam adprehenderunt iustitiam iustitiam autem quae ex fide est

31

Israhel vero sectans legem iustitiae in legem iustitiae non pervenit

32

quare quia non ex fide sed quasi ex operibus offenderunt in lapidem offensionis

33

sicut scriptum est ecce pono in Sion lapidem offensionis et petram scandali et omnis qui credit in eum non confundetur

Romans 10


Romans Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Romans 9

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 10

1

fratres voluntas quidem cordis mei et obsecratio ad Deum fit pro illis in salutem

2

testimonium enim perhibeo illis quod aemulationem Dei habent sed non secundum scientiam

3

ignorantes enim Dei iustitiam et suam quaerentes statuere iustitiae Dei non sunt subiecti

4

finis enim legis Christus ad iustitiam omni credenti

5

Moses enim scripsit quoniam iustitiam quae ex lege est qui fecerit homo vivet in ea

6

quae autem ex fide est iustitia sic dicit ne dixeris in corde tuo quis ascendit in caelum id est Christum deducere

7

aut quis descendit in abyssum hoc est Christum ex mortuis revocare

8

sed quid dicit prope est verbum in ore tuo et in corde tuo hoc est verbum fidei quod praedicamus

9

quia si confitearis in ore tuo Dominum Iesum et in corde tuo credideris quod Deus illum excitavit ex mortuis salvus eris

10

corde enim creditur ad iustitiam ore autem confessio fit in salutem

11

dicit enim scriptura omnis qui credit in illum non confundetur

12

non enim est distinctio Iudaei et Graeci nam idem Dominus omnium dives in omnes qui invocant illum

13

omnis enim quicumque invocaverit nomen Domini salvus erit

14

quomodo ergo invocabunt in quem non crediderunt aut quomodo credent ei quem non audierunt quomodo autem audient sine praedicante

15

quomodo vero praedicabunt nisi mittantur sicut scriptum est quam speciosi pedes evangelizantium pacem evangelizantium bona

16

sed non omnes oboedierunt evangelio Esaias enim dicit Domine quis credidit auditui nostro

17

ergo fides ex auditu auditus autem per verbum Christi

18

sed dico numquid non audierunt et quidem in omnem terram exiit sonus eorum et in fines orbis terrae verba eorum

19

sed dico numquid Israhel non cognovit primus Moses dicit ego ad aemulationem vos adducam in non gentem in gentem insipientem in iram vos mittam

20

Esaias autem audet et dicit inventus sum non quaerentibus me palam apparui his qui me non interrogabant

21

ad Israhel autem dicit tota die expandi manus meas ad populum non credentem et contradicentem

Romans 11


Romans Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Romans 10

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 11

1

dico ergo numquid reppulit Deus populum suum absit nam et ego Israhelita sum ex semine Abraham tribu Beniamin

2

non reppulit Deus plebem suam quam praesciit an nescitis in Helia quid dicit scriptura quemadmodum interpellat Deum adversus Israhel

3

Domine prophetas tuos occiderunt altaria tua suffoderunt et ego relictus sum solus et quaerunt animam meam

4

sed quid dicit illi responsum divinum reliqui mihi septem milia virorum qui non curvaverunt genu Baal

5

sic ergo et in hoc tempore reliquiae secundum electionem gratiae factae sunt

6

si autem gratia non ex operibus alioquin gratia iam non est gratia

7

quid ergo quod quaerebat Israhel hoc non est consecutus electio autem consecuta est ceteri vero excaecati sunt

8

sicut scriptum est dedit illis Deus spiritum conpunctionis oculos ut non videant et aures ut non audiant usque in hodiernum diem

9

et David dicit fiat mensa eorum in laqueum et in captionem et in scandalum et in retributionem illis

10

obscurentur oculi eorum ne videant et dorsum illorum semper incurva

11

dico ergo numquid sic offenderunt ut caderent absit sed illorum delicto salus gentibus ut illos aemulentur

12

quod si delictum illorum divitiae sunt mundi et deminutio eorum divitiae gentium quanto magis plenitudo eorum

13

vobis enim dico gentibus quamdiu quidem ego sum gentium apostolus ministerium meum honorificabo

14

si quo modo ad aemulandum provocem carnem meam et salvos faciam aliquos ex illis

15

si enim amissio eorum reconciliatio est mundi quae adsumptio nisi vita ex mortuis

16

quod si delibatio sancta est et massa et si radix sancta et rami

17

quod si aliqui ex ramis fracti sunt tu autem cum oleaster esses insertus es in illis et socius radicis et pinguidinis olivae factus es

18

noli gloriari adversus ramos quod si gloriaris non tu radicem portas sed radix te

19

dices ergo fracti sunt rami ut ego inserar

20

bene propter incredulitatem fracti sunt tu autem fide stas noli altum sapere sed time

21

si enim Deus naturalibus ramis non pepercit ne forte nec tibi parcat

22

vide ergo bonitatem et severitatem Dei in eos quidem qui ceciderunt severitatem in te autem bonitatem Dei si permanseris in bonitate alioquin et tu excideris

23

sed et illi si non permanserint in incredulitate inserentur potens est enim Deus iterum inserere illos

24

nam si tu ex naturali excisus es oleastro et contra naturam insertus es in bonam olivam quanto magis hii secundum naturam inserentur suae olivae

25

nolo enim vos ignorare fratres mysterium hoc ut non sitis vobis ipsis sapientes quia caecitas ex parte contigit in Israhel donec plenitudo gentium intraret

26

et sic omnis Israhel salvus fieret sicut scriptum est veniet ex Sion qui eripiat avertet impietates ab Iacob

27

et hoc illis a me testamentum cum abstulero peccata eorum

28

secundum evangelium quidem inimici propter vos secundum electionem autem carissimi propter patres

29

sine paenitentia enim sunt dona et vocatio Dei

30

sicut enim aliquando et vos non credidistis Deo nunc autem misericordiam consecuti estis propter illorum incredulitatem

31

ita et isti nunc non crediderunt in vestram misericordiam ut et ipsi misericordiam consequantur

32

conclusit enim Deus omnia in incredulitatem ut omnium misereatur

33

o altitudo divitiarum sapientiae et scientiae Dei quam inconprehensibilia sunt iudicia eius et investigabiles viae eius

34

quis enim cognovit sensum Domini aut quis consiliarius eius fuit

35

aut quis prior dedit illi et retribuetur ei

36

quoniam ex ipso et per ipsum et in ipso omnia ipsi gloria in saecula amen

Romans 12


Romans Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Romans 11

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 12

1

obsecro itaque vos fratres per misericordiam Dei ut exhibeatis corpora vestra hostiam viventem sanctam Deo placentem rationabile obsequium vestrum

2

et nolite conformari huic saeculo sed reformamini in novitate sensus vestri ut probetis quae sit voluntas Dei bona et placens et perfecta

3

dico enim per gratiam quae data est mihi omnibus qui sunt inter vos non plus sapere quam oportet sapere sed sapere ad sobrietatem unicuique sicut Deus divisit mensuram fidei

4

sicut enim in uno corpore multa membra habemus omnia autem membra non eundem actum habent

5

ita multi unum corpus sumus in Christo singuli autem alter alterius membra

6

habentes autem donationes secundum gratiam quae data est nobis differentes sive prophetiam secundum rationem fidei

7

sive ministerium in ministrando sive qui docet in doctrina

8

qui exhortatur in exhortando qui tribuit in simplicitate qui praeest in sollicitudine qui miseretur in hilaritate

9

dilectio sine simulatione odientes malum adherentes bono

10

caritatem fraternitatis invicem diligentes honore invicem praevenientes

11

sollicitudine non pigri spiritu ferventes Domino servientes

12

spe gaudentes in tribulatione patientes orationi instantes

13

necessitatibus sanctorum communicantes hospitalitatem sectantes

14

benedicite persequentibus benedicite et nolite maledicere

15

gaudere cum gaudentibus flere cum flentibus

16

id ipsum invicem sentientes non alta sapientes sed humilibus consentientes nolite esse prudentes apud vosmet ipsos

17

nulli malum pro malo reddentes providentes bona non tantum coram Deo sed etiam coram omnibus hominibus

18

si fieri potest quod ex vobis est cum omnibus hominibus pacem habentes

19

non vosmet ipsos defendentes carissimi sed date locum irae scriptum est enim mihi vindictam ego retribuam dicit Dominus

20

sed si esurierit inimicus tuus ciba illum si sitit potum da illi hoc enim faciens carbones ignis congeres super caput eius

21

noli vinci a malo sed vince in bono malum

Romans 13


Romans Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Romans 12

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 13

1

omnis anima potestatibus sublimioribus subdita sit non est enim potestas nisi a Deo quae autem sunt a Deo ordinatae sunt

2

itaque qui resistit potestati Dei ordinationi resistit qui autem resistunt ipsi sibi damnationem adquirunt

3

nam principes non sunt timori boni operis sed mali vis autem non timere potestatem bonum fac et habebis laudem ex illa

4

Dei enim minister est tibi in bonum si autem male feceris time non enim sine causa gladium portat Dei enim minister est vindex in iram ei qui malum agit

5

ideo necessitate subditi estote non solum propter iram sed et propter conscientiam

6

ideo enim et tributa praestatis ministri enim Dei sunt in hoc ipsum servientes

7

reddite omnibus debita cui tributum tributum cui vectigal vectigal cui timorem timorem cui honorem honorem

8

nemini quicquam debeatis nisi ut invicem diligatis qui enim diligit proximum legem implevit

9

nam non adulterabis non occides non furaberis non concupisces et si quod est aliud mandatum in hoc verbo instauratur diliges proximum tuum tamquam te ipsum

10

dilectio proximo malum non operatur plenitudo ergo legis est dilectio

11

et hoc scientes tempus quia hora est iam nos de somno surgere nunc enim propior est nostra salus quam cum credidimus

12

nox praecessit dies autem adpropiavit abiciamus ergo opera tenebrarum et induamur arma lucis

13

sicut in die honeste ambulemus non in comesationibus et ebrietatibus non in cubilibus et inpudicitiis non in contentione et aemulatione

14

sed induite Dominum Iesum Christum et carnis curam ne feceritis in desideriis

Romans 14


Romans Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Romans 13

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 14

1

infirmum autem in fide adsumite non in disceptationibus cogitationum

2

alius enim credit manducare omnia qui autem infirmus est holus manducat

3

is qui manducat non manducantem non spernat et qui non manducat manducantem non iudicet Deus enim illum adsumpsit

4

tu quis es qui iudices alienum servum suo domino stat aut cadit stabit autem potens est enim Deus statuere illum

5

nam alius iudicat diem plus inter diem alius iudicat omnem diem unusquisque in suo sensu abundet

6

qui sapit diem Domino sapit et qui manducat Domino manducat gratias enim agit Deo et qui non manducat Domino non manducat et gratias agit Deo

7

nemo enim nostrum sibi vivit et nemo sibi moritur

8

sive enim vivimus Domino vivimus sive morimur Domino morimur sive ergo vivimus sive morimur Domini sumus

9

in hoc enim Christus et mortuus est et revixit ut et mortuorum et vivorum dominetur

10

tu autem quid iudicas fratrem tuum aut tu quare spernis fratrem tuum omnes enim stabimus ante tribunal Dei

11

scriptum est enim vivo ego dicit Dominus quoniam mihi flectet omne genu et omnis lingua confitebitur Deo

12

itaque unusquisque nostrum pro se rationem reddet Deo

13

non ergo amplius invicem iudicemus sed hoc iudicate magis ne ponatis offendiculum fratri vel scandalum

14

scio et confido in Domino Iesu quia nihil commune per ipsum nisi ei qui existimat quid commune esse illi commune est

15

si enim propter cibum frater tuus contristatur iam non secundum caritatem ambulas noli cibo tuo illum perdere pro quo Christus mortuus est

16

non ergo blasphemetur bonum nostrum

17

non est regnum Dei esca et potus sed iustitia et pax et gaudium in Spiritu Sancto

18

qui enim in hoc servit Christo placet Deo et probatus est hominibus

19

itaque quae pacis sunt sectemur et quae aedificationis sunt in invicem

20

noli propter escam destruere opus Dei omnia quidem munda sunt sed malum est homini qui per offendiculum manducat

21

bonum est non manducare carnem et non bibere vinum neque in quo frater tuus offendit aut scandalizatur aut infirmatur

22

tu fidem habes penes temet ipsum habe coram Deo beatus qui non iudicat semet ipsum in eo quo probat

23

qui autem discernit si manducaverit damnatus est quia non ex fide omne autem quod non ex fide peccatum est

Romans 15


Romans Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Romans 14

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 15

1

debemus autem nos firmiores inbecillitates infirmorum sustinere et non nobis placere

2

unusquisque vestrum proximo suo placeat in bonum ad aedificationem

3

etenim Christus non sibi placuit sed sicut scriptum est inproperia inproperantium tibi ceciderunt super me

4

quaecumque enim scripta sunt ad nostram doctrinam scripta sunt ut per patientiam et consolationem scripturarum spem habeamus

5

Deus autem patientiae et solacii det vobis id ipsum sapere in alterutrum secundum Iesum Christum

6

ut unianimes uno ore honorificetis Deum et Patrem Domini nostri Iesu Christi

7

propter quod suscipite invicem sicut et Christus suscepit vos in honorem Dei

8

dico enim Christum Iesum ministrum fuisse circumcisionis propter veritatem Dei ad confirmandas promissiones patrum

9

gentes autem super misericordiam honorare Deum sicut scriptum est propter hoc confitebor tibi in gentibus et nomini tuo cantabo

10

et iterum dicit laetamini gentes cum plebe eius

11

et iterum laudate omnes gentes Dominum et magnificate eum omnes populi

12

et rursus Esaias ait erit radix Iesse et qui exsurget regere gentes in eo gentes sperabunt

13

Deus autem spei repleat vos omni gaudio et pace in credendo ut abundetis in spe in virtute Spiritus Sancti

14

certus sum autem fratres mei et ego ipse de vobis quoniam et ipsi pleni estis dilectione repleti omni scientia ita ut possitis alterutrum monere

15

audacius autem scripsi vobis fratres ex parte tamquam in memoriam vos reducens propter gratiam quae data est mihi a Deo

16

ut sim minister Christi Iesu in gentibus sanctificans evangelium Dei ut fiat oblatio gentium accepta sanctificata in Spiritu Sancto

17

habeo igitur gloriam in Christo Iesu ad Deum

18

non enim audeo aliquid loqui eorum quae per me non effecit Christus in oboedientiam gentium verbo et factis

19

in virtute signorum et prodigiorum in virtute Spiritus Sancti ita ut ab Hierusalem per circuitum usque in Illyricum repleverim evangelium Christi

20

sic autem hoc praedicavi evangelium non ubi nominatus est Christus ne super alienum fundamentum aedificarem

21

sed sicut scriptum est quibus non est adnuntiatum de eo videbunt et qui non audierunt intellegent

22

propter quod et inpediebar plurimum venire ad vos

23

nunc vero ulterius locum non habens in his regionibus cupiditatem autem habens veniendi ad vos ex multis iam annis

24

cum in Hispaniam proficisci coepero spero quod praeteriens videam vos et a vobis deducar illuc si vobis primum ex parte fruitus fuero

25

nunc igitur proficiscar in Hierusalem ministrare sanctis

26

probaverunt enim Macedonia et Achaia conlationem aliquam facere in pauperes sanctorum qui sunt in Hierusalem

27

placuit enim eis et debitores sunt eorum nam si spiritalium eorum participes facti sunt gentiles debent et in carnalibus ministrare eis

28

hoc igitur cum consummavero et adsignavero eis fructum hunc proficiscar per vos in Hispaniam

29

scio autem quoniam veniens ad vos in abundantia benedictionis Christi veniam

30

obsecro igitur vos fratres per Dominum nostrum Iesum Christum et per caritatem Spiritus ut adiuvetis me in orationibus pro me ad Deum

31

ut liberer ab infidelibus qui sunt in Iudaea et obsequii mei oblatio accepta fiat in Hierosolyma sanctis

32

ut veniam ad vos in gaudio per voluntatem Dei et refrigerer vobiscum

33

Deus autem pacis sit cum omnibus vobis amen

Romans 16


Romans Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Romans 15

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 16

1

commendo autem vobis Phoebem sororem nostram quae est in ministerio ecclesiae quae est Cenchris

2

ut eam suscipiatis in Domino digne sanctis et adsistatis ei in quocumque negotio vestri indiguerit etenim ipsa quoque adstitit multis et mihi ipsi

3

salutate Priscam et Aquilam adiutores meos in Christo Iesu

4

qui pro anima mea suas cervices subposuerunt quibus non solus ego gratias ago sed et cunctae ecclesiae gentium

5

et domesticam eorum ecclesiam salutate Ephaenetum dilectum mihi qui est primitivus Asiae in Christo

6

salutate Mariam quae multum laboravit in vobis

7

salutate Andronicum et Iuniam cognatos et concaptivos meos qui sunt nobiles in apostolis qui et ante me fuerunt in Christo

8

salutate Ampliatum dilectissimum mihi in Domino

9

salutate Urbanum adiutorem nostrum in Christo et Stachyn dilectum meum

10

salutate Apellen probum in Christo

11

salutate eos qui sunt ex Aristoboli salutate Herodionem cognatum meum salutate eos qui sunt ex Narcissi qui sunt in Domino

12

salutate Tryfenam et Tryfosam quae laborant in Domino salutate Persidam carissimam quae multum laboravit in Domino

13

salutate Rufum electum in Domino et matrem eius et meam

14

salutate Asyncritum Flegonta Hermen Patrobam Hermam et qui cum eis sunt fratres

15

salutate Filologum et Iuliam Nereum et sororem eius et Olympiadem et omnes qui cum eis sunt sanctos

16

salutate invicem in osculo sancto salutant vos omnes ecclesiae Christi

17

rogo autem vos fratres ut observetis eos qui dissensiones et offendicula praeter doctrinam quam vos didicistis faciunt et declinate ab illis

18

huiusmodi enim Christo Domino nostro non serviunt sed suo ventri et per dulces sermones et benedictiones seducunt corda innocentium

19

vestra enim oboedientia in omnem locum divulgata est gaudeo igitur in vobis sed volo vos sapientes esse in bono et simplices in malo

20

Deus autem pacis conteret Satanan sub pedibus vestris velociter gratia Domini nostri Iesu Christi vobiscum

21

salutat vos Timotheus adiutor meus et Lucius et Iason et Sosipater cognati mei

22

saluto vos ego Tertius qui scripsi epistulam in Domino

23

salutat vos Gaius hospes meus et universae ecclesiae salutat vos Erastus arcarius civitatis et Quartus frater

24

25

ei autem qui potens est vos confirmare iuxta evangelium meum et praedicationem Iesu Christi secundum revelationem mysterii temporibus aeternis taciti

26

quod nunc patefactum est per scripturas prophetarum secundum praeceptum aeterni Dei ad oboeditionem fidei in cunctis gentibus cognito

1st Corinthians 1


1st Corinthians Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Romans 16

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 1

1

Paulus vocatus apostolus Christi Iesu per voluntatem Dei et Sosthenes frater

2

ecclesiae Dei quae est Corinthi sanctificatis in Christo Iesu vocatis sanctis cum omnibus qui invocant nomen Domini nostri Iesu Christi in omni loco ipsorum et nostro

3

gratia vobis et pax a Deo Patre nostro et Domino Iesu Christo

4

gratias ago Deo meo semper pro vobis in gratia Dei quae data est vobis in Christo Iesu

5

quia in omnibus divites facti estis in illo in omni verbo et in omni scientia

6

sicut testimonium Christi confirmatum est in vobis

7

ita ut nihil vobis desit in ulla gratia expectantibus revelationem Domini nostri Iesu Christi

8

qui et confirmabit vos usque ad finem sine crimine in die adventus Domini nostri Iesu Christi

9

fidelis Deus per quem vocati estis in societatem Filii eius Iesu Christi Domini nostri

10

obsecro autem vos fratres per nomen Domini nostri Iesu Christi ut id ipsum dicatis omnes et non sint in vobis scismata sitis autem perfecti in eodem sensu et in eadem sententia

11

significatum est enim mihi de vobis fratres mei ab his qui sunt Chloes quia contentiones inter vos sunt

12

hoc autem dico quod unusquisque vestrum dicit ego quidem sum Pauli ego autem Apollo ego vero Cephae ego autem Christi

13

divisus est Christus numquid Paulus crucifixus est pro vobis aut in nomine Pauli baptizati estis

14

gratias ago Deo quod neminem vestrum baptizavi nisi Crispum et Gaium

15

ne quis dicat quod in nomine meo baptizati sitis

16

baptizavi autem et Stephanae domum ceterum nescio si quem alium baptizaverim

17

non enim misit me Christus baptizare sed evangelizare non in sapientia verbi ut non evacuetur crux Christi

18

verbum enim crucis pereuntibus quidem stultitia est his autem qui salvi fiunt id est nobis virtus Dei est

19

scriptum est enim perdam sapientiam sapientium et prudentiam prudentium reprobabo

20

ubi sapiens ubi scriba ubi conquisitor huius saeculi nonne stultam fecit Deus sapientiam huius mundi

21

nam quia in Dei sapientia non cognovit mundus per sapientiam Deum placuit Deo per stultitiam praedicationis salvos facere credentes

22

quoniam et Iudaei signa petunt et Graeci sapientiam quaerunt

23

nos autem praedicamus Christum crucifixum Iudaeis quidem scandalum gentibus autem stultitiam

24

ipsis autem vocatis Iudaeis atque Graecis Christum Dei virtutem et Dei sapientiam

25

quia quod stultum est Dei sapientius est hominibus et quod infirmum est Dei fortius est hominibus

26

videte enim vocationem vestram fratres quia non multi sapientes secundum carnem non multi potentes non multi nobiles

27

sed quae stulta sunt mundi elegit Deus ut confundat sapientes et infirma mundi elegit Deus ut confundat fortia

28

et ignobilia mundi et contemptibilia elegit Deus et quae non sunt ut ea quae sunt destrueret

29

ut non glorietur omnis caro in conspectu eius

30

ex ipso autem vos estis in Christo Iesu qui factus est sapientia nobis a Deo et iustitia et sanctificatio et redemptio

31

ut quemadmodum scriptum est qui gloriatur in Domino glorietur

1st Corinthians 2


1st Corinthians Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Corinthians 1

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 2

1

et ego cum venissem ad vos fratres veni non per sublimitatem sermonis aut sapientiae adnuntians vobis testimonium Christi

2

non enim iudicavi scire me aliquid inter vos nisi Iesum Christum et hunc crucifixum

3

et ego in infirmitate et timore et tremore multo fui apud vos

4

et sermo meus et praedicatio mea non in persuasibilibus sapientiae verbis sed in ostensione Spiritus et virtutis

5

ut fides vestra non sit in sapientia hominum sed in virtute Dei

6

sapientiam autem loquimur inter perfectos sapientiam vero non huius saeculi neque principum huius saeculi qui destruuntur

7

sed loquimur Dei sapientiam in mysterio quae abscondita est quam praedestinavit Deus ante saecula in gloriam nostram

8

quam nemo principum huius saeculi cognovit si enim cognovissent numquam Dominum gloriae crucifixissent

9

sed sicut scriptum est quod oculus non vidit nec auris audivit nec in cor hominis ascendit quae praeparavit Deus his qui diligunt illum

10

nobis autem revelavit Deus per Spiritum suum Spiritus enim omnia scrutatur etiam profunda Dei

11

quis enim scit hominum quae sint hominis nisi spiritus hominis qui in ipso est ita et quae Dei sunt nemo cognovit nisi Spiritus Dei

12

nos autem non spiritum mundi accepimus sed Spiritum qui ex Deo est ut sciamus quae a Deo donata sunt nobis

13

quae et loquimur non in doctis humanae sapientiae verbis sed in doctrina Spiritus spiritalibus spiritalia conparantes

14

animalis autem homo non percipit ea quae sunt Spiritus Dei stultitia est enim illi et non potest intellegere quia spiritaliter examinatur

15

spiritalis autem iudicat omnia et ipse a nemine iudicatur

16

quis enim cognovit sensum Domini qui instruat eum nos autem sensum Christi habemus

1st Corinthians 3


1st Corinthians Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Corinthians 2

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 3

1

et ego fratres non potui vobis loqui quasi spiritalibus sed quasi carnalibus tamquam parvulis in Christo

2

lac vobis potum dedi non escam nondum enim poteratis sed ne nunc quidem potestis adhuc enim estis carnales

3

cum enim sit inter vos zelus et contentio nonne carnales estis et secundum hominem ambulatis

4

cum enim quis dicit ego quidem sum Pauli alius autem ego Apollo nonne homines estis quid igitur est Apollo quid vero Paulus

5

ministri eius cui credidistis et unicuique sicut Dominus dedit

6

ego plantavi Apollo rigavit sed Deus incrementum dedit

7

itaque neque qui plantat est aliquid neque qui rigat sed qui incrementum dat Deus

8

qui plantat autem et qui rigat unum sunt unusquisque autem propriam mercedem accipiet secundum suum laborem

9

Dei enim sumus adiutores Dei agricultura estis Dei aedificatio estis

10

secundum gratiam Dei quae data est mihi ut sapiens architectus fundamentum posui alius autem superaedificat unusquisque autem videat quomodo superaedificet

11

fundamentum enim aliud nemo potest ponere praeter id quod positum est qui est Christus Iesus

12

si quis autem superaedificat supra fundamentum hoc aurum argentum lapides pretiosos ligna faenum stipulam

13

uniuscuiusque opus manifestum erit dies enim declarabit quia in igne revelabitur et uniuscuiusque opus quale sit ignis probabit

14

si cuius opus manserit quod superaedificavit mercedem accipiet

15

si cuius opus arserit detrimentum patietur ipse autem salvus erit sic tamen quasi per ignem

16

nescitis quia templum Dei estis et Spiritus Dei habitat in vobis

17

si quis autem templum Dei violaverit disperdet illum Deus templum enim Dei sanctum est quod estis vos

18

nemo se seducat si quis videtur inter vos sapiens esse in hoc saeculo stultus fiat ut sit sapiens

19

sapientia enim huius mundi stultitia est apud Deum scriptum est enim conprehendam sapientes in astutia eorum

20

et iterum Dominus novit cogitationes sapientium quoniam vanae sunt

21

itaque nemo glorietur in hominibus omnia enim vestra sunt

22

sive Paulus sive Apollo sive Cephas sive mundus sive vita sive mors sive praesentia sive futura omnia enim vestra sunt

23

vos autem Christi Christus autem Dei

1st Corinthians 4


1st Corinthians Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Corinthians 3

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 4

1

sic nos existimet homo ut ministros Christi et dispensatores mysteriorum Dei

2

hic iam quaeritur inter dispensatores ut fidelis quis inveniatur

3

mihi autem pro minimo est ut a vobis iudicer aut ab humano die sed neque me ipsum iudico

4

nihil enim mihi conscius sum sed non in hoc iustificatus sum qui autem iudicat me Dominus est

5

itaque nolite ante tempus iudicare quoadusque veniat Dominus qui et inluminabit abscondita tenebrarum et manifestabit consilia cordium et tunc laus erit unicuique a Deo

6

haec autem fratres transfiguravi in me et Apollo propter vos ut in nobis discatis ne supra quam scriptum est unus adversus alterum infletur pro alio

7

quis enim te discernit quid autem habes quod non accepisti si autem accepisti quid gloriaris quasi non acceperis

8

iam saturati estis iam divites facti estis sine nobis regnastis et utinam regnaretis ut et nos vobiscum regnaremus

9

puto enim Deus nos apostolos novissimos ostendit tamquam morti destinatos quia spectaculum facti sumus mundo et angelis et hominibus

10

nos stulti propter Christum vos autem prudentes in Christo nos infirmi vos autem fortes vos nobiles nos autem ignobiles

11

usque in hanc horam et esurimus et sitimus et nudi sumus et colaphis caedimur et instabiles sumus

12

et laboramus operantes manibus nostris maledicimur et benedicimus persecutionem patimur et sustinemus

13

blasphemamur et obsecramus tamquam purgamenta huius mundi facti sumus omnium peripsima usque adhuc

14

non ut confundam vos haec scribo sed ut filios meos carissimos moneo

15

nam si decem milia pedagogorum habeatis in Christo sed non multos patres nam in Christo Iesu per evangelium ego vos genui

16

rogo ergo vos imitatores mei estote

17

ideo misi ad vos Timotheum qui est filius meus carissimus et fidelis in Domino qui vos commonefaciat vias meas quae sunt in Christo sicut ubique in omni ecclesia doceo

18

tamquam non venturus sim ad vos sic inflati sunt quidam

19

veniam autem cito ad vos si Dominus voluerit et cognoscam non sermonem eorum qui inflati sunt sed virtutem

20

non enim in sermone est regnum Dei sed in virtute

21

quid vultis in virga veniam ad vos an in caritate et spiritu mansuetudinis

1st Corinthians 5


1st Corinthians Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Corinthians 4

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 5

1

omnino auditur inter vos fornicatio et talis fornicatio qualis nec inter gentes ita ut uxorem patris aliquis habeat

2

et vos inflati estis et non magis luctum habuistis ut tollatur de medio vestrum qui hoc opus fecit

3

ego quidem absens corpore praesens autem spiritu iam iudicavi ut praesens eum qui sic operatus est

4

in nomine Domini nostri Iesu Christi congregatis vobis et meo spiritu cum virtute Domini Iesu

5

tradere huiusmodi Satanae in interitum carnis ut spiritus salvus sit in die Domini Iesu

6

non bona gloriatio vestra nescitis quia modicum fermentum totam massam corrumpit

7

expurgate vetus fermentum ut sitis nova consparsio sicut estis azymi etenim pascha nostrum immolatus est Christus

8

itaque epulemur non in fermento veteri neque in fermento malitiae et nequitiae sed in azymis sinceritatis et veritatis

9

scripsi vobis in epistula ne commisceamini fornicariis

10

non utique fornicariis huius mundi aut avaris aut rapacibus aut idolis servientibus alioquin debueratis de hoc mundo exisse

11

nunc autem scripsi vobis non commisceri si is qui frater nominatur est fornicator aut avarus aut idolis serviens aut maledicus aut ebriosus aut rapax cum eiusmodi nec cibum sumere

12

quid enim mihi de his qui foris sunt iudicare nonne de his qui intus sunt vos iudicatis

13

nam eos qui foris sunt Deus iudicabit auferte malum ex vobis ipsis

1st Corinthians 6


1st Corinthians Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Corinthians 5

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 6

1

audet aliquis vestrum habens negotium adversus alterum iudicari apud iniquos et non apud sanctos

2

an nescitis quoniam sancti de mundo iudicabunt et si in vobis iudicabitur mundus indigni estis qui de minimis iudicetis

3

nescitis quoniam angelos iudicabimus quanto magis saecularia

4

saecularia igitur iudicia si habueritis contemptibiles qui sunt in ecclesia illos constituite ad iudicandum

5

ad verecundiam vestram dico sic non est inter vos sapiens quisquam qui possit iudicare inter fratrem suum

6

sed frater cum fratre iudicio contendit et hoc apud infideles

7

iam quidem omnino delictum est in vobis quod iudicia habetis inter vos quare non magis iniuriam accipitis quare non magis fraudem patimini

8

sed vos iniuriam facitis et fraudatis et hoc fratribus

9

an nescitis quia iniqui regnum Dei non possidebunt nolite errare neque fornicarii neque idolis servientes neque adulteri

10

neque molles neque masculorum concubitores neque fures neque avari neque ebriosi neque maledici neque rapaces regnum Dei possidebunt

11

et haec quidam fuistis sed abluti estis sed sanctificati estis sed iustificati estis in nomine Domini nostri Iesu Christi et in Spiritu Dei nostri

12

omnia mihi licent sed non omnia expediunt omnia mihi licent sed ego sub nullius redigar potestate

13

esca ventri et venter escis Deus autem et hunc et haec destruet corpus autem non fornicationi sed Domino et Dominus corpori

14

Deus vero et Dominum suscitavit et nos suscitabit per virtutem suam

15

nescitis quoniam corpora vestra membra Christi sunt tollens ergo membra Christi faciam membra meretricis absit

16

an nescitis quoniam qui adheret meretrici unum corpus efficitur erunt enim inquit duo in carne una

17

qui autem adheret Domino unus spiritus est

18

fugite fornicationem omne peccatum quodcumque fecerit homo extra corpus est qui autem fornicatur in corpus suum peccat

19

an nescitis quoniam membra vestra templum est Spiritus Sancti qui in vobis est quem habetis a Deo et non estis vestri

20

empti enim estis pretio magno glorificate et portate Deum in corpore vestro

1st Corinthians 7


1st Corinthians Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Corinthians 6

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 7

1

de quibus autem scripsistis bonum est homini mulierem non tangere

2

propter fornicationes autem unusquisque suam uxorem habeat et unaquaeque suum virum habeat

3

uxori vir debitum reddat similiter autem et uxor viro

4

mulier sui corporis potestatem non habet sed vir similiter autem et vir sui corporis potestatem non habet sed mulier

5

nolite fraudare invicem nisi forte ex consensu ad tempus ut vacetis orationi et iterum revertimini in id ipsum ne temptet vos Satanas propter incontinentiam vestram

6

hoc autem dico secundum indulgentiam non secundum imperium

7

volo autem omnes homines esse sicut me ipsum sed unusquisque proprium habet donum ex Deo alius quidem sic alius vero sic

8

dico autem non nuptis et viduis bonum est illis si sic maneant sicut et ego

9

quod si non se continent nubant melius est enim nubere quam uri

10

his autem qui matrimonio iuncti sunt praecipio non ego sed Dominus uxorem a viro non discedere

11

quod si discesserit manere innuptam aut viro suo reconciliari et vir uxorem ne dimittat

12

nam ceteris ego dico non Dominus si quis frater uxorem habet infidelem et haec consentit habitare cum illo non dimittat illam

13

et si qua mulier habet virum infidelem et hic consentit habitare cum illa non dimittat virum

14

sanctificatus est enim vir infidelis in muliere fideli et sanctificata est mulier infidelis per virum fidelem alioquin filii vestri inmundi essent nunc autem sancti sunt

15

quod si infidelis discedit discedat non est enim servituti subiectus frater aut soror in eiusmodi in pace autem vocavit nos Deus

16

unde enim scis mulier si virum salvum facies aut unde scis vir si mulierem salvam facies

17

nisi unicuique sicut divisit Dominus unumquemque sicut vocavit Deus ita ambulet et sic in omnibus ecclesiis doceo

18

circumcisus aliquis vocatus est non adducat praeputium in praeputio aliquis vocatus est non circumcidatur

19

circumcisio nihil est et praeputium nihil est sed observatio mandatorum Dei

20

unusquisque in qua vocatione vocatus est in ea permaneat

21

servus vocatus es non sit tibi curae sed et si potes liber fieri magis utere

22

qui enim in Domino vocatus est servus libertus est Domini similiter qui liber vocatus est servus est Christi

23

pretio empti estis nolite fieri servi hominum

24

unusquisque in quo vocatus est fratres in hoc maneat apud Deum

25

de virginibus autem praeceptum Domini non habeo consilium autem do tamquam misericordiam consecutus a Domino ut sim fidelis

26

existimo ergo hoc bonum esse propter instantem necessitatem quoniam bonum est homini sic esse

27

alligatus es uxori noli quaerere solutionem solutus es ab uxore noli quaerere uxorem

28

si autem acceperis uxorem non peccasti et si nupserit virgo non peccavit tribulationem tamen carnis habebunt huiusmodi ego autem vobis parco

29

hoc itaque dico fratres tempus breve est reliquum est ut qui habent uxores tamquam non habentes sint

30

et qui flent tamquam non flentes et qui gaudent tamquam non gaudentes et qui emunt tamquam non possidentes

31

et qui utuntur hoc mundo tamquam non utantur praeterit enim figura huius mundi

32

volo autem vos sine sollicitudine esse qui sine uxore est sollicitus est quae Domini sunt quomodo placeat Deo

33

qui autem cum uxore est sollicitus est quae sunt mundi quomodo placeat uxori et divisus est

34

et mulier innupta et virgo cogitat quae Domini sunt ut sit sancta et corpore et spiritu quae autem nupta est cogitat quae sunt mundi quomodo placeat viro

35

porro hoc ad utilitatem vestram dico non ut laqueum vobis iniciam sed ad id quod honestum est et quod facultatem praebeat sine inpedimento Dominum observandi

36

si quis autem turpem se videri existimat super virgine sua quod sit superadulta et ita oportet fieri quod vult faciat non peccat nubat

37

nam qui statuit in corde suo firmus non habens necessitatem potestatem autem habet suae voluntatis et hoc iudicavit in corde suo servare virginem suam bene facit

38

igitur et qui matrimonio iungit virginem suam bene facit et qui non iungit melius facit

39

mulier alligata est quanto tempore vir eius vivit quod si dormierit vir eius liberata est cui vult nubat tantum in Domino

40

beatior autem erit si sic permanserit secundum meum consilium puto autem quod et ego Spiritum Dei habeo

1st Corinthians 8


1st Corinthians Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Corinthians 7

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 8

1

de his autem quae idolis sacrificantur scimus quia omnes scientiam habemus scientia inflat caritas vero aedificat

2

si quis se existimat scire aliquid nondum cognovit quemadmodum oporteat eum scire

3

si quis autem diligit Deum hic cognitus est ab eo

4

de escis autem quae idolis immolantur scimus quia nihil est idolum in mundo et quod nullus Deus nisi unus

5

nam et si sunt qui dicantur dii sive in caelo sive in terra siquidem sunt dii multi et domini multi

6

nobis tamen unus Deus Pater ex quo omnia et nos in illum et unus Dominus Iesus Christus per quem omnia et nos per ipsum

7

sed non in omnibus est scientia quidam autem conscientia usque nunc idoli quasi idolothytum manducant et conscientia ipsorum cum sit infirma polluitur

8

esca autem nos non commendat Deo neque si non manducaverimus deficiemus neque si manducaverimus abundabimus

9

videte autem ne forte haec licentia vestra offendiculum fiat infirmibus

10

si enim quis viderit eum qui habet scientiam in idolio recumbentem nonne conscientia eius cum sit infirma aedificabitur ad manducandum idolothyta

11

et peribit infirmus in tua scientia frater propter quem Christus mortuus est

12

sic autem peccantes in fratres et percutientes conscientiam eorum infirmam in Christo peccatis

13

quapropter si esca scandalizat fratrem meum non manducabo carnem in aeternum ne fratrem meum scandalizem

1st Corinthians 9


1st Corinthians Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Corinthians 8

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 9

1

non sum liber non sum apostolus nonne Iesum Dominum nostrum vidi non opus meum vos estis in Domino

2

si aliis non sum apostolus sed tamen vobis sum nam signaculum apostolatus mei vos estis in Domino

3

mea defensio apud eos qui me interrogant haec est

4

numquid non habemus potestatem manducandi et bibendi

5

numquid non habemus potestatem sororem mulierem circumducendi sicut et ceteri apostoli et fratres Domini et Cephas

6

aut solus ego et Barnabas non habemus potestatem hoc operandi

7

quis militat suis stipendiis umquam quis plantat vineam et fructum eius non edit quis pascit gregem et de lacte gregis non manducat

8

numquid secundum hominem haec dico an et lex haec non dicit

9

scriptum est enim in lege Mosi non alligabis os bovi trituranti numquid de bubus cura est Deo

10

an propter nos utique dicit nam propter nos scripta sunt quoniam debet in spe qui arat arare et qui triturat in spe fructus percipiendi

11

si nos vobis spiritalia seminavimus magnum est si nos carnalia vestra metamus

12

si alii potestatis vestrae participes sunt non potius nos sed non usi sumus hac potestate sed omnia sustinemus ne quod offendiculum demus evangelio Christi

13

nescitis quoniam qui in sacrario operantur quae de sacrario sunt edunt qui altario deserviunt cum altario participantur

14

ita et Dominus ordinavit his qui evangelium adnuntiant de evangelio vivere

15

ego autem nullo horum usus sum non scripsi autem haec ut ita fiant in me bonum est enim mihi magis mori quam ut gloriam meam quis evacuet

16

nam si evangelizavero non est mihi gloria necessitas enim mihi incumbit vae enim mihi est si non evangelizavero

17

si enim volens hoc ago mercedem habeo si autem invitus dispensatio mihi credita est

18

quae est ergo merces mea ut evangelium praedicans sine sumptu ponam evangelium ut non abutar potestate mea in evangelio

19

nam cum liber essem ex omnibus omnium me servum feci ut plures lucri facerem

20

et factus sum Iudaeis tamquam Iudaeus ut Iudaeos lucrarer

21

his qui sub lege sunt quasi sub lege essem cum ipse non essem sub lege ut eos qui sub lege erant lucri facerem his qui sine lege erant tamquam sine lege essem cum sine lege Dei non essem sed in lege essem Christi ut lucri facerem eos qui sine lege erant

22

factus sum infirmis infirmus ut infirmos lucri facerem omnibus omnia factus sum ut omnes facerem salvos

23

omnia autem facio propter evangelium ut particeps eius efficiar

24

nescitis quod hii qui in stadio currunt omnes quidem currunt sed unus accipit bravium sic currite ut conprehendatis

25

omnis autem qui in agone contendit ab omnibus se abstinet et illi quidem ut corruptibilem coronam accipiant nos autem incorruptam

26

ego igitur sic curro non quasi in incertum sic pugno non quasi aerem verberans

27

sed castigo corpus meum et in servitutem redigo ne forte cum aliis praedicaverim ipse reprobus efficiar

1st Corinthians 10


1st Corinthians Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Corinthians 9

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 10

1

nolo enim vos ignorare fratres quoniam patres nostri omnes sub nube fuerunt et omnes mare transierunt

2

et omnes in Mose baptizati sunt in nube et in mari

3

et omnes eandem escam spiritalem manducaverunt

4

et omnes eundem potum spiritalem biberunt bibebant autem de spiritali consequenti eos petra petra autem erat Christus

5

sed non in pluribus eorum beneplacitum est Deo nam prostrati sunt in deserto

6

haec autem in figura facta sunt nostri ut non simus concupiscentes malorum sicut et illi concupierunt

7

neque idolorum cultores efficiamini sicut quidam ex ipsis quemadmodum scriptum est sedit populus manducare et bibere et surrexerunt ludere

8

neque fornicemur sicut quidam ex ipsis fornicati sunt et ceciderunt una die viginti tria milia

9

neque temptemus Christum sicut quidam eorum temptaverunt et a serpentibus perierunt

10

neque murmuraveritis sicut quidam eorum murmuraverunt et perierunt ab exterminatore

11

haec autem omnia in figura contingebant illis scripta sunt autem ad correptionem nostram in quos fines saeculorum devenerunt

12

itaque qui se existimat stare videat ne cadat

13

temptatio vos non adprehendat nisi humana fidelis autem Deus qui non patietur vos temptari super id quod potestis sed faciet cum temptatione etiam proventum ut possitis sustinere

14

propter quod carissimi mihi fugite ab idolorum cultura

15

ut prudentibus loquor vos iudicate quod dico

16

calicem benedictionis cui benedicimus nonne communicatio sanguinis Christi est et panis quem frangimus nonne participatio corporis Domini est

17

quoniam unus panis unum corpus multi sumus omnes quidem de uno pane participamur

18

videte Israhel secundum carnem nonne qui edunt hostias participes sunt altaris

19

quid ergo dico quod idolis immolatum sit aliquid aut quod idolum sit aliquid

20

sed quae immolant gentes daemoniis immolant et non Deo nolo autem vos socios fieri daemoniorum non potestis calicem Domini bibere et calicem daemoniorum

21

non potestis mensae Domini participes esse et mensae daemoniorum

22

an aemulamur Dominum numquid fortiores illo sumus omnia licent sed non omnia expediunt

23

omnia licent sed non omnia aedificant

24

nemo quod suum est quaerat sed quod alterius

25

omne quod in macello venit manducate nihil interrogantes propter conscientiam

26

Domini est terra et plenitudo eius

27

si quis vocat vos infidelium et vultis ire omne quod vobis adponitur manducate nihil interrogantes propter conscientiam

28

si quis autem dixerit hoc immolaticium est idolis nolite manducare propter illum qui indicavit et propter conscientiam

29

conscientiam autem dico non tuam sed alterius ut quid enim libertas mea iudicatur ab alia conscientia

30

si ego cum gratia participo quid blasphemor pro eo quod gratias ago

31

sive ergo manducatis sive bibitis vel aliud quid facitis omnia in gloriam Dei facite

32

sine offensione estote Iudaeis et gentilibus et ecclesiae Dei

33

sicut et ego per omnia omnibus placeo non quaerens quod mihi utile est sed quod multis ut salvi fiant

1st Corinthians 11


1st Corinthians Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Corinthians 10

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 11

1

imitatores mei estote sicut et ego Christi

2

laudo autem vos fratres quod omnia mei memores estis et sicut tradidi vobis praecepta mea tenetis

3

volo autem vos scire quod omnis viri caput Christus est caput autem mulieris vir caput vero Christi Deus

4

omnis vir orans aut prophetans velato capite deturpat caput suum

5

omnis autem mulier orans aut prophetans non velato capite deturpat caput suum unum est enim atque si decalvetur

6

nam si non velatur mulier et tondeatur si vero turpe est mulieri tonderi aut decalvari velet caput suum

7

vir quidem non debet velare caput quoniam imago et gloria est Dei mulier autem gloria viri est

8

non enim vir ex muliere est sed mulier ex viro

9

etenim non est creatus vir propter mulierem sed mulier propter virum

10

ideo debet mulier potestatem habere supra caput propter angelos

11

verumtamen neque vir sine muliere neque mulier sine viro in Domino

12

nam sicut mulier de viro ita et vir per mulierem omnia autem ex Deo

13

vos ipsi iudicate decet mulierem non velatam orare Deum

14

nec ipsa natura docet vos quod vir quidem si comam nutriat ignominia est illi

15

mulier vero si comam nutriat gloria est illi quoniam capilli pro velamine ei dati sunt

16

si quis autem videtur contentiosus esse nos talem consuetudinem non habemus neque ecclesiae Dei

17

hoc autem praecipio non laudans quod non in melius sed in deterius convenitis

18

primum quidem convenientibus vobis in ecclesia audio scissuras esse et ex parte credo

19

nam oportet et hereses esse ut et qui probati sunt manifesti fiant in vobis

20

convenientibus ergo vobis in unum iam non est dominicam cenam manducare

21

unusquisque enim suam cenam praesumit ad manducandum et alius quidem esurit alius autem ebrius est

22

numquid domos non habetis ad manducandum et bibendum aut ecclesiam Dei contemnitis et confunditis eos qui non habent quid dicam vobis laudo vos in hoc non laudo

23

ego enim accepi a Domino quod et tradidi vobis quoniam Dominus Iesus in qua nocte tradebatur accepit panem

24

et gratias agens fregit et dixit hoc est corpus meum pro vobis hoc facite in meam commemorationem

25

similiter et calicem postquam cenavit dicens hic calix novum testamentum est in meo sanguine hoc facite quotienscumque bibetis in meam commemorationem

26

quotienscumque enim manducabitis panem hunc et calicem bibetis mortem Domini adnuntiatis donec veniat

27

itaque quicumque manducaverit panem vel biberit calicem Domini indigne reus erit corporis et sanguinis Domini

28

probet autem se ipsum homo et sic de pane illo edat et de calice bibat

29

qui enim manducat et bibit indigne iudicium sibi manducat et bibit non diiudicans corpus

30

ideo inter vos multi infirmes et inbecilles et dormiunt multi

31

quod si nosmet ipsos diiudicaremus non utique iudicaremur

32

dum iudicamur autem a Domino corripimur ut non cum hoc mundo damnemur

33

itaque fratres mei cum convenitis ad manducandum invicem expectate

34

si quis esurit domi manducet ut non in iudicium conveniatis cetera autem cum venero disponam

1st Corinthians 12


1st Corinthians Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Corinthians 11

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 12

1

de spiritalibus autem nolo vos ignorare fratres

2

scitis quoniam cum gentes essetis ad simulacra muta prout ducebamini euntes

3

ideo notum vobis facio quod nemo in Spiritu Dei loquens dicit anathema Iesu et nemo potest dicere Dominus Iesus nisi in Spiritu Sancto

4

divisiones vero gratiarum sunt idem autem Spiritus

5

et divisiones ministrationum sunt idem autem Dominus

6

et divisiones operationum sunt idem vero Deus qui operatur omnia in omnibus

7

unicuique autem datur manifestatio Spiritus ad utilitatem

8

alii quidem per Spiritum datur sermo sapientiae alii autem sermo scientiae secundum eundem Spiritum

9

alteri fides in eodem Spiritu alii gratia sanitatum in uno Spiritu

10

alii operatio virtutum alii prophetatio alii discretio spirituum alii genera linguarum alii interpretatio sermonum

11

haec autem omnia operatur unus atque idem Spiritus dividens singulis prout vult

12

sicut enim corpus unum est et membra habet multa omnia autem membra corporis cum sint multa unum corpus sunt ita et Christus

13

etenim in uno Spiritu omnes nos in unum corpus baptizati sumus sive Iudaei sive gentiles sive servi sive liberi et omnes unum Spiritum potati sumus

14

nam et corpus non est unum membrum sed multa

15

si dixerit pes quoniam non sum manus non sum de corpore non ideo non est de corpore

16

et si dixerit auris quia non sum oculus non sum de corpore non ideo non est de corpore

17

si totum corpus oculus ubi auditus si totum auditus ubi odoratus

18

nunc autem posuit Deus membra unumquodque eorum in corpore sicut voluit

19

quod si essent omnia unum membrum ubi corpus

20

nunc autem multa quidem membra unum autem corpus

21

non potest dicere oculus manui opera tua non indigeo aut iterum caput pedibus non estis mihi necessarii

22

sed multo magis quae videntur membra corporis infirmiora esse necessariora sunt

23

et quae putamus ignobiliora membra esse corporis his honorem abundantiorem circumdamus et quae inhonesta sunt nostra abundantiorem honestatem habent

24

honesta autem nostra nullius egent sed Deus temperavit corpus ei cui deerat abundantiorem tribuendo honorem

25

ut non sit scisma in corpore sed id ipsum pro invicem sollicita sint membra

26

et si quid patitur unum membrum conpatiuntur omnia membra sive gloriatur unum membrum congaudent omnia membra

27

vos autem estis corpus Christi et membra de membro

28

et quosdam quidem posuit Deus in ecclesia primum apostolos secundo prophetas tertio doctores deinde virtutes exin gratias curationum opitulationes gubernationes genera linguarum

29

numquid omnes apostoli numquid omnes prophetae numquid omnes doctores

30

numquid omnes virtutes numquid omnes gratiam habent curationum numquid omnes linguis loquuntur numquid omnes interpretantur

31

aemulamini autem charismata maiora et adhuc excellentiorem viam vobis demonstro

1st Corinthians 13


1st Corinthians Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Corinthians 12

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 13

1

si linguis hominum loquar et angelorum caritatem autem non habeam factus sum velut aes sonans aut cymbalum tinniens

2

et si habuero prophetiam et noverim mysteria omnia et omnem scientiam et habuero omnem fidem ita ut montes transferam caritatem autem non habuero nihil sum

3

et si distribuero in cibos pauperum omnes facultates meas et si tradidero corpus meum ut ardeam caritatem autem non habuero nihil mihi prodest

4

caritas patiens est benigna est caritas non aemulatur non agit perperam non inflatur

5

non est ambitiosa non quaerit quae sua sunt non inritatur non cogitat malum

6

non gaudet super iniquitatem congaudet autem veritati

7

omnia suffert omnia credit omnia sperat omnia sustinet

8

caritas numquam excidit sive prophetiae evacuabuntur sive linguae cessabunt sive scientia destruetur

9

ex parte enim cognoscimus et ex parte prophetamus

10

cum autem venerit quod perfectum est evacuabitur quod ex parte est

11

cum essem parvulus loquebar ut parvulus sapiebam ut parvulus cogitabam ut parvulus quando factus sum vir evacuavi quae erant parvuli

12

videmus nunc per speculum in enigmate tunc autem facie ad faciem nunc cognosco ex parte tunc autem cognoscam sicut et cognitus sum

13

nunc autem manet fides spes caritas tria haec maior autem his est caritas

1st Corinthians 14


1st Corinthians Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Corinthians 13

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 14

1

sectamini caritatem aemulamini spiritalia magis autem ut prophetetis

2

qui enim loquitur lingua non hominibus loquitur sed Deo nemo enim audit Spiritu autem loquitur mysteria

3

nam qui prophetat hominibus loquitur aedificationem et exhortationem et consolationes

4

qui loquitur lingua semet ipsum aedificat qui autem prophetat ecclesiam aedificat

5

volo autem omnes vos loqui linguis magis autem prophetare nam maior est qui prophetat quam qui loquitur linguis nisi si forte ut interpretetur ut ecclesia aedificationem accipiat

6

nunc autem fratres si venero ad vos linguis loquens quid vobis prodero nisi si vobis loquar aut in revelatione aut scientia aut prophetia aut in doctrina

7

tamen quae sine anima sunt vocem dantia sive tibia sive cithara nisi distinctionem sonituum dederint quomodo scietur quod canitur aut quod citharizatur

8

etenim si incertam vocem det tuba quis parabit se ad bellum

9

ita et vos per linguam nisi manifestum sermonem dederitis quomodo scietur id quod dicitur eritis enim in aera loquentes

10

tam multa ut puta genera linguarum sunt in mundo et nihil sine voce est

11

si ergo nesciero virtutem vocis ero ei cui loquor barbarus et qui loquitur mihi barbarus

12

sic et vos quoniam aemulatores estis spirituum ad aedificationem ecclesiae quaerite ut abundetis

13

et ideo qui loquitur lingua oret ut interpretetur

14

nam si orem lingua spiritus meus orat mens autem mea sine fructu est

15

quid ergo est orabo spiritu orabo et mente psallam spiritu psallam et mente

16

ceterum si benedixeris spiritu qui supplet locum idiotae quomodo dicet amen super tuam benedictionem quoniam quid dicas nescit

17

nam tu quidem bene gratias agis sed alter non aedificatur

18

gratias ago Deo quod omnium vestrum lingua loquor

19

sed in ecclesia volo quinque verba sensu meo loqui ut et alios instruam quam decem milia verborum in lingua

20

fratres nolite pueri effici sensibus sed malitia parvuli estote sensibus autem perfecti estote

21

in lege scriptum est quoniam in aliis linguis et labiis aliis loquar populo huic et nec sic exaudient me dicit Dominus

22

itaque linguae in signum sunt non fidelibus sed infidelibus prophetia autem non infidelibus sed fidelibus

23

si ergo conveniat universa ecclesia in unum et omnes linguis loquantur intrent autem idiotae aut infideles nonne dicent quod insanitis

24

si autem omnes prophetent intret autem quis infidelis vel idiota convincitur ab omnibus diiudicatur ab omnibus

25

occulta cordis eius manifesta fiunt et ita cadens in faciem adorabit Deum pronuntians quod vere Deus in vobis est

26

quid ergo est fratres cum convenitis unusquisque vestrum psalmum habet doctrinam habet apocalypsin habet linguam habet interpretationem habet omnia ad aedificationem fiant

27

sive lingua quis loquitur secundum duos aut ut multum tres et per partes et unus interpretetur

28

si autem non fuerit interpres taceat in ecclesia sibi autem loquatur et Deo

29

prophetae duo aut tres dicant et ceteri diiudicent

30

quod si alii revelatum fuerit sedenti prior taceat

31

potestis enim omnes per singulos prophetare ut omnes discant et omnes exhortentur

32

et spiritus prophetarum prophetis subiecti sunt

33

non enim est dissensionis Deus sed pacis sicut in omnibus ecclesiis sanctorum

34

mulieres in ecclesiis taceant non enim permittitur eis loqui sed subditas esse sicut et lex dicit

35

si quid autem volunt discere domi viros suos interrogent turpe est enim mulieri loqui in ecclesia

36

an a vobis verbum Dei processit aut in vos solos pervenit

37

si quis videtur propheta esse aut spiritalis cognoscat quae scribo vobis quia Domini sunt mandata

38

si quis autem ignorat ignorabitur

39

itaque fratres aemulamini prophetare et loqui linguis nolite prohibere

40

omnia autem honeste et secundum ordinem fiant

1st Corinthians 15


1st Corinthians Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Corinthians 14

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 15

1

notum autem vobis facio fratres evangelium quod praedicavi vobis quod et accepistis in quo et statis

2

per quod et salvamini qua ratione praedicaverim vobis si tenetis nisi si frustra credidistis

3

tradidi enim vobis in primis quod et accepi quoniam Christus mortuus est pro peccatis nostris secundum scripturas

4

et quia sepultus est et quia resurrexit tertia die secundum scripturas

5

et quia visus est Cephae et post haec undecim

6

deinde visus est plus quam quingentis fratribus simul ex quibus multi manent usque adhuc quidam autem dormierunt

7

deinde visus est Iacobo deinde apostolis omnibus

8

novissime autem omnium tamquam abortivo visus est et mihi

9

ego enim sum minimus apostolorum qui non sum dignus vocari apostolus quoniam persecutus sum ecclesiam Dei

10

gratia autem Dei sum id quod sum et gratia eius in me vacua non fuit sed abundantius illis omnibus laboravi non ego autem sed gratia Dei mecum

11

sive enim ego sive illi sic praedicamus et sic credidistis

12

si autem Christus praedicatur quod resurrexit a mortuis quomodo quidam dicunt in vobis quoniam resurrectio mortuorum non est

13

si autem resurrectio mortuorum non est neque Christus resurrexit

14

si autem Christus non resurrexit inanis est ergo praedicatio nostra inanis est et fides vestra

15

invenimur autem et falsi testes Dei quoniam testimonium diximus adversus Deum quod suscitaverit Christum quem non suscitavit si mortui non resurgunt

16

nam si mortui non resurgunt neque Christus resurrexit

17

quod si Christus non resurrexit vana est fides vestra adhuc enim estis in peccatis vestris

18

ergo et qui dormierunt in Christo perierunt

19

si in hac vita tantum in Christo sperantes sumus miserabiliores sumus omnibus hominibus

20

nunc autem Christus resurrexit a mortuis primitiae dormientium

21

quoniam enim per hominem mors et per hominem resurrectio mortuorum

22

et sicut in Adam omnes moriuntur ita et in Christo omnes vivificabuntur

23

unusquisque autem in suo ordine primitiae Christus deinde hii qui sunt Christi in adventu eius

24

deinde finis cum tradiderit regnum Deo et Patri cum evacuaverit omnem principatum et potestatem et virtutem

25

oportet autem illum regnare donec ponat omnes inimicos sub pedibus eius

26

novissima autem inimica destruetur mors omnia enim subiecit sub pedibus eius cum autem dicat

27

omnia subiecta sunt sine dubio praeter eum qui subiecit ei omnia

28

cum autem subiecta fuerint illi omnia tunc ipse Filius subiectus erit illi qui sibi subiecit omnia ut sit Deus omnia in omnibus

29

alioquin quid facient qui baptizantur pro mortuis si omnino mortui non resurgunt ut quid et baptizantur pro illis

30

ut quid et nos periclitamur omni hora

31

cotidie morior per vestram gloriam fratres quam habeo in Christo Iesu Domino nostro

32

si secundum hominem ad bestias pugnavi Ephesi quid mihi prodest si mortui non resurgunt manducemus et bibamus cras enim moriemur

33

nolite seduci corrumpunt mores bonos conloquia mala

34

evigilate iuste et nolite peccare ignorantiam enim Dei quidam habent ad reverentiam vobis loquor

35

sed dicet aliquis quomodo resurgunt mortui quali autem corpore veniunt

36

insipiens tu quod seminas non vivificatur nisi prius moriatur

37

et quod seminas non corpus quod futurum est seminas sed nudum granum ut puta tritici aut alicuius ceterorum

38

Deus autem dat illi corpus sicut voluit et unicuique seminum proprium corpus

39

non omnis caro eadem caro sed alia hominum alia pecorum alia caro volucrum alia autem piscium

40

et corpora caelestia et corpora terrestria sed alia quidem caelestium gloria alia autem terrestrium

41

alia claritas solis alia claritas lunae et alia claritas stellarum stella enim ab stella differt in claritate

42

sic et resurrectio mortuorum seminatur in corruptione surgit in incorruptione

43

seminatur in ignobilitate surgit in gloria seminatur in infirmitate surgit in virtute

44

seminatur corpus animale surgit corpus spiritale si est corpus animale est et spiritale sic et scriptum est

45

factus est primus homo Adam in animam viventem novissimus Adam in spiritum vivificantem

46

sed non prius quod spiritale est sed quod animale est deinde quod spiritale

47

primus homo de terra terrenus secundus homo de caelo caelestis

48

qualis terrenus tales et terreni et qualis caelestis tales et caelestes

49

igitur sicut portavimus imaginem terreni portemus et imaginem caelestis

50

hoc autem dico fratres quoniam caro et sanguis regnum Dei possidere non possunt neque corruptio incorruptelam possidebit

51

ecce mysterium vobis dico omnes quidem resurgemus sed non omnes inmutabimur

52

in momento in ictu oculi in novissima tuba canet enim et mortui resurgent incorrupti et nos inmutabimur

53

oportet enim corruptibile hoc induere incorruptelam et mortale hoc induere inmortalitatem

54

cum autem mortale hoc induerit inmortalitatem tunc fiet sermo qui scriptus est absorta est mors in victoria

55

ubi est mors victoria tua ubi est mors stimulus tuus

56

stimulus autem mortis peccatum est virtus vero peccati lex

57

Deo autem gratias qui dedit nobis victoriam per Dominum nostrum Iesum Christum

58

itaque fratres mei dilecti stabiles estote et inmobiles abundantes in opere Domini semper scientes quod labor vester non est inanis in Domino

1st Corinthians 16


1st Corinthians Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Corinthians 15

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 16

1

de collectis autem quae fiunt in sanctos sicut ordinavi ecclesiis Galatiae ita et vos facite

2

per unam sabbati unusquisque vestrum apud se ponat recondens quod ei beneplacuerit ut non cum venero tunc collectae fiant

3

cum autem praesens fuero quos probaveritis per epistulas hos mittam perferre gratiam vestram in Hierusalem

4

quod si dignum fuerit ut et ego eam mecum ibunt

5

veniam autem ad vos cum Macedoniam pertransiero nam Macedoniam pertransibo

6

apud vos autem forsitan manebo vel etiam hiemabo ut vos me deducatis quocumque iero

7

nolo enim vos modo in transitu videre spero enim me aliquantum temporis manere apud vos si Dominus permiserit

8

permanebo autem Ephesi usque ad pentecosten

9

ostium enim mihi apertum est magnum et evidens et adversarii multi

10

si autem venerit Timotheus videte ut sine timore sit apud vos opus enim Domini operatur sicut et ego

11

ne quis ergo illum spernat deducite autem illum in pace ut veniat ad me expecto enim illum cum fratribus

12

de Apollo autem fratre multum rogavi eum ut veniret ad vos cum fratribus et utique non fuit voluntas ut nunc veniret veniet autem cum ei vacuum fuerit

13

vigilate state in fide viriliter agite et confortamini

14

omnia vestra in caritate fiant

15

obsecro autem vos fratres nostis domum Stephanae et Fortunati quoniam sunt primitiae Achaiae et in ministerium sanctorum ordinaverunt se ipsos

16

ut et vos subditi sitis eiusmodi et omni cooperanti et laboranti

17

gaudeo autem in praesentia Stephanae et Fortunati et Achaici quoniam id quod vobis deerat ipsi suppleverunt

18

refecerunt enim et meum spiritum et vestrum cognoscite ergo qui eiusmodi sunt

19

salutant vos ecclesiae Asiae salutant vos in Domino multum Aquila et Prisca cum domestica sua ecclesia

20

salutant vos fratres omnes salutate invicem in osculo sancto

21

salutatio mea manu Pauli

22

si quis non amat Dominum Iesum Christum sit anathema maranatha

23

gratia Domini Iesu vobiscum

2nd Corinthians 1


2nd Corinthians Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Corinthians 16

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 1

1

Paulus apostolus Iesu Christi per voluntatem Dei et Timotheus frater ecclesiae Dei quae est Corinthi cum sanctis omnibus qui sunt in universa Achaia

2

gratia vobis et pax a Deo Patre nostro et Domino Iesu Christo

3

benedictus Deus et Pater Domini nostri Iesu Christi Pater misericordiarum et Deus totius consolationis

4

qui consolatur nos in omni tribulatione nostra ut possimus et ipsi consolari eos qui in omni pressura sunt per exhortationem qua exhortamur et ipsi a Deo

5

quoniam sicut abundant passiones Christi in nobis ita et per Christum abundat consolatio nostra

6

sive autem tribulamur pro vestra exhortatione et salute sive exhortamur pro vestra exhortatione quae operatur in tolerantia earundem passionum quas et nos patimur

7

et spes nostra firma pro vobis scientes quoniam sicut socii passionum estis sic eritis et consolationis

8

non enim volumus ignorare vos fratres de tribulatione nostra quae facta est in Asia quoniam supra modum gravati sumus supra virtutem ita ut taederet nos etiam vivere

9

sed ipsi in nobis ipsis responsum mortis habuimus ut non simus fidentes in nobis sed in Deo qui suscitat mortuos

10

qui de tantis periculis eripuit nos et eruet in quem speramus quoniam et adhuc eripiet

11

adiuvantibus et vobis in oratione pro nobis ut ex multis personis eius quae in nobis est donationis per multos gratiae agantur pro nobis

12

nam gloria nostra haec est testimonium conscientiae nostrae quod in simplicitate et sinceritate Dei et non in sapientia carnali sed in gratia Dei conversati sumus in mundo abundantius autem ad vos

13

non enim alia scribimus vobis quam quae legistis et cognoscitis spero autem quod usque in finem cognoscetis

14

sicut et cognovistis nos ex parte quia gloria vestra sumus sicut et vos nostra in die Domini nostri Iesu Christi

15

et hac confidentia volui prius venire ad vos ut secundam gratiam haberetis

16

et per vos transire in Macedoniam et iterum a Macedonia venire ad vos et a vobis deduci in Iudaeam

17

cum hoc ergo voluissem numquid levitate usus sum aut quae cogito secundum carnem cogito ut sit apud me est et non

18

fidelis autem Deus quia sermo noster qui fit apud vos non est in illo est et non

19

Dei enim Filius Iesus Christus qui in vobis per nos praedicatus est per me et Silvanum et Timotheum non fuit est et non sed est in illo fuit

20

quotquot enim promissiones Dei sunt in illo est ideo et per ipsum amen Deo ad gloriam nostram

21

qui autem confirmat nos vobiscum in Christum et qui unxit nos Deus

22

et qui signavit nos et dedit pignus Spiritus in cordibus nostris

23

ego autem testem Deum invoco in animam meam quod parcens vobis non veni ultra Corinthum

24

non quia dominamur fidei vestrae sed adiutores sumus gaudii vestri nam fide stetistis

2nd Corinthians 2


2nd Corinthians Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Corinthians 1

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 2

1

statui autem hoc ipse apud me ne iterum in tristitia venirem ad vos

2

si enim ego contristo vos et quis est qui me laetificet nisi qui contristatur ex me

3

et hoc ipsum scripsi ut non cum venero tristitiam super tristitiam habeam de quibus oportuerat me gaudere confidens in omnibus vobis quia meum gaudium omnium vestrum est

4

nam ex multa tribulatione et angustia cordis scripsi vobis per multas lacrimas non ut contristemini sed ut sciatis quam caritatem habeo abundantius in vobis

5

si quis autem contristavit non me contristavit sed ex parte ut non onerem omnes vos

6

sufficit illi qui eiusmodi est obiurgatio haec quae fit a pluribus

7

ita ut e contra magis donetis et consolemini ne forte abundantiori tristitia absorbeatur qui eiusmodi est

8

propter quod obsecro vos ut confirmetis in illum caritatem

9

ideo enim et scripsi ut cognoscam experimentum vestrum an in omnibus oboedientes sitis

10

cui autem aliquid donatis et ego nam et ego quod donavi si quid donavi propter vos in persona Christi

11

ut non circumveniamur a Satana non enim ignoramus cogitationes eius

12

cum venissem autem Troadem propter evangelium Christi et ostium mihi apertum esset in Domino

13

non habui requiem spiritui meo eo quod non invenerim Titum fratrem meum sed valefaciens eis profectus sum in Macedoniam

14

Deo autem gratias qui semper triumphat nos in Christo Iesu et odorem notitiae suae manifestat per nos in omni loco

15

quia Christi bonus odor sumus Deo in his qui salvi fiunt et in his qui pereunt

16

aliis quidem odor mortis in mortem aliis autem odor vitae in vitam et ad haec quis tam idoneus

17

non enim sumus sicut plurimi adulterantes verbum Dei sed ex sinceritate sed sicut ex Deo coram Deo in Christo loquimur

2nd Corinthians 3


2nd Corinthians Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Corinthians 2

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 3

1

incipimus iterum nosmet ipsos commendare aut numquid egemus sicut quidam commendaticiis epistulis ad vos aut ex vobis

2

epistula nostra vos estis scripta in cordibus nostris quae scitur et legitur ab omnibus hominibus

3

manifestati quoniam epistula estis Christi ministrata a nobis et scripta non atramento sed Spiritu Dei vivi non in tabulis lapideis sed in tabulis cordis carnalibus

4

fiduciam autem talem habemus per Christum ad Deum

5

non quod sufficientes simus cogitare aliquid a nobis quasi ex nobis sed sufficientia nostra ex Deo est

6

qui et idoneos nos fecit ministros novi testamenti non litterae sed Spiritus littera enim occidit Spiritus autem vivificat

7

quod si ministratio mortis litteris deformata in lapidibus fuit in gloria ita ut non possent intendere filii Israhel in faciem Mosi propter gloriam vultus eius quae evacuatur

8

quomodo non magis ministratio Spiritus erit in gloria

9

nam si ministratio damnationis gloria est multo magis abundat ministerium iustitiae in gloria

10

nam nec glorificatum est quod claruit in hac parte propter excellentem gloriam

11

si enim quod evacuatur per gloriam est multo magis quod manet in gloria est

12

habentes igitur talem spem multa fiducia utimur

13

et non sicut Moses ponebat velamen super faciem suam ut non intenderent filii Israhel in faciem eius quod evacuatur

14

sed obtusi sunt sensus eorum usque in hodiernum enim diem id ipsum velamen in lectione veteris testamenti manet non revelatum quoniam in Christo evacuatur

15

sed usque in hodiernum diem cum legitur Moses velamen est positum super cor eorum

16

cum autem conversus fuerit ad Deum aufertur velamen

17

Dominus autem Spiritus est ubi autem Spiritus Domini ibi libertas

18

nos vero omnes revelata facie gloriam Domini speculantes in eandem imaginem transformamur a claritate in claritatem tamquam a Domini Spiritu

2nd Corinthians 4


2nd Corinthians Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Corinthians 3

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 4

1

ideo habentes hanc ministrationem iuxta quod misericordiam consecuti sumus non deficimus

2

sed abdicamus occulta dedecoris non ambulantes in astutia neque adulterantes verbum Dei sed in manifestatione veritatis commendantes nosmet ipsos ad omnem conscientiam hominum coram Deo

3

quod si etiam opertum est evangelium nostrum in his qui pereunt est opertum

4

in quibus deus huius saeculi excaecavit mentes infidelium ut non fulgeat inluminatio evangelii gloriae Christi qui est imago Dei

5

non enim nosmet ipsos praedicamus sed Iesum Christum Dominum nos autem servos vestros per Iesum

6

quoniam Deus qui dixit de tenebris lucem splendescere qui inluxit in cordibus nostris ad inluminationem scientiae claritatis Dei in facie Christi Iesu

7

habemus autem thesaurum istum in vasis fictilibus ut sublimitas sit virtutis Dei et non ex nobis

8

in omnibus tribulationem patimur sed non angustiamur aporiamur sed non destituimur

9

persecutionem patimur sed non derelinquimur deicimur sed non perimus

10

semper mortificationem Iesu in corpore nostro circumferentes ut et vita Iesu in corporibus nostris manifestetur

11

semper enim nos qui vivimus in mortem tradimur propter Iesum ut et vita Iesu manifestetur in carne nostra mortali

12

ergo mors in nobis operatur vita autem in vobis

13

habentes autem eundem spiritum fidei sicut scriptum est credidi propter quod locutus sum et nos credimus propter quod et loquimur

14

scientes quoniam qui suscitavit Iesum et nos cum Iesu suscitabit et constituet vobiscum

15

omnia enim propter vos ut gratia abundans per multos gratiarum actione abundet in gloriam Dei

16

propter quod non deficimus sed licet is qui foris est noster homo corrumpitur tamen is qui intus est renovatur de die in diem

17

id enim quod in praesenti est momentaneum et leve tribulationis nostrae supra modum in sublimitatem aeternum gloriae pondus operatur nobis

18

non contemplantibus nobis quae videntur sed quae non videntur quae enim videntur temporalia sunt quae autem non videntur aeterna sunt

2nd Corinthians 5


2nd Corinthians Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Corinthians 4

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 5

1

scimus enim quoniam si terrestris domus nostra huius habitationis dissolvatur quod aedificationem ex Deo habeamus domum non manufactam aeternam in caelis

2

nam et in hoc ingemescimus habitationem nostram quae de caelo est superindui cupientes

3

si tamen vestiti non nudi inveniamur

4

nam et qui sumus in tabernaculo ingemescimus gravati eo quod nolumus expoliari sed supervestiri ut absorbeatur quod mortale est a vita

5

qui autem efficit nos in hoc ipsum Deus qui dedit nobis pignus Spiritus

6

audentes igitur semper et scientes quoniam dum sumus in corpore peregrinamur a Domino

7

per fidem enim ambulamus et non per speciem

8

audemus autem et bonam voluntatem habemus magis peregrinari a corpore et praesentes esse ad Deum

9

et ideo contendimus sive absentes sive praesentes placere illi

10

omnes enim nos manifestari oportet ante tribunal Christi ut referat unusquisque propria corporis prout gessit sive bonum sive malum

11

scientes ergo timorem Domini hominibus suademus Deo autem manifesti sumus spero autem et in conscientiis vestris manifestos nos esse

12

non iterum nos commendamus vobis sed occasionem damus vobis gloriandi pro nobis ut habeatis ad eos qui in facie gloriantur et non in corde

13

sive enim mente excedimus Deo sive sobrii sumus vobis

14

caritas enim Christi urget nos aestimantes hoc quoniam si unus pro omnibus mortuus est ergo omnes mortui sunt

15

et pro omnibus mortuus est ut et qui vivunt iam non sibi vivant sed ei qui pro ipsis mortuus est et resurrexit

16

itaque nos ex hoc neminem novimus secundum carnem et si cognovimus secundum carnem Christum sed nunc iam non novimus

17

si qua ergo in Christo nova creatura vetera transierunt ecce facta sunt nova

18

omnia autem ex Deo qui reconciliavit nos sibi per Christum et dedit nobis ministerium reconciliationis

19

quoniam quidem Deus erat in Christo mundum reconcilians sibi non reputans illis delicta ipsorum et posuit in nobis verbum reconciliationis

20

pro Christo ergo legationem fungimur tamquam Deo exhortante per nos obsecramus pro Christo reconciliamini Deo

21

eum qui non noverat peccatum pro nobis peccatum fecit ut nos efficeremur iustitia Dei in ipso

2nd Corinthians 6


2nd Corinthians Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Corinthians 5

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 6

1

adiuvantes autem et exhortamur ne in vacuum gratiam Dei recipiatis

2

ait enim tempore accepto exaudivi te et in die salutis adiuvavi te ecce nunc tempus acceptabile ecce nunc dies salutis

3

nemini dantes ullam offensionem ut non vituperetur ministerium

4

sed in omnibus exhibeamus nosmet ipsos sicut Dei ministros in multa patientia in tribulationibus in necessitatibus in angustiis

5

in plagis in carceribus in seditionibus in laboribus in vigiliis in ieiuniis

6

in castitate in scientia in longanimitate in suavitate in Spiritu Sancto in caritate non ficta

7

in verbo veritatis in virtute Dei per arma iustitiae a dextris et sinistris

8

per gloriam et ignobilitatem per infamiam et bonam famam ut seductores et veraces sicut qui ignoti et cogniti

9

quasi morientes et ecce vivimus ut castigati et non mortificati

10

quasi tristes semper autem gaudentes sicut egentes multos autem locupletantes tamquam nihil habentes et omnia possidentes

11

os nostrum patet ad vos o Corinthii cor nostrum dilatatum est

12

non angustiamini in nobis angustiamini autem in visceribus vestris

13

eandem autem habentes remunerationem tamquam filiis dico dilatamini et vos

14

nolite iugum ducere cum infidelibus quae enim participatio iustitiae cum iniquitate aut quae societas luci ad tenebras

15

quae autem conventio Christi ad Belial aut quae pars fideli cum infidele

16

qui autem consensus templo Dei cum idolis vos enim estis templum Dei vivi sicut dicit Deus quoniam inhabitabo in illis et inambulabo et ero illorum Deus et ipsi erunt mihi populus

17

propter quod exite de medio eorum et separamini dicit Dominus et inmundum ne tetigeritis

18

et ego recipiam vos et ero vobis in patrem et vos eritis mihi in filios et filias dicit Dominus omnipotens

2nd Corinthians 7


2nd Corinthians Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Corinthians 6

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 7

1

has igitur habentes promissiones carissimi mundemus nos ab omni inquinamento carnis et spiritus perficientes sanctificationem in timore Dei

2

capite nos neminem laesimus neminem corrupimus neminem circumvenimus

3

non ad condemnationem dico praedixi enim quod in cordibus nostris estis ad conmoriendum et ad convivendum

4

multa mihi fiducia est apud vos multa mihi gloriatio pro vobis repletus sum consolatione superabundo gaudio in omni tribulatione nostra

5

nam et cum venissemus Macedoniam nullam requiem habuit caro nostra sed omnem tribulationem passi foris pugnae intus timores

6

sed qui consolatur humiles consolatus est nos Deus in adventu Titi

7

non solum autem in adventu eius sed etiam in solacio quo consolatus est in vobis referens nobis vestrum desiderium vestrum fletum vestram aemulationem pro me ita ut magis gauderem

8

quoniam et si contristavi vos in epistula non me paenitet et si paeniteret videns quod epistula illa et si ad horam vos contristavit

9

nunc gaudeo non quia contristati estis sed quia contristati estis ad paenitentiam contristati enim estis secundum Deum ut in nullo detrimentum patiamini ex nobis

10

quae enim secundum Deum tristitia est paenitentiam in salutem stabilem operatur saeculi autem tristitia mortem operatur

11

ecce enim hoc ipsum secundum Deum contristari vos quantam in vobis operatur sollicitudinem sed defensionem sed indignationem sed timorem sed desiderium sed aemulationem sed vindictam in omnibus exhibuistis vos incontaminatos esse negotio

12

igitur et si scripsi vobis non propter eum qui fecit iniuriam nec propter eum qui passus est sed ad manifestandam sollicitudinem nostram quam pro vobis habemus ad vos coram Deo

13

ideo consolati sumus in consolatione autem nostra abundantius magis gavisi sumus super gaudium Titi quia refectus est spiritus eius ab omnibus vobis

14

et si quid apud illum de vobis gloriatus sum non sum confusus sed sicut omnia vobis in veritate locuti sumus ita et gloriatio nostra quae fuit ad Titum veritas facta est

15

et viscera eius abundantius in vos sunt reminiscentis omnium vestrum oboedientiam quomodo cum timore et tremore excepistis eum

16

gaudeo quod in omnibus confido in vobis

2nd Corinthians 8


2nd Corinthians Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Corinthians 7

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 8

1

notam autem facimus vobis fratres gratiam Dei quae data est in ecclesiis Macedoniae

2

quod in multo experimento tribulationis abundantia gaudii ipsorum et altissima paupertas eorum abundavit in divitias simplicitatis eorum

3

quia secundum virtutem testimonium illis reddo et supra virtutem voluntarii fuerunt

4

cum multa exhortatione obsecrantes nos gratiam et communicationem ministerii quod fit in sanctos

5

et non sicut speravimus sed semet ipsos dederunt primum Domino deinde nobis per voluntatem Dei

6

ita ut rogaremus Titum ut quemadmodum coepit ita et perficiat in vos etiam gratiam istam

7

sed sicut in omnibus abundatis fide et sermone et scientia et omni sollicitudine et caritate vestra in nos ut et in hac gratia abundetis

8

non quasi imperans dico sed per aliorum sollicitudinem etiam vestrae caritatis ingenitum bonum conprobans

9

scitis enim gratiam Domini nostri Iesu Christi quoniam propter vos egenus factus est cum esset dives ut illius inopia vos divites essetis

10

et consilium in hoc do hoc enim vobis utile est qui non solum facere sed et velle coepistis ab anno priore

11

nunc vero et facto perficite ut quemadmodum promptus est animus voluntatis ita sit et perficiendi ex eo quod habetis

12

si enim voluntas prompta est secundum id quod habet accepta est non secundum quod non habet

13

non enim ut aliis sit remissio vobis autem tribulatio sed ex aequalitate

14

in praesenti tempore vestra abundantia illorum inopiam suppleat ut et illorum abundantia vestrae inopiae sit supplementum ut fiat aequalitas sicut scriptum est

15

qui multum non abundavit et qui modicum non minoravit

16

gratias autem Deo qui dedit eandem sollicitudinem pro vobis in corde Titi

17

quoniam exhortationem quidem suscepit sed cum sollicitior esset sua voluntate profectus est ad vos

18

misimus etiam cum illo fratrem cuius laus est in evangelio per omnes ecclesias

19

non solum autem sed et ordinatus ab ecclesiis comes peregrinationis nostrae in hac gratia quae ministratur a nobis ad Domini gloriam et destinatam voluntatem nostram

20

devitantes hoc ne quis nos vituperet in hac plenitudine quae ministratur a nobis

21

providemus enim bona non solum coram Deo sed etiam coram hominibus

22

misimus autem cum illis et fratrem nostrum quem probavimus in multis saepe sollicitum esse nunc autem multo sollicitiorem confidentia multa in vos

23

sive pro Tito qui est socius meus et in vos adiutor sive fratres nostri apostoli ecclesiarum gloriae Christi

24

ostensionem ergo quae est caritatis vestrae et nostrae gloriae pro vobis in illos ostendite in faciem ecclesiarum

2nd Corinthians 9


2nd Corinthians Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Corinthians 8

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 9

1

nam de ministerio quod fit in sanctos ex abundanti est mihi scribere vobis

2

scio enim promptum animum vestrum pro quo de vobis glorior apud Macedonas quoniam Achaia parata est ab anno praeterito et vestra aemulatio provocavit plurimos

3

misi autem fratres ut ne quod gloriamur de vobis evacuetur in hac parte ut quemadmodum dixi parati sitis

4

ne cum venerint mecum Macedones et invenerint vos inparatos erubescamus nos ut non dicamus vos in hac substantia

5

necessarium ergo existimavi rogare fratres ut praeveniant ad vos et praeparent repromissam benedictionem hanc paratam esse sic quasi benedictionem non quasi avaritiam

6

hoc autem qui parce seminat parce et metet et qui seminat in benedictionibus de benedictionibus et metet

7

unusquisque prout destinavit corde suo non ex tristitia aut ex necessitate hilarem enim datorem diligit Deus

8

potens est autem Deus omnem gratiam abundare facere in vobis ut in omnibus semper omnem sufficientiam habentes abundetis in omne opus bonum

9

sicut scriptum est dispersit dedit pauperibus iustitia eius manet in aeternum

10

qui autem administrat semen seminanti et panem ad manducandum praestabit et multiplicabit semen vestrum et augebit incrementa frugum iustitiae vestrae

11

ut in omnibus locupletati abundetis in omnem simplicitatem quae operatur per nos gratiarum actionem Deo

12

quoniam ministerium huius officii non solum supplet ea quae desunt sanctis sed etiam abundat per multas gratiarum actiones in Domino

13

per probationem ministerii huius glorificantes Deum in oboedientia confessionis vestrae in evangelium Christi et simplicitate communicationis in illos et in omnes

14

et ipsorum obsecratione pro vobis desiderantium vos propter eminentem gratiam Dei in vobis

15

gratias Deo super inenarrabili dono eius

2nd Corinthians 10


2nd Corinthians Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Corinthians 9

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 10

1

ipse autem ego Paulus obsecro vos per mansuetudinem et modestiam Christi qui in facie quidem humilis inter vos absens autem confido in vobis

2

rogo autem ne praesens audeam per eam confidentiam qua existimo audere in quosdam qui arbitrantur nos tamquam secundum carnem ambulemus

3

in carne enim ambulantes non secundum carnem militamus

4

nam arma militiae nostrae non carnalia sed potentia Deo ad destructionem munitionum consilia destruentes

5

et omnem altitudinem extollentem se adversus scientiam Dei et in captivitatem redigentes omnem intellectum in obsequium Christi

6

et in promptu habentes ulcisci omnem inoboedientiam cum impleta fuerit vestra oboedientia

7

quae secundum faciem sunt videte si quis confidit sibi Christi se esse hoc cogitet iterum apud se quia sicut ipse Christi est ita et nos

8

nam et si amplius aliquid gloriatus fuero de potestate nostra quam dedit Dominus in aedificationem et non in destructionem vestram non erubescam

9

ut autem non existimer tamquam terrere vos per epistulas

10

quoniam quidem epistulae inquiunt graves sunt et fortes praesentia autem corporis infirma et sermo contemptibilis

11

hoc cogitet qui eiusmodi est quia quales sumus verbo per epistulas absentes tales et praesentes in facto

12

non enim audemus inserere aut conparare nos quibusdam qui se ipsos commendant sed ipsi in nobis nosmet ipsos metientes et conparantes nosmet ipsos nobis

13

nos autem non in inmensum gloriabimur sed secundum mensuram regulae quam mensus est nobis Deus mensuram pertingendi usque ad vos

14

non enim quasi non pertingentes ad vos superextendimus nos usque ad vos enim pervenimus in evangelio Christi

15

non in inmensum gloriantes in alienis laboribus spem autem habentes crescentis fidei vestrae in vobis magnificari secundum regulam nostram in abundantiam

16

etiam in illa quae ultra vos sunt evangelizare non in aliena regula in his quae praeparata sunt gloriari

17

qui autem gloriatur in Domino glorietur

18

non enim qui se ipsum commendat ille probatus est sed quem Dominus commendat

2nd Corinthians 11


2nd Corinthians Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Corinthians 10

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 11

1

utinam sustineretis modicum quid insipientiae meae sed et subportate me

2

aemulor enim vos Dei aemulatione despondi enim vos uni viro virginem castam exhibere Christo

3

timeo autem ne sicut serpens Evam seduxit astutia sua ita corrumpantur sensus vestri et excidant a simplicitate quae est in Christo

4

nam si is qui venit alium Christum praedicat quem non praedicavimus aut alium spiritum accipitis quem non accepistis aut aliud evangelium quod non recepistis recte pateremini

5

existimo enim nihil me minus fecisse magnis apostolis

6

et si inperitus sermone sed non scientia in omnibus autem manifestatus sum vobis

7

aut numquid peccatum feci me ipsum humilians ut vos exaltemini quoniam gratis evangelium Dei evangelizavi vobis

8

alias ecclesias expoliavi accipiens stipendium ad ministerium vestrum

9

et cum essem apud vos et egerem nulli onerosus fui nam quod mihi deerat suppleverunt fratres qui venerunt a Macedonia et in omnibus sine onere me vobis servavi et servabo

10

est veritas Christi in me quoniam haec gloria non infringetur in me in regionibus Achaiae

11

quare quia non diligo vos Deus scit

12

quod autem facio et faciam ut amputem occasionem eorum qui volunt occasionem ut in quo gloriantur inveniantur sicut et nos

13

nam eiusmodi pseudoapostoli operarii subdoli transfigurantes se in apostolos Christi

14

et non mirum ipse enim Satanas transfigurat se in angelum lucis

15

non est ergo magnum si ministri eius transfigurentur velut ministri iustitiae quorum finis erit secundum opera ipsorum

16

iterum dico ne quis me putet insipientem alioquin velut insipientem accipite me ut et ego modicum quid glorier

17

quod loquor non loquor secundum Dominum sed quasi in insipientia in hac substantia gloriae

18

quoniam multi gloriantur secundum carnem et ego gloriabor

19

libenter enim suffertis insipientes cum sitis ipsi sapientes

20

sustinetis enim si quis vos in servitutem redigit si quis devorat si quis accipit si quis extollitur si quis in faciem vos caedit

21

secundum ignobilitatem dico quasi nos infirmi fuerimus in quo quis audet in insipientia dico audeo et ego

22

Hebraei sunt et ego Israhelitae sunt et ego semen Abrahae sunt et ego

23

ministri Christi sunt minus sapiens dico plus ego in laboribus plurimis in carceribus abundantius in plagis supra modum in mortibus frequenter

24

a Iudaeis quinquies quadragenas una minus accepi

25

ter virgis caesus sum semel lapidatus sum ter naufragium feci nocte et die in profundo maris fui

26

in itineribus saepe periculis fluminum periculis latronum periculis ex genere periculis ex gentibus periculis in civitate periculis in solitudine periculis in mari periculis in falsis fratribus

27

in labore et aerumna in vigiliis multis in fame et siti in ieiuniis multis in frigore et nuditate

28

praeter illa quae extrinsecus sunt instantia mea cotidiana sollicitudo omnium ecclesiarum

29

quis infirmatur et non infirmor quis scandalizatur et ego non uror

30

si gloriari oportet quae infirmitatis meae sunt gloriabor

31

Deus et Pater Domini Iesu scit qui est benedictus in saecula quod non mentior

32

Damasci praepositus gentis Aretae regis custodiebat civitatem Damascenorum ut me conprehenderet

33

et per fenestram in sporta dimissus sum per murum et effugi manus eius

2nd Corinthians 12


2nd Corinthians Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Corinthians 11

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 12

1

si gloriari oportet non expedit quidem veniam autem ad visiones et revelationes Domini

2

scio hominem in Christo ante annos quattuordecim sive in corpore nescio sive extra corpus nescio Deus scit raptum eiusmodi usque ad tertium caelum

3

et scio huiusmodi hominem sive in corpore sive extra corpus nescio Deus scit

4

quoniam raptus est in paradisum et audivit arcana verba quae non licet homini loqui

5

pro eiusmodi gloriabor pro me autem nihil gloriabor nisi in infirmitatibus meis

6

nam et si voluero gloriari non ero insipiens veritatem enim dicam parco autem ne quis in me existimet supra id quod videt me aut audit ex me

7

et ne magnitudo revelationum extollat me datus est mihi stimulus carnis meae angelus Satanae ut me colaphizet

8

propter quod ter Dominum rogavi ut discederet a me

9

et dixit mihi sufficit tibi gratia mea nam virtus in infirmitate perficitur libenter igitur gloriabor in infirmitatibus meis ut inhabitet in me virtus Christi

10

propter quod placeo mihi in infirmitatibus in contumeliis in necessitatibus in persecutionibus in angustiis pro Christo cum enim infirmor tunc potens sum

11

factus sum insipiens vos me coegistis ego enim debui a vobis commendari nihil enim minus fui ab his qui sunt supra modum apostoli tametsi nihil sum

12

signa tamen apostoli facta sunt super vos in omni patientia signis et prodigiis et virtutibus

13

quid est enim quod minus habuistis prae ceteris ecclesiis nisi quod ego ipse non gravavi vos donate mihi hanc iniuriam

14

ecce tertio hoc paratus sum venire ad vos et non ero gravis vobis non enim quaero quae vestra sunt sed vos nec enim debent filii parentibus thesaurizare sed parentes filiis

15

ego autem libentissime inpendam et superinpendar ipse pro animabus vestris licet plus vos diligens minus diligar

16

sed esto ego vos non gravavi sed cum essem astutus dolo vos cepi

17

numquid per aliquem eorum quos misi ad vos circumveni vos

18

rogavi Titum et misi cum illo fratrem numquid Titus vos circumvenit nonne eodem spiritu ambulavimus nonne hisdem vestigiis

19

olim putatis quod excusemus nos apud vos coram Deo in Christo loquimur omnia autem carissimi propter vestram aedificationem

20

timeo enim ne forte cum venero non quales volo inveniam vos et ego inveniar a vobis qualem non vultis ne forte contentiones aemulationes animositates dissensiones detractiones susurrationes inflationes seditiones sint inter vos

21

ne iterum cum venero humiliet me Deus apud vos et lugeam multos ex his qui ante peccaverunt et non egerunt paenitentiam super inmunditia et fornicatione et inpudicitia quam gesserunt

2nd Corinthians 13


2nd Corinthians Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Corinthians 12

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 13

1

ecce tertio hoc venio ad vos in ore duorum vel trium testium stabit omne verbum

2

praedixi et praedico ut praesens bis et nunc absens his qui ante peccaverunt et ceteris omnibus quoniam si venero iterum non parcam

3

an experimentum quaeritis eius qui in me loquitur Christi qui in vos non infirmatur sed potens est in vobis

4

nam et si crucifixus est ex infirmitate sed vivit ex virtute Dei nam et nos infirmi sumus in illo sed vivemus cum eo ex virtute Dei in vobis

5

vosmet ipsos temptate si estis in fide ipsi vos probate an non cognoscitis vos ipsos quia Christus Iesus in vobis est nisi forte reprobi estis

6

spero autem quod cognoscetis quia nos non sumus reprobi

7

oramus autem Deum ut nihil mali faciatis non ut nos probati pareamus sed ut vos quod bonum est faciatis nos autem ut reprobi simus

8

non enim possumus aliquid adversus veritatem sed pro veritate

9

gaudemus enim quando nos infirmi sumus vos autem potentes estis hoc et oramus vestram consummationem

10

ideo haec absens scribo ut non praesens durius agam secundum potestatem quam Dominus dedit mihi in aedificationem et non in destructionem

11

de cetero fratres gaudete perfecti estote exhortamini idem sapite pacem habete et Deus dilectionis et pacis erit vobiscum

12

salutate invicem in osculo sancto salutant vos sancti omnes

Galatians 1


Galatians Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Corinthians 13

The Epistle of Paul the Apostle to the Galatians

Return to Index

Chapter 1

1

Paulus apostolus non ab hominibus neque per hominem sed per Iesum Christum et Deum Patrem qui suscitavit eum a mortuis

2

et qui mecum sunt omnes fratres ecclesiis Galatiae

3

gratia vobis et pax a Deo Patre et Domino nostro Iesu Christo

4

qui dedit semet ipsum pro peccatis nostris ut eriperet nos de praesenti saeculo nequam secundum voluntatem Dei et Patris nostri

5

cui est gloria in saecula saeculorum amen

6

miror quod sic tam cito transferimini ab eo qui vos vocavit in gratiam Christi in aliud evangelium

7

quod non est aliud nisi sunt aliqui qui vos conturbant et volunt convertere evangelium Christi

8

sed licet nos aut angelus de caelo evangelizet vobis praeterquam quod evangelizavimus vobis anathema sit

9

sicut praediximus et nunc iterum dico si quis vobis evangelizaverit praeter id quod accepistis anathema sit

10

modo enim hominibus suadeo aut Deo aut quaero hominibus placere si adhuc hominibus placerem Christi servus non essem

11

notum enim vobis facio fratres evangelium quod evangelizatum est a me quia non est secundum hominem

12

neque enim ego ab homine accepi illud neque didici sed per revelationem Iesu Christi

13

audistis enim conversationem meam aliquando in iudaismo quoniam supra modum persequebar ecclesiam Dei et expugnabam illam

14

et proficiebam in iudaismo supra multos coetaneos in genere meo abundantius aemulator existens paternarum mearum traditionum

15

cum autem placuit ei qui me segregavit de utero matris meae et vocavit per gratiam suam

16

ut revelaret Filium suum in me ut evangelizarem illum in gentibus continuo non adquievi carni et sanguini

17

neque veni Hierosolyma ad antecessores meos apostolos sed abii in Arabiam et iterum reversus sum Damascum

18

deinde post annos tres veni Hierosolyma videre Petrum et mansi apud eum diebus quindecim

19

alium autem apostolorum vidi neminem nisi Iacobum fratrem Domini

20

quae autem scribo vobis ecce coram Deo quia non mentior

21

deinde veni in partes Syriae et Ciliciae

22

eram autem ignotus facie ecclesiis Iudaeae quae erant in Christo

23

tantum autem auditum habebant quoniam qui persequebatur nos aliquando nunc evangelizat fidem quam aliquando expugnabat

24

et in me clarificabant Deum

Galatians 2


Galatians Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Galatians 1

The Epistle of Paul the Apostle to the Galatians

Return to Index

Chapter 2

1

deinde post annos quattuordecim iterum ascendi Hierosolyma cum Barnaba adsumpto et Tito

2

ascendi autem secundum revelationem et contuli cum illis evangelium quod praedico in gentibus seorsum autem his qui videbantur ne forte in vacuum currerem aut cucurrissem

3

sed neque Titus qui mecum erat cum esset gentilis conpulsus est circumcidi

4

sed propter subintroductos falsos fratres qui subintroierunt explorare libertatem nostram quam habemus in Christo Iesu ut nos in servitutem redigerent

5

quibus neque ad horam cessimus subiectioni ut veritas evangelii permaneat apud vos

6

ab his autem qui videbantur esse aliquid quales aliquando fuerint nihil mea interest Deus personam hominis non accipit mihi enim qui videbantur nihil contulerunt

7

sed e contra cum vidissent quod creditum est mihi evangelium praeputii sicut Petro circumcisionis

8

qui enim operatus est Petro in apostolatum circumcisionis operatus est et mihi inter gentes

9

et cum cognovissent gratiam quae data est mihi Iacobus et Cephas et Iohannes qui videbantur columnae esse dextras dederunt mihi et Barnabae societatis ut nos in gentes ipsi autem in circumcisionem

10

tantum ut pauperum memores essemus quod etiam sollicitus fui hoc ipsum facere

11

cum autem venisset Cephas Antiochiam in faciem ei restiti quia reprehensibilis erat

12

prius enim quam venirent quidam ab Iacobo cum gentibus edebat cum autem venissent subtrahebat et segregabat se timens eos qui ex circumcisione erant

13

et simulationi eius consenserunt ceteri Iudaei ita ut et Barnabas duceretur ab eis in illa simulatione

14

sed cum vidissem quod non recte ambularent ad veritatem evangelii dixi Cephae coram omnibus si tu cum Iudaeus sis gentiliter et non iudaice vivis quomodo gentes cogis iudaizare

15

nos natura Iudaei et non ex gentibus peccatores

16

scientes autem quod non iustificatur homo ex operibus legis nisi per fidem Iesu Christi et nos in Christo Iesu credidimus ut iustificemur ex fide Christi et non ex operibus legis propter quod ex operibus legis non iustificabitur omnis caro

17

quod si quaerentes iustificari in Christo inventi sumus et ipsi peccatores numquid Christus peccati minister est absit

18

si enim quae destruxi haec iterum aedifico praevaricatorem me constituo

19

ego enim per legem legi mortuus sum ut Deo vivam Christo confixus sum cruci

20

vivo autem iam non ego vivit vero in me Christus quod autem nunc vivo in carne in fide vivo Filii Dei qui dilexit me et tradidit se ipsum pro me

21

non abicio gratiam Dei si enim per legem iustitia ergo Christus gratis mortuus est

Galatians 3


Galatians Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Galatians 2

The Epistle of Paul the Apostle to the Galatians

Return to Index

Chapter 3

1

o insensati Galatae quis vos fascinavit ante quorum oculos Iesus Christus proscriptus est crucifixus

2

hoc solum volo a vobis discere ex operibus legis Spiritum accepistis an ex auditu fidei

3

sic stulti estis cum Spiritu coeperitis nunc carne consummamini

4

tanta passi estis sine causa si tamen sine causa

5

qui ergo tribuit vobis Spiritum et operatur virtutes in vobis ex operibus legis an ex auditu fidei

6

sicut Abraham credidit Deo et reputatum est ei ad iustitiam

7

cognoscitis ergo quia qui ex fide sunt hii sunt filii Abrahae

8

providens autem scriptura quia ex fide iustificat gentes Deus praenuntiavit Abrahae quia benedicentur in te omnes gentes

9

igitur qui ex fide sunt benedicentur cum fideli Abraham

10

quicumque enim ex operibus legis sunt sub maledicto sunt scriptum est enim maledictus omnis qui non permanserit in omnibus quae scripta sunt in libro legis ut faciat ea

11

quoniam autem in lege nemo iustificatur apud Deum manifestum est quia iustus ex fide vivit

12

lex autem non est ex fide sed qui fecerit ea vivet in illis

13

Christus nos redemit de maledicto legis factus pro nobis maledictum quia scriptum est maledictus omnis qui pendet in ligno

14

ut in gentibus benedictio Abrahae fieret in Christo Iesu ut pollicitationem Spiritus accipiamus per fidem

15

fratres secundum hominem dico tamen hominis confirmatum testamentum nemo spernit aut superordinat

16

Abrahae dictae sunt promissiones et semini eius non dicit et seminibus quasi in multis sed quasi in uno et semini tuo qui est Christus

17

hoc autem dico testamentum confirmatum a Deo quae post quadringentos et triginta annos facta est lex non irritam facit ad evacuandam promissionem

18

nam si ex lege hereditas iam non ex repromissione Abrahae autem per promissionem donavit Deus

19

quid igitur lex propter transgressiones posita est donec veniret semen cui promiserat ordinata per angelos in manu mediatoris

20

mediator autem unius non est Deus autem unus est

21

lex ergo adversus promissa Dei absit si enim data esset lex quae posset vivificare vere ex lege esset iustitia

22

sed conclusit scriptura omnia sub peccato ut promissio ex fide Iesu Christi daretur credentibus

23

prius autem quam veniret fides sub lege custodiebamur conclusi in eam fidem quae revelanda erat

24

itaque lex pedagogus noster fuit in Christo ut ex fide iustificemur

25

at ubi venit fides iam non sumus sub pedagogo

26

omnes enim filii Dei estis per fidem in Christo Iesu

27

quicumque enim in Christo baptizati estis Christum induistis

28

non est Iudaeus neque Graecus non est servus neque liber non est masculus neque femina omnes enim vos unum estis in Christo Iesu

29

si autem vos Christi ergo Abrahae semen estis secundum promissionem heredes

Galatians 4


Galatians Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Galatians 3

The Epistle of Paul the Apostle to the Galatians

Return to Index

Chapter 4

1

dico autem quanto tempore heres parvulus est nihil differt servo cum sit dominus omnium

2

sed sub tutoribus est et actoribus usque ad praefinitum tempus a patre

3

ita et nos cum essemus parvuli sub elementis mundi eramus servientes

4

at ubi venit plenitudo temporis misit Deus Filium suum factum ex muliere factum sub lege

5

ut eos qui sub lege erant redimeret ut adoptionem filiorum reciperemus

6

quoniam autem estis filii misit Deus Spiritum Filii sui in corda nostra clamantem Abba Pater

7

itaque iam non es servus sed filius quod si filius et heres per Deum

8

sed tunc quidem ignorantes Deum his qui natura non sunt dii serviebatis

9

nunc autem cum cognoveritis Deum immo cogniti sitis a Deo quomodo convertimini iterum ad infirma et egena elementa quibus denuo servire vultis

10

dies observatis et menses et tempora et annos

11

timeo vos ne forte sine causa laboraverim in vobis

12

estote sicut et ego quia et ego sicut vos fratres obsecro vos nihil me laesistis

13

scitis autem quia per infirmitatem carnis evangelizavi vobis iam pridem

14

et temptationem vestram in carne mea non sprevistis neque respuistis sed sicut angelum Dei excepistis me sicut Christum Iesum

15

ubi est ergo beatitudo vestra testimonium enim perhibeo vobis quia si fieri posset oculos vestros eruissetis et dedissetis mihi

16

ergo inimicus vobis factus sum verum dicens vobis

17

aemulantur vos non bene sed excludere vos volunt ut illos aemulemini

18

bonum autem aemulamini in bono semper et non tantum cum praesens sum apud vos

19

filioli mei quos iterum parturio donec formetur Christus in vobis

20

vellem autem esse apud vos modo et mutare vocem meam quoniam confundor in vobis

21

dicite mihi qui sub lege vultis esse legem non legistis

22

scriptum est enim quoniam Abraham duos filios habuit unum de ancilla et unum de libera

23

sed qui de ancilla secundum carnem natus est qui autem de libera per repromissionem

24

quae sunt per allegoriam dicta haec enim sunt duo testamenta unum quidem a monte Sina in servitutem generans quae est Agar

25

Sina enim mons est in Arabia qui coniunctus est ei quae nunc est Hierusalem et servit cum filiis eius

26

illa autem quae sursum est Hierusalem libera est quae est mater nostra

27

scriptum est enim laetare sterilis quae non paris erumpe et exclama quae non parturis quia multi filii desertae magis quam eius quae habet virum

28

nos autem fratres secundum Isaac promissionis filii sumus

29

sed quomodo tunc qui secundum carnem natus fuerat persequebatur eum qui secundum spiritum ita et nunc

30

sed quid dicit scriptura eice ancillam et filium eius non enim heres erit filius ancillae cum filio liberae

31

itaque fratres non sumus ancillae filii sed liberae qua libertate nos Christus liberavit

Galatians 5


Galatians Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Galatians 4

The Epistle of Paul the Apostle to the Galatians

Return to Index

Chapter 5

1

state et nolite iterum iugo servitutis contineri

2

ecce ego Paulus dico vobis quoniam si circumcidamini Christus vobis nihil proderit

3

testificor autem rursum omni homini circumcidenti se quoniam debitor est universae legis faciendae

4

evacuati estis a Christo qui in lege iustificamini a gratia excidistis

5

nos enim spiritu ex fide spem iustitiae expectamus

6

nam in Christo Iesu neque circumcisio aliquid valet neque praeputium sed fides quae per caritatem operatur

7

currebatis bene quis vos inpedivit veritati non oboedire

8

persuasio non est ex eo qui vocat vos

9

modicum fermentum totam massam corrumpit

10

ego confido in vobis in Domino quod nihil aliud sapietis qui autem conturbat vos portabit iudicium quicumque est ille

11

ego autem fratres si circumcisionem adhuc praedico quid adhuc persecutionem patior ergo evacuatum est scandalum crucis

12

utinam et abscidantur qui vos conturbant

13

vos enim in libertatem vocati estis fratres tantum ne libertatem in occasionem detis carnis sed per caritatem servite invicem

14

omnis enim lex in uno sermone impletur diliges proximum tuum sicut te ipsum

15

quod si invicem mordetis et comeditis videte ne ab invicem consumamini

16

dico autem spiritu ambulate et desiderium carnis non perficietis

17

caro enim concupiscit adversus spiritum spiritus autem adversus carnem haec enim invicem adversantur ut non quaecumque vultis illa faciatis

18

quod si spiritu ducimini non estis sub lege

19

manifesta autem sunt opera carnis quae sunt fornicatio inmunditia luxuria

20

idolorum servitus veneficia inimicitiae contentiones aemulationes irae rixae dissensiones sectae

21

invidiae homicidia ebrietates comesationes et his similia quae praedico vobis sicut praedixi quoniam qui talia agunt regnum Dei non consequentur

22

fructus autem Spiritus est caritas gaudium pax longanimitas bonitas benignitas

23

fides modestia continentia adversus huiusmodi non est lex

24

qui autem sunt Christi carnem crucifixerunt cum vitiis et concupiscentiis

25

si vivimus spiritu spiritu et ambulemus

26

non efficiamur inanis gloriae cupidi invicem provocantes invicem invidentes

Galatians 6


Galatians Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Galatians 5

The Epistle of Paul the Apostle to the Galatians

Return to Index

Chapter 6

1

fratres et si praeoccupatus fuerit homo in aliquo delicto vos qui spiritales estis huiusmodi instruite in spiritu lenitatis considerans te ipsum ne et tu tempteris

2

alter alterius onera portate et sic adimplebitis legem Christi

3

nam si quis existimat se aliquid esse cum sit nihil ipse se seducit

4

opus autem suum probet unusquisque et sic in semet ipso tantum gloriam habebit et non in altero

5

unusquisque enim onus suum portabit

6

communicet autem is qui catecizatur verbum ei qui se catecizat in omnibus bonis

7

nolite errare Deus non inridetur

8

quae enim seminaverit homo haec et metet quoniam qui seminat in carne sua de carne et metet corruptionem qui autem seminat in spiritu de spiritu metet vitam aeternam

9

bonum autem facientes non deficiamus tempore enim suo metemus non deficientes

10

ergo dum tempus habemus operemur bonum ad omnes maxime autem ad domesticos fidei

11

videte qualibus litteris scripsi vobis mea manu

12

quicumque volunt placere in carne hii cogunt vos circumcidi tantum ut crucis Christi persecutionem non patiantur

13

neque enim qui circumciduntur legem custodiunt sed volunt vos circumcidi ut in carne vestra glorientur

14

mihi autem absit gloriari nisi in cruce Domini nostri Iesu Christi per quem mihi mundus crucifixus est et ego mundo

15

in Christo enim Iesu neque circumcisio aliquid valet neque praeputium sed nova creatura

16

et quicumque hanc regulam secuti fuerint pax super illos et misericordia et super Israhel Dei

17

de cetero nemo mihi molestus sit ego enim stigmata Iesu in corpore meo porto

Ephesians 1


Ephesians Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Galatians 6

The Epistle of Paul the Apostle to the Ephesians

Return to Index

Chapter 1

1

Paulus apostolus Christi Iesu per voluntatem Dei sanctis omnibus qui sunt Ephesi et fidelibus in Christo Iesu

2

gratia vobis et pax a Deo Patre nostro et Domino Iesu Christo

3

benedictus Deus et Pater Domini nostri Iesu Christi qui benedixit nos in omni benedictione spiritali in caelestibus in Christo

4

sicut elegit nos in ipso ante mundi constitutionem ut essemus sancti et inmaculati in conspectu eius in caritate

5

qui praedestinavit nos in adoptionem filiorum per Iesum Christum in ipsum secundum propositum voluntatis suae

6

in laudem gloriae gratiae suae in qua gratificavit nos in dilecto

7

in quo habemus redemptionem per sanguinem eius remissionem peccatorum secundum divitias gratiae eius

8

quae superabundavit in nobis in omni sapientia et prudentia

9

ut notum faceret nobis sacramentum voluntatis suae secundum bonum placitum eius quod proposuit in eo

10

in dispensationem plenitudinis temporum instaurare omnia in Christo quae in caelis et quae in terra sunt in ipso

11

in quo etiam sorte vocati sumus praedestinati secundum propositum eius qui omnia operatur secundum consilium voluntatis suae

12

ut simus in laudem gloriae eius qui ante speravimus in Christo

13

in quo et vos cum audissetis verbum veritatis evangelium salutis vestrae in quo et credentes signati estis Spiritu promissionis Sancto

14

qui est pignus hereditatis nostrae in redemptionem adquisitionis in laudem gloriae ipsius

15

propterea et ego audiens fidem vestram quae est in Domino Iesu et dilectionem in omnes sanctos

16

non cesso gratias agens pro vobis memoriam vestri faciens in orationibus meis

17

ut Deus Domini nostri Iesu Christi Pater gloriae det vobis spiritum sapientiae et revelationis in agnitione eius

18

inluminatos oculos cordis vestri ut sciatis quae sit spes vocationis eius quae divitiae gloriae hereditatis eius in sanctis

19

et quae sit supereminens magnitudo virtutis eius in nos qui credidimus secundum operationem potentiae virtutis eius

20

quam operatus est in Christo suscitans illum a mortuis et constituens ad dexteram suam in caelestibus

21

supra omnem principatum et potestatem et virtutem et dominationem et omne nomen quod nominatur non solum in hoc saeculo sed et in futuro

22

et omnia subiecit sub pedibus eius et ipsum dedit caput supra omnia ecclesiae

23

quae est corpus ipsius plenitudo eius qui omnia in omnibus adimpletur

Ephesians 2


Ephesians Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ephesians 1

The Epistle of Paul the Apostle to the Ephesians

Return to Index

Chapter 2

1

et vos cum essetis mortui delictis et peccatis vestris

2

in quibus aliquando ambulastis secundum saeculum mundi huius secundum principem potestatis aeris huius spiritus qui nunc operatur in filios diffidentiae

3

in quibus et nos omnes aliquando conversati sumus in desideriis carnis nostrae facientes voluntates carnis et cogitationum et eramus natura filii irae sicut et ceteri

4

Deus autem qui dives est in misericordia propter nimiam caritatem suam qua dilexit nos

5

et cum essemus mortui peccatis convivificavit nos Christo gratia estis salvati

6

et conresuscitavit et consedere fecit in caelestibus in Christo Iesu

7

ut ostenderet in saeculis supervenientibus abundantes divitias gratiae suae in bonitate super nos in Christo Iesu

8

gratia enim estis salvati per fidem et hoc non ex vobis Dei enim donum est

9

non ex operibus ut ne quis glorietur

10

ipsius enim sumus factura creati in Christo Iesu in operibus bonis quae praeparavit Deus ut in illis ambulemus

11

propter quod memores estote quod aliquando vos gentes in carne qui dicimini praeputium ab ea quae dicitur circumcisio in carne manufacta

12

quia eratis illo in tempore sine Christo alienati a conversatione Israhel et hospites testamentorum promissionis spem non habentes et sine Deo in mundo

13

nunc autem in Christo Iesu vos qui aliquando eratis longe facti estis prope in sanguine Christi

14

ipse est enim pax nostra qui fecit utraque unum et medium parietem maceriae solvens inimicitiam in carne sua

15

legem mandatorum decretis evacuans ut duos condat in semet ipsum in unum novum hominem faciens pacem

16

et reconciliet ambos in uno corpore Deo per crucem interficiens inimicitiam in semet ipso

17

et veniens evangelizavit pacem vobis qui longe fuistis et pacem his qui prope

18

quoniam per ipsum habemus accessum ambo in uno Spiritu ad Patrem

19

ergo iam non estis hospites et advenae sed estis cives sanctorum et domestici Dei

20

superaedificati super fundamentum apostolorum et prophetarum ipso summo angulari lapide Christo Iesu

21

in quo omnis aedificatio constructa crescit in templum sanctum in Domino

22

in quo et vos coaedificamini in habitaculum Dei in Spiritu

Ephesians 3


Ephesians Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ephesians 2

The Epistle of Paul the Apostle to the Ephesians

Return to Index

Chapter 3

1

huius rei gratia ego Paulus vinctus Christi Iesu pro vobis gentibus

2

si tamen audistis dispensationem gratiae Dei quae data est mihi in vobis

3

quoniam secundum revelationem notum mihi factum est sacramentum sicut supra scripsi in brevi

4

prout potestis legentes intellegere prudentiam meam in mysterio Christi

5

quod aliis generationibus non est agnitum filiis hominum sicuti nunc revelatum est sanctis apostolis eius et prophetis in Spiritu

6

esse gentes coheredes et concorporales et conparticipes promissionis in Christo Iesu per evangelium

7

cuius factus sum minister secundum donum gratiae Dei quae data est mihi secundum operationem virtutis eius

8

mihi omnium sanctorum minimo data est gratia haec in gentibus evangelizare ininvestigabiles divitias Christi

9

et inluminare omnes quae sit dispensatio sacramenti absconditi a saeculis in Deo qui omnia creavit

10

ut innotescat principibus et potestatibus in caelestibus per ecclesiam multiformis sapientia Dei

11

secundum praefinitionem saeculorum quam fecit in Christo Iesu Domino nostro

12

in quo habemus fiduciam et accessum in confidentia per fidem eius

13

propter quod peto ne deficiatis in tribulationibus meis pro vobis quae est gloria vestra

14

huius rei gratia flecto genua mea ad Patrem Domini nostri Iesu Christi

15

ex quo omnis paternitas in caelis et in terra nominatur

16

ut det vobis secundum divitias gloriae suae virtute corroborari per Spiritum eius in interiore homine

17

habitare Christum per fidem in cordibus vestris in caritate radicati et fundati

18

ut possitis conprehendere cum omnibus sanctis quae sit latitudo et longitudo et sublimitas et profundum

19

scire etiam supereminentem scientiae caritatem Christi ut impleamini in omnem plenitudinem Dei

20

ei autem qui potens est omnia facere superabundanter quam petimus aut intellegimus secundum virtutem quae operatur in nobis

21

ipsi gloria in ecclesia et in Christo Iesu in omnes generationes saeculi saeculorum amen

Ephesians 4


Ephesians Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ephesians 3

The Epistle of Paul the Apostle to the Ephesians

Return to Index

Chapter 4

1

obsecro itaque vos ego vinctus in Domino ut digne ambuletis vocatione qua vocati estis

2

cum omni humilitate et mansuetudine cum patientia subportantes invicem in caritate

3

solliciti servare unitatem spiritus in vinculo pacis

4

unum corpus et unus spiritus sicut vocati estis in una spe vocationis vestrae

5

unus Dominus una fides unum baptisma

6

unus Deus et Pater omnium qui super omnes et per omnia et in omnibus nobis

7

unicuique autem nostrum data est gratia secundum mensuram donationis Christi

8

propter quod dicit ascendens in altum captivam duxit captivitatem dedit dona hominibus

9

quod autem ascendit quid est nisi quia et descendit primum in inferiores partes terrae

10

qui descendit ipse est et qui ascendit super omnes caelos ut impleret omnia

11

et ipse dedit quosdam quidem apostolos quosdam autem prophetas alios vero evangelistas alios autem pastores et doctores

12

ad consummationem sanctorum in opus ministerii in aedificationem corporis Christi

13

donec occurramus omnes in unitatem fidei et agnitionis Filii Dei in virum perfectum in mensuram aetatis plenitudinis Christi

14

ut iam non simus parvuli fluctuantes et circumferamur omni vento doctrinae in nequitia hominum in astutia ad circumventionem erroris

15

veritatem autem facientes in caritate crescamus in illo per omnia qui est caput Christus

16

ex quo totum corpus conpactum et conexum per omnem iuncturam subministrationis secundum operationem in mensuram uniuscuiusque membri augmentum corporis facit in aedificationem sui in caritate

17

hoc igitur dico et testificor in Domino ut iam non ambuletis sicut gentes ambulant in vanitate sensus sui

18

tenebris obscuratum habentes intellectum alienati a vita Dei per ignorantiam quae est in illis propter caecitatem cordis ipsorum

19

qui desperantes semet ipsos tradiderunt inpudicitiae in operationem inmunditiae omnis in avaritia

20

vos autem non ita didicistis Christum

21

si tamen illum audistis et in ipso edocti estis sicut est veritas in Iesu

22

deponere vos secundum pristinam conversationem veterem hominem qui corrumpitur secundum desideria erroris

23

renovamini autem spiritu mentis vestrae

24

et induite novum hominem qui secundum Deum creatus est in iustitia et sanctitate veritatis

25

propter quod deponentes mendacium loquimini veritatem unusquisque cum proximo suo quoniam sumus invicem membra

26

irascimini et nolite peccare sol non occidat super iracundiam vestram

27

nolite locum dare diabolo

28

qui furabatur iam non furetur magis autem laboret operando manibus quod bonum est ut habeat unde tribuat necessitatem patienti

29

omnis sermo malus ex ore vestro non procedat sed si quis bonus ad aedificationem oportunitatis ut det gratiam audientibus

30

et nolite contristare Spiritum Sanctum Dei in quo signati estis in die redemptionis

31

omnis amaritudo et ira et indignatio et clamor et blasphemia tollatur a vobis cum omni malitia

32

estote autem invicem benigni misericordes donantes invicem sicut et Deus in Christo donavit nobis

Ephesians 5


Ephesians Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ephesians 4

The Epistle of Paul the Apostle to the Ephesians

Return to Index

Chapter 5

1

estote ergo imitatores Dei sicut filii carissimi

2

et ambulate in dilectione sicut et Christus dilexit nos et tradidit se ipsum pro nobis oblationem et hostiam Deo in odorem suavitatis

3

fornicatio autem et omnis inmunditia aut avaritia nec nominetur in vobis sicut decet sanctos

4

aut turpitudo aut stultiloquium aut scurrilitas quae ad rem non pertinent sed magis gratiarum actio

5

hoc enim scitote intellegentes quod omnis fornicator aut inmundus aut avarus quod est idolorum servitus non habet hereditatem in regno Christi et Dei

6

nemo vos seducat inanibus verbis propter haec enim venit ira Dei in filios diffidentiae

7

nolite ergo effici participes eorum

8

eratis enim aliquando tenebrae nunc autem lux in Domino ut filii lucis ambulate

9

fructus enim lucis est in omni bonitate et iustitia et veritate

10

probantes quid sit beneplacitum Deo

11

et nolite communicare operibus infructuosis tenebrarum magis autem et redarguite

12

quae enim in occulto fiunt ab ipsis turpe est et dicere

13

omnia autem quae arguuntur a lumine manifestantur omne enim quod manifestatur lumen est

14

propter quod dicit surge qui dormis et exsurge a mortuis et inluminabit tibi Christus

15

videte itaque fratres quomodo caute ambuletis non quasi insipientes sed ut sapientes

16

redimentes tempus quoniam dies mali sunt

17

propterea nolite fieri inprudentes sed intellegentes quae sit voluntas Domini

18

et nolite inebriari vino in quo est luxuria sed implemini Spiritu

19

loquentes vobismet ipsis in psalmis et hymnis et canticis spiritalibus cantantes et psallentes in cordibus vestris Domino

20

gratias agentes semper pro omnibus in nomine Domini nostri Iesu Christi Deo et Patri

21

subiecti invicem in timore Christi

22

mulieres viris suis subditae sint sicut Domino

23

quoniam vir caput est mulieris sicut Christus caput est ecclesiae ipse salvator corporis

24

sed ut ecclesia subiecta est Christo ita et mulieres viris suis in omnibus

25

viri diligite uxores sicut et Christus dilexit ecclesiam et se ipsum tradidit pro ea

26

ut illam sanctificaret mundans lavacro aquae in verbo

27

ut exhiberet ipse sibi gloriosam ecclesiam non habentem maculam aut rugam aut aliquid eiusmodi sed ut sit sancta et inmaculata

28

ita et viri debent diligere uxores suas ut corpora sua qui suam uxorem diligit se ipsum diligit

29

nemo enim umquam carnem suam odio habuit sed nutrit et fovet eam sicut et Christus ecclesiam

30

quia membra sumus corporis eius de carne eius et de ossibus eius

31

propter hoc relinquet homo patrem et matrem suam et adherebit uxori suae et erunt duo in carne una

32

sacramentum hoc magnum est ego autem dico in Christo et in ecclesia

33

verumtamen et vos singuli unusquisque suam uxorem sicut se ipsum diligat uxor autem ut timeat virum

Ephesians 6


Ephesians Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ephesians 5

The Epistle of Paul the Apostle to the Ephesians

Return to Index

Chapter 6

1

filii oboedite parentibus vestris in Domino hoc enim est iustum

2

honora patrem tuum et matrem quod est mandatum primum in promissione

3

ut bene sit tibi et sis longevus super terram

4

et patres nolite ad iracundiam provocare filios vestros sed educate illos in disciplina et correptione Domini

5

servi oboedite dominis carnalibus cum timore et tremore in simplicitate cordis vestri sicut Christo

6

non ad oculum servientes quasi hominibus placentes sed ut servi Christi facientes voluntatem Dei ex animo

7

cum bona voluntate servientes sicut Domino et non hominibus

8

scientes quoniam unusquisque quodcumque fecerit bonum hoc percipiet a Domino sive servus sive liber

9

et domini eadem facite illis remittentes minas scientes quia et illorum et vester Dominus est in caelis et personarum acceptio non est apud eum

10

de cetero fratres confortamini in Domino et in potentia virtutis eius

11

induite vos arma Dei ut possitis stare adversus insidias diaboli

12

quia non est nobis conluctatio adversus carnem et sanguinem sed adversus principes et potestates adversus mundi rectores tenebrarum harum contra spiritalia nequitiae in caelestibus

13

propterea accipite armaturam Dei ut possitis resistere in die malo et omnibus perfectis stare

14

state ergo succincti lumbos vestros in veritate et induti loricam iustitiae

15

et calciati pedes in praeparatione evangelii pacis

16

in omnibus sumentes scutum fidei in quo possitis omnia tela nequissimi ignea extinguere

17

et galeam salutis adsumite et gladium Spiritus quod est verbum Dei

18

per omnem orationem et obsecrationem orantes omni tempore in Spiritu et in ipso vigilantes in omni instantia et obsecratione pro omnibus sanctis

19

et pro me ut detur mihi sermo in apertione oris mei cum fiducia notum facere mysterium evangelii

20

pro quo legatione fungor in catena ita ut in ipso audeam prout oportet me loqui

21

ut autem et vos sciatis quae circa me sunt quid agam omnia nota vobis faciet Tychicus carissimus frater et fidelis minister in Domino

22

quem misi ad vos in hoc ipsum ut cognoscatis quae circa nos sunt et consoletur corda vestra

23

pax fratribus et caritas cum fide a Deo Patre et Domino Iesu Christo

Philippians 1


Philippians Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Ephesians 6

The Epistle of Paul the Apostle to the Philippians

Return to Index

Chapter 1

1

Paulus et Timotheus servi Iesu Christi omnibus sanctis in Christo Iesu qui sunt Philippis cum episcopis et diaconis

2

gratia vobis et pax a Deo Patre nostro et Domino Iesu Christo

3

gratias ago Deo meo in omni memoria vestri

4

semper in cunctis orationibus meis pro omnibus vobis cum gaudio deprecationem faciens

5

super communicatione vestra in evangelio a prima die usque nunc

6

confidens hoc ipsum quia qui coepit in vobis opus bonum perficiet usque in diem Christi Iesu

7

sicut est mihi iustum hoc sentire pro omnibus vobis eo quod habeam in corde vos et in vinculis meis et in defensione et confirmatione evangelii socios gaudii mei omnes vos esse

8

testis enim mihi est Deus quomodo cupiam omnes vos in visceribus Christi Iesu

9

et hoc oro ut caritas vestra magis ac magis abundet in scientia et omni sensu

10

ut probetis potiora ut sitis sinceres et sine offensa in diem Christi

11

repleti fructu iustitiae per Christum Iesum in gloriam et laudem Dei

12

scire autem vos volo fratres quia quae circa me sunt magis ad profectum venerunt evangelii

13

ita ut vincula mea manifesta fierent in Christo in omni praetorio et in ceteris omnibus

14

et plures e fratribus in Domino confidentes vinculis meis abundantius audere sine timore verbum Dei loqui

15

quidam quidem et propter invidiam et contentionem quidam autem et propter bonam voluntatem Christum praedicant

16

quidam ex caritate scientes quoniam in defensionem evangelii positus sum

17

quidam autem ex contentione Christum adnuntiant non sincere existimantes pressuram se suscitare vinculis meis

18

quid enim dum omni modo sive per occasionem sive per veritatem Christus adnuntiatur et in hoc gaudeo sed et gaudebo

19

scio enim quia hoc mihi proveniet in salutem per vestram orationem et subministrationem Spiritus Iesu Christi

20

secundum expectationem et spem meam quia in nullo confundar sed in omni fiducia sicut semper et nunc magnificabitur Christus in corpore meo sive per vitam sive per mortem

21

mihi enim vivere Christus est et mori lucrum

22

quod si vivere in carne hic mihi fructus operis est et quid eligam ignoro

23

coartor autem e duobus desiderium habens dissolvi et cum Christo esse multo magis melius

24

permanere autem in carne magis necessarium est propter vos

25

et hoc confidens scio quia manebo et permanebo omnibus vobis ad profectum vestrum et gaudium fidei

26

ut gratulatio vestra abundet in Christo Iesu in me per meum adventum iterum ad vos

27

tantum digne evangelio Christi conversamini ut sive cum venero et videro vos sive absens audiam de vobis quia stetistis uno spiritu unianimes conlaborantes fide evangelii

28

et in nullo terreamini ab adversariis quae est illis causa perditionis vobis autem salutis et hoc a Deo

29

quia vobis donatum est pro Christo non solum ut in eum credatis sed ut etiam pro illo patiamini

30

eundem certamen habentes qualem et vidistis in me et nunc audistis de me

Philippians 2


Philippians Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Philippians 1

The Epistle of Paul the Apostle to the Philippians

Return to Index

Chapter 2

1

si qua ergo consolatio in Christo si quod solacium caritatis si qua societas spiritus si quid viscera et miserationes

2

implete gaudium meum ut idem sapiatis eandem caritatem habentes unianimes id ipsum sentientes

3

nihil per contentionem neque per inanem gloriam sed in humilitate superiores sibi invicem arbitrantes

4

non quae sua sunt singuli considerantes sed et ea quae aliorum

5

hoc enim sentite in vobis quod et in Christo Iesu

6

qui cum in forma Dei esset non rapinam arbitratus est esse se aequalem Deo

7

sed semet ipsum exinanivit formam servi accipiens in similitudinem hominum factus et habitu inventus ut homo

8

humiliavit semet ipsum factus oboediens usque ad mortem mortem autem crucis

9

propter quod et Deus illum exaltavit et donavit illi nomen super omne nomen

10

ut in nomine Iesu omne genu flectat caelestium et terrestrium et infernorum

11

et omnis lingua confiteatur quia Dominus Iesus Christus in gloria est Dei Patris

12

itaque carissimi mei sicut semper oboedistis non ut in praesentia mei tantum sed multo magis nunc in absentia mea cum metu et tremore vestram salutem operamini

13

Deus est enim qui operatur in vobis et velle et perficere pro bona voluntate

14

omnia autem facite sine murmurationibus et haesitationibus

15

ut sitis sine querella et simplices filii Dei sine reprehensione in medio nationis pravae et perversae inter quos lucetis sicut luminaria in mundo

16

verbum vitae continentes ad gloriam meam in die Christi quia non in vacuum cucurri neque in vacuum laboravi

17

sed et si immolor supra sacrificium et obsequium fidei vestrae gaudeo et congratulor omnibus vobis

18

id ipsum autem et vos gaudete et congratulamini mihi

19

spero autem in Domino Iesu Timotheum cito me mittere ad vos ut et ego bono animo sim cognitis quae circa vos sunt

20

neminem enim habeo tam unianimem qui sincera affectione pro vobis sollicitus sit

21

omnes enim sua quaerunt non quae sunt Christi Iesu

22

experimentum autem eius cognoscite quoniam sicut patri filius mecum servivit in evangelium

23

hunc igitur spero me mittere mox ut videro quae circa me sunt

24

confido autem in Domino quoniam et ipse veniam ad vos cito

25

necessarium autem existimavi Epafroditum fratrem et cooperatorem et commilitonem meum vestrum autem apostolum et ministrum necessitatis meae mittere ad vos

26

quoniam quidem omnes vos desiderabat et maestus erat propterea quod audieratis illum infirmatum

27

nam et infirmatus est usque ad mortem sed Deus misertus est eius non solum autem eius verum etiam et mei ne tristitiam super tristitiam haberem

28

festinantius ergo misi illum ut viso eo iterum gaudeatis et ego sine tristitia sim

29

excipite itaque illum cum omni gaudio in Domino et eiusmodi cum honore habetote

30

quoniam propter opus Christi usque ad mortem accessit tradens animam suam ut impleret id quod ex vobis deerat erga meum obsequium

Philippians 3


Philippians Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Philippians 2

The Epistle of Paul the Apostle to the Philippians

Return to Index

Chapter 3

1

de cetero fratres mei gaudete in Domino eadem vobis scribere mihi quidem non pigrum vobis autem necessarium

2

videte canes videte malos operarios videte concisionem

3

nos enim sumus circumcisio qui spiritu Deo servimus et gloriamur in Christo Iesu et non in carne fiduciam habentes

4

quamquam ego habeam confidentiam et in carne si quis alius videtur confidere in carne ego magis

5

circumcisus octava die ex genere Israhel de tribu Beniamin Hebraeus ex Hebraeis secundum legem Pharisaeus

6

secundum aemulationem persequens ecclesiam Dei secundum iustitiam quae in lege est conversatus sine querella

7

sed quae mihi fuerunt lucra haec arbitratus sum propter Christum detrimenta

8

verumtamen existimo omnia detrimentum esse propter eminentem scientiam Iesu Christi Domini mei propter quem omnia detrimentum feci et arbitror ut stercora ut Christum lucri faciam

9

et inveniar in illo non habens meam iustitiam quae ex lege est sed illam quae ex fide est Christi quae ex Deo est iustitia in fide

10

ad agnoscendum illum et virtutem resurrectionis eius et societatem passionum illius configuratus morti eius

11

si quo modo occurram ad resurrectionem quae est ex mortuis

12

non quod iam acceperim aut iam perfectus sim sequor autem si conprehendam in quo et conprehensus sum a Christo Iesu

13

fratres ego me non arbitror conprehendisse unum autem quae quidem retro sunt obliviscens ad ea vero quae sunt in priora extendens me

14

ad destinatum persequor ad bravium supernae vocationis Dei in Christo Iesu

15

quicumque ergo perfecti hoc sentiamus et si quid aliter sapitis et hoc vobis Deus revelabit

16

verumtamen ad quod pervenimus ut idem sapiamus et in eadem permaneamus regula

17

imitatores mei estote fratres et observate eos qui ita ambulant sicut habetis formam nos

18

multi enim ambulant quos saepe dicebam vobis nunc autem et flens dico inimicos crucis Christi

19

quorum finis interitus quorum deus venter et gloria in confusione ipsorum qui terrena sapiunt

20

nostra autem conversatio in caelis est unde etiam salvatorem expectamus Dominum Iesum Christum

21

qui reformabit corpus humilitatis nostrae configuratum corpori claritatis suae secundum operationem qua possit etiam subicere sibi omnia

Philippians 4


Philippians Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Philippians 3

The Epistle of Paul the Apostle to the Philippians

Return to Index

Chapter 4

1

itaque fratres mei carissimi et desiderantissimi gaudium meum et corona mea sic state in Domino carissimi

2

Euhodiam rogo et Syntychen deprecor id ipsum sapere in Domino

3

etiam rogo et te germane conpar adiuva illas quae mecum laboraverunt in evangelio cum Clemente et ceteris adiutoribus meis quorum nomina sunt in libro vitae

4

gaudete in Domino semper iterum dico gaudete

5

modestia vestra nota sit omnibus hominibus Dominus prope

6

nihil solliciti sitis sed in omni oratione et obsecratione cum gratiarum actione petitiones vestrae innotescant apud Deum

7

et pax Dei quae exsuperat omnem sensum custodiat corda vestra et intellegentias vestras in Christo Iesu

8

de cetero fratres quaecumque sunt vera quaecumque pudica quaecumque iusta quaecumque sancta quaecumque amabilia quaecumque bonae famae si qua virtus si qua laus haec cogitate

9

quae et didicistis et accepistis et audistis et vidistis in me haec agite et Deus pacis erit vobiscum

10

gavisus sum autem in Domino vehementer quoniam tandem aliquando refloruistis pro me sentire sicut et sentiebatis occupati autem eratis

11

non quasi propter penuriam dico ego enim didici in quibus sum sufficiens esse

12

scio et humiliari scio et abundare ubique et in omnibus institutus sum et satiari et esurire et abundare et penuriam pati

13

omnia possum in eo qui me confortat

14

verumtamen bene fecistis communicantes tribulationi meae

15

scitis autem et vos Philippenses quod in principio evangelii quando profectus sum a Macedonia nulla mihi ecclesia communicavit in ratione dati et accepti nisi vos soli

16

quia et Thessalonicam et semel et bis in usum mihi misistis

17

non quia quaero datum sed requiro fructum abundantem in rationem vestram

18

habeo autem omnia et abundo repletus sum acceptis ab Epafrodito quae misistis odorem suavitatis hostiam acceptam placentem Deo

19

Deus autem meus impleat omne desiderium vestrum secundum divitias suas in gloria in Christo Iesu

20

Deo autem et Patri nostro gloria in saecula saeculorum amen

21

salutate omnem sanctum in Christo Iesu salutant vos qui mecum sunt fratres

22

salutant vos omnes sancti maxime autem qui de Caesaris domo sunt

Colossians 1


Colossians Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Philippians 4

The Epistle of Paul the Apostle to the Colossians

Return to Index

Chapter 1

1

Paulus apostolus Christi Iesu per voluntatem Dei et Timotheus frater

2

his qui sunt Colossis sanctis et fidelibus fratribus in Christo Iesu gratia vobis et pax a Deo Patre nostro

3

gratias agimus Deo et Patri Domini nostri Iesu Christi semper pro vobis orantes

4

audientes fidem vestram in Christo Iesu et dilectionem quam habetis in sanctos omnes

5

propter spem quae reposita est vobis in caelis quam audistis in verbo veritatis evangelii

6

quod pervenit ad vos sicut et in universo mundo est et fructificat et crescit sicut in vobis ex ea die qua audistis et cognovistis gratiam Dei in veritate

7

sicut didicistis ab Epaphra carissimo conservo nostro qui est fidelis pro vobis minister Christi Iesu

8

qui etiam manifestavit nobis dilectionem vestram in Spiritu

9

ideo et nos ex qua die audivimus non cessamus pro vobis orantes et postulantes ut impleamini agnitione voluntatis eius in omni sapientia et intellectu spiritali

10

ut ambuletis digne Deo per omnia placentes in omni opere bono fructificantes et crescentes in scientia Dei

11

in omni virtute confortati secundum potentiam claritatis eius in omni patientia et longanimitate cum gaudio

12

gratias agentes Patri qui dignos nos fecit in partem sortis sanctorum in lumine

13

qui eripuit nos de potestate tenebrarum et transtulit in regnum Filii dilectionis suae

14

in quo habemus redemptionem remissionem peccatorum

15

qui est imago Dei invisibilis primogenitus omnis creaturae

16

quia in ipso condita sunt universa in caelis et in terra visibilia et invisibilia sive throni sive dominationes sive principatus sive potestates omnia per ipsum et in ipso creata sunt

17

et ipse est ante omnes et omnia in ipso constant

18

et ipse est caput corporis ecclesiae qui est principium primogenitus ex mortuis ut sit in omnibus ipse primatum tenens

19

quia in ipso conplacuit omnem plenitudinem habitare

20

et per eum reconciliare omnia in ipsum pacificans per sanguinem crucis eius sive quae in terris sive quae in caelis sunt

21

et vos cum essetis aliquando alienati et inimici sensu in operibus malis

22

nunc autem reconciliavit in corpore carnis eius per mortem exhibere vos sanctos et inmaculatos et inreprehensibiles coram ipso

23

si tamen permanetis in fide fundati et stabiles et inmobiles ab spe evangelii quod audistis quod praedicatum est in universa creatura quae sub caelo est cuius factus sum ego Paulus minister

24

qui nunc gaudeo in passionibus pro vobis et adimpleo ea quae desunt passionum Christi in carne mea pro corpore eius quod est ecclesia

25

cuius factus sum ego minister secundum dispensationem Dei quae data est mihi in vos ut impleam verbum Dei

26

mysterium quod absconditum fuit a saeculis et generationibus nunc autem manifestatum est sanctis eius

27

quibus voluit Deus notas facere divitias gloriae sacramenti huius in gentibus quod est Christus in vobis spes gloriae

28

quem nos adnuntiamus corripientes omnem hominem et docentes omnem hominem in omni sapientia ut exhibeamus omnem hominem perfectum in Christo Iesu

29

in quo et laboro certando secundum operationem eius quam operatur in me in virtute

Colossians 2


Colossians Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Colossians 1

The Epistle of Paul the Apostle to the Colossians

Return to Index

Chapter 2

1

volo enim vos scire qualem sollicitudinem habeam pro vobis et pro his qui sunt Laodiciae et quicumque non viderunt faciem meam in carne

2

ut consolentur corda ipsorum instructi in caritate et in omnes divitias plenitudinis intellectus in agnitionem mysterii Dei Patris Christi Iesu

3

in quo sunt omnes thesauri sapientiae et scientiae absconditi

4

hoc autem dico ut nemo vos decipiat in subtilitate sermonum

5

nam et si corpore absens sum sed spiritu vobiscum sum gaudens et videns ordinem vestrum et firmamentum eius quae in Christo est fidei vestrae

6

sicut ergo accepistis Christum Iesum Dominum in ipso ambulate

7

radicati et superaedificati in ipso et confirmati fide sicut et didicistis abundantes in gratiarum actione

8

videte ne quis vos decipiat per philosophiam et inanem fallaciam secundum traditionem hominum secundum elementa mundi et non secundum Christum

9

quia in ipso inhabitat omnis plenitudo divinitatis corporaliter

10

et estis in illo repleti qui est caput omnis principatus et potestatis

11

in quo et circumcisi estis circumcisione non manufacta in expoliatione corporis carnis in circumcisione Christi

12

consepulti ei in baptismo in quo et resurrexistis per fidem operationis Dei qui suscitavit illum a mortuis

13

et vos cum mortui essetis in delictis et praeputio carnis vestrae convivificavit cum illo donans vobis omnia delicta

14

delens quod adversum nos erat chirografum decretis quod erat contrarium nobis et ipsum tulit de medio adfigens illud cruci

15

expolians principatus et potestates traduxit palam triumphans illos in semet ipso

16

nemo ergo vos iudicet in cibo aut in potu aut in parte diei festi aut neomeniae aut sabbatorum

17

quae sunt umbra futurorum corpus autem Christi

18

nemo vos seducat volens in humilitate et religione angelorum quae non vidit ambulans frustra inflatus sensu carnis suae

19

et non tenens caput ex quo totum corpus per nexus et coniunctiones subministratum et constructum crescit in augmentum Dei

20

si mortui estis cum Christo ab elementis mundi quid adhuc tamquam viventes in mundo decernitis

21

ne tetigeris neque gustaveris neque contrectaveris

22

quae sunt omnia in interitu ipso usu secundum praecepta et doctrinas hominum

23

quae sunt rationem quidem habentia sapientiae in superstitione et humilitate et ad non parcendum corpori non in honore aliquo ad saturitatem carnis

Colossians 3


Colossians Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Colossians 2

The Epistle of Paul the Apostle to the Colossians

Return to Index

Chapter 3

1

igitur si conresurrexistis Christo quae sursum sunt quaerite ubi Christus est in dextera Dei sedens

2

quae sursum sunt sapite non quae supra terram

3

mortui enim estis et vita vestra abscondita est cum Christo in Deo

4

cum Christus apparuerit vita vestra tunc et vos apparebitis cum ipso in gloria

5

mortificate ergo membra vestra quae sunt super terram fornicationem inmunditiam libidinem concupiscentiam malam et avaritiam quae est simulacrorum servitus

6

propter quae venit ira Dei super filios incredulitatis

7

in quibus et vos ambulastis aliquando cum viveretis in illis

8

nunc autem deponite et vos omnia iram indignationem malitiam blasphemiam turpem sermonem de ore vestro

9

nolite mentiri invicem expoliantes vos veterem hominem cum actibus eius

10

et induentes novum eum qui renovatur in agnitionem secundum imaginem eius qui creavit eum

11

ubi non est gentilis et Iudaeus circumcisio et praeputium barbarus et Scytha servus et liber sed omnia et in omnibus Christus

12

induite vos ergo sicut electi Dei sancti et dilecti viscera misericordiae benignitatem humilitatem modestiam patientiam

13

subportantes invicem et donantes vobis ipsis si quis adversus aliquem habet querellam sicut et Dominus donavit vobis ita et vos

14

super omnia autem haec caritatem quod est vinculum perfectionis

15

et pax Christi exultet in cordibus vestris in qua et vocati estis in uno corpore et grati estote

16

verbum Christi habitet in vobis abundanter in omni sapientia docentes et commonentes vosmet ipsos psalmis hymnis canticis spiritalibus in gratia cantantes in cordibus vestris Deo

17

omne quodcumque facitis in verbo aut in opere omnia in nomine Domini Iesu gratias agentes Deo et Patri per ipsum

18

mulieres subditae estote viris sicut oportet in Domino

19

viri diligite uxores et nolite amari esse ad illas

20

filii oboedite parentibus per omnia hoc enim placitum est in Domino

21

patres nolite ad indignationem provocare filios vestros ut non pusillo animo fiant

22

servi oboedite per omnia dominis carnalibus non ad oculum servientes quasi hominibus placentes sed in simplicitate cordis timentes Dominum

23

quodcumque facitis ex animo operamini sicut Domino et non hominibus

24

scientes quod a Domino accipietis retributionem hereditatis Domino Christo servite

25

qui enim iniuriam facit recipiet id quod inique gessit et non est personarum acceptio

Colossians 4


Colossians Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Colossians 3

The Epistle of Paul the Apostle to the Colossians

Return to Index

Chapter 4

1

domini quod iustum est et aequum servis praestate scientes quoniam et vos Dominum habetis in caelo

2

orationi instate vigilantes in ea in gratiarum actione

3

orantes simul et pro nobis ut Deus aperiat nobis ostium sermonis ad loquendum mysterium Christi propter quod etiam vinctus sum

4

ut manifestem illud ita ut oportet me loqui

5

in sapientia ambulate ad eos qui foris sunt tempus redimentes

6

sermo vester semper in gratia sale sit conditus ut sciatis quomodo oporteat vos unicuique respondere

7

quae circa me sunt omnia vobis nota faciet Tychicus carissimus frater et fidelis minister et conservus in Domino

8

quem misi ad vos ad hoc ipsum ut cognoscat quae circa vos sunt et consoletur corda vestra

9

cum Onesimo carissimo et fideli fratre qui est ex vobis omnia quae hic aguntur nota facient vobis

10

salutat vos Aristarchus concaptivus meus et Marcus consobrinus Barnabae de quo accepistis mandata si venerit ad vos excipite illum

11

et Iesus qui dicitur Iustus qui sunt ex circumcisione hii soli sunt adiutores in regno Dei qui mihi fuerunt solacio

12

salutat vos Epaphras qui ex vobis est servus Christi Iesu semper sollicitus pro vobis in orationibus ut stetis perfecti et pleni in omni voluntate Dei

13

testimonium enim illi perhibeo quod habet multum laborem pro vobis et pro his qui sunt Laodiciae et qui Hierapoli

14

salutat vos Lucas medicus carissimus et Demas

15

salutate fratres qui sunt Laodiciae et Nympham et quae in domo eius est ecclesiam

16

et cum lecta fuerit apud vos epistula facite ut et in Laodicensium ecclesia legatur et eam quae Laodicensium est vos legatis

17

et dicite Archippo vide ministerium quod accepisti in Domino ut illud impleas

1st Thessalonians 1


1st Thessalonians Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Colossians 4

The First Epistle of Paul to the Thessalonians

Return to Index

Chapter 1

1

Paulus et Silvanus et Timotheus ecclesiae Thessalonicensium in Deo Patre et Domino Iesu Christo gratia vobis et pax

2

gratias agimus Deo semper pro omnibus vobis memoriam facientes in orationibus nostris sine intermissione

3

memores operis fidei vestrae et laboris et caritatis et sustinentiae spei Domini nostri Iesu Christi ante Deum et Patrem nostrum

4

scientes fratres dilecti a Deo electionem vestram

5

quia evangelium nostrum non fuit ad vos in sermone tantum sed et in virtute et in Spiritu Sancto et in plenitudine multa sicut scitis quales fuerimus vobis propter vos

6

et vos imitatores nostri facti estis et Domini excipientes verbum in tribulatione multa cum gaudio Spiritus Sancti

7

ita ut facti sitis forma omnibus credentibus in Macedonia et in Achaia

8

a vobis enim diffamatus est sermo Domini non solum in Macedonia et in Achaia sed in omni loco fides vestra quae est ad Deum profecta est ita ut non sit nobis necesse quicquam loqui

9

ipsi enim de nobis adnuntiant qualem introitum habuerimus ad vos et quomodo conversi estis ad Deum a simulacris servire Deo vivo et vero

10

et expectare Filium eius de caelis quem suscitavit ex mortuis Iesum qui eripuit nos ab ira ventura

1st Thessalonians 2


1st Thessalonians Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Thessalonians 1

The First Epistle of Paul to the Thessalonians

Return to Index

Chapter 2

1

nam ipsi scitis fratres introitum nostrum ad vos quia non inanis fuit

2

sed ante passi et contumeliis affecti sicut scitis in Philippis fiduciam habuimus in Deo nostro loqui ad vos evangelium Dei in multa sollicitudine

3

exhortatio enim nostra non de errore neque de inmunditia neque in dolo

4

sed sicut probati sumus a Deo ut crederetur nobis evangelium ita loquimur non quasi hominibus placentes sed Deo qui probat corda nostra

5

neque enim aliquando fuimus in sermone adulationis sicut scitis neque in occasione avaritiae Deus testis est

6

nec quaerentes ab hominibus gloriam neque a vobis neque ab aliis

7

cum possimus oneri esse ut Christi apostoli sed facti sumus lenes in medio vestrum tamquam si nutrix foveat filios suos

8

ita desiderantes vos cupide volebamus tradere vobis non solum evangelium Dei sed etiam animas nostras quoniam carissimi nobis facti estis

9

memores enim estis fratres laborem nostrum et fatigationem nocte et die operantes ne quem vestrum gravaremus praedicavimus in vobis evangelium Dei

10

vos testes estis et Deus quam sancte et iuste et sine querella vobis qui credidistis fuimus

11

sicut scitis qualiter unumquemque vestrum tamquam pater filios suos

12

deprecantes vos et consolantes testificati sumus ut ambularetis digne Deo qui vocavit vos in suum regnum et gloriam

13

ideo et nos gratias agimus Deo sine intermissione quoniam cum accepissetis a nobis verbum auditus Dei accepistis non ut verbum hominum sed sicut est vere verbum Dei qui operatur in vobis qui credidistis

14

vos enim imitatores facti estis fratres ecclesiarum Dei quae sunt in Iudaea in Christo Iesu quia eadem passi estis et vos a contribulibus vestris sicut et ipsi a Iudaeis

15

qui et Dominum occiderunt Iesum et prophetas et nos persecuti sunt et Deo non placent et omnibus hominibus adversantur

16

prohibentes nos gentibus loqui ut salvae fiant ut impleant peccata sua semper praevenit autem ira Dei super illos usque in finem

17

nos autem fratres desolati a vobis ad tempus horae aspectu non corde abundantius festinavimus faciem vestram videre cum multo desiderio

18

quoniam voluimus venire ad vos ego quidem Paulus et semel et iterum et inpedivit nos Satanas

19

quae est enim nostra spes aut gaudium aut corona gloriae nonne vos ante Dominum nostrum Iesum estis in adventu eius

20

vos enim estis gloria nostra et gaudium

1st Thessalonians 3


1st Thessalonians Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Thessalonians 2

The First Epistle of Paul to the Thessalonians

Return to Index

Chapter 3

1

propter quod non sustinentes amplius placuit nobis remanere Athenis solis

2

et misimus Timotheum fratrem nostrum et ministrum Dei in evangelio Christi ad confirmandos vos et exhortandos pro fide vestra

3

ut nemo moveatur in tribulationibus istis ipsi enim scitis quod in hoc positi sumus

4

nam et cum apud vos essemus praedicebamus vobis passuros nos tribulationes sicut et factum est et scitis

5

propterea et ego amplius non sustinens misi ad cognoscendam fidem vestram ne forte temptaverit vos is qui temptat et inanis fiat labor noster

6

nunc autem veniente Timotheo ad nos a vobis et adnuntiante nobis fidem et caritatem vestram et quia memoriam nostri habetis bonam semper desiderantes nos videre sicut nos quoque vos

7

ideo consolati sumus fratres in vobis in omni necessitate et tribulatione nostra per vestram fidem

8

quoniam nunc vivimus si vos statis in Domino

9

quam enim gratiarum actionem possumus Deo retribuere pro vobis in omni gaudio quo gaudemus propter vos ante Deum nostrum

10

nocte et die abundantius orantes ut videamus faciem vestram et conpleamus ea quae desunt fidei vestrae

11

ipse autem Deus et Pater noster et Dominus Iesus dirigat viam nostram ad vos

12

vos autem Dominus multiplicet et abundare faciat caritatem in invicem et in omnes quemadmodum et nos in vobis

13

ad confirmanda corda vestra sine querella in sanctitate ante Deum et Patrem nostrum in adventu Domini nostri Iesu cum omnibus sanctis eius amen

1st Thessalonians 4


1st Thessalonians Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Thessalonians 3

The First Epistle of Paul to the Thessalonians

Return to Index

Chapter 4

1

de cetero ergo fratres rogamus vos et obsecramus in Domino Iesu ut quemadmodum accepistis a nobis quomodo vos oporteat ambulare et placere Deo sicut et ambulatis ut abundetis magis

2

scitis enim quae praecepta dederimus vobis per Dominum Iesum

3

haec est enim voluntas Dei sanctificatio vestra

4

ut abstineatis vos a fornicatione ut sciat unusquisque vestrum suum vas possidere in sanctificatione et honore

5

non in passione desiderii sicut et gentes quae ignorant Deum

6

ut ne quis supergrediatur neque circumveniat in negotio fratrem suum quoniam vindex est Dominus de his omnibus sicut et praediximus vobis et testificati sumus

7

non enim vocavit nos Deus in inmunditia sed in sanctificatione

8

itaque qui spernit non hominem spernit sed Deum qui etiam dedit Spiritum suum Sanctum in vobis

9

de caritate autem fraternitatis non necesse habemus scribere vobis ipsi enim vos a Deo didicistis ut diligatis invicem

10

etenim facitis illud in omnes fratres in universa Macedonia rogamus autem vos fratres ut abundetis magis

11

et operam detis ut quieti sitis et ut vestrum negotium agatis et operemini manibus vestris sicut praecepimus vobis

12

et ut honeste ambuletis ad eos qui foris sunt et nullius aliquid desideretis

13

nolumus autem vos ignorare fratres de dormientibus ut non contristemini sicut et ceteri qui spem non habent

14

si enim credimus quod Iesus mortuus est et resurrexit ita et Deus eos qui dormierunt per Iesum adducet cum eo

15

hoc enim vobis dicimus in verbo Domini quia nos qui vivimus qui residui sumus in adventum Domini non praeveniemus eos qui dormierunt

16

quoniam ipse Dominus in iussu et in voce archangeli et in tuba Dei descendet de caelo et mortui qui in Christo sunt resurgent primi

17

deinde nos qui vivimus qui relinquimur simul rapiemur cum illis in nubibus obviam Domino in aera et sic semper cum Domino erimus

18

itaque consolamini invicem in verbis istis

1st Thessalonians 5


1st Thessalonians Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Thessalonians 4

The First Epistle of Paul to the Thessalonians

Return to Index

Chapter 5

1

de temporibus autem et momentis fratres non indigetis ut scribamus vobis

2

ipsi enim diligenter scitis quia dies Domini sicut fur in nocte ita veniet

3

cum enim dixerint pax et securitas tunc repentinus eis superveniet interitus sicut dolor in utero habenti et non effugient

4

vos autem fratres non estis in tenebris ut vos dies ille tamquam fur conprehendat

5

omnes enim vos filii lucis estis et filii diei non sumus noctis neque tenebrarum

6

igitur non dormiamus sicut ceteri sed vigilemus et sobrii simus

7

qui enim dormiunt nocte dormiunt et qui ebrii sunt nocte ebrii sunt

8

nos autem qui diei sumus sobrii simus induti loricam fidei et caritatis et galeam spem salutis

9

quoniam non posuit nos Deus in iram sed in adquisitionem salutis per Dominum nostrum Iesum Christum

10

qui mortuus est pro nobis ut sive vigilemus sive dormiamus simul cum illo vivamus

11

propter quod consolamini invicem et aedificate alterutrum sicut et facitis

12

rogamus autem vos fratres ut noveritis eos qui laborant inter vos et praesunt vobis in Domino et monent vos

13

ut habeatis illos abundantius in caritate propter opus illorum pacem habete cum eis

14

rogamus autem vos fratres corripite inquietos consolamini pusillianimes suscipite infirmos patientes estote ad omnes

15

videte ne quis malum pro malo alicui reddat sed semper quod bonum est sectamini et in invicem et in omnes

16

semper gaudete

17

sine intermissione orate

18

in omnibus gratias agite haec enim voluntas Dei est in Christo Iesu in omnibus vobis

19

Spiritum nolite extinguere

20

prophetias nolite spernere

21

omnia autem probate quod bonum est tenete

22

ab omni specie mala abstinete vos

23

ipse autem Deus pacis sanctificet vos per omnia et integer spiritus vester et anima et corpus sine querella in adventu Domini nostri Iesu Christi servetur

24

fidelis est qui vocavit vos qui etiam faciet

25

fratres orate pro nobis

26

salutate fratres omnes in osculo sancto

27

adiuro vos per Dominum ut legatur epistula omnibus sanctis fratribus

2nd Thessalonians 1


2nd Thessalonians Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Thessalonians 5

The Second Epistle of Paul the Apostle to the Thessalonians

Return to Index

Chapter 1

1

Paulus et Silvanus et Timotheus ecclesiae Thessalonicensium in Deo Patre nostro et Domino Iesu Christo

2

gratia vobis et pax a Deo Patre nostro et Domino Iesu Christo

3

gratias agere debemus Deo semper pro vobis fratres ita ut dignum est quoniam supercrescit fides vestra et abundat caritas uniuscuiusque omnium vestrum in invicem

4

ita ut et nos ipsi in vobis gloriemur in ecclesiis Dei pro patientia vestra et fide in omnibus persecutionibus vestris et tribulationibus quas sustinetis

5

in exemplum iusti iudicii Dei ut digni habeamini regno Dei pro quo et patimini

6

si tamen iustum est apud Deum retribuere tribulationem his qui vos tribulant

7

et vobis qui tribulamini requiem nobiscum in revelatione Domini Iesu de caelo cum angelis virtutis eius

8

in flamma ignis dantis vindictam his qui non noverunt Deum et qui non oboediunt evangelio Domini nostri Iesu

9

qui poenas dabunt in interitu aeternas a facie Domini et a gloria virtutis eius

10

cum venerit glorificari in sanctis suis et admirabilis fieri in omnibus qui crediderunt quia creditum est testimonium nostrum super vos in die illo

11

in quo etiam oramus semper pro vobis ut dignetur vos vocatione sua Deus et impleat omnem voluntatem bonitatis et opus fidei in virtute

12

ut clarificetur nomen Domini nostri Iesu Christi in vobis et vos in illo secundum gratiam Dei nostri et Domini Iesu Christi

2nd Thessalonians 2


2nd Thessalonians Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Thessalonians 1

The Second Epistle of Paul the Apostle to the Thessalonians

Return to Index

Chapter 2

1

rogamus autem vos fratres per adventum Domini nostri Iesu Christi et nostrae congregationis in ipsum

2

ut non cito moveamini a sensu neque terreamini neque per spiritum neque per sermonem neque per epistulam tamquam per nos quasi instet dies Domini

3

ne quis vos seducat ullo modo quoniam nisi venerit discessio primum et revelatus fuerit homo peccati filius perditionis

4

qui adversatur et extollitur supra omne quod dicitur Deus aut quod colitur ita ut in templo Dei sedeat ostendens se quia sit Deus

5

non retinetis quod cum adhuc essem apud vos haec dicebam vobis

6

et nunc quid detineat scitis ut reveletur in suo tempore

7

nam mysterium iam operatur iniquitatis tantum ut qui tenet nunc donec de medio fiat

8

et tunc revelabitur ille iniquus quem Dominus Iesus interficiet spiritu oris sui et destruet inlustratione adventus sui

9

eum cuius est adventus secundum operationem Satanae in omni virtute et signis et prodigiis mendacibus

10

et in omni seductione iniquitatis his qui pereunt eo quod caritatem veritatis non receperunt ut salvi fierent

11

ideo mittit illis Deus operationem erroris ut credant mendacio

12

ut iudicentur omnes qui non crediderunt veritati sed consenserunt iniquitati

13

nos autem debemus gratias agere Deo semper pro vobis fratres dilecti a Deo quod elegerit nos Deus primitias in salutem in sanctificatione Spiritus et fide veritatis

14

ad quod et vocavit vos per evangelium nostrum in adquisitionem gloriae Domini nostri Iesu Christi

15

itaque fratres state et tenete traditiones quas didicistis sive per sermonem sive per epistulam nostram

16

ipse autem Dominus noster Iesus Christus et Deus et Pater noster qui dilexit nos et dedit consolationem aeternam et spem bonam in gratia

17

exhortetur corda vestra et confirmet in omni opere et sermone bono

2nd Thessalonians 3


2nd Thessalonians Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Thessalonians 2

The Second Epistle of Paul the Apostle to the Thessalonians

Return to Index

Chapter 3

1

de cetero fratres orate pro nobis ut sermo Domini currat et clarificetur sicut et apud vos

2

et ut liberemur ab inportunis et malis hominibus non enim omnium est fides

3

fidelis autem Dominus est qui confirmabit vos et custodiet a malo

4

confidimus autem de vobis in Domino quoniam quae praecipimus et facitis et facietis

5

Dominus autem dirigat corda vestra in caritate Dei et patientia Christi

6

denuntiamus autem vobis fratres in nomine Domini nostri Iesu Christi ut subtrahatis vos ab omni fratre ambulante inordinate et non secundum traditionem quam acceperunt a nobis

7

ipsi enim scitis quemadmodum oporteat imitari nos quoniam non inquieti fuimus inter vos

8

neque gratis panem manducavimus ab aliquo sed in labore et fatigatione nocte et die operantes ne quem vestrum gravaremus

9

non quasi non habuerimus potestatem sed ut nosmet ipsos formam daremus vobis ad imitandum nos

10

nam et cum essemus apud vos hoc denuntiabamus vobis quoniam si quis non vult operari nec manducet

11

audimus enim inter vos quosdam ambulare inquiete nihil operantes sed curiose agentes

12

his autem qui eiusmodi sunt denuntiamus et obsecramus in Domino Iesu Christo ut cum silentio operantes suum panem manducent

13

vos autem fratres nolite deficere benefacientes

14

quod si quis non oboedit verbo nostro per epistulam hunc notate et non commisceamini cum illo ut confundatur

15

et nolite quasi inimicum existimare sed corripite ut fratrem

16

ipse autem Dominus pacis det vobis pacem sempiternam in omni loco Dominus cum omnibus vobis

17

salutatio mea manu Pauli quod est signum in omni epistula ita scribo

1st Timothy 1


1st Timothy Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Thessalonians 3

The First Epistle of Paul the Apostle to Timothy

Return to Index

Chapter 1

1

Paulus apostolus Christi Iesu secundum imperium Dei salvatoris nostri et Christi Iesu spei nostrae

2

Timotheo dilecto filio in fide gratia misericordia pax a Deo Patre et Christo Iesu Domino nostro

3

sicut rogavi te ut remaneres Ephesi cum irem in Macedoniam ut denuntiares quibusdam ne aliter docerent

4

neque intenderent fabulis et genealogiis interminatis quae quaestiones praestant magis quam aedificationem Dei quae est in fide

5

finis autem praecepti est caritas de corde puro et conscientia bona et fide non ficta

6

a quibus quidam aberrantes conversi sunt in vaniloquium

7

volentes esse legis doctores non intellegentes neque quae loquuntur neque de quibus adfirmant

8

scimus autem quia bona est lex si quis ea legitime utatur

9

sciens hoc quia iusto lex non est posita sed iniustis et non subditis impiis et peccatoribus sceleratis et contaminatis patricidis et matricidis homicidis

10

fornicariis masculorum concubitoribus plagiariis mendacibus periuris et si quid aliud sanae doctrinae adversatur

11

quae est secundum evangelium gloriae beati Dei quod creditum est mihi

12

gratias ago ei qui me confortavit Christo Iesu Domino nostro quia fidelem me existimavit ponens in ministerio

13

qui prius fui blasphemus et persecutor et contumeliosus sed misericordiam consecutus sum quia ignorans feci in incredulitate

14

superabundavit autem gratia Domini nostri cum fide et dilectione quae est in Christo Iesu

15

fidelis sermo et omni acceptione dignus quia Christus Iesus venit in mundum peccatores salvos facere quorum primus ego sum

16

sed ideo misericordiam consecutus sum ut in me primo ostenderet Christus Iesus omnem patientiam ad deformationem eorum qui credituri sunt illi in vitam aeternam

17

regi autem saeculorum inmortali invisibili soli Deo honor et gloria in saecula saeculorum amen

18

hoc praeceptum commendo tibi fili Timothee secundum praecedentes in te prophetias ut milites in illis bonam militiam

19

habens fidem et bonam conscientiam quam quidam repellentes circa fidem naufragaverunt

20

ex quibus est Hymeneus et Alexander quos tradidi Satanae ut discant non blasphemare

1st Timothy 2


1st Timothy Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Timothy 1

The First Epistle of Paul the Apostle to Timothy

Return to Index

Chapter 2

1

obsecro igitur primo omnium fieri obsecrationes orationes postulationes gratiarum actiones pro omnibus hominibus

2

pro regibus et omnibus qui in sublimitate sunt ut quietam et tranquillam vitam agamus in omni pietate et castitate

3

hoc enim bonum est et acceptum coram salutari nostro Deo

4

qui omnes homines vult salvos fieri et ad agnitionem veritatis venire

5

unus enim Deus unus et mediator Dei et hominum homo Christus Iesus

6

qui dedit redemptionem semet ipsum pro omnibus testimonium temporibus suis

7

in quo positus sum ego praedicator et apostolus veritatem dico non mentior doctor gentium in fide et veritate

8

volo ergo viros orare in omni loco levantes puras manus sine ira et disceptatione

9

similiter et mulieres in habitu ornato cum verecundia et sobrietate ornantes se non in tortis crinibus aut auro aut margaritis vel veste pretiosa

10

sed quod decet mulieres promittentes pietatem per opera bona

11

mulier in silentio discat cum omni subiectione

12

docere autem mulieri non permitto neque dominari in virum sed esse in silentio

13

Adam enim primus formatus est deinde Eva

14

et Adam non est seductus mulier autem seducta in praevaricatione fuit

15

salvabitur autem per filiorum generationem si permanserint in fide et dilectione et sanctificatione cum sobrietate

1st Timothy 3


1st Timothy Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Timothy 2

The First Epistle of Paul the Apostle to Timothy

Return to Index

Chapter 3

1

fidelis sermo si quis episcopatum desiderat bonum opus desiderat

2

oportet ergo episcopum inreprehensibilem esse unius uxoris virum sobrium prudentem ornatum hospitalem doctorem

3

non vinolentum non percussorem sed modestum non litigiosum non cupidum

4

suae domui bene praepositum filios habentem subditos cum omni castitate

5

si quis autem domui suae praeesse nescit quomodo ecclesiae Dei diligentiam habebit

6

non neophytum ne in superbia elatus in iudicium incidat diaboli

7

oportet autem illum et testimonium habere bonum ab his qui foris sunt ut non in obprobrium incidat et laqueum diaboli

8

diaconos similiter pudicos non bilingues non multo vino deditos non turpe lucrum sectantes

9

habentes mysterium fidei in conscientia pura

10

et hii autem probentur primum et sic ministrent nullum crimen habentes

11

mulieres similiter pudicas non detrahentes sobrias fideles in omnibus

12

diacones sint unius uxoris viri qui filiis suis bene praesunt et suis domibus

13

qui enim bene ministraverint gradum sibi bonum adquirent et multam fiduciam in fide quae est in Christo Iesu

14

haec tibi scribo sperans venire ad te cito

15

si autem tardavero ut scias quomodo oporteat te in domo Dei conversari quae est ecclesia Dei vivi columna et firmamentum veritatis

16

et manifeste magnum est pietatis sacramentum quod manifestatum est in carne iustificatum est in spiritu apparuit angelis praedicatum est gentibus creditum est in mundo adsumptum est in gloria

1st Timothy 4


1st Timothy Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Timothy 3

The First Epistle of Paul the Apostle to Timothy

Return to Index

Chapter 4

1

Spiritus autem manifeste dicit quia in novissimis temporibus discedent quidam a fide adtendentes spiritibus erroris et doctrinis daemoniorum

2

in hypocrisi loquentium mendacium et cauteriatam habentium suam conscientiam

3

prohibentium nubere abstinere a cibis quos Deus creavit ad percipiendum cum gratiarum actione fidelibus et his qui cognoverunt veritatem

4

quia omnis creatura Dei bona et nihil reiciendum quod cum gratiarum actione percipitur

5

sanctificatur enim per verbum Dei et orationem

6

haec proponens fratribus bonus eris minister Christi Iesu enutritus verbis fidei et bonae doctrinae quam adsecutus es

7

ineptas autem et aniles fabulas devita exerce te ipsum ad pietatem

8

nam corporalis exercitatio ad modicum utilis est pietas autem ad omnia utilis est promissionem habens vitae quae nunc est et futurae

9

fidelis sermo et omni acceptione dignus

10

in hoc enim laboramus et maledicimur quia speravimus in Deum vivum qui est salvator omnium hominum maxime fidelium

11

praecipe haec et doce

12

nemo adulescentiam tuam contemnat sed exemplum esto fidelium in verbo in conversatione in caritate in fide in castitate

13

dum venio adtende lectioni exhortationi doctrinae

14

noli neglegere gratiam quae in te est quae data est tibi per prophetiam cum inpositione manuum presbyterii

15

haec meditare in his esto ut profectus tuus manifestus sit omnibus

16

adtende tibi et doctrinae insta in illis hoc enim faciens et te ipsum salvum facies et qui te audiunt

1st Timothy 5


1st Timothy Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Timothy 4

The First Epistle of Paul the Apostle to Timothy

Return to Index

Chapter 5

1

seniorem ne increpaveris sed obsecra ut patrem iuvenes ut fratres

2

anus ut matres iuvenculas ut sorores in omni castitate

3

viduas honora quae vere viduae sunt

4

si qua autem vidua filios aut nepotes habet discant primum domum suam regere et mutuam vicem reddere parentibus hoc enim acceptum est coram Deo

5

quae autem vere vidua est et desolata speravit in Deum et instat obsecrationibus et orationibus nocte ac die

6

nam quae in deliciis est vivens mortua est

7

et hoc praecipe ut inreprehensibiles sint

8

si quis autem suorum et maxime domesticorum curam non habet fidem negavit et est infideli deterior

9

vidua eligatur non minus sexaginta annorum quae fuerit unius viri uxor

10

in operibus bonis testimonium habens si filios educavit si hospitio recepit si sanctorum pedes lavit si tribulationem patientibus subministravit si omne opus bonum subsecuta est

11

adulescentiores autem viduas devita cum enim luxuriatae fuerint in Christo nubere volunt

12

habentes damnationem quia primam fidem irritam fecerunt

13

simul autem et otiosae discunt circumire domos non solum otiosae sed et verbosae et curiosae loquentes quae non oportet

14

volo ergo iuveniores nubere filios procreare matres familias esse nullam occasionem dare adversario maledicti gratia

15

iam enim quaedam conversae sunt retro Satanan

16

si qua fidelis habet viduas subministret illis et non gravetur ecclesia ut his quae vere viduae sunt sufficiat

17

qui bene praesunt presbyteri duplici honore digni habeantur maxime qui laborant in verbo et doctrina

18

dicit enim scriptura non infrenabis os bovi trituranti et dignus operarius mercede sua

19

adversus presbyterum accusationem noli recipere nisi sub duobus et tribus testibus

20

peccantes coram omnibus argue ut et ceteri timorem habeant

21

testor coram Deo et Christo Iesu et electis angelis ut haec custodias sine praeiudicio nihil faciens in aliam partem declinando

22

manus cito nemini inposueris neque communicaveris peccatis alienis te ipsum castum custodi

23

noli adhuc aquam bibere sed vino modico utere propter stomachum tuum et frequentes tuas infirmitates

24

quorundam hominum peccata manifesta sunt praecedentia ad iudicium quosdam autem et subsequuntur

25

similiter et facta bona manifesta sunt et quae aliter se habent abscondi non possunt

1st Timothy 6


1st Timothy Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Timothy 5

The First Epistle of Paul the Apostle to Timothy

Return to Index

Chapter 6

1

quicumque sunt sub iugo servi dominos suos omni honore dignos arbitrentur ne nomen Domini et doctrina blasphemetur

2

qui autem fideles habent dominos non contemnant quia fratres sunt sed magis serviant quia fideles sunt et dilecti qui beneficii participes sunt haec doce et exhortare

3

si quis aliter docet et non adquiescit sanis sermonibus Domini nostri Iesu Christi et ei quae secundum pietatem est doctrinae

4

superbus nihil sciens sed languens circa quaestiones et pugnas verborum ex quibus oriuntur invidiae contentiones blasphemiae suspiciones malae

5

conflictationes hominum mente corruptorum et qui veritate privati sunt existimantium quaestum esse pietatem

6

est autem quaestus magnus pietas cum sufficientia

7

nihil enim intulimus in mundum haut dubium quia nec auferre quid possumus

8

habentes autem alimenta et quibus tegamur his contenti sumus

9

nam qui volunt divites fieri incidunt in temptationem et laqueum et desideria multa inutilia et nociva quae mergunt homines in interitum et perditionem

10

radix enim omnium malorum est cupiditas quam quidam appetentes erraverunt a fide et inseruerunt se doloribus multis

11

tu autem o homo Dei haec fuge sectare vero iustitiam pietatem fidem caritatem patientiam mansuetudinem

12

certa bonum certamen fidei adprehende vitam aeternam in qua vocatus es et confessus bonam confessionem coram multis testibus

13

praecipio tibi coram Deo qui vivificat omnia et Christo Iesu qui testimonium reddidit sub Pontio Pilato bonam confessionem

14

ut serves mandatum sine macula inreprehensibile usque in adventum Domini nostri Iesu Christi

15

quem suis temporibus ostendet beatus et solus potens rex regum et Dominus dominantium

16

qui solus habet inmortalitatem lucem habitans inaccessibilem quem vidit nullus hominum sed nec videre potest cui honor et imperium sempiternum amen

17

divitibus huius saeculi praecipe non sublime sapere neque sperare in incerto divitiarum sed in Deo qui praestat nobis omnia abunde ad fruendum

18

bene agere divites fieri in operibus bonis facile tribuere communicare

19

thesaurizare sibi fundamentum bonum in futurum ut adprehendant veram vitam

20

o Timothee depositum custodi devitans profanas vocum novitates et oppositiones falsi nominis scientiae

2nd Timothy 1


2nd Timothy Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Timothy 6

The Second Epistle of Paul the Apostle to Timothy

Return to Index

Chapter 1

1

Paulus apostolus Christi Iesu per voluntatem Dei secundum promissionem vitae quae est in Christo Iesu

2

Timotheo carissimo filio gratia misericordia pax a Deo Patre et Christo Iesu Domino nostro

3

gratias ago Deo cui servio a progenitoribus in conscientia pura quam sine intermissione habeam tui memoriam in orationibus meis nocte ac die

4

desiderans te videre memor lacrimarum tuarum ut gaudio implear

5

recordationem accipiens eius fidei quae est in te non ficta quae et habitavit primum in avia tua Loide et matre tua Eunice certus sum autem quod et in te

6

propter quam causam admoneo te ut resuscites gratiam Dei quae est in te per inpositionem manuum mearum

7

non enim dedit nobis Deus spiritum timoris sed virtutis et dilectionis et sobrietatis

8

noli itaque erubescere testimonium Domini nostri neque me vinctum eius sed conlabora evangelio secundum virtutem Dei

9

qui nos liberavit et vocavit vocatione sancta non secundum opera nostra sed secundum propositum suum et gratiam quae data est nobis in Christo Iesu ante tempora saecularia

10

manifestata est autem nunc per inluminationem salvatoris nostri Iesu Christi qui destruxit quidem mortem inluminavit autem vitam et incorruptionem per evangelium

11

in quo positus sum ego praedicator et apostolus et magister gentium

12

ob quam causam etiam haec patior sed non confundor scio enim cui credidi et certus sum quia potens est depositum meum servare in illum diem

13

formam habe sanorum verborum quae a me audisti in fide et dilectione in Christo Iesu

14

bonum depositum custodi per Spiritum Sanctum qui habitat in nobis

15

scis hoc quod aversi sunt a me omnes qui in Asia sunt ex quibus est Phygelus et Hermogenes

16

det misericordiam Dominus Onesifori domui quia saepe me refrigeravit et catenam meam non erubuit

17

sed cum Romam venisset sollicite me quaesivit et invenit

18

det illi Dominus invenire misericordiam a Domino in illa die et quanta Ephesi ministravit melius tu nosti

2nd Timothy 2


2nd Timothy Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Timothy 1

The Second Epistle of Paul the Apostle to Timothy

Return to Index

Chapter 2

1

tu ergo fili mi confortare in gratia quae est in Christo Iesu

2

et quae audisti a me per multos testes haec commenda fidelibus hominibus qui idonei erunt et alios docere

3

labora sicut bonus miles Christi Iesu

4

nemo militans inplicat se negotiis saecularibus ut ei placeat cui se probavit

5

nam et qui certat in agone non coronatur nisi legitime certaverit

6

laborantem agricolam oportet primum de fructibus accipere

7

intellege quae dico dabit enim tibi Dominus in omnibus intellectum

8

memor esto Iesum Christum resurrexisse a mortuis ex semine David secundum evangelium meum

9

in quo laboro usque ad vincula quasi male operans sed verbum Dei non est alligatum

10

ideo omnia sustineo propter electos ut et ipsi salutem consequantur quae est in Christo Iesu cum gloria caelesti

11

fidelis sermo nam si conmortui sumus et convivemus

12

si sustinemus et conregnabimus si negabimus et ille negabit nos

13

si non credimus ille fidelis manet negare se ipsum non potest

14

haec commone testificans coram Domino noli verbis contendere in nihil utile ad subversionem audientium

15

sollicite cura te ipsum probabilem exhibere Deo operarium inconfusibilem recte tractantem verbum veritatis

16

profana autem inaniloquia devita multum enim proficient ad impietatem

17

et sermo eorum ut cancer serpit ex quibus est Hymeneus et Philetus

18

qui a veritate exciderunt dicentes resurrectionem iam factam et subvertunt quorundam fidem

19

sed firmum fundamentum Dei stetit habens signaculum hoc cognovit Dominus qui sunt eius et discedat ab iniquitate omnis qui nominat nomen Domini

20

in magna autem domo non solum sunt vasa aurea et argentea sed et lignea et fictilia et quaedam quidem in honorem quaedam autem in contumeliam

21

si quis ergo emundaverit se ab istis erit vas in honorem sanctificatum et utile Domino ad omne opus bonum paratum

22

iuvenilia autem desideria fuge sectare vero iustitiam fidem caritatem pacem cum his qui invocant Dominum de corde puro

23

stultas autem et sine disciplina quaestiones devita sciens quia generant lites

24

servum autem Domini non oportet litigare sed mansuetum esse ad omnes docibilem patientem

25

cum modestia corripientem eos qui resistunt nequando det illis Deus paenitentiam ad cognoscendam veritatem

26

et resipiscant a diaboli laqueis a quo capti tenentur ad ipsius voluntatem

2nd Timothy 3


2nd Timothy Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Timothy 2

The Second Epistle of Paul the Apostle to Timothy

Return to Index

Chapter 3

1

hoc autem scito quod in novissimis diebus instabunt tempora periculosa

2

et erunt homines se ipsos amantes cupidi elati superbi blasphemi parentibus inoboedientes ingrati scelesti

3

sine affectione sine pace criminatores incontinentes inmites sine benignitate

4

proditores protervi tumidi voluptatium amatores magis quam Dei

5

habentes speciem quidem pietatis virtutem autem eius abnegantes et hos devita

6

ex his enim sunt qui penetrant domos et captivas ducunt mulierculas oneratas peccatis quae ducuntur variis desideriis

7

semper discentes et numquam ad scientiam veritatis pervenientes

8

quemadmodum autem Iannes et Mambres restiterunt Mosi ita et hii resistunt veritati homines corrupti mente reprobi circa fidem

9

sed ultra non proficient insipientia enim eorum manifesta erit omnibus sicut et illorum fuit

10

tu autem adsecutus es meam doctrinam institutionem propositum fidem longanimitatem dilectionem patientiam

11

persecutiones passiones qualia mihi facta sunt Antiochiae Iconii Lystris quales persecutiones sustinui et ex omnibus me eripuit Dominus

12

et omnes qui volunt pie vivere in Christo Iesu persecutionem patientur

13

mali autem homines et seductores proficient in peius errantes et in errorem mittentes

14

tu vero permane in his quae didicisti et credita sunt tibi sciens a quo didiceris

15

et quia ab infantia sacras litteras nosti quae te possint instruere ad salutem per fidem quae est in Christo Iesu

16

omnis scriptura divinitus inspirata et utilis ad docendum ad arguendum ad corrigendum ad erudiendum in iustitia

17

ut perfectus sit homo Dei ad omne opus bonum instructus

2nd Timothy 4


2nd Timothy Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Timothy 3

The Second Epistle of Paul the Apostle to Timothy

Return to Index

Chapter 4

1

testificor coram Deo et Christo Iesu qui iudicaturus est vivos ac mortuos et adventum ipsius et regnum eius

2

praedica verbum insta oportune inportune argue obsecra increpa in omni patientia et doctrina

3

erit enim tempus cum sanam doctrinam non sustinebunt sed ad sua desideria coacervabunt sibi magistros prurientes auribus

4

et a veritate quidem auditum avertent ad fabulas autem convertentur

5

tu vero vigila in omnibus labora opus fac evangelistae ministerium tuum imple

6

ego enim iam delibor et tempus meae resolutionis instat

7

bonum certamen certavi cursum consummavi fidem servavi

8

in reliquo reposita est mihi iustitiae corona quam reddet mihi Dominus in illa die iustus iudex non solum autem mihi sed et his qui diligunt adventum eius

9

festina venire ad me cito

10

Demas enim me dereliquit diligens hoc saeculum et abiit Thessalonicam Crescens in Galliam Titus in Dalmatiam

11

Lucas est mecum solus Marcum adsume et adduc tecum est enim mihi utilis in ministerium

12

Tychicum autem misi Ephesum

13

paenulam quam reliqui Troade apud Carpum veniens adfers et libros maxime autem membranas

14

Alexander aerarius multa mala mihi ostendit reddat ei Dominus secundum opera eius

15

quem et tu devita valde enim restitit verbis nostris

16

in prima mea defensione nemo mihi adfuit sed omnes me dereliquerunt non illis reputetur

17

Dominus autem mihi adstitit et confortavit me ut per me praedicatio impleatur et audiant omnes gentes et liberatus sum de ore leonis

18

liberabit me Dominus ab omni opere malo et salvum faciet in regnum suum caeleste cui gloria in saecula saeculorum amen

19

saluta Priscam et Aquilam et Onesifori domum

20

Erastus remansit Corinthi Trophimum autem reliqui infirmum Mileti

21

festina ante hiemem venire salutat te Eubulus et Pudens et Linus et Claudia et fratres omnes

Titus 1


Titus Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Timothy 4

The Epistle of Paul to Titus

Return to Index

Chapter 1

1

Paulus servus Dei apostolus autem Iesu Christi secundum fidem electorum Dei et agnitionem veritatis quae secundum pietatem est

2

in spem vitae aeternae quam promisit qui non mentitur Deus ante tempora saecularia

3

manifestavit autem temporibus suis verbum suum in praedicatione quae credita est mihi secundum praeceptum salvatoris nostri Dei

4

Tito dilecto filio secundum communem fidem gratia et pax a Deo Patre et Christo Iesu salvatore nostro

5

huius rei gratia reliqui te Cretae ut ea quae desunt corrigas et constituas per civitates presbyteros sicut ego tibi disposui

6

si quis sine crimine est unius uxoris vir filios habens fideles non in accusatione luxuriae aut non subditos

7

oportet enim episcopum sine crimine esse sicut Dei dispensatorem non superbum non iracundum non vinolentum non percussorem non turpilucri cupidum

8

sed hospitalem benignum sobrium iustum sanctum continentem

9

amplectentem eum qui secundum doctrinam est fidelem sermonem ut potens sit et exhortari in doctrina sana et eos qui contradicunt arguere

10

sunt enim multi et inoboedientes vaniloqui et seductores maxime qui de circumcisione sunt

11

quos oportet redargui qui universas domos subvertunt docentes quae non oportet turpis lucri gratia

12

dixit quidam ex illis proprius ipsorum propheta Cretenses semper mendaces malae bestiae ventres pigri

13

testimonium hoc verum est quam ob causam increpa illos dure ut sani sint in fide

14

non intendentes iudaicis fabulis et mandatis hominum aversantium se a veritate

15

omnia munda mundis coinquinatis autem et infidelibus nihil mundum sed inquinatae sunt eorum et mens et conscientia

16

confitentur se nosse Deum factis autem negant cum sunt abominati et incredibiles et ad omne opus bonum reprobi

Titus 2


Titus Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Titus 1

The Epistle of Paul to Titus

Return to Index

Chapter 2

1

tu autem loquere quae decet sanam doctrinam

2

senes ut sobrii sint pudici prudentes sani fide dilectione patientia

3

anus similiter in habitu sancto non criminatrices non vino multo servientes bene docentes

4

ut prudentiam doceant adulescentulas ut viros suos ament filios diligant

5

prudentes castas domus curam habentes benignas subditas suis viris ut non blasphemetur verbum Dei

6

iuvenes similiter hortare ut sobrii sint

7

in omnibus te ipsum praebe exemplum bonorum operum in doctrina integritatem gravitatem

8

verbum sanum inreprehensibilem ut is qui ex adverso est vereatur nihil habens malum dicere de nobis

9

servos dominis suis subditos esse in omnibus placentes non contradicentes

10

non fraudantes, sed in omnibus fidem bonam ostendentes ut doctrinam salutaris nostri Dei ornent in omnibus

11

apparuit enim gratia Dei salutaris omnibus hominibus

12

erudiens nos ut abnegantes impietatem et saecularia desideria sobrie et iuste et pie vivamus in hoc saeculo

13

expectantes beatam spem et adventum gloriae magni Dei et salvatoris nostri Iesu Christi

14

qui dedit semet ipsum pro nobis ut nos redimeret ab omni iniquitate et mundaret sibi populum acceptabilem sectatorem bonorum operum

15

haec loquere et exhortare et argue cum omni imperio nemo te contemnat

Titus 3


Titus Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Titus 2

The Epistle of Paul to Titus

Return to Index

Chapter 3

1

admone illos principibus et potestatibus subditos esse dicto oboedire ad omne opus bonum paratos esse

2

neminem blasphemare non litigiosos esse modestos omnem ostendentes mansuetudinem ad omnes homines

3

eramus enim et nos aliquando insipientes increduli errantes servientes desideriis et voluptatibus variis in malitia et invidia agentes odibiles odientes invicem

4

cum autem benignitas et humanitas apparuit salvatoris nostri Dei

5

non ex operibus iustitiae quae fecimus nos sed secundum suam misericordiam salvos nos fecit per lavacrum regenerationis et renovationis Spiritus Sancti

6

quem effudit in nos abunde per Iesum Christum salvatorem nostrum

7

ut iustificati gratia ipsius heredes simus secundum spem vitae aeternae

8

fidelis sermo est et de his volo te confirmare ut curent bonis operibus praeesse qui credunt Deo haec sunt bona et utilia hominibus

9

stultas autem quaestiones et genealogias et contentiones et pugnas legis devita sunt enim inutiles et vanae

10

hereticum hominem post unam et secundam correptionem devita

11

sciens quia subversus est qui eiusmodi est et delinquit proprio iudicio condemnatus

12

cum misero ad te Arteman aut Tychicum festina ad me venire Nicopolim ibi enim statui hiemare

13

Zenan legis peritum et Apollo sollicite praemitte ut nihil illis desit

14

discant autem et nostri bonis operibus praeesse ad usus necessarios ut non sint infructuosi

Philemon 1


Philemon Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Titus 3

The Epistle of Paul to Philemon

Return to Index

Chapter 1

1

Paulus vinctus Iesu Christi et Timotheus frater Philemoni dilecto et adiutori nostro

2

et Appiae sorori et Archippo commilitoni nostro et ecclesiae quae in domo tua est

3

gratia vobis et pax a Deo Patre nostro et Domino Iesu Christo

4

gratias ago Deo meo semper memoriam tui faciens in orationibus meis

5

audiens caritatem tuam et fidem quam habes in Domino Iesu et in omnes sanctos

6

ut communicatio fidei tuae evidens fiat in agnitione omnis boni in nobis in Christo Iesu

7

gaudium enim magnum habui et consolationem in caritate tua quia viscera sanctorum requieverunt per te frater

8

propter quod multam fiduciam habentes in Christo Iesu imperandi tibi quod ad rem pertinet

9

propter caritatem magis obsecro cum sis talis ut Paulus senex nunc autem et vinctus Iesu Christi

10

obsecro te de meo filio quem genui in vinculis Onesimo

11

qui tibi aliquando inutilis fuit nunc autem et tibi et mihi utilis

12

quem remisi tu autem illum id est mea viscera suscipe

13

quem ego volueram mecum detinere ut pro te mihi ministraret in vinculis evangelii

14

sine consilio autem tuo nihil volui facere uti ne velut ex necessitate bonum tuum esset sed voluntarium

15

forsitan enim ideo discessit ad horam a te ut aeternum illum recipere

16

iam non ut servum sed plus servo carissimum fratrem maxime mihi quanto autem magis tibi et in carne et in Domino

17

si ergo habes me socium suscipe illum sicut me

18

si autem aliquid nocuit tibi aut debet hoc mihi inputa

19

ego Paulus scripsi mea manu ego reddam ut non dicam tibi quod et te ipsum mihi debes

20

ita frater ego te fruar in Domino refice viscera mea in Domino

21

confidens oboedientia tua scripsi tibi sciens quoniam et super id quod dico facies

22

simul autem et para mihi hospitium nam spero per orationes vestras donari me vobis

23

salutat te Epaphras concaptivus meus in Christo Iesu

24

Marcus Aristarchus Demas Lucas adiutores mei

Hebrews 1


Hebrews Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Philemon 1

The Epistle to the Hebrews

Return to Index

Chapter 1

1

multifariam et multis modis olim Deus loquens patribus in prophetis

2

novissime diebus istis locutus est nobis in Filio quem constituit heredem universorum per quem fecit et saecula

3

qui cum sit splendor gloriae et figura substantiae eius portansque omnia verbo virtutis suae purgationem peccatorum faciens sedit ad dexteram Maiestatis in excelsis

4

tanto melior angelis effectus quanto differentius prae illis nomen hereditavit

5

cui enim dixit aliquando angelorum Filius meus es tu ego hodie genui te et rursum ego ero illi in Patrem et ipse erit mihi in Filium

6

et cum iterum introducit primogenitum in orbem terrae dicit et adorent eum omnes angeli Dei

7

et ad angelos quidem dicit qui facit angelos suos spiritus et ministros suos flammam ignis

8

ad Filium autem thronus tuus Deus in saeculum saeculi et virga aequitatis virga regni tui

9

dilexisti iustitiam et odisti iniquitatem propterea unxit te Deus Deus tuus oleo exultationis prae participibus tuis

10

et tu in principio Domine terram fundasti et opera manuum tuarum sunt caeli

11

ipsi peribunt tu autem permanebis et omnes ut vestimentum veterescent

12

et velut amictum involves eos et mutabuntur tu autem idem es et anni tui non deficient

13

ad quem autem angelorum dixit aliquando sede a dextris meis quoadusque ponam inimicos tuos scabillum pedum tuorum

14

nonne omnes sunt administratorii spiritus in ministerium missi propter eos qui hereditatem capient salutis

Hebrews 2


Hebrews Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hebrews 1

The Epistle to the Hebrews

Return to Index

Chapter 2

1

propterea abundantius oportet observare nos ea quae audivimus ne forte pereffluamus

2

si enim qui per angelos dictus est sermo factus est firmus et omnis praevaricatio et inoboedientia accepit iustam mercedis retributionem

3

quomodo nos effugiemus si tantam neglexerimus salutem quae cum initium accepisset enarrari per Dominum ab eis qui audierunt in nos confirmata est

4

contestante Deo signis et portentis et variis virtutibus et Spiritus Sancti distributionibus secundum suam voluntatem

5

non enim angelis subiecit orbem terrae futurum de quo loquimur

6

testatus est autem in quodam loco quis dicens quid est homo quod memor es eius aut filius hominis quoniam visitas eum

7

minuisti eum paulo minus ab angelis gloria et honore coronasti eum et constituisti eum super opera manuum tuarum

8

omnia subiecisti sub pedibus eius in eo enim quod ei omnia subiecit nihil dimisit non subiectum ei nunc autem necdum videmus omnia subiecta ei

9

eum autem qui modico quam angeli minoratus est videmus Iesum propter passionem mortis gloria et honore coronatum ut gratia Dei pro omnibus gustaret mortem

10

decebat enim eum propter quem omnia et per quem omnia qui multos filios in gloriam adduxerat auctorem salutis eorum per passiones consummare

11

qui enim sanctificat et qui sanctificantur ex uno omnes propter quam causam non confunditur fratres eos vocare dicens

12

nuntiabo nomen tuum fratribus meis in medio ecclesiae laudabo te

13

et iterum ego ero fidens in eum et iterum ecce ego et pueri mei quos mihi dedit Deus

14

quia ergo pueri communicaverunt sanguini et carni et ipse similiter participavit hisdem ut per mortem destrueret eum qui habebat mortis imperium id est diabolum

15

et liberaret eos qui timore mortis per totam vitam obnoxii erant servituti

16

nusquam enim angelos adprehendit sed semen Abrahae adprehendit

17

unde debuit per omnia fratribus similare ut misericors fieret et fidelis pontifex ad Deum ut repropitiaret delicta populi

18

in eo enim in quo passus est ipse temptatus potens est eis qui temptantur auxiliari

Hebrews 3


Hebrews Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hebrews 2

The Epistle to the Hebrews

Return to Index

Chapter 3

1

unde fratres sancti vocationis caelestis participes considerate apostolum et pontificem confessionis nostrae Iesum

2

qui fidelis est ei qui fecit illum sicut et Moses in omni domo illius

3

amplioris enim gloriae iste prae Mose dignus habitus est quanto ampliorem honorem habet domus qui fabricavit illam

4

omnis namque domus fabricatur ab aliquo qui autem omnia creavit Deus

5

et Moses quidem fidelis erat in tota domo eius tamquam famulus in testimonium eorum quae dicenda erant

6

Christus vero tamquam filius in domo sua quae domus sumus nos si fiduciam et gloriam spei usque ad finem firmam retineamus

7

quapropter sicut dicit Spiritus Sanctus hodie si vocem eius audieritis

8

nolite obdurare corda vestra sicut in exacerbatione secundum diem temptationis in deserto

9

ubi temptaverunt me patres vestri probaverunt et viderunt opera mea

10

quadraginta annos propter quod infensus fui generationi huic et dixi semper errant corde ipsi autem non cognoverunt vias meas

11

sicut iuravi in ira mea si introibunt in requiem meam

12

videte fratres ne forte sit in aliquo vestrum cor malum incredulitatis discedendi a Deo vivo

13

sed adhortamini vosmet ipsos per singulos dies donec hodie cognominatur ut non obduretur quis ex vobis fallacia peccati

14

participes enim Christi effecti sumus si tamen initium substantiae usque ad finem firmum retineamus

15

dum dicitur hodie si vocem eius audieritis nolite obdurare corda vestra quemadmodum in illa exacerbatione

16

quidam enim audientes exacerbaverunt sed non universi qui profecti sunt ab Aegypto per Mosen

17

quibus autem infensus est quadraginta annos nonne illis qui peccaverunt quorum cadavera prostrata sunt in deserto

18

quibus autem iuravit non introire in requiem ipsius nisi illis qui increduli fuerunt

19

et videmus quia non potuerunt introire propter incredulitatem

Hebrews 4


Hebrews Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hebrews 3

The Epistle to the Hebrews

Return to Index

Chapter 4

1

timeamus ergo ne forte relicta pollicitatione introeundi in requiem eius existimetur aliqui ex vobis deesse

2

etenim et nobis nuntiatum est quemadmodum et illis sed non profuit illis sermo auditus non admixtis fidei ex his quae audierunt

3

ingrediemur enim in requiem qui credidimus quemadmodum dixit sicut iuravi in ira mea si introibunt in requiem meam et quidem operibus ab institutione mundi factis

4

dixit enim quodam loco de die septima sic et requievit Deus die septima ab omnibus operibus suis

5

et in isto rursum si introibunt in requiem meam

6

quoniam ergo superest quosdam introire in illam et hii quibus prioribus adnuntiatum est non introierunt propter incredulitatem

7

iterum terminat diem quendam hodie in David dicendo post tantum temporis sicut supra dictum est hodie si vocem eius audieritis nolite obdurare corda vestra

8

nam si eis Iesus requiem praestitisset numquam de alio loqueretur posthac die

9

itaque relinquitur sabbatismus populo Dei

10

qui enim ingressus est in requiem eius etiam ipse requievit ab operibus suis sicut a suis Deus

11

festinemus ergo ingredi in illam requiem ut ne in id ipsum quis incidat incredulitatis exemplum

12

vivus est enim Dei sermo et efficax et penetrabilior omni gladio ancipiti et pertingens usque ad divisionem animae ac spiritus conpagum quoque et medullarum et discretor cogitationum et intentionum cordis

13

et non est ulla creatura invisibilis in conspectu eius omnia autem nuda et aperta sunt oculis eius ad quem nobis sermo

14

habentes ergo pontificem magnum qui penetraverit caelos Iesum Filium Dei teneamus confessionem

15

non enim habemus pontificem qui non possit conpati infirmitatibus nostris temptatum autem per omnia pro similitudine absque peccato

16

adeamus ergo cum fiducia ad thronum gratiae ut misericordiam consequamur et gratiam inveniamus in auxilio oportuno

Hebrews 5


Hebrews Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hebrews 4

The Epistle to the Hebrews

Return to Index

Chapter 5

1

omnis namque pontifex ex hominibus adsumptus pro hominibus constituitur in his quae sunt ad Deum ut offerat dona et sacrificia pro peccatis

2

qui condolere possit his qui ignorant et errant quoniam et ipse circumdatus est infirmitate

3

et propter eam debet quemadmodum et pro populo ita etiam pro semet ipso offerre pro peccatis

4

nec quisquam sumit sibi honorem sed qui vocatur a Deo tamquam Aaron

5

sic et Christus non semet ipsum clarificavit ut pontifex fieret sed qui locutus est ad eum Filius meus es tu ego hodie genui te

6

quemadmodum et in alio dicit tu es sacerdos in aeternum secundum ordinem Melchisedech

7

qui in diebus carnis suae preces supplicationesque ad eum qui possit salvum illum a morte facere cum clamore valido et lacrimis offerens et exauditus pro sua reverentia

8

et quidem cum esset Filius didicit ex his quae passus est oboedientiam

9

et consummatus factus est omnibus obtemperantibus sibi causa salutis aeternae

10

appellatus a Deo pontifex iuxta ordinem Melchisedech

11

de quo grandis nobis sermo et ininterpretabilis ad dicendum quoniam inbecilles facti estis ad audiendum

12

etenim cum deberetis magistri esse propter tempus rursum indigetis ut vos doceamini quae sint elementa exordii sermonum Dei et facti estis quibus lacte opus sit non solido cibo

13

omnis enim qui lactis est particeps expers est sermonis iustitiae parvulus enim est

14

perfectorum autem est solidus cibus eorum qui pro consuetudine exercitatos habent sensus ad discretionem boni ac mali

Hebrews 6


Hebrews Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hebrews 5

The Epistle to the Hebrews

Return to Index

Chapter 6

1

quapropter intermittentes inchoationis Christi sermonem ad perfectionem feramur non rursum iacientes fundamentum paenitentiae ab operibus mortuis et fidei ad Deum

2

baptismatum doctrinae inpositionis quoque manuum ac resurrectionis mortuorum et iudicii aeterni

3

et hoc faciemus siquidem permiserit Deus

4

inpossibile est enim eos qui semel sunt inluminati gustaverunt etiam donum caeleste et participes sunt facti Spiritus Sancti

5

gustaverunt nihilominus bonum Dei verbum virtutesque saeculi venturi

6

et prolapsi sunt renovari rursus ad paenitentiam rursum crucifigentes sibimet ipsis Filium Dei et ostentui habentes

7

terra enim saepe venientem super se bibens imbrem et generans herbam oportunam illis a quibus colitur accipit benedictionem a Deo

8

proferens autem spinas ac tribulos reproba est et maledicto proxima cuius consummatio in conbustionem

9

confidimus autem de vobis dilectissimi meliora et viciniora saluti tametsi ita loquimur

10

non enim iniustus Deus ut obliviscatur operis vestri et dilectionis quam ostendistis in nomine ipsius qui ministrastis sanctis et ministratis

11

cupimus autem unumquemque vestrum eandem ostentare sollicitudinem ad expletionem spei usque in finem

12

ut non segnes efficiamini verum imitatores eorum qui fide et patientia hereditabunt promissiones

13

Abrahae namque promittens Deus quoniam neminem habuit per quem iuraret maiorem iuravit per semet ipsum

14

dicens nisi benedicens benedicam te et multiplicans multiplicabo te

15

et sic longanimiter ferens adeptus est repromissionem

16

homines enim per maiorem sui iurant et omnis controversiae eorum finis ad confirmationem est iuramentum

17

in quo abundantius volens Deus ostendere pollicitationis heredibus inmobilitatem consilii sui interposuit iusiurandum

18

ut per duas res inmobiles quibus inpossibile est mentiri Deum fortissimum solacium habeamus qui confugimus ad tenendam propositam spem

19

quam sicut anchoram habemus animae tutam ac firmam et incedentem usque in interiora velaminis

20

ubi praecursor pro nobis introiit Iesus secundum ordinem Melchisedech pontifex factus in aeternum

Hebrews 7


Hebrews Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hebrews 6

The Epistle to the Hebrews

Return to Index

Chapter 7

1

hic enim Melchisedech rex Salem sacerdos Dei summi qui obviavit Abrahae regresso a caede regum et benedixit ei

2

cui decimas omnium divisit Abraham primum quidem qui interpretatur rex iustitiae deinde autem et rex Salem quod est rex pacis

3

sine patre sine matre sine genealogia neque initium dierum neque finem vitae habens adsimilatus autem Filio Dei manet sacerdos in perpetuum

4

intuemini autem quantus sit hic cui et decimam dedit de praecipuis Abraham patriarcha

5

et quidem de filiis Levi sacerdotium accipientes mandatum habent decimas sumere a populo secundum legem id est a fratribus suis quamquam et ipsi exierunt de lumbis Abrahae

6

cuius autem generatio non adnumeratur in eis decimas sumpsit Abraham et hunc qui habebat repromissiones benedixit

7

sine ulla autem contradictione quod minus est a meliore benedicitur

8

et hic quidem decimas morientes homines accipiunt ibi autem contestatus quia vivit

9

et ut ita dictum sit per Abraham et Levi qui decimas accipit decimatus est

10

adhuc enim in lumbis patris erat quando obviavit ei Melchisedech

11

si ergo consummatio per sacerdotium leviticum erat populus enim sub ipso legem accepit quid adhuc necessarium secundum ordinem Melchisedech alium surgere sacerdotem et non secundum ordinem Aaron dici

12

translato enim sacerdotio necesse est ut et legis translatio fiat

13

in quo enim haec dicuntur de alia tribu est de qua nullus altario praesto fuit

14

manifestum enim quod ex Iuda ortus sit Dominus noster in qua tribu nihil de sacerdotibus Moses locutus est

15

et amplius adhuc manifestum est si secundum similitudinem Melchisedech exsurgit alius sacerdos

16

qui non secundum legem mandati carnalis factus est sed secundum virtutem vitae insolubilis

17

contestatur enim quoniam tu es sacerdos in aeternum secundum ordinem Melchisedech

18

reprobatio quidem fit praecedentis mandati propter infirmitatem eius et inutilitatem

19

nihil enim ad perfectum adduxit lex introductio vero melioris spei per quam proximamus ad Deum

20

et quantum est non sine iureiurando alii quidem sine iureiurando sacerdotes facti sunt

21

hic autem cum iureiurando per eum qui dixit ad illum iuravit Dominus et non paenitebit tu es sacerdos in aeternum

22

in tantum melioris testamenti sponsor factus est Iesus

23

et alii quidem plures facti sunt sacerdotes idcirco quod morte prohiberentur permanere

24

hic autem eo quod maneat in aeternum sempiternum habet sacerdotium

25

unde et salvare in perpetuo potest accedentes per semet ipsum ad Deum semper vivens ad interpellandum pro eis

26

talis enim decebat ut nobis esset pontifex sanctus innocens inpollutus segregatus a peccatoribus et excelsior caelis factus

27

qui non habet cotidie necessitatem quemadmodum sacerdotes prius pro suis delictis hostias offerre deinde pro populi hoc enim fecit semel se offerendo

28

lex enim homines constituit sacerdotes infirmitatem habentes sermo autem iurisiurandi qui post legem est Filium in aeternum perfectum

Hebrews 8


Hebrews Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hebrews 7

The Epistle to the Hebrews

Return to Index

Chapter 8

1

capitulum autem super ea quae dicuntur talem habemus pontificem qui consedit in dextera sedis Magnitudinis in caelis

2

sanctorum minister et tabernaculi veri quod fixit Dominus et non homo

3

omnis enim pontifex ad offerenda munera et hostias constituitur unde necesse est et hunc habere aliquid quod offerat

4

si ergo esset super terram nec esset sacerdos cum essent qui offerrent secundum legem munera

5

qui exemplari et umbrae deserviunt caelestium sicut responsum est Mosi cum consummaret tabernaculum vide inquit omnia facito secundum exemplar quod tibi ostensum est in monte

6

nunc autem melius sortitus est ministerium quanto et melioris testamenti mediator est quod in melioribus repromissionibus sanctum est

7

nam si illud prius culpa vacasset non utique secundi locus inquireretur

8

vituperans enim eos dicit ecce dies veniunt dicit Dominus et consummabo super domum Israhel et super domum Iuda testamentum novum

9

non secundum testamentum quod feci patribus eorum in die qua adprehendi manum illorum ut educerem illos de terra Aegypti quoniam ipsi non permanserunt in testamento meo et ego neglexi eos dicit Dominus

10

quia hoc testamentum quod disponam domui Israhel post dies illos dicit Dominus dando leges meas in mentem eorum et in corde eorum superscribam eas et ero eis in Deum et ipsi erunt mihi in populum

11

et non docebit unusquisque proximum suum et unusquisque fratrem suum dicens cognosce Dominum quoniam omnes scient me a minore usque ad maiorem eorum

12

quia propitius ero iniquitatibus eorum et peccatorum illorum iam non memorabor

13

dicendo autem novum veteravit prius quod autem antiquatur et senescit prope interitum est

Hebrews 9


Hebrews Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hebrews 8

The Epistle to the Hebrews

Return to Index

Chapter 9

1

habuit quidem et prius iustificationes culturae et sanctum saeculare

2

tabernaculum enim factum est primum in quo inerant candelabra et mensa et propositio panum quae dicitur sancta

3

post velamentum autem secundum tabernaculum quod dicitur sancta sanctorum

4

aureum habens turibulum et arcam testamenti circumtectam ex omni parte auro in qua urna aurea habens manna et virga Aaron quae fronduerat et tabulae testamenti

5

superque eam cherubin gloriae obumbrantia propitiatorium de quibus non est modo dicendum per singula

6

his vero ita conpositis in priori quidem tabernaculo semper introibant sacerdotes sacrificiorum officia consummantes

7

in secundo autem semel in anno solus pontifex non sine sanguine quem offert pro sua et populi ignorantia

8

hoc significante Spiritu Sancto nondum propalatam esse sanctorum viam adhuc priore tabernaculo habente statum

9

quae parabola est temporis instantis iuxta quam munera et hostiae offeruntur quae non possunt iuxta conscientiam perfectum facere servientem

10

solummodo in cibis et in potibus et variis baptismis et iustitiis carnis usque ad tempus correctionis inpositis

11

Christus autem adsistens pontifex futurorum bonorum per amplius et perfectius tabernaculum non manufactum id est non huius creationis

12

neque per sanguinem hircorum et vitulorum sed per proprium sanguinem introivit semel in sancta aeterna redemptione inventa

13

si enim sanguis hircorum et taurorum et cinis vitulae aspersus inquinatos sanctificat ad emundationem carnis

14

quanto magis sanguis Christi qui per Spiritum Sanctum semet ipsum obtulit inmaculatum Deo emundabit conscientiam vestram ab operibus mortuis ad serviendum Deo viventi

15

et ideo novi testamenti mediator est ut morte intercedente in redemptionem earum praevaricationum quae erant sub priore testamento repromissionem accipiant qui vocati sunt aeternae hereditatis

16

ubi enim testamentum mors necesse est intercedat testatoris

17

testamentum enim in mortuis confirmatum est alioquin nondum valet dum vivit qui testatus est

18

unde ne primum quidem sine sanguine dedicatum est

19

lecto enim omni mandato legis a Mose universo populo accipiens sanguinem vitulorum et hircorum cum aqua et lana coccinea et hysopo ipsum quoque librum et omnem populum aspersit

20

dicens hic sanguis testamenti quod mandavit ad vos Deus

21

etiam tabernaculum et omnia vasa ministerii sanguine similiter aspersit

22

et omnia paene in sanguine mundantur secundum legem et sine sanguinis fusione non fit remissio

23

necesse est ergo exemplaria quidem caelestium his mundari ipsa autem caelestia melioribus hostiis quam istis

24

non enim in manufactis sanctis Iesus introiit exemplaria verorum sed in ipsum caelum ut appareat nunc vultui Dei pro nobis

25

neque ut saepe offerat semet ipsum quemadmodum pontifex intrat in sancta per singulos annos in sanguine alieno

26

alioquin oportebat eum frequenter pati ab origine mundi nunc autem semel in consummatione saeculorum ad destitutionem peccati per hostiam suam apparuit

27

et quemadmodum statutum est hominibus semel mori post hoc autem iudicium

28

sic et Christus semel oblatus ad multorum exhaurienda peccata secundo sine peccato apparebit expectantibus se in salutem

Hebrews 10


Hebrews Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hebrews 9

The Epistle to the Hebrews

Return to Index

Chapter 10

1

umbram enim habens lex bonorum futurorum non ipsam imaginem rerum per singulos annos hisdem ipsis hostiis quas offerunt indesinenter numquam potest accedentes perfectos facere

2

alioquin non cessassent offerri ideo quod nullam haberent ultra conscientiam peccati cultores semel mundati

3

sed in ipsis commemoratio peccatorum per singulos annos fit

4

inpossibile enim est sanguine taurorum et hircorum auferri peccata

5

ideo ingrediens mundum dicit hostiam et oblationem noluisti corpus autem aptasti mihi

6

holocaustomata et pro peccato non tibi placuit

7

tunc dixi ecce venio in capitulo libri scriptum est de me ut faciam Deus voluntatem tuam

8

superius dicens quia hostias et oblationes et holocaustomata et pro peccato noluisti nec placita sunt tibi quae secundum legem offeruntur

9

tunc dixit ecce venio ut faciam Deus voluntatem tuam aufert primum ut sequens statuat

10

in qua voluntate sanctificati sumus per oblationem corporis Christi Iesu in semel

11

et omnis quidem sacerdos praesto est cotidie ministrans et easdem saepe offerens hostias quae numquam possunt auferre peccata

12

hic autem unam pro peccatis offerens hostiam in sempiternum sedit in dextera Dei

13

de cetero expectans donec ponantur inimici eius scabillum pedum eius

14

una enim oblatione consummavit in sempiternum sanctificatos

15

contestatur autem nos et Spiritus Sanctus postquam enim dixit

16

hoc autem testamentum quod testabor ad illos post dies illos dicit Dominus dando leges meas in cordibus eorum et in mente eorum superscribam eas

17

et peccatorum et iniquitatium eorum iam non recordabor amplius

18

ubi autem horum remissio iam non oblatio pro peccato

19

habentes itaque fratres fiduciam in introitu sanctorum in sanguine Christi

20

quam initiavit nobis viam novam et viventem per velamen id est carnem suam

21

et sacerdotem magnum super domum Dei

22

accedamus cum vero corde in plenitudine fidei aspersi corda a conscientia mala et abluti corpus aqua munda

23

teneamus spei nostrae confessionem indeclinabilem fidelis enim est qui repromisit

24

et consideremus invicem in provocationem caritatis et bonorum operum

25

non deserentes collectionem nostram sicut est consuetudinis quibusdam sed consolantes et tanto magis quanto videritis adpropinquantem diem

26

voluntarie enim peccantibus nobis post acceptam notitiam veritatis iam non relinquitur pro peccatis hostia

27

terribilis autem quaedam expectatio iudicii et ignis aemulatio quae consumptura est adversarios

28

irritam quis faciens legem Mosi sine ulla miseratione duobus vel tribus testibus moritur

29

quanto magis putatis deteriora mereri supplicia qui Filium Dei conculcaverit et sanguinem testamenti pollutum duxerit in quo sanctificatus est et Spiritui gratiae contumeliam fecerit

30

scimus enim qui dixit mihi vindictam ego reddam et iterum quia iudicabit Dominus populum suum

31

horrendum est incidere in manus Dei viventis

32

rememoramini autem pristinos dies in quibus inluminati magnum certamen sustinuistis passionum

33

et in altero quidem obprobriis et tribulationibus spectaculum facti in altero autem socii taliter conversantium effecti

34

nam et vinctis conpassi estis et rapinam bonorum vestrorum cum gaudio suscepistis cognoscentes vos habere meliorem et manentem substantiam

35

nolite itaque amittere confidentiam vestram quae magnam habet remunerationem

36

patientia enim vobis necessaria est ut voluntatem Dei facientes reportetis promissionem

37

adhuc enim modicum quantulum qui venturus est veniet et non tardabit

38

iustus autem meus ex fide vivit quod si subtraxerit se non placebit animae meae

39

nos autem non sumus subtractionis in perditionem sed fidei in adquisitionem animae

Hebrews 11


Hebrews Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hebrews 10

The Epistle to the Hebrews

Return to Index

Chapter 11

1

est autem fides sperandorum substantia rerum argumentum non parentum

2

in hac enim testimonium consecuti sunt senes

3

fide intellegimus aptata esse saecula verbo Dei ut ex invisibilibus visibilia fierent

4

fide plurimam hostiam Abel quam Cain obtulit Deo per quam testimonium consecutus est esse iustus testimonium perhibente muneribus eius Deo et per illam defunctus adhuc loquitur

5

fide Enoch translatus est ne videret mortem et non inveniebatur quia transtulit illum Deus ante translationem enim testimonium habebat placuisse Deo

6

sine fide autem inpossibile placere credere enim oportet accedentem ad Deum quia est et inquirentibus se remunerator fit

7

fide Noe responso accepto de his quae adhuc non videbantur metuens aptavit arcam in salutem domus suae per quam damnavit mundum et iustitiae quae per fidem est heres est institutus

8

fide qui vocatur Abraham oboedivit in locum exire quem accepturus erat in hereditatem et exiit nesciens quo iret

9

fide moratus est in terra repromissionis tamquam in aliena in casulis habitando cum Isaac et Iacob coheredibus repromissionis eiusdem

10

expectabat enim fundamenta habentem civitatem cuius artifex et conditor Deus

11

fide et ipsa Sarra sterilis virtutem in conceptionem seminis accepit etiam praeter tempus aetatis quoniam fidelem credidit esse qui promiserat

12

propter quod et ab uno orti sunt et haec emortuo tamquam sidera caeli in multitudinem et sicut harena quae est ad oram maris innumerabilis

13

iuxta fidem defuncti sunt omnes isti non acceptis repromissionibus sed a longe eas aspicientes et salutantes et confitentes quia peregrini et hospites sunt supra terram

14

qui enim haec dicunt significant se patriam inquirere

15

et si quidem illius meminissent de qua exierunt habebant utique tempus revertendi

16

nunc autem meliorem appetunt id est caelestem ideo non confunditur Deus vocari Deus eorum paravit enim illis civitatem

17

fide obtulit Abraham Isaac cum temptaretur et unigenitum offerebat qui susceperat repromissiones

18

ad quem dictum est quia in Isaac vocabitur tibi semen

19

arbitrans quia et a mortuis suscitare potens est Deus unde eum et in parabola accepit

20

fide et de futuris benedixit Isaac Iacob et Esau

21

fide Iacob moriens singulis filiorum Ioseph benedixit et adoravit fastigium virgae eius

22

fide Ioseph moriens de profectione filiorum Israhel memoratus est et de ossibus suis mandavit

23

fide Moses natus occultatus est mensibus tribus a parentibus suis eo quod vidissent elegantem infantem et non timuerunt regis edictum

24

fide Moses grandis factus negavit se esse filium filiae Pharaonis

25

magis eligens adfligi cum populo Dei quam temporalis peccati habere iucunditatem

26

maiores divitias aestimans thesauro Aegyptiorum inproperium Christi aspiciebat enim in remunerationem

27

fide reliquit Aegyptum non veritus animositatem regis invisibilem enim tamquam videns sustinuit

28

fide celebravit pascha et sanguinis effusionem ne qui vastabat primitiva tangeret eos

29

fide transierunt mare Rubrum tamquam per aridam terram quod experti Aegyptii devorati sunt

30

fide muri Hiericho ruerunt circuiti dierum septem

31

fide Raab meretrix non periit cum incredulis excipiens exploratores cum pace

32

et quid adhuc dicam deficiet enim me tempus enarrantem de Gedeon Barac Samson Iepthae David et Samuhel et prophetis

33

qui per fidem devicerunt regna operati sunt iustitiam adepti sunt repromissiones obturaverunt ora leonum

34

extinxerunt impetum ignis effugerunt aciem gladii convaluerunt de infirmitate fortes facti sunt in bello castra verterunt exterorum

35

acceperunt mulieres de resurrectione mortuos suos alii autem distenti sunt non suscipientes redemptionem ut meliorem invenirent resurrectionem

36

alii vero ludibria et verbera experti insuper et vincula et carceres

37

lapidati sunt secti sunt temptati sunt in occisione gladii mortui sunt circumierunt in melotis in pellibus caprinis egentes angustiati adflicti

38

quibus dignus non erat mundus in solitudinibus errantes et montibus et speluncis et in cavernis terrae

39

et hii omnes testimonio fidei probati non acceperunt repromissionem

40

Deo pro nobis melius aliquid providente ut ne sine nobis consummarentur

Hebrews 12


Hebrews Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hebrews 11

The Epistle to the Hebrews

Return to Index

Chapter 12

1

ideoque et nos tantam habentes inpositam nubem testium deponentes omne pondus et circumstans nos peccatum per patientiam curramus propositum nobis certamen

2

aspicientes in auctorem fidei et consummatorem Iesum qui pro proposito sibi gaudio sustinuit crucem confusione contempta atque in dextera sedis Dei sedit

3

recogitate enim eum qui talem sustinuit a peccatoribus adversum semet ipsos contradictionem ut ne fatigemini animis vestris deficientes

4

nondum usque ad sanguinem restitistis adversus peccatum repugnantes

5

et obliti estis consolationis quae vobis tamquam filiis loquitur dicens fili mi noli neglegere disciplinam Domini neque fatigeris dum ab eo argueris

6

quem enim diligit Dominus castigat flagellat autem omnem filium quem recipit

7

in disciplina perseverate tamquam filiis vobis offert Deus quis enim filius quem non corripit pater

8

quod si extra disciplinam estis cuius participes facti sunt omnes ergo adulteri et non filii estis

9

deinde patres quidem carnis nostrae habuimus eruditores et reverebamur non multo magis obtemperabimus Patri spirituum et vivemus

10

et illi quidem in tempore paucorum dierum secundum voluntatem suam erudiebant nos hic autem ad id quod utile est in recipiendo sanctificationem eius

11

omnis autem disciplina in praesenti quidem videtur non esse gaudii sed maeroris postea autem fructum pacatissimum exercitatis per eam reddit iustitiae

12

propter quod remissas manus et soluta genua erigite

13

et gressus rectos facite pedibus vestris ut non claudicans erret magis autem sanetur

14

pacem sequimini cum omnibus et sanctimoniam sine qua nemo videbit Dominum

15

contemplantes ne quis desit gratiae Dei ne qua radix amaritudinis sursum germinans inpediat et per illam inquinentur multi

16

ne quis fornicator aut profanus ut Esau qui propter unam escam vendidit primitiva sua

17

scitote enim quoniam et postea cupiens hereditare benedictionem reprobatus est non enim invenit paenitentiae locum quamquam cum lacrimis inquisisset eam

18

non enim accessistis ad tractabilem et accensibilem ignem et turbinem et caliginem et procellam

19

et tubae sonum et vocem verborum quam qui audierunt excusaverunt se ne eis fieret verbum

20

non enim portabant quod dicebatur et si bestia tetigerit montem lapidabitur

21

et ita terribile erat quod videbatur Moses dixit exterritus sum et tremebundus

22

sed accessistis ad Sion montem et civitatem Dei viventis Hierusalem caelestem et multorum milium angelorum frequentiae

23

et ecclesiam primitivorum qui conscripti sunt in caelis et iudicem omnium Deum et spiritus iustorum perfectorum

24

et testamenti novi mediatorem Iesum et sanguinis sparsionem melius loquentem quam Abel

25

videte ne recusetis loquentem si enim illi non effugerunt recusantes eum qui super terram loquebatur multo magis nos qui de caelis loquentem nobis avertimur

26

cuius vox movit terram tunc modo autem repromittit dicens adhuc semel ego movebo non solum terram sed et caelum

27

quod autem adhuc semel dicit declarat mobilium translationem tamquam factorum ut maneant ea quae sunt inmobilia

28

itaque regnum inmobile suscipientes habemus gratiam per quam serviamus placentes Deo cum metu et reverentia

29

etenim Deus noster ignis consumens est

Hebrews 13


Hebrews Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hebrews 12

The Epistle to the Hebrews

Return to Index

Chapter 13

1

caritas fraternitatis maneat

2

hospitalitatem nolite oblivisci per hanc enim latuerunt quidam angelis hospitio receptis

3

mementote vinctorum tamquam simul vincti et laborantium tamquam et ipsi in corpore morantes

4

honorabile conubium in omnibus et torus inmaculatus fornicatores enim et adulteros iudicabit Deus

5

sint mores sine avaritia contenti praesentibus ipse enim dixit non te deseram neque derelinquam

6

ita ut confidenter dicamus Dominus mihi adiutor non timebo quid faciat mihi homo

7

mementote praepositorum vestrorum qui vobis locuti sunt verbum Dei quorum intuentes exitum conversationis imitamini fidem

8

Iesus Christus heri et hodie ipse et in saecula

9

doctrinis variis et peregrinis nolite abduci optimum enim est gratia stabiliri cor non escis quae non profuerunt ambulantibus in eis

10

habemus altare de quo edere non habent potestatem qui tabernaculo deserviunt

11

quorum enim animalium infertur sanguis pro peccato in sancta per pontificem horum corpora cremantur extra castra

12

propter quod et Iesus ut sanctificaret per suum sanguinem populum extra portam passus est

13

exeamus igitur ad eum extra castra inproperium eius portantes

14

non enim habemus hic manentem civitatem sed futuram inquirimus

15

per ipsum ergo offeramus hostiam laudis semper Deo id est fructum labiorum confitentium nomini eius

16

beneficientiae autem et communionis nolite oblivisci talibus enim hostiis promeretur Deus

17

oboedite praepositis vestris et subiacete eis ipsi enim pervigilant quasi rationem pro animabus vestris reddituri ut cum gaudio hoc faciant et non gementes hoc enim non expedit vobis

18

orate pro nobis confidimus enim quia bonam conscientiam habemus in omnibus bene volentes conversari

19

amplius autem deprecor vos hoc facere ut quo celerius restituar vobis

20

Deus autem pacis qui eduxit de mortuis pastorem magnum ovium in sanguine testamenti aeterni Dominum nostrum Iesum

21

aptet vos in omni bono ut faciatis voluntatem eius faciens in vobis quod placeat coram se per Iesum Christum cui gloria in saecula saeculorum amen

22

rogo autem vos fratres sufferatis verbum solacii etenim perpaucis scripsi vobis

23

cognoscite fratrem nostrum Timotheum dimissum cum quo si celerius venerit videbo vos

24

salutate omnes praepositos vestros et omnes sanctos salutant vos de Italia

James 1


James Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Hebrews 13

The General Epistle of James

Return to Index

Chapter 1

1

Iacobus Dei et Domini nostri Iesu Christi servus duodecim tribubus quae sunt in dispersione salutem

2

omne gaudium existimate fratres mei cum in temptationibus variis incideritis

3

scientes quod probatio fidei vestrae patientiam operatur

4

patientia autem opus perfectum habeat ut sitis perfecti et integri in nullo deficientes

5

si quis autem vestrum indiget sapientiam postulet a Deo qui dat omnibus affluenter et non inproperat et dabitur ei

6

postulet autem in fide nihil haesitans qui enim haesitat similis est fluctui maris qui a vento movetur et circumfertur

7

non ergo aestimet homo ille quod accipiat aliquid a Domino

8

vir duplex animo inconstans in omnibus viis suis

9

glorietur autem frater humilis in exaltatione sua

10

dives autem in humilitate sua quoniam sicut flos faeni transibit

11

exortus est enim sol cum ardore et arefecit faenum et flos eius decidit et decor vultus eius deperiit ita et dives in itineribus suis marcescet

12

beatus vir qui suffert temptationem quia cum probatus fuerit accipiet coronam vitae quam repromisit Deus diligentibus se

13

nemo cum temptatur dicat quoniam a Deo temptor Deus enim intemptator malorum est ipse autem neminem temptat

14

unusquisque vero temptatur a concupiscentia sua abstractus et inlectus

15

dein concupiscentia cum conceperit parit peccatum peccatum vero cum consummatum fuerit generat mortem

16

nolite itaque errare fratres mei dilectissimi

17

omne datum optimum et omne donum perfectum desursum est descendens a Patre luminum apud quem non est transmutatio nec vicissitudinis obumbratio

18

voluntarie genuit nos verbo veritatis ut simus initium aliquod creaturae eius

19

scitis fratres mei dilecti sit autem omnis homo velox ad audiendum tardus autem ad loquendum et tardus ad iram

20

ira enim viri iustitiam Dei non operatur

21

propter quod abicientes omnem inmunditiam et abundantiam malitiae in mansuetudine suscipite insitum verbum quod potest salvare animas vestras

22

estote autem factores verbi et non auditores tantum fallentes vosmet ipsos

23

quia si quis auditor est verbi et non factor hic conparabitur viro consideranti vultum nativitatis suae in speculo

24

consideravit enim se et abiit et statim oblitus est qualis fuerit

25

qui autem perspexerit in lege perfecta libertatis et permanserit non auditor obliviosus factus sed factor operis hic beatus in facto suo erit

26

si quis autem putat se religiosum esse non refrenans linguam suam sed seducens cor suum huius vana est religio

27

religio munda et inmaculata apud Deum et Patrem haec est visitare pupillos et viduas in tribulatione eorum inmaculatum se custodire ab hoc saeculo

James 2


James Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

James 1

The General Epistle of James

Return to Index

Chapter 2

1

fratres mei nolite in personarum acceptione habere fidem Domini nostri Iesu Christi gloriae

2

etenim si introierit in conventu vestro vir aureum anulum habens in veste candida introierit autem et pauper in sordido habitu

3

et intendatis in eum qui indutus est veste praeclara et dixeritis tu sede hic bene pauperi autem dicatis tu sta illic aut sede sub scabillo pedum meorum

4

nonne iudicatis apud vosmet ipsos et facti estis iudices cogitationum iniquarum

5

audite fratres mei dilectissimi nonne Deus elegit pauperes in hoc mundo divites in fide et heredes regni quod repromisit Deus diligentibus se

6

vos autem exhonorastis pauperem nonne divites per potentiam opprimunt vos et ipsi trahunt vos ad iudicia

7

nonne ipsi blasphemant bonum nomen quod invocatum est super vos

8

si tamen legem perficitis regalem secundum scripturas diliges proximum tuum sicut te ipsum bene facitis

9

si autem personas accipitis peccatum operamini redarguti a lege quasi transgressores

10

quicumque autem totam legem servaverit offendat autem in uno factus est omnium reus

11

qui enim dixit non moechaberis dixit et non occides quod si non moechaberis occides autem factus es transgressor legis

12

sic loquimini et sic facite sicut per legem libertatis incipientes iudicari

13

iudicium enim sine misericordia illi qui non fecit misericordiam superexultat autem misericordia iudicio

14

quid proderit fratres mei si fidem quis dicat se habere opera autem non habeat numquid poterit fides salvare eum

15

si autem frater aut soror nudi sunt et indigent victu cotidiano

16

dicat autem aliquis de vobis illis ite in pace calefacimini et saturamini non dederitis autem eis quae necessaria sunt corporis quid proderit

17

sic et fides si non habeat opera mortua est in semet ipsam

18

sed dicet quis tu fidem habes et ego opera habeo ostende mihi fidem tuam sine operibus et ego ostendam tibi ex operibus fidem meam

19

tu credis quoniam unus est Deus bene facis et daemones credunt et contremescunt

20

vis autem scire o homo inanis quoniam fides sine operibus otiosa est

21

Abraham pater noster nonne ex operibus iustificatus est offerens Isaac filium suum super altare

22

vides quoniam fides cooperabatur operibus illius et ex operibus fides consummata est

23

et suppleta est scriptura dicens credidit Abraham Deo et reputatum est illi ad iustitiam et amicus Dei appellatus est

24

videtis quoniam ex operibus iustificatur homo et non ex fide tantum

25

similiter autem et Raab meretrix nonne ex operibus iustificata est suscipiens nuntios et alia via eiciens

26

sicut enim corpus sine spiritu emortuum est ita et fides sine operibus mortua est

James 3


James Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

James 2

The General Epistle of James

Return to Index

Chapter 3

1

nolite plures magistri fieri fratres mei scientes quoniam maius iudicium sumitis

2

in multis enim offendimus omnes si quis in verbo non offendit hic perfectus est vir potens etiam freno circumducere totum corpus

3

si autem equorum frenos in ora mittimus ad consentiendum nobis et omne corpus illorum circumferimus

4

ecce et naves cum magnae sint et a ventis validis minentur circumferuntur a modico gubernaculo ubi impetus dirigentis voluerit

5

ita et lingua modicum quidem membrum est et magna exultat ecce quantus ignis quam magnam silvam incendit

6

et lingua ignis est universitas iniquitatis lingua constituitur in membris nostris quae maculat totum corpus et inflammat rotam nativitatis nostrae inflammata a gehenna

7

omnis enim natura bestiarum et volucrum et serpentium etiam ceterorum domantur et domita sunt a natura humana

8

linguam autem nullus hominum domare potest inquietum malum plena veneno mortifero

9

in ipsa benedicimus Dominum et Patrem et in ipsa maledicimus homines qui ad similitudinem Dei facti sunt

10

ex ipso ore procedit benedictio et maledictio non oportet fratres mei haec ita fieri

11

numquid fons de eodem foramine emanat dulcem et amaram aquam

12

numquid potest fratres mei ficus olivas facere aut vitis ficus sic neque salsa dulcem potest facere aquam

13

quis sapiens et disciplinatus inter vos ostendat ex bona conversatione operationem suam in mansuetudine sapientiae

14

quod si zelum amarum habetis et contentiones in cordibus vestris nolite gloriari et mendaces esse adversus veritatem

15

non est ista sapientia desursum descendens sed terrena animalis diabolica

16

ubi enim zelus et contentio ibi inconstantia et omne opus pravum

17

quae autem desursum est sapientia primum quidem pudica est deinde pacifica modesta suadibilis plena misericordia et fructibus bonis non iudicans sine simulatione

18

fructus autem iustitiae in pace seminatur facientibus pacem

James 4


James Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

James 3

The General Epistle of James

Return to Index

Chapter 4

1

unde bella et lites in vobis nonne hinc ex concupiscentiis vestris quae militant in membris vestris

2

concupiscitis et non habetis occiditis et zelatis et non potestis adipisci litigatis et belligeratis non habetis propter quod non postulatis

3

petitis et non accipitis eo quod male petatis ut in concupiscentiis vestris insumatis

4

adulteri nescitis quia amicitia huius mundi inimica est Dei quicumque ergo voluerit amicus esse saeculi huius inimicus Dei constituitur

5

aut putatis quia inaniter scriptura dicat ad invidiam concupiscit Spiritus qui inhabitat in nobis

6

maiorem autem dat gratiam propter quod dicit Deus superbis resistit humilibus autem dat gratiam

7

subditi igitur estote Deo resistite autem diabolo et fugiet a vobis

8

adpropiate Domino et adpropinquabit vobis emundate manus peccatores et purificate corda duplices animo

9

miseri estote et lugete et plorate risus vester in luctum convertatur et gaudium in maerorem

10

humiliamini in conspectu Domini et exaltabit vos

11

nolite detrahere de alterutrum fratres qui detrahit fratri aut qui iudicat fratrem suum detrahit legi et iudicat legem si autem iudicas legem non es factor legis sed iudex

12

unus est legislator et iudex qui potest perdere et liberare tu autem quis es qui iudicas proximum

13

ecce nunc qui dicitis hodie aut crastino ibimus in illam civitatem et faciemus quidem ibi annum et mercabimur et lucrum faciemus

14

qui ignoratis quid erit in crastinum quae enim est vita vestra vapor est ad modicum parens deinceps exterminatur

15

pro eo ut dicatis si Dominus voluerit et vixerimus faciemus hoc aut illud

16

nunc autem exultatis in superbiis vestris omnis exultatio talis maligna est

17

scienti igitur bonum facere et non facienti peccatum est illi

James 5


James Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

James 4

The General Epistle of James

Return to Index

Chapter 5

1

age nunc divites plorate ululantes in miseriis quae advenient vobis

2

divitiae vestrae putrefactae sunt et vestimenta vestra a tineis comesta sunt

3

aurum et argentum vestrum eruginavit et erugo eorum in testimonium vobis erit et manducabit carnes vestras sicut ignis thesaurizastis in novissimis diebus

4

ecce merces operariorum qui messuerunt regiones vestras qui fraudatus est a vobis clamat et clamor ipsorum in aures Domini Sabaoth introiit

5

epulati estis super terram et in luxuriis enutristis corda vestra in die occisionis

6

addixistis occidistis iustum non resistit vobis

7

patientes igitur estote fratres usque ad adventum Domini ecce agricola expectat pretiosum fructum terrae patienter ferens donec accipiat temporivum et serotinum

8

patientes estote et vos confirmate corda vestra quoniam adventus Domini adpropinquavit

9

nolite ingemescere fratres in alterutrum ut non iudicemini ecce iudex ante ianuam adsistit

10

exemplum accipite fratres laboris et patientiae prophetas qui locuti sunt in nomine Domini

11

ecce beatificamus qui sustinuerunt sufferentiam Iob audistis et finem Domini vidistis quoniam misericors est Dominus et miserator

12

ante omnia autem fratres mei nolite iurare neque per caelum neque per terram neque aliud quodcumque iuramentum sit autem vestrum est est non non uti non sub iudicio decidatis

13

tristatur aliquis vestrum oret aequo animo est psallat

14

infirmatur quis in vobis inducat presbyteros ecclesiae et orent super eum unguentes eum oleo in nomine Domini

15

et oratio fidei salvabit infirmum et adlevabit eum Dominus et si in peccatis sit dimittentur ei

16

confitemini ergo alterutrum peccata vestra et orate pro invicem ut salvemini multum enim valet deprecatio iusti adsidua

17

Helias homo erat similis nobis passibilis et oratione oravit ut non plueret super terram et non pluit annos tres et menses sex

18

et rursum oravit et caelum dedit pluviam et terra dedit fructum suum

19

fratres mei si quis ex vobis erraverit a veritate et converterit quis eum

1st Peter 1


1st Peter Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

James 5

The First Epistle General of Peter

Return to Index

Chapter 1

1

Petrus apostolus Iesu Christi electis advenis dispersionis Ponti Galatiae Cappadociae Asiae et Bithyniae

2

secundum praescientiam Dei Patris in sanctificatione Spiritus in oboedientiam et aspersionem sanguinis Iesu Christi gratia vobis et pax multiplicetur

3

benedictus Deus et Pater Domini nostri Iesu Christi qui secundum magnam misericordiam suam regeneravit nos in spem vivam per resurrectionem Iesu Christi ex mortuis

4

in hereditatem incorruptibilem et incontaminatam et inmarcescibilem conservatam in caelis in vobis

5

qui in virtute Dei custodimini per fidem in salutem paratam revelari in tempore novissimo

6

in quo exultatis modicum nunc si oportet contristati in variis temptationibus

7

ut probatum vestrae fidei multo pretiosius sit auro quod perit per ignem probato inveniatur in laudem et gloriam et honorem in revelatione Iesu Christi

8

quem cum non videritis diligitis in quem nunc quoque non videntes credentes autem exultatis laetitia inenarrabili et glorificata

9

reportantes finem fidei vestrae salutem animarum

10

de qua salute exquisierunt atque scrutati sunt prophetae qui de futura in vobis gratia prophetaverunt

11

scrutantes in quod vel quale tempus significaret in eis Spiritus Christi praenuntians eas quae in Christo sunt passiones et posteriores glorias

12

quibus revelatum est quia non sibi ipsis vobis autem ministrabant ea quae nunc nuntiata sunt vobis per eos qui evangelizaverunt vos Spiritu Sancto misso de caelo in quae desiderant angeli prospicere

13

propter quod succincti lumbos mentis vestrae sobrii perfecte sperate in eam quae offertur vobis gratiam in revelatione Iesu Christi

14

quasi filii oboedientiae non configurati prioribus ignorantiae vestrae desideriis

15

sed secundum eum qui vocavit vos sanctum et ipsi sancti in omni conversatione sitis

16

quoniam scriptum est sancti eritis quia ego sanctus sum

17

et si Patrem invocatis eum qui sine acceptione personarum iudicat secundum uniuscuiusque opus in timore incolatus vestri tempore conversamini

18

scientes quod non corruptibilibus argento vel auro redempti estis de vana vestra conversatione paternae traditionis

19

sed pretioso sanguine quasi agni incontaminati et inmaculati Christi

20

praecogniti quidem ante constitutionem mundi manifestati autem novissimis temporibus propter vos

21

qui per ipsum fideles estis in Deo qui suscitavit eum a mortuis et dedit ei gloriam ut fides vestra et spes esset in Deo

22

animas vestras castificantes in oboedientia caritatis in fraternitatis amore simplici ex corde invicem diligite adtentius

23

renati non ex semine corruptibili sed incorruptibili per verbum Dei vivi et permanentis

24

quia omnis caro ut faenum et omnis gloria eius tamquam flos faeni exaruit faenum et flos decidit

25

verbum autem Domini manet in aeternum hoc est autem verbum quod evangelizatum est in vos

1st Peter 2


1st Peter Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Peter 1

The First Epistle General of Peter

Return to Index

Chapter 2

1

deponentes igitur omnem malitiam et omnem dolum et simulationes et invidias et omnes detractiones

2

sicut modo geniti infantes rationale sine dolo lac concupiscite ut in eo crescatis in salutem

3

si gustastis quoniam dulcis Dominus

4

ad quem accedentes lapidem vivum ab hominibus quidem reprobatum a Deo autem electum honorificatum

5

et ipsi tamquam lapides vivi superaedificamini domus spiritalis sacerdotium sanctum offerre spiritales hostias acceptabiles Deo per Iesum Christum

6

propter quod continet in scriptura ecce pono in Sion lapidem summum angularem electum pretiosum et qui crediderit in eo non confundetur

7

vobis igitur honor credentibus non credentibus autem lapis quem reprobaverunt aedificantes hic factus est in caput anguli

8

et lapis offensionis et petra scandali qui offendunt verbo nec credunt in quod et positi sunt

9

vos autem genus electum regale sacerdotium gens sancta populus adquisitionis ut virtutes adnuntietis eius qui de tenebris vos vocavit in admirabile lumen suum

10

qui aliquando non populus nunc autem populus Dei qui non consecuti misericordiam nunc autem misericordiam consecuti

11

carissimi obsecro tamquam advenas et peregrinos abstinere vos a carnalibus desideriis quae militant adversus animam

12

conversationem vestram inter gentes habentes bonam ut in eo quod detractant de vobis tamquam de malefactoribus ex bonis operibus considerantes glorificent Deum in die visitationis

13

subiecti estote omni humanae creaturae propter Dominum sive regi quasi praecellenti

14

sive ducibus tamquam ab eo missis ad vindictam malefactorum laudem vero bonorum

15

quia sic est voluntas Dei ut benefacientes obmutescere faciatis inprudentium hominum ignorantiam

16

quasi liberi et non quasi velamen habentes malitiae libertatem sed sicut servi Dei

17

omnes honorate fraternitatem diligite Deum timete regem honorificate

18

servi subditi in omni timore dominis non tantum bonis et modestis sed etiam discolis

19

haec est enim gratia si propter conscientiam Dei sustinet quis tristitias patiens iniuste

20

quae enim gloria est si peccantes et colaphizati suffertis sed si benefacientes et patientes sustinetis haec est gratia apud Deum

21

in hoc enim vocati estis quia et Christus passus est pro vobis vobis relinquens exemplum ut sequamini vestigia eius

22

qui peccatum non fecit nec inventus est dolus in ore ipsius

23

qui cum malediceretur non maledicebat cum pateretur non comminabatur tradebat autem iudicanti se iniuste

24

qui peccata nostra ipse pertulit in corpore suo super lignum ut peccatis mortui iustitiae viveremus cuius livore sanati estis

25

eratis enim sicut oves errantes sed conversi estis nunc ad pastorem et episcopum animarum vestrarum

1st Peter 3


1st Peter Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Peter 2

The First Epistle General of Peter

Return to Index

Chapter 3

1

similiter mulieres subditae suis viris ut et si qui non credunt verbo per mulierum conversationem sine verbo lucri fiant

2

considerantes in timore castam conversationem vestram

3

quarum sit non extrinsecus capillaturae aut circumdatio auri aut indumenti vestimentorum cultus

4

sed qui absconditus cordis est homo in incorruptibilitate quieti et modesti spiritus quod est in conspectu Dei locuples

5

sic enim aliquando et sanctae mulieres sperantes in Deo ornabant se subiectae propriis viris

6

sicut Sarra oboediebat Abrahae dominum eum vocans cuius estis filiae benefacientes et non timentes ullam perturbationem

7

viri similiter cohabitantes secundum scientiam quasi infirmiori vaso muliebri inpertientes honorem tamquam et coheredibus gratiae vitae uti ne inpediantur orationes vestrae

8

in fine autem omnes unianimes conpatientes fraternitatis amatores misericordes humiles

9

non reddentes malum pro malo vel maledictum pro maledicto sed e contrario benedicentes quia in hoc vocati estis ut benedictionem hereditate possideatis

10

qui enim vult vitam diligere et videre dies bonos coerceat linguam suam a malo et labia eius ne loquantur dolum

11

declinet autem a malo et faciat bonum inquirat pacem et persequatur eam

12

quia oculi Domini super iustos et aures eius in preces eorum vultus autem Domini super facientes mala

13

et quis est qui vobis noceat si boni aemulatores fueritis

14

sed et si quid patimini propter iustitiam beati timorem autem eorum ne timueritis et non conturbemini

15

Dominum autem Christum sanctificate in cordibus vestris parati semper ad satisfactionem omni poscenti vos rationem de ea quae in vobis est spe

16

sed cum modestia et timore conscientiam habentes bonam ut in eo quod detrahunt vobis confundantur qui calumniantur vestram bonam in Christo conversationem

17

melius est enim benefacientes si velit voluntas Dei pati quam malefacientes

18

quia et Christus semel pro peccatis mortuus est iustus pro iniustis ut nos offerret Deo mortificatus carne vivificatus autem spiritu

19

in quo et his qui in carcere erant spiritibus veniens praedicavit

20

qui increduli fuerant aliquando quando expectabat Dei patientia in diebus Noe cum fabricaretur arca in qua pauci id est octo animae salvae factae sunt per aquam

21

quod et vos nunc similis formae salvos facit baptisma non carnis depositio sordium sed conscientiae bonae interrogatio in Deum per resurrectionem Iesu Christi

22

qui est in dextera Dei profectus in caelum subiectis sibi angelis et potestatibus et virtutibus

1st Peter 4


1st Peter Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Peter 3

The First Epistle General of Peter

Return to Index

Chapter 4

1

Christo igitur passo in carne et vos eadem cogitatione armamini quia qui passus est carne desiit a peccatis

2

ut iam non hominum desideriis sed voluntate Dei quod reliquum est in carne vivat temporis

3

sufficit enim praeteritum tempus ad voluntatem gentium consummandam qui ambulaverunt in luxuriis desideriis vinolentiis comesationibus potationibus et inlicitis idolorum cultibus

4

in quo peregrinantur non concurrentibus vobis in eandem luxuriae confusionem blasphemantes

5

qui reddent rationem ei qui paratus est iudicare vivos et mortuos

6

propter hoc enim et mortuis evangelizatum est ut iudicentur quidem secundum homines in carne vivant autem secundum Deum spiritu

7

omnium autem finis adpropinquavit estote itaque prudentes et vigilate in orationibus

8

ante omnia mutuam in vosmet ipsos caritatem continuam habentes quia caritas operit multitudinem peccatorum

9

hospitales invicem sine murmuratione

10

unusquisque sicut accepit gratiam in alterutrum illam administrantes sicut boni dispensatores multiformis gratiae Dei

11

si quis loquitur quasi sermones Dei si quis ministrat tamquam ex virtute quam administrat Deus ut in omnibus honorificetur Deus per Iesum Christum cui est gloria et imperium in saecula saeculorum amen

12

carissimi nolite peregrinari in fervore qui ad temptationem vobis fit quasi novi aliquid vobis contingat

13

sed communicantes Christi passionibus gaudete ut et in revelatione gloriae eius gaudeatis exultantes

14

si exprobramini in nomine Christi beati quoniam gloriae Dei Spiritus in vobis requiescit

15

nemo enim vestrum patiatur quasi homicida aut fur aut maledicus aut alienorum appetitor

16

si autem ut Christianus non erubescat glorificet autem Deum in isto nomine

17

quoniam tempus ut incipiat iudicium de domo Dei si autem primum a nobis qui finis eorum qui non credunt Dei evangelio

18

et si iustus vix salvatur impius et peccator ubi parebit

19

itaque et hii qui patiuntur secundum voluntatem Dei fideli creatori commendant animas suas in benefactis

1st Peter 5


1st Peter Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Peter 4

The First Epistle General of Peter

Return to Index

Chapter 5

1

seniores ergo qui in vobis sunt obsecro consenior et testis Christi passionum qui et eius quae in futuro revelanda est gloriae communicator

2

pascite qui est in vobis gregem Dei providentes non coacto sed spontanee secundum Deum neque turpis lucri gratia sed voluntarie

3

neque ut dominantes in cleris sed formae facti gregi et ex animo

4

et cum apparuerit princeps pastorum percipietis inmarcescibilem gloriae coronam

5

similiter adulescentes subditi estote senioribus omnes autem invicem humilitatem insinuate quia Deus superbis resistit humilibus autem dat gratiam

6

humiliamini igitur sub potenti manu Dei ut vos exaltet in tempore visitationis

7

omnem sollicitudinem vestram proicientes in eum quoniam ipsi cura est de vobis

8

sobrii estote vigilate quia adversarius vester diabolus tamquam leo rugiens circuit quaerens quem devoret

9

cui resistite fortes fide scientes eadem passionum ei quae in mundo est vestrae fraternitati fieri

10

Deus autem omnis gratiae qui vocavit nos in aeternam suam gloriam in Christo Iesu modicum passos ipse perficiet confirmabit solidabit

11

ipsi imperium in saecula saeculorum amen

12

per Silvanum vobis fidelem fratrem ut arbitror breviter scripsi obsecrans et contestans hanc esse veram gratiam Dei in qua state

13

salutat vos quae est in Babylone cumelecta et Marcus filius meus

2nd Peter 1


2nd Peter Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Peter 5

The Second Epistle General of Peter

Return to Index

Chapter 1

1

Simon Petrus servus et apostolus Iesu Christi his qui coaequalem nobis sortiti sunt fidem in iustitia Dei nostri et salvatoris Iesu Christi

2

gratia vobis et pax adimpleatur in cognitione Domini nostri

3

quomodo omnia nobis divinae virtutis suae quae ad vitam et pietatem donata est per cognitionem eius qui vocavit nos propria gloria et virtute

4

per quae maxima et pretiosa nobis promissa donavit ut per haec efficiamini divinae consortes naturae fugientes eius quae in mundo est concupiscentiae corruptionem

5

vos autem curam omnem subinferentes ministrate in fide vestra virtutem in virtute autem scientiam

6

in scientia autem abstinentiam in abstinentia autem patientiam in patientia autem pietatem

7

in pietate autem amorem fraternitatis in amore autem fraternitatis caritatem

8

haec enim vobis cum adsint et superent non vacuos nec sine fructu vos constituent in Domini nostri Iesu Christi cognitione

9

cui enim non praesto sunt haec caecus est et manu temptans oblivionem accipiens purgationis veterum suorum delictorum

10

quapropter fratres magis satagite ut per bona opera certam vestram vocationem et electionem faciatis haec enim facientes non peccabitis aliquando

11

sic enim abundanter ministrabitur vobis introitus in aeternum regnum Domini nostri et salvatoris Iesu Christi

12

propter quod incipiam vos semper commonere de his et quidem scientes et confirmatos in praesenti veritate

13

iustum autem arbitror quamdiu sum in hoc tabernaculo suscitare vos in commonitione

14

certus quod velox est depositio tabernaculi mei secundum quod et Dominus noster Iesus Christus significavit mihi

15

dabo autem operam et frequenter habere vos post obitum meum ut horum memoriam faciatis

16

non enim doctas fabulas secuti notam fecimus vobis Domini nostri Iesu Christi virtutem et praesentiam sed speculatores facti illius magnitudinis

17

accipiens enim a Deo Patre honorem et gloriam voce delapsa ad eum huiuscemodi a magnifica gloria hic est Filius meus dilectus in quo mihi conplacui

18

et hanc vocem nos audivimus de caelo adlatam cum essemus cum ipso in monte sancto

19

et habemus firmiorem propheticum sermonem cui bene facitis adtendentes quasi lucernae lucenti in caliginoso loco donec dies inlucescat et lucifer oriatur in cordibus vestris

20

hoc primum intellegentes quod omnis prophetia scripturae propria interpretatione non fit

21

non enim voluntate humana adlata est aliquando prophetia sed Spiritu Sancto inspirati locuti sunt sancti Dei homines

2nd Peter 2


2nd Peter Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Peter 1

The Second Epistle General of Peter

Return to Index

Chapter 2

1

fuerunt vero et pseudoprophetae in populo sicut et in vobis erunt magistri mendaces qui introducent sectas perditionis et eum qui emit eos Dominum negant superducentes sibi celerem perditionem

2

et multi sequentur eorum luxurias per quos via veritatis blasphemabitur

3

et in avaritia fictis verbis de vobis negotiabuntur quibus iudicium iam olim non cessat et perditio eorum non dormitat

4

si enim Deus angelis peccantibus non pepercit sed rudentibus inferni detractos in tartarum tradidit in iudicium cruciatos reservari

5

et originali mundo non pepercit sed octavum Noe iustitiae praeconem custodivit diluvium mundo impiorum inducens

6

et civitates Sodomorum et Gomorraeorum in cinerem redigens eversione damnavit exemplum eorum qui impie acturi sunt ponens

7

et iustum Loth oppressum a nefandorum iniuria conversatione eruit

8

aspectu enim et auditu iustus erat habitans apud eos qui diem de die animam iustam iniquis operibus cruciabant

9

novit Dominus pios de temptatione eripere iniquos vero in diem iudicii cruciandos reservare

10

magis autem eos qui post carnem in concupiscentia inmunditiae ambulant dominationemque contemnunt audaces sibi placentes sectas non metuunt blasphemantes

11

ubi angeli fortitudine et virtute cum sint maiores non portant adversum se execrabile iudicium

12

hii vero velut inrationabilia pecora naturaliter in captionem et in perniciem in his quae ignorant blasphemantes in corruptione sua et peribunt

13

percipientes mercedem iniustitiae voluptatem existimantes diei delicias coinquinationes et maculae deliciis affluentes in conviviis suis luxuriantes vobiscum

14

oculos habentes plenos adulterio et incessabiles delicti pellicentes animas instabiles cor exercitatum avaritiae habentes maledictionis filii

15

derelinquentes rectam viam erraverunt secuti viam Balaam ex Bosor qui mercedem iniquitatis amavit

16

correptionem vero habuit suae vesaniae subiugale mutum in hominis voce loquens prohibuit prophetae insipientiam

17

hii sunt fontes sine aqua et nebulae turbinibus exagitatae quibus caligo tenebrarum reservatur

18

superba enim vanitatis loquentes pellicent in desideriis carnis luxuriae eos qui paululum effugiunt qui in errore conversantur

19

libertatem illis promittentes cum ipsi servi sint corruptionis a quo enim quis superatus est huius et servus est

20

si enim refugientes coinquinationes mundi in cognitione Domini nostri et salvatoris Iesu Christi his rursus inpliciti superantur facta sunt eis posteriora deteriora prioribus

21

melius enim erat illis non cognoscere viam iustitiae quam post agnitionem retrorsum converti ab eo quod illis traditum est sancto mandato

22

contigit enim eis illud veri proverbii canis reversus ad suum vomitum et sus lota in volutabro luti

2nd Peter 3


2nd Peter Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Peter 2

The Second Epistle General of Peter

Return to Index

Chapter 3

1

hanc ecce vobis carissimi secundam scribo epistulam in quibus excito vestram in commonitione sinceram mentem

2

ut memores sitis eorum quae praedixi verborum a sanctis prophetis et apostolorum vestrorum praeceptorum Domini et salvatoris

3

hoc primum scientes quod venient in novissimis diebus in deceptione inlusores iuxta proprias concupiscentias ambulantes

4

dicentes ubi est promissio aut adventus eius ex quo enim patres dormierunt omnia sic perseverant ab initio creaturae

5

latet enim eos hoc volentes quod caeli erant prius et terra de aqua et per aquam consistens Dei verbo

6

per quae ille tunc mundus aqua inundatus periit

7

caeli autem qui nunc sunt et terra eodem verbo repositi sunt igni servati in diem iudicii et perditionis impiorum hominum

8

unum vero hoc non lateat vos carissimi quia unus dies apud Dominum sicut mille anni et mille anni sicut dies unus

9

non tardat Dominus promissi sed patienter agit propter vos nolens aliquos perire sed omnes ad paenitentiam reverti

10

adveniet autem dies Domini ut fur in qua caeli magno impetu transient elementa vero calore solventur

11

cum haec igitur omnia dissolvenda sint quales oportet esse vos in sanctis conversationibus et pietatibus

12

expectantes et properantes in adventum Dei diei per quam caeli ardentes solventur et elementa ignis ardore tabescent

13

novos vero caelos et novam terram et promissa ipsius expectamus in quibus iustitia habitat

14

propter quod carissimi haec expectantes satis agite inmaculati et inviolati ei inveniri in pace

15

et Domini nostri longanimitatem salutem arbitramini sicut et carissimus frater noster Paulus secundum datam sibi sapientiam scripsit vobis

16

sicut et in omnibus epistulis loquens in eis de his in quibus sunt quaedam difficilia intellectu quae indocti et instabiles depravant sicut et ceteras scripturas ad suam ipsorum perditionem

17

vos igitur fratres praescientes custodite ne insipientium errore transducti excidatis a propria firmitate

1st John 1


1st John Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Peter 3

The First Epistle General of John

Return to Index

Chapter 1

1

quod fuit ab initio quod audivimus quod vidimus oculis nostris quod perspeximus et manus nostrae temptaverunt de verbo vitae

2

et vita manifestata est et vidimus et testamur et adnuntiamus vobis vitam aeternam quae erat apud Patrem et apparuit nobis

3

quod vidimus et audivimus adnuntiamus et vobis ut et vos societatem habeatis nobiscum et societas nostra sit cum Patre et cum Filio eius Iesu Christo

4

et haec scribimus vobis ut gaudium nostrum sit plenum

5

et haec est adnuntiatio quam audivimus ab eo et adnuntiamus vobis quoniam Deus lux est et tenebrae in eo non sunt ullae

6

si dixerimus quoniam societatem habemus cum eo et in tenebris ambulamus mentimur et non facimus veritatem

7

si autem in luce ambulemus sicut et ipse est in luce societatem habemus ad invicem et sanguis Iesu Filii eius mundat nos ab omni peccato

8

si dixerimus quoniam peccatum non habemus ipsi nos seducimus et veritas in nobis non est

9

si confiteamur peccata nostra fidelis est et iustus ut remittat nobis peccata et emundet nos ab omni iniquitate

10

si dixerimus quoniam non peccavimus mendacem facimus eum et verbum eius non est in nobis

1st John 2


1st John Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st John 1

The First Epistle General of John

Return to Index

Chapter 2

1

filioli mei haec scribo vobis ut non peccetis sed et si quis peccaverit advocatum habemus apud Patrem Iesum Christum iustum

2

et ipse est propitiatio pro peccatis nostris non pro nostris autem tantum sed etiam pro totius mundi

3

et in hoc scimus quoniam cognovimus eum si mandata eius observemus

4

qui dicit se nosse eum et mandata eius non custodit mendax est in hoc veritas non est

5

qui autem servat verbum eius vere in hoc caritas Dei perfecta est in hoc scimus quoniam in ipso sumus

6

qui dicit se in ipso manere debet sicut ille ambulavit et ipse ambulare

7

carissimi non mandatum novum scribo vobis sed mandatum vetus quod habuistis ab initio mandatum vetus est verbum quod audistis

8

iterum mandatum novum scribo vobis quod est verum et in ipso et in vobis quoniam tenebrae transeunt et lumen verum iam lucet

9

qui dicit se in luce esse et fratrem suum odit in tenebris est usque adhuc

10

qui diligit fratrem suum in lumine manet et scandalum in eo non est

11

qui autem odit fratrem suum in tenebris est et in tenebris ambulat et nescit quo eat quoniam tenebrae obcaecaverunt oculos eius

12

scribo vobis filioli quoniam remittuntur vobis peccata propter nomen eius

13

scribo vobis patres quoniam cognovistis eum qui ab initio est scribo vobis adulescentes quoniam vicistis malignum

14

scripsi vobis infantes quoniam cognovistis Patrem scripsi vobis patres quia cognovistis eum qui ab initio scripsi vobis adulescentes quia fortes estis et verbum Dei in vobis manet et vicistis malignum

15

nolite diligere mundum neque ea quae in mundo sunt si quis diligit mundum non est caritas Patris in eo

16

quoniam omne quod est in mundo concupiscentia carnis et concupiscentia oculorum est et superbia vitae quae non est ex Patre sed ex mundo est

17

et mundus transit et concupiscentia eius qui autem facit voluntatem Dei manet in aeternum

18

filioli novissima hora est et sicut audistis quia antichristus venit nunc antichristi multi facti sunt unde scimus quoniam novissima hora est

19

ex nobis prodierunt sed non erant ex nobis nam si fuissent ex nobis permansissent utique nobiscum sed ut manifesti sint quoniam non sunt omnes ex nobis

20

sed vos unctionem habetis a Sancto et nostis omnia

21

non scripsi vobis quasi ignorantibus veritatem sed quasi scientibus eam et quoniam omne mendacium ex veritate non est

22

quis est mendax nisi is qui negat quoniam Iesus non est Christus hic est antichristus qui negat Patrem et Filium

23

omnis qui negat Filium nec Patrem habet qui confitetur Filium et Patrem habet

24

vos quod audistis ab initio in vobis permaneat si in vobis permanserit quod ab initio audistis et vos in Filio et Patre manebitis

25

et haec est repromissio quam ipse pollicitus est nobis vitam aeternam

26

haec scripsi vobis de eis qui seducunt vos

27

et vos unctionem quam accepistis ab eo manet in vobis et non necesse habetis ut aliquis doceat vos sed sicut unctio eius docet vos de omnibus et verum est et non est mendacium et sicut docuit vos manete in eo

28

et nunc filioli manete in eo ut cum apparuerit habeamus fiduciam et non confundamur ab eo in adventu eius

29

si scitis quoniam iustus est scitote quoniam et omnis qui facit iustitiam ex ipso natus est

1st John 3


1st John Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st John 2

The First Epistle General of John

Return to Index

Chapter 3

1

videte qualem caritatem dedit nobis Pater ut filii Dei nominemur et sumus propter hoc mundus non novit nos quia non novit eum

2

carissimi nunc filii Dei sumus et nondum apparuit quid erimus scimus quoniam cum apparuerit similes ei erimus quoniam videbimus eum sicuti est

3

et omnis qui habet spem hanc in eo sanctificat se sicut et ille sanctus est

4

omnis qui facit peccatum et iniquitatem facit et peccatum est iniquitas

5

et scitis quoniam ille apparuit ut peccata tolleret et peccatum in eo non est

6

omnis qui in eo manet non peccat omnis qui peccat non vidit eum nec cognovit eum

7

filioli nemo vos seducat qui facit iustitiam iustus est sicut et ille iustus est

8

qui facit peccatum ex diabolo est quoniam ab initio diabolus peccat in hoc apparuit Filius Dei ut dissolvat opera diaboli

9

omnis qui natus est ex Deo peccatum non facit quoniam semen ipsius in eo manet et non potest peccare quoniam ex Deo natus est

10

in hoc manifesti sunt filii Dei et filii diaboli omnis qui non est iustus non est de Deo et qui non diligit fratrem suum

11

quoniam haec est adnuntiatio quam audistis ab initio ut diligamus alterutrum

12

non sicut Cain ex maligno erat et occidit fratrem suum et propter quid occidit eum quoniam opera eius maligna erant fratris autem eius iusta

13

nolite mirari fratres si odit vos mundus

14

nos scimus quoniam translati sumus de morte in vitam quoniam diligimus fratres qui non diligit manet in morte

15

omnis qui odit fratrem suum homicida est et scitis quoniam omnis homicida non habet vitam aeternam in se manentem

16

in hoc cognovimus caritatem quoniam ille pro nobis animam suam posuit et nos debemus pro fratribus animas ponere

17

qui habuerit substantiam mundi et viderit fratrem suum necesse habere et clauserit viscera sua ab eo quomodo caritas Dei manet in eo

18

filioli non diligamus verbo nec lingua sed opere et veritate

19

in hoc cognoscimus quoniam ex veritate sumus et in conspectu eius suadeamus corda nostra

20

quoniam si reprehenderit nos cor maior est Deus corde nostro et novit omnia

21

carissimi si cor non reprehenderit nos fiduciam habemus ad Deum

22

et quodcumque petierimus accipiemus ab eo quoniam mandata eius custodimus et ea quae sunt placita coram eo facimus

23

et hoc est mandatum eius ut credamus in nomine Filii eius Iesu Christi et diligamus alterutrum sicut dedit mandatum nobis

24

et qui servat mandata eius in illo manet et ipse in eo et in hoc scimus quoniam manet in nobis de Spiritu quem nobis dedit

1st John 4


1st John Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st John 3

The First Epistle General of John

Return to Index

Chapter 4

1

carissimi nolite omni spiritui credere sed probate spiritus si ex Deo sint quoniam multi pseudoprophetae exierunt in mundum

2

in hoc cognoscitur Spiritus Dei omnis spiritus qui confitetur Iesum Christum in carne venisse ex Deo est

3

et omnis spiritus qui solvit Iesum ex Deo non est et hoc est antichristi quod audistis quoniam venit et nunc iam in mundo est

4

vos ex Deo estis filioli et vicistis eos quoniam maior est qui in vobis est quam qui in mundo

5

ipsi de mundo sunt ideo de mundo loquuntur et mundus eos audit

6

nos ex Deo sumus qui novit Deum audit nos qui non est ex Deo non audit nos in hoc cognoscimus Spiritum veritatis et spiritum erroris

7

carissimi diligamus invicem quoniam caritas ex Deo est et omnis qui diligit ex Deo natus est et cognoscit Deum

8

qui non diligit non novit Deum quoniam Deus caritas est

9

in hoc apparuit caritas Dei in nobis quoniam Filium suum unigenitum misit Deus in mundum ut vivamus per eum

10

in hoc est caritas non quasi nos dilexerimus Deum sed quoniam ipse dilexit nos et misit Filium suum propitiationem pro peccatis nostris

11

carissimi si sic Deus dilexit nos et nos debemus alterutrum diligere

12

Deum nemo vidit umquam si diligamus invicem Deus in nobis manet et caritas eius in nobis perfecta est

13

in hoc intellegimus quoniam in eo manemus et ipse in nobis quoniam de Spiritu suo dedit nobis

14

et nos vidimus et testificamur quoniam Pater misit Filium salvatorem mundi

15

quisque confessus fuerit quoniam Iesus est Filius Dei Deus in eo manet et ipse in Deo

16

et nos cognovimus et credidimus caritati quam habet Deus in nobis Deus caritas est et qui manet in caritate in Deo manet et Deus in eo

17

in hoc perfecta est caritas nobiscum ut fiduciam habeamus in die iudicii quia sicut ille est et nos sumus in hoc mundo

18

timor non est in caritate sed perfecta caritas foras mittit timorem quoniam timor poenam habet qui autem timet non est perfectus in caritate

19

nos ergo diligamus quoniam Deus prior dilexit nos

20

si quis dixerit quoniam diligo Deum et fratrem suum oderit mendax est qui enim non diligit fratrem suum quem vidit Deum quem non vidit quomodo potest diligere

21

et hoc mandatum habemus ab eo ut qui diligit Deum diligat et fratrem suum

1st John 5


1st John Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st John 4

The First Epistle General of John

Return to Index

Chapter 5

1

omnis qui credit quoniam Iesus est Christus ex Deo natus est et omnis qui diligit eum qui genuit diligit eum qui natus est ex eo

2

in hoc cognoscimus quoniam diligimus natos Dei cum Deum diligamus et mandata eius faciamus

3

haec est enim caritas Dei ut mandata eius custodiamus et mandata eius gravia non sunt

4

quoniam omne quod natum est ex Deo vincit mundum et haec est victoria quae vincit mundum fides nostra

5

quis est qui vincit mundum nisi qui credit quoniam Iesus est Filius Dei

6

hic est qui venit per aquam et sanguinem Iesus Christus non in aqua solum sed in aqua et sanguine et Spiritus est qui testificatur quoniam Christus est veritas

7

quia tres sunt qui testimonium dant

8

Spiritus et aqua et sanguis et tres unum sunt

9

si testimonium hominum accipimus testimonium Dei maius est quoniam hoc est testimonium Dei quod maius est quia testificatus est de Filio suo

10

qui credit in Filio Dei habet testimonium Dei in se qui non credit Filio mendacem facit eum quoniam non credidit in testimonio quod testificatus est Deus de Filio suo

11

et hoc est testimonium quoniam vitam aeternam dedit nobis Deus et haec vita in Filio eius est

12

qui habet Filium habet vitam qui non habet Filium Dei vitam non habet

13

haec scripsi vobis ut sciatis quoniam vitam habetis aeternam qui creditis in nomine Filii Dei

14

et haec est fiducia quam habemus ad eum quia quodcumque petierimus secundum voluntatem eius audit nos

15

et scimus quoniam audit nos quicquid petierimus scimus quoniam habemus petitiones quas postulavimus ab eo

16

qui scit fratrem suum peccare peccatum non ad mortem petet et dabit ei vitam peccantibus non ad mortem est peccatum ad mortem non pro illo dico ut roget

17

omnis iniquitas peccatum est et est peccatum non ad mortem

18

scimus quoniam omnis qui natus est ex Deo non peccat sed generatio Dei conservat eum et malignus non tangit eum

19

scimus quoniam ex Deo sumus et mundus totus in maligno positus est

20

et scimus quoniam Filius Dei venit et dedit nobis sensum ut cognoscamus verum Deum et simus in vero Filio eius hic est verus Deus et vita aeterna

2nd John 1


2nd John Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st John 5

The Second Epistle of John

Return to Index

Chapter 1

1

senior electae dominae et natis eius quos ego diligo in veritate et non ego solus sed et omnes qui cognoverunt veritatem

2

propter veritatem quae permanet in nobis et nobiscum erit in aeternum

3

sit nobiscum gratia misericordia pax a Deo Patre et a Christo Iesu Filio Patris in veritate et caritate

4

gavisus sum valde quoniam inveni de filiis tuis ambulantes in veritate sicut mandatum accepimus a Patre

5

et nunc rogo te domina non tamquam mandatum novum scribens tibi sed quod habuimus ab initio ut diligamus alterutrum

6

et haec est caritas ut ambulemus secundum mandata eius hoc mandatum est ut quemadmodum audistis ab initio in eo ambuletis

7

quoniam multi seductores exierunt in mundum qui non confitentur Iesum Christum venientem in carne hic est seductor et antichristus

8

videte vosmet ipsos ne perdatis quae operati estis sed ut mercedem plenam accipiatis

9

omnis qui praecedit et non manet in doctrina Christi Deum non habet qui permanet in doctrina hic et Filium et Patrem habet

10

si quis venit ad vos et hanc doctrinam non adfert nolite recipere eum in domum nec have ei dixeritis

11

qui enim dicit illi have communicat operibus illius malignis

12

plura habens vobis scribere nolui per cartam et atramentum spero enim me futurum apud vos et os ad os loqui ut gaudium vestrum plenum sit

3rd John 1


3rd John Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd John 1

The Third Epistle of John

Return to Index

Chapter 1

1

senior Gaio carissimo quem ego diligo in veritate

2

carissime de omnibus orationem facio prospere te ingredi et valere sicut prospere agit anima tua

3

gavisus sum valde venientibus fratribus et testimonium perhibentibus veritati tuae sicut tu in veritate ambulas

4

maiorem horum non habeo gratiam quam ut audiam filios meos in veritate ambulantes

5

carissime fideliter facis quicquid operaris in fratres et hoc in peregrinos

6

qui testimonium reddiderunt caritati tuae in conspectu ecclesiae quos bene facies deducens digne Deo

7

pro nomine enim profecti sunt nihil accipientes a gentibus

8

nos ergo debemus suscipere huiusmodi ut cooperatores simus veritatis

9

scripsissem forsitan ecclesiae sed is qui amat primatum gerere in eis Diotrepes non recipit nos

10

propter hoc si venero commoneam eius opera quae facit verbis malignis garriens in nos et quasi non ei ista sufficiant nec ipse suscipit fratres et eos qui cupiunt prohibet et de ecclesia eicit

11

carissime noli imitari malum sed quod bonum est qui benefacit ex Deo est qui malefacit non vidit Deum

12

Demetrio testimonium redditur ab omnibus et ab ipsa veritate et nos autem testimonium perhibemus et nosti quoniam testimonium nostrum verum est

13

multa habui scribere tibi sed nolui per atramentum et calamum scribere tibi

14

spero autem protinus te videre et os ad os loquemur

Jude 1


Jude Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

3rd John 1

The General Epistle of Jude

Return to Index

Chapter 1

1

Iudas Iesu Christi servus frater autem Iacobi his qui in Deo Patre dilectis et Iesu Christo conservatis vocatis

2

misericordia vobis et pax et caritas adimpleatur

3

carissimi omnem sollicitudinem faciens scribendi vobis de communi vestra salute necesse habui scribere vobis deprecans supercertari semel traditae sanctis fidei

4

subintroierunt enim quidam homines qui olim praescripti sunt in hoc iudicium impii Dei nostri gratiam transferentes in luxuriam et solum Dominatorem et Dominum nostrum Iesum Christum negantes

5

commonere autem vos volo scientes semel omnia quoniam Iesus populum de terra Aegypti salvans secundo eos qui non crediderunt perdidit

6

angelos vero qui non servaverunt suum principatum sed dereliquerunt suum domicilium in iudicium magni diei vinculis aeternis sub caligine reservavit

7

sicut Sodoma et Gomorra et finitimae civitates simili modo exfornicatae et abeuntes post carnem alteram factae sunt exemplum ignis aeterni poenam sustinentes

8

similiter et hii carnem quidem maculant dominationem autem spernunt maiestates autem blasphemant

9

cum Michahel archangelus cum diabolo disputans altercaretur de Mosi corpore non est ausus iudicium inferre blasphemiae sed dixit imperet tibi Dominus

10

hii autem quaecumque quidem ignorant blasphemant quaecumque autem naturaliter tamquam muta animalia norunt in his corrumpuntur

11

vae illis quia via Cain abierunt et errore Balaam mercede effusi sunt et contradictione Core perierunt

12

hii sunt in epulis suis maculae convivantes sine timore semet ipsos pascentes nubes sine aqua quae a ventis circumferuntur arbores autumnales infructuosae bis mortuae eradicatae

13

fluctus feri maris despumantes suas confusiones sidera errantia quibus procella tenebrarum in aeternum servata est

14

prophetavit autem et his septimus ab Adam Enoc dicens ecce venit Dominus in sanctis milibus suis

15

facere iudicium contra omnes et arguere omnes impios de omnibus operibus impietatis eorum quibus impie egerunt et de omnibus duris quae locuti sunt contra eum peccatores impii

16

hii sunt murmuratores querellosi secundum desideria sua ambulantes et os illorum loquitur superba mirantes personas quaestus causa

17

vos autem carissimi memores estote verborum quae praedicta sunt ab apostolis Domini nostri Iesu Christi

18

quia dicebant vobis quoniam in novissimo tempore venient inlusores secundum sua desideria ambulantes impietatum

19

hii sunt qui segregant animales Spiritum non habentes

20

vos autem carissimi superaedificantes vosmet ipsos sanctissimae vestrae fidei in Spiritu Sancto orantes

21

ipsos vos in dilectione Dei servate

22

et hos quidem arguite iudicatos

23

illos vero salvate de igne rapientes aliis autem miseremini in timore odientes et eam quae carnalis est maculatam tunicam

24

ei autem qui potest vos conservare sine peccato et constituere ante conspectum gloriae suae inmaculatos in exultatione

Revelation 1


Revelation Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Jude 1

The Revelation to Saint John

Return to Index

Chapter 1

1

apocalypsis Iesu Christi quam dedit illi Deus palam facere servis suis quae oportet fieri cito et significavit mittens per angelum suum servo suo Iohanni

2

qui testimonium perhibuit verbo Dei et testimonium Iesu Christi quaecumque vidit

3

beatus qui legit et qui audiunt verba prophetiae et servant ea quae in ea scripta sunt tempus enim prope est

4

Iohannes septem ecclesiis quae sunt in Asia gratia vobis et pax ab eo qui est et qui erat et qui venturus est et a septem spiritibus qui in conspectu throni eius sunt

5

et ab Iesu Christo qui est testis fidelis primogenitus mortuorum et princeps regum terrae qui dilexit nos et lavit nos a peccatis nostris in sanguine suo

6

et fecit nostrum regnum sacerdotes Deo et Patri suo ipsi gloria et imperium in saecula saeculorum amen

7

ecce venit cum nubibus et videbit eum omnis oculus et qui eum pupugerunt et plangent se super eum omnes tribus terrae etiam amen

8

ego sum Alpha et Omega principium et finis dicit Dominus Deus qui est et qui erat et qui venturus est Omnipotens

9

ego Iohannes frater vester et particeps in tribulatione et regno et patientia in Iesu fui in insula quae appellatur Patmos propter verbum Dei et testimonium Iesu

10

fui in spiritu in dominica die et audivi post me vocem magnam tamquam tubae

11

dicentis quod vides scribe in libro et mitte septem ecclesiis Ephesum et Zmyrnam et Pergamum et Thyatiram et Sardis et Philadelphiam et Laodiciam

12

et conversus sum ut viderem vocem quae loquebatur mecum et conversus vidi septem candelabra aurea

13

et in medio septem candelabrorum similem Filio hominis vestitum podere et praecinctum ad mamillas zonam auream

14

caput autem eius et capilli erant candidi tamquam lana alba tamquam nix et oculi eius velut flamma ignis

15

et pedes eius similes orichalco sicut in camino ardenti et vox illius tamquam vox aquarum multarum

16

et habebat in dextera sua stellas septem et de ore eius gladius utraque parte acutus exiebat et facies eius sicut sol lucet in virtute sua

17

et cum vidissem eum cecidi ad pedes eius tamquam mortuus et posuit dexteram suam super me dicens noli timere ego sum primus et novissimus

18

et vivus et fui mortuus et ecce sum vivens in saecula saeculorum et habeo claves mortis et inferni

19

scribe ergo quae vidisti et quae sunt et quae oportet fieri post haec

20

sacramentum septem stellarum quas vidisti in dextera mea et septem candelabra aurea septem stellae angeli sunt septem ecclesiarum et candelabra septem septem ecclesiae sunt

Revelation 2


Revelation Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 1

The Revelation to Saint John

Return to Index

Chapter 2

1

angelo Ephesi ecclesiae scribe haec dicit qui tenet septem stellas in dextera sua qui ambulat in medio septem candelabrorum aureorum

2

scio opera tua et laborem et patientiam tuam et quia non potes sustinere malos et temptasti eos qui se dicunt apostolos et non sunt et invenisti eos mendaces

3

et patientiam habes et sustinuisti propter nomen meum et non defecisti

4

sed habeo adversus te quod caritatem tuam primam reliquisti

5

memor esto itaque unde excideris et age paenitentiam et prima opera fac sin autem venio tibi et movebo candelabrum tuum de loco suo nisi paenitentiam egeris

6

sed hoc habes quia odisti facta Nicolaitarum quae et ego odi

7

qui habet aurem audiat quid Spiritus dicat ecclesiis vincenti dabo ei edere de ligno vitae quod est in paradiso Dei mei

8

et angelo Zmyrnae ecclesiae scribe haec dicit primus et novissimus qui fuit mortuus et vivit

9

scio tribulationem tuam et paupertatem tuam sed dives es et blasphemaris ab his qui se dicunt Iudaeos esse et non sunt sed sunt synagoga Satanae

10

nihil horum timeas quae passurus es ecce missurus est diabolus ex vobis in carcerem ut temptemini et habebitis tribulationem diebus decem esto fidelis usque ad mortem et dabo tibi coronam vitae

11

qui habet aurem audiat quid Spiritus dicat ecclesiis qui vicerit non laedetur a morte secunda

12

et angelo Pergami ecclesiae scribe haec dicit qui habet rompheam utraque parte acutam

13

scio ubi habitas ubi sedes est Satanae et tenes nomen meum et non negasti fidem meam et in diebus Antipas testis meus fidelis qui occisus est apud vos ubi Satanas habitat

14

sed habeo adversus te pauca quia habes illic tenentes doctrinam Balaam qui docebat Balac mittere scandalum coram filiis Israhel edere et fornicari

15

ita habes et tu tenentes doctrinam Nicolaitarum

16

similiter paenitentiam age si quo minus venio tibi cito et pugnabo cum illis in gladio oris mei

17

qui habet aurem audiat quid Spiritus dicat ecclesiis vincenti dabo ei manna absconditum et dabo illi calculum candidum et in calculo nomen novum scriptum quod nemo scit nisi qui accipit

18

et angelo Thyatirae ecclesiae scribe haec dicit Filius Dei qui habet oculos ut flammam ignis et pedes eius similes orichalco

19

novi opera tua et caritatem et fidem et ministerium et patientiam tuam et opera tua novissima plura prioribus

20

sed habeo adversus te quia permittis mulierem Hiezabel quae se dicit propheten docere et seducere servos meos fornicari et manducare de idolothytis

21

et dedi illi tempus ut paenitentiam ageret et non vult paeniteri a fornicatione sua

22

ecce mitto eam in lectum et qui moechantur cum ea in tribulationem maximam nisi paenitentiam egerint ab operibus eius

23

et filios eius interficiam in morte et scient omnes ecclesiae quia ego sum scrutans renes et corda et dabo unicuique vestrum secundum opera vestra

24

vobis autem dico ceteris qui Thyatirae estis quicumque non habent doctrinam hanc qui non cognoverunt altitudines Satanae quemadmodum dicunt non mittam super vos aliud pondus

25

tamen id quod habetis tenete donec veniam

26

et qui vicerit et qui custodierit usque in finem opera mea dabo illi potestatem super gentes

27

et reget illas in virga ferrea tamquam vas figuli confringentur

28

sicut et ego accepi a Patre meo et dabo illi stellam matutinam

29

qui habet aurem audiat quid Spiritus dicat ecclesiis

Revelation 3


Revelation Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 2

The Revelation to Saint John

Return to Index

Chapter 3

1

et angelo ecclesiae Sardis scribe haec dicit qui habet septem spiritus Dei et septem stellas scio opera tua quia nomen habes quod vivas et mortuus es

2

esto vigilans et confirma cetera quae moritura erant non enim invenio opera tua plena coram Deo meo

3

in mente ergo habe qualiter acceperis et audieris et serva et paenitentiam age si ergo non vigilaveris veniam tamquam fur et nescies qua hora veniam ad te

4

sed habes pauca nomina in Sardis qui non inquinaverunt vestimenta sua et ambulabunt mecum in albis quia digni sunt

5

qui vicerit sic vestietur vestimentis albis et non delebo nomen eius de libro vitae et confitebor nomen eius coram Patre meo et coram angelis eius

6

qui habet aurem audiat quid Spiritus dicat ecclesiis

7

et angelo Philadelphiae ecclesiae scribe haec dicit sanctus et verus qui habet clavem David qui aperit et nemo cludit et cludit et nemo aperit

8

scio opera tua ecce dedi coram te ostium apertum quod nemo potest cludere quia modicam habes virtutem et servasti verbum meum et non negasti nomen meum

9

ecce dabo de synagoga Satanae qui dicunt se Iudaeos esse et non sunt sed mentiuntur ecce faciam illos ut veniant et adorent ante pedes tuos et scient quia ego dilexi te

10

quoniam servasti verbum patientiae meae et ego te servabo ab hora temptationis quae ventura est in orbem universum temptare habitantes in terra

11

venio cito tene quod habes ut nemo accipiat coronam tuam

12

qui vicerit faciam illum columnam in templo Dei mei et foras non egredietur amplius et scribam super eum nomen Dei mei et nomen civitatis Dei mei novae Hierusalem quae descendit de caelo a Deo meo et nomen meum novum

13

qui habet aurem audiat quid Spiritus dicat ecclesiis

14

et angelo Laodiciae ecclesiae scribe haec dicit Amen testis fidelis et verus qui est principium creaturae Dei

15

scio opera tua quia neque frigidus es neque calidus utinam frigidus esses aut calidus

16

sed quia tepidus es et nec frigidus nec calidus incipiam te evomere ex ore meo

17

quia dicis quod dives sum et locupletatus et nullius egeo et nescis quia tu es miser et miserabilis et pauper et caecus et nudus

18

suadeo tibi emere a me aurum ignitum probatum ut locuples fias et vestimentis albis induaris et non appareat confusio nuditatis tuae et collyrio inungue oculos tuos ut videas

19

ego quos amo arguo et castigo aemulare ergo et paenitentiam age

20

ecce sto ad ostium et pulso si quis audierit vocem meam et aperuerit ianuam introibo ad illum et cenabo cum illo et ipse mecum

21

qui vicerit dabo ei sedere mecum in throno meo sicut et ego vici et sedi cum Patre meo in throno eius

22

qui habet aurem audiat quid Spiritus dicat ecclesiis

Revelation 4


Revelation Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 3

The Revelation to Saint John

Return to Index

Chapter 4

1

post haec vidi et ecce ostium apertum in caelo et vox prima quam audivi tamquam tubae loquentis mecum dicens ascende huc et ostendam tibi quae oportet fieri post haec

2

statim fui in spiritu et ecce sedis posita erat in caelo et supra sedem sedens

3

et qui sedebat similis erat aspectui lapidis iaspidis et sardini et iris erat in circuitu sedis similis visioni zmaragdinae

4

et in circuitu sedis sedilia viginti quattuor et super thronos viginti quattuor seniores sedentes circumamictos vestimentis albis et in capitibus eorum coronas aureas

5

et de throno procedunt fulgura et voces et tonitrua et septem lampades ardentes ante thronum quae sunt septem spiritus Dei

6

et in conspectu sedis tamquam mare vitreum simile cristallo et in medio sedis et in circuitu sedis quattuor animalia plena oculis ante et retro

7

et animal primum simile leoni et secundum animal simile vitulo et tertium animal habens faciem quasi hominis et quartum animal simile aquilae volanti

8

et quattuor animalia singula eorum habebant alas senas et in circuitu et intus plena sunt oculis et requiem non habent die et nocte dicentia sanctus sanctus sanctus Dominus Deus omnipotens qui erat et qui est et qui venturus est

9

et cum darent illa animalia gloriam et honorem et benedictionem sedenti super thronum viventi in saecula saeculorum

10

procident viginti quattuor seniores ante sedentem in throno et adorabunt viventem in saecula saeculorum et mittent coronas suas ante thronum dicentes

11

dignus es Domine et Deus noster accipere gloriam et honorem et virtutem quia tu creasti omnia et propter voluntatem tuam erant et creata sunt

Revelation 5


Revelation Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 4

The Revelation to Saint John

Return to Index

Chapter 5

1

et vidi in dextera sedentis super thronum librum scriptum intus et foris signatum sigillis septem

2

et vidi angelum fortem praedicantem voce magna quis est dignus aperire librum et solvere signacula eius

3

et nemo poterat in caelo neque in terra neque subtus terram aperire librum neque respicere illum

4

et ego flebam multum quoniam nemo dignus inventus est aperire librum nec videre eum

5

et unus de senioribus dicit mihi ne fleveris ecce vicit leo de tribu Iuda radix David aperire librum et septem signacula eius

6

et vidi et ecce in medio throni et quattuor animalium et in medio seniorum agnum stantem tamquam occisum habentem cornua septem et oculos septem qui sunt spiritus Dei missi in omnem terram

7

et venit et accepit de dextera sedentis de throno

8

et cum aperuisset librum quattuor animalia et viginti quattuor seniores ceciderunt coram agno habentes singuli citharas et fialas aureas plenas odoramentorum quae sunt orationes sanctorum

9

et cantant novum canticum dicentes dignus es accipere librum et aperire signacula eius quoniam occisus es et redemisti nos Deo in sanguine tuo ex omni tribu et lingua et populo et natione

10

et fecisti eos Deo nostro regnum et sacerdotes et regnabunt super terram

11

et vidi et audivi vocem angelorum multorum in circuitu throni et animalium et seniorum et erat numerus eorum milia milium

12

dicentium voce magna dignus est agnus qui occisus est accipere virtutem et divinitatem et sapientiam et fortitudinem et honorem et gloriam et benedictionem

13

et omnem creaturam quae in caelo est et super terram et sub terram et quae sunt in mari et quae in ea omnes audivi dicentes sedenti in throno et agno benedictio et honor et gloria et potestas in saecula saeculorum

14

et quattuor animalia dicebant amen et seniores ceciderunt et adoraverunt

Revelation 6


Revelation Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 5

The Revelation to Saint John

Return to Index

Chapter 6

1

et vidi quod aperuisset agnus unum de septem signaculis et audivi unum de quattuor animalibus dicentem tamquam vocem tonitrui veni

2

et vidi et ecce equus albus et qui sedebat super illum habebat arcum et data est ei corona et exivit vincens ut vinceret

3

et cum aperuisset sigillum secundum audivi secundum animal dicens veni

4

et exivit alius equus rufus et qui sedebat super illum datum est ei ut sumeret pacem de terra et ut invicem se interficiant et datus est illi gladius magnus

5

et cum aperuisset sigillum tertium audivi tertium animal dicens veni et vidi et ecce equus niger et qui sedebat super eum habebat stateram in manu sua

6

et audivi tamquam vocem in medio quattuor animalium dicentem bilibris tritici denario et tres bilibres hordei denario et vinum et oleum ne laeseris

7

et cum aperuisset sigillum quartum audivi vocem quarti animalis dicentis veni et vidi

8

et ecce equus pallidus et qui sedebat desuper nomen illi Mors et inferus sequebatur eum et data est illi potestas super quattuor partes terrae interficere gladio fame et morte et bestiis terrae

9

et cum aperuisset quintum sigillum vidi subtus altare animas interfectorum propter verbum Dei et propter testimonium quod habebant

10

et clamabant voce magna dicentes usquequo Domine sanctus et verus non iudicas et vindicas sanguinem nostrum de his qui habitant in terra

11

et datae sunt illis singulae stolae albae et dictum est illis ut requiescerent tempus adhuc modicum donec impleantur conservi eorum et fratres eorum qui interficiendi sunt sicut et illi

12

et vidi cum aperuisset sigillum sextum et terraemotus factus est magnus et sol factus est niger tamquam saccus cilicinus et luna tota facta est sicut sanguis

13

et stellae caeli ceciderunt super terram sicut ficus mittit grossos suos cum vento magno movetur

14

et caelum recessit sicut liber involutus et omnis mons et insulae de locis suis motae sunt

15

et reges terrae et principes et tribuni et divites et fortes et omnis servus et liber absconderunt se in speluncis et petris montium

16

et dicunt montibus et petris cadite super nos et abscondite nos a facie sedentis super thronum et ab ira agni

17

quoniam venit dies magnus irae ipsorum et quis poterit stare

Revelation 7


Revelation Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 6

The Revelation to Saint John

Return to Index

Chapter 7

1

post haec vidi quattuor angelos stantes super quattuor angulos terrae tenentes quattuor ventos terrae ne flaret ventus super terram neque super mare neque in ullam arborem

2

et vidi alterum angelum ascendentem ab ortu solis habentem signum Dei vivi et clamavit voce magna quattuor angelis quibus datum est nocere terrae et mari

3

dicens nolite nocere terrae neque mari neque arboribus quoadusque signemus servos Dei nostri in frontibus eorum

4

et audivi numerum signatorum centum quadraginta quattuor milia signati ex omni tribu filiorum Israhel

5

ex tribu Iuda duodecim milia signati ex tribu Ruben duodecim milia ex tribu Gad duodecim milia

6

ex tribu Aser duodecim milia ex tribu Nepthalim duodecim milia ex tribu Manasse duodecim milia

7

ex tribu Symeon duodecim milia ex tribu Levi duodecim milia ex tribu Issachar duodecim milia

8

ex tribu Zabulon duodecim milia ex tribu Ioseph duodecim milia ex tribu Beniamin duodecim milia signati

9

post haec vidi turbam magnam quam dinumerare nemo poterat ex omnibus gentibus et tribubus et populis et linguis stantes ante thronum et in conspectu agni amicti stolas albas et palmae in manibus eorum

10

et clamabant voce magna dicentes salus Deo nostro qui sedet super thronum et agno

11

et omnes angeli stabant in circuitu throni et seniorum et quattuor animalium et ceciderunt in conspectu throni in facies suas et adoraverunt Deum

12

dicentes amen benedictio et claritas et sapientia et gratiarum actio et honor et virtus et fortitudo Deo nostro in saecula saeculorum amen

13

et respondit unus de senioribus dicens mihi hii qui amicti sunt stolis albis qui sunt et unde venerunt

14

et dixi illi domine mi tu scis et dixit mihi hii sunt qui veniunt de tribulatione magna et laverunt stolas suas et dealbaverunt eas in sanguine agni

15

ideo sunt ante thronum Dei et serviunt ei die ac nocte in templo eius et qui sedet in throno habitabit super illos

16

non esurient neque sitient amplius neque cadet super illos sol neque ullus aestus

17

quoniam agnus qui in medio throni est reget illos et deducet eos ad vitae fontes aquarum et absterget Deus omnem lacrimam ex oculis eorum

Revelation 8


Revelation Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 7

The Revelation to Saint John

Return to Index

Chapter 8

1

et cum aperuisset sigillum septimum factum est silentium in caelo quasi media hora

2

et vidi septem angelos stantes in conspectu Dei et datae sunt illis septem tubae

3

et alius angelus venit et stetit ante altare habens turibulum aureum et data sunt illi incensa multa ut daret orationibus sanctorum omnium super altare aureum quod est ante thronum

4

et ascendit fumus incensorum de orationibus sanctorum de manu angeli coram Deo

5

et accepit angelus turibulum et implevit illud de igne altaris et misit in terram et facta sunt tonitrua et voces et fulgora et terraemotus

6

et septem angeli qui habebant septem tubas paraverunt se ut tuba canerent

7

et primus tuba cecinit et facta est grando et ignis mixta in sanguine et missum est in terram et tertia pars terrae conbusta est et tertia pars arborum conbusta est et omne faenum viride conbustum est

8

et secundus angelus tuba cecinit et tamquam mons magnus igne ardens missus est in mare et facta est tertia pars maris sanguis

9

et mortua est tertia pars creaturae quae habent animas et tertia pars navium interiit

10

et tertius angelus tuba cecinit et cecidit de caelo stella magna ardens tamquam facula et cecidit in tertiam partem fluminum et in fontes aquarum

11

et nomen stellae dicitur Absinthius et facta est tertia pars aquarum in absinthium et multi hominum mortui sunt de aquis quia amarae factae sunt

12

et quartus angelus tuba cecinit et percussa est tertia pars solis et tertia pars lunae et tertia pars stellarum ut obscuraretur tertia pars eorum et diei non luceret pars tertia et nox similiter

13

et vidi et audivi vocem unius aquilae volantis per medium caelum dicentis voce magna vae vae vae habitantibus in terra de ceteris vocibus tubae trium angelorum qui erant tuba canituri

Revelation 9


Revelation Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 8

The Revelation to Saint John

Return to Index

Chapter 9

1

et quintus angelus tuba cecinit et vidi stellam de caelo cecidisse in terram et data est illi clavis putei abyssi

2

et aperuit puteum abyssi et ascendit fumus putei sicut fumus fornacis magnae et obscuratus est sol et aer de fumo putei

3

et de fumo exierunt lucustae in terram et data est illis potestas sicut habent potestatem scorpiones terrae

4

et praeceptum est illis ne laederent faenum terrae neque omne viride neque omnem arborem nisi tantum homines qui non habent signum Dei in frontibus

5

et datum est illis ne occiderent eos sed ut cruciarentur mensibus quinque et cruciatus eorum ut cruciatus scorpii cum percutit hominem

6

et in diebus illis quaerent homines mortem et non invenient eam et desiderabunt mori et fugiet mors ab ipsis

7

et similitudines lucustarum similes equis paratis in proelium et super capita earum tamquam coronae similes auro et facies earum sicut facies hominum

8

et habebant capillos sicut capillos mulierum et dentes earum sicut leonum erant

9

et habebant loricas sicut loricas ferreas et vox alarum earum sicut vox curruum equorum multorum currentium in bellum

10

et habebant caudas similes scorpionum et aculei in caudis earum potestas earum nocere hominibus mensibus quinque

11

et habebant super se regem angelum abyssi cui nomen hebraice Abaddon graece autem Apollyon et latine habet nomen Exterminans

12

vae unum abiit ecce veniunt adhuc duo vae post haec

13

et sextus angelus tuba cecinit et audivi vocem unum ex cornibus altaris aurei quod est ante oculos Dei

14

dicentem sexto angelo qui habebat tubam solve quattuor angelos qui alligati sunt in flumine magno Eufrate

15

et soluti sunt quattuor angeli qui parati erant in horam et diem et mensem et annum ut occiderent tertiam partem hominum

16

et numerus equestris exercitus vicies milies dena milia audivi numerum eorum

17

et ita vidi equos in visione et qui sedebant super eos habentes loricas igneas et hyacinthinas et sulphureas et capita equorum erant tamquam capita leonum et de ore ipsorum procedit ignis et fumus et sulphur

18

ab his tribus plagis occisa est tertia pars hominum de igne et fumo et sulphure qui procedebat ex ore ipsorum

19

potestas enim equorum in ore eorum est et in caudis eorum nam caudae illorum similes serpentibus habentes capita et in his nocent

20

et ceteri homines qui non sunt occisi in his plagis neque paenitentiam egerunt de operibus manuum suarum ut non adorarent daemonia et simulacra aurea et argentea et aerea et lapidea et lignea quae neque videre possunt neque audire neque ambulare

21

et non egerunt paenitentiam ab homicidiis suis neque a veneficiis suis neque a fornicatione sua neque a furtis suis

Revelation 10


Revelation Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 9

The Revelation to Saint John

Return to Index

Chapter 10

1

et vidi alium angelum fortem descendentem de caelo amictum nube et iris in capite eius et facies eius erat ut sol et pedes eius tamquam columna ignis

2

et habebat in manu sua libellum apertum et posuit pedem suum dextrum supra mare sinistrum autem super terram

3

et clamavit voce magna quemadmodum cum leo rugit et cum clamasset locuta sunt septem tonitrua voces suas

4

et cum locuta fuissent septem tonitrua scripturus eram et audivi vocem de caelo dicentem signa quae locuta sunt septem tonitrua et noli ea scribere

5

et angelum quem vidi stantem supra mare et supra terram levavit manum suam ad caelum

6

et iuravit per viventem in saecula saeculorum qui creavit caelum et ea quae in illo sunt et terram et ea quae in ea sunt et mare et quae in eo sunt quia tempus amplius non erit

7

sed in diebus vocis septimi angeli cum coeperit tuba canere et consummabitur mysterium Dei sicut evangelizavit per servos suos prophetas

8

et vox quam audivi de caelo iterum loquentem mecum et dicentem vade accipe librum apertum de manu angeli stantis supra mare et supra terram

9

et abii ad angelum dicens ei ut daret mihi librum et dicit mihi accipe et devora illum et faciet amaricare ventrem tuum sed in ore tuo erit dulce tamquam mel

10

et accepi librum de manu angeli et devoravi eum et erat in ore meo tamquam mel dulce et cum devorassem eum amaricatus est venter meus

11

et dicunt mihi oportet te iterum prophetare populis et gentibus et linguis et regibus multis

Revelation 11


Revelation Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 10

The Revelation to Saint John

Return to Index

Chapter 11

1

et datus est mihi calamus similis virgae dicens surge et metire templum Dei et altare et adorantes in eo

2

atrium autem quod est foris templum eice foras et ne metieris eum quoniam datum est gentibus et civitatem sanctam calcabunt mensibus quadraginta duobus

3

et dabo duobus testibus meis et prophetabunt diebus mille ducentis sexaginta amicti saccos

4

hii sunt duo olivae et duo candelabra in conspectu Domini terrae stantes

5

et si quis eos voluerit nocere ignis exiet de ore illorum et devorabit inimicos eorum et si quis voluerit eos laedere sic oportet eum occidi

6

hii habent potestatem cludendi caelum ne pluat diebus prophetiae ipsorum et potestatem habent super aquas convertendi eas in sanguinem et percutere terram omni plaga quotienscumque voluerint

7

et cum finierint testimonium suum bestia quae ascendit de abysso faciet adversus illos bellum et vincet eos et occidet illos

8

et corpora eorum in plateis civitatis magnae quae vocatur spiritaliter Sodoma et Aegyptus ubi et Dominus eorum crucifixus est

9

et videbunt de populis et tribubus et linguis et gentibus corpora eorum per tres dies et dimidium et corpora eorum non sinunt poni in monumentis

10

et inhabitantes terram gaudebunt super illis et iucundabuntur et munera mittent invicem quoniam hii duo prophetae cruciaverunt eos qui inhabitant super terram

11

et post dies tres et dimidium spiritus vitae a Deo intravit in eos et steterunt super pedes suos et timor magnus cecidit super eos qui viderunt eos

12

et audierunt vocem magnam de caelo dicentem illis ascendite huc et ascenderunt in caelum in nube et viderunt illos inimici eorum

13

et in illa hora factus est terraemotus magnus et decima pars civitatis cecidit et occisi sunt in terraemotu nomina hominum septem milia et reliqui in timore sunt missi et dederunt gloriam Deo caeli

14

vae secundum abiit ecce vae tertium veniet cito

15

et septimus angelus tuba cecinit et factae sunt voces magnae in caelo dicentes factum est regnum huius mundi Domini nostri et Christi eius et regnabit in saecula saeculorum

16

et viginti quattuor seniores qui in conspectu Dei sedent in sedibus suis ceciderunt in facies suas et adoraverunt Deum

17

dicentes gratias agimus tibi Domine Deus omnipotens qui es et qui eras quia accepisti virtutem tuam magnam et regnasti

18

et iratae sunt gentes et advenit ira tua et tempus mortuorum iudicari et reddere mercedem servis tuis prophetis et sanctis et timentibus nomen tuum pusillis et magnis et exterminandi eos qui corruperunt terram

19

et apertum est templum Dei in caelo et visa est arca testamenti eius in templo eius et facta sunt fulgora et voces et terraemotus et grando magna

Revelation 12


Revelation Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 11

The Revelation to Saint John

Return to Index

Chapter 12

1

et signum magnum paruit in caelo mulier amicta sole et luna sub pedibus eius et in capite eius corona stellarum duodecim

2

et in utero habens et clamat parturiens et cruciatur ut pariat

3

et visum est aliud signum in caelo et ecce draco magnus rufus habens capita septem et cornua decem et in capitibus suis septem diademata

4

et cauda eius trahebat tertiam partem stellarum caeli et misit eas in terram et draco stetit ante mulierem quae erat paritura ut cum peperisset filium eius devoraret

5

et peperit filium masculum qui recturus erit omnes gentes in virga ferrea et raptus est filius eius ad Deum et ad thronum eius

6

et mulier fugit in solitudinem ubi habet locum paratum a Deo ut ibi pascant illam diebus mille ducentis sexaginta

7

et factum est proelium in caelo Michahel et angeli eius proeliabantur cum dracone et draco pugnabat et angeli eius

8

et non valuerunt neque locus inventus est eorum amplius in caelo

9

et proiectus est draco ille magnus serpens antiquus qui vocatur Diabolus et Satanas qui seducit universum orbem proiectus est in terram et angeli eius cum illo missi sunt

10

et audivi vocem magnam in caelo dicentem nunc facta est salus et virtus et regnum Dei nostri et potestas Christi eius quia proiectus est accusator fratrum nostrorum qui accusabat illos ante conspectum Dei nostri die ac nocte

11

et ipsi vicerunt illum propter sanguinem agni et propter verbum testimonii sui et non dilexerunt animam suam usque ad mortem

12

propterea laetamini caeli et qui habitatis in eis vae terrae et mari quia descendit diabolus ad vos habens iram magnam sciens quod modicum tempus habet

13

et postquam vidit draco quod proiectus est in terram persecutus est mulierem quae peperit masculum

14

et datae sunt mulieri duae alae aquilae magnae ut volaret in desertum in locum suum ubi alitur per tempus et tempora et dimidium temporis a facie serpentis

15

et misit serpens ex ore suo post mulierem aquam tamquam flumen ut eam faceret trahi a flumine

16

et adiuvit terra mulierem et aperuit terra os suum et absorbuit flumen quod misit draco de ore suo

17

et iratus est draco in mulierem et abiit facere proelium cum reliquis de semine eius qui custodiunt mandata Dei et habent testimonium Iesu

18

et stetit super harenam maris

Revelation 13


Revelation Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 12

The Revelation to Saint John

Return to Index

Chapter 13

1

et vidi de mare bestiam ascendentem habentem capita septem et cornua decem et super cornua eius decem diademata et super capita eius nomina blasphemiae

2

et bestiam quam vidi similis erat pardo et pedes eius sicut ursi et os eius sicut os leonis et dedit illi draco virtutem suam et potestatem magnam

3

et unum de capitibus suis quasi occisum in mortem et plaga mortis eius curata est et admirata est universa terra post bestiam

4

et adoraverunt draconem quia dedit potestatem bestiae et adoraverunt bestiam dicentes quis similis bestiae et quis poterit pugnare cum ea

5

et datum est ei os loquens magna et blasphemiae et data est illi potestas facere menses quadraginta duo

6

et aperuit os suum in blasphemias ad Deum blasphemare nomen eius et tabernaculum eius et eos qui in caelo habitant

7

et datum est illi bellum facere cum sanctis et vincere illos et data est ei potestas in omnem tribum et populum et linguam et gentem

8

et adorabunt eum omnes qui inhabitant terram quorum non sunt scripta nomina in libro vitae agni qui occisus est ab origine mundi

9

si quis habet aurem audiat

10

qui in captivitatem in captivitatem vadit qui in gladio occiderit oportet eum gladio occidi hic est patientia et fides sanctorum

11

et vidi aliam bestiam ascendentem de terra et habebat cornua duo similia agni et loquebatur sicut draco

12

et potestatem prioris bestiae omnem faciebat in conspectu eius et facit terram et inhabitantes in eam adorare bestiam primam cuius curata est plaga mortis

13

et fecit signa magna ut etiam ignem faceret de caelo descendere in terram in conspectu hominum

14

et seducit habitantes terram propter signa quae data sunt illi facere in conspectu bestiae dicens habitantibus in terra ut faciant imaginem bestiae quae habet plagam gladii et vixit

15

et datum est illi ut daret spiritum imagini bestiae ut et loquatur imago bestiae et faciat quicumque non adoraverint imaginem bestiae occidantur

16

et faciet omnes pusillos et magnos et divites et pauperes et liberos et servos habere caracter in dextera manu aut in frontibus suis

17

et ne quis possit emere aut vendere nisi qui habet caracter nomen bestiae aut numerum nominis eius

18

hic sapientia est qui habet intellectum conputet numerum bestiae numerus enim hominis est et numerus eius est sescenti sexaginta sex

Revelation 14


Revelation Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 13

The Revelation to Saint John

Return to Index

Chapter 14

1

et vidi et ecce agnus stabat supra montem Sion et cum illo centum quadraginta quattuor milia habentes nomen eius et nomen Patris eius scriptum in frontibus suis

2

et audivi vocem de caelo tamquam vocem aquarum multarum et tamquam vocem tonitrui magni et vocem quam audivi sicut citharoedorum citharizantium in citharis suis

3

et cantabant quasi canticum novum ante sedem et ante quattuor animalia et seniores et nemo poterat discere canticum nisi illa centum quadraginta quattuor milia qui empti sunt de terra

4

hii sunt qui cum mulieribus non sunt coinquinati virgines enim sunt hii qui sequuntur agnum quocumque abierit hii empti sunt ex hominibus primitiae Deo et agno

5

et in ore ipsorum non est inventum mendacium sine macula sunt

6

et vidi alterum angelum volantem per medium caelum habentem evangelium aeternum ut evangelizaret sedentibus super terram et super omnem gentem et tribum et linguam et populum

7

dicens magna voce timete Deum et date illi honorem quia venit hora iudicii eius et adorate eum qui fecit caelum et terram et mare et fontes aquarum

8

et alius angelus secutus est dicens cecidit cecidit Babylon illa magna quae a vino irae fornicationis suae potionavit omnes gentes

9

et alius angelus tertius secutus est illos dicens voce magna si quis adoraverit bestiam et imaginem eius et acceperit caracterem in fronte sua aut in manu sua

10

et hic bibet de vino irae Dei qui mixtus est mero in calice irae ipsius et cruciabitur igne et sulphure in conspectu angelorum sanctorum et ante conspectum agni

11

et fumus tormentorum eorum in saecula saeculorum ascendit nec habent requiem die ac nocte qui adoraverunt bestiam et imaginem eius et si quis acceperit caracterem nominis eius

12

hic patientia sanctorum est qui custodiunt mandata Dei et fidem Iesu

13

et audivi vocem de caelo dicentem scribe beati mortui qui in Domino moriuntur amodo iam dicit Spiritus ut requiescant a laboribus suis opera enim illorum sequuntur illos

14

et vidi et ecce nubem candidam et supra nubem sedentem similem Filio hominis habentem in capite suo coronam auream et in manu sua falcem acutam

15

et alter angelus exivit de templo clamans voce magna ad sedentem super nubem mitte falcem tuam et mete quia venit hora ut metatur quoniam aruit messis terrae

16

et misit qui sedebat supra nubem falcem suam in terram et messa est terra

17

et alius angelus exivit de templo quod est in caelo habens et ipse falcem acutam

18

et alius angelus de altari qui habet potestatem supra ignem et clamavit voce magna qui habebat falcem acutam dicens mitte falcem tuam acutam et vindemia botros vineae terrae quoniam maturae sunt uvae eius

19

et misit angelus falcem suam in terram et vindemiavit vineam terrae et misit in lacum irae Dei magnum

20

et calcatus est lacus extra civitatem et exivit sanguis de lacu usque ad frenos equorum per stadia mille sescenta

Revelation 15


Revelation Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 14

The Revelation to Saint John

Return to Index

Chapter 15

1

et vidi aliud signum in caelo magnum et mirabile angelos septem habentes plagas septem novissimas quoniam in illis consummata est ira Dei

2

et vidi tamquam mare vitreum mixtum igne et eos qui vicerunt bestiam et imaginem illius et numerum nominis eius stantes supra mare vitreum habentes citharas Dei

3

et cantant canticum Mosi servi Dei et canticum agni dicentes magna et mirabilia opera tua Domine Deus omnipotens iustae et verae viae tuae rex saeculorum

4

quis non timebit Domine et magnificabit nomen tuum quia solus pius quoniam omnes gentes venient et adorabunt in conspectu tuo quoniam iudicia tua manifestata sunt

5

et post haec vidi et ecce apertum est templum tabernaculi testimonii in caelo

6

et exierunt septem angeli habentes septem plagas de templo vestiti lapide mundo candido et praecincti circa pectora zonis aureis

7

et unus ex quattuor animalibus dedit septem angelis septem fialas aureas plenas iracundiae Dei viventis in saecula saeculorum

8

et impletum est templum fumo a maiestate Dei et de virtute eius et nemo poterat introire in templum donec consummarentur septem plagae septem angelorum

Revelation 16


Revelation Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 15

The Revelation to Saint John

Return to Index

Chapter 16

1

et audivi vocem magnam de templo dicentem septem angelis ite et effundite septem fialas irae Dei in terram

2

et abiit primus et effudit fialam suam in terram et factum est vulnus saevum ac pessimum in homines qui habent caracterem bestiae et eos qui adoraverunt imaginem eius

3

et secundus effudit fialam suam in mare et factus est sanguis tamquam mortui et omnis anima vivens mortua est in mari

4

et tertius effudit fialam suam super flumina et super fontes aquarum et factus est sanguis

5

et audivi angelum aquarum dicentem iustus es qui es et qui eras sanctus quia haec iudicasti

6

quia sanguinem sanctorum et prophetarum fuderunt et sanguinem eis dedisti bibere digni sunt

7

et audivi altare dicens etiam Domine Deus omnipotens vera et iusta iudicia tua

8

et quartus effudit fialam suam in solem et datum est illi aestu adficere homines et igni

9

et aestuaverunt homines aestu magno et blasphemaverunt nomen Dei habentis potestatem super has plagas neque egerunt paenitentiam ut darent illi gloriam

10

et quintus effudit fialam suam super sedem bestiae et factum est regnum eius tenebrosum et conmanducaverunt linguas suas prae dolore

11

et blasphemaverunt Deum caeli prae doloribus et vulneribus suis et non egerunt paenitentiam ex operibus suis

12

et sextus effudit fialam suam in flumen illud magnum Eufraten et siccavit aquam eius ut praepararetur via regibus ab ortu solis

13

et vidi de ore draconis et de ore bestiae et de ore pseudoprophetae spiritus tres inmundos in modum ranarum

14

sunt enim spiritus daemoniorum facientes signa et procedunt ad reges totius terrae congregare illos in proelium ad diem magnum Dei omnipotentis

15

ecce venio sicut fur beatus qui vigilat et custodit vestimenta sua ne nudus ambulet et videant turpitudinem eius

16

et congregavit illos in locum qui vocatur hebraice Hermagedon

17

et septimus effudit fialam suam in aerem et exivit vox magna de templo a throno dicens factum est

18

et facta sunt fulgora et voces et tonitrua et terraemotus factus est magnus qualis numquam fuit ex quo homines fuerunt super terram talis terraemotus sic magnus

19

et facta est civitas magna in tres partes et civitates gentium ceciderunt et Babylon magna venit in memoriam ante Deum dare ei calicem vini indignationis irae eius

20

et omnis insula fugit et montes non sunt inventi

21

et grando magna sicut talentum descendit de caelo in homines et blasphemaverunt homines Deum propter plagam grandinis quoniam magna facta est vehementer

Revelation 17


Revelation Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 16

The Revelation to Saint John

Return to Index

Chapter 17

1

et venit unus de septem angelis qui habebant septem fialas et locutus est mecum dicens veni ostendam tibi damnationem meretricis magnae quae sedet super aquas multas

2

cum qua fornicati sunt reges terrae et inebriati sunt qui inhabitant terram de vino prostitutionis eius

3

et abstulit me in desertum in spiritu et vidi mulierem sedentem super bestiam coccineam plenam nominibus blasphemiae habentem capita septem et cornua decem

4

et mulier erat circumdata purpura et coccino et inaurata auro et lapide pretioso et margaritis habens poculum aureum in manu sua plenum abominationum et inmunditia fornicationis eius

5

et in fronte eius nomen scriptum mysterium Babylon magna mater fornicationum et abominationum terrae

6

et vidi mulierem ebriam de sanguine sanctorum et de sanguine martyrum Iesu et miratus sum cum vidissem illam admiratione magna

7

et dixit mihi angelus quare miraris ego tibi dicam sacramentum mulieris et bestiae quae portat eam quae habet capita septem et decem cornua

8

bestiam quam vidisti fuit et non est et ascensura est de abysso et in interitum ibit et mirabuntur inhabitantes terram quorum non sunt scripta nomina in libro vitae a constitutione mundi videntes bestiam quia erat et non est

9

et hic est sensus qui habet sapientiam septem capita septem montes sunt super quos mulier sedet et reges septem sunt

10

quinque ceciderunt unus est alius nondum venit et cum venerit oportet illum breve tempus manere

11

et bestia quae erat et non est et ipsa octava est et de septem est et in interitum vadit

12

et decem cornua quae vidisti decem reges sunt qui regnum nondum acceperunt sed potestatem tamquam reges una hora accipiunt post bestiam

13

hii unum consilium habent et virtutem et potestatem suam bestiae tradunt

14

hii cum agno pugnabunt et agnus vincet illos quoniam Dominus dominorum est et rex regum et qui cum illo sunt vocati et electi et fideles

15

et dixit mihi aquas quas vidisti ubi meretrix sedet populi sunt et gentes et linguae

16

et decem cornua quae vidisti et bestiam hii odient fornicariam et desolatam facient illam et nudam et carnes eius manducabunt et ipsam igni concremabunt

17

Deus enim dedit in corda eorum ut faciant quod illi placitum est ut dent regnum suum bestiae donec consummentur verba Dei

18

et mulier quam vidisti est civitas magna quae habet regnum super reges terrae

Revelation 18


Revelation Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 17

The Revelation to Saint John

Return to Index

Chapter 18

1

et post haec vidi alium angelum descendentem de caelo habentem potestatem magnam et terra inluminata est a gloria eius

2

et exclamavit in forti voce dicens cecidit cecidit Babylon magna et facta est habitatio daemoniorum et custodia omnis spiritus inmundi et custodia omnis volucris inmundae

3

quia de ira fornicationis eius biberunt omnes gentes et reges terrae cum illa fornicati sunt et mercatores terrae de virtute deliciarum eius divites facti sunt

4

et audivi aliam vocem de caelo dicentem exite de illa populus meus ut ne participes sitis delictorum eius et de plagis eius non accipiatis

5

quoniam pervenerunt peccata eius usque ad caelum et recordatus est Deus iniquitatum eius

6

reddite illi sicut ipsa reddidit et duplicate duplicia secundum opera eius in poculo quo miscuit miscite illi duplum

7

quantum glorificavit se et in deliciis fuit tantum date illi tormentum et luctum quia in corde suo dicit sedeo regina et vidua non sum et luctum non videbo

8

ideo in una die venient plagae eius mors et luctus et fames et igni conburetur quia fortis est Deus qui iudicavit illam

9

et flebunt et plangent se super illam reges terrae qui cum illa fornicati sunt et in deliciis vixerunt cum viderint fumum incendii eius

10

longe stantes propter timorem tormentorum eius dicentes vae vae civitas illa magna Babylon civitas illa fortis quoniam una hora venit iudicium tuum

11

et negotiatores terrae flebunt et lugebunt super illam quoniam merces eorum nemo emet amplius

12

mercem auri et argenti et lapidis pretiosi et margaritis et byssi et purpurae et serici et cocci et omne lignum thyinum et omnia vasa eboris et omnia vasa de lapide pretioso et aeramento et ferro et marmore

13

et cinnamomum et amomum et odoramentorum et unguenti et turis et vini et olei et similae et tritici et iumentorum et ovium et equorum et raedarum et mancipiorum et animarum hominum

14

et poma tua desiderii animae discessit a te et omnia pinguia et clara perierunt a te et amplius illa iam non invenient

15

mercatores horum qui divites facti sunt ab ea longe stabunt propter timorem tormentorum eius flentes ac lugentes

16

et dicentes vae vae civitas illa magna quae amicta erat byssino et purpura et cocco et deaurata est auro et lapide pretioso et margaritis

17

quoniam una hora destitutae sunt tantae divitiae et omnis gubernator et omnis qui in locum navigat et nautae et qui maria operantur longe steterunt

18

et clamaverunt videntes locum incendii eius dicentes quae similis civitati huic magnae

19

et miserunt pulverem super capita sua et clamaverunt flentes et lugentes dicentes vae vae civitas magna in qua divites facti sunt omnes qui habent naves in mari de pretiis eius quoniam una hora desolata est

20

exulta super eam caelum et sancti et apostoli et prophetae quoniam iudicavit Deus iudicium vestrum de illa

21

et sustulit unus angelus fortis lapidem quasi molarem magnum et misit in mare dicens hoc impetu mittetur Babylon magna illa civitas et ultra iam non invenietur

22

et vox citharoedorum et musicorum et tibia canentium et tuba non audietur in te amplius et omnis artifex omnis artis non invenietur in te amplius et vox molae non audietur in te amplius

23

et lux lucernae non lucebit tibi amplius et vox sponsi et sponsae non audietur adhuc in te quia mercatores tui erant principes terrae quia in veneficiis tuis erraverunt omnes gentes

24

et in ea sanguis prophetarum et sanctorum inventus est et omnium qui interfecti sunt in terra

Revelation 19


Revelation Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 18

The Revelation to Saint John

Return to Index

Chapter 19

1

post haec audivi quasi vocem magnam turbarum multarum in caelo dicentium alleluia salus et gloria et virtus Deo nostro est

2

quia vera et iusta iudicia sunt eius quia iudicavit de meretrice magna quae corrupit terram in prostitutione sua et vindicavit sanguinem servorum suorum de manibus eius

3

et iterum dixerunt alleluia et fumus eius ascendit in saecula saeculorum

4

et ceciderunt seniores viginti quattuor et quattuor animalia et adoraverunt Deum sedentem super thronum dicentes amen alleluia

5

et vox de throno exivit dicens laudem dicite Deo nostro omnes servi eius et qui timetis eum pusilli et magni

6

et audivi quasi vocem turbae magnae et sicut vocem aquarum multarum et sicut vocem tonitruum magnorum dicentium alleluia quoniam regnavit Dominus Deus noster omnipotens

7

gaudeamus et exultemus et demus gloriam ei quia venerunt nuptiae agni et uxor eius praeparavit se

8

et datum est illi ut cooperiat se byssinum splendens candidum byssinum enim iustificationes sunt sanctorum

9

et dicit mihi scribe beati qui ad cenam nuptiarum agni vocati sunt et dicit mihi haec verba vera Dei sunt

10

et cecidi ante pedes eius ut adorarem eum et dicit mihi vide ne feceris conservus tuus sum et fratrum tuorum habentium testimonium Iesu Deum adora testimonium enim Iesu est spiritus prophetiae

11

et vidi caelum apertum et ecce equus albus et qui sedebat super eum vocabatur Fidelis et Verax vocatur et iustitia iudicat et pugnat

12

oculi autem eius sicut flamma ignis et in capite eius diademata multa habens nomen scriptum quod nemo novit nisi ipse

13

et vestitus erat vestem aspersam sanguine et vocatur nomen eius Verbum Dei

14

et exercitus qui sunt in caelo sequebantur eum in equis albis vestiti byssinum album mundum

15

et de ore ipsius procedit gladius acutus ut in ipso percutiat gentes et ipse reget eos in virga ferrea et ipse calcat torcular vini furoris irae Dei omnipotentis

16

et habet in vestimento et in femore suo scriptum rex regum et Dominus dominantium

17

et vidi unum angelum stantem in sole et clamavit voce magna dicens omnibus avibus quae volabant per medium caeli venite congregamini ad cenam magnam Dei

18

ut manducetis carnes regum et carnes tribunorum et carnes fortium et carnes equorum et sedentium in ipsis et carnes omnium liberorum ac servorum et pusillorum ac magnorum

19

et vidi bestiam et reges terrae et exercitus eorum congregatos ad faciendum proelium cum illo qui sedebat in equo et cum exercitu eius

20

et adprehensa est bestia et cum illo pseudopropheta qui fecit signa coram ipso quibus seduxit eos qui acceperunt caracterem bestiae qui et adorant imaginem eius vivi missi sunt hii duo in stagnum ignis ardentis sulphure

21

et ceteri occisi sunt in gladio sedentis super equum qui procedit de ore ipsius et omnes aves saturatae sunt carnibus eorum

Revelation 20


Revelation Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 19

The Revelation to Saint John

Return to Index

Chapter 20

1

et vidi angelum descendentem de caelo habentem clavem abyssi et catenam magnam in manu sua

2

et adprehendit draconem serpentem antiquum qui est diabolus et Satanas et ligavit eum per annos mille

3

et misit eum in abyssum et clusit et signavit super illum ut non seducat amplius gentes donec consummentur mille anni post haec oportet illum solvi modico tempore

4

et vidi sedes et sederunt super eas et iudicium datum est illis et animas decollatorum propter testimonium Iesu et propter verbum Dei et qui non adoraverunt bestiam neque imaginem eius nec acceperunt caracterem in frontibus aut in manibus suis et vixerunt et regnaverunt cum Christo mille annis

5

ceteri mortuorum non vixerunt donec consummentur mille anni haec est resurrectio prima

6

beatus et sanctus qui habet partem in resurrectione prima in his secunda mors non habet potestatem sed erunt sacerdotes Dei et Christi et regnabunt cum illo mille annis

7

et cum consummati fuerint mille anni solvetur Satanas de carcere suo et exibit et seducet gentes quae sunt super quattuor angulos terrae Gog et Magog et congregabit eos in proelium quorum numerus est sicut harena maris

8

et ascenderunt super latitudinem terrae et circumierunt castra sanctorum et civitatem dilectam

9

et descendit ignis a Deo de caelo et devoravit eos et diabolus qui seducebat eos missus est in stagnum ignis et sulphuris ubi et bestia

10

et pseudoprophetes et cruciabuntur die ac nocte in saecula saeculorum

11

et vidi thronum magnum candidum et sedentem super eum a cuius aspectu fugit terra et caelum et locus non est inventus ab eis

12

et vidi mortuos magnos et pusillos stantes in conspectu throni et libri aperti sunt et alius liber apertus est qui est vitae et iudicati sunt mortui ex his quae scripta erant in libris secundum opera ipsorum

13

et dedit mare mortuos qui in eo erant et mors et inferus dederunt mortuos qui in ipsis erant et iudicatum est de singulis secundum opera ipsorum

14

et inferus et mors missi sunt in stagnum ignis haec mors secunda est stagnum ignis

15

et qui non est inventus in libro vitae scriptus missus est in stagnum ignis

Revelation 21


Revelation Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 20

The Revelation to Saint John

Return to Index

Chapter 21

1

et vidi caelum novum et terram novam primum enim caelum et prima terra abiit et mare iam non est

2

et civitatem sanctam Hierusalem novam vidi descendentem de caelo a Deo paratam sicut sponsam ornatam viro suo

3

et audivi vocem magnam de throno dicentem ecce tabernaculum Dei cum hominibus et habitabit cum eis et ipsi populus eius erunt et ipse Deus cum eis erit eorum Deus

4

et absterget Deus omnem lacrimam ab oculis eorum et mors ultra non erit neque luctus neque clamor neque dolor erit ultra quae prima abierunt

5

et dixit qui sedebat in throno ecce nova facio omnia et dicit scribe quia haec verba fidelissima sunt et vera

6

et dixit mihi factum est ego sum Alpha et Omega initium et finis ego sitienti dabo de fonte aquae vivae gratis

7

qui vicerit possidebit haec et ero illi Deus et ille erit mihi filius

8

timidis autem et incredulis et execratis et homicidis et fornicatoribus et veneficis et idolatris et omnibus mendacibus pars illorum erit in stagno ardenti igne et sulphure quod est mors secunda

9

et venit unus de septem angelis habentibus fialas plenas septem plagis novissimis et locutus est mecum dicens veni ostendam tibi sponsam uxorem agni

10

et sustulit me in spiritu in montem magnum et altum et ostendit mihi civitatem sanctam Hierusalem descendentem de caelo a Deo

11

habentem claritatem Dei lumen eius simile lapidi pretioso tamquam lapidi iaspidis sicut cristallum

12

et habebat murum magnum et altum habens portas duodecim et in portis angelos duodecim et nomina inscripta quae sunt nomina duodecim tribuum filiorum Israhel

13

ab oriente portae tres et ab aquilone portae tres et ab austro portae tres et ab occasu portae tres

14

et murus civitatis habens fundamenta duodecim et in ipsis duodecim nomina duodecim apostolorum agni

15

et qui loquebatur mecum habebat mensuram harundinem auream ut metiretur civitatem et portas eius et murum

16

et civitas in quadro posita est et longitudo eius tanta est quanta et latitudo et mensus est civitatem de harundine per stadia duodecim milia longitudo et latitudo et altitudo eius aequalia sunt

17

et mensus est murus eius centum quadraginta quattuor cubitorum mensura hominis quae est angeli

18

et erat structura muri eius ex lapide iaspide ipsa vero civitas auro mundo simile vitro mundo

19

fundamenta muri civitatis omni lapide pretioso ornata fundamentum primum iaspis secundus sapphyrus tertius carcedonius quartus zmaragdus

20

quintus sardonix sextus sardinus septimus chrysolitus octavus berillus nonus topazius decimus chrysoprassus undecimus hyacinthus duodecimus amethistus

21

et duodecim portae duodecim margaritae sunt per singulas et singulae portae erant ex singulis margaritis et platea civitatis aurum mundum tamquam vitrum perlucidum

22

et templum non vidi in ea Dominus enim Deus omnipotens templum illius est et agnus

23

et civitas non eget sole neque luna ut luceant in ea nam claritas Dei inluminavit eam et lucerna eius est agnus

24

et ambulabunt gentes per lumen eius et reges terrae adferent gloriam suam et honorem in illam

25

et portae eius non cludentur per diem nox enim non erit illic

26

et adferent gloriam et honorem gentium in illam

27

nec intrabit in ea aliquid coinquinatum et faciens abominationem et mendacium nisi qui scripti sunt in libro vitae agni

Revelation 22


Revelation Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 21

The Revelation to Saint John

Return to Index

Chapter 22

1

et ostendit mihi fluvium aquae vitae splendidum tamquam cristallum procedentem de sede Dei et agni

2

in medio plateae eius et ex utraque parte fluminis lignum vitae adferens fructus duodecim per menses singula reddentia fructum suum et folia ligni ad sanitatem gentium

3

et omne maledictum non erit amplius et sedes Dei et agni in illa erunt et servi eius servient illi

4

et videbunt faciem eius et nomen eius in frontibus eorum

5

et nox ultra non erit et non egebunt lumine lucernae neque lumine solis quoniam Dominus Deus inluminat illos et regnabunt in saecula saeculorum

6

et dixit mihi haec verba fidelissima et vera sunt et Dominus Deus spirituum prophetarum misit angelum suum ostendere servis suis quae oportet fieri cito

7

et ecce venio velociter beatus qui custodit verba prophetiae libri huius

8

et ego Iohannes qui audivi et vidi haec et postquam audissem et vidissem cecidi ut adorarem ante pedes angeli qui mihi haec ostendebat

9

et dicit mihi vide ne feceris conservus tuus sum et fratrum tuorum prophetarum et eorum qui servant verba libri huius Deum adora

10

et dicit mihi ne signaveris verba prophetiae libri huius tempus enim prope est

11

qui nocet noceat adhuc et qui in sordibus est sordescat adhuc et iustus iustitiam faciat adhuc et sanctus sanctificetur adhuc

12

ecce venio cito et merces mea mecum est reddere unicuique secundum opera sua

13

ego Alpha et Omega primus et novissimus principium et finis

14

beati qui lavant stolas suas ut sit potestas eorum in ligno vitae et portis intrent in civitatem

15

foris canes et venefici et inpudici et homicidae et idolis servientes et omnis qui amat et facit mendacium

16

ego Iesus misi angelum meum testificari vobis haec in ecclesiis ego sum radix et genus David stella splendida et matutina

17

et Spiritus et sponsa dicunt veni et qui audit dicat veni et qui sitit veniat qui vult accipiat aquam vitae gratis

18

contestor ego omni audienti verba prophetiae libri huius si quis adposuerit ad haec adponet Deus super illum plagas scriptas in libro isto

19

et si quis deminuerit de verbis libri prophetiae huius auferet Deus partem eius de ligno vitae et de civitate sancta et de his quae scripta sunt in libro isto

20

dicit qui testimonium perhibet istorum etiam venio cito amen veni Domine Iesu

Baruch 1


Baruch Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Revelation 22

The Book of Baruch

Return to Index

Chapter 1

1

et haec verba libri quae scripsit Baruch filius Neeri filius Maasei filii Sedechiae filii Sedei filii Helchiae in Babylonia

2

in anno quinto in septima die mensis in tempore quo ceperunt Chaldei Hierusalem et succenderunt eam igni

3

et legit Baruch verba libri huius ad aures Iechoniae filii Ioachim regis Iuda et ad aures universi populi venientis ad librum

4

et ad aures potentium filiorum regum et ad aures presbyterorum et ad aures populi a minimo usque ad magnum eorum omnium habitantium in Babylonia ad flumen Sudi

5

qui audientes plorabant et ieiunabant et orabant in conspectu Domini

6

et collegerunt pecuniam secundum quod potuit uniuscuiusque manus

7

et miserunt in Hierusalem ad Ioachim filium Helchiae filii Salom sacerdotem et ad sacerdotes et ad omnem populum qui inventi sunt cum eo in Hierusalem

8

cum acciperet vasa templi Domini quae ablata fuerant de templo revocare in terram Iuda decima die illius sivan vasa argentea quae fecit Sedechias filius Iosiae rex Iuda

9

posteaquam cepisset Nabuchodonosor rex Babylonum Iechoniam et principes et vinctos et potentes et populum terrae ab Hierusalem et duxit eos in Babyloniam

10

et dixerunt ecce misimus ad vos pecunias de quibus emite holocaustomata et tus et facite manna et offerte pro peccato ad aram Domini Dei nostri

11

et orate pro vita Nabuchodonosor regis Babyloniae et pro vita Balthasar filii eius ut sint dies ipsorum sicut dies caeli super terram

12

et det Dominus virtutem nobis et inluminet oculos nostros ut vivamus sub umbra Nabuchodonosor regis Babyloniae et sub umbra Balthasar filii eius et serviamus eis multis diebus et inveniamus gratiam in conspectu eorum

13

et pro nobis ipsis orate ad Dominum Deum nostrum quia peccavimus Domino Deo nostro et non est aversus furor eius a nobis usque in hunc diem

14

et legite librum istum quem misimus ad vos recitari in templo Domini in die sollemni et in die oportuno

15

et dicetis Domino Deo nostro iustitia nobis autem confusio faciei nostrae sicut dies haec omni Iuda et habitantibus in Hierusalem

16

regibus nostris et principibus nostris sacerdotibus nostris et prophetis nostris et patribus nostris

17

peccavimus ante Dominum nostrum et non credidimus diffidentes in eum

18

et non fuimus subiectibiles illi et non obaudivimus vocem Domini Dei nostri ut ambularemus in mandatis eius quibus dedit nobis

19

a die qua eduxit patres nostros de terra Aegypti usque in hunc diem eramus incredibiles ad Dominum Deum nostrum et dissipati recessimus ne audiremus vocem ipsius

20

et adheserunt nobis mala multa et maledictiones quae constituit Dominus Moysi servo suo qui eduxit patres nostros de terra Aegypti dare nobis terram fluentem lac et mel sicut hodierna die

21

et non audivimus vocem Domini Dei nostri secundum omnia verba prophetarum quos misit ad nos

22

et abivimus unusquisque in sensum cordis nostri maligni operari diis alienis facientes mala ante oculos Domini Dei nostri

Baruch 2


Baruch Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Baruch 1

The Book of Baruch

Return to Index

Chapter 2

1

propter quod statuit Dominus Deus noster verbum suum quod locutus est ad nos et ad iudices nostros qui iudicaverunt in Israhel et ad reges nostros et ad principes nostros et ad omnem Israhel et Iuda

2

ut adduceret Dominus super nos mala magna quae non sunt facta sub caelo quemadmodum facta sunt Hierusalem secundum quae scripta sunt in lege Moysi

3

ut manducaret homo carnes filii sui et carnes filiae suae

4

et dedit illos sub manus regum omnium qui sunt in circuitu nostro in inproperium et in desolationem et in omnibus populis quo nos dispersit Dominus

5

et facti sumus subtus et non supra quia peccavimus Domino Deo nostro non obaudiendo vocem ipsius

6

Domino Deo nostro iustitia nobis autem et patribus nostris confusio faciei sicut dies haec

7

quae locutus est Dominus super nos omnia mala haec quae evenerunt super nos

8

et non sumus deprecati faciem Domini Dei nostri ut reverteremur unusquisque nostrum a viis nostris pessimis

9

et vigilavit Dominus in malis et adduxit ea super nos quia iustus est Dominus in omnibus operibus suis quae mandavit nobis

10

et non audivimus vocem ipsius ut iremus in praeceptis Domini quae dedit ante faciem nostram

11

et nunc Domine Deus Israhel qui eduxisti plebem tuam de terra Aegypti in manu valida et in signis et in prodigiis et in virtute tua magna et in brachio excelso et fecisti tibi nomen sicut dies iste

12

peccavimus impie egimus inique gessimus Domine Deus noster in omnibus iustitiis tuis

13

avertatur ira tua a nobis quia derelicti sumus pauci inter gentes ubi dispersisti nos

14

exaudi Domine preces nostras et orationes nostras et educ nos propter te et da nobis invenire gratiam ante faciem eorum qui nos abduxerunt

15

ut sciat omnis terra quia tu es Dominus Deus noster et quia nomen tuum invocatum est super Israhel et super genus ipsius

16

respice Domine de domo sancta tua in nos et inclina aurem tuam et audi

17

aperi oculos tuos et vide quia non mortui qui sunt in inferno quorum spiritus acceptus est a visceribus suis dabunt honorem et iustificationem Domino

18

sed anima quae tristis est super magnitudine et incedit curva et infirmis et oculi deficientes et anima esuriens dat tibi gloriam et iustitiam Domino

19

quia non secundum iustitias patrum nostrorum nos fundimus misericordiam ante conspectum tuum Domine Deus noster

20

sed quia misisti iram tuam et furorem tuum super nos sicut locutus es in manus puerorum tuorum prophetarum dicens

21

sic dicit Dominus inclinate umerum vestrum et cervicem vestram et opera facite regi Babylonis et sedebitis in terra quam dedi patribus vestris

22

quod si autem non audieritis vocem Domini Dei vestri operari regi Babyloniae defectionem faciam de civitatibus Iuda et a foris Hierusalem

23

et auferam a vobis vocem iucunditatis et vocem gaudimonii et vocem sponsi et vocem sponsae et erit omnis terra sine vestigio ab inhabitantibus eam

24

et non audierunt vocem tuam ut operarentur regi Babyloniae et statuisti verba tua quae locutus es in manibus puerorum tuorum prophetarum ut proferrentur ossa regum nostrorum et ossa patrum nostrorum de loco suo

25

et ecce sunt proiecta in calore solis et in gelu noctis et mortui sunt in doloribus pessimis in fame et in gladio et in emissione

26

et posuisti templum in quo invocatum est nomen tuum in ipso sicut haec dies propter iniquitatem domus Israhel et domus Iuda

27

et fecisti in nobis Domine Deus noster secundum omnem benignitatem tuam et secundum omnem miserationem tuam illam magnam

28

sicut locutus es in manu pueri tui Moysi in die qua praecepisti ei scribere legem tuam coram filiis Israhel

29

dicens si non obaudieritis vocem meam ambitio haec magna et multa convertetur in minimo inter gentes quo ego dispergam illos

30

quia scio quod me non audiet populus populus est enim dura cervice et convertetur ad cor suum in terra captivitatis suae

31

et scient quoniam ego sum Dominus Deus eorum et dabo eis cor et audient aures

32

et laudabunt me in terra captivitatis suae et memores erunt nominis mei

33

et avertent se a dorso suo duro et a malignitatibus suis quia reminiscentur viam patrum suorum qui peccaverunt in me

34

et revocabo illos in terram quam iuravi patribus illorum Abraham et Isaac et Iacob et dominabuntur eius et multiplicabo eos et non minorabuntur

35

et statuam illis testamentum alterum sempiternum ut sim illis in Deum et ipsi erunt mihi in populum et non movebo amplius populum meum filios Israhel a terra quam dedi illis

Baruch 3


Baruch Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Baruch 2

The Book of Baruch

Return to Index

Chapter 3

1

et nunc Domine omnipotens Deus Israhel anima in angustiis et spiritus anxius clamat ad te

2

audi Domine et miserere quia Deus es misericors et miserere nostri quia peccavimus ante te

3

quia tu sedes in sempiternum et nos peribimus in aevum

4

Domine omnipotens Deus Israhel audi nunc orationem mortuorum Israhel et filiorum ipsorum qui peccaverunt ante te et non audierunt vocem Domini Dei sui et adglutinata sunt nobis mala

5

noli meminisse iniquitates patrum nostrorum sed memento manus tuae et nominis tui in tempore isto

6

quia tu es Dominus Deus noster et laudabimus te Domine

7

quia propter hoc dedisti timorem tuum in cordibus nostris et ut invocemus nomen tuum et laudemus te in captivitate nostra quia convertemus iniquitatem patrum nostrorum qui peccaverunt ante te

8

et ecce nos hodie in captivitate nostra sumus quo nos dispersisti in inproperium et in maledictum et in peccatum secundum omnes iniquitates patrum nostrorum qui discesserunt a te Domine Deus noster

9

audi Israhel mandata vitae auribus percipite ut scias prudentiam

10

quid est Israhel quid est quod in terra es inimicorum

11

inveterasti in terra aliena coinquinatus es cum mortuis deputatus es cum descendentibus in infernum

12

dereliquisti fontem sapientiae

13

si in via Dei ambulasses habitasses in pace sempiterna

14

disce ubi sit prudentia ubi sit virtus ubi sit intellectus ut scias simul ubi sit longiturnitas vitae et victus ubi sit lumen oculorum et pax

15

quis invenit locum eius et quis intravit in thesauros eius

16

ubi sunt principes gentium et qui dominantur super bestias quae sunt super terram

17

qui in avibus caeli inludunt

18

qui argentum thesaurizant et aurum in quo confidebant homines et non est finis adquisitionis eorum qui argentum fabricant et solliciti sunt nec est inventio operum illorum

19

exterminati sunt et ad inferos descenderunt et alii loco eorum exsurrexerunt

20

iuvenes viderunt lumen et habitaverunt super terram viam autem disciplinae ignoraverunt

21

neque intellexerunt semitas eius neque filii eorum susceperunt eam a facie ipsorum longe facta est

22

non est audita in terra Chanaan neque visa est in Theman

23

filii quoque Agar qui exquirunt prudentiam quae de terra est negotiatores Merrae et Theman et fabulatores et exquisitores intellegentiae viam autem sapientiae nescierunt neque commemorati sunt semitas eius

24

o Israhel quam magna est domus Dei et ingens locus possessionis eius

25

magnus et non habet finem excelsus et inmensus

26

ibi fuerunt gigantes nominati illi qui ab initio fuerunt statura magna scientes bellum

27

non hos elegit Deus neque viam disciplinae dedit illis et perierunt

28

eo quod non haberent sapientiam et perierunt propter insipientiam suam

29

quis ascendit in caelum et accepit eam et deduxit eam de nubibus

30

quis transfretavit mare et invenit illam et adtulit illam super aurum electum

31

non est qui possit scire viam eius neque qui exquirat semitas eius

32

sed qui scit universa novit eam et invenit eam prudentia sua qui praeparavit terram in aeterno tempore et replevit eam pecudibus et quadrupedibus

33

qui emittit lumen et vadit et vocavit illud et obaudit illi in tremore

34

stellae autem lumen dederunt in custodiis suis et laetatae sunt

35

vocatae sunt et dixerunt adsumus et luxerunt ei cum iucunditate qui fecit illas

36

hic Deus noster non aestimabitur alius adversus eum

37

hic adinvenit omnem viam disciplinae et tradidit illam Iacob puero suo et Israhel dilecto suo

38

post haec in terris visus est et cum hominibus conversatus est

Baruch 4


Baruch Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Baruch 3

The Book of Baruch

Return to Index

Chapter 4

1

hic liber mandatorum Dei et lex quae est in aeternum omnes qui tenent eam ad vitam qui autem dereliquerint eam in mortem

2

convertere Iacob et adprehende eam ambula per viam ad splendorem eius contra lumen eius

3

ne tradas altero gloriam tuam et dignitatem tuam genti alienae

4

beati sumus Israhel quoniam quae Deo placent nobis manifesta sunt

5

animaequior esto populus Dei memorabilis Israhel

6

venundati estis gentibus non in perditionem sed propter quod in ira ad iracundiam provocastis Deum traditi estis adversariis

7

exacerbastis enim eum qui fecit vos Deum aeternum immolantes daemoniis et non Deo

8

obliti autem estis eum qui nutrivit vos et contristastis nutricem vestram Hierusalem

9

vidit enim iracundiam a Deo venientem vobis et dixit audite confines Sion adduxit enim mihi Deus luctum magnum

10

vidi enim captivitatem populi mei filiorum meorum et filiarum quam superduxit illis Aeternus

11

nutrivi enim illos cum iucunditate dimisi autem illos cum fletu et luctu

12

nemo gaudeat super me viduam et desolatam a multis derelicta sum propter peccata filiorum meorum quia declinaverunt a lege Dei

13

iustitias autem ipsius nescierunt nec ambulaverunt per vias mandatorum Dei neque per semitas veritatis eius cum iustitia ingressi sunt

14

veniant confines Sion et memorentur captivitatem filiorum et filiarum mearum quam superduxit illis Aeternus

15

adduxit enim super illos gentem de longinquo gentem inprobam et alterius linguae

16

qui non sunt reveriti senem neque puerorum miserti sunt et abduxerunt dilectos viduae et a filiis unicam desolaverunt

17

ego autem quid possum adiuvare vos

18

qui enim adduxit super vos mala ipse vos eripiet de manibus inimicorum vestrorum

19

ambulate filii ambulate ego enim derelicta sum sola

20

exui me stola pacis indui autem me sacco obsecrationis et clamabo ad Altissimum in diebus meis

21

animaequiores estote filii clamate ad Dominum et eripiet vos de manu principum inimicorum

22

ego enim speravi in Aeternum salutem vestram et venit mihi gaudium a Sancto super misericordia quae veniet vobis ab Aeterno salutari nostro

23

emisi enim vos cum luctu et ploratu reducet autem vos mihi Deus cum gaudio et iucunditate in sempiternum

24

sicut enim viderunt vicinae Sion captivitatem vestram sic videbunt et in celeritate salutem vestram a Deo quae superveniet vobis cum honore magno et splendore aeterno

25

filii patienter sustinete iram quae supervenit vobis persecutus est enim te inimicus tuus sed cito videbis perditionem ipsius et super cervices ipsius ascendes

26

delicati mei ambulaverunt vias asperas ducti sunt enim ut grex direptus ab inimicis

27

animaequiores estote filii et proclamate ad Deum erit enim memoria vestra ab eo qui ducit vos

28

sicut enim fuit sensus vester ut erraretis a Deo decies tantum iterum convertentes requiretis eum

29

qui enim induxit vobis mala ipse rursum adducet vobis sempiternam iucunditatem cum salute vestra

30

animaequior esto Hierusalem exhortatur enim te qui te nominavit

31

nocentes parebunt qui te vexaverunt et qui gratulati sunt in tua ruina punientur

32

civitates quibus servierunt filii tui punietur quae accepit filios tuos

33

sicut enim gavisa est in tua ruina et laetata est in tuo casu sic contristabitur in sua desolatione

34

et amputabitur exultatio multitudinis eius et gaudimonium eius erit in luctum

35

ignis enim superveniet ei ab Aeterno in longiturnis diebus et habitabitur a daemoniis in multitudinem temporis

36

circumspice Hierusalem ad orientem et vide iucunditatem a Deo tibi venientem

37

ecce enim veniunt filii tui quos dimisisti dispersos veniunt collecti ab oriente usque ad occidentem in verbo Sancti gaudentes in honorem Dei

Baruch 5


Baruch Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Baruch 4

The Book of Baruch

Return to Index

Chapter 5

1

exue te Hierusalem stola luctus et vexationis tuae et indue te decore et honore eius quae a Deo tibi est in sempiterna gloriae

2

circumdato te deploide a Deo iustitiae et inpone mitram capiti tuo honoris Aeterni

3

Deus enim ostendet splendorem suum in te omni quod sub caelo est

4

nominabitur enim tibi nomen tuum a Deo in sempiternum Pax iustitiae et Honor pietatis

5

exsurge Hierusalem et sta in excelso et circumspice ad orientem et vide collectos filios tuos ab oriente sole usque ad occidentem in verbo Sancti gaudentes Dei memoria

6

exierunt enim abs te pedibus ducti ab inimicis adducet autem illos Dominus ad te portatos in honorem sicut filios regni

7

constituit enim Deus humiliare omnem montem excelsum et rupes perennes et convalles replere in aequalitatem terrae ut ambulet Israhel diligenter in honorem Dei

8

obumbraverunt autem et silvae et omne lignum suavitatis Israhel mandato Dei

9

adducet enim Deus Israhel cum iucunditate in lumine maiestatis suae cum misericordia et iustitia quae est ab ipso

Baruch 6


Baruch Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Baruch 5

The Book of Baruch

Return to Index

Chapter 6

1

exemplum epistulae quam misit Hieremias ad abductos captivos in Babyloniam a rege Babyloniorum ut nuntiaret illis secundum quod praeceptum est illi a Deo propter peccata quae peccastis ante Deum abducemini in Babyloniam captivi a Nabuchodonosor rege Babylonum

2

ingressi itaque in Babyloniam eritis illic annis plurimis et tempus longum usque ad generationes septem post hoc autem educam vos inde cum pace

3

nunc autem videbitis in Babylonia deos aureos et argenteos et lapideos et ligneos in umeros portari ostentantes metum gentibus

4

videte ergo ne et vos similes efficiamini factis alienis et metuatis et metus vos capiat in ipsis

5

visa itaque turba de retro et ab ante adorantes dicite in cordibus vestris tibi oportet adorari Domine

6

angelus autem meus vobiscum est ipse autem exquiram animas vestras

7

nam lingua ipsorum polita a fabro ipsa etiam inaurata et inargentata falsa sunt et non possunt loqui

8

et sicut virgini amanti ornamenti ita accepto auro fabricati sunt

9

coronas certe habent aureas super capita sua dii illorum unde subtrahent sacerdotes ab eis aurum et argentum et erogant illud in semet ipsis

10

dant autem et ex ipso prostitutis et meretrices ornant et iterum cum receperint illud a meretricibus ornant deos suos

11

hii autem non liberantur ab erugine et tinea

12

opertis autem illis veste purpurea extergent faciem ipsorum propter pulverem domus qui est plurimus inter eos

13

sceptrum autem habet ut homo sicut iudex regionis qui in se peccantem non interficit

14

habet etiam gladium in manu et securem se autem de bello et a latronibus non liberat unde vobis notum sit quia non sunt dii

15

ne ergo timueritis eos sicut enim vas hominis confractum inutile efficitur tales sunt et dii illorum

16

constitutis illis in domo oculi eorum pleni sunt pulvere a pedibus introeuntium

17

et sicut alicui qui regem offendit circumseptae sunt ianuae aut sicut ad sepulchrum adductum mortuum ita tutant sacerdotes ostia clusuris et seris ne a latronibus expolientur

18

lucernas accendunt illis et quidem multas ex quibus nullam videre possunt sunt autem sicut trabes in domo

19

corda vero eorum dicunt elingere serpentes qui de terra sunt dum comedent eos et vestimentum ipsorum et non sentiunt

20

nigrae fiunt facies eorum a fumo qui in domo fit

21

supra corpus eorum et supra caput volant noctuae et hirundines et aves etiam similiter et cattae

22

unde scietis quia non sunt dii ne ergo timueritis eos

23

aurum etiam quod habent ad speciem est nisi aliquis exterserit eruginem non fulgebunt neque enim dum conflarentur sentiebant

24

ex omni pretio empta sunt in quibus spiritus non est in ipsis

25

sine pedibus in umeris portantur ostentantes ignobilitatem suam hominibus confundantur etiam qui colunt ea

26

propterea si ceciderint in terram a semet ipsis non surgent neque si quis eum statuerit rectum per semet ipsum stabit sed sicut mortuis munera eorum illis adponentur

27

hostias illorum sacerdotes ipsorum vendunt et abutuntur similiter et mulieres eorum decerpentes neque infirmo neque mendicanti aliquid inpertiunt

28

de sacrificiis eorum fetae et menstruatae contingunt scientes itaque ex his quia non sunt dii ne timeatis eos

29

unde enim vocantur dii quia mulieres adponunt diis argenteis et aureis et ligneis

30

et in domibus eorum sacerdotes sedent habentes tunicas scissas et capita et barbas rasa quorum capita nuda sunt

31

rugiunt autem clamantes contra deos suos sicut in cena mortui

32

a vestimento eorum auferent sacerdotes et vestiunt uxores suas et filios suos

33

neque si quid mali patiantur ab aliquo neque si quid bonum poterunt retribuere neque regem constituere possunt neque auferre

34

similiter neque divitias dare possunt neque malum retribuere si quis illis votum voverit et non reddiderit nec hoc requirent

35

hominem a morte non liberant neque infimum a potentiore eripient

36

hominem caecum ad visum non restituent de necessitate hominem non liberabunt

37

viduae non miserebuntur neque orfanis benefacient

38

lapidibus de monte similes sunt dii illorum lignei et lapidei aurei et argentei qui autem colunt illa confundentur

39

quomodo ergo aestimandum est aut dicendum illos esse deos

40

adhuc enim ipsis Chaldeis non honorantibus ea qui cum audierint mutum non posse loqui offerent illum ad Bel postulantes ab eo loqui

41

quasi possint sentire qui non habent motum et ipsi cum intellexerint relinquent ea sensum enim non habent ipsi dii illorum

42

mulieres autem circumdatis funibus in viis sedent succendentes ossa olivarum

43

cum autem aliqua ex ipsis adtracta ab aliquo transeunte dormierit proximae suae exprobrat quod ea non sit digna habita sicut ipsa neque funis eius disruptus sit

44

omnia autem quae illis fiunt falsa sunt quomodo ergo aestimandum aut dicendum est esse illos deos

45

a fabris autem et ab aurificibus facta sunt nihil aliud erint nisi id quod volunt esse sacerdotes

46

aurifices ipsi etiam qui ea faciunt non sunt multi temporis numquid ergo possunt quae ab ipsis fabricata sunt esse dii

47

reliquerunt autem falsa et obprobrium postea futuris

48

nam cum supervenerit illis proelium et mala cogitant post se sacerdotes ubi se abscondant cum illis

49

quomodo ergo sentiri debeant quoniam dii sunt qui nec de bello se liberant neque de malis se eripiunt

50

nam cum sint lignea et inaurata et inargentata scietur postea quia falsa sunt gentibus universis et regibus quae manifestata sunt quia non sunt dii sed opera manuum hominum et nullum opus Dei in illis

51

unde ergo notum est quia non sunt dii sed opera manuum hominum et nullum Dei opus in ipsis est

52

regem regioni non suscitant neque pluviam hominibus dabunt

53

iudicium quoque non discernent neque regionem liberabunt ab iniuria quia nihil possunt sicut corniculae inter medium caeli et terrae

54

etenim cum inciderit ignis in domum deorum ligneorum aureorum et argenteorum sacerdotes quidem ipsorum fugient et liberabuntur ipsi vero sicut trabes in medio conburentur

55

regi autem et bello non resistent quomodo ergo aestimandum est aut recipiendum quia dii sunt

56

non a furibus neque a latronibus se liberabunt dii lignei et lapidei et inaurati et argentati quibus hii qui fortiores sunt

57

aurum et argentum et vestimentum quod operti sunt auferent illis et abibunt nec sibi auxilium ferunt

58

itaque melius est esse regem ostentantem virtutem suam aut vas in domo utile in quo gloriabitur qui possidet illud quam falsi dii vel ostium in domo quod custodit quae in ipsa sunt quam falsi dii

59

sol quidem et luna sidera cum sint splendida et emissa ad utilitates obaudiunt

60

similiter et fulgur cum apparuerit perspicuum est id ipsum autem et spiritus in omni regione spirat

61

et nubes quibus cum imperatum fuerit a Deo perambulare universum orbem perficiunt quod imperatum est eis

62

ignis etiam missus desuper ut consumat montes et silvas facit quod praeceptum est ei haec autem neque speciebus neque virtutibus uni eorum similia sunt

63

unde neque aestimandum est neque dicendum esse illos deos quando non possint neque iudicium iudicare neque benefacere hominibus

64

scientes itaque quia non sunt dii ne ergo timueritis eos

65

neque enim regibus maledicent neque benedicent

66

signa etiam in caelo gentibus non ostendunt neque ut sol lucebunt neque inluminabunt ut luna

67

bestiae meliores sunt illis quae possunt fugere sub tectum ac prodesse sibi

68

nullo itaque modo nobis est manifestum quia sunt dii propter quod ne timeatis eos

69

nam sicut in cucumeraria formido nihil custodit ita sunt dii illorum lignei et argentei et inaurati

70

eodem modo et in horto spina alba supra quam omnis avis sedet similiter et mortuo proiecto in tenebris similes sunt dii illorum lignei et inaurati et inargentati

71

a purpura quoque et marmore quae supra illos tineant scietis itaque quia non sunt dii ipsi etiam postremo comeduntur et erit obprobrium in regione

Sirach Prologue


Sirach Chapter Prologue - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Baruch 6

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter Prologue

1

multorum nobis et magnorum per Legem et Prophetas aliosque qui secuti sunt illos sapientiam demonstratam, in quibus oportet laudare Israhel doctrinae et sapientiae causa; quia non solum ipsos loquentes necesse est peritos, sed etiam extraneos posse et dicentes et scribentes doctissimos fieri.

2

avus meus Iesus postquam se amplius dedit ad diligentiam lectionis Legis et Prophetarum et aliorum librorum qui nobis a parentibus nostris traditi sunt, volui et ipse scribere aliquid horum quae ad doctrinam et sapientiam pertinent, ut desiderantes discere et illorum periti facti magis magisque adtendant animo et confirmentur ad legitimam vitam.

3

hortor itaque venire vos cum benevolentia et adtentiore studio lectionem facere, et veniam habere in illis in quibus videmur sequentes imaginem sapientiae et deficere in verborum conpositione. nam deficiunt verba hebraica quando translata fuerint ad alteram linguam; non solum autem haec, sed et ipsa Lex et Prophetae ceteraque librorum non parvam habent differentiam quando inter se dicuntur.

4

nam in octavo et tricesimo anno temporibus Ptolomei Euergetis regis, postquam perveni in Aegyptum et cum multum temporis ibi fecissem, inveni libros relictos non parvae neque contemnendae doctrinae.

5

itaque bonum et necessarium putavi et ipse aliquam addere diligentiam et laborem interpretandi istum librum; et multa vigilia adtuli doctrinam in spatio temporis, ad illa quae ad finem ducunt librum dare, et illis qui volunt animum intendere et discere quemadmodum oporteat instituere mores qui secundum legem Domini proposuerunt vitam agere.

Sirach 1


Sirach Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach Prologue

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 1

1

omnis sapientia a Deo Domino est et cum illo fuit semper et est ante aevum

2

harenam maris et pluviae guttas et dies saeculi quis dinumeravit altitudinem caeli et latitudinem terrae et profundum abyssi quis mensus est

3

sapientiam Dei praecedentem omnia quis investigavit

4

prior omnium creata est sapientia et intellectus prudentiae ab aevo

5

fons sapientiae verbum Dei in excelsis et ingressus illius mandata aeterna

6

radix sapientiae cui revelata est et astutias illius quis agnovit

7

disciplina sapientiae cui revelata est et manifestata et multiplicationem ingressus illius quis intellexit

8

unus est Altissimus creator omnipotens rex potens et metuendus nimis sedens super thronum illius et dominans Deus

9

ipse creavit illam spiritu sancto et vidit et dinumeravit et mensus est

10

et effudit illam super omnia opera sua et super omnem carnem secundum datum suum et praebuit illam diligentibus se

11

timor Domini gloria et gloriatio et laetitia et corona exultationis

12

timor Domini delectabit cor et dabit laetitiam et gaudium in longitudine dierum

13

timenti Dominum bene erit in extremis et in die defunctionis suae benedicetur

14

dilectio Dei honorabilis sapientia

15

quibus autem apparuerit in visu diligunt eam in visione et in agnitione magnalium suorum

16

initium sapientiae timor Domini et cum fidelibus in vulva concreatus est et cum electis seminis creditur et cum iustis et fidelibus agnoscitur

17

timor Domini scientiae religiositas

18

religiositas custodiet et iustificabit cor iucunditatem atque gaudium dabit

19

timenti Deum bene erit et in diebus consummationis illius benedicetur

20

plenitudo sapientiae timere Deum et plenitudo a fructibus illius

21

omnem domum illius implebit a generationibus et receptacula a thesauris illius

22

corona sapientiae timor Domini repollens pacem et salutis fructum

23

et vidit et dinumeravit eam utraque autem sunt dona Dei

24

scientiam et intellectum prudentiae sapientia conpartietur et gloriam tenentium se inaltat

25

radix sapientiae est timere Dominum rami enim illius longevi

26

in thesauris sapientiae intellectus et scientiae religiositas execratio autem peccatoribus sapientia

27

timor Dei expellit peccatum

28

nam qui sine timore est non poterit iustificari iracundia enim animositatis illius subversio illius est

29

usque in tempus sustinebit patiens et postea redditio iucunditatis

30

bonus sensus usque in tempus abscondebit verba illius et labia multorum enarrabunt sensum illius

31

32

33

concupiscens sapientiam conserva iustitiam et Deus praebebit illam tibi

34

sapientia enim et disciplina timor Domini et quod beneplacitum est illi

35

fides et mansuetudo et adimplebit thesauros illius

36

non sis incredibilis timori Domini et ne accesseris ad illum duplici corde

37

ne fueris hypocrita in conspectu hominum et non scandalizeris labiis tuis

38

adtende in illis ne forte cadas et adducas animae tuae inhonorationem

39

et revelet Deus absconsa tua et in medio synagogae elidat te

40

quoniam accessisti maligne ad Dominum et cor tuum plenum est dolo et fallacia

Sirach 2


Sirach Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 1

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 2

1

fili accedens servituti Dei sta in iustitia et timore et praepara animam tuam ad temptationem

2

deprime cor tuum et sustine declina aurem et excipe verba intellectus et ne festines in tempus obductionis

3

sustine sustentationes Dei coniungere Deo et sustine ut crescat in novissimo vita tua

4

omne quod tibi adplicitum fuerit accipe et in dolore sustine et in humilitate tua habe patientiam

5

quoniam in igne probatur aurum et argentum homines vero receptibiles in camino humiliationis

6

crede Deo et recuperabit te et dirige viam tuam et spera in illum serva timorem illius et in illo veteresce

7

metuentes Deum sustinete misericordiam eius et non deflectatis ab illo ne cadatis

8

qui timetis Deum credite illi et non evacuabitur merces vestra

9

qui timetis Deum sperate in illum et in oblectatione veniet vobis misericordia

10

qui timetis Deum diligite illum et inluminabuntur corda vestra

11

respicite filii nationes hominum et scitote quis speravit in Dominum et confusus est

12

permansit in mandatis eius et derelictus est et quis invocavit illum et despexit illum

13

quoniam pius et misericors Deus et remittit in tempore tribulationis peccata omnibus exquirentibus se in veritate

14

vae duplici corde et labiis scelestis et manibus malefacientibus et peccatori terram ingredienti duabus viis

15

vae dissolutis corde qui non credunt Deo ideo non protegentur ab eo

16

vae his qui perdiderunt sustinentiam qui dereliquerunt vias rectas et deverterunt in vias pravas

17

et quid facietis cum inspicere coeperit Deus

18

qui timent Dominum non erunt incredibiles verbo illius et qui diligunt illum conservabunt viam illius

19

qui timent Dominum inquirent quae beneplacita sunt illi et qui diligunt eum replebuntur lege ipsius

20

qui timent Dominum parabunt corda sua et in conspectu illius sanctificabunt animas suas

21

qui timent Dominum custodiunt mandata illius et patientiam habebunt usque ad inspectionem illius

22

dicentes si paenitentiam non egerimus incidemus in Dei manus et non in manus hominum

23

secundum enim magnitudinem illius sic et misericordia ipsius cum ipso

Sirach 3


Sirach Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 2

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 3

1

filii sapientiae ecclesia iustorum et natio illorum obaudientia et dilectio

2

iudicium patris audite filii dilecti et sic facite ut salvi sitis

3

Deus enim honoravit patrem in filiis et iudicium matris exquirens in filios

4

qui diligit Deum exorabit pro peccatis et continebit se ab illis in oratione dierum exaudietur

5

et sicut qui thesaurizat ita et qui honorificat matrem suam

6

qui honorat patrem iucundabitur in filiis

7

qui honorat patrem suum vita vivet longiore et qui obaudit patrem refrigerabit matri

8

qui timet Deum honorat parentes et quasi dominis serviet in his qui se generaverunt

9

in opere et sermone et omni patientia honora patrem tuum

10

ut superveniat tibi benedictio a Deo et benedictio illius in novissimo manet

11

benedictio patris firmat domos filiorum maledictio autem matris eradicat fundamenta

12

ne glorieris in contumelia patris tui non est enim tibi gloria sed confusio

13

gloria enim hominis ex honore patris sui et dedecus filiis pater sine honore

14

fili suscipe senectam patris tui et ne contristes eum in vita illius

15

et si defecerit sensu veniam da et ne spernas eum in tua virtute elemosyna enim patris non erit in oblivione

16

nam pro peccato matris restituetur tibi bonum

17

et iniustitia aedificabitur tibi in die tribulationis commemorabitur tui sicut in sereno glacies solventur tua peccata

18

quam malae famae est qui relinquit patrem et est maledictus a Deo qui exasperat matrem

19

fili in mansuetudine opera tua perfice et super hominum gloriam diligeris

20

quanto magnus es humilia te in omnibus et coram Deo invenies gratiam

21

quoniam magna potentia Dei solius et ab humilibus honoratur

22

altiora te ne scrutaveris et fortiora te ne exquisieris sed quae praecepit tibi Deus illa cogita semper et in pluribus operibus eius ne fueris curiosus

23

non est enim tibi necessarium ea quae abscondita sunt videre oculis tuis

24

in supervacuis rebus noli scrutari multipliciter et in pluribus operibus eius non eris curiosus

25

plurima enim super sensum hominis ostensa sunt tibi

26

multos enim inplanavit suspicio illorum et in vanitate detinuit sensus illorum

27

cor durum male habebit in novissimo et qui amat periculum in illo peribit

28

cor ingrediens duas vias non habebit successus et pravicordius in illis scandalizabitur

29

cor nequam gravabitur doloribus et peccator adiciet ad peccandum

30

synagogae superborum non est sanitas frutex enim peccati eradicabitur in illis et non intellegetur

31

cor sapiens intellegitur in sapientia et auris bona audiet cum omni concupiscentia sapientiam

32

sapiens cor et intellegibile abstinebit se a peccatis et in operibus iustitiae successus habebit

33

ignem ardentem extinguit aqua et elemosyna resistit peccatis

34

et Deus conspector qui reddit gratiam meminit in posterum et in tempore casus tui invenies firmamentum

Sirach 4


Sirach Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 3

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 4

1

fili elemosynam pauperis ne fraudes et oculos tuos ne transvertas a paupere

2

animam esurientem ne despexeris et non exasperes pauperem in inopia sua

3

cor inopis ne adflixeris et non protrahas datum angustianti

4

rogationem contribulati ne abicias et non avertas faciem tuam ab egeno

5

ab inope ne avertas oculos propter iram et non relinquas quaerentibus tibi retro maledicere

6

maledicentis enim te in amaritudine exaudietur precatio illius exaudiet autem eum qui fecit illum

7

congregationi pauperum affabilem te facito et presbytero humilia animam tuam et magnato humilia caput tuum

8

declina pauperi aurem tuam et redde debitum tuum et responde pacifica in mansuetudine

9

libera eum qui iniuriam patitur de manu superbi et non acide feras in anima tua

10

in iudicando esto pupillis misericors ut pater et pro viro matri illorum

11

et eris velut filius Altissimi obaudiens et miserebitur tui magis quam mater

12

sapientia filiis suis vitam inspiravit et suscipit exquirentes se et praeibit in viam iustitiae

13

et qui illam diligit diligit vitam et qui vigilaverint ad illam conplectebuntur placorem eius

14

qui tenuerint illam vitam hereditabunt et quo introibit benedicit Deus

15

qui serviunt ei obsequentes erunt Sancto et eos qui diligunt illam diligit Deus

16

qui audit illam iudicat gentes et qui intuetur illam permanebit confidens

17

si crediderit ei hereditabit illam et erunt in confirmatione creaturae illorum

18

quoniam in temptatione ambulat cum eo et in primis eligit eum

19

timorem et metum et adprobationem inducet super illum et cruciabit illum in tribulatione doctrinae suae donec temptet illum in cogitationibus illius et credat animae illius

20

et firmabit illum et iterum adducet directum ad illum

21

et denudat absconsa sua et thesaurizat super illum scientiam et intellectum iustitiae

22

si autem oberraverit derelinquet eum et tradet illum in manus inimici sui

23

fili conserva tempus et devita a malo

24

pro anima tua non confundaris dicere verum

25

est enim confusio adducens peccatum et est confusio adducens gloriam et gratiam

26

ne accipias faciem adversus faciem tuam nec adversus animam tuam mendacium

27

non reverearis proximum tuum in casum suum

28

nec retineas verbum in tempus salutis non abscondas sapientiam tuam in decore eius

29

in lingua enim agnoscitur sapientia et sensus et scientia et doctrina in verbis veritatis et firmamentum in operibus iustitiae

30

non contradicas veritati ullo modo et de mendacio ineruditionis tuae confundere

31

non confundaris confiteri peccata tua et ne subicias te homini pro peccato

32

noli resistere contra faciem potentis nec coneris contra ictum fluvii

33

pro iustitia agoniare pro anima tua et usque ad mortem certa pro iustitia et Deus expugnabit pro te inimicos tuos

34

noli citatus esse in lingua tua et inutilis et remissus in operibus tuis

35

noli esse sicut leo in domo tua evertens domesticos tuos et opprimens subiectos tibi

36

non sit porrecta manus tua ad accipiendum et ad reddendum collecta

Sirach 5


Sirach Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 4

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 5

1

noli adtendere ad possessiones iniquas et ne dixeris est mihi sufficiens vita nihil enim proderit in tempore vindictae et obductionis

2

non sequaris concupiscentiam cordis

3

et ne dixeris quomodo potui aut quis me subiciet propter facta mea Deus enim vindicans vindicabit

4

ne dixeris peccavi et quid accidit mihi triste Altissimus enim est patiens redditor

5

de propitiatu peccatorum noli esse sine metu neque adicias peccatum super peccatum

6

et ne dicas miseratio Dei magna est multitudinis peccatorum meorum miserebitur

7

misericordia enim et ira ab illo et in peccatores respicit ira illius

8

non tardes converti ad Deum et ne differas de die in diem

9

subito enim venit ira illius et in tempore vindictae disperdet te

10

noli anxius esse in divitiis iniustis nihil enim proderunt tibi in die obductionis et vindictae

11

non ventiles te in omnem ventum et non eas in omni via sic enim peccator probatur duplici lingua

12

esto firmus in via Dei et in veritate sensus tui et scientia et prosequatur te verbum pacis et iustitiae

13

esto mansuetus ad audiendum verbum ut intellegas et cum sapientia fers responsum verum

14

si est tibi intellectus responde proximo sin autem sit manus tua super os tuum ne capiaris in verbo indisciplinato et confundaris

15

honor et gloria in sermone sensati lingua inprudentis subversio ipsius

16

non appelleris susurrio et lingua tua capiaris et confundaris

17

super furem enim est confusio et paenitentia et denotatio pessima super bilinguem susurratori autem odium et inimicitia et contumelia

18

iustifica pusillo et magno similiter

Sirach 6


Sirach Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 5

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 6

1

noli fieri pro amico inimicus proximo inproperium enim et contumeliam malus hereditabit et omnis peccator invidus et bilinguis

2

non te extollas in cogitatione animae tuae velut taurus ne forte elidatur virtus tua per stultitiam

3

et folia tua comedet et fructus tuos perdet et relinqueris velut lignum aridum in heremo

4

anima enim nequa disperdet qui se habet et in gaudium inimici dat illum et deducit in sortem impiorum

5

verbum dulce multiplicat amicos et mitigat inimicos et lingua eucharis in bono homine abundat

6

multi pacifici sint tibi et consiliarii tibi sint unus de mille

7

si possides amicum in temptatione posside eum et non facile credas illi

8

est enim amicus secundum tempus suum et non permanebit in die tribulationis

9

et est amicus qui egreditur ad inimicitiam et est amicus qui odium et rixam et convicia denudabit

10

est autem amicus socius mensae et non permanet in die necessitatis

11

amicus si permanserit fixus erit tibi quasi coaequalis et in domesticis tuis fiducialiter aget

12

si humiliaverit se contra te et a facie tua abscondet se unianimem habebis amicitiam bonam

13

ab inimicis tuis separare et ab amicis tuis adtende

14

amicus fidelis protectio fortis qui autem invenit illum invenit thesaurum

15

amico fideli nulla est conparatio et non est digna ponderatio auri et argenti contra bonitatem fidei illius

16

amicus fidelis medicamentum vitae et inmortalitatis et qui metuunt Dominum inveniunt illum

17

qui timet Deum aeque habebit amicitiam bonam quoniam secundum illum erit amicus illius

18

fili a iuventute tua excipe doctrinam et usque ad canos invenies sapientiam

19

quasi is qui arat et seminat accede ad illam et sustine bonos fructus illius

20

in opere enim ipsius exiguum laborabis et cito edes de generationibus illius

21

quam aspera est nimium sapientia indoctis hominibus et non permanet in illa excors

22

quasi lapidis virtus probatio erit in illis et non demorabuntur proicere illum

23

sapientia enim doctrinae secundum nomen est eius et non multis est manifesta quibus autem agnita est permanet usque ad conspectum Dei

24

audi fili et accipe consilium intellectus et ne abicias consilium meum

25

inice pedem tuum in conpedes illius et in torques eius tuum collum

26

subice umerum tuum et porta illam et ne acedieris vinculis eius

27

in omni animo tuo accede ad illam et in omni virtute tua serva vias eius

28

investiga illam et manifestabitur tibi et continens factus ne derelinqueris eam

29

in novissimis enim invenies requiem in ea et convertetur tibi in oblectationem

30

et erunt tibi conpedes in protectionem fortitudinis et bases virtutis et torques illius in stolam gloriae

31

decor enim vitae est in illa et vincula illius netura salutaris

32

stolam gloriae indues eam et coronam gratulationis superpones tibi

33

fili si adtenderis mihi disces et si adcommodaveris animam tuam sapiens eris

34

et si inclinaveris aurem tuam excipies doctrinam et si dilexeris audire sapiens eris

35

in multitudine presbyterorum prudentium sta et sapientiae illorum ex corde coniungere ut omnem narrationem Dei possis audire et proverbia laudis non effugiant te

36

et si videris sensatum evigila ad illum et gradus ostiorum illius exterat pes tuus

37

cogitatum habe in praeceptis Dei et in mandatis illius maxime adsiduus esto et ipse dabit cor tibi et concupiscentia sapientiae dabitur tibi

Sirach 7


Sirach Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 6

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 7

1

noli facere mala et non te adprehendent

2

discede ab iniquo et deficient mala abs te

3

non semines mala in sulcis iniuriae et non metes ea in septuplum

4

noli quaerere ab homine ducatum neque a rege cathedram honoris

5

non te iustifices ante Deum quoniam agnitor cordis ipse est et penes regem noli velle videri sapiens

6

noli quaerere fieri iudex nisi si valeas virtute inrumpere iniquitates ne forte extimescas faciem potentis et ponas scandalum in agilitate tua

7

non pecces in multitudinem civitatis nec te inmittas in populum

8

neque alliges duplicia peccata nec enim in uno eris inmunis

9

noli esse pusillanimis in anima tua

10

exorare et facere elemosynam non despicias

11

ne dicas in multitudine munerum meorum respiciet Deus et offerentem me Deo altissimo suscipiet munera mea

12

non inrideas hominem in amaritudine animae est enim qui humiliat et exaltat circumspector Deus

13

noli amare mendacium adversus fratrem tuum neque amico similiter facias

14

noli velle mentiri omne mendacium adsiduitas enim illius non bona

15

noli verbosus esse in multitudine presbyterorum et non iteres verbum in tua oratione

16

non oderis laboriosa opera et rusticationem ab Altissimo creatam

17

non te reputes in multitudine indisciplinatorum

18

memento irae quoniam non tardabit

19

humilia valde spiritum tuum quoniam vindicta carnis impii ignis et vermes

20

noli praevaricari in amicum pecunia differenti neque fratrem carissimum auro spreveris

21

noli discedere a muliere sensata et bona quam sortitus es in timore Dei gratia enim verecundiae illius super aurum

22

non laedas servum operantem in veritate neque mercennarium dantem animam suam

23

servus sensatus dilectus quasi anima tua non defraudes illum libertate neque inopem derelinquas illum

24

pecora tibi sunt adtende illis et si sunt utilia perseverent apud te

25

filii tibi sunt erudi illos et curva illos a pueritia illorum

26

filiae tibi sunt serva corpus illarum et non ostendas hilarem faciem tuam ad illas

27

trade filiam et grande opus feceris et homini sensato da illam

28

mulier si est tibi secundum animam tuam non proicias illam et odibili non credas te in toto corde

29

honora patrem tuum et gemitus matris tuae ne obliviscaris

30

memento quoniam nisi per illos non fuisses et retribue illis quomodo et illi tibi

31

in tota anima tua time Deum et sacerdotes illius sanctifica

32

in omni virtute dilige eum qui te fecit et ministros eius non derelinquas

33

honora Deum ex tota anima tua et honorifica sacerdotes et propurga te cum brachiis

34

da illi partem sicut mandatum est tibi primitiarum et purgationis et de neglegentia purga te cum paucis

35

datum brachiorum tuorum et sacrificium sanctificationis offers initia sanctorum

36

et pauperi porrige manum tuam ut perficiatur propitiatio et benedictio tua

37

gratia datus in conspectu omnis viventis et mortuo non prohibeas gratiam

38

non desis plorantibus in conrogatione et cum lugentibus ambula

39

non te pigeat visitare infirmum ex his enim in dilectione firmaberis

40

in omnibus operibus tuis memorare novissima tua et in aeternum non peccabis

Sirach 8


Sirach Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 7

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 8

1

non litiges cum homine potente ne forte incidas in manus illius

2

non contendas cum viro locuplete ne forte contra consistat litem tibi

3

multos perdidit aurum atque argentum et usque cor regum extendit et convertit

4

non litiges cum homine linguato et non strues in igne illius ligna

5

non communices homini indocto ne male de progenie tua loquatur

6

ne despicias hominem avertentem se a peccato neque inproperes ei memento quoniam omnes sumus in correptionem

7

ne spernas hominem in sua senecta etenim ex nobis senescunt

8

noli de mortuo gaudere sciens quoniam omnes morimur et in gaudium nolumus venire

9

ne despicias narrationem presbyterorum sapientium et in proverbiis illorum conversare

10

ab ipsis enim disces doctrinam intellectus et servire magnatis sine querella

11

non te praetereat narratio seniorum et ipsi enim didicerunt a patribus suis

12

quoniam ab ipsis disces intellectum et in tempore necessitatis responsum

13

non incendas carbones peccatoris arguens eos ne incendaris flamma ignis peccatorum illorum

14

ne contra faciem stes contumeliosi ne sedeat quasi insidiator ori tuo

15

noli fenerare homini fortiori te quod si feneraveris tamquam perditum habe

16

non spondeas super virtutem tuam quod si spoponderis quasi restituens cogita

17

non iudices contra iudicem quoniam secundum quod dignum est iudicat

18

cum audace non eas in via ne forte gravet mala sua in te ipse enim secundum voluntatem suam vadit et simul cum stultitia illius peries

19

cum iracundo non facias rixam cum audace non eas in desertum quoniam quasi nihil est ante illum sanguis et ubi non est adiutorium elidet te

20

cum fatuis ne consilium habeas non enim poterunt diligere nisi quae ipsis placent

21

coram extraneo ne facias consilium nescis enim quid pariet

22

non omni homini cor tuum manifestes ne forte inferat tibi gratiam et convicietur tibi

Sirach 9


Sirach Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 8

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 9

1

non zeles mulierem sinus tui ne ostendas super te malitiam doctrinae nequam

2

non des mulieri potestatem animae tuae ne ingrediatur in virtute tua et confundaris

3

ne respicias mulierem multivolam ne forte incidas in laqueos illius

4

cum psaltrice ne adsiduus sis nec audias illam ne forte pereas in efficacia illius

5

virginem ne conspicias ne forte scandalizeris in decore illius

6

non des fornicariis animam tuam in nullo ne perdas te et hereditatem tuam

7

noli conspicere in vicis civitatis nec oberraveris in plateis illius

8

averte faciem tuam a muliere compta et non circumspicias speciem alienam

9

propter speciem mulieris multi perierunt et ex hoc concupiscentia quasi ignis exardescit

10

omnis mulier quae est fornicaria quasi stercus in via conculcatur

11

speciem mulieris alienae multi admirati reprobi facti sunt conloquium enim illius quasi ignis exardescit

12

cum aliena muliere non accumbas super cubitum cum aliena muliere ne sedeas omnino nec accumbas cum ea super cubitum

13

et non alterceris cum ea in vino ne forte declinet cor tuum in illa et sanguine tuo labaris in perditionem

14

ne derelinquas amicum antiquum novus enim non erit similis illi

15

vinum novum amicus novus veterescat et cum suavitate bibes illud

16

non zeles gloriam et opes peccatoris non enim scis quae futura sit illius subversio

17

non placeat tibi iniuria iniustorum sciens quoniam usque ad inferos non placebit impius

18

longe abesto ab homine potestatem habente occidendi et non suspicaberis timorem mortis

19

et si accesseris ad illum noli aliquid committere ne forte auferat vitam tuam

20

communionem mortis scito quoniam in medium laqueorum ingredieris et super dolentium arma ambulabis

21

secundum virtutem tuam cave te a proximo et cum sapientibus et prudentibus tracta

22

viri iusti sint tibi convivae et in timore Dei sit gloriatio tibi

23

et in sensu sit tibi cogitatus et omnis narratio tua in praeceptis Altissimi

24

in manus artificum opera laudabitur et princeps populi in sapientia sermonis sui in sensu vero seniorum verbum

25

terribilis est in civitate sua homo linguosus et temerarius in verbo suo odibilis erit

Sirach 10


Sirach Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 9

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 10

1

iudex sapiens vindicabit populum suum et principatus sensati stabilis erit

2

secundum iudicem populi sic et ministri eius et qualis rector est civitatis tales et inhabitantes

3

rex insipiens perdet populum suum et civitates inhabitabuntur per sensum prudentium

4

in manu Dei potestas terrae et exclamabilis omnis iniquitas gentium et utilem rectorem in tempus suscitabit super illam

5

in manu Dei potestas hominis et super faciem scribae inponet honorem suum

6

omnis iniuriae proximi ne memineris et nihil agas in operibus iniuriae

7

odibilis coram Deo et hominibus superbia et execrabilis omnis iniquitas gentium

8

regnum a gente in gentem transfertur propter iniustitias et iniurias et contumelias et diversos dolos

9

avaro autem nihil est scelestius quid superbit terra et cinis

10

nihil est iniquius quam amare pecuniam hic enim et animam suam venalem habet quoniam in vita sua proiecit intima sua

11

omnis potentatus brevis via

12

brevem languorem praecidit medicus sic et rex hodie est et cras morietur

13

cum enim moritur homo hereditabit serpentes et bestias et vermes

14

initium superbiae hominis apostatare a Deo

15

quoniam ab eo qui fecit illum recessit cor eius quoniam initium peccati omnis superbia qui tenuerit illam adimplebitur maledictis et subvertet eos in finem

16

propterea exhonoravit Dominus conventus malorum et destruxit eos usque in finem

17

sedes ducum superborum destruxit Deus et sedere fecit mites pro illis

18

radices gentium superbarum arefecit Deus et plantavit humiles ex ipsis gentibus

19

terras gentium evertit Dominus et perdidit eas usque ad fundamentum

20

arefecit ex ipsis et disperdidit illos et cessare fecit memoriam eorum a terra

21

perdidit Deus memoriam superborum et reliquit memoriam humilium sensu

22

non est creata hominibus superbia neque iracundia nationi mulierum

23

semen hominum honorabitur hoc quod timet Dominum semen autem hoc exhonorabitur hominum quod praeterit mandata Domini

24

in medio fratrum rector illorum in honore et qui timent Deum erunt in oculis illius

25

gloria divitum honoratorum et pauperum timor Dei est

26

non despicere hominem iustum pauperem et non magnificare virum peccatorem divitem

27

magnus est iudex et potens est in honore et non est maior illo qui timet Deum

28

servo sensato liberi servient et vir prudens disciplinatus non murmurabit correptus et inscius non honorabitur

29

noli te extollere in faciendo opere tuo et noli cunctari in tempore angustiae

30

melior est qui operatur et abundat in omnibus quam qui gloriatur et eget panem

31

fili in mansuetudine serva animam tuam et da illi honorem secundum meritum suum

32

peccantem in animam suam quis iustificabit et quis honorificabit exhonorantem animam suam

33

pauper gloriatur per disciplinam et timorem suum et est homo qui honorificatur propter substantiam suam

34

qui gloriatur in paupertate quanto magis in substantia et qui gloriatur in substantia paupertatem vereatur

Sirach 11


Sirach Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 10

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 11

1

sapientia humiliati exaltabit caput illius et in medio magnatorum consedere illum faciet

2

non laudes virum in specie sua neque spernas hominem in visu suo

3

brevis in volatilibus est apis et initium dulcoris habet fructus illius

4

in vestitu ne glorieris umquam nec in die honoris tui extollaris quoniam mirabilia opera Altissimi solius et gloriosa et absconsa et invisa opera illius

5

multi tyranni sederunt in throno et insuspicabilis portavit diadema

6

multi potentes pressi sunt valide et gloriosi traditi sunt in manus alterorum

7

priusquam interroges ne vituperes quemquam et cum interrogaveris corripe iuste

8

priusquam audias ne respondeas verbum et in medio sermonum ne adicias loqui

9

de re ea quae te non molestat ne certeris et in iudicio peccantium ne consistas

10

fili ne in multis sint actus tui et si dives fueris non eris inmunis a delicto si enim secutus fueris non adprehendes et non effugies si praecucurreris

11

est laborans et festinans et dolens impius et tanto magis non abundat

12

est homo marcidus egens recuperatione plus deficiens virtute et abundans paupertate

13

et oculus Dei respexit illum in bono et erexit illum ab humilitate ipsius et exaltavit caput eius et mirati sunt in illo multi et honoraverunt Deum

14

bona et mala vita et mors et paupertas et honestas a Deo sunt

15

16

17

datio Dei permanet iustis et profectus illius successus habebunt in aeternum

18

est qui locupletatur parce agendo et haec pars mercedis illius

19

in eo quod dicit inveni requiem mihi et nunc manducabo de bonis meis solus

20

et nescit quod tempus praetereat et relinquet omnia aliis

21

sta in testamento tuo et in illo conloquere et in opere mandatorum tuorum veteresce

22

ne manseris in operibus peccatorum fide autem in Deo et mane in loco tuo

23

facile est enim in oculis Dei de subito honestari pauperem

24

benedictio Dei in mercedem iusti festinat et in honore veloci processus illius fructificat

25

ne dicas quid est mihi opus et quae erunt mihi ex hoc bona

26

ne dicas sufficiens sum et quid ex hoc pessimabor

27

in die bonorum ne inmemor sis malorum et in die malorum ne inmemor sis bonorum

28

quoniam facile coram Deo in die obitus retribuere unicuique secundum vias suas

29

malitia horae oblivionem facit luxuriae magnae et in fine hominis denudatio operum illius

30

ante mortem ne laudes hominem quemquam quoniam in filiis suis agnoscitur vir

31

non omnem hominem inducas in domum tuam multae enim insidiae sunt dolosi

32

sicut enim eructant praecordia fetantium sicut perdix inducitur in caveam et ut caprea in laqueum sic et cor superborum et sicut prospectator videns casum proximi sui

33

bona enim in mala convertens insidiatur et in electis inponet maculam

34

ab scintilla una augetur ignis et ab uno doloso augetur sanguis homo vero peccator sanguini insidiatur

35

adtende te a pestifero fabricat enim mala ne forte inducat super te subsannationem in perpetuum

36

admitte ad te alienigenam et subvertet te in turbore et abalienabit te a tuis propriis

Sirach 12


Sirach Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 11

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 12

1

si benefeceris scito cui feceris et erit gratia in bonis tuis multa

2

benefac iusto et invenies retributionem magnam et si non ab ipso certe a Domino

3

non est ei bene qui adsiduus est malis et elemosynam non danti quoniam et Altissimus odio habet peccatores et misertus est paenitentibus

4

da misericordi et ne suscipias peccatorem et impiis et peccatoribus reddet vindictam custodiens eos in die vindictae

5

da bono et non receperis peccatorem

6

benefac humili et non dederis impio prohibe panes illi dare ne in ipsis potentior te sit

7

nam duplicia mala invenies in omnibus bonis quoniam et Altissimus odio habet peccatores et impiis reddet vindictam

8

non agnoscetur in bonis amicus et non abscondetur in malis inimicus

9

in bonis viri inimici illius in tristitia et in malitia illius amicus agnitus est

10

non credas inimico tuo in aeternum sicut enim aeramentum eruginat nequitia illius

11

et si humiliatus vadat curvus adice animum tuum et custodi te ab illo

12

non statuas illum penes te nec sedeat ad dexteram tuam ne conversus stet in loco tuo ne forte conversus in locum tuum inquirat cathedram tuam et in novissimo cognoscas verba mea et in sermonibus meis stimuleris

13

quis miserebitur incantatori a serpente percusso et omnibus qui adpropiant bestiis et qui comitatur cum viro iniquo et obvolutus est in peccatis eius

14

una hora tecum permanebit si autem declinaveris non subportabit

15

in labiis suis indulcat inimicus et in corde suo insidiatur ut subvertat te in foveam

16

in oculis suis lacrimatur inimicus et si invenerit tempus non satiabitur sanguine

17

si incurrerint tibi mala invenies eum illic priorem

18

in oculis suis lacrimatur inimicus et quasi adiuvans suffodiet plantas tuas

19

caput suum movebit et plaudebit manu et multa susurrans commutabit vultum suum

Sirach 13


Sirach Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 12

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 13

1

qui tetigerit picem inquinabitur ab illa et qui communicaverit superbo inducet superbiam

2

pondus super se tollit qui honestiori communicat et ditiori te ne socius fueris

3

quid communicabit caccabus ad ollam quando enim conliserint confringetur

4

dives iniuste egit et fremebit pauper autem laesus tacebit

5

si largitus fueris adsumet te et si non habueris derelinquet te

6

si habes convivet tecum et evacuabit te et ipse non dolebit super te

7

si necessarius illi fueris subplantabit te et subridens spem dabit narrans tibi bona et dicet quid opus est tibi

8

et confundet te in cibis suis donec te exinaniat bis et ter et in novissimo derideat te postea videns derelinquet te et caput suum movebit ad te

9

10

adtende ne seductus in stultitiam humilieris

11

noli esse humilis in sapientia tua ne humiliatus in stultitiam seducaris

12

advocatus a potentiore discede ex hoc enim magis te advocabit

13

ne inprobus sis ne inpingaris et longe abesto ne eas in oblivionem

14

ne retineas ex aequo loqui cum illo ne credas multis verbis illius ex multa enim loquella temptabit te et subridens interrogabit te de absconditis tuis

15

inmitis animus illius conservabit verba tua et non parcet de malitia et de vinculis

16

cave tibi et adtende diligenter auditui tuo quoniam cum subversione tua ambulas

17

audiens vero illa quasi in somnis vide et vigilabis

18

omni vita tua dilige Deum et invoca eum in salute tua

19

omne animal diligit similem sibi sic et omnis homo proximum sibi

20

omnis caro ad similem sibi coniungitur et omnis homo simili sui sociabitur

21

si communicabit lupus agno aliquando sic peccator iusto

22

quae communicatio sancto homini ad canem aut quae pax bona diviti ad pauperem

23

venatio leonis onager in heremo sic pascua sunt divitum pauperes

24

et sicut abominatio est superbo humilitas sic execratio divitis pauper

25

dives commotus confirmatur ab amicis humilis autem cum ceciderit expellitur et a notis

26

diviti decepto multi recuperatores locutus est superba et iustificaverunt illum

27

humilis deceptus est et insuper arguitur locutus est sensate et non est datus ei locus

28

dives locutus est et omnes tacuerunt et verbum illius usque ad nubes perducent

29

pauper locutus est et dicunt quis est hic et si offenderit subvertunt illum

30

bona est substantia cui non est peccatum in conscientia et nequissima paupertas in ore impii

31

cor hominis inmutat faciem illius sive in bona sive in mala

32

vestigium cordis boni et faciem bonam difficile invenies et cum labore

Sirach 14


Sirach Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 13

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 14

1

beatus vir qui non est lapsus verbo ex ore suo et non est stimulatus in tristitia delicti

2

felix qui non habuit animi sui tristitiam et non excidit ab spe sua

3

viro cupido et tenaci sine ratione est substantia et homini livido ad quid aurum

4

qui acervat ex animo suo iniuste aliis congregat et in bonis illius alius luxuriabitur

5

qui sibi nequa est cui alii bonus erit et non iucundabitur in bonis suis

6

qui sibi invidet nihil est illo nequius et haec redditio est malitiae illius

7

et si bene fecerit ignoranter et non volens facit et in novissimo manifestat malitiam suam

8

nequa est oculus lividi et avertens faciem et despiciens animam suam

9

insatiabilis oculus cupidi in parte iniquitatis non satiabitur donec consummet arefaciens animam suam

10

oculus malus ad mala et non satiabitur pane et in tristitia erit super mensam suam

11

fili si habes benefac tecum et Deo bonas oblationes offer

12

memor esto quoniam mors non tardat et testamentum inferorum quia demonstratum est tibi testamentum enim huius mundi morte morietur

13

ante mortem benefac amico tuo et secundum vires tuas exporrigens da pauperi

14

non defrauderis a die bono et particula boni doni non te praetereat

15

nonne aliis relinques dolores et labores tuos in divisione sortis

16

da et accipe et iustifica animam tuam

17

ante obitum tuum operare iustitiam quoniam non est apud inferos invenire cibum

18

omnis caro sicut faenum veterescit et sicut folium fructificans in arbore viridi

19

alia generat et alia deicit sic generatio carnis et sanguinis alia finitur et alia nascitur

20

omne opus corruptibile in fine deficiet et qui illud operatur ibit cum ipso

21

et omne opus electum iustificabitur et qui operatur illud honorabitur in illo

22

beatus vir qui in sapientia sua morietur et qui in iustitia sua meditabitur et in sensu cogitabit circumspectionem Dei

23

qui excogitat vias illius in suo corde et in absconsis illius intellegens vadens post illam quasi vestigator et in viis illius consistens

24

qui respicit per fenestras et in ianuas illius audiens

25

qui requiescit iuxta domum illius et in parietibus illius figens palum statuet casulam suam ad manus illius et requiescunt in casula eius bona per aevum

26

statuet filios suos sub tegimen illius et sub ramis illius morabitur

27

protegetur in subtegmine illius a fervore et in gloria eius requiescet

Sirach 15


Sirach Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 14

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 15

1

qui timet Deum faciet illud et qui continens est iustitiae adprehendet illam

2

et obviabit illi quasi mater honorificata et quasi mulier a virginitate suscipiet illum

3

cibabit illum panem vitae et intellectus et aqua sapientiae salutaris potabit illum et firmabitur in illo et non flectetur

4

et continebit illum et non confundetur et inaltabit illum apud proximos suos

5

et in medio ecclesiae aperiet os illius adimplebit illum spiritu sapientiae et intellectus et stolam gloriae vestiet illum

6

iucunditatem et exultationem thesaurizabit super illum et nomine aeterno hereditabit illum

7

homines stulti non adprehendent illam et homines sensati obviabunt illi homines stulti non videbunt illam longe enim abest a superbia et dolo

8

viri mendaces non erunt illius memores et viri veraces inveniuntur in illa et successum habebunt usque ad inspectionem Dei

9

non est speciosa laus in ore peccatoris

10

quoniam a Deo profecta est sapientia sapientiae enim Dei adstabit laus et in ore fideli abundabit et Dominator dabit eam illi

11

non dixeris per Deum abest quae odit enim ne feceris

12

non dicas ille me inplanavit non enim necessarii sunt illi homines impii

13

omne execramentum erroris odit Deus et non erit amabile timentibus illum

14

Deus ab initio constituit hominem et reliquit illum in manu consilii sui

15

adiecit mandata et praecepta sua

16

si volueris mandata conservabunt te et in perpetuum fidem placitam facere

17

adposuit tibi aquam et ignem ad quod voles porrige manum tuam

18

ante hominem vita et mors bonum et malum quod placuerit ei dabitur illi

19

quoniam multa sapientia Dei et fortis in potentia videns omnes sine intermissione

20

oculi Dei ad timentes eum et ipse agnoscit omnem operam hominis

21

nemini mandavit impie agere et nemini dedit spatium peccandi

22

non enim concupiscit multitudinem filiorum infidelium et inutilium

Sirach 16


Sirach Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 15

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 16

1

et ne iucunderis in filiis impiis si multiplicentur non oblecteris super ipsos si non est timor Dei cum illis

2

non credas vitae illorum et ne respexeris in labores illorum

3

melior est enim unus timens Deum quam mille filii impii

4

et utile mori sine filiis quam relinquere filios impios

5

ab uno sensato inhabitabitur patria et a tribus impiis deseretur

6

multa talia vidit oculus meus et fortiora horum audivit auris mea

7

in synagoga peccantium exardebit ignis et in gente incredibili exardescit ira

8

non exoraverunt pro peccatis suis antiquis gigantibus qui destruxerunt confidentes suae virtuti

9

et non pepercit peregrinationi illorum et execratus est illos prae superbia verbi illorum

10

non misertus est illis gentem totam perdens et extollentes se in suis peccatis

11

et sicut sescenta milia peditum qui congregati sunt in duritia cordis sui et si unus fuisset cervicatus mirum si fuisset inmunis

12

misericordia enim et ira est cum illo potens exoratio et effundens iram

13

secundum misericordiam suam sic correptio illius hominem secundum operam suam iudicat

14

non effugiet in rapinam peccator et non retardabit sufferentia misericordiam facientis

15

omnis misericordia faciet locum unicuique secundum meritum operum suorum et secundum intellectum peregrinationis ipsius

16

non dicas a Deo abscondar et ex summo quis mei memorabitur

17

in populo magno non agnoscar quae est enim anima mea in tam inmensa creatura

18

ecce caelum et caeli caelorum abyssus et universa terra et quae in eis sunt in conspectu illius commovebuntur

19

montes simul et colles et fundamenta terrae et cum conspexerit illa Deus tremore concutientur

20

et omne cor intellegetur

21

et vias illius quis intellegit et procella quam nec oculus videbit hominis

22

nam plurima opera illius sunt in absconsis opera iustitiae quis enuntiabit aut quis sustinebit longe enim est testamentum a quibusdam et interrogatio omnium in consummatione est

23

qui minoratur corde cogitat inania et vir inprudens et errans cogitat stulta

24

audi me fili et disce disciplinam sensus et in verbis meis adtende in corde

25

edicam in aequitate disciplinam et scrutabor enarrare sapientiam et in verbis meis adtende in corde tuo et dico in aequitate spiritus virtutes quas posuit Deus in opera sua ab initio et in veritate enuntio scientiam eius

26

in iudicio Dei opera ipsius ab initio et ab institutione ipsorum distinxit partes illorum et initia ipsorum in gentibus suis

27

ornavit in aeternum opera illorum nec esurierunt nec laboraverunt et non destiterunt ab operibus suis

28

unusquisque proximum sibi non angustiavit usque in aevum

29

non incredibiles verbo illius

30

post haec Deus in terram respexit et implevit illam bonis suis

31

anima omnis vitalis denudavit ante faciem ipsius et ipsa iterum reversio illorum

Sirach 17


Sirach Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 16

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 17

1

Deus creavit de terra hominem et secundum imaginem suam fecit illum

2

et iterum convertit illum in ipsam et secundum se vestivit illum virtutem

3

numerum dierum et tempus dedit illi et dedit illi potestatem eorum quae sunt super terram

4

posuit timorem illius super omnem carnem et dominatus est bestiarum et volatilium

5

creavit ex ipso adiutorium similem ipsi consilium et linguam et oculos aures et cor dedit illis excogitandi et disciplinam intellectus replevit illos

6

creavit illis scientiam spiritus sensum implevit cor illorum et mala et bona ostendit illis

7

posuit oculum ipsorum super corda illorum ostendere illis magnalia operum suorum

8

et nomen sanctificationis conlaudent et gloriari in mirabilibus illius et magnalia enarrent operum eius

9

addidit illis disciplinam et legem vitae hereditavit illos

10

testamentum aeternum constituit cum illis et iudicia sua ostendit illis

11

et magnalia honoris eius vidit oculus illorum et honorem vocis audierunt aures illorum et dixit illis adtendite ab omni iniquo

12

et mandavit illis unicuique de proximo

13

viae illorum coram ipso sunt semper non sunt absconsae ab oculis ipsius

14

in unamquamque gentem praeposuit rectorem

15

et pars Dei Israhel facta est manifesta

16

omnia opera illorum velut sol in conspectu Dei et oculi eius sine intermissione inspicientes in viis eorum

17

non sunt absconsa testamenta per iniquitatem eorum et omnes iniquitates eorum in conspectu Dei

18

elemosyna viri quasi sacculum cum ipso et gratiam hominis quasi pupillam conservabit

19

et postea resurget et retribuet illis retributionem unicuique in caput illorum et convertet in interiores partes terrae

20

paenitentibus autem dedit viam iustitiae et conrogavit deficientes sustinere et destinavit illis sortem veritatis

21

convertere ad Deum et relinque peccata tua

22

precare ante faciem et minue offendiculum

23

refer te ad Dominum et avertere ab iniustitia et nimis odito execrationem

24

et cognosce iustitias et iudicia Dei et sta in sorte propositionis et orationis altissimi Dei

25

in partes vade saeculi sancti cum vivis et dantibus confessionem

26

non demoreris in errore impiorum a mortuo quasi nihil perit

27

confiteberis vivens vivus et sanus confiteberis et laudabis Deum et gloriaberis in miserationibus illius

28

quam magna misericordia Dei et propitiatio illius convertentibus ad se

29

nec enim omnia possunt esse in hominibus quoniam non est inmortalis filius hominis et in vanitate malitiae placuerunt

30

quid lucidius sole et hic deficiet aut quid nequius excogitabit caro et sanguis et hoc arguitur

31

virtutem altitudinis caeli ipse conspicit et omnes homines terra et cinis

Sirach 18


Sirach Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 17

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 18

1

qui vivit in aeternum creavit omnia simul Deus solus iustificabitur et manet invictus rex in aeternum

2

quis sufficit enarrare opera illius

3

quis enim investigabit magnalia eius

4

virtutem autem magnitudinis eius quis enuntiabit et quis adiciet enarrare misericordiam eius

5

non est minuere neque adicere nec est invenire magnalia Dei

6

cum consummaverit homo tunc incipit et cum quieverit operabitur

7

quid homo et quae gratia illius et quid bonum aut quid nequam illius

8

numerus dierum hominum multum centum anni quasi guttae aquae a mare et sicut calculus harenae sic exigui anni in die aevi

9

propter hoc patiens est Deus in illis et effudit super eos misericordiam suam

10

vidit praesumptionem cordis illorum quoniam mala est et cognovit subversionem illorum quoniam nequa est

11

ideo adimplevit propitiationem suam in illis et ostendit illis viam aequitatis

12

miseratio hominis circa proximum suum misericordia autem Dei super omnem carnem

13

qui misericordiam habet et docet erudit quasi pastor gregem suum

14

misereatur excipiens doctrinam miserationis et qui festinant in iudiciis eius

15

fili in bonis non des querellam et omni dato non des tristitiam verbi mali

16

nonne ardorem refrigerabit ros sic et verbum melius quam datus

17

nonne ecce verbum super datum bonum et utraque cum homine iustificato

18

stultus achariter inproperabit et datus indisciplinati tabescere facit oculos

19

ante iudicium para iustitiam tibi et antequam loquaris disce

20

ante languorem adhibe medicinam et ante iudicium interroga te ipsum et in conspectu Dei invenies propitiationem

21

ante languorem humilia te et in tempore infirmitatum ostende conversationem tuam

22

non inpediaris operari semper et non veteris usque ad mortem iustificari quoniam merces Dei manet in aeternum

23

ante orationem praepara animam tuam et noli esse quasi homo qui temptat Deum

24

memento irae in die consummationis et tempus retributionis in conversatione facies

25

memento paupertatis in tempore abundantiae et necessitatem paupertatis in die divitiarum

26

a mane usque ad vesperam mutatur tempus et haec omnia citata in oculis Dei

27

homo sapiens in omnibus metuet et in diebus delictorum adtendet ab inertia

28

omnis astutus agnovit sapientiam et invenienti eam dabit confessionem

29

sensati in verbis et ipsi sapienter egerunt et intellexerunt veritatem et iustitiam et inploraverunt proverbia et iudicia

30

de continentia animae post concupiscentias tuas non eas et a voluntate tua avertere

31

si praestes animae tuae concupiscentiam eius faciet te in gaudium inimicis

32

ne oblecteris in turbis nec in modicis ad duas est enim commissio illorum

33

ne fueris mediocris in contentione ex fenore et non est tibi nihil in sacculo eris enim invidus tuae vitae

Sirach 19


Sirach Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 18

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 19

1

operarius ebriacus non locupletabitur et qui spernit modica paulatim decidet

2

vinum et mulieres apostatare faciunt sapientes et arguent sensatos

3

et qui se iungit fornicariis erit nequa putredo et vermes hereditabunt illum et extolletur in exemplum maius et tolletur de numero anima eius

4

qui credit cito levis corde minorabitur et qui delinquit in animam suam insuper habebitur

5

qui gaudet iniquitati denotabitur et qui odit correptionem comminuetur vita et qui odit loquacitatem extinguit malitiam

6

qui peccat in animam suam paenitebitur et qui iucundatur malitia denotabitur

7

ne iteres verbum nequam et durum et non minoraberis

8

amico et inimico noli enarrare sensum tuum et si est tibi delictum noli denudare

9

audiet enim te et custodiet te et quasi defendens peccatum odiet te et sic aderit tibi semper

10

audisti verbum adversus proximum conmoriatur in te fidens quoniam non te disrumpet

11

a facie verbi parturit fatuus tamquam gemitus partus infantis

12

sagitta infixa femori carnis sic verbum in corde stulti

13

corripe amicum ne forte non intellexerit et dicat non feci aut si fecerit ne iterum addat facere

14

corripe proximum ne forte non dixerit et si dixerit ne forte iteret

15

corripe amicum saepe enim fit commissio

16

et non omni verbo credas est qui labitur lingua sed non ex animo

17

quis est enim qui non deliquerit lingua sua corripe proximum antequam commineris

18

et da locum timori Altissimi quia omnis sapientia timor Dei et in illa timere Deum et in omni sapientia dispositio legis

19

et non est sapientia nequitiae disciplina et non est cogitatus peccatorum prudentia

20

est nequitia et ipsa execratio et est insipiens qui minuitur sapientia

21

melior est homo qui deficit sapientia et deficiens sensu in timore quam qui abundat sensu et transgreditur legem Altissimi

22

est sollertia certa et ipsa iniqua

23

et est qui emittit verbum certum enarrans veritatem est qui nequiter humiliat se et interiora eius plena sunt dolo

24

et est iustus qui se nimium submittit a multa humilitate et est iustus qui inclinat faciem et fingit non videre quod ignoratum est

25

et si ab inbecillitate virium vetetur peccare si invenerit tempus malefaciendi malefaciet

26

ex visu cognoscitur vir et ab occursu faciei cognoscitur sensatus

27

amictus corporis et risus dentium et ingressus hominis enuntiant de illo

28

est correptio mendax in ira contumeliosi et est indicium quod non probatur esse bonum et est tacens et ipse est prudens

Sirach 20


Sirach Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 19

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 20

1

quam bonum est arguere quam irasci et confitentem in oratione non prohibere

2

concupiscentia spadonis devirginavit iuvenem

3

sic qui facit per vim iudicium inique

4

quam bonum est correptum manifestare paenitentiam sic enim effugies voluntarium peccatum est tacens qui invenitur sapiens

5

et est odibilis qui procax est ad loquendum

6

est autem tacens non habens sensum loquellae et est tacens sciens tempus apti temporis

7

homo sapiens tacebit usque ad tempus lascivus autem et inprudens non servabunt tempus

8

qui multis utitur verbis laedit animam suam et qui potestatem sibi adsumit iniuste odietur

9

est processio in malis viro indisciplinato et est inventio in detrimentum

10

est datus qui non sit utilis et est datus cuius retributio duplex

11

est propter gloriam minoratio et est qui ab humilitate levavit caput

12

est qui multa redimat modico pretio et restituens ea septuplum

13

sapiens in verbis se ipsum amabilem facit gratiae autem fatuorum effundentur

14

datus insipientis non erit utilis tibi oculi enim illius septimplices sunt

15

exigua dabit et multa inproperabit et apertio oris illius inflammatio est

16

hodie fenerat quis et cras expetit et odibilis homo huiusmodi

17

fatuo non erit amicus et non erit gratia bonis illius

18

qui enim edunt panem illius falsi linguae sunt quotiens et quanti inridebunt eum

19

neque enim quod habendum erat directo sensu distribuit similiter et quod non erat habendum

20

lapsus falsae linguae quasi qui pavimento cadens nam et sic casus malorum festinanter venient

21

homo acharis quasi fabula vana in ore indisciplinatorum adsidua erit

22

ex ore fatui reprobabitur parabola non enim dicit illam in tempore suo

23

est qui vetatur peccare ab inopia et in requie sua stimulabitur

24

est qui perdit animam suam prae confusione et ab inprudenti persona perdet eam personae autem acceptione perdet se

25

est qui prae confusione promittit amico et lucratus est eum inimicum gratis

26

obprobrium nequa in homine mendacium et in ore indisciplinatorum adsidue erit

27

potius furem quam adsiduitas viri mendacis perditionem autem ambo hereditabunt

28

mores hominum mendacium sine honore et confusio illius cum ipso sine intermissione

29

verbum parabolarum sapiens in verbis producet se ipsum et homo prudens placebit magnatis

30

qui operatur terram suam inaltabit acervum fructuum et qui operatur iustitiam ipse exaltabitur qui vero placet magnatis effugiet iniquitatem

31

xenia et dona excaecant oculos iudicum et quasi mutus in ore avertit correptiones eorum

32

sapientia absconsa et thesaurus invisus quae utilitas in utrisque

33

melius in hominibus qui abscondent insipientiam suam quam qui abscondunt sapientiam suam

Sirach 21


Sirach Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 20

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 21

1

fili peccasti non adicias iterum sed et de pristinis deprecare ut tibi remittatur

2

quasi a facie colubri fuge peccata et si accesseris ad illa suscipient te

3

dentes leonis dentes eius interficientes animas hominum

4

quasi romphea bis acuta omnis iniquitas plagae illius non est sanitas

5

cataplectatio et iniuriae adnullabunt substantiam sic substantia superbiae eradicabitur

6

deprecatio pauperis ex ore usque ad aures eius veniet et iudicium festinato adveniet illi

7

qui odit correptionem vestigium est peccatoris et qui timet Deum convertet ad cor suum

8

notus a longe potens lingua audaci et sensatus scit labi se ab ipso

9

qui aedificat domum inpendiis alienis quasi qui colligat lapides suos in hieme

10

stuppa collecta synagoga peccantium et consummatio illorum flamma ignis

11

via peccantium conplanata lapidibus et in fine illorum inferi et tenebrae et poena

12

qui custodit iustitiam continebit sensum eius

13

consummatio timoris Dei sapientia et sensus

14

non erudietur qui non est sapiens in bono

15

est autem insipientia quae abundat in malo et non est sensus ubi abundat amaritudo

16

scientia sapientis tamquam inundatio abundabit et consilium illius sicut fons vitae permanet

17

cor fatui quasi vas confractum et omnem sapientiam non tenebit

18

verbum sapiens quodcumque audierit scius laudabit et ad se adiciet audivit luxuriosus et displicebit illi et proiciet illud post dorsum suum

19

narratio fatui quasi sarcina in via nam in labiis sensati invenietur gratia

20

os prudentis quaeritur in ecclesia et verba illius cogitabunt in cordibus suis

21

tamquam domus exterminata sic fatuo sapientia et scientia insensati inenarrabilia verba

22

conpedes in pedibus stulto doctrina et quasi vincula manuum supra manum dexteram

23

fatuus in risu inaltat vocem suam vir autem sapiens vix tacite ridebit

24

ornamentum aureum prudenti doctrina et quasi brachiale in brachio dextro

25

pes fatui facilis in domum proximi et homo peritus confundetur a persona potentis

26

stultus a fenestra respiciet in domum vir autem eruditus foris stabit

27

stultitia hominis audire per ostium et prudens gravabitur contumelia

28

labia inprudentium stulta narrabunt verba autem prudentium statera ponderabuntur

29

et in ore fatuorum cor illorum et in corde sapientium os illorum

30

dum maledicit impius diabolum maledicit ipse animam suam

31

susurrio coinquinabit animam suam et in omnibus odietur et qui manserit odiosus erit tacitus et sensatus honorabitur

Sirach 22


Sirach Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 21

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 22

1

in lapide luteo lapidatus est piger et omnes loquentur super aspernationem illius

2

de stercore boum lapidatus est piger et omnis qui tetigerit eum excutiet manus

3

confusio patris est de filio indisciplinato in filia autem in deminoratione fiet

4

filia prudens hereditas viro suo nam quae confundit in contumeliam fit genitoris

5

patrem et virum confundit audax et ab impiis non minorabitur ab utrisque autem inhonorabitur

6

musica in luctu inportuna narratio flagella et doctrina in omni tempore sapientia

7

qui docet fatuum quasi qui conglutinet testam

8

qui narrat verbum non adtendenti quasi qui excitat dormientem de gravi somno

9

qui enumerat stulto et in fine dicit quis est hic

10

super mortuum plora defecit enim lux eius et super fatuum plora defecit enim sensus

11

modicum plora supra mortuum quoniam requievit

12

nequissimi enim nequissima vita super mortem fatui

13

luctus mortui septem dies fatui autem et impii omnes dies vitae illorum

14

cum stulto non multum loquaris et cum insensato ne abieris

15

serva te ab illo ut non molestiam habeas et non coinquinaberis in inpactu illius

16

deflecte ab illo et invenies requiem et non acediaberis in stultitiam illius

17

super plumbum gravabitur et quod illi aliud nomen quam fatuus

18

harenam et salem et massam ferri facilius est portare quam hominem inprudentem et fatuum et impium

19

loramentum ligneum conligatum fundamento aedificii non dissolvetur sic et cor confirmatum in cogitatione consilii

20

cogitatus sensati in omni tempore vel metu non pravabitur

21

sicut pali in excelsis et cementa in inpensa posita contra faciem venti non permanebunt

22

sic et cor timidum in cogitatione stulti contra impetum timoris non resistit

23

sic et cor trepidum in cogitatione fatui omni tempore non metuebit sic et qui in praeceptis Dei permanet semper

24

pungens oculum deducens lacrimas et qui pungit cor proferet sensum

25

mittens lapidem in volatilia deiciet illa sic et qui conviciatur amico dissolvit amicitiam

26

ad amicum et si produxeris gladium non desperes est enim regressus ad amicum

27

si aperuerit os triste non timeas est enim concordatio excepto convicio et inproperio et superbia et mysterii revelatione et plaga dolosa in his omnibus effugiet amicus

28

fidem posside cum proximo in paupertate illius ut et in bonis illius laeteris

29

in tempore tribulationis illius permane illi fidelis ut et in hereditate illius coheres sis

30

ante ignem camini vapor et fumus ignis inaltatur sic et ante sanguinem maledicta et contumeliae et minae

31

amicum salutare non confundaris et a facie illius non me abscondam et si mala mihi evenerint per illum sustineo

32

omnis qui audiet cavebit se ab eo

33

quis dabit ori meo custodiam et supra labia mea signaculum certum uti ne cadam ab ipsis et lingua mea perdat me

Sirach 23


Sirach Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 22

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 23

1

Domine pater et dominator vitae meae non relinquas me ne sinas me cadere in illis

2

quis superponet in me in cogitatu meo flagella et in corde meo doctrinam sapientiae ut ignorationibus eorum non parcant mihi et non pareant delicta illorum

3

et adincrescant ignorantiae meae et multiplicentur delicta mea et peccata mea abundent et incidam in conspectu adversariorum et gaudeat inimicus meus

4

Domine pater et Deus vitae meae ne derelinquas me in cogitatu illorum

5

extollentiam oculorum meorum ne dederis mihi et omne desiderium averte a me

6

aufer a me ventris concupiscentias et concubitus concupiscentiae ne adprehendant me et animae inreverenti et infrunitae ne tradas me

7

doctrina oris doctrinam oris audite filii et qui custodierit illam non periet in labiis suis nec scandalizabitur in operibus nequissimis

8

in vanitate sua adprehendetur peccator et superbus et maledicus scandalizabitur in illo

9

iurationi non adsuescat os tuum multus enim casus in illa

10

nominatio vero Dei non sit adsidua in ore tuo et nominibus sanctorum non admiscearis quoniam non eris inmunis ab eis

11

sicut enim servus interrogatus adsidue a livore non minuetur sic omnis iurans et nominans in toto a peccato non purgabitur

12

vir multum iurans implebitur iniquitate et non discedet a domo illius plaga

13

et si frustraverit delictum ipsius super ipsum erit et si dissimulaverit delinquet dupliciter

14

et si in vacuum iuraverit non iustificabitur replebitur enim retributione domus illius

15

est et alia loquella contraria morti non inveniatur in hereditate Iacob

16

etenim a misericordibus omnia haec auferentur et in delictis non volutabunt

17

indisciplinose non adsuescat os tuum est enim in illa verbum peccati

18

memento patris et matris tuae in medio enim magnatorum consistis

19

ne forte obliviscatur te in conspectu illorum et adsiduitate tua infatuatus inproperium patiaris et maluisses non nasci et diem nativitatis tuae maledicas

20

homo adsuetus in verbis inproperii in omnibus diebus suis non erudietur

21

duo genera abundant in peccatis et tertium adducit iram et perditionem

22

anima calida quasi ignis ardens non extinguetur donec aliquid gluttiat

23

et homo nequam in ore carnis suae non desinet donec incendat ignem

24

homini fornicario omnis panis dulcis non cessabit transgrediens a lecto suo

25

omnis homo qui transgreditur lectum suum contemnens in animam suam et dicens quis me videt

26

tenebrae circumdant me et parietes cooperiunt me et nemo circumspicit me quem vereor delictorum meorum non memorabitur Altissimus

27

et non intelleget quoniam omnia videt oculus illius quoniam expellit a se timorem Dei huiusmodi hominis timor et oculi hominum timentes illum

28

et non cognovit quoniam oculi Domini multo plus lucidiores super solem circumspicientes omnes vias hominum et profundum abyssi et hominum corda intuentes in absconsas partes

29

Domino enim Deo antequam crearentur omnia sunt agnita sic et post perfectum respicit omnia

30

hic in plateis civitatis vindicabitur quasi pullus equinus fugabitur et ubi non speravit adprehendetur

31

et erit dedecus omnibus quod non intellexerit timorem Dei

32

sic et mulier omnis relinquens virum suum et statuens hereditatem ex alieno matrimonio

33

primo enim in lege Altissimi incredibilis fuit et secundo virum suum dereliquit tertio in adulterio fornicata est et ex alio viro filios statuit sibi

34

haec in ecclesiam adducetur et in filios eius respicietur

35

non tradent filii eius radices et rami eius non dabunt fructum

36

derelinquent in maledictum memoriam illius et dedecus illius non delebitur

37

et agnoscent qui derelicti sunt quoniam nihil melius quam timor Dei et nihil dulcius quam respicere in mandatis Domini

38

et gloria magna est sequi Dominum longitudo enim dierum adsumetur ab eo

Sirach 24


Sirach Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 23

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 24

1

sapientiae laus sapientia laudabit animam suam et in Deo honorabitur et in medio populi sui gloriabitur

2

et in ecclesiis Altissimi aperiet os suum et in conspectu virtutis illius gloriabitur

3

in medio populo exaltabitur et in plenitudine sancta admirabitur

4

in multitudine electorum habebit laudem et inter benedictos benedicetur dicens

5

ego ex ore Altissimi prodivi primogenita ante omnem creaturam

6

ego in caelis feci ut oriretur lumen indeficiens et sicut nebula texi omnem terram

7

ego in altis habitavi et thronus meus in columna nubis

8

gyrum caeli circuivi sola et in profundum abyssi penetravi et in fluctibus maris ambulavi

9

et in omni terra steti et in omni populo

10

et in omni gente primatum habui

11

et omnium excellentium et humilium corda virtute calcavi et in his omnibus requiem quaesivi et in hereditate eius morabor

12

tunc praecepit et dixit mihi creator omnium et qui creavit me requievit in tabernaculo meo

13

et dixit mihi in Iacob inhabita et in Israhel hereditare et in electis meis ede radices

14

ab initio ante saeculum creata sum et usque ad futurum saeculum non desinam et in habitatione sancta coram ipso ministravi

15

et sic in Sion firmata sum et in civitate sanctificata similiter requievi et in Hierusalem potestas mea

16

et radicavi in populo honorificato et in parte Dei mei hereditas illius et in plenitudine sanctorum detentio mea

17

quasi cedrus exaltata sum in Libano et quasi cypressus in monte Sion

18

et quasi palma exaltata sum in Cades et quasi plantatio rosae in Hiericho

19

quasi oliva speciosa in campis et quasi platanus exaltata sum iuxta aquam in plateis

20

sicut cinnamomum et aspaltum aromatizans odorem dedi quasi murra electa dedi suavitatem odoris

21

et quasi storax et galbanus et ungula et gutta et quasi libanus non incisus vaporavi habitationem meam et quasi balsamum non mixtum odor meus

22

ego quasi terebinthus extendi ramos meos et rami mei honoris et gratiae

23

ego quasi vitis fructificavi suavitatem odoris et flores mei fructus honoris et honestatis

24

ego mater pulchrae dilectionis et timoris et agnitionis et sanctae spei

25

in me gratia omnis vitae et veritatis in me omnis spes vitae et virtutis

26

transite ad me omnes qui concupiscitis me et a generationibus meis implemini

27

spiritus enim meus super melle dulcis et hereditas mea super mel et favum

28

memoria mea in generatione saeculorum

29

qui edunt me adhuc esurient et qui bibunt me adhuc sitient

30

qui audit me non confundetur et qui operantur in me non peccabunt

31

qui elucidant me vitam aeternam habebunt

32

haec omnia liber vitae testamentum Altissimi et agnitio veritatis

33

legem mandavit Moses in praeceptis iustitiarum et hereditatem domui Iacob et Israhel promissionis

34

posuit David puero suo excitare regem ex ipso fortissimum in throno honoris sedentem in sempiternum

35

qui implet quasi Phison sapientiam et sicut Tigris in diebus novorum

36

qui adimplet quasi Eufrates sensum qui multiplicat quasi Iordanis in tempore messis

37

qui mittit disciplinam sicut lucem et adsistens quasi Geon in die vindemiae

38

qui perficit primus scire ipsam et infirmior non investigavit eam

39

a mari enim abundavit cogitatio eius et consilium illius abysso magna

40

ego sapientia effudi flumina

41

ego quasi tramis aquae inmensae de fluvio ego quasi fluvius Doryx et sicut aquaeductus exivi a paradiso

42

dixi rigabo meum hortum plantationum et inebriabo pratus mei fructum

43

et ecce facta est mihi tramis abundans et fluvius meus propinquavit ad mare

44

quoniam doctrinam quasi antelucanum inlumino omnibus et enarrabo illam usque in longinquo

45

penetrabo inferiores partes terrae et inspiciam omnes dormientes et inluminabo sperantes in Deo

46

adhuc doctrinam quasi prophetiam effundam et relinquam illam quaerentibus sapientiam et non desinam in progenies illorum usque in aevum sanctum

47

videte quoniam non soli mihi laboravi sed omnibus exquirentibus veritatem

Sirach 25


Sirach Chapter 25 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 24

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 25

1

in tribus placitum est spiritui meo quae sunt probata coram Deo et hominibus

2

concordia fratrum et amor proximorum et vir et mulier sibi consentientes

3

tres species odivit anima mea et adgravor valde animae illorum

4

pauperem superbum et divitem mendacem et senem fatuum et insensatum

5

in iuventute tua non congregasti et quomodo invenies eam in senectute tua

6

quam speciosum canitiae iudicium et presbyteris cognoscere consilium

7

quam speciosa veteranis sapientia et gloriosis intellectus et consilium

8

corona senum multa peritia et gloria illorum timor Dei

9

novem insuspicabilia cordis magnificavi et decimum dicam in lingua hominibus

10

homo qui iucundatur in filiis vivens et videns subversionem inimicorum

11

beatus qui inhabitat cum muliere sensata et qui in lingua sua non est lapsus et qui non servivit indignis se

12

beatus qui invenit amicum verum et qui enarrat iustitiam auri audienti

13

quam magnus qui invenit sapientiam et scientiam sed non est super timentem Deum

14

timor Dei super omnia superposuit

15

beatus cui donatum est habere timorem Dei qui tenet illum cui adsimilabitur

16

timor Dei initium dilectionis eius fidei autem initium adglutinandum est ei

17

omnis plaga tristitia cordis est et omnis malitia nequitia mulieris est

18

et omnem plagam et non plagam videbit cordis

19

et omnem nequitiam et non nequitiam mulieris

20

et omnem obductum et non obductum odientium

21

et omnem vindictam et non vindictam inimicorum

22

non est caput nequius super caput colubri

23

et non est ira super iram inimici commorari leoni et draconi placebit quam habitare cum muliere nequa

24

nequitia mulieris inmutat faciem eius et obcaecabit vultum suum tamquam ursus et quasi saccum ostendit in medio proximorum eius

25

et audiens suspirabit modicum

26

brevis malitia super malitiam mulieris sors peccatorum cadat super illam

27

ascensus harenosus in pedibus veterani sic mulier linguata homini quieto

28

ne respicias in mulieris speciem et non concupiscas mulierem in specie

29

mulieris ira et inreverentia et confusio magna

30

mulier si primatum habeat contraria est viro suo

31

cor humile et facies tristis et plaga mortis mulier nequa

32

manus debiles et genua dissoluta mulier quae non beatificat virum suum

33

a muliere initium factum est peccati et per illam omnes morimur

34

non des aquae tuae exitum nec modicum nec mulieri nequa veniam prodeundi

35

si non ambulaverit ad manum tuam et confundet te in conspectu inimicorum

36

a carnibus tuis abscide illam ne semper te abutatur

Sirach 26


Sirach Chapter 26 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 25

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 26

1

mulieris bonae beatus vir numerus enim annorum illorum duplex

2

mulier fortis oblectat virum suum et annos vitae illius in pace implebit

3

pars bona mulier bona in parte bona timentium Deum dabitur viro pro factis bonis

4

divitis autem et pauperis cor bonum in omni tempore vultus illorum hilaris

5

a tribus timuit cor meum et in quarto facies mea metuit

6

delatura civitatis et collectio populi

7

et calumniam mendacem super mortem omnia gravia

8

dolor cordis et luctus mulier zelotypa

9

in muliere infideli flagellum linguae omnibus communicans

10

sicut boum iugum quod movetur ita et mulierem nequam qui tenet illam quasi qui adprehendat scorpionem

11

mulier ebriosa ira magna et contumelia et turpitudo illius non contegetur

12

fornicatio mulieris in extollentia oculorum et in palpebris illius agnoscetur

13

in filia non avertente se firma custodiam ne inventa occasione utatur se

14

ab omni inreverentia oculis cave et ne mireris si te neglexerit

15

sicut viator sitiens ad fontem os aperiet et ab omni aqua proxima bibet et contra omnem palum sedebit et contra omnem sagittam aperiet faretram donec deficiat

16

gratia mulieris sedulae delectabit virum suum et ossa illius inpinguabit

17

disciplina illius datus Dei

18

mulier sensata et tacita non est inmutatio eruditae animae

19

gratia super gratiam mulier sancta et pudorata

20

omnis autem ponderatio non est digna continentis animae

21

sicut sol oriens mundo in altissimis Dei sic mulieris bonae species in ornamentum domus eius

22

lucerna splendens super candelabrum sanctum et species faciei super aetatem stabilem

23

columnae aureae super bases argenteas et pedes firmi super plantas stabilis mulieris

24

fundamenta aeterna super petram solidam et mandata Dei in corde mulieris sanctae

25

in duobus contristatum est cor meum et in tertio iracundia mihi advenit

26

vir bellator deficiens per inopiam et vir sensatus contemptus

27

et qui transgreditur a iustitia ad peccatum Deus paravit eum ad rompheam

28

duae species difficiles et periculosae mihi apparuerunt difficile exuitur negotians a neglegentia et non iustificabitur caupo a peccatis labiae

Sirach 27


Sirach Chapter 27 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 26

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 27

1

propter inopiam multi deliquerunt et qui quaerit locupletari avertit oculum suum

2

si in medio conpaginis lapidum palus figitur sic et inter medium venditionis et emptionis angustabitur peccatis

3

conteretur delictum

4

si non in timore Domini tenueris instanter cito subvertetur domus tua

5

si in pertusura cribri remanebit stercus sic aporia hominis in cogitatu illius

6

vasa figuli probat fornax et homines iustos temptatio tribulationis

7

sicut rusticatio de ligno ostendit fructum illius sic verbum excogitatum hominis cordis

8

ante sermonem non conlaudes virum haec enim temptatio est hominum

9

si sequaris iustitiam adprehendes illam et indues quasi poderem honoris et inhabitabis cum ea et proteget te in sempiternum et in die agnitionis invenies firmamentum

10

volatilia ad sibi similia conveniunt et veritas ad eos qui operantur illam revertetur

11

leo venationi insidiatur semper sic peccata operantibus iniquitates

12

homo sanctus in sapientia manet sicut sol nam stultus sicut luna inmutatur

13

in medio insensatorum serva verbum tempori in medio autem cogitantium adsiduus esto

14

narratio peccantium odiosa et risus illorum delictis peccati

15

loquella multum iurans horripilationem capiti statuet et inreverentia ipsius obturatio aurium

16

effusio sanguinis in rixa superborum et maledictio illorum auditus gravis

17

qui denudat arcana amici perdet fidem et non inveniet amicum ad animum suum

18

dilige proximum et coniungere fide cum illo

19

quod si denudaveris absconsa illius non persequeris post eum

20

sicut enim homo qui perdit amicum suum sic qui perdit amicitiam proximi sui

21

et sicut qui dimittit avem de manu sua sic reliquisti proximum tuum et non eum capies

22

non illum sequaris quoniam longe abest effugit enim quasi caprea de laqueo quoniam vulnerata est

23

conligare et maledicti est concordatio

24

denudare autem amici mysteria desperatio est

25

annuens oculo fabricat iniqua et nemo eum abiciet

26

in conspectu oculorum tuorum condulcabit os tuum et super sermones tuos admirabitur novissime autem pervertet os suum et in verbis tuis dabit scandalum

27

multa audivi et non coaequavi ei et Dominus odiet illum

28

qui in altum mittit lapidem super caput eius cadet et plaga dolosi dividet vulnera

29

et qui foveam fodit in illam decidet et qui statuit lapidem proximo offendet in eo et qui laqueum alio peribit in illo

30

facienti nequissimum super ipsum devolvetur et non agnoscet unde adveniat illi

31

inlusio et inproperium superborum et vindicta sicut leo insidiabitur illi

32

laqueo peribunt qui oblectantur casu iustorum dolor autem consumet illos antequam moriantur

33

ira et furor utraque execrabilia et vir peccator continens erit illorum

Sirach 28


Sirach Chapter 28 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 27

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 28

1

qui vindicari vult a Deo inveniet vindictam et peccata illius servans servabit

2

relinque proximo tuo nocenti te et tunc deprecanti tibi peccata solventur

3

homo homini servat iram et a Deo quaerit medellam

4

et in hominem similem sibi non habet misericordiam et de peccatis suis deprecatur

5

ipse dum caro sit reservat iram et propitiationem petit a Deo quis exorabit pro delictis illius

6

memento novissimorum et desine inimicari

7

tabitudo enim et mors inminet in mandatis

8

memorare timorem Dei et non irascaris proximo

9

memorare testamenti Altissimi et despice ignorantiam proximi

10

abstine te a lite et minues peccata

11

homo enim iracundus incendit litem et vir peccator turbabit amicos et in medium pacem habentium inmittit inimicitiam

12

secundum enim ligna silvae sic ignis exardescit et secundum virtutem hominis iracundia illius erit et secundum substantiam suam exaltabit iram suam

13

certamen festinatum incendit ignem et lis festinans effundit sanguinem et lingua testificans adducit mortem

14

si sufflaveris quasi ignis exardebit et si expueris super illam extinguetur utraque ex ore proficiscuntur

15

susurrio et bilinguis maledictus multos enim turbavit pacem habentes

16

lingua tertia multos commovit et dispersit illos a gente in gentem

17

civitates muratas divitum destruxit et domos magnatorum effodit

18

virtutes populorum concidit et gentes fortes dissolvit

19

lingua tertia mulieres viritas eiecit et privavit illas laboribus suis

20

qui respicit illam non habebit requiem nec habitabit cum requie

21

flagelli plaga livorem facit plaga autem linguae comminuet ossa

22

multi ceciderunt in ore gladii sed non sic quasi qui interierunt per linguam suam

23

beatus qui tectus est a lingua nequa qui in iracundia illius non transivit et qui non adtraxit iugum eius et in vinculis illius non est ligatus

24

iugum enim illius iugum ferreum est et vinculum illius vinculum aereum est

25

mors illius mors nequissima et utilis potius inferus quam illa

26

perseverantia illius non permanebit sed obtinebit vias iniustorum et in flamma sua non conburet iustos

27

qui derelinquunt Deum incident in illam et exardebit in illis et non extinguetur et inmittetur in illos quasi leo et quasi pardus laedebit illos

28

sepi aures tuas spinis et noli audire linguam nequam et ori tuo facito ostia et seras

29

aurum tuum et argentum confla et verbis tuis facito stateram et frenos ori tuo rectos

30

et adtende ne forte labaris in lingua et cadas in conspectu inimicorum insidiantium tibi et sit casus tuus insanabilis in mortem

Sirach 29


Sirach Chapter 29 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 28

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 29

1

de fenore qui facit misericordiam fenerat proximum et qui praevalet manu mandata servat

2

fenera proximum tibi in tempore necessitatis illius et iterum redde proximo in tempore suo

3

confirma verbum et fideliter age cum illo et in omni tempore invenies quod tibi necessarium est

4

multi quasi inventionem aestimaverunt fenus et praestiterunt molestiam his qui se adiuvaverunt

5

donec accipiant osculantur manum dantis et in promissionibus humiliant vocem suam

6

et in tempore redditionis postulabit tempus et loquetur verba acediae et murmurationum et tempus causabitur

7

si autem potuerit reddere aversatus solide vix reddet dimidium et conputabit illud quasi inventionem

8

sin autem fraudavit illum pecunia sua et possidebit illum inimicum gratis

9

et convicia et maledicta reddet illi et pro honore et beneficio reddet illi contumeliam

10

multi non causa nequitiae non feneraverunt sed fraudari gratis timuerunt

11

verumtamen super humilem animo fortior esto et pro elemosyna non trahas illum

12

propter mandatum adsume pauperem et propter inopiam eius ne dimittas illum vacuum

13

perde pecuniam pro fratre et amico et non abscondas illam sub lapide in perditionem

14

pone thesaurum tuum in praeceptis Altissimi et proderit tibi magis quam aurum

15

conclude elemosynam in corde pauperis et haec pro te exorabit ab omni malo

16

17

18

super scutum potentis et super lanceam adversus inimicum tuum pugnabit

19

vir bonus fidem facit proximo suo et qui perdiderit confusionem derelinquet sibi

20

gratiam fideiussoris ne obliviscaris dedit enim pro te animam suam

21

repromissorem fugit peccator et inmundus

22

bona repromissoris sibi adscribit peccator et ingratus sensu derelinquet liberantem se

23

vir repromittit de proximo suo et cum perdiderit reverentiam relinquetur ab eo

24

repromissio nequissima multos perdidit dirigentes et commovit illos quasi fluctus maris

25

viros potentes gyrans migrare fecit et vagati sunt in gentibus alienis

26

peccator transgrediens mandata Domini incidet in promissionem nequa et qui conatur multa agere incidet in iudicium

27

recupera proximum secundum virtutem tuam et adtende tibi ne incidas

28

initium vitae aqua et panis et vestimentum et domus protegens turpitudinem

29

melior victus pauperis sub tegimen asserum quam epulae splendidae in peregre sine domicilio

30

super minimum et magnum placeat tibi et inproperium peregrinationis non audies

31

vita nequa hospitandi de domo in domum et ubi hospitabitur non fiducialiter aget nec aperiet os

32

hospitabit et pascet et potabit ingratos et ad haec amara audiet

33

transi hospes et orna mensam et quae in manu habes ciba ceteros

34

exi a facie honoris amicorum meorum necessitudine domus meae hospitio mihi factus est frater

35

gravia haec homini habenti sensum correptio domus et inproperium feneratoris

Sirach 30


Sirach Chapter 30 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 29

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 30

1

de filiis qui diligit filium suum adsiduat illi flagella ut laetetur in novissimo suo

2

qui docet filium suum laudabitur in illo et in medio domesticorum in illo gloriabitur

3

qui docet filium suum in zelum mittit inimicum et in medio amicorum gloriabitur in illo

4

mortuus est pater illius et quasi non est mortuus similem enim reliquit sibi post se

5

in vita ipsius vidit et laetatus est in illo in obitu illius non est contristatus nec confusus est coram inimicis

6

reliquit enim defensorem domus et amicis reddentem gratiam

7

pro animabus filiorum conligabit vulnera sua et super omnem vocem turbabuntur viscera eius

8

equus indomitus evadit durus et filius remissus evadit praeceps

9

lacta filium et paventem te faciet lude cum eo et contristabit te

10

non conrideas illi ne doleas et in novissimo obstupescent dentes tui

11

non des illi potestatem in iuventute et ne despicias cogitatus illius

12

curva cervicem eius in iuventute et tunde latera illius dum infans est ne forte induret et non credat tibi et erit tibi dolor animae

13

doce filium tuum et operare in illum ne in turpitudinem illius offendas

14

melior est pauper sanus et fortis viribus quam dives inbecillis et flagellatus malitia

15

salus animae in sanctitate iustitiae et melior omni auro et argento et corpus validum quam census inmensus

16

non est census super censum salutis corporis et non est oblectatio super cordis gaudium

17

melior est mors quam vita amara et requies aeterna quam languor perseverans

18

bona absconsa in ore cluso quasi adpositiones epularum circumpositae sepulchro

19

quid proderit libatio idolo nec enim manducat nec odorabitur

20

sic qui effugatur a Domino et portans mercedes iniquitatis

21

videns oculis et ingemescens sicut spado conplectens virginem et suspirans

22

tristitiam non des animae tuae et non adfligas temet ipsum in consilio tuo

23

iucunditas cordis haec est vita hominis et thesaurus sine defectione sanctitatis et exultatio viri est longevitas

24

miserere animae tuae placens Deo et contine et congrega cor tuum in sanctitate eius et tristitiam longe expelle a te

25

multos enim occidit tristitia et non est utilitas in illa

26

zelus et iracundia minuit dies et ante tempus senectam adducit cogitatus

27

splendidum cor bonum in epulis epulae enim illius diligenter fiunt

Sirach 31


Sirach Chapter 31 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 30

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 31

1

vigilia honestatis tabefacit carnes et cogitatus illius auferet somnum

2

cogitatus praesentiae avertit sensum et infirmitas gravis sobriam facit animam

3

laboravit dives in congregatione substantiae et in requie sua replebitur bonorum suorum

4

laboravit pauper in diminutione victus et in fine inops fit

5

qui aurum diligit non iustificabitur et qui insequitur consumptionem replebitur ex ea

6

multi dati sunt in auri casus et facta est in facie ipsius perditio illorum

7

lignum offensionis est aurum sacrificantium vae illis qui sectantur illud et omnis inprudens deperiet in illo

8

beatus dives qui inventus est sine macula et qui post aurum non abiit nec speravit in pecunia et thesauris

9

quis est hic et laudabimus eum fecit enim mirabilia in vita sua

10

quis probatus est in illo et perfectus est et erit illi in gloria aeterna qui potuit transgredi et non est transgressus et facere mala et non fecit

11

ideo stabilita sunt bona illius in Deo et elemosynas illius enarrabit ecclesia sanctorum

12

de continentia supra mensam magnam sedisti non aperias super illam faucem tuam prior

13

non dicas simulata sunt quae super illa sunt

14

memento quoniam malum oculus nequa

15

nequius oculo quid creatum est ideo ab omni facie sua lacrimabitur cum viderit

16

ne extendas manum tuam prior et invidia contaminatus obrubescas

17

nec conprimaris in convivio

18

intellege proximi tui ex te ipso

19

utere quasi homo frugi quae tibi adponuntur et non cum manducas multum odio habearis

20

cessa prior causa disciplinae et noli nimius esse ne forte offendas

21

et si in medio multorum sedisti prior illis non extendas manum tuam nec prior poscas bibere

22

quam sufficiens est homini erudito vinum exiguum et in dormiendo non laborabis ab illo et non senties dolorem

23

vigilia et cholera et tortura viro infrunito

24

somnus sanitatis in homine parco dormiet usque in mane et anima illius cum ipso delectabitur

25

et si coactus fueris in edendo multum surge e medio et vome et refrigerabit te et non adduces corpori tuo infirmitates

26

audi me fili et ne spernas me et in novissimo invenies mea verba

27

in omnibus operibus tuis esto velox et omnis infirmitas non occurret tibi

28

splendidum in panibus benedicent labia multorum et testimonium veritatis illius fidele

29

in nequissimo pane murmurabit civitas et testimonium nequitiae illius verum est

30

diligentes in vino noli provocare multos enim exterminavit vinum

31

ignis probat ferrum durum sic vinum corda superborum arguet in ebrietate potatum

32

aequavit in vita vinum hominibus si bibas illud moderate eris sobrius

33

quae est vita quae minuitur vino

34

quid defraudat vitam mors

35

vinum in iucunditate creatum est non in ebrietate ab initio

36

exultatio animae et cordis vinum moderate potatum

37

sanitas est et corpori et animae

38

vinum multum potatum inritationem et iram et ruinas multas facit

39

amaritudo animae vinum multum potatum

40

ebrietatis animositas inprudentis offensio minorans virtutem et faciens vulnera

41

in convivio vini non arguas proximum et non despicias eum in iucunditate illius

42

verba inproperii non dicas illi et non premas illum in repetendo

Sirach 32


Sirach Chapter 32 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 31

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 32

1

rectorem te posuerunt noli extolli esto in illis quasi unus ex ipsis

2

curam illorum habe et sic conside et omni cura tua explicita recumbe

3

ut laeteris propter illos et ornamentum gratiae accipias coronam et dignationem consequaris conrogationis

4

loquere maior natu decet enim te

5

primum verbum diligenti scientiam et non inpedias musica

6

ubi auditus est non effundas sermonem et inportune noli extolli in sapientia tua

7

gemmula carbunculi in ornamento auri et conparatio musicorum in convivio vini

8

sicut in fabricatione auri signum est zmaragdi sic numerus musicorum in iucundo et moderato vino

9

audi tacens et pro reverentia accedet tibi bona gratia

10

adulescens loquere in tua causa vix

11

si bis interrogatus fueris habeat caput responsum tuum

12

in multis esto quasi inscius et audi tacens simul et quaerens

13

in medio magnatorum non praesumas et ubi sunt senes non multum loquaris

14

ante grandinem praeibit coruscatio et pro reverentia accedet tibi bona gratia

15

et hora surgendi non te trices praecurre autem prior in domum tuam et illic avocare et illic lude

16

et age conceptiones tuas et non in delictis et verbo superbo

17

et super his omnibus benedicito Dominum qui fecit te et inebriantem te ab omnibus bonis suis

18

qui timet Deum excipiet doctrinam eius et qui vigilaverint ad illum invenient benedictionem

19

qui quaerit legem replebitur ab ea et qui insidiose agit scandalizabitur in ea

20

qui timent Dominum invenient iudicium iustum et iustitias quasi lucem accendent

21

peccator homo devitabit correptionem et secundum voluntatem suam inveniet conparationem

22

vir consilii non disperiet intellegentia alienus et superbus non pertimescit timorem

23

etiam postquam fecit cum eo sine consilio et suis insectationibus arguetur

24

fili sine consilio nihil facias et post factum non paeniteberis

25

in via ruinae non eas et non offendes in lapides ne credas te viae laboriosae ne ponas animae tuae scandalum

26

et a filiis tuis cave et a domesticis tuis adtende

27

in omni opere crede ex fide animae tuae haec est enim conservatio mandatorum

28

qui credit Deo adtendit mandatis et qui confident in illo non minorabuntur

Sirach 33


Sirach Chapter 33 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 32

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 33

1

timenti Dominum non occurrent mala sed in temptatione Deus illum conservat et liberabit a malis

2

sapiens non odit mandata et iustitias et non inludetur quasi in procella navis

3

homo sensatus credit legi Dei et lex illi fidelis

4

qui interrogationem manifestat parabit verbum et sic deprecatus exaudietur et conservabit disciplinam et tunc respondebit

5

praecordia fatui quasi rota carri et quasi axis versatilis cogitatus illius

6

equus admissarius sicut amicus subsannator sub omni suprasedenti hinnit

7

quare dies diem superat et iterum lux lucem et annus annum a sole

8

a Domini scientia separati sunt facto sole et praeceptum custodiente

9

et inmutavit tempora et dies festos ipsorum et in illis dies festos celebraverunt ad horam

10

ex ipsis exaltavit et magnificavit Deus et ex ipsis posuit in numerum dierum et homines omnes de solo et ex terra unde creatus est Adam

11

in multitudine disciplinae Domini separavit eos et inmutavit vias eorum

12

et ex ipsis benedixit et exaltavit et ex ipsis sanctificavit et ad se adplicavit et ex ipsis maledixit et humiliavit et convertit illos a separatione ipsorum

13

quasi lutum figuli in manus ipsius plasmare illud et disponere

14

omnes viae eius secundum dispositionem eius sic homo in manu illius qui se fecit reddet illis secundum iudicium suum

15

contra malum bonum est et contra mortem vita sic et contra virum iustum peccator et sic intuere in omnia opera Altissimi duo duo unum contra unum

16

et ego novissimus vigilavi et quasi qui colligit acinos post vindemiatores

17

in benedictione Dei et ipse speravi et quasi qui vindemiat replevi torcular

18

respicite quoniam non soli mihi laboravi sed omnibus exquirentibus disciplinam

19

audite me magnati et omnes populi et rectores ecclesiae auribus percipite

20

filio et mulieri fratri et amico non des potestatem super te in vita tua non dederis alio possessionem tuam ne forte paeniteat te et depreceris pro illis

21

dum adhuc superes et adspiras non inmutabit te omnis caro

22

melius est enim ut filii tui te rogent quam te respicere in manus filiorum tuorum

23

in omnibus operibus tuis praecellens esto

24

ne dederis maculam in gloriam tuam in die consummationis dierum vitae tuae et in tempore exitus tui distribue hereditatem tuam

25

cibaria et virga et onus asino panis et disciplina et opus servo

26

operatur in disciplina et quaerit requiescere laxa manus illi et quaerit libertatem

27

iugum et lorum curvant collum durum et servum inclinant operationes adsiduae

28

servo malivolo tortura et conpedes mitte illum in operatione ne vacet

29

multam enim malitiam docuit otiositas

30

in opera constitue eum sic enim condecet illi quod si non obaudierit grava illum conpedibus et non amplifices super omnem carnem verum sine iudicio nihil facias grave

31

si est tibi servus sit tibi quasi anima tua quasi fratrem sic eum tracta quoniam in sanguine animae parasti eum

32

si laeseris illum iniuste

33

et extollens discesserit quem quaeres et in qua via quaeras illum nescis

Sirach 34


Sirach Chapter 34 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 33

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 34

1

vana spes et mendacium insensato viro et somnia extollunt inprudentes

2

quasi qui adprehendit umbram et persequitur ventum sic et qui adtendit ad visa mendacia

3

hoc secundum hoc visio somniorum ante faciem hominis similitudo hominis

4

ab inmundo quid mundabitur et a mendace quid verum dicetur

5

divinatio erroris et auguria mendacia et somnia malefacientium vanitas est

6

et sicut parturientis cor tuum fantasiam patitur nisi ab Altissimo fuerit emissa visitatio ne dederis in illis cor tuum

7

multos enim errare fecerunt somnia et exciderunt sperantes in illis

8

sine mendacio consummabitur verbum et sapientia in ore fidelis conplanabitur

9

qui non temptatus est quid scit vir in multis expertus cogitavit multa et qui multa didicit enarrabit intellectum

10

qui non est expertus pauca recognoscit qui autem in multis factus est multiplicabit malitiam

11

12

multa vidi errando et plurimas verborum consuetudines

13

aliquotiens usque ad mortem periclitatus sum horum causa et liberatus sum gratia Dei

14

spiritus timentium Deum quaeretur et in respectu illius benedicentur

15

spes enim illorum in salvantem illos et oculi Dei in diligentes se

16

qui timet Dominum nihil trepidabit et non pavebit quoniam ipse est spes eius

17

timentis Dominum beata est anima eius

18

ad quem respicit et quis est fortitudo eius

19

oculi Domini super timentes eum protector potentiae firmamentum virtutis tegimen ardoris et umbraculum meridiani

20

et precatio offensionis et adiutorium casus exaltans animam et inluminans oculos dans sanitatem vitam et benedictionem

21

immolans ex iniquo oblatio est maculata et non sunt beneplacitae subsannationes iniustorum

22

Dominus solus sustinentibus se in via veritatis et iustitiae

23

dona iniquorum non probat Altissimus in oblationibus iniquorum nec in multitudine sacrificiorum eorum propitiabitur peccatis

24

qui offert sacrificium ex substantia pauperum quasi qui victimat filium in conspectu patris sui

25

panis egentium vita pauperis est qui defraudat illum homo sanguinis

26

qui aufert in sudore panem quasi qui occidit proximum suum

27

qui effundit sanguinem et qui fraudem facit mercedem mercennario

28

unus aedificans et unus destruens quid prodest illis nisi labor

29

unus orans et unus maledicens cuius vocem exaudiet Deus

30

qui baptizatur a mortuo et iterum tangit illum quid proficit lavatione illius

31

sic homo qui ieiunat in peccatis suis et iterum eadem faciens quid proficit humiliando se orationem illius quis exaudiet

Sirach 35


Sirach Chapter 35 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 34

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 35

1

qui conservat legem multiplicat orationem

2

sacrificium salutare adtendere mandatis et discedere ab omni iniquitate

3

et deprecatio recedere ab iniustitia

4

5

6

non apparebis ante conspectum Dei vacuus

7

haec enim omnia propter mandatum Domini fiunt

8

oblatio iusti inpinguat altare et odor suavitatis est in conspectu Altissimi

9

sacrificium iusti acceptum est et memoriam eius non obliviscetur Dominus

10

bono animo gloriam redde Deo et non minuas primitias manuum tuarum

11

in omni dato hilarem fac vultum tuum et in exultatione sanctifica decimas tuas

12

da Altissimo secundum datum eius et in bono oculo ad inventionem fac manuum tuarum

13

quoniam Dominus retribuens est et septies tantum reddet tibi

14

noli offerre munera prava non enim suscipiet illa

15

et noli inspicere sacrificium iniustum quoniam Dominus iudex est et non est apud illum gloria personae

16

non accipiet Dominus personam in pauperem et precationem laesi exaudiet

17

non despiciet preces pupilli nec viduam si effundat loquellam gemitus

18

nonne lacrima ad maxillam descendit et exclamatio

19

a maxilla ascendit et Dominus exauditor delectans in illis

20

qui adorat Deum in oblectatione suscipietur et precatio illius usque ad nubes propinquabit

21

oratio humiliantis se nubes penetrabit et donec propinquet non conrogabitur et non discedet donec aspiciat Altissimus

22

et Dominus non longinquabit sed iudicabit iustos et faciet iudicium et Fortissimus non habebit in illis patientiam ut contribulet dorsum ipsorum

23

et gentibus reddet vindictam donec tollat plenitudinem superborum et sceptra iniquorum contribulet

24

donec reddat hominibus secundum actus suos et secundum opera Adae et secundum praesumptionem illius

25

donec iudicet iudicium plebis suae et oblectabit iustos misericordia sua

26

speciosa misericordia Dei in tempore tribulationis quasi nubes pluviae in tempore siccitatis

Sirach 36


Sirach Chapter 36 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 35

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 36

1

miserere nostri Deus omnium et respice nos et ostende nobis lucem miserationum tuarum

2

et inmitte timorem tuum super gentes quae non exquisierunt te et cognoscant quia non est Deus nisi tu ut enarrent magnalia tua

3

adleva manum tuam super gentes alienas ut videant potentiam tuam

4

sicut enim in conspectu eorum sanctificatus es in nobis sic in conspectu nostro magnificaberis in illis

5

ut cognoscant te sicut et nos agnovimus quoniam non est Deus praeter te Domine

6

innova signa et inmuta mirabilia

7

glorifica manum et brachium dextrum

8

excita furorem et effunde iram

9

extolle adversarium et adflige inimicum

10

festina tempus et memento finis ut enarrent mirabilia tua

11

in ira flammae devoretur qui salvatur et qui pessimant plebem tuam inveniant perditionem

12

contere caput principum inimicorum dicentium non est alius praeter nos

13

congrega omnes tribus Iacob et cognoscant quia non est Deus nisi tu ut enarrent magnalia tua et hereditabis eos sicut ab initio

14

miserere plebi tuae super quam invocatum est nomen tuum et Israhel quem coaequasti primogenito tuo

15

miserere civitati sanctificationis tuae Hierusalem civitati requiei tuae

16

reple Sion inenarrabilibus verbis tuis et gloria tua populum tuum

17

da testimonium quia ab initio creaturae tuae sunt et suscita precationes quas locuti sunt in nomine tuo prophetae priores

18

da mercedem sustinentibus te ut prophetae tui fideles inveniantur et exaudi orationes servorum tuorum

19

secundum benedictionem Aaron de populo tuo et dirige nos in via iustitiae et sciant omnes qui inhabitant terram quia tu es Deus conspector saeculorum

20

omnem escam manducabit venter et est cibus cibo melior

21

fauces contingit cibum ferae et cor sensatum verba mendacia

22

cor pravum dabit tristitiam et homo peritus resistet illi

23

omnem masculum excipiet mulier et est filia melior filiae

24

species mulieris exhilarat faciem viri sui et super omnem concupiscentiam hominis superducit desiderium

25

si est lingua curationis et mitigationis misericordiae non est vir illius contra filios hominum

26

qui possidet mulierem inchoat possessionem adiutorium contra illum est et columna ut requies

27

ubi non est sepis diripietur possessio et ubi non est mulier gemescit egens

28

cui credit qui non habet nidum et deflectens ubicumque obscuraverit quasi succinctus latro exiliens de civitate in civitatem

Sirach 37


Sirach Chapter 37 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 36

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 37

1

omnis amicus dicet et ego amicitiam copulavi sed est amicus solo nomine amicus nonne tristitia inest usque ad mortem

2

sodalis autem et amicus ad inimicitiam convertentur

3

o praesumptio nequissima unde creata es cooperire aridam malitiam et dolositatem illius

4

sodalis amico coniucundatur in oblectatione et in tempore tribulationis adversarius erit

5

sodalis amico condolet causa ventris et contra hostem accipiet scutum

6

non obliviscaris amici tui in animo tuo et non inmemor sis illius in operibus tuis

7

noli consiliari cum socero tuo et a zelantibus te absconde consilium

8

omnis consiliarius prodit consilium sed est consiliarius in semet ipso

9

a consiliario serva animam tuam prius scito quae sit illius necessitas et ipse enim animo suo cogitabit

10

ne forte mittat sudem in terram et dicat tibi

11

bona est via tua et stet e contrario videre quid tibi eveniat

12

cum viro inreligioso tracta de sanctitate et cum iniusto de iustitia et cum muliere de ea quae aemulatur cum timido de bello cum negotiatore de traiecticio cum emptore de venditione cum viro livido de gratiis agendis

13

cum impio de pietate cum inhonesto de honestate cum operario agri de omni opere

14

cum operario annuali de consummatione anni cum servo pigro de multa operatione non adtendas his in omni consilio

15

cum viro sancto adsiduus esto quemcumque cognoveris observantem timorem Dei

16

cuius anima est secundum animam tuam quicumque titubaverit in tenebris non condolebit tibi

17

et cor boni consilii statue non est enim tibi aliud pluris illo

18

anima viri sancti enuntiat aliquando vera quam septem circumspectores sedentes ad speculandum

19

et in his omnibus deprecare Altissimum ut dirigat in veritate viam tuam

20

ante omnem operam verbum verax praecedat te et ante omnem actum consilium stabile

21

verbum nequa inmutabit cor quattuor partes oriuntur bonum et malum vita et mors et dominatrix illorum est adsidua lingua

22

vir peritus multos erudivit et animae suae suavis est

23

qui sofistice loquitur odibilis est omni re defraudabitur

24

non est enim data illi a Domino gratia omni enim sapientia defraudatus est

25

est sapiens animae suae sapiens et fructus sensus illius laudabilis

26

vir sapiens plebem suam erudit et fructus sensus eius fideles sunt

27

vir sapiens implebitur benedictione et videntes illum laudabunt

28

vita viri in numero dierum dies autem Israhel innumerabiles sunt

29

sapiens in populo hereditabit honorem et nomen illius erit vivens in aeternum

30

fili in vita tua tempta animam tuam et si fuerit nequam non des illi potestatem

31

non enim omnia omnibus expediunt et non omni animae omne genus placet

32

noli avidus esse in omni epulatione et non te effundas super omnem escam

33

in multis enim escis erit infirmitas et aplestia adpropinquabit usque ad cholera

34

propter aplestiam multi obierunt qui autem abstinens est adiciet vitam

Sirach 38


Sirach Chapter 38 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 37

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 38

1

honora medicum propter necessitatem etenim illum creavit Altissimus

2

a Deo est omnis medella et a rege accipiet dationem

3

disciplina medici exaltabit caput illius et in conspectu magnatorum conlaudabitur

4

Altissimus creavit de terra medicinam et vir prudens non abhorrebit illi

5

nonne a ligno indulcata est amara aqua

6

ad agnitionem hominum virtutis illorum et dedit homini scientiam Altissimus honorari in mirabilibus suis

7

in his curans mitigavit dolorem et unguentarius facit pigmentum suavitatis et unctiones conficiet suavitatis et non consummabuntur opera eius

8

pax enim Dei super faciem terrae

9

fili in tua infirmitate non despicias sed ora ad Dominum et ipse curabit te

10

averte a delicto et dirige manus et ab omni delicto munda cor tuum

11

da suavitatem et memoriam similaginis et inpingua oblationem et da locum medico

12

etenim illum Dominus creavit et non discedat a te quoniam opera eius sunt necessaria

13

est enim tempus quando in manus eorum incurras

14

ipsi vero Dominum deprecabuntur ut dirigat requiem eorum et sanitatem propter conversationem illorum

15

qui delinquit in conspectu eius qui fecit eum incidat in manus medici

16

fili in mortuum produc lacrimas et quasi dira passus incipe plorare et secundum iudicium contine corpus illius et non despicias sepulturam illius

17

propter delaturam amare fer luctum illius uno die et consolare propter tristitiam

18

19

a tristitia enim festinat mors et cooperiet virtutem et tristitia cordis flectet cervicem

20

in abductione permanet tristitia et substantia inopis secundum cor eius

21

non dederis in tristitia cor tuum sed repelle eam a te et memento novissimorum

22

noli oblivisci neque enim est conversio et huic nihil proderis et te ipsum pessimabis

23

memor esto iudicii mei sic enim erit et tuum mihi heri et tibi hodie

24

in requie mortui requiescere fac memoriam eius et consolare illum in exitu spiritus sui

25

sapientiam scribe in tempore vacuitatis et qui minoratur actu sapientiam percipiet qua sapientia replebitur

26

qui tenet aratrum et non gloriatur in iaculo stimulo boves agit et conversatur in operibus eorum et narratio eius in filiis taurorum

27

cor suum dabit ad versandos sulcos et vigilia eius in sagina vaccarum

28

sic omnis faber et architectus qui noctem tamquam diem transigit qui sculpit signacula sculptilia et adsiduitas eius variat picturam cor suum dabit in similitudinem picturae et vigilia sua perficit opus

29

sic faber ferrarius sedens iuxta incudem et considerans opus ferri vapor ignis uret carnes eius et in calore fornacis concertatur

30

vox mallei innovabit aurem eius et contra similitudinem vasi oculi eius

31

cor suum dabit in consummationem operum et vigilia sua ornabit in consummatione

32

sic figulus sedens ad opus suum convertens pedibus suis rotam qui in sollicitudine positus est semper propter opus suum et innumera est omnis operatio eius

33

in brachio suo formabit lutum et ante pedes suos curvabit virtutem suam

34

cor suum dabit ut consummet linitionem et vigilia sua mundabit fornacem

35

omnes hi in manibus suis speraverunt et unusquisque in arte sua sapiens est

36

sine his omnibus non aedificatur civitas

37

et non inhabitabunt nec inambulabunt et in ecclesiam non transilient

38

super sellam iudicis non sedebunt et testamentum iudicii non intellegent neque palam facient disciplinam et iudicium et in parabolis non invenientur

39

sed creaturam aevi confirmabunt et deprecatio illorum in operatione artis adcommodantes animam suam et conquirentes in lege Altissimi

Sirach 39


Sirach Chapter 39 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 38

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 39

1

sapientiam omnium antiquorum exquiret et in prophetiis vacabit

2

narrationem virorum nominatorum conservabit et in versutias parabolarum simul introibit

3

occulta proverbiorum exquiret et in absconditis parabolarum conversabitur

4

in medio magnatorum ministrabit et in conspectu praesidis apparebit

5

in terram alienarum gentium pertransiet bona enim et mala in hominibus temptavit

6

cor suum tradet ad vigilandum diluculo ad Dominum qui fecit illum et in conspectu Altissimi deprecabitur

7

aperiet os suum in oratione et pro delictis suis deprecabitur

8

si enim Dominus magnus voluerit spiritu intellegentiae replebit illum

9

et ipse tamquam imbres mittet eloquia sapientiae suae et in oratione confitebitur Domino

10

ipse diriget consilium eius et disciplinam et in absconditis suis consiliabitur

11

ipse palam faciet disciplinam doctrinae suae et in lege testamenti Domini gloriabitur

12

conlaudabunt multi sapientiam eius et usque in saeculum non delebitur

13

non recedet memoria eius et nomen eius requiretur a generatione in generationem

14

sapientiam eius enarrabunt gentes et laudem eius nuntiabit ecclesia

15

si inmanserit nomen derelinquet mille et si requieverit proderit illi

16

adhuc consiliabor ut enarrem ut furore enim repletus sum

17

in voce dicit obaudite me divini fructus et quasi rosa plantata super rivum aquarum fructificate

18

quasi libanus odorem suavitatis habete

19

florete flores quasi lilium date odorem et frondete in gratiam et conlaudate canticum et benedicite Dominum in operibus suis

20

date nomini eius magnificentiam et confitemini illi in voce labiorum vestrorum in canticis labiorum et cinyris et sic dicetis in confessione

21

opera Domini universa bona valde

22

in verbo eius stetit aqua sicut congeries et in sermone oris eius sicut exceptoria aquarum

23

quoniam in praecepto ipsius placor fit et non est minoratio in salute illius

24

opera omnis carnis coram illo et non est quicquam absconditum ab oculis eius

25

a saeculo usque in saeculum respicit et nihil est mirabile in conspectu eius

26

non est dicere quid est hoc aut quid est illud omnia enim in tempore suo quaerentur

27

benedictio illius quasi fluvius inundavit

28

et quomodo cataclysmus aridam inebriavit sic ira ipsius gentes quae non exquisierunt eum hereditabit

29

quomodo convertit aquas et siccata est terra et viae illius viis illorum directae sunt sic peccatoribus offensiones in ira eius

30

bona bonis creata sunt ab initio sic nequissimis bona et mala

31

initium necessariae rei vitae hominum aqua ignis et ferrum lac et panis similagineus et mel et botrus uvae et oleum et vestimentum

32

haec omnia sanctis in bona sic et impiis et peccatoribus in mala convertentur

33

sunt spiritus qui ad vindictam creati sunt et in furore suo confirmaverunt tormenta sua

34

in tempore consummationis effundent virtutem et furorem eius qui fecit illos confundent

35

ignis grando famis et mors omnia haec ad vindictam creata sunt

36

bestiarum dentes et scorpii et serpentes et romphea vindicans in exterminium impios

37

in mandatis eius epulabuntur et super terram in necessitatem praeparabuntur et in temporibus suis non praeterient verbum

38

propterea ab initio confirmatus et consiliatus sum et cogitavi et in scripta dimisi

39

omnia opera Domini bona et omne opus hora sua subministrabit

40

non est dicere hoc illo nequius est omnia enim in tempore suo conprobabuntur

41

et nunc in omni corde et ore conlaudate et benedicite nomen Domini

Sirach 40


Sirach Chapter 40 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 39

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 40

1

occupatio magna creata est omnibus hominibus et iugum grave super filios Adam a die exitus de ventre matris eorum usque in diem sepulturae in matrem omnium

2

cogitationes eorum et timores cordis adinventio expectationis et dies finitionis

3

residentes super sedem gloriosam usque ad humiliatum in terra et cinere

4

ab eo qui utitur hyacintho et portat coronam usque ad eum qui operitur lino crudo furor zelus tumultus fluctuatio et timor mortis iracundia perseverans et contentio

5

et in tempore refectionis in cubile somnus noctis inmutat scientiam eius

6

modicum tamquam nihil in requie et ab eo in somnis quasi in die respectus

7

conturbatus est in visu cordis sui tamquam qui evaserit in die belli in tempore salutis suae exsurrexit et admirans ad nullum timorem

8

cum omni carne ab homine usque ad pecus et super peccatores septuplum

9

ad haec mors sanguis contentio et romphea oppressiones famis et contritio et flagella

10

super iniquos creata sunt haec omnia et propter illos factus est cataclysmus

11

omnia quae de terra sunt in terram convertentur et aquae omnes in mare convertentur

12

omne munus et iniquitas delebitur et fides in saeculum stabit

13

substantiae iniustorum sicut fluvius siccabuntur et sicut tonitruum magnum in pluvia manebunt

14

in aperiendo manus suas laetabitur sic praevaricatores in consummatione tabescent

15

nepotes impiorum non multiplicabunt ramos et radices inmundae super cacumen petrae sonant

16

viriditas super omnem aquam et ad oram fluminis ante omnem faenum evelletur

17

gratia sicut paradisus in benedictionibus et misericordia in saeculo permanet

18

vita sibi sufficientis operarii condulcabitur et in ea invenies thesaurum

19

fili aedificatio civitatis confirmabit nomen et super haec mulier inmaculata conputatur

20

vinum et musica laetificant cor et super utraque dilectio sapientiae

21

tibiae et psalterium suavem faciunt melodiam et super utraque lingua suavis

22

gratiam et speciem desiderabit oculus tuus et super hoc viride sationis

23

amicus et sodalis in tempore convenientes et super utrosque mulier cum viro

24

fratres in adiutorium in tempore tribulationis et super eos misericordia liberabit

25

aurum et argentum constituet pedem et super utrumque consilium beneplacitum

26

facultates et virtutes exaltant cor et super haec timor Domini

27

non est in timore Domini minoratio et non est in eo inquirere adiutorium

28

timor Domini sicut paradisus benedictionis et super omnem gloriam operuerunt illum

29

fili in tempore vitae tuae ne indigeas melius est enim mori quam indigere

30

vir respiciens in mensam alienam non est vita eius in cogitatione victus alit enim animam suam cibis alienis

31

vir autem disciplinatus et eruditus custodiet se

32

in ore inprudentis condulcabitur inopia et in ventre eius ignis ardebit

Sirach 41


Sirach Chapter 41 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 40

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 41

1

o mors quam amara est memoria tua homini pacem habenti in substantiis suis

2

viro quieto et cuius viae directae sunt in omnibus et adhuc valenti accipere cibum

3

o mors bonum est iudicium tuum homini indigenti et qui minoratur viribus

4

defecto aetate et cui de omnibus cura est et incredibili qui perdit sapientiam

5

noli metuere iudicium mortis memento quae ante te fuerunt et quae superventura sunt tibi hoc iudicium a Domino omni carni

6

et quid superveniet in beneplacita Altissimi sive decem sive centum sive mille anni

7

non est enim in inferno accusatio vitae

8

filii abominationum fiunt filii peccatorum et qui conversantur secus domos impiorum

9

filiorum peccatorum periet hereditas et cum semine illorum adsiduitas obprobrii

10

de patre impio queruntur filii quoniam propter illum sunt in obprobrio

11

vae vobis viri impii qui dereliquistis legem Domini altissimi

12

et si nati fueritis in maledictione nascemini et si mortui fueritis in maledictione erit pars vestra

13

omnia quae de terra sunt in terram convertentur sic impii a maledicto in perditionem

14

luctus hominum in corpore ipsorum nomen autem impiorum delebitur

15

curam habe de bono nomine hoc enim magis permanebit tibi quam mille thesauri magni pretiosi

16

bonae vitae numerus dierum bonum autem nomen permanebit in aevo

17

disciplinam in pace conservate filii sapientia enim abscondita et thesaurus occultus quae utilitas in utrisque

18

melior est homo qui abscondit stultitiam suam quam homo qui abscondit sapientiam suam

19

verumtamen reveremini in his quae procedunt de ore meo

20

non est enim bonum omnem inreverentiam observare et non omnia omnibus beneplacent in fide

21

erubescite matrem et patrem de fornicatione et a praesidente et potente de mendacio

22

a principe et iudice de delicto a synagoga et plebe de iniquitate

23

a socio et amico de iniustitia de loco in quo habitas

24

de furto de veritate Dei et testamento de discubitu in panibus et ab offuscatione dati et accepti

25

a salutantibus de silentio a respectu mulieris fornicariae et ab aversione vultus cognati

26

ne avertas faciem a proximo tuo ab auferendo partem et non restituendo

27

ne respicias mulierem alieni viri et ne scruteris ancillam eius neque steteris ad lectum eius

28

ab amicis de sermonibus inproperii et cum dederis ne inproperes

Sirach 42


Sirach Chapter 42 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 41

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 42

1

non duplices sermonem auditus de revelatione sermonis absconditi et eris vere sine confusione et invenies gratiam in conspectu omnium hominum ne pro his omnibus confundaris et ne accipias personam ut delinquas

2

de lege Altissimi et testamento et de iudicio iustificare impium

3

de verbo sociorum et viatorum et de datione hereditatis amicorum

4

de aequalitate staterae et ponderum et de adquisitione multorum et paucorum

5

de correptione emptionis et negotiatorum et de multa disciplina filiorum servo pessimo latus sanguinare

6

super mulierem nequam bonum est signum

7

ubi manus multae sunt clude et quodcumque trades numera et adpende datum vero et acceptum omne describe

8

de disciplina insensati et fatui et de senioribus qui iudicantur ab adulescentibus et eris eruditus in omnibus et probabilis in conspectu omnium virorum

9

filia patri abscondita est vigilia et sollicitudo eius auferet somnum ne forte in adulescentia sua adultera efficiatur et commorata cum viro odibilis fiat

10

nequando polluatur in virginitate sua et in paternis suis gravida inveniatur ne forte cum viro commorata transgrediatur aut certe sterilis efficiatur

11

super filiam luxuriosam confirma custodiam nequando faciat te in obprobrium venire inimicis a detractatione in civitate et abiectione plebis et confundat te in multitudine populi

12

omni homini noli intendere in specie et in medio mulierum noli commorari

13

de vestimentis enim procedit tinea et a muliere iniquitas viri

14

melior est iniquitas viri quam benefaciens mulier et mulier confundens in obprobrium

15

memor ero igitur operum Domini et quae vidi adnuntiabo in sermonibus Domini opera eius

16

sol inluminans per omnia respexit et gloria Domini plenum est opus eius

17

nonne Dominus fecit sanctos enarrare omnia mirabilia sua quae confirmavit Dominus omnipotens stabiliri in gloria sua

18

abyssum et cor hominum investigavit et in astutia illorum excogitavit

19

cognovit enim Dominus omnem scientiam et inspexit in signum aevi adnuntians quae praeterierunt et quae superventura sunt revelans vestigia occultorum

20

non praeterit illum omnis cogitatus et non abscondit se ab eo ullus sermo

21

magnalia sapientiae suae decoravit qui est ante saeculum et usque in saeculum neque adiectum est

22

neque minuitur et non eget alicuius consilio

23

quam desiderabilia omnia opera eius et tamquam scintillam quam est considerare

24

omnia haec vivent et manent in saeculum et in omni necessitate omnia obaudiunt ei

25

omnia duplicia unum contra unum et non fecit quicquam deesse

26

uniuscuiusque confirmavit bona et quis satiabitur videns gloriam eius

Sirach 43


Sirach Chapter 43 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 42

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 43

1

altitudinis firmamentum pulchritudo est species caeli in visione gloriae

2

sol in aspectu adnuntians in exitu vas admirabile opus Excelsi

3

in meridiano exuret terram in conspectu ardoris eius quis poterit sustinere fornacem custodiens in operibus ardoris

4

tripliciter sol exurens montes radios igneos exsuflans et refulgens radiis suis obcaecat oculos

5

magnus Dominus qui fecit illum et in sermonibus eius festinavit iter

6

et luna in omnibus in tempore suo ostensio temporis et signum aevi

7

a luna signum diei festi luminare quod minuitur in consummatione

8

mensis secundum nomen eius est crescens admirabiliter in consummatione

9

vas castrorum in excelsis in firmamento caeli resplendens

10

species caeli gloriosa stellarum mundum inluminans in excelsis Dominus

11

in verbis Sancti stabunt ad iudicium et non exardescent in vigiliis suis

12

vide arcum et benedic qui fecit illum valde speciosus est in splendore suo

13

gyravit caelum in circuitu gloriae suae manus Excelsi aperuerunt illum

14

imperio suo adceleravit nivem et adcelerat coruscationes emittere iudicii sui

15

propterea aperti sunt thesauri et evolaverunt nebulae sicut aves

16

in magnitudine sua posuit nubes et confracti sunt lapides grandinis

17

in conspectu eius commovebuntur montes et in voluntate eius adspirabit notus

18

vox tonitrui eius exprobravit terram tempestas aquilonis et congregatio spiritus

19

sicut avis deponens ad sedendum aspargit nivem et sicut lucusta demergens descensus eius

20

pulchritudinem coloris eius admirabitur oculus et super imbrem eius expavescet cor

21

gelum sicut salem effundet super terram et dum gelaverit fiet tamquam cacumina tribuli

22

frigidus ventus aquilo flabit et gelabit cristallus ab aqua super omnem congregationem aquarum requiescet et sicut lorica induet se aquis

23

devorabit montes et exuret desertum et extinguet viridem sicut ignem

24

medicina omnium in festinationem nebulae ros obvians ab ardore venienti humilem efficiet eum

25

in sermone eius silebit ventus et plantavit illum Dominus Iesus

26

qui navigat mare enarrat periculum eius et audientes auribus non admirabimur

27

illic praeclara et mirabilia opera varia genera bestiarum et omnium pecorum et creatura beluarum

28

propter ipsum confirmatus est itineris finis et in sermone eius conposita sunt omnia

29

multa dicemus et deficiemus verbis consummatio autem sermonum ipse est in omnibus

30

gloriantes ad quid valebimus ipse enim Omnipotens super omnia opera sua

31

terribilis Dominus et magnus vehementer

32

quantumcumque potueritis supervalebit adhuc et admirabilis magnificentia eius

33

benedicentes Dominum exaltate illum quantum potestis maior est enim omni laude

34

exaltantes eum replemini virtute ne laboretis non enim habebitis

35

quis vidit eum et enarrabit et quis magnificabit eum sicut est ab initio

36

multa abscondita sunt maiora horum pauca enim vidimus operum eius

37

omnia autem Dominus fecit et pie agentibus dedit sapientiam

Sirach 44


Sirach Chapter 44 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 43

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 44

1

laus patrum laudemus viros gloriosos et parentes nostros in generatione sua

2

multam gloriam fecit Dominus magnificentia sua a saeculo

3

dominantes in potestatibus suis homines magni virtute et prudentia sua praediti nuntiantes in dignitate prophetarum

4

et imperantes in praesenti populo et virtute prudentiae populi sanctissima verba

5

in pueritia sua requirentes modos musicos et narrantes carmina in scriptura

6

homines divites in virtute pulchritudinis studium habentes pacificantes in domibus suis

7

omnes isti in generationibus gentis suae gloriam adepti sunt et in diebus suis habentur in laudibus

8

qui de illis nati sunt reliquerunt nomen narrandi laudes eorum

9

et sunt quorum non est memoria perierunt quasi non fuerint et nati sunt quasi non nati et filii ipsorum cum illis

10

sed illi viri misericordiae sunt quorum pietates non defuerunt

11

et cum semine ipsorum perseverat bona

12

hereditas nepotum illorum et in testamentis stetit semen eorum

13

et filii ipsorum propter illos usque in aeternum manet semen eorum et gloria eorum non derelinquetur

14

corpora ipsorum in pace sepulta sunt et nomen eorum vivet in generationes et generationes

15

sapientiam ipsorum narrent populi laudem eorum nuntiet ecclesia

16

Enoch placuit Deo et translatus est in paradiso ut det gentibus paenitentiam

17

Noe inventus est perfectus iustus et in tempore iracundiae factus est reconciliatio

18

ideo dimissum est reliquum terrae cum factum est diluvium

19

testamenta saeculi posita sunt apud illum ne deleri possit diluvio omnis caro

20

Abraham magnus pater multitudinis gentium et non est inventus similis illi in gloria qui conservavit legem Excelsi et fuit in testamento cum illo

21

in carne eius stare fecit testamentum et in temptatione inventus est fidelis

22

ideo iureiurando dedit illi semen in gente sua crescere illum quasi terrae cumulum

23

et ut stellas exaltare semen eius et hereditari illos a mari usque ad mare et a Flumine usque ad terminos terrae

24

et in Isaac eodem fecit modo propter Abraham patrem ipsius

25

benedictionem omnium gentium dedit illi et testamentum confirmavit super caput Iacob

26

agnovit eum in benedictionibus suis et dedit illi hereditatem et divisit ei partem in tribus duodecim

27

et conservavit illis homines misericordiae invenientes gratiam in oculis omnis carnis

Sirach 45


Sirach Chapter 45 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 44

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 45

1

dilectus a Deo et hominibus Moses cuius memoria in benedictione est

2

similem illum fecit in gloria sanctorum et magnificavit eum in timore inimicorum et in verbis suis monstra placavit

3

glorificavit illum in conspectu regum et iussit illi coram populo suo et ostendit illi gloriam suam

4

in fide et lenitate ipsius sanctum fecit illum et elegit illum de omni carne

5

audivit eum et vocem ipsius et induxit illum in nubem

6

et dedit illi coram praecepta legem vitae et disciplinae docere Iacob testamentum et iudicia sua Israhel

7

excelsum fecit Aaron fratrem eius et similem sibi de tribu Levi

8

statuit ei testamentum aeternum et dedit illi sacerdotium gentis et beatificavit illum in gloria

9

et circumcinxit illum zonam gloriae induit illum stolam gloriae et coronavit illum in vasis virtutis

10

circumpedes et femoralia et umeralem posuit ei et cinxit illum tintinabulis aureis plurimis in gyro

11

dare sonitum in successu suo auditum facere sonitum in templo in memoriam filiis gentis suae

12

stola sancta auro et hyacintho et purpura opus textile viri sapientis iudicio et veritate praediti

13

torto cocco opus artificis gemmis pretiosis figuratis in ligatura auri et opere lapidarii sculptilis in memoriam secundum numerum tribuum Israhel

14

coronam auream supra mitram eius expressam signo sanctitatis gloria honoris et opus virtutis desideria oculorum ornata

15

sic pulchra ante ipsum non fuerunt talia usque ad originem

16

non indutus est illa alienigena aliquis sed tantum filii ipsius soli et nepotes eius per omne tempus

17

sacrificia ipsius consumpta sunt igni cotidie

18

conplevit Moses manus eius et unxit illum oleo sancto

19

factum est illi in testamentum aeternum et semini eius sicut dies caeli fungi sacerdotio et habere laudem et glorificare populum suum in nomine suo

20

ipsum elegit eum ab omni vivente adferre sacrificium Deo incensum et bonum odorem in memoriam placere populo suo

21

dedit illi in praeceptis suis potestatem in testamentis iudiciorum docere Iacob testimonia et in lege sua lucem dare Israhel

22

quia contra illum steterunt alieni et propter invidiam circumdederunt illum in deserto homines qui erant cum Dathan et Abiron et congregatio Chore in iracundiam

23

vidit Dominus Deus et non placuit illi et consumpti sunt in impetu iracundiae

24

fecit illis monstra et consumpsit eos in flamma ignis

25

et addidit Aaron gloriam et dedit illi hereditatem et primitias fructuum terrae divisit illi

26

panem ipsis in primis paravit in satietatem nam sacrificia Domini edent quae dedit ipsi et semini eius

27

ceterum in terra gentes hereditabit et pars non est illi in gente ipse enim pars eius est et hereditas

28

et Finees filius Eleazari tertius in gloria est in imitando tantum in timore Domini

29

et stare in reverentia gentis in bonitate et alacritate animae suae placuit de Israhel

30

ideo statuit ad illum testamentum pacis principem sanctorum et gentis suae ut sit illi in sacerdotium sui dignitas in aeternum

31

et testamentum David regi filio Iesse de tribu Iuda hereditas ipsi et semini eius ut daret sapientiam in cor nostrum iudicare gentem suam in iustitia ne abolerentur bona ipsorum et gloriam eorum in gentem ipsorum aeternam fecit

Sirach 46


Sirach Chapter 46 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 45

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 46

1

fortis in bello Iesus Nave successor Mosi in prophetis qui fuit magnus secundum nomen suum

2

maximus in salutem electorum Dei expugnare insurgentes hostes ut consequeretur hereditatem Israhel

3

quam gloriam adeptus est in tollendo manus suas et iactando contra civitatem rompheas

4

quis ante illum sic restitit nam hostes ipse Dominus perduxit

5

aut non in iracundia eius inpeditus est sol et una dies facta est quasi duo

6

invocavit Altissimum potentem in obpugnando inimicos undique et audivit illum magnus et sanctus Deus in saxis grandinis virtutis valde fortis

7

impetum fecit contra gentem hostilem et in descensu perdidit contrarios

8

ut cognoscant gentes potentiam eius quia contra Dominum pugnare non est facile et secutus est a tergo potentes

9

et in diebus Mosi misericordiam fecit ipse et Chaleb filius Iepphonne stare contra hostem prohibere gentem a peccatis et perfringere murmur malitiae

10

et ipsi duo constituti a periculo liberati sunt a numero sescentorum milium peditum inducere illos in hereditatem in terram quae manat lac et mel

11

et dedit Dominus ipsi Chaleb fortitudinem et usque ad senectutem permansit illi virtus ut ascenderet in excelsum terrae locum et semen ipsius obtinuit hereditatem

12

ut viderent omnes filii Israhel quod bonum est obsequi sancto Deo

13

et iudices singuli suo nomine quorum non est corruptum cor qui non aversi sunt a Domino

14

ut sit memoria illorum in benedictione et ossa eorum pullulent de loco suo

15

et nomen eorum permanet in aeternum permanens ad filios illorum sanctorum virorum gloria

16

dilectus a Domino suo Samuhel propheta Domini renovavit imperium et unxit principes in gente sua

17

in lege Domini iudicavit congregationem et vidit Dominus Iacob et in fide sua probatus est propheta

18

et cognitus est in verbis suis fidelis quia vidit Deum lucis

19

et invocavit Deum potentem in obpugnando hostes circumstantes undique in oblatione viri inviolati

20

et intonuit e caelo Dominus et in sonitu magno auditam fecit vocem suam

21

et conteruit principes Tyriorum et omnes duces Philisthim

22

et ante tempus finis vitae suae et saeculi testimonium praebuit in conspectu Domini et christi pecunias et usque ad calciamenta ab omni carne non accepit et non accusavit illum homo

23

et post hoc dormivit et notum fecit regi et ostendit illi finem vitae suae et exaltavit vocem eius de terra in prophetia delere impietatem gentis

Sirach 47


Sirach Chapter 47 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 46

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 47

1

post hoc surrexit Nathan propheta in diebus David

2

et quasi adeps separatus est a carne sic David a filiis Israhel

3

cum leonibus lusit quasi cum agnis et in ursis similiter fecit sicut cum agnis ovium in iuventute sua

4

numquid non occidit gigantem et extulit obprobrium de gente

5

in tollendo manum in saxo fundae deiecit exultationem Goliae

6

ubi invocavit Dominum potentem et dedit in dexteram eius tollere hominem fortem in bello et exaltare cornum gentis suae

7

sic in milibus glorificavit illum et laudavit eum in benedictionibus Domini in offerendo illi coronam gloriae

8

conteruit enim inimicos undique et extirpavit Philisthim contrarios usque in hodiernum diem conteruit cornum ipsorum usque in aeternum

9

in omni opere dedit confessionem Sancto et Excelso in verbo gloriae

10

de omni corde suo laudavit Dominum et dilexit Deum qui fecit illum et dedit illi contra inimicos potentiam

11

et stare fecit cantores contra altarium et in sono eorum dulces fecit modos

12

et dedit in celebrationibus decus et ornavit tempora usque ad consummationem vitae ut laudarent sanctum nomen Domini et amplificarent mane Dei sanctitatem

13

Christus purgavit peccata ipsius et exaltavit in aeternum cornum ipsius et dedit illi testamentum regum et sedem gloriae in Israhel

14

post ipsum surrexit filius sensatus et propter illum deiecit omnem potentiam inimicorum

15

Salomon imperavit in diebus pacis cui subiecit Deus omnes hostes ut conderet domum in nomine suo et pararet sanctitatem in sempiternum quemadmodum eruditus est in iuventute sua

16

et impletus est quasi flumen sapientia et terram retexit anima tua

17

et replesti in conparationibus enigmata ad insulas longe distulisti nomen tuum et dilectus es in pace tua

18

in cantilenis et proverbiis et conparationibus et interpretationibus miratae sunt te terrae

19

et in nomine Domini Dei cui est cognomen Deus Israhel

20

collegisti quasi auricalcum aurum et ut plumbum conplesti argentum

21

et reclinasti femora tua mulieribus potestatem habuisti in tuo corpore

22

dedisti maculam in gloria tua et profugasti semen tuum inducere iracundiam ad liberos tuos et incitari stultitiam tuam

23

ut faceres imperium bipertitum et ex Efraim imperare imperium durum

24

Deus autem non relinquit misericordiam suam et non corrumpit nec delebit opera sua neque perdet ab stirpe nepotes electi sui et semen eius qui diligit Dominum non corrumpet

25

dedit autem reliquum Iacob et David de ipsa stirpe

26

et finem habuit Salomon cum patribus suis

27

et reliquit post se de semine suo gentis stultitiam

28

et mutum prudentia Roboam qui avertit gentem consilio suo

29

et Hieroboam filium Nabath qui peccare fecit Israhel et dedit Efraim viam peccandi et plurima redundaverunt peccata ipsorum

30

valde averterunt illos a terra sua

31

et quaesivit omnes nequitias usque dum perveniret ad illos defensio et ab omnibus peccatis liberavit eos

Sirach 48


Sirach Chapter 48 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 47

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 48

1

et surrexit Helias propheta quasi ignis et verbum ipsius quasi fax ardebat

2

qui induxit in illos famem et imitantes illum invidia sua pauci facti sunt non poterant enim sustinere praecepta Domini

3

verbo Domini exaltavit caelum et deiecit a se ignem terrae

4

sic amplificatus est Helias in mirabilibus suis et quis potest similiter gloriari tibi

5

qui sustulisti mortuum ab inferis de sorte mortis in verbo Domini Dei

6

qui deiecisti reges ad perniciem et confregisti facile potentiam ipsorum et gloriosos de lecto suo

7

qui audis in Sina iudicium et in Coreb iudicia defensionis

8

qui ungues reges ad paenitentiam et prophetas facis successores post te

9

qui receptus es in turbine ignis in curru equorum igneorum

10

qui inscriptus es indiciis temporum et lenis iracundiam Domini conciliare cor patris ad filium et restituere tribus Iacob

11

beati sunt qui te viderunt et in amicitia tua decorati sunt

12

nam nos vita vivimus tantum post mortem autem non erit tale nomen nostrum

13

Helias qui in turbine tectus est et in Heliseo conpletus est spiritus eius in diebus suis non pertimuit principem et potentia nemo vicit illum

14

nec superavit illum verbum aliquod et mortuum prophetavit corpus eius

15

in vita sua fecit monstra et in morte mirabilia opera ipsius

16

in omnibus istis non paenituit populum et non recesserunt a peccatis suis usque dum deiecti sunt de terra sua et dispersi sunt in omnem terram

17

et relicta est gens perpauca et princeps in domo David

18

quidam ipsorum fecerunt quod placeret Deo alii autem multa commiserunt peccata

19

Ezechias munivit civitatem suam et induxit in medium ipsius aquam et fodit ferro rupem et aedificavit ad aquam puteum

20

in diebus ipsius ascendit Sennacherim et misit Rapsacen et sustulit manum suam contra illos et extulit manum suam in Sion et superbus factus est potentia sua

21

tunc mota sunt corda et manus ipsorum et doluerunt quasi parturientes mulieres

22

et invocaverunt Dominum misericordem et patentes manus extulerunt ad caelum et sanctus Dominus Deus audivit cito vocem ipsorum

23

non est commemoratus peccatorum illorum neque dedit illos inimicis suis sed purgavit illos in manu Esaiae sancti prophetae

24

subiecit castra Assyriorum et conteruit illos angelus Dei

25

nam fecit Ezechias quod placuit Deo et fortiter ivit in via David patris sui quam mandavit illi Esaias propheta magnus et fidelis in conspectu Dei

26

in diebus ipsius retro rediit sol et addidit regi vitam

27

spiritu magno vidit ultima et obsecratus est lugentes in Sion usque in sempiternum

28

ostendit futura et abscondita antequam evenirent

Sirach 49


Sirach Chapter 49 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 48

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 49

1

memoria Iosiae in conpositione odoris facti opus pigmentarii

2

in omni ore quasi mel indulcabitur eius memoria et ut musica in convivio vini

3

ipse est directus divinitus in paenitentia gentis et tulit abominationes impietatis

4

et gubernavit ad Dominum cor ipsius in diebus peccatorum corroboravit pietatem

5

praeter David et Ezechiam et Iosiam omnes peccatum commiserunt

6

nam reliquerunt legem Potentis reges Iudae et contempserunt timorem Dei

7

dederunt enim regnum suum aliis et gloriam suam alienae genti

8

incenderunt electam sanctitatis civitatem et desertas fecerunt vias ipsius in manu Hieremiae

9

nam male tractaverunt illum qui a ventre matris consecratus est propheta evertere et eruere et perdere et iterum aedificare et renovare

10

Ezechihel qui vidit conspectum gloriae quam ostendit illi in curru cherubin

11

nam commemoratus est inimicorum in imbri et benefacere illis qui ostenderunt rectas vias

12

et duodecim prophetarum ossa pullulent de loco suo nam rogaverunt Iacob et redimerunt se in fide virtutis

13

quomodo amplificemus Zorobabel nam et ipse quasi signum in dextera manu in Israhel

14

et Iesum Iosedec qui in diebus suis aedificaverunt domum et exaltaverunt templum sanctum Domino paratum in gloria sempiterna

15

et Neemia in memoria multi temporis qui erexit nobis muros eversos et stare fecit portas et seras qui erexit domos nostras

16

nemo natus est in terra qualis Enoch nam et ipse receptus est a terra

17

et Ioseph natus est homo princeps fratrum firmamentum gentis rector fratrum stabilimentum populi

18

et ossa ipsius visitata sunt et post mortem prophetaverunt

19

Seth et Sem apud homines gloriam adepti sunt et super omnem animam in origine Adam

Sirach 50


Sirach Chapter 50 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 49

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 50

1

Simon Onii filius sacerdos magnus qui in vita sua suffulsit domum et in diebus suis corroboravit

2

templi etiam altitudo ab ipso fundata est duplex aedificatio excelsa parietis templi

3

in diebus ipsius remanaverunt putei aquarum et quasi mare adimpleti sunt supra modum

4

qui curavit gentem suam et liberavit illam a pernicie

5

qui praevaluit amplificare civitatem qui adeptus est gloriam in conversatione gentis et ingressum domus et atrii amplificatus est

6

quasi stella matutina in medio nebulae et quasi luna plena in diebus suis lucet

7

et quasi sol refulgens sic ille effulsit in templo Dei

8

quasi arcus effulgens in nebulam gloriae et quasi flos rosarum in diebus veris quasi lilia quae sunt in transitu aquae et quasi tus redolens in diebus aestatis

9

quasi ignis effulgens et tus ardens in igni

10

quasi vas auri solidum ornatum omni lapide pretioso

11

quasi oliva pullulans et gyrus in altitudinem se tollens in accipiendo ipsum stolam gloriae et vestiri eum consummatione virtutis

12

in ascensu altarii sancti gloriam dedit sanctitatis amictum

13

in accipiendo autem partes de manu sacerdotum et ipse stans iuxta aram circa illum corona fratrum quasi plantatio cedri in monte Libano

14

sic circa illum steterunt quasi rami in palma et omnes filii Aaron in gloria sua

15

oblatio autem Domini in manibus ipsorum coram omni synagoga Israhel et consummationem fungens in ara amplificare oblationem excelsi Regis

16

porrexit manum suam in libatione et libavit de sanguine uvae

17

et fudit in fundamenta altarii odorem divinum excelso Principi

18

tunc exclamaverunt filii Aaron in tubis productilibus sonaverunt et auditam fecerunt magnam vocem in memoriam coram Deo

19

tunc omnis populus simul properaverunt et ceciderunt in faciem super terram adorare Dominum suum et dare preces Deo omnipotenti excelso

20

et amplificaverunt psallentes in vocibus suis et in magna domo auctus est sonus suavitate plenus

21

et rogavit populus Dominum excelsum in prece usque dum perfectus est honor Domini et munus suum perfecerunt

22

tunc descendens extulit manus suas in omnem congregationem filiorum Israhel dare gloriam Deo a labiis suis et in nomine ipsius gloriari

23

et iteravit orationem suam volens ostendere virtutem Dei

24

et nunc orate Dominum omnium qui magna fecit in omni terra qui auxit dies nostros a ventre matris nostrae et fecit nobiscum secundum suam misericordiam

25

det nobis iucunditatem cordis et fieri pacem in diebus nostris in Israhel per dies sempiternos

26

credere Israhel nobiscum esse misericordiam Dei ut sanet vos in diebus suis

27

duas gentes odit anima mea tertia autem non est gens quam oderim

28

qui sedent in monte Seir et Philisthim et stultus populus qui habitat in Sicimis

29

doctrinam sapientiae et disciplinae scripsi in codice isto Iesus filius Sirach Hierosolymita qui renovavit sapientiam de corde suo

30

beatus qui in istis versatur bonis qui ponit illa in corde suo sapiens erit semper

31

si enim haec fecerit ad omnia valebit quia lux Dei vestigium eius est

Sirach 51


Sirach Chapter 51 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 50

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 51

1

oratio Iesu filii Sirach confitebor tibi Domine rex et conlaudabo te Deum salvatorem meum

2

confiteor nomini tuo quoniam adiutor et protector factus es mihi

3

et liberasti corpus meum a perditione a laqueo linguae iniquae et a labiis operantium mendacium et in conspectu adstantium factus es mihi adiutor

4

et liberasti me secundum multitudinem misericordiae nominis tui a rugientibus paratis ad escam

5

de manibus quaerentium animam meam et de portis tribulationis quae circumdederunt me

6

a pressura flammae quae circumdedit me et in medio ignis non sum aestuatus

7

de altitudine ventris inferi et a lingua coinquinata et verbo mendacii a rege iniquo et lingua iniusta

8

laudavit usque ad mortem anima mea Dominum

9

et vita mea adpropinquans erat infero deorsum

10

circumdederunt me undique et non erat qui adiuvaret respiciens eram ad adiutorium meum et non erat

11

memoratus sum misericordiae tuae Domine et operationis tuae quae a saeculo sunt

12

quoniam erues sustinentes te et liberas eos de manibus gentium

13

exaltasti super terram habitationem meam et pro morte defluenti deprecatus sum

14

invocavi Dominum patrem Domini mei ut non derelinquat me in die tribulationis meae et in tempore superborum sine adiutorio

15

laudabo nomen tuum adsidue et conlaudabo illum in confessione exaudita est oratio mea

16

liberasti me de perditione et eripuisti me de tempore iniquo

17

propterea confitebor et laudem dicam tibi et benedicam nomen Domini

18

cum adhuc iunior sum priusquam oberrem quaesivi sapientiam palam in oratione mea

19

ante tempus postulabam pro illa et usque in novissimis inquiram eam defloriet tamquam praecox uva

20

laetatum est cor meum in ea ambulavit pes meus iter rectum a iuventute mea investigabam eam

21

inclinavi modice aurem meam et excepi illam

22

multam inveni in me ipso sapientiam multum profeci in ea

23

dans mihi sapientiam dabo gloriam

24

consiliatus sum enim ut facerem illam zelatus sum bonum et non confundor

25

conluctata est anima mea in illa et in faciendo eam confirmatus sum

26

manus meas extendi in altum et insapientia eius luxi

27

animam meam direxi ad illam et in agnitione inveni eam

28

possedi cum ipsis cor ab initio propter hoc non derelinquar

29

venter meus conturbatus est quaerendo illam propterea possidebo bonam possessionem

30

dedit enim mihi Dominus linguam mercedem meam et in ipsa laudabo eum

31

adpropiate ad me indocti et congregate vos in domum disciplinae

32

quid adhuc retardatis et quid dicitis in his animae vestrae sitiunt vehementer

33

aperui os meum et locutus sum conparate vobis sine argento

34

et collum vestrum subicite sub iugo et suscipiat anima vestra disciplinam in proximo est enim invenire eam

35

videte oculis vestris quoniam modice laboravi et inveni mihi multam requiem

36

adsumite disciplinam in multo numero argenti et copiosum aurum possidete in ea

37

laetetur anima vestra in misericordia eius et non confundemini in laude ipsius

38

operamini opus vestrum ante tempus et dabit vobis mercedem vestram in tempore suo

Sirach 52


Sirach Chapter 52 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 51

The Book of Sirach (or Ecclesiasticus)

Return to Index

Chapter 52

1

et declinavit Salomon genua in conspectu totius ecclesiae Israhel et aperuit manus suas ad caelum et dixit

2

Domine Deus Israhel non est tibi similis Deus in caelo sursum neque in terra deorsum

3

qui custodis testamentum tuum et misericordiam pueris tuis euntibus in conspectu tuo in toto corde

4

servans puero tuo David quae locutus es illi et locutus es in ore tuo et in manu tua supplesti quasi dies iste

5

et nunc Domine Deus Israhel custodi puero tuo David quae locutus es illi dicens non deerit tibi vir a facie mea sedens in throno Israhel

6

verum si custodierint filii tui manum suam ut in praeceptis meis ambulent sicut ambulaverunt in conspectu meo

7

et nunc Domine Deus Israhel creditum est verbum quod locutus es puero tuo David

8

quoniam si vere habitabit Deus cum hominibus in terra

9

si caelum caeli non sufficit verum domus quam aedificavi

10

et respicias ad orationem pueri tui et precationem Domine ut exaudias placationem orationis quam puer tuus orat coram te

11

ut sint oculi tui super domum hanc die et nocte in locum quem dixisti invocari nomen tuum et exaudias orationem quam puer tuus orat in hunc locum

12

et exaudias precationem pueri tui et populi tui Israhel si oraverint in loco isto

1st Esdras 1


1st Esdras Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Sirach 52

The First Book of Esdras

Return to Index

Chapter 1

1

et egit Iosias pascha in Hierosolymis Domino suo et immolavit phase quartadecima luna primi mensis,

2

statuens sacerdotes per vices stolas amictos in templo Domini.

3

et dixit Levitis sacris servis Israhel, ut sanctificarent se Domino in positione Domini sanctam arcam in domo, quam aedificavit Salomon filius David rex.

4

non erit vobis tollere super umeros eam. et nunc deservite Domino nostro et curam agite gentis illius Israhel et parate secundum pagos et tribus nostras

5

secundum scripturam David regis Israhel et secundum magnificentiam Salomonis filii eius. et omnes in templo et secundum particulam principatus paternam vestram eorum Levitarum, qui stant in conspectu fratrum vestrorum filiorum Israhel,

6

immolate pascha et sacrificia parate fratribus vestris et facite secundum praeceptum Domini, quod datum est Moysi.

7

et donavit Iosias in plebem quae inventa est oves agnorum et hedorum et caprarum triginta milia, vitulos tria milia.

8

haec de regalibus data sunt secundum promissionem populo et sacerdotibus in pascha et Levitis. et dedit Helchias et Zaccharias et Hellus praepositi domus ipsis sacerdotibus in pascha oves numero duo milia sescentas v trecentos.

9

et Iechonias et Sameas et Nathanahel frater et Asabias et Ozihel et Ioram tribuni dederunt Levitis in phase oves quinque milia, vitulos septingentos.

10

et haec cum fierent, eleganter steterunt sacerdotes et Levitae, habentes azyma per tribus

11

et secundum partes principatus patrum in conspectu populi, offerre Domino secundum ea quae in libro Moysi scripta sunt. et sic ad diluculum.

12

et assaverunt phase igne prout oportebat, et hostias coxerunt in aeniolis et ollis cum beneolentia,

13

et tulerunt omnibus qui erant ex plebe. et post haec paraverunt sibi et sacerdotibus.

14

sacerdotes enim offerebant hostias et adipes, usque dum finita esset hora, et Levitae paraverunt sibi et fratribus suis filiis Aaron.

15

et sacri cantores filii Asaph erant super ordinem eorum secundum praeceptum David, et Asaph et Zaccharias et Ieddinus qui erat a rege.

16

et ostiarii per singulas ianuas, ita ut non praevaricaret unusquisque suum vicem; fratres enim ipsorum Levitae paraverunt illis.

17

et consummata sunt quae pertinebant ad sacrificium Domini

18

illa die, agi phase et offerri hostias super Domini sacrarium secundum praeceptum regis Iosiae.

19

et egerunt filii Israhel qui inventi sunt in tempore illo phase et diem festum azymorum per dies septem.

20

et non est celebratum phase tale in Israhel a temporibus Samuhel prophetae.

21

et omnes reges Israhel non celebraverunt pascha tale, quale egit Iosias et sacerdotes et Levitae et Iudaei et omnis Israhel, qui inventi sunt in commoratione Hierosolymis.

22

octavodecimo anno regnante Iosia celebratum est phase.

23

et directa sunt opera Iosiae in conspectu Domini sui in corde pleno metuentia.

24

et quae circa illum quidem conscripta sunt in pristinis temporibus, de eis qui peccaverunt quique inreligiosi fuerunt in Dominum prae omnem gentem et regnum et qui non quaerunt ipsum et verba Domini super Israhel.

25

et post omnem actum hunc Iosiae ascendit Pharao rex Aegypti, veniens bellum abicere in Charchamis super Eufraten, et exivit in obviam illi Iosias.

26

et misit rex Aegypti ad Iosiam dicens: quid mihi et tibi est rex Iudaeae?

27

non sum ad te missus a Domino, super Eufraten enim bellum meum est, et Dominus mecum est festinans, descende.

28

et non est Iosias reversus super currum suum, sed expugnare eum conabatur, non adtendens verbum prophetiae ex ore Domini.

29

sed constituit ad eum bellum in campo Metedaus. et descenderunt principes ad regem Iosiam.

30

et dixit rex pueris suis: amovete me a proelio; infirmatus sum enim valde. et statim amoverunt eum pueri ipsius de acie.

31

et ascendit super currum secundarium suum, et perveniens Hierosolymam vita functus est, et sepultus est in paterno sepulchro.

32

et in tota Iudaea lugebant Iosiam, et lamentabat Hieremias propheta pro Iosiam, et qui praesidebant cum uxoribus lamentabant eum usque in hunc diem. et datum est hoc fieri semper in omne genus Israhel.

33

haec autem proscripta sunt in libro historiarum regum Iudaeae, et singula gesta actus Iosiae, eius gloriae et intellectus eius in lege Domini, quaeque gesta sunt ab eo et quae nunc, conscripta sunt in libro regum Israhel et Iuda.

34

et adsumentes qui erant ex gente Iechoniam filium Iosiae constituerunt regem pro Iosia patre suo, cum esset annorum viginti trium.

35

et regnavit super Israhel mensibus tribus. et amoto eo rex Aegypti ne regnaret Hierosolymis,

36

multavit gentem argenti talenta centum et auri talenta decem.

37

et constituit rex Aegypti regem Ioachim fratrem ipsius regem Iudaeae et Hierusalem.

38

et alligavit magistratus Ioachim, Zaracele fratrem suum adprehendens reduxit Aegypto.

39

annorum autem erat Ioachim viginti quinque, cum regnaret in terra Iudaeae et in Hierusalem, et fecit malignum in conspectu Domini.

40

post hunc autem ascendit Nabuchodonosor rex Babylonis, et alligans eum in aereo vinculo perduxit in Babyloniam.

41

et de sacris vasis Domini accepit Nabuchodonosor et tulit et consecravit in templo suo in Babylonia.

42

nam de inmunditia illius et inreligiositate scriptum est in libro temporum regum.

43

et regnavit Ioachim filius ipsius pro eo; cum autem constitutus esset, erat annorum octo.

44

regnavit autem menses tres et dies decem in Hierusalem, et fecit malignum in conspectu Domini.

45

et post annum mittens Nabuchodonosor transmigravit eum in Babyloniam simul cum sacris vasis Domini.

46

et constituit Sedeciam regem Iudaeae et Hierusalem, cum esset annorum viginti unius. regnavit autem annis undecim,

47

et fecit malignum in conspectu Domini, et non est veritus a verbis quae dicta sunt ab Hieremia propheta ex ore Domini.

48

et adiuratus a rege Nabuchodonosor in nomine Domini peierans discessit, et indurata cervice sua et corde suo transgressus est legitima Domini Dei Israhel.

49

et duces populi et sacerdotum multa inique gesserunt et impie egerunt super omnes inmunditias gentium, et polluerunt templum Domini quod sacratum erat in Hierosolymis.

50

et misit Deus patrum ipsorum per angelum suum revocare eos, propter quod parceret illis et tabernaculo suo.

51

ipsi vero subsannabant in angelis eius et, qua die locutus est Dominus, erant inludentes prophetas eius,

52

quoadusque ad iracundiam concitatus super gentem suam propter inreligiositates, praecepit ascendere reges Chaldeorum.

53

hii occiderunt iuvenes illorum in gladio in circuitu sancti templi eorum, et non pepercerunt iuveni et virgini et seni et adulescenti eorum.

54

sed omnes traditi sunt in manus ipsorum. et omnia sacra vasa Domini magna et pusilla et arcam Domini et regales apothecas resumentes tulerunt in Babyloniam.

55

et incenderunt domum Domini, et demolierunt muros Hierusalem et turres eius incenderunt in igne.

56

et consummaverunt et omnia honorifica eius ad nihilum redegerunt. et reliquos abduxerunt a gladio in Babylonem.

57

et erant servi illius et filii illius usque dum regnarent Persae, in repletione verbi Domini in ore Hieremiae,

58

quousque benigne ageret terra sabbata sua. omni tempore desertionis suae sabbatizavit in adimpletione annorum septuaginta.

1st Esdras 2


1st Esdras Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Esdras 1

The First Book of Esdras

Return to Index

Chapter 2

1

regnante Cyro Persarum anno primo, in consummatione verbi Domini in ore Hieremiae,

2

suscitavit Dominus spiritum Cyri regis Persarum. et praedicavit in toto regno suo et simul per scripturam

3

dicens: haec dicit rex Persarum Cyrus: me constituit regem orbi terrarum Dominus Israhel, Dominus excelsus.

4

et significavit mihi aedificare sibi domum in Hierusalem quae est in Iudaea.

5

si quis est ex genere vestro, sit Dominus ipsius cum eo, et ascendens in Hierusalem quae est in Iudaea aedificet domum Domino Israhel; hic est Dominus inhabitans Hierusalem.

6

quotquot ergo circa loca habitant, adiuvent eum qui sunt in loco ipsius in auro et argento,

7

in dationibus cum equis et iumentis cumque aliis quae secundum vota adponuntur in aedem Domini quae est in Hierusalem.

8

et stantes principes tribuum pagorum Iudae et tribus Beniamin et sacerdotes et Levitae, quos excitavit Dominus ascendere et aedificare domum Domini quae est in Hierusalem, et qui erant in circuitu eorum,

9

adiuverunt in omni argento et auro, equis et iumentis et votis quam pluribus, multi quorum sensus excitatus est.

10

et rex Cyrus protulit vasa sacra Domini, quae transtulit Nabuchodonosor ex Hierusalem et consecravit ea in suo idolo.

11

et proferens ea Cyrus rex Persarum tradidit Mitridati qui erat super thesauros ipsius.

12

per hunc autem tradita sunt Salamanassaro praesidi Iudaeae.

13

horum autem is numerus: libatoria aurea mille, argentea sescenta, thyiscae argenteae triginta, fialae aureae triginta, item argenteae duo milia trecentae et alia vasa mille.

14

omnia autem vasa aurea et argentea quattuor milia quadringenta sexaginta novem.

15

et evacuata sunt a Salamanassaro simul cum his qui ex captivitate Babyloniae in Hierosolymam.

16

in Artaxersis autem Persarum regis temporibus scripserunt ei, de his qui inhabitabant in Iudaea et in Hierusalem, Balsamus et Mitridatis et Sabellius et Rathimus et Beltemus et Samelius scriba et reliqui deservientes ei et inhabitantes in Samaria et ceteris locis subiectam epistulam: regi Artaxersi,

17

domine, pueri tui Rathimus ab accedentibus et Sabellius scriba et reliqui curiae suae iudices in Coelensyriam et Foenicen

18

et nunc notum sit domino regi, quoniam Iudaei qui ascenderunt a vobis ad nos, venientes in Hierusalem civitatem refugam et pessimam, aedificant foros eius et statuunt muros et templum suscitant.

19

quod si civitas ista et muri consummati fuerint, tributa non sustinebunt pendere, sed etiam regibus resistent.

20

et quia id agitur circa templum, recte habere arbitrati sumus non despicere hoc ipsum,

21

sed notum facere domino regi, ut, si videbitur regi, quaeratur in libris patrum tuorum.

22

et invenies in admonitionibus scripta de his et scies, quoniam civitas ista fuit refuga et reges et civitates concutiens,

23

et Iudaei refugae et proelia committentes in ea ab aeterno, ob quam causam civitas ista deserta est.

24

nunc ergo notum facimus tibi, rex domine, quoniam si civitas ista aedificata fuerit, et huius muri erecti fuerint descensus tibi non erit in Coelensyriam et Foenicen.

25

tunc rescripsit rex Rathimo qui scribebat accedentia et Beltemo et Sabellio scribae et ceteris constitutis et inhabitantibus in Syriam et Foenicen et Samariam ea quae subiecta sunt:

26

legi epistulam quam misistis mihi. praecepi ergo inquiri et inventum est, quoniam civitas illa est ab aevo regibus resistens,

27

et homines refugae et proelia in ea efficientes, et reges fortissimi erant in Hierusalem dominantes et tributa exigentes a Coelensyria et Foenice.

28

nunc ergo praecepi prohibere homines illos aedificare civitatem et providere, ne quid ultra haec fiant,

29

sed nec procedant in plurimum ea quae sunt malitiae, ita ut regibus molestia inportetur.

30

tunc recitatis his quae a rege Artaxerse scripta fuerant, Rathimus et Sabellius scriba et qui cum his constituti erant iungentes festinanter venerunt in Hierusalem cum equitatu et turba et agmine,

31

coeperunt prohibere aedificantes, et vacabant ab aedificatione templi in Hierusalem usque secundo anno regni Darii Persarum regis.

1st Esdras 3


1st Esdras Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Esdras 2

The First Book of Esdras

Return to Index

Chapter 3

1

rex Darius fecit cenam magnam omnibus vernaculis suis et omnibus magistratibus Mediae et Persis

2

et omnibus purpuratis et praetoribus et consulibus et praefectis sub illo, ab India usque Aethiopiam centum viginti septem provinciis.

3

et cum manducassent et bibissent et satiati revertebantur, tunc Darius rex ascendit in cubiculo suo et dormivit et expergefactu

4

tunc illi tres iuvenes, corporis custodes qui custodiebant corpus regis, dixerunt alter altero:

5

dicamus unusquisque nostrum sermonem, qui praecellat; et cuiuscumque apparuerit sermo sapientior alterius, dabit illi Darius rex dona magna et epinicia magna,

6

purpura cooperiri et in auro bibere et super aurum dormire et currum aureo freno et cidarim byssinam et torquem circa collum,

7

et secundo loco sedebit a Dario propter sapientiam suam et cognatus Darii vocabitur.

8

tunc scribentes singuli suum verbum signaverunt et posuerunt subtus cervical Darii regis.

9

et dixerunt: cum surrexerit rex, dabunt illi scripta sua; et quodcumque iudicaverit rex et tres magistratus Persidis, quoniam verbum eius sapientius est, ipsi dabitur victoria sicut scriptum est.

10

unus scripsit: fortius est vinum.

11

alius scripsit: fortior est rex.

12

tertius autem scripsit: fortiores sunt mulieres, super omnia autem vincit veritas.

13

et cum surrexisset rex, acceperunt scripta sua et dederunt illi et legit.

14

et mittens vocavit omnes magistratus Persarum et Medorum et purpuratos et praetores et praefectos.

15

et sederunt in consilio et lecta sunt scripta coram ipsis.

16

et dixit: vocate adulescentes, et ipsi indicabunt verba sua, et vocati sunt et introierunt.

17

et dixit illis: indicate nobis de his quae scripta sunt. et coepit prior, qui dixerat de fortitudine vini,

18

et dixit: viri, quam praevalet vinum! omnibus hominibus qui bibunt illud seducit mentem.

19

itemque regis et orfani facit mentem unam, item servi ac liberi, pauperis et divitis.

20

et omnem mentem convertit in securitatem et iucunditatem, et non meminit omnem tristitiam et debitum.

21

et omnia praecordia facit honesta, et non meminit regem nec magistratum, et omnia per talenta facit loqui.

22

et non meminerunt cum biberint amicitiam nec fraternitatem, sed post non multum sumunt gladios.

23

et cum a vino merserint et surrexerint, non meminerunt quae gesserunt.

24

o viri, non praecellit vinum quod sic cogit facere? et tacuit hoc dicto.

1st Esdras 4


1st Esdras Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Esdras 3

The First Book of Esdras

Return to Index

Chapter 4

1

et inchoavit sequens dicere, qui dixit de fortitudine regis:

2

o viri, non praecellunt homines, qui terram et mare obtinent et omnia quae sunt in eis?

3

rex autem super omnia praecellit et dominatur eorum, et omne quodcumque dixerit illis faciunt.

4

et si miserit illos ad bellatores, vadunt et demoliunt montes et muros et turres,

5

iugulantur et iugulant, et regis verbum non praetereunt. nam si vicerint, adferunt regi omnia quaecumque praedati fuerint

6

semper et alia omnia. et quotquot non militant nec pugnant sed colunt terram, rursum cum fuerint metentes adferunt regi; et alter alterum cogentes adferunt tributa regi.

7

et ipse unus solus. et si dixerit occidere, occidunt; dixit remittere, remittunt;

8

dixit percutere, percutiunt; dixit exterminare, exterminant; dixit aedificare, aedificant;

9

dixit excidere, excidunt; dixit plantare, plantant.

10

et omnis plebs et virtutes eum obaudiunt. et super haec ipse recumbit et manducat et bibit et dormit;

11

hii autem custodiunt in circuitu eum, et non possunt ire singuli facere opera sua, sed nec indictoaudientes sunt ei.

12

o viri, quomodo non praecellit rex, qui sic diffamatur. et tacuit.

13

tertius, qui dixerat de mulieribus et veritate, hic est Zorobabel, coepit loqui:

14

viri, non magnus rex et multi homines? nec vinum praecellit? quis est ergo qui dominatur eorum?

15

nonne mulieres? genuerunt regem et omnem populum, qui dominantur mari et terrae.

16

et ex illis nati sunt, et ipsae educaverunt eos qui plantaverunt vineas, ex quibus vinum fit.

17

et ipsae faciunt stolas omnium hominum, et ipsae faciunt gloriam hominibus, et non possunt homines separari a mulieribus.

18

si congregaverint aurum et argentum et omnem rem speciosam, et viderint mulierem unam bono habitu et bona specie,

19

omnia haec relinquentes in eam intendunt et aperto ore conspiciunt, et eam eligunt magis quam aurum et argentum et omnem rem speciosam.

20

homo suum patrem derelinquit, qui enutriit eum, et suam regionem, et ad mulierem suam coniungit se.

21

et cum muliere remittit animam, et neque patrem meminit neque matrem neque regionem.

22

et hinc oportet vos scire, quoniam mulieres dominantur vestri. nonne doletis et laboratis, et omnia mulieribus confertis et datis?

23

et accipit homo gladium suum et vadit in via, furta facere et homicidia et mare navigare et flumina,

24

et leonem videt et in tenebris ingreditur. et cum furtum fecerit et fraudes et rapinas, amabili suae adfert.

25

et iterum diligit homo suam uxorem magis quam patrem aut matrem.

26

et multi dementes facti sunt propter suas uxores, et servi facti sunt propter illas.

27

et multi perierunt et iugulati sunt et peccaverunt propter mulieres.

28

et nunc mihi non creditis? nonne magnus est rex in potestate sua, quoniam omnes regiones verentur tangere eum?

29

videbam tamen Apemen, filiam Bezacis Mirifici, concubinam regis sedentem iuxta regem ad dexteram,

30

et auferentem diadema de capite regis et inponentem sibi; et palmis caedebat regem de sinistra manu.

31

et super haec rex aperto ore intuebatur eam. et si adriserit ei, ridet; nam si indignata fuerit ei, blanditur ei, donec reconcilietur ei in gratiam.

32

o viri, cur non mulieres quae ista agunt?

33

et tunc rex et purpurati intuebantur alterutrum. et inchoavit loqui de veritate:

34

o viri, nonne fortes sunt mulieres? magna est terra et excelsum est caelum et velox cursus solis, quoniam convertit in gyro caeli et rursum revertitur in locum suum in una die.

35

nonne magnificus est qui haec facit? et veritas magna et fortior prae omnibus.

36

omnis terra veritatem invocat, caelum etiam ipsam benedicit, et omnia opera moventur et tremunt eam, et non est cum ea quicquam iniquum.

37

vinum iniquum, iniquus rex, iniquae mulieres, iniqui omnes filii hominum, et iniqua omnia opera illorum, et non est in ipsis v sua iniquitate peribunt.

38

et veritas manet et invalescit in aeternum, et vivit et obtinet in saecula saeculorum.

39

nec est apud eam accipere personas neque differentias, sed quae iusta sunt facit omnibus iniustis ac malignis. et omnes benignantur in operibus eius,

40

et non est in iudicio eius iniquum. eique fortitudo et regnum et potestas et maiestas omnium aevorum. benedictus Deus veritatis.

41

et desiit loquendo. et omnis populus clamaverunt et dixerunt: magna veritas et praevalet.

42

tunc rex ait illi: pete si quid vis amplius quam quae scripta sunt, et dabo tibi, secundum quod inventus es sapientior proximis. et proximus mihi sedebis et cognatus meus vocaberis.

43

tunc ait regi: memor esto voti quod vovisti aedificare Hierusalem in die qua regnum accepisti,

44

et omnia vasa quae accepta sunt ex Hierusalem remittere, quae separavit Cyrus quando mactavit Babyloniam, et vovit remittere ea ibi.

45

et tu vovisti aedificare templum, quod incenderunt Idumei, quando exterminata est Iudaea a Chaldeis.

46

et nunc hoc est quod postulo a te, domine rex, et quod peto, et haec est maiestas a te quam postulo, ut facias votum quod vovisti Regi caeli ex ore tuo.

47

tunc surgens Darius rex osculatus est illum, et scripsit ei epistulas ad omnes dispensatores et praefectos et purpuratos, ut deducerent eum et eos qui cum illo erant omnes ascendentes aedificare Hierusalem.

48

et omnibus praefectis qui erant in Coelensyria et Foenice et Libano scripsit epistulas, ut transveherent ligna cedrina a Libano in Hierusalem, et ut aedificarent cum eis civitatem.

49

et scripsit omnibus Iudaeis qui ascendebant a regno in Iudaeam pro libertate, omnem potentem et magistratum et praefectum non supervenire ad ianuas ipsorum,

50

et omnem regionem quam obtinuerant esse inmunem eis, et Idumei relinquant castella quae obtinent Iudaeorum,

51

et in structuram templi dari per singulos annos talenta viginti, usque dum peraedificaretur,

52

et super sacrarium holocaustomata ustilari cotidie, sicut habent praeceptum, alia talenta decem offerre per singulos annos,

53

et omnibus qui procedunt a Babylonia condere civitatem ut esset libertas, tam ipsis quam filiis eorum, et omnibus sacerdotibus qui procedunt.

54

scripsit autem et quantitatem et sacram stolam, qua deservirent in ea.

55

et Levitis scripsit dari praebita usque in diem, qua consummabitur domus et Hierusalem extruetur.

56

et omnibus custodientibus civitatem scripsit dari eis sortes et stipendia.

57

et dimisit omnia vasa quae separaverat Cyrus a Babylonia; et omnia quaecumque dixit Cyrus fieri, etiam ipse praecepit fieri et mitti Hierusalem.

58

et cum processisset ille adulescens, elevans faciem in caelum et in Hierusalem benedixit Regem caeli

59

et dixit: abs te est victoria et abs te est sapientia et claritas, et ego tuus servus sum.

60

benedictus es qui dedisti mihi sapientiam, et tibi confiteor, Domine patrum nostrorum.

61

et accepit epistulas, et profectus est in Babyloniam, et venit et nuntiavit fratribus suis omnibus qui fuerunt in Babylonia.

62

et benedixerunt Deum patrum suorum, quoniam dedit illis remissionem et refrigerium,

63

ut ascenderent et aedificarent Hierusalem et templum, ubi nominatum est nomen eius in ipso. et exultabant cum musicis et laetitia diebus septem.

1st Esdras 5


1st Esdras Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Esdras 4

The First Book of Esdras

Return to Index

Chapter 5

1

post haec autem electi sunt ut ascenderent principes pagorum domus per tribus suas, et uxores illorum et filii et filiae eorum et servi et ancillae ipsorum et pecora illorum.

2

et Darius misit una cum eis equites mille, donec deducerent eos in Hierusalem cum pace et cum musicis et cum tympanis et tibiis.

3

et omnes fratres eorum erant ludentes, et fecit eos ascendere simul cum illis.

4

et haec sunt nomina virorum qui ascenderunt per pagos suos in tribus et in partem principatus ipsorum.

5

sacerdotes filii Finees filii Aaron: Iesus filius Iosedech, Ioachim filius Zorobabel illius Salathihel de domo David ex progenie Phares, tribu autem Iuda,

6

qui locutus est sub Dario rege Persarum sermones mirificos, in secundo anno regni ipsius, mense nisan primo.

7

sunt autem hii qui ex Iudaea ascenderunt de captivitate transmigrationis, quos transmigravit Nabuchodonosor rex Babyloniae in Babyloniam. et reversus est in Hierusalem

8

et reliquam partem Iudaeae unusquisque in suam civitatem. qui venerunt cum Zorobabel et Iesu Neemia Sareo Reselimeo Emmanio Mardocheo Beelsuro Mepsato Thorolio Roebo Mauna de principibus eorum.

9

et numerus ab gentilibus eorum et praepositi eorum: filii Phares duo milia centum septuaginta duo,

10

filii Ares tria milia quinquaginta septem,

11

filii Femo centum quadraginta duo, in filiis Iesu et Ioab duo milia trecenti duo,

12

filii Demu duo milia quadringenti septuaginta, filii Chorab mille ducenti quinque, filii Baniae sescenti sexaginta octo,

13

filii Bebet quadringenti tres, filii Arcad quadringenti viginti septem,

14

filii Can triginta septem, filii Zoroar duo milia sexaginta sex, filii Adinu quadringenti sexaginta unus,

15

filii Azerectis centum octo, filii Ciaso et Zetas centum septem, filii Azoro quadringenti triginta novem,

16

filii Ebdarbone mille centum triginta duo, filii Ananiae centum triginta, filii Asom

17

filii Marsar trecenti viginti duo, filii Gebbarus nonaginta quinque, filii Sepolemon centum viginti tres,

18

filii ec Nepopas quinquaginta quinque, filii ec Banatus centum quinquaginta octo, filii ec Betamos centum triginta duo,

19

filii ec Cartapatros qui Enocadies et Modiae quadringenti viginti duo, qui ex Gramas et Gabes mille centum viginti unus,

20

qui ex Machaloth centum viginti duo, qui ex Basellon et Ceagge sexaginta quinque, qui ex Bastoro centum viginti duo,

21

qui ex Betonobes quinquaginta quinque, filii Liptis centum quinquaginta quinque, filii Labomu trecenti quinquaginta septem,

22

filii Sioen trecenti septuaginta, filii Saudon et Diomus trecenti septuaginta octo,

23

filii Ericus duo milia centum quadraginta quinque filii Anaas trecenti septuaginta. sacerdotes:

24

filii Ieddus filii Ieu inter filios Eliasib octingenti septuaginta duo, filii Emmerus ducenti quinquaginta duo,

25

filii Fasuru trecenti quinquaginta septem, filii Caree ducenti decem septem.

26

filii Levitae: filii Iesu in Caduhel et Banus et Serebias et Edias septuaginta quattuor. omnis numerus a duodecim annis triginta milia quadringenti sexaginta duo.

27

filii et filiae et uxores, omnis conputatio quadraginta milia ducenti quadraginta duo.

28

filii sacerdotes qui psallebant in templo: filii Asaph centum viginti octo.

29

ostiarii: filii Esmemu, filii Ater, filii Amon, filii Accub, Atopa, filii Tobi, omnes centum triginta novem.

30

sacerdotes servientes in templo: filii Sel, filii Gasipa, filii Tabloth, filii Cariae, filii Suu, filii Hellu, filii Labana, filii Acmata, filii Acub, filii Uta, filii Ceta, filii Aggab, filii Obai, filii Anan, filii Cavua, filii Geddu,

31

filii Au, filii Radiu, filii Desanum, filii Necoba, filii Caseba, filii Gaze, filii Oziu, filii Finoe, filii Atrem, filii Basten, filii Asiana, filii Manei, filii Nafisim, filii Accufu, filii Agifa, filii Ariu, filii Faricin, filii Fasalom,

32

filii Meedda, filii Fusa, filii Chared, filii Barchus, filii Sarea, filii Toesi, filii Nasit, filii Agifa, filii Pedon,

33

Salomon, filii eius: filii Asoffot, filii Farida, filii Celi, filii Dedon, filii Geddahel, filii Sefegi,

34

filii Aggia, filii Facaret, filii Sabatham, filii Saronet, filii Malsic, filii Ame, filii Safiu, filii Addus, filii Suba, filii Aeirra, filii Rabocis, filii Safat, filii Malmon.

35

omnes sacro servientes et pueri Salomonis quadringenti octoginta duo.

36

hii sunt filii qui ascenderunt a Thermeleth et Thelarsas, princeps eorum Carmellan et Chareth.

37

non poterant edicere civitates suas et progenies, quemadmodum sint ex Israhel: filii Dalaru, filii Tubam, filii Necoda mille quinquaginta duo.

38

et ex sacerdotibus qui fungebantur sacerdotio et non sunt inventi: filii Obia, filii Achisos, filii Addiu qui accepit Umin uxorem ex filiabus Fargeleu

39

et vocati sunt nomine eius. et horum quaesita est generis scriptura in pedatura et non est inventa, et prohibiti sunt sacerdotio fungi.

40

et dixit illis Neemias et Atharas, ne participentur sancta, donec exsurgat pontifex indutus in ostensionem et

41

omnis autem Israhel erant a duodecim annorum, exceptis servis et ancillis, quadraginta duo milia trecenti sexaginta.

42

servi horum et ancillae septem milia trecenti triginta septem, cantores et cantatrices ducenti sexaginta quinque,

43

cameli quadringenti triginta quinque, equi septem milia triginta sex, muli ducenti quadraginta quinque, subiugalia quinque milia quingenti viginti quinque.

44

et de praepositis ipsis per pagos, dum venirent in templum Dei quod erat in Hierusalem, vovere suscitare templum in loco suo secundum suam virtutem,

45

et dare in templum thesaurarium operum sacrum, auri minas decem milia et stolas sacerdotales centum.

46

et inhabitaverunt sacerdotes et Levitae et qui exierant ex plebe in Hierusalem et in regione, et sacri cantores et ostiarii et omnis Israhel in regionibus suis.

47

instante autem septimo mense cumque essent filii Israhel unusquisque in suis rebus, convenerunt unianimes in atrium quod erat ante ianuam orientalem.

48

et stantes Iesus filius Iosedech et fratres eius sacerdotes et Zorobabel filius Salathihel et huius fratres paraverunt altare,

49

ut offerrent super illud holocaustomata secundum quae in Moysi libro hominis Dei praescripta sunt.

50

et convenerunt ipsis ex aliis nationibus terrae. et erexerunt sacrarium in loco suo omnes gentes terrae, et offerebant hostias et holocaustomata Domino matutina.

51

et egerunt scenophegiam et diem sollemnem, sicuti praeceptum est in lege, et sacrificia cotidie, sicut oportebat,

52

et post haec oblationes instantiae et hostias sabbatorum et neomeniarum et dierum sollemnium omnium sanctificatorum.

53

et quotquot vovebant Domino, a neomenia septimi mensis coeperunt offerre hostias Deo, et templum Domini nondum erat aedificatum.

54

et dederunt pecuniam lapidariis et fabris, et potum et pabula cum gaudio

55

Sidoniis et Tyriis, ut transveherent illis de Libano trabes cedrinas in Ioppe portum, secundum decretum quod scriptum erat eis a Cyro Persarum rege.

56

et in secundo anno venientes in templum Dei in Hierusalem, mense secundo inchoavit Zorobabel filius Salathihel et Iesus filius Iosedech et fratres ipsorum et sacerdotes et Levitae et omnes qui advenerant de captivitate in Hierusalem.

57

et fundaverunt templum Dei novilunio secundi mensis secundi anni, cum venissent in Iudaeam et Hierusalem.

58

et statuerunt Levitas a viginti annis super opera Domini. et stetit Iesus et filius eius et fratres... omnes Levitae conspirantes et exsecutores legis et facientes opera in domo Domini. et fabricaverunt aedificantes templum Dei quod fabricabant.

59

et steterunt sacerdotes habentes stolas cum tubis, et Levitae filii Asaph habentes cymbala,

60

conlaudantes Dominum et benedicentes secundum David regem Israhel.

61

et cantabant canticum Domino, quoniam dulcedo eius et honor in saecula super omnem Israhel.

62

et omnis populus tuba cecinerunt et proclamaverunt voce magna, conlaudantes Dominum in suscitatione domus Domini.

63

et venerunt ex sacerdotibus et Levitis et praesidentibus secundum pagos senioribus qui viderant pristinam domum,

64

et ad huius aedificationem cum clamore et planctu magno, et multi cum tubis et gaudio magno,

65

in tantum ut populus non audiret tubas propter planctum populi. turba enim erat tubis canens magnifice, ita ut longe audiretur.

66

et audierunt inimici tribus Iudae et Beniamin et venerunt scire, quae esset vox tubarum.

67

et cognoverunt, quoniam qui erant ex captivitate aedificant templum Domino Deo Israhel.

68

et accedentes ad Zorobabel et Iesum et praepositos pagorum, dixerunt eis: aedificabimus una vobiscum;

69

similiter enim vobiscum audimus Dominum nostrum, et ipsi incendimus a diebus Asbasareth regis Assyriorum, qui transmigravit nos istinc.

70

et dixit illis Zorobabel et Iesus et principes pagorum Israhel:

71

non est vobis et nobis aedificare domum Domini Dei nostri; nos enim soli aedificabimus Domino Israhel, secundum ea quae praecepit nobis Cyrus rex Persarum.

72

gentes autem terrae incubantes his qui sunt in Iudaea et devastantes opus aedificationis et insidias et populos adducentes, prohibebant eos aedificare,

73

et adgressuras exercentes inpedierunt, ne consummaretur aedificium omni tempore vitae regis Cyri. et protraxerunt structuram per biennium usque ad Darii regnum.

1st Esdras 6


1st Esdras Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Esdras 5

The First Book of Esdras

Return to Index

Chapter 6

1

in secundo autem anno regni Darii prophetavit Aggeus et Zaccharias filius Addin prophetae apud Iudaeam et in Hierusalem in nomine Domini Dei Israhel super eos.

2

tunc stans Zorobabel filius Salathihel et Iesus filius Iosedech inchoaverunt aedificare domum Domini quae est in Hierusalem,

3

cum adessent eis prophetae Domini et adiuvarent eos. in ipso tempore venit ad illos Sisennes, subregulus Syriae et Foenicis, et Satrabozanes et sodales eius

4

et dixerunt eis: quo praecipiente vobis domum hanc aedificatis et tectum istud et alia omnia perficitis? et qui sunt structores qui haec aedificant?

5

et habuerunt gratiam visitationis factae super eos qui erant ex captivitate a Domino seniores Iudaeorum.

6

et non sunt inpediti aedificare, donec significaretur Dario de omnibus istis et responsum acciperetur.

7

exemplum epistulae quam miserunt Dario: Sisennes, subregulus Syriae et Foenicis, et Satrabozanes et sodales eius in Syria et Foenice praesides regi Dario salutem.

8

omnia nota sint domino nostro regi, quia cum advenissemus in regionem Iudaeae et introissemus in Hierusalem, invenimus Iudaeos aedificantes domum Domini Dei magnam

9

et templum ex lapidibus politis magnis et pretiosis materiis in parietibus;

10

et opera illa instanter fieri, et suffragare et prosperare in manibus eorum, et in omni gloria quam diligentissime perfici.

11

tunc interrogavimus seniores dicentes: quo permittente vobis aedificatis domum istam et opera haec fundatis?

12

ideo autem interrogavimus eos, ut notum faceremus tibi homines et praepositos, et nominum scripturam praepositorum postulavimus illos.

13

at illi responderunt nobis dicentes: nos sumus servi Domini, qui fecit caelum et terram.

14

et aedificabatur haec domus ante istos annos multos a rege Israhel magno et fortissimo et consummata est.

15

et quoniam patres nostri exacerbantes erant, peccaverunt in Dominum Israhel, tradidit eos in manus Nabuchodonosor regis Babyloniae, regis Chaldeorum.

16

et domum istam demolientes incenderunt et populum captivum duxerunt in Babyloniam.

17

in primo autem anno regnante Cyro in regione Babyloniae, scripsit Cyrus rex domum hanc aedificare.

18

et illa sacra vasa aurea et argentea, quae extulerat Nabuchodonosor de domo quae est in Hierusalem et consecraverat ea in suo templo, rursus protulit ea Cyrus rex de templo quod erat in Babylonia, et tradita sunt Zorobabel et Salamanassaro subregulo.

19

et praeceptum est eis, ut ferrent haec vasa et reponerent in templo quod erat in Hierusalem, et templum ipsum Domini aedificare in loco suo.

20

tunc Salamanassarus subiecit fundamenta domus Domini quae est in Hierusalem, et exinde usque nunc aedificatur et non accepit consummationem.

21

nunc ergo si hoc iudicatur, rex, perquiratur in regalibus bibliothecis Cyri regis quae sunt in Babylonia.

22

et si inventum fuerit consilio Cyri regis coeptam esse structuram domus Domini quae est in Hierusalem, et iudicabitur a domino rege nostro, scribat de his nobis.

23

tunc rex Darius praecepit inquiri in bibliothecis quae erant in Babylonia, et inventus est in Ecbathanis, oppido quod est in Media regione, locus unus in quo scripta erant ista:

24

anno primo regnante Cyro, rex Cyrus praecepit domum Domini quae est in Hierusalem aedificare, ubi incendebant igni adsiduo;

25

cuius altitudo sit cubitorum sexaginta, et latitudo cubitorum sexaginta, quadratum lapidibus politis tribus, et meniano ligneo eiusdem regionis et meniano uno novo; et inpendia dari de domo Cyri regis;

26

et sacra vasa domus Domini tam aurea quam argentea, quae extulit Nabuchodonosor de domo quae erat in Hierusalem in Babyloniam, restitui in domum quae est in Hierusalem ubi erant posita ut ponantur illic.

27

et praecepit curam agere Sisennem, subregulum Syriae et Foenices, et Satrabozanen et sodales eius et qui ordinati erant in Syria et Foenice praesides, ut abstinerent se ab eodem loco; sinere autem puerum Domini Zorobabel et subregulum Iudaeae et seniores Iudaeorum domum Domini illam aedificare eodem loco.

28

et ego quoque praecepi in totum aedificare et prospici, ut adiuvent eos qui sunt ex captivitate Iudaeorum, donec consummetur templum aedis Domini;

29

et ab exactione tributorum Syriae Coeles et Foenicis diligenter quantitatem dari his hominibus ad sacrificium Domini, Zorobabel praefecto ad tauros et arietes et agnos,

30

similiter autem et frumentum et sal et vinum et oleum instanter per singulos annos, prout sacerdotes qui sunt in Hierusalem dictaverunt consumi cotidie sine ulla dilatione,

31

ut offerantur libationes Deo summo pro rege et pueris eius, et orent pro ipsorum vita.

32

et denuntietur ut quicumque transgressi fuerint aliquid ex his quae scripta sunt aut spreverint, accipiatur lignum de suis propriis et super hoc suspendantur, et bona ipsorum regi adscribantur.

33

propterea et Dominus, cuius nomen invocatum est ibi, exterminet omnem regem et gentem qui manum suam extenderit prohibere aut male tractare domum Domini illam quae est in Hierusalem.

34

ego Darius rex decrevi quam diligentissime secundum haec fieri.

1st Esdras 7


1st Esdras Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Esdras 6

The First Book of Esdras

Return to Index

Chapter 7

1

tunc Sisennes, subregulus Coelensyriae et Foenicen, et Satrabozanes et sodales eius obsecuti his quae a Dario rege decreta erant,

2

insistebant sacrosanctis operibus diligentissime cooperantes cum senioribus Iudaeorum, principibus Syriae.

3

et prosperata sunt sacrosancta opera prophetantibus Aggeo et Zaccharia prophetis.

4

et consummaverunt ea per praeceptum Domini Dei Israhel et ex consilio Cyri et Darii et Artaxersis regis Persarum.

5

et consummata est domus sancta usque ad tertiam et vicesimam diem mensis adar, sexto anno Darii regis.

6

et fecerunt filii Israhel et sacerdotes et Levitae et ceteri qui erant ex captivitate, qui adpositi sunt, secundum ea quae scripta sunt in libro Moysi.

7

et obtulerunt in dedicatione templi Domini tauros centum, arietes ducentos, agnos quadringentos.

8

et hedos pro peccatis universi Israhel duodecim secundum numerum tribuum Israhel.

9

et steterunt sacerdotes et Levitae amicti stolis per tribus super opera Domini Dei Israhel secundum librum Moysi, et ostiarii per singulas ianuas.

10

et egerunt filii Israhel cum his qui erant ex captivitate illud phase quartadecima luna mensis primi, quando sanctificati sunt sacerdotes et Levitae.

11

et omnes filii captivitatis non sunt simul sanctificati, quia Levitae simul omnes sanctificati sunt

12

et immolaverunt phase universis filiis captivitatis et fratribus suis sacerdotibus et sibimet ipsis.

13

et manducaverunt filii Israhel qui erant ex captivitate, omnes qui recesserant ab omnibus execrationibus gentium terrae quaerentes Dominum,

14

et celebraverunt diem festum azymorum septem diebus, epulantes in conspectu Domini,

15

quoniam convertit consilium regis Assyriorum in eis, confortare manus eorum ad opera manus Domini Dei Israhel.

1st Esdras 8


1st Esdras Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Esdras 7

The First Book of Esdras

Return to Index

Chapter 8

1

et post hunc regnante Artaxerse Persarum rege, accessit Ezras filius Azariae, filii Helciae, filii Saleme,

2

filii Sadduc, filii Achitob, filii Ameri, filii Azaei, filii Boccae, filii Abisaei, filii Finees, filii Eleazari, filii Aaron primi sacerdotis.

3

hic Ezras ascendit de Babylonia, cum esset scriba et ingeniosus in lege Moysi, quae data est a Domino Israhel dicere et facere.

4

et dedit ei rex gloriam, quod invenisset gratiam in omni dignitate et desiderio in conspectu eius.

5

et ascenderunt simul cum ipso ex filiis Israhel et sacerdotibus et Levitis et sacris cantoribus templi et ostiariis et servis templi in Hierusalem,

6

anno septimo regnante Artaxerse, in quinto mense; hic annus septimus est regni. exeuntes enim de Babylonia novilunio quinti mensis,

7

venerunt Hierosolymam iuxta praebitam illis prosperitatem itineris a Domino ipso.

8

in his enim Ezras magnam disciplinam obtinebat, ne praetermitteret quicquam eorum quae essent ex lege Domini et praeceptis, et docendo universum Israhel omnem iustitiam et iudicia.

9

accedentes autem qui scribebant scripta Artaxersis regis, tradiderunt scriptum quod obvenerat ab Artaxerse rege ad Ezram sacerdotem et lectorem legis Domini; cuius est exemplum subiectum:

10

rex Artaxerses Ezrae sacerdoti et lectori legis Domini salutem.

11

humaniora ego iudicans etiam beneficiis, praecepi eos qui desiderant ex gente Iudaeorum sua sponte et ex sacerdotibus et Levitis qui sunt in regno meo comitari tecum in Hierusalem.

12

si qui ergo cupiunt ire tecum, conveniant et proficiscantur, sicut placuit mihi et septem amicis meis consiliariis,

13

ut visitent ea quae aguntur secundum Iudaeam et Hierusalem observantes sicut habes in lege Domini,

14

et ferant munera Domino Israhel, quae vovi ego et amici, Hierusalem et omne aurum et argentum, quod inventum fuerit in regione Babyloniae, Domino in Hierusalem cum illo,

15

quod donatum est pro ipsa gente in templum Domini eorum quod est in Hierusalem, ut colligatur hoc aurum et argentum ad tauros et arietes et agnos et hedos et quae his sunt congruentia,

16

ut offerant hostias Domino super altare Domini ipsorum quod est in Hierusalem.

17

et omnia quaecumque volueris cum fratribus tuis facere auro et argento, perfice pro voluntate secundum praeceptum Domini Dei tui.

18

et sacrosancta vasa, quae data sunt tibi ad opera domus Domini Dei tui qui est in Hierusalem,

19

et cetera, quaecumque tibi subvenerint ad operam templi Dei tui, dabis de regali gazofilacio.

20

21

et ego quidem rex Artaxerses praecepi custodibus thesaurorum Syriae et Foenicis, ut quaecumque scripserit Ezras sacerdos et lector legis Domini excelsi, diligenter detur ei usque ad argenti talenta centum, similiter autem

22

et usque ad frumenti modios centum et vini amphoras centum, et alia quaecumque abundant sine taxatione.

23

omnia secundum Dei legem fiant Deo altissimo, ne qua forte exsurgat ira in regno regis et filiorum eius.

24

vobis autem dicitur, ut omnibus sacerdotibus et Levitis et sacris cantoribus templi et ianitoribus et servis templi et scribis templi huius

25

nullum tributum neque ulla alia indictio inrogetur, nec habeat quisque potestatem obicere eis quicquam.

26

tu autem Ezras, secundum sapientiam Dei constitue iudices et arbitros in tota Syria et Foenice, et omnes qui legem Dei tui noverunt docebis,

27

ut quotquot transgressi fuerint legem, diligenter plectantur sive morte sive cruciatu sive etiam pecuniae multatione vel abductione.

28

et dixit Ezras scriba: benedictus Dominus patrum meorum, qui dedit haec in cor regis, clarificare domum suam quae est in Hierusalem,

29

et me honorificavit in conspectu regis et consiliariorum et amicorum eius et purpuratorum eius.

30

et ego constans animo factus sum secundum opitulationem Domini Dei mei, et congregavi ex Israhel viros, ut simul ascenderent mecum.

31

et hii sunt praepositi secundum suas patrias et principatus portionales eorum, qui mecum ascenderunt de Babylonia in regno Artaxersis regis:

32

ex filiis Phares Gersomus, ex filiis Iemarut Amielus, filiorum David Attus filius Seceliae,

33

ex filiis Phares Zaccharias et cum eo reversi sunt viri centum quinquaginta,

34

ex filiis ductoris Moab Ilionas Zaraei et cum ipso viri ducenti,

35

ex filiis Zathues Iechonias Zetheeli et cum ipso viri ducenti, ex filiis Addeni filius Ionathae et cum ipso viri ducenti quinquaginta,

36

ex filiis Olam Aesias Gotholiae et cum ipso viri septuaginta,

37

ex filiis Safatiae Zarias Micheli et cum ipso viri octoginta,

38

ex filiis Iob Abdias Iezeli et cum ipso viri ducenti duodecim,

39

ex filiis Baniae Salimoth filius Iosaphiae et cum ipso viri centum sexaginta,

40

ex filiis Beer Zaccharias Bebei et cum ipso viri ducenti octo,

41

ex filiis Asath Iochannes Acariae et cum ipso viri centum decem;

42

ex filiis Adonicam ipsis postremis, et haec sunt nomina eorum: Elifalam filius Iebel et Sameas et cum ipso viri septuaginta, ex filiis Baneae filius Zaccuri et cum ipso viri septuaginta.

43

et congregavi eos ad fluvium qui dicitur Thia, et metati illic sumus triduo, et recognovi eos.

44

et ex filiis sacerdotum et Levitarum non inveni illic.

45

et misi ad Eleazarum et Eccelom et Masman et Maloban et Enaatam et Sameam et Ioribum Natham Ennagan Zacchariam et Mosolamun, ipsos ductores et peritos.

46

et dixi eis ut venirent ad Luddeum ductorem, qui erat apud locum gazofilacii.

47

et mandavi eis ut dicerent Luddeo et fratribus eius et illis qui erant in gazofilacio, ut mitterent nobis eos qui sacerdotio fungerentur in domo Domini Dei nostri.

48

et adduxerunt nobis secundum manum validam Domini Dei nostri viros peritos ex filiis Moolli filii Levi filii Israhel, Sebebian et filios et fratres qui erant decem et octo,

49

Asbian et Annun ex filiis filiorum Chananei et filii eorum viri viginti;

50

et ex his qui in templo serviebant, quos dedit David et ipsi principes ad operationem Levitis, templo servientium ducenti viginti. omnium nomina significata sunt in scripturis.

51

et vovi illic ieiunium iuvenibus in conspectu Domini Dei nostri, ut quaererem ab eo bonum iter nobis et qui nobiscum erant ex filiis et pecoribus propter insidias.

52

erubui enim petere regem pedites et equites in comitatu, tutelae gratia contra adversarios nostros.

53

diximus enim regi, quoniam virtus Domini erit cum eis qui inquirunt eum in omni affectu.

54

et iterum deprecati sumus Dominum Deum nostrum secundum haec, quem et propitium habuimus, et conpotes facti sumus Domini nostri.

55

et separavi ex plebis praepositis et sacerdotibus templi viros duodecim, et Sedebian et Asamian et cum eis ex fratribus eorum viros decem.

56

et adpendi eis argentum et aurum et vasa sacerdotalia domus Domini Dei nostri, quae donaverat rex et consiliarii eius et principes et omnis Israhel.

57

et cum adpendissem, tradidi argenti talenta centum quinquaginta et vasa argentea talentorum centum et auri talenta centum

58

et vasorum aureorum species viginti et vasa aerea de bono aeramento splendentia duodecim auri speciem reddentia.

59

et dixi eis: et vos sancti estis Domino, et vasa quae sunt sancta et aurum et argentum votum est Domino Deo patrum nostrorum.

60

vigilate et custodite, donec tradatis ex plebis praepositis et sacerdotibus et Levitis et principibus civitatum Israhel in Hierusalem in pastoforio domus Domini Dei nostri.

61

et hii qui susceperunt sacerdotes et Levitae aurum et argentum et vasa quae erant in Hierusalem intulerunt in templum Domini.

62

et promovimus a fluvio Thia die duodecima mensis primi, usquequo introivimus in Hierusalem secundum potentem manum Domini Dei nostri, quae super nos erat et liberavit nos ab omnibus inimicis nostris; et venimus in Hierusalem.

63

et cum factus fuisset tertius dies, quarta autem die ponderatum aurum et argentum traditum est in domo Domini Dei nostri Marimoth filio Iori sacerdoti.

64

et cum ipso erat Eleazar filius Finees, et erant cum ipsis Iosabdus filius Iesu et Moedias Banni filius Levitae. ad numerum et ad pondus universa

65

et scriptum est pondus ipsorum eadem hora.

66

qui autem venerunt ex captivitate, obtulerunt sacrificium Domini Israhel tauros duodecim pro omni Israhel arietes octoginta sex,

67

agnos septuaginta duos, hircos pro peccato duodecim, et pro salute vaccas duodecim, omnia sacrificium Domini.

68

et relegerunt praecepta regis regalibus dispensatoribus et subregulis Coelensyriae et Foenicis, et honorificaverunt gentem et templum Domini.

69

et consummatis his accesserunt ad me praepositi dicentes: non segregaverunt genus Israhel et principes et sacerdotes et Levitae

70

et alienigenae gentes et nationes terrae inmunditias suas a Chananeis et Hettheis et Ferezeis et Iebuseis et Moabitis et Aegyptiis et Idumeis.

71

coniuncti enim sunt filiabus eorum et ipsi et filii eorum, et commixtum est semen sanctum alienigenis gentibus terrae; et participes erant praepositi et magistratus iniquitatis huius ab initio ipsius rei.

72

et mox ut audivi ista, conscidi vestimenta et sacram tunicam, et lacerans capillos capitis et barbam sedi dolens et maestus.

73

et convenerunt ad me quotquot tunc movebantur in verbo Domini Dei Israhel, me lugente super iniquitatem istam. et sedebam tristis usque ad vespertinum sacrificium.

74

et surgens a ieiunio, conscissa habens vestimenta et sacram tunicam, ingeniculans et extendens manus ad Dominum

75

dicebam: Domine, confusus sum et reveritus sum ante faciem tuam.

76

peccata enim nostra multiplicata sunt super capita nostra, et iniquitates nostrae exaltatae sunt usque ad caelum,

77

quoniam a temporibus patrum nostrorum sumus in magno peccato usque in hunc diem.

78

et propter peccata nostra et patrum nostrorum sumus traditi cum fratribus nostris et cum sacerdotibus nostris regibus terrae in gladium et captivitatem et depraedationem cum confusione usque in hodiernum diem.

79

et nunc quantum est quod contigit nobis misericordia abs te, Domine Deus, derelinquere nobis radicem et nomen in locum sanctificationis tuae,

80

detegere luminare nostrum in domo Domini Dei nostri, dare nobis cibum in tempore servitutis nostrae.

81

et cum serviremus, non sumus derelicti a Domino Deo nostro, sed constituit nos in gratia penes reges Persarum, dare nobis cibum

82

et clarificare templum Domini nostri et aedificare deserta Sion, dare nobis stabilitatem in Iudaea et in Hierusalem.

83

et nunc quid dicemus, Domine, habentes haec? transgressi enim sumus praecepta tua, quae dedisti in manus puerorum tuorum prophetarum

84

dicens quoniam terra, in quam introistis possidere hereditatem eius, terra polluta est coinquinationibus alienigenarum terrae, et inmunditiae illorum repleverunt eam totam inmunditia sua.

85

et nunc filias vestras non coniungetis filiis illorum, et filias eorum non accipietis filiis vestris.

86

et non inquiretis pacem habere cum illis omni tempore, ut invalescentes manducetis optima terrae, et hereditatem distribuatis filiis vestris usque in aevum.

87

et quae contingunt nobis, omnia fiunt propter opera nostra maligna et magna peccata nostra.

88

et dedisti nobis talem radicem, et rursum reversi sumus transgredi legitima tua, uti commisceremur inmunditiae alienigenarum gentium terrae huius.

89

nonne irasceris nobis perdere nos, quoadusque non relinquatur radix et nomen nostrum?

90

Domine Deus Israhel, verax es; derelicta enim est radix usque in hodiernum diem,

91

ecce nunc sumus in conspectu tuo in iniquitatibus nostris; non est enim adhuc stare ante te in his.

92

et cum adorando confiteretur Ezras flens humi prostratus ante templum, congregati sunt ante eum ex Hierusalem turba magna valde, viri et mulieres et iuvenes et iuvenculae. fletus enim erat magnus in ipsa multitudine.

93

et cum clamasset Iechonias Ieeli ex filiis Israhel, dixit Ezrae: nos in Dominum peccavimus, quod conlocavimus nobis in matrimonium mulieres alienigenas ex gentibus terrae.

94

et nunc est super omnem Israhel. in his ergo sit iusiurandum ad Dominum, expellere omnes uxores nostras quae ex alienigenis sunt cum filiis earum,

95

sicut tibi decretum est a maioribus secundum legem Domini. exsurgens explica,

96

ad te enim spectat hoc negotium, et nos tecum sumus. viriliter fac.

97

et exsurgens Ezras adiuravit principes sacerdotum et Levitas et omnem Israhel facere secundum haec, et iuraverunt.

1st Esdras 9


1st Esdras Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Esdras 8

The First Book of Esdras

Return to Index

Chapter 9

1

et exsurgens Ezras ab ante atrium templi, abiit in pastoforium Ionathae filii Nasibi.

2

et hospitatus illic, non gustavit panem nec aquam bibit, lugens super iniquitates multitudinis.

3

et facta est praedicatio in omni Iudaea et in Hierusalem omnibus qui erant ex captivitate congregari in Hierusalem

4

et quicumque non occurrerit biduo aut triduo diei secundum iudicium adsidentium seniorum, tollentur facultates eius, et ipse alienus iudicabitur a multitudine captivitatis.

5

et congregati sunt omnes qui erant ex tribu Iuda et Beniamin in tribus diebus in Hierusalem; hic mensis est nonus, vicesima mensis.

6

et adsedit omnis multitudo in area templi, trementes propter hiemem praesentem.

7

et exsurgens Ezras dixit illis: vos inique fecistis conlocando vobis in matrimonium uxores alienigenas, ut adderetis ad peccata Israhel.

8

et nunc date confessionem et magnificentiam Domino Deo patrum nostrorum,

9

et perficite voluntatem ipsius et discedite a gentibus terrae et ab uxoribus alienigenis.

10

et clamavit omnis multitudo et dixerunt magna voce: sicut dixisti faciemus.

11

sed quoniam multitudo magna est, et tempus hiberni est et non possumus in subdiali parte stare, et hoc opus non est nobis unius diei neque bidui, multum in his peccavimus,

12

stent praepositi multitudinis et omnes qui nobiscum inhabitant et quotquot habent apud se uxores alienigenas,

13

et adsistant accepto tempore et ex omni loco presbyteri et iudices, usquequo solvant iram Domini negotii huius.

14

Ionatha $W&!c autem filius Ezeli et Ozias Thochani susceperunt secundum haec, et Bosoramus et Levis et Sabbatheus simul cooperati sunt cum illis.

15

et fecerunt secundum haec omnia universi qui erant ex captivitate.

16

et elegit sibi viros Ezras sacerdos, principes magnos de patribus eorum secundum nomina, et consederunt novilunio mensis decimi examinare negotium istud.

17

et determinatum est de viris qui habebant uxores alienigenas usque ad neomenia primi mensis.

18

et inventi sunt ex sacerdotibus commixti qui habebant alienigenas uxores:

19

ex filiis Iesu filii Iosedech et fratribus eius Maseas et Eliezerus et Ioribus et Ioadeus.

20

et iniecerunt manus, ut expellerent uxores suas, et ad litandum in exoratione arietem pro ignorantia sua.

21

et ex filiis Emmeri Masseas et Esses et Ieel et Azarias.

22

et ex filiis Fosor Elionia, Assias, Ismahelus et Nathanaelus, Ioceddeus et Talsas.

23

et ex Levitis Iozabdus et Semeis et Colius et Calitas et Fatheas et Coluas et Elionas.

24

ex sacris cantoribus Eliasubus Zaccurus.

25

ex ostiariis Sallumus et Tolbanes.

26

et ex Israhel: ex filiis Foroos Ieremias et Ieddias et Melchias et Mielus et Eleazarus et Iemmebias et Baninas.

27

et ex filiis Iolam Mamthanias et Zaccharias, Iezrelus et Iobdius et Herimoth et Helias.

28

et ex filiis Zathom Eliadas et Eliasimus et Othias et Larimoth et Zabdus et Zebedias.

29

et ex filiis Bebe Iohannes et Ananias et Zabdias et Emethis.

30

et ex filiis Banni Olamus et Malluchus et Ieddaeus et Iasub et Asubus et Hierimoth.

31

et ex filiis Addin Naathus et Moosias et Calchurus et Raanas et Baseas, Mathathias et Beseel et Bonnus et Manasses.

32

et ex filiis Nuae Noneas et Aseas et Melchias et Sameas et Simon, Beniamin et Malchus et Marras.

33

et ex filiis Asom Carianeus, Mathathias et Bannus et Elifalat et Manasses et Semei.

34

et ex filiis Banni Ieremias et Moodias et Abramus et Ioel et Baneas et Pelias et Ionas et Marimoth et Eliasib et Mathaneus et Eliasis et Zorisas et Diaelus et Samedius et Sambris et Iosephus.

35

et ex filiis Nobaei Idaelus et Mathathias et Sabadus et Zetheda Sednu et Iessei Baneas.

36

omnes isti coniunxerunt sibi uxores alienigenas, et dimiserunt eas cum filiis.

37

et inhabitaverunt sacerdotes et Levitae et qui erant ex Israhel in Hierusalem et in tota regione una novilunio mensis septimi, et erant filii Israhel in commorationibus suis.

38

et congregata est omnis multitudo simul in aream quae est ab oriente portae sacrae.

39

et dixerunt Ezrae pontifici et lectori, ut adferret legem Moysi quae tradita est a Domino Deo Israhel.

40

et adtulit Ezras pontifex legem omni multitudini eorum a viro usque ad mulierem et omnibus sacerdotibus, audire legem novilunio mensis septimi.

41

et legebat in area quae est ante sacram portam templi a prima luce usque ad vesperam coram viris et mulieribus, et dederunt omnes sensum ad legem.

42

et stetit Ezras sacerdos et lector legis super ligneum tribunal quod fabricatum erat.

43

et steterunt ad eum Mathathias, Samus, Ananias, Azarias, Urias, Ezechias, et Balsamus ad dexteram,

44

et ad sinistram Faldeus, Misael, Malachias, Abustassabus, Nabadias et Zaccharias

45

et adsumpsit Ezras librum coram omni multitudine praesidebat enim in gloria in conspectu omnium.

46

et cum absolvisset legem, omnes recti steterunt. et benedixit Ezras Dominum Deum altissimum, Deum Sabaoth omnipotentem.

47

et respondit omnis populus: amen. et elevatis susum manibus procidentes in terram adoraverunt Dominum.

48

Iesus et Banaeus et Sarabias et Iadinus et Accubus et Sabbateus et Calites et Azarias et Ioradus et Ananias et Filias, Levitae

49

qui docebant legem Domini et in multitudine legebant legem Domini, et praeferebant singuli eos qui intellegebant lectionem.

50

et dixit Attarates Ezrae pontifici et lectori et Levitis qui docebant multitudinem

51

dicens: dies hic est sanctus Domino. et omnes flebant, cum audissent legem.

52

digressi ergo manducate pinguissima quaeque et bibite dulcissima quaeque et mittite munera his qui non habent.

53

sanctus est enim dies Domini, et nolite maesti esse, Dominus enim clarificavit vos.

54

et Levitae denuntiabant in publico omnibus dicentes: dies hic sanctus est, nolite maesti esse.

55

et abierunt omnes manducare et bibere et epulari et dare munera his qui non habent ut epulentur. magnifice enim sunt exaltati verbis quibus edocti sunt.

2nd Esdras 1


2nd Esdras Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Esdras 9

The Second Book of Esdras

Return to Index

Chapter 1

1

liber Ezrae prophetae, filii Sarei, filii Azarei, filii Helchiae, filii Salame, filii Sadoch, filii Acitob,

2

filii Achiae, filii Finees, filii Heli, filii Ameriae, filii Aziei, filii Marimoth, filii Arna, filii Oziae, filii Borith, filii Abissei, filii Finees, filii Eleazar,

3

filii Aaron ex tribu Levi, qui fuit captivus in regione Medorum, in regno Artaxersis regis Persarum.

4

et factum est verbum Domini ad me dicens:

5

vade adnuntia populo meo facinora ipsorum et filiis eorum iniquitates quas in me admiserunt, ut nuntient filiis filiorum suorum,

6

quia peccata parentum illorum in illis creverunt; obliti enim me sacrificaverunt diis alienis.

7

nonne ego eos eduxi de terra Aegypti de domo servitutis? ipsi autem inritaverunt me et consilia mea spreverunt.

8

tu autem excute comam capitis tui et proice omnia mala super illos, quoniam non oboedierunt legi meae; populus autem indisciplinatus.

9

usquequo eos sustinebo, quibus tanta beneficia contuli?

10

reges multos propter eos subverti, Pharaonem cum pueris suis et omnem exercitum eius percussi.

11

omnes gentes a facie eorum perdidi et in oriente provinciarum duarum populos Tyri et Sidonis dissipavi et omnes adversarios eorum interfeci.

12

tu vero loquere ad eos dicens: haec dicit Dominus:

13

nempe ego vos mare traieci et plateas vobis in invio munitas exhibui; ducem vobis dedi Moysen et Aaron sacerdotem.

14

lucem vobis per columnam ignis praestiti et magna mirabilia feci in vobis. vos autem mei obliti estis, dicit Dominus.

15

haec dicit Dominus omnipotens: coturnix vobis in signo fuit, castra vobis ad tutelam dedi, et illic murmurastis.

16

et non triumphastis in nomine meo de perditione inimicorum vestrorum, sed adhuc nunc usque murmuratis.

17

ubi sunt beneficia quae praestiti vobis? nonne in deserto cum esuriretis et sitiretis proclamastis ad me

18

dicentes: ut quid nos in desertum istud adduxisti interficere nos? melius nobis fuerat servire Agyptiis quam mori in deserto hoc.

19

ego dolui gemitos vestros et dedi mannam vobis in escam, panem angelorum manducastis.

20

nonne cum sitiretis petram excidi, et fluxerunt aquae in satietatem? propter aestus folia arborum vos texi.

21

divisi vobis terras pingues, Chananeos et Ferezeos et Philistheos a facie vestra proieci. quid faciam vobis adhuc? dicit Dominus.

22

haec dicit Dominus omnipotens: in deserto cum essetis in flumine amaro sitientes et blasphemantes nomen meum,

23

non ignem vobis pro blasphemiis dedi, sed mittens lignum in aqua dulce feci flumen.

24

quid tibi faciam, Iacob? noluisti me obaudire, Iuda. transferam me ad alias gentes et dabo eis nomen meum, ut custodiant legitima mea.

25

quoniam me dereliquistis, et ego vos derelinquam; petentibus vobis a me misericordiam, non miserebor vestri.

26

quando invocabitis me, ego non exaudiam vos. maculastis enim manus vestras sanguine, et pedes vestri impigri sunt ad committenda homicidia.

27

non quasi me dereliquistis, sed vos ipsos, dicit Dominus.

28

haec dicit Dominus omnipotens: nonne ego vos rogavi ut pater filios et ut mater filias et nutrix parvulos suos.

29

ut essetis mihi in populo et ego vobis in Deum, et vos mihi in filios et ego vobis in patrem?

30

ita vos collegi ut gallina filios suos sub alas suas. modo autem quid faciam vobis? proiciam vos a facie mea.

31

oblationes mihi cum obtuleritis, avertam faciem meam a vobis; dies enim festos vestros et neomenias et circumcisiones carnis repudiavi.

32

ego misi pueros meos prophetas ad vos, quos acceptos interfecistis et laniastis corpora illorum, quorum sanguinem exquiram, dicit Dominus.

33

haec dicit Dominus omnipotens: domus vestra deserta est, proiciam vos sicut ventus stipulam.

34

et filii procreationem non facient, quoniam mandatum meum vobiscum neglexerunt et quod malum est coram me fecerunt.

35

tradam domus vestras populo venienti. qui me non audientes credunt; quibus signa non ostendi, facient quae praecepi.

36

prophetas non viderunt et memorabuntur antiquitatum eorum.

37

testor populi venientis gratiam, cuius parvuli exultant cum laetitia, me non videntes oculis carnalibus, sed spiritu credent quae dixi.

38

et nunc, pater, aspice cum gloria et vide populum venientem ab oriente.

39

quibus dabo ducatum Abraham, Isaac et Iacob et Osee et Amos et Michae et Iohelis et Abdiae et Ionae

40

et Naum et Abacuc, Sofoniae. Aggei, Zacchariae et Malachiae, qui et angelus Domini vocatus est.

2nd Esdras 2


2nd Esdras Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Esdras 1

The Second Book of Esdras

Return to Index

Chapter 2

1

haec dicit Dominus: ego eduxi populum istum de servitute, quibus mandata dedi per pueros meos prophetas, quos audire noluerunt, sed irrita fecerunt mea consilia.

2

mater quae eos generavit dicit illis: ite, filii, quia ego vidua sum et derelicta.

3

educavi vos cum laetitia et amisi vos cum luctu et tristitia, quoniam peccastis coram Domino Deo et quod malum est coram me fecistis.

4

modo autem quid faciam vobis? ego enim vidua sum et derelicta. ite, filii, et petite a Domino misericordiam.

5

ego autem te, pater, testem invoco super matrem filiorum, quia noluerunt testamentum meum servare,

6

ut des eis confusionem et matrem eorum in direptionem, ne generatio eorum fiat.

7

dispergantur in gentes, nomina eorum deleantur a terra, quoniam spreverunt testamentum meum.

8

vae tibi, Assur, qui abscondis iniquos penes te. gens mala, memorare quid fecerim Sodomae et Gomorrae,

9

quorum terra iacet in piceis glebis et aggeribus cinerum. sic dabo eos qui me non audierunt, dicit Dominus omnipotens.

10

haec dicit Dominus ad Ezram: adnuntia populo meo, quoniam dabo eis regnum Hierusalem, quod daturus eram Israhel.

11

et sumam mihi gloriam illorum et dabo eis tabernacula aeterna, quae praeparaveram illis.

12

lignum vitae erit illis in odore unguenti, et non laborabunt neque fatigabuntur.

13

ite et accipietis, rogate vobis dies paucos ut minorentur; iam paratum est vobis regnum, vigilate.

14

testare testare, caelum et terram, omisi enim malum et creavi bonum, quia vivo ego, dicit Dominus.

15

mater, conplectere filios tuos, educa illos cum laetitia sicut columba, confirma pedes eorum, quoniam te elegi, dicit Dominus.

16

et resuscitabo mortuos de locis suis et de monumentis educam illos, quoniam cognovi nomen meum in illis.

17

noli timere, mater filiorum, quoniam te elegi, dicit Dominus.

18

mittam tibi adiutorium pueros meos Esaiam et Hieremiam, ad quorum consilium sanctificavi et paravi tibi arbores duodecim gravatas variis fructibus

19

et totidem fontes fluentes lac et mel et montes inmensos septem habentes rosam et lilium, in quibus gaudio replebo filios tuos.

20

viduam iustifica, pupillo iudica, egenti da, orfanum tuere, nudum vesti,

21

confractum et debilem cura, claudum inridere noli, tutare mancum, et caecum ad visionem claritatis meae admitte,

22

senem et iuvenem intra muros tuos serva,

23

mortuos ubi inveneris signans commenda sepulchro, et dabo tibi primam sessionem in resurrectione mea.

24

pausa et quiesce, populus meus, quia veniet requies tua.

25

nutrix bona, nutri filios tuos, confirma pedes eorum.

26

servos quos tibi dedi, nemo ex eis interiet, ego enim eos requiram de numero tuo.

27

noli satagere, cum venerit enim dies pressurae et angustiae, alii plorabunt et tristes erunt, tu autem hilaris et copiosa eris.

28

zelabunt gentes et nihil adversum te poterunt, dicit Dominus.

29

manus meae tegent te, ne filii tui gehennam videant.

30

iucundare, mater, cum filiis tuis, quia ego te eripiam, dicit Dominus.

31

filios tuos dormientes memorare, quoniam ego eos educam de latibulis terrae et misericordiam cum illis faciam, quoniam misericors sum, dicit Dominus omnipotens.

32

amplectere natos tuos usque dum venio et praedica illis misericordiam, quoniam exuberant fontes mei et gratia mea no A.

33

ego Ezra accepi praeceptum a Domino in monte Horeb, ut irem ad Israhel. ad quos cum venirem, reprobaverunt me et respuerunt mandatum Domini.

34

ideoque vobis dico, gentes quae auditis et intellegitis: expectate pastorem vestrum, requiem aeternitatis dabit vobis, quoniam in proximo est ille, qui in finem saeculi adveniet.

35

parati estote ad praemia regni, quia lux perpetua lucebit vobis per aeternitatem temporis.

36

fugite umbram saeculi huius, accipite iucunditatem gloriae vestrae. ego testor palam salvatorem meum.

37

commendatum Domini accipite et iucundamini gratias agentes ei qui vos ad caelestia regna vocavit.

38

surgite et state et videte numerum signatorum in convivio Domini.

39

qui se de umbra saeculi transtulerunt, splendidas tunicas a Domino acceperunt.

40

recipe, Sion, numerum tuum et conclude candidatos tuos, qui legem Domini conpleverunt.

41

filiorum tuorum, quos optabas, plenus est numerus; roga imperium Domini, ut sanctificetur populus tuus, qui vocatus est ab initio.

42

ego Ezra vidi in monte Sion turbam magnam, quam numerare non potui, et omnes canticis conlaudabant Dominum.

43

et in medio eorum erat iuvenis statura celsus, eminentior omnibus illis, et singulis eorum capitibus inponebat coronas, et magis exaltabatur; ego autem miraculo tenebar.

44

tunc interrogavi angelum et dixi: qui sunt hii, domine?

45

qui respondens dixit mihi: hii sunt qui mortalem tunicam deposuerunt et inmortalem sumpserunt et confessi sunt nomen Dei; modo coronantur et accipiunt palmas.

46

et dixi ad angelum: ille iuvenis quis est, qui eis coronas inponit et palmas in manus tradit?

47

qui respondens dixit mihi: ipse est Filius Dei, quem in saeculo confessi sunt. ego autem magnificare eos coepi, qui fortiter pro nomine Domini steterunt.

48

tunc dixit mihi angelus: vade et adnuntia populo meo, qualia et quanta mirabilia Domini Dei vidisti.

2nd Esdras 3


2nd Esdras Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Esdras 2

The Second Book of Esdras

Return to Index

Chapter 3

1

anno tricesimo ruinae civitatis eram in Babylone, ego Salathihel qui et Ezras, et conturbatus sum super cubili meo recumbens, et cogitationes meae ascendebant super cor meum,

2

quoniam vidi desertionem Sion et abundantiam eorum qui habitabant in Babylone.

3

et ventilatus est spiritus meus valde, et coepi loqui ad Altissimum verba timorata,

4

et dixi: o Domine Dominator, tu dixisti ab initio, quando plantasti terram, et hoc solus, et imperasti pulveri,

5

et dedit Adam corpus mortuum. sed et ipsum figmentum manuum tuarum erat, et insuflasti in eum spiritum vitae, et factus est vivens coram te.

6

et induxisti eum in paradisum, quem plantavit dextera tua antequam terra adventaret.

7

et huic mandasti diligentiam unam tuam, et praeterivit eam, et statim instituisti in eum mortem et in nationibus eius. et natae sunt ex eo gentes et tribus, populi et cognationes, quorum non est numerus.

8

et ambulavit unaquaque gens in voluntate sua, et impie agebant coram te et spernebant praecepta tua, et tu non prohibuisti eos.

9

iterum autem in tempore induxisti diluvium super habitantes saeculum et perdidisti eos.

10

et factum est in uno casui eorum, sicut Adae mors sic et his diluvium.

11

dereliquisti autem ex his unum Noe cum domo sua; ex eo iustos omnes.

12

et factum est cum coepissent multiplicari qui habitabant super terram, et multiplicaverunt filios et populos et gentes multas, et coeperunt iterato impietatem facere plus quam priores.

13

et factum est cum iniquitatem facerent coram te, elegisti tibi ex his unum, cui nomen erat Abraham.

14

et dilexisti eum et demonstrasti ei temporum finem solo secrete noctu.

15

et disposuisti ei testamentum aeternum et dixisti ei, ut non umquam derelinquas semen eius. et dedisti ei Isaac, et Isaac dedis Esau.

16

et segregasti tibi Iacob, Esau autem separasti. et factus est Iacob in multitudine magna.

17

et factum est cum educeres semen eius ex Aegypto, et adduxisti eos super montem Sina.

18

et inclinasti caelos et statuisti terram et commovisti orbem et tremere fecisti abyssos et conturbasti saeculum.

19

et transiit gloria tua portas quattuor, ignis et terraemotus et spiritus et gelu, ut dares semini Iacob legem et generationi Israhel diligentiam.

20

et non abstulisti ab eis cor malignum, ut faceret lex tua in eis fructum.

21

cor enim malignum baiulans primus Adam transgressus et victus est, sed et omnes qui ex eo nati sunt.

22

et facta est permanens infirmitas et lex cum corde populi cum malignitate radicis, et discessit quod bonum est et mansit malignum.

23

et transierunt tempora et finiti sunt anni, et suscitasti tibi servum nomine David.

24

et dixisti ei aedificare civitatem nominis tui et offerre tibi in ea de tuis oblationes.

25

et factum est hoc annis multis. et dereliquerunt qui habitabant civitatem,

26

in omnibus facientes sicut fecit Adam et omnes generationes eius; utebantur enim et ipsi cor malignum.

27

et tradidisti civitatem tuam in manus inimicorum tuorum.

28

et dixi ego tunc in corde meo: numquid meliora faciunt qui habitant in Babylone, et propter hoc dominabit Sion?

29

factum est autem cum venissem huc, et vidi impietates quorum non est numerus, et delinquentes multos vidit anima mea hoc tricesimo anno. et excessit cor meum,

30

quoniam vidi quomodo sustines eos peccantes et pepercisti impie agentibus, et perdidisti populum tuum et conservasti inimicos tuos, et non significasti

31

nihil nemini quomodo debeat derelinqui via haec. numquid meliora facit Babylon quam Sion,

32

aut alia gens cognovit te praeter Israhel? aut quae tribus crediderunt testamentis sicut haec Iacob.

33

quarum merces non conparuit neque labor fructificavit? pertransiens enim pertransivi in gentibus, et vidi abundantes eas et non memorantes mandatorum tuorum.

34

nunc ergo pondera in statera nostras iniquitates et eorum qui habitant in saeculo, et invenietur momentum puncti ubi declinet.

35

aut quando non peccaverunt in conspectu tuo qui habitant terram, aut quae gens sic observavit mandata tua?

36

homines quidem per nomina invenies servasse mandata tua, gentes autem non invenies.

2nd Esdras 4


2nd Esdras Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Esdras 3

The Second Book of Esdras

Return to Index

Chapter 4

1

et respondit ad me angelus qui missus est ad me, cui nomen Urihel,

2

et dixit mihi: excedens excessit cor tuum in saeculo hoc, et conprehendere cogitas viam Altissimi?

3

et dixi: ita, domine meus, et respondit mihi et dixit: tres vias missus sum ostendere tibi et tres similitudines proponere coram te.

4

de quibus si mihi renuntiaveris unam ex his, et ego tibi demonstrabo viam quam desideras videre, et doceam te quare cor malignum.

5

et dixi: loquere, domine meus. et dixit ad me: vade, pondera mihi ignis pondus, aut mensura mihi flatum venti, aut revoca mihi diem quae praeteriit.

6

et respondi et dixi: quis natorum poterit facere, ut me interroges de his?

7

et dixit ad me: si eram interrogans te dicens: quantae habitationes sunt in corde maris, aut quantae venae sunt in principio abyssi, aut quantae venae sunt super firmamentum, aut qui sint exitus paradisi,

8

dicebas fortassis mihi: in abyssum non descendi neque in infernum adhuc, neque in caelis umquam ascendi.

9

nunc autem non interrogavi te nisi de igne et vento et diem per quem transisti, et sine quibus separari non potes, et non respondisti mihi de eis.

10

et dixit mihi: tu quae tua sunt tecum coadulescentia non potes cognoscere,

11

et quomodo poterit vas tuum capere Altissimi viam?... et iam exterritus corrupto saeculo intellegere incorruptionem? et cum haec audissem, cecidi in faciem meam

12

et dixi illi: melius erat nos non adesse, quam advenientes vivere in impietatibus et pati et non intellegere de qua re.

13

et respondit ad me et dixit: proficiscens profectus sum ad silvam lignorum campi, et cogitaverunt cogitationem

14

et dixerunt: venite et eamus et faciamus ad mare bellum, ut recedat coram nos, et faciamus nobis alias silvas,

15

et similiter fluctus maris et ipsi cogitaverunt cogitationem et dixerunt: venite ascendentes debellemus silvam campi, ut et ibi consummemus nobismet ipsis aliam regionem.

16

et factus est cogitatus silvae in vano, venit enim ignis et consumpsit eam.

17

similiter et cogitatus fluctuum maris, stetit enim harena et prohibuit eam.

18

si enim eras iudex horum, quem incipiebas iustificare aut quem condemnare?

19

et respondi et dixi: utrique vanam cogitationem cogitaverunt, terra enim data est silvae, et maris locus portare fluctus suos.

20

et respondit ad me et dixit: bene tu iudicasti, et quare non iudicasti tibimet ipso?

21

quemadmodum enim terra silvae data est et mare fluctibus suis, et qui super terram inhabitant quae sunt super terram intellegere solummodo possunt, et qui super caelos super altitudinem caelorum.

22

et respondi et dixi: deprecor te, domine, ut mihi datus est sensus intellegendi.

23

non enim volui interrogare de superioribus viis, sed de his quae pertranseunt per nos cotidie, propter quod Israhel datus est in obprobrium gentibus, quem dilexisti populum datus est tribubus impiis, et lex patrum nostrorum in interitum deducta est, et dispositiones scriptae nusquam sunt.

24

et pertransivimus de saeculo ut lucustae, et vita nostra ut vapor, et nec digni sumus misericordiam consequi.

25

sed quid faciet nomini suo quod invocatum est super nos? et his interrogavi.

26

et respondit ad me et dixit: si fueris videbis, et si vixeris, frequenter miraberis, quoniam festinans festinat saeculum pertransire.

27

non capiet portare quae in temporibus iustis repromissa sunt, quoniam plenum maestitia est saeculum hoc et infirmitatibus.

28

seminatum est enim malum, quibus me interrogas de ea, et necdum venit destrictio ipsius.

29

si ergo non messum fuerit quod seminatum est, et discesserit locus ubi seminatum est malum, non veniet ager ubi seminatum est bonum.

30

quoniam granum seminis mali seminatum est in corde Adam ab initio, et quantum impietatis generavit usque nunc et generabit usque cum veniat area.

31

aestima autem apud te, granum mali seminis quantum fructum impietatis generaverit.

32

quando seminatae fuerint spicae quarum non est numerus, quam magnam aream incipient facere.

33

et respondi et dixi: quo et quando haec? quare modici et mali anni nostri?

34

et respondit ad me et dixit: non festina spiritu super Altissimum; tu enim festinas propter temet ipsum spiritum, nam Excelsus pro multis.

35

nonne de his interrogaverunt animae iustorum in promptuariis suis dicentes: usquequo spero sic? et quando venit fructus areae mercedis nostrae?

36

et respondit ad ea Hieremihel archangelus et dixit: quando impletus fuerit numerus similium vobis, quoniam in statera ponderavit saeculum

37

et mensura mensuravit tempora et numero numeravit tempora, et non commovet nec excitabit usque dum impleatur praedicta mensura.

38

et respondi et dixi: o dominator domine, sed et nos omnes pleni sumus impietate.

39

et ne forte propter nos inpediatur iustorum area, propter peccata inhabitantium super terram.

40

et respondit ad me et dixit: vade et interroga praegnantem, si quando impleverit novem menses suos, adhuc poterit matrix eius retinere fetus in semet ipsa.

41

et dixi: non potest, domine. et dixit ad me: in inferno promptuaria animarum matrici adsimilata sunt.

42

quemadmodum enim festinavit quae parit effugere necessitatem partus, sic et haec festinat reddere ea quae commendata sunt

43

ab initio. tunc tibi demonstrabitur de his quae concupiscis videre.

44

et respondi et dixi: si inveni gratiam ante oculos tuos, et si possibile est, et si idoneus sum,,

45

demonstra mihi et hoc si plus quam praeteriti habet venire aut plura pertransierunt super nos,

46

quoniam quod pertransivit scio, quid autem futuri sit ignoro.

47

et dixit ad me: sta super dexteram partem et demonstrabo tibi interpretationem similitudinis.

48

et steti et vidi, et ecce fornax ardens transiit coram me; et factum est cum transiret flamma, et vidi et ecce superavit fumus.

49

et post hoc transiit coram me nubes plena aquae et inmisit pluviam impetu multam; et cum transisset impetus pluviae et superaverunt in ea guttae.

50

et dixit ad me: cogita tibi. sicut enim crescit pluvia amplius quam guttae, et ignis amplius quam fumus, sic superabundavit quae transivit mensura, superaverunt autem guttae et fumus.

51

et oravi et dixi: putas vivo usque in diebus illis, vel quis erit in diebus illis?

52

respondit ad me et dixit: de signis de quibus me perrogas, ex parte possum tibi dicere, de vita autem tua non sum missus dicere tibi, sed nescio.

2nd Esdras 5


2nd Esdras Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Esdras 4

The Second Book of Esdras

Return to Index

Chapter 5

1

de signis autem: ecce dies venient, et adprehendentur qui inhabitant super terram in excessu multo, et abscondetur veritatis via, et sterilis erit a fide regio.

2

et multiplicabitur iniustitia super hanc quam ipse tu vides et super quam audisti olim.

3

et erit inconposita vestigio quam nunc vides regnare regionem, et videbunt eam desertam.

4

si autem tibi dederit Altissimus vivere, et videbis post tertiam turbatam, et relucescet subito sol noctu et luna interdie.

5

et de ligno sanguis stillabit, et lapis dabit vocem suam; et populi commovebuntur, et gressus commutabuntur.

6

et regnabit quem non sperant qui inhabitant super terram; et volatilia conmigrationem facient.

7

et mare Sodomitum pisces reiciet. et dabit vocem noctu quem non noverant multi, omnes autem audient vocem eius.

8

et chaus fiet per loca multa, et ignis frequenter emittetur, et bestiae agrestes transmigrabunt regionem suam, et mulieres parient menstruatae monstra,

9

et in dulcibus aquis salsae invenientur. et amici omnes semet ipsos expugnabunt; et abscondetur tunc sensus, et intellectus separabitur in promptuarium suum.

10

et quaeretur a multis et non invenietur, et multiplicabitur iniustitia et incontinentia super terram.

11

et interrogabit regio proximam suam et dicet: numquid per te pertransiit iustitia iustum faciens? et haec negabit.

12

et erit in illo tempore, et sperabunt homines et non inpetrabunt, laborabunt et non dirigentur viae eorum.

13

haec signa dicere tibi permissum est mihi. et si oraveris iterum et ploraveris sicut et nunc et ieiunaveris septem diebus, audies iterato horum maiora.

14

et evigilavi, et corpus meum horruit valde, et anima mea laboravit ut deficeret.

15

et tenuit me qui venit angelus, qui loquebatur in me, et confortavit me et statuit me super pedes.

16

et factum est in nocte secunda, et venit ad me Phalthihel dux populi et dixit mihi: ubi eras et quare vultus tuus tristis?

17

aut nescis quoniam tibi creditus est Israhel in regione transmigrationis eorum?

18

exsurge ergo et gusta panem alicuius, et non derelinquas nos sicut pastor gregem suum in manibus luporum malignorum.

19

et dixi ei: vade a me et non ad me accedas usque diebus septem, et tunc venies ad me. et audivit ut dixi et recessit a me.

20

et ego ieiunavi diebus septem ululans et plorans, sicut mihi mandavit Urihel angelus.

21

et factum est post dies septem, et iterum cogitationes cordis mei molestae erant mihi valde.

22

et resumpsit anima mea spiritum intellectus, et iterum coepi loqui coram Altissimo sermones

23

et dixi: Dominator Domine, ex omni silva terrae et ex omnium arborum eius elegisti vineam unam,

24

et ex omnium terrarum orbis elegisti tibi foveam unam, et ex omnibus floribus orbis elegisti tibi lilium unum,

25

et ex omnibus abyssis maris replesti tibi rivum unum, et ex omnibus aedificatis civitatibus sanctificasti tibimet ipsi Sion,

26

et ex omnibus creatis volatilibus nominasti tibi columbam unam, et ex omnibus plasmatis pecoribus providisti tibi ovem unam,

27

et ex omnibus multiplicatis populis adquisisti tibi populum unum, et ab omnibus probatam legem donasti huic quem desiderasti populo.

28

et nunc Domine, ut quid tradidisti unum plurimis et praeparasti unam radicem super alias et dispersisti unicum tuum in multis?

29

et conculcaverunt qui contradicebant sponsionibus tuis quique tuis testamentis credebant.

30

et si odiens odisti populum tuum tuis manibus debet castigari.

31

et factum est, cum locutus essem sermones istos, et missus est angelus ad me qui ante venerat ad me praeterita nocte,

32

et dixit mihi: audi me et instruam te, et intende mihi et adiciam coram te.

33

et dixi: loquere, dominus meus. et

34

dixit ad me: valde in excessu mentis factus es in Israhel; aut plus dilexisti eum super eum qui fecit eum: non, domine, sed dol torquent enim me renes mei per omnem horam quaerentem adprehendere semitam Altissimi et investigare partem iudicii eius.

35

et dixit ad me: non potes. et dixi: quare, domine, aut quid nascebar, aut quare non fiebat matrix matris meae mihi sepulchrum, ut non viderem laborem Iacob et defatigationem generis Israhel?

36

et dixit ad me: numera mihi qui necdum venerunt, et collige mihi dispersas guttas, et revirida mihi aridos flores,

37

et aperi mihi clausa promptuaria et produc mihi inclusos in eis flatus, aut monstra mihi vocis imaginem, et tunc ostendam tibi eum laborem quem rogas videre.

38

et dixi: dominator domine, quis enim est qui potest haec scire, nisi qui cum hominibus habitationem non habet?

39

ego autem insipiens, et quomodo potero dicere de his quibus me interrogasti?

40

et dixit ad me: quomodo non potes facere unum de his quae dicta sunt, sic non poteris invenire iudicium meum aut finem caritatis quem pro populo meo promisi.

41

et dixi: sed ecce, domine, tu praees his qui in fine sunt, et quid facient qui ante me sunt aut nos aut hii qui post nos?

42

et dixit ad me: coronae adsimilabo iudicium meum. sicut non novissimorum tarditas, sic nec priorum velocitas.

43

et respondi et dixi: nec enim poteras facere qui facti sunt et qui sunt et qui futuri sunt in unum, ut celerius iudicium tuum ostendas?

44

et respondit ad me et dixit: non potest festinare creatura super creatorem, nec sustinere saeculum qui in eo creati sunt in unum.

45

et dixi: quomodo dixisti servo tuo, quoniam vivificans vivificabis a te creatam creaturam in unum? si ergo viventes vivent in unum et sustinebit creatura, poterit et nunc portare praesentes in unum.

46

et dixit ad me: interroga matricem mulieris et dices ad eam: decem si paris, quare per tempus? roga ergo eam, ut det decem in unum.

47

et dixi: non utique poterit, sed secundum tempus.

48

et dixit ad me: et ego dedi matricem terrae his qui seminati sunt super eam per tempus.

49

quemadmodum enim infans non parit nec ea quae senuit adhuc, sic ego disposui a me creatum saeculum.

50

et interrogavi et dixi: cum iam dederis mihi viam, loquar coram te; nam mater nostra, de qua dixisti mihi, adhuc iuvenis est, iam ad senectutem adpropinquat?

51

et respondit ad me et dixit: interroga quae parit, et dicet tibi.

52

dices enim ei: quare quos peperisti nunc non sunt similes his qui ante, sed minores statu?

53

et dicet tibi et ipsa: alii sunt qui in iuventute virtutis nati sunt, et alii qui sub tempus senectutis deficiente matrice sunt nati.

54

considera ergo et tu, quoniam minores statu estis prae his qui ante vos,

55

et qui post vos quam ut vos, quasi iam senescentis creaturae et fortitudinem iuventutis praeterientis. et dixi: rogo domine, si inveni gratiam ante oculos tuos, demonstra servo tuo per quem visitas creaturam tuam.

2nd Esdras 6


2nd Esdras Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Esdras 5

The Second Book of Esdras

Return to Index

Chapter 6

1

et dixit ad me: initium terreni orbis, et antequam starent exitus saeculi, et antequam spirarent conventiones ventorum,

2

et antequam sonarent voces tonitruum, et antequam splenderent nitores coruscuum, et antequam confirmarentur fundamenta paradisi,

3

et antequam viderentur decores flores, et antequam confirmarentur motuum virtutes, et antequam colligerentur innumerabiles militiae angelorum,

4

et antequam extollerentur altitudines aerum, et antequam nominarentur mensurae firmamentorum, et antequam aestimaretur scabillum Sion,

5

et antequam investigarentur praesentes anni, et antequam abalienarentur eorum qui nunc peccant adinventiones et consignarentur qui fidem thesaurizaverunt,

6

tunc cogitavi, et facta sunt haec per me solum et non per alium, ut et finis per me et non per alium.

7

et respondi et dixi: quae erit separatio temporum, aut quando prioris finis aut sequentis initium?

8

et dixit ad me: ab Abraham usque ad Abraham, quoniam ab eo natus est Iacob et Esau, manus enim Iacob tenebat ab initio calcaneum Esau.

9

finis enim huius saeculi Esau, et principium sequentis Iacob.

10

finis enim hominis calcaneum et principium hominis manus, inter calcaneum et manum aliud noli quaerere, Ezra.

11

et respondi et dixi: o dominator domine, si inveni gratiam ante oculos tuos,

12

ut demonstres servo tuo finem signorum tuorum, quorum ex parte mihi demonstrasti nocte praecedente.

13

et respondit et dixit ad me: surge super pedes tuos et audies vocem plenissimam sonus.

14

et erit, si commotione commovebitur locus, in quo stas super eum,

15

in eo cum loqueretur, tu non expaveas, quoniam de fine verbum. et fundamenta terrae intellegetur,

16

quoniam de ipsis sermo, tremescet et commovebitur; scit enim, quoniam finem eorum oportet commutari.

17

et factum est cum audissem, et surrexi super pedes meos et audivi, et ecce vox loquens, et sonus eius sicut sonus aquarum multarum.

18

et dixit: ecce dies veniunt, et erit quando adpropinquare incipio, ut visitem habitantes in terram,

19

et quando inquirere incipiam ab eis qui iniuste nocuerunt iniustitia sua, et quando suppleta fuerit humilitas Sion,

20

et cum supersignabitur saeculum quod incipiet pertransire, haec signa faciam: libri aperientur ante faciem firmamenti et omnes videbunt simul,

21

et anniculi infantes loquentur vocibus suis, et praegnantes inmaturos parient infantes trium et quattuor mensuum et vivent et scirtabuntur,

22

et subito apparebunt seminata loca non seminata, et plena promptuaria subito invenientur vacua,

23

et tuba canet cum sono, quam cum omnes audierint subito expavescent.

24

et erit in illo tempore, debellabunt amici amicos ut inimici, et expavescet terra cum his qui inhabitant in eam, et venae fontium stabunt ut non decurrant in horis tribus.

25

et erit, omnis qui derelictus fuerit ex omnibus istis quibus praedixi tibi, ipse salvabitur et videbit salutare meum et finem saeculi mei,

26

et videbunt qui recepti sunt homines, qui mortem non gustaverunt a nativitate sua, et mutabitur cor inhabitantium et convertetur in sensum alium.

27

delebitur enim malum et extinguetur dolus.

28

florebit autem fides et vincetur corruptela, et ostendebitur veritas quae sine fructu fuit tantis temporibus.

29

et factum est cum loqueretur mihi, et ecce paulatim movebatur locus super quem stabam super eum.

30

et dixit ad me: haec veni tibi ostendere et venturae nocti.

31

si ergo iterum rogaveris et iterum ieiunaveris septem diebus, iterum tibi renuntiabo horum maiora per diem,

32

quoniam auditu audita est vox tua apud Altissimum. vidit enim Fortis directionem tuam et providit pudicitiam quam a iuventute tua habuisti.

33

et propter hoc misit me demonstrare tibi: haec omnia et dicere tibi confide et noli timere,

34

et noli festinare in prioribus temporibus cogitare vana, ut non properes a novissimis temporibus.

35

et factum est post haec, et flevi iterum et similiter ieiunavi septem diebus, ut suppleam tres ebdomadas quae dictae sunt mihi.

36

et factum est in octava nocte, et cor meum iterato turbabatur in me et coepi loqui coram Altissimo.

37

inflammabatur enim spiritus meus valde et anima mea anxiabatur.

38

et dixi: o Domine, loquens locutus es ab initio creaturae in primo die dicens: fiat caelum et terra, et tuum verbum opus perfecit.

39

et erat tunc spiritus volans, et tenebrae circumferebantur et silentium, sonus vocis hominis nondum erat abs te.

40

tunc dixisti de thesauris tuis proferri lumen quod luminis, ut apparerent tunc opera tua.

41

et in die secundo iterum creasti spiritum firmamenti et imperasti ei, ut divideret et divisionem faceret inter aquas, ut pars quidem sursum recederet, pars vero deorsum maneret.

42

et tertio die imperasti aquis congregari in septima parte terrae, sex vero partes siccasti et conservasti, ut ex his sint coram te ministrantia seminata adeo et culta.

43

verbum enim tuum processit, et opus statim fiebat.

44

processit enim subito fructus multitudinis inmensus et concupiscentia gustus multiformis et flores colore inimitabili et odores odoramentis investigabiles. et die tertio haec facta sunt.

45

quarta autem die imperasti fieri solis splendorem, lunae lumen stellarum dispositionem,

46

et imperasti eis, ut deservirent futuro plasmato homini.

47

quinto autem die dixisti septimae parti ubi erat aqua congregata, ut procrearet animalia, volatilia et pisces, et ita fiebat

48

aqua muta et sine anima, quod ei iubebatur, animalia faciens, ut ex hoc mirabilia tua nationes enarrent.

49

et tunc conservasti duas animas, nomen uni vocasti Enoch et nomen secundi vocasti Leviathan.

50

et separasti ea ab alterutro; non enim poterat septima pars ubi erat aqua congregata capere ea.

51

et dedisti Enoch unam partem quae siccata est tertio die, ut inhabitet in ea, ubi sunt montes mille.

52

Leviathae autem dedisti septimam partem humidam. et servasti ea, ut fiant in devorationem quibus vis et quando vis.

53

sexto autem die imperasti terrae, ut crearet coram te iumenta et bestias et reptilia,

54

et super his Adam, quem constituisti ducem super omnibus factis quae fecisti, et ex eo educimur nos omnes quem elegisti populum.

55

haec autem omnia dixi coram te, Domine, quoniam dixisti quia propter nos creasti primogenitum saeculum.

56

residuas autem gentes ab Adam natas dixisti eas nihil esse, et quoniam salivae adsimilatae sunt, et sicut stillicidium de vaso similasti abundantiam eorum.

57

et nunc, Domine, ecce istae gentes quae in nihilum deputatae sunt dominari nostri et devorare nos.

58

nos autem populus tuus quem vocasti primogenitum, unigenitum, aemulatorem, carissimum, traditi sumus in manibus eorum.

59

et si propter nos creatum est saeculum, quare non hereditatem possidemus nostrum saeculum? usquequo haec?

2nd Esdras 7


2nd Esdras Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Esdras 6

The Second Book of Esdras

Return to Index

Chapter 7

1

et factum est cum finissem loqui verba haec, et missus est ad me angelus, qui missus fuerat ad me primis noctibus,

2

et dixit ad me: surge, Ezra, et audi sermones quos veni loqui ad te.

3

et dixi: loquere, dominus meus. et dixit ad me: mare positum est in spatioso loco ut esset altum et inmensum.

4

erit autem ei introitus in angusto loco positus, ut esset similis fluminis.

5

si quis enim volens voluerit ingredi mare videre eum vel dominari eius, si non transierit angustum, in latitudinem venire quomodo poterit?

6

item aliud: civitas est aedificata et posita in loco campestri, est autem plena omnium bonorum.

7

introitus autem eius angustus et in praecipiti positus, ut esset a dextris quidem ignis, a sinistris vero aqua alta.

8

semita autem est una sola inter eos posita, hoc est ignis et aqua, ut non capiat semita nisi solummodo vestigium hominis.

9

si autem data dabitur civitas homini in hereditatem, si non heres antepositum periculum pertransierit, quomodo accipiet hereditatem suam?

10

et dixi: sic, domine. et dixit ad me: sic est et Israhel pars.

11

propter eos enim feci saeculum, et quando transgressus est Adam constitutiones meas, iudicatum est quod factum est.

12

et facti sunt introitus huius saeculi angusti et dolentes et laboriosi, paucae autem et malae et periculorum plenae et laborum magnorum fultae.

13

nam maioris saeculi introitus spatiosi et securi et facientes inmortalitatis fructum.

14

si ergo non ingredientes ingressi fuerint qui vivunt angusta et vana haec, non poterunt recipere quae sunt reposita.

15

nunc ergo tu quare conturbaris, corruptibilis cum sis? et quid moveris tu, cum sis mortalis?

16

et quare non accepisti in corde tuo quod futurum, sed quod in praesenti?

17

et respondi et dixi: dominator domine, ecce disposuisti in lege tua, quoniam iusti hereditabunt haec, impii autem peribunt.

18

iusti autem ferent angusta sperantes spatiosa; qui enim impie gesserunt, et angustiam passi sunt et spatiosa non viderunt.

19

et dixit ad me: non es iudex super Dominum neque intellegens super Altissimum.

20

pereant enim multi praesentes, quam neglegatur quae anteposita est Dei lex.

21

mandans enim mandavit Dominus venientibus quando venerunt, quid facientes viverent, et quid observantes non punirentur.

22

hii autem non sunt persuasi et contradixerunt ei. et constituerunt sibi cogitamenta vanitatis

23

et proposuerunt sibi circumventiones delictorum. et superdixerunt Altissimum non esse, et vias eius non cognoverunt.

24

et legem eius spreverunt et sponsiones eius abnegaverunt et legitimis eius fidem non habuerunt et opera eius non perfecerunt.

25

propter hoc, Ezra, vacua vacuis et plena plenis.

26

ecce enim tempus veniet, et erit quando venient signa quae praedixi tibi, et apparebit sponsa et apparescens civitas et ostendetur quae nunc subducitur terra.

27

et omnis qui liberatus est de praedictis malis, ipse videbit mirabilia mea.

28

revelabitur enim Filius meus Iesus cum his qui cum eo, et iucundabit qui relicti sunt annis quadringentis.

29

et erit post annos hos, et morietur Filius meus Christus et omnes qui spiramentum habent hominis.

30

et convertetur saeculum in antiquum silentium diebus septem sicut in prioribus initiis, ita ut nemo derelinquatur.

31

et erit post dies septem, et excitabitur qui nondum vigilat saeculum et morietur corruptum.

32

et terra reddet qui in eam dormiunt, et pulvis qui in eo silentio habitant, et promptuaria reddent quae eis commendatae sunt animae.

33

et revelabitur Altissimus super sedem iudicii, et pertransibunt misericordiae, et longanimitas congregabitur,

34

iudicium autem solum remanebit. et veritas stabit et fides convalescet,

35

et opus subsequetur et merces ostendetur. et iustitiae vigilabunt et iniustitiae non dormibunt.

36

et apparebit lacus tormenti et contra illum erit locus requietionis, et clibanus gehennae ostendetur et contra eam iucunditatis paradisus.

37

et dicet tunc Altissimus ad excitatas gentes: videte et intellegite quem negastis vel cui non servistis vel cuius diligentias sprevistis.

38

videte contra et in contra, hic iucunditas et requies et ibi ignis et tormenta. haec autem loquetur ad eos in die iudicii.

39

haec talis quae neque solem habet neque lunam neque stellas,

40

neque nubem neque tonitruum neque coruscationem, neque ventum neque aquam neque aerem, neque tenebras neque sero neque mane,

41

neque aestatem neque ver neque aestum, neque hiemem neque gelum neque frigus, neque grandinem neque pluviam neque ros,

42

neque meridiem neque noctem neque ante lucem, neque nitorem neque claritatem neque lucem, nisi solummodo splendorem claritatis Altissimi, unde omnes incipiant videre quae anteposita sunt.

43

spatium enim habebit sicut ebdomada annorum.

44

hoc est iudicium meum et constitutio eius, tibi autem soli ostendi haec.

45

et respondi: tunc et dixi, domine, et nunc dico: beati praesentes et observantes quae a te constituta sunt.

46

sed de quibus erat oratio mea, quis enim est de praesentibus qui non peccavit, vel quis natorum qui non praeterivit sponsionem tuam.

47

et nunc video, quoniam ad paucos pertinebit futurum saeculum iucunditatem facere, multis autem tormenta.

48

increvit enim in nos cor malum, quod nos abalienavit ab his et deduxit nos in corruptionem, et itinera mortis ostendit nobis, semitas perditionis, et longe fecit nos a vita; et hoc non paucos, sed paene omnes qui creati sunt.

49

et respondit ad me et dixit: audi me et instruam te et de sequenti corripiam te.

50

propter hoc non fecit Altissimus unum saeculum sed duo.

51

tu enim quia dixisti non esse multos iustos sed paucos, impios vero multiplicari, audi ad haec.

52

lapides electos si habueris paucos valde, ad numerum eorum conpones eos tibi, plumbum autem et fictile abundat.

53

et dixi: domine, quomodo poterit?

54

et dixit ad me: non hoc solummodo, sed interroga terram et dicet tibi, adulare ei et narrabit tibi.

55

dices enim ei: aurum creas et argentum et aeramentum et ferrum quoque et plumbum et fictile.

56

multiplicatur autem argentum super aurum, et aeramentum super argentum, et ferrum super aeramentum, plumbum super ferrum, et fictile super plumbum.

57

aestima ergo tu quae haec sint pretiosa et desiderabilia, quod multiplicatur aut quod rarum nascitur.

58

et dixi: dominator domine, quod abundat vilius, quod enim rarius pretiosius est.

59

et respondit ad me et dixit: in te ista pondera quae cogitasti, quoniam qui habet quod difficile est, gaudet super eum qui habet abundantia.

60

sic et a me repromissa creatura. iucundabor enim super paucis qui salvabuntur, propterea quod ipsi sunt qui gloriam meam nunc dominationem fecerunt et per quos nunc nomen meum nominatum est.

61

et non contristabor super multitudinem eorum qui perierunt, ipsi enim sunt qui vapori nunc adsimilati sunt et flammae ac fumo adaequati sunt et exarserunt et ferverunt et extincti sunt.

62

et respondi et dixi: o tu terra, quid peperisti? si sensus factus est de pulvere sicut et cetera creatura,

63

melius enim erat et ipsum pulverem non esse natum, ut non sensus inde fieret.

64

nunc autem nobiscum crescit sensus, et propter hoc torquemur, quoniam scientes perimus.

65

lugeat hominum genus et agrestes bestiae laetentur; lugeant omnes qui nati sunt, quadrupedia vero et pecora iucundentur.

66

multum enim melius est illis quam nobis. non enim sperant iudicium, nec enim sciunt cruciamenta nec salutem post mortem repromissam sibi.

67

nobis autem quid prodest, quoniam salvati salvabimur sed tormento tormentabimur?

68

omnes enim qui nati sunt commixti sunt iniquitatibus et pleni sunt peccatis et gravati delictis.

69

et si non essemus post mortem in iudicio venientes, melius fortassis nobis venisset.

70

et respondit ad me et dixit: et quando Altissimus faciens faciebat saeculum et Adam et omnes qui ex eo venerunt, primum praeparavit iudicium et quae sunt iudicii.

71

et nunc de sermonibus tuis intellege, quoniam dixisti quia sensus nobiscum crescit.

72

qui ergo commorantes sunt in terra hinc cruciabuntur, quoniam sensum habentes iniquitatem fecerunt, et mandata accipientes non servaverunt ea, et legem consecuti fraudaverunt eam quam acceperunt.

73

et quid habebunt dicere in iudicio vel quomodo respondebunt in novissimis temporibus?

74

quantum enim tempus, ex quo longanimitatem habuit Altissimus his qui inhabitant saeculum, et non propter eos, sed propter ea quae providit tempora.

75

et respondi et dixi: si inveni gratiam coram te, domine demonstra et hoc servo tuo, si post mortem vel nunc quando reddemus unusquisque animam suam, si conservati conservabimur in requie, donec veniant tempora illa in quibus incipies creaturam renovare aut amodo cruciabimur?

76

et respondit ad me et dixit: ostendam tibi et hoc. tu autem noli commisceri cum eis qui spreverunt, neque connumeres te cum his qui cruciantur.

77

etenim est tibi thesaurus operum repositus apud Altissimum, sed non tibi demonstrabitur usque in novissimis temporibus.

78

nam de morte sermo: quando profectus fuerit terminus sententiae ab Altissimo ut homo moriatur, recedente inspiratione de corpore ut dimittatur iterum ad eum qui dedit, adorare gloriam Altissimi primum.

79

et si quidem esset eorum qui spreverunt et non servaverunt viam Altissimi et eorum qui contempserunt legem eius et eorum qui oderunt eos qui timent Deum,

80

haec inspirationes inhabitationes non ingredientur, sed vagantes erunt amodo in cruciamentis, dolentes semper et tristes, per septem vias.

81

via prima, quia spreverunt legem Altissimi.

82

secunda via, quia iam non possunt reversionem bonam facere, ut vivant.

83

tertia via, vident repositam mercedem his qui testamentis Altissimi crediderunt.

84

quarta via, considerabunt sibi in novissimis repositum cruciamentum.

85

quinta via, videntes aliorum habitacula ab angelis conservari cum silentio magno.

86

sexta via, videntes quemadmodum de eis pertransientem cruciamentum.

87

septima via, quae omnium supradictarum viarum maior est, quoniam detabescent in confusione et consumentur inhonoribus et marcescent in timoribus, videntes gloriam Altissimi coram quem viventes peccaverunt et coram quem incipient in novissimis temporibus iudicari.

88

nam eorum qui servaverunt vias Altissimi ordo hic est, quando separari incipient a vaso corruptibili.

89

in eo tempore commoratae servierunt cum labore Altissimo et omni hora sustinuerunt periculum, uti perfecte custodirent legislatoris legem.

90

propter quod hic de his sermo:

91

in primis vident cum exultatione multa gloriam eius qui suscipit eas, requiescent enim per septem ordines.

92

ordo primus, quoniam cum labore multo certati sunt, ut vincerent cum eis plasmatum cogitamentum malum, ut non eas seducat a vita ad mortem.

93

secundus ordo, quoniam vident conplicationem in qua vagantur impiorum animae et quae in eis manet punitio.

94

tertius ordo, videntes testimonium quod testificatus est eis qui plasmavit eas, quoniam viventes servaverunt quae per fidem data est lex.

95

quartus ordo, intellegentes requiem quam nunc in promptuariis eorum congregati requiescent cum silentio multo ab angelis conservati, et quae in novissimis eorum manet gloriam.

96

quintus ordo, exultantes quomodo corruptibile effugerunt nunc, et futurum quomodo hereditatem possidebunt, adhuc autem videntes angustum et labore plenum quo iam liberati sunt et spatiosum incipiunt recipere, frunescentes et inmortales.

97

sextus ordo, quando eis ostendetur quomodo incipiet vultus eorum fulgere sicut sol, et quomodo incipient stellis adsimilari lumini, amodo non corrupti.

98

septimus ordo, qui est omnibus supradictis maior, quoniam exultabunt cum fiducia et quoniam confidebunt non confusi et gaudebunt non reverentes; festinant enim videre vultum eius cui serviunt viventes et a quo incipiunt gloriosi mercedem recipere.

99

hic ordo animarum iustorum, ut amodo adnuntiatur; praedictae viae cruciatus quas patiuntur amodo qui neglexerint.

100

et respondi et dixi: ergo dabitur tempus animabus, postquam separatae fuerint de corporibus, ut videant de quo mihi dixisti?

101

et dixit mihi: septem diebus erit libertas earum, ut videant in septem diebus qui praedicti sunt sermones, et postea congregabuntur in habitaculis suis.

102

et respondi et dixi: si inveni gratiam ante oculos tuos, demonstra mihi adhuc servo tuo, si in die iudicii iusti impios excusare poterint vel deprecari pro eis Altissimum,

103

si patres pro filiis vel filii pro parentibus, si fratres pro fratribus, si adfines pro proximis, si fidentes pro carissimis.

104

et respondit ad me et dixit: quoniam invenisti gratiam coram oculis meis, et hoc tibi demonstrabo. dies iudicii audax est et omnibus signaculum veritatis demonstrans. quemadmodum nunc non mittit pater filium vel filius patrem aut dominus servum vel fidus carissimum, ut pro eo intellegat aut dormiat aut manducet aut curetur,

105

sic numquam nemo pro aliquo rogabit; omnes enim portabunt unusquisque tunc iniustitias suas aut iustitias.

106

et respondi et dixi: et quomodo invenimus modo, quoniam rogavit primus Abraham propter Sodomitas, et Moyses pro patribus qui in deserto peccaverunt,

107

et Iesus qui post eum pro Israhel in diebus Achar, et Samuhel in diebus Saul,

108

et David pro confractione, et Salomon pro eis qui in sanctificationem,

109

et Helias pro his qui pluviam acceperunt et pro mortuo ut viveret,

110

et Ezechias pro populo in diebus Sennacherib, et multi pro multis?

111

si ergo modo, quando corruptibile increvit et iniustitia multiplicata est, exoraverunt iusti pro impiis quare et tunc sic non erit?

112

et respondit ad me et dixit: praesens saeculum non est finis, gloria in eo non frequens manet, propter hoc oraverunt qui potuerunt pro invalidis.

113

dies enim iudicii erit finis temporis huius et initium futuri inmortalis temporis, in quo pertransivit corruptela,

114

soluta est intemperantia, abscisa est incredulitas, crevit autem iustitia, orta est veritas.

115

tunc ergo nemo poterit misereri eius qui in iudicio victus fuerit, neque demergere eum qui vicerit.

116

et respondi et dixi: hic sermo meus primus et novissimus, quoniam melius erat non dare terram Adam vel, cum iam dedisset, coercere eum ut non peccaret.

117

quid enim prodest omnibus in praesenti vivere in tristitia et mortuos sperare punitionem?

118

o tu quid fecisti, Adam? si enim tu peccasti, non est factum solius tuus casus sed et nostrum qui ex te advenimus.

119

quid enim nobis prodest, si promissum est nobis inmortale tempus, nos vero mortalia opera egimus?

120

et quoniam praedicta est nobis perennis spes, nos vero pessime vani facti sumus?

121

et quoniam reposita sunt habitacula sanitatis et securitatis, nos vero male conversati sumus?

122

et quoniam incipiet gloria Altissimi protegere eos qui caste conversati sunt, nos autem pessimis viis ambulavimus?

123

et quoniam ostendetur paradisus, cuius fructus incorruptus perseverat, in quo est saturitas et medella,

124

nos vero non ingrediemur, ingratis enim locis conversati sumus?

125

et quoniam super stellas fulgebunt facies eorum qui abstinentiam habuerunt, nostrae vero facies super tenebras nigrae?

126

non enim cogitavimus viventes quando iniquitatem faciebamus, quid incipientes post mortem pati.

127

et respondit et dixit: hoc est cogitamentum certaminis, quem certavit qui super terram natus est homo,

128

ut si victus fuerit patiatur quod dixisti, si autem vicerit recipiet quod dico,

129

quoniam haec est via, quam Moyses dixit cum viveret ad populum dicens: elige tibi vitam ut vivas.

130

non crediderunt autem ei, sed nec post eum prophetis, sed nec mihi qui locutus sum ad eos,

131

quoniam non esset tristitia in perditione eorum, sicut et futurum est gaudium super eos quibus persuasa est salus.

132

et respondi et dixi: scio, domine, quoniam nunc vocatus est Altissimus misericors, in eo quod misereatur qui nondum in saeculo advenerunt,

133

et miserator, in eo quod miseretur illis qui conversionem faciunt in lege eius,

134

et longanimis, quoniam longanimitatem praestat his qui peccaverunt quasi suis operibus,

135

et munificus, quoniam quidem donare vult pro exigere,

136

et multae misericordiae, quoniam multiplicat magis misericordias his qui praesentes sunt et qui praeterierunt et qui futuri sunt.

137

si enim non multiplicaverit, non vivificabitur saeculum cum his qui habitant in eo.

138

et donator, quoniam si non donaverit de bonitate sua, ut adleventur hii qui iniquitates fecerunt de suis iniquitatibus, non poterit decies millesima pars hominum vivificari,

139

et iudex, si non ignoverit his qui creati sunt verbo eius et deleverit multitudinem contemptionum, non fortassis derelinquentur innumerabilem multitudinem nisi pauci valde.

2nd Esdras 8


2nd Esdras Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Esdras 7

The Second Book of Esdras

Return to Index

Chapter 8

1

et respondit ad me et dixit: hoc saeculum fecit Altissimus propter multos, futurum autem propter paucos.

2

dicam autem coram te similitudinem, Ezra. quomodo autem interrogabis terram et dicet tibi, quoniam dabit terram multam magis unde fiat fictile, parvum autem pulverem unde aurum fit, sic et actus praesentis saeculi.

3

multi quidem creati sunt, pauci autem salvabuntur.

4

et respondi et dixi: absolve ergo anima sensum et devoret quod sapit.

5

convenisti inobaudire et profecta es nolens, nec enim tibi est datum spatium nisi solum modicum vivere.

6

o Domine super nos, si permittes servo tuo, ut oremus coram te et des nobis semen cordis et sensui culturam unde fructum fiat, unde vivere possit omnis corruptus qui portabit locum hominis.

7

solus enim es, et una plasmatio nos sumus manuum tuarum, sicut locutus es.

8

et quoniam vivificas nunc in matrice plasmatum corpus et praestas membra, conservatur in igne et aqua tua creatio et novem mensibus patitur tua plasmatio tuae creaturae quae in eo creata est.

9

ipsum autem quod servat et quod servatur utraque servabuntur servatione tua. et quando iterum reddit matrix quae in ea creverint,

10

imperasti ut ex ipsis membris, hoc est mamillis, praebere lac, fructum mamillarum.

11

ut nutriatur id quod plasmatum est usque in tempus aliquem. et postea dispones eum tuae misericordiae,

12

enutristi eum tuae iustitiae, et erudisti eum in lege tua et corripuisti eum tuo intellectu,

13

et mortificabis eum ut tuam creaturam et vivificabis eum ut tuum opus.

14

si ergo perdideris qui tantis laboribus plasmatus est tuo iussu, facili ordine, et ut quid fiebat?

15

et nunc dicens dicam: de omni homine tu magis scis, de populo autem tuo quod mihi dolet,

16

et de hereditate tua propter quam lugeo, et de Israhel propter quem tristis sum, et de semine Iacob propter quod conturbor.

17

ideo incipiam orare coram te pro me et pro eis, quoniam video lapsos nostros qui inhabitamus terram,

18

sed audivi celeritatem iudicii quod futurum est.

19

ideo audi meam vocem et intellege sermonum meorum, et loquar coram te.

20

initium verborum Ezrae priusquam adsumeretur, et dixit: Domine qui habitas in saeculum, cuius oculi elati et superna in aerem,

21

et cuius thronus inaestimabilis et gloria inconprehensibilis, cui adstat exercitus angelorum cum tremore,

22

quorum servatio in vento et igni convertitur, cuius verbum verum et dicta perseverantia,

23

cuius iussio fortis et dispositio terribilis, cuius aspectus arefecit abyssos et indignatio tabescere facit montes et veritas testificatur.

24

exaudi, Domine, orationem servi tui et auribus percipe precationem figmenti tui, intende verba mea.

25

dum enim vivo loquar et dum sapio respondeam.

26

ne aspicias populi tui delicta, sed qui tibi in veritate serviunt.

27

nec adtendas impie agentium studia, sed qui tua testimonia cum doloribus custodierunt.

28

neque cogites qui in conspectu tuo false conversati sunt, sed memorare qui ex voluntate tuum timorem cognoverunt.

29

neque volueris perdere qui pecorum mores habuerunt, sed respicias eos qui legem tuam splendide docuerunt.

30

neque indigneris eis qui bestiis peius sunt iudicati, sed diligas eos qui semper in tua gloria confiderunt.

31

quoniam nos et patres nostri mortalibus moribus egimus, tu autem propter nos peccatores misericors vocaberis.

32

si enim desideraveris ut nostri miserearis, tunc misericors vocaberis, nobis enim non habentibus opera iustitiae.

33

iusti enim, quibus sunt operae multae repositae apud te, ex propriis operibus recipient mercedem.

34

quid est enim homo, ut ei indigneris, aut genus corruptibile, ut ita amariceris de ipso.

35

in veritate enim nemo de genitis est qui non impie gessit, et de confitentibus qui non deliquit.

36

in hoc enim adnuntiabitur iustitia tua, et bonitas tua Domine, cum misertus fueris eis qui non habent substantiam operum bonorum.

37

et respondit ad me et dixi:t recte locutus es aliqua, et iuxta sermones tuos sic et fiet,

38

quoniam vere non cogitabo super plasma eorum qui peccaverunt aut mortem aut iudicium aut perditionem,

39

sed iucundabor super iustorum figmentum, peregrinationes quoque et salvationes et mercedis receptiones.

40

quomodo ergo locutus sum, sic et est.

41

sicut enim agricola serit super terram semina multa et plantationis multitudinem plantat, sed non in tempore non omnia quae seminata sunt salvabuntur, sed nec omnia quae plantata sunt radicabunt, sic et qui in saeculo seminati sunt non omnes salvabuntur.

42

et respondi et dixi: si inveni gratiam loquar.

43

quoniam semen agricolae, si non ascenderit -- non enim accepit pluviam tuam in tempore -- et si corruptum fuerit multitudine pluviae,

44

hoc perit; sed homo qui manibus tuis plasmatus est et tuae imagini nominatus, quoniam similatus est per quem omnia plasmasti, et similasti eum semini agricolae.

45

non super nos, sed parce populo tuo et miserere hereditati tuae, tuae enim creaturae misereris.

46

et respondit ad me et dixit: quae sunt praesentia praesentibus et quae futura futuris.

47

multum enim tibi restat, ut possis diligere meam creaturam super me. tu autem frequenter te et ipsum proximasti iniustis numquam.

48

sed et in hoc mirabilis eris coram Altissimo,

49

quoniam humiliasti te, sicut decet te, et non iudicasti te inter iustos. plurimum glorificeris,

50

propter quod miseriae multae miserabiles efficientur qui inhabitant saeculum in novissimis, quia in multa superbia ambulaverunt.

51

tu autem pro te intellege et de similibus tuis inquire gloriam.

52

vobis enim apertus est paradisus, plantata est arbor vitae, praeparatum est futurum tempus praeparata est abundantia, aedificata est civitas, probata est requies, perfecta est bonitas ante perfecta sapientia.

53

radix signata est a vobis, infirmitas extincta est a vobis et mors absconsa est, infernum fugit et corruptio in oblivionem.

54

transierunt dolores et ostensus est in finem thesaurus inmortalitatis.

55

noli ergo adicere inquirendo de multitudine eorum qui pereunt.

56

nam et ipsi accipientes libertatem spreverunt Altissimum et legem eius contempserunt et vias eius dereliquerunt.

57

adhuc autem et iustos eius conculcaverunt.

58

et dixerunt in corde suo non esse Deum, et quidem scientes quoniam moriuntur.

59

sicut enim vos suscipient quae praedicta sunt, sic eos sitis et cruciatus quae praeparata sunt, non enim Altissimus vo v. A. A hominem disperdi.

60

sed ipsi qui creati sunt coinquinaverunt nomen eius qui fecit eos, et ingrati fuerunt ei qui praeparavit eis nunc vitam.

61

quapropter iudicium meum modo adpropinquat,

62

quod non omnibus demonstravi nisi tibi et tibi similibus paucis. et respondi et dixi:

63

ecce nunc, Domine, demonstrasti mihi multitudinem signorum quae incipies facere in novissimis, sed non demonstrasti mihi quo tempore.

2nd Esdras 9


2nd Esdras Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Esdras 8

The Second Book of Esdras

Return to Index

Chapter 9

1

et respondit ad me et dixit: metiens metire in temet ipso, et erit cum videris, quoniam transivit pars quaedam signorum quae praedicta sunt,

2

tunc intelleges, quoniam ipsud est tempus, in quo incipiet Altissimus visitare saeculum qui ab eo factus est.

3

et quando videbitur in saeculo motio locorum, populorum turbatio, gentium cogitationes, ducum inconstantia, principum turbatio.

4

et tunc intelleges, quoniam de his erat Altissimus locutus a diebus qui fuerunt ante ab initio.

5

sicut enim omne quod factum est in saeculo, initium per consummationem et consummatio manifesta,

6

sic et Altissimi tempora, initia manifesta in prodigiis et virtutibus, et consummatio in actu et in signis.

7

et erit, omnis qui salvus factus fuerit et qui poterit effugere per opera sua vel per fidem in qua credidit, is

8

relinquetur de praedictis periculis et videbit salutare meum in terra mea et in finibus meis, quae sanctificavi mihi a saeculo.

9

et tunc mirabuntur qui nunc abusi sunt vias meas, et in cruciamentis commorabuntur hii qui eos proiecerunt in contemptu.

10

quotquot enim non cognoverunt me viventes beneficia consecuti,

11

et quotquot fastidierunt legem meam, cum adhuc erant habentes libertatem,

12

et cum adhuc esset eis apertum paenitentiae locus non intellexerunt sed spreverunt, hos oportet post mortem in cruciamento cognoscere.

13

tu ergo adhuc noli curiosus esse quomodo impii cruciabuntur, sed inquire quomodo iusti salvabuntur, et quorum saeculum et propter quos saeculum et quando.

14

respondi et dixi:

15

olim locutus sum et nunc dico et postea dicam, quoniam plures sunt qui pereunt quam qui salvabuntur,

16

sicut multiplicat fluctus super guttam. et respondit ad me et dixit:

17

qualis ager, talia et semina, et quales flores, tales et tincturae, et qualis opera, talis et creatio, et qualis agricola, talis et area. quoniam tempus erat saeculi,

18

et tunc cum essem parans eis, his qui nunc, antequam fieret illis saeculum in quo inhabitarent, et nemo contradixit mihi

19

tunc, nec enim erat quisquam, et nunc creati in hoc mundo parato et mensa indeficienti et lege investigabili, corrupti sunt moribus eorum.

20

et consideravi saeculum meum, et ecce erat perditum et orbem meum, et ecce erat periculi propter cogitationes quae in eo advenerunt.

21

Et vidi et peperci eis vix valde, et salvavi mihi acinum de botru et plantationem de tribu multa.

22

pereat ergo multitudo quae sine causa nata est, et servetur acinus meus et plantatio mea, quia cum multo labore perfeci haec.

23

tu autem si adhuc intermittas septem dies alios, sed non ieiunabis in eis,

24

ibis autem in campum florum, ubi domus non est aedificata, et manduca solummodo de floribus campi, et carnem non gustabis et vinum non bibes sed solummodo flores,

25

et deprecare Altissimum sine intermissione, et veniam et loquar tecum.

26

et profectus sum, sicut dixit mihi, in campum quod vocatur Ardat, et sedi ibi in floribus et de herbis agri manducavi et facta est esca earum mihi in saturitatem.

27

et factum est post dies septem, et ego discumbebam supra faenum et cor meum iterum turbabatur sicut et ante.

28

et apertum est os meum et inchoavi dicere coram Altissimo et dixi:

29

o Domine, in nobis ostendens ostensus es patribus nostris in deserto, quando erant exientes de Aegypto et quando veniebant in deserto quod non calcatur et infructuoso, et dicens dixisti:

30

tu Israhel audi me, et semen Iacob intendite sermonibus meis.

31

ecce enim ego semino in vobis legem meam, et faciet in vobis fructum, et glorificamini in eo per saeculum.

32

nam patres nostri accipientes legem non servaverunt et legitima mea non custodierunt. et factum est fructum legis non periens; nec enim poterat, quoniam tuus erat.

33

nam qui acceperunt perierunt, non custodientes quod in eis seminatum fuerat.

34

et ecce consuetudo est ut, cum acceperit terra semen vel navem mare vel vas aliud escas vel potus,, et cum fuerit ut exterminetur

35

quod seminatum est vel quod missum est vel quae suscepta sunt, exterminentur haec, susceptoria vero manent. apud nos si enim non sic factum est.

36

nos quidem qui legem accepimus peccantes peribimus et cor nostrum quod suscepit eam.

37

nam lex non perit sed permanet in suo honore.

38

et cum loquor haec in corde meo, et respexi oculis meis et vidi mulierem in dextera parte, et ecce haec lugebat et plorabat cum voce magna, et animo dolebat valde, et vestimenta eius discisa et cinis super caput eius.

39

et dimisi cogitatus in quibus eram cogitans et conversus sum ad eam et dixi ei:

40

ut quid fles et quid doles animo? et dixit ad me:

41

dimitte me, dominus meus, ut defleam me et adiciam dolorem, quoniam valde amara sum animo et humiliata sum valde.

42

et dixi ei: quid passa es, dic mihi. et dixit ad me:

43

sterilis fui ego famula tua et non peperi habens maritum annis triginta.

44

ego enim per singulas horas et per singulos dies in annis triginta his deprecabar Altissimum nocte ac die.

45

et factum est post triginta annos, exaudivit me Deus ancillae tuae et pervidit humilitatem meam et adtendit tribulationi meae et dedit mihi filium. et iucundata sum super eum valde ego et vir meus et omnes cives mei, et honorificabamus valde Fortem.

46

et nutrivi eum cum labore multo.

47

et factum est cum crevisset et venissem accipere illi uxorem, et feci diem epuli.

2nd Esdras 10


2nd Esdras Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Esdras 9

The Second Book of Esdras

Return to Index

Chapter 10

1

et factum est cum introisset filius meus in thalamo suo, cecidit et mortuus est.

2

et evertimus omnes lumina, et surrexerunt omnes cives mei ad consolandam me, et quievi usque in alium diem usque noctem.

3

et factum est cum omnes quievissent ut me consolarentur ut quiescerem, et surrexi nocte et fugi et veni, sicut vides, in hoc campo.

4

et cogito iam non reverti in civitatem sed hic consistere, et neque manducabo neque bibam, sed sine intermissione lugere et ieiunare usque dum moriar.

5

et dereliqui adhuc sermones in quibus eram et respondi cum iracundia ad eam et dixi:

6

stulta super omnes mulieres, non vides luctum nostrum et quae nobis contigerunt.

7

quoniam Sion mater nostra omnium in tristitia contristatur et humilitate humiliata est. lugete validissime

8

et nunc quoniam omnes lugemus, et tristes este quoniam omnes contristati sumus. tu autem contristaris in uno filio.

9

interroga enim terram et dicet tibi, quoniam haec est quae debeat lugere tantorum superstes germinantium.

10

et ex ipsa initio omnes nati et alii venient, et ecce paene omnes in perditionem ambulant et in exterminium fit multitudo eorum.

11

et quis ergo debet lugere magis nisi haec quae tam magnam multitudinem perdidit, quam tu quae pro uno doles? si autem dices mihi

12

quoniam non est similis planctus meus terrae, quoniam fructum ventris mei perdidi, quem cum maeroribus peperi et cum doloribus genui,

13

terra autem secundum viam terrae, abiit quae in ea multitudo praesens quomodo et venit et ego tibi dico:

14

sicut tu cum dolore peperisti, sic et terra dedit fructum suum hominem ab initio ei qui fecit eam.

15

nunc ergo retine apud temet ipsam dolorem tuum et fortiter fer quae tibi contigerunt casus.

16

si enim iustificaveris terminum Dei, et filium tuum recipies in tempore et in mulieribus conlaudaberis.

17

ingredere ergo in civitatem ad virum tuum. et dixit ad me:

18

non faciam neque ingrediar civitatem, sed hic moriar.

19

et adposui adhuc loqui ad eam et dixi:

20

noli facere sermonem hunc, sed consenti persuaderi -- quid enim casus Sion -- et consolare propter dolorem Hierusalem.

21

vides enim, quoniam sanctificatio nostra deserta effecta est et altare nostrum demolitum est et templum nostrum destructum est,

22

et psalterium nostrum humiliatum est et hymnus noster conticuit et exultatio nostra dissoluta est, et lumen candelabri nostri extinctum est et arca testamenti nostri direpta est et sancta nostra contaminata sunt, et nomen quod nominatum est super nos paene profanatum est, et liberi nostri contumeliam passi sunt, et sacerdotes nostri succensi sunt et Levitae nostri in captivitate abierunt, et virgines nostrae coinquinatae sunt et mulieres nostrae vim passae sunt, et iusti nostri rapti sunt et parvuli nostri proditi sunt, et iuvenes nostri servierunt et fortes nostri invalidi facti sunt.

23

et quod omnium maius, signaculum Sion, quoniam resignata est de gloria sua nunc et tradita est in manibus eorum qui nos oderunt.

24

tu ergo excute tuam multam tristitiam et depone abs te multitudinem dolorum, ut tibi repropitietur Fortis et requiem faciat tibi Altissimus, requietionem laborum.

25

et factum est cum loquebar ad eam, et ecce facies eius fulgebat valde subito, et species coruscus fiebat visus eius, ut etiam paverem valde ad eam, et cogitarem quid esset hoc.

26

et ecce subito emisit sonum vocis magnum timore plenum, ut commoveretur terra a sono. et vidi,

27

et ecce amplius mulier non conparebat mihi, sed civitas aedificabatur et locus demonstrabatur de fundamentis magnis. et timui et clamavi voce magna et dixi:

28

ubi est Urihel angelus, qui a principio venit ad me? quoniam ipse me fecit venire in multitudinem excessus mentis huius, et factus est finis meus in corruptionem et oratio mea in inproperium.

29

et cum essem loquens ego haec, et ecce venit ad me angelus qui in principio venerat ad me et vidit me,

30

et ecce eram positus ut mortuus et intellectus meus alienatus erat, et tenuit dexteram meam et confortavit me et statuit me super pedes meos et dixit mihi:

31

quid tibi est et quare conturbaris et quid conturbatum est intellectum tuum et sensus cordis tui? et dixi:

32

quoniam derelinquens dereliquisti me. ego quidem feci secundum sermones tuos et exivi in campum, et ecce vidi et video quod non possum enarrare. et dixit ad me:

33

sta ut vir, et commonebo te. et dixi:

34

loquere, dominus meus, tantum me noli derelinquere, ut non frustra moriar,

35

quoniam vidi quae non sciebam, et audio quae non scio.

36

aut numquid sensus meus fallitur et anima mea somniat?

37

nunc ergo deprecor te, ut demonstres servo tuo de excessu hoc. et respondit ad me et dixit:

38

audi me, et doceam te et dicam tibi de quibus times, quoniam Altissimus revelavit tibi mysteria multa.

39

vidit rectam viam tuam quoniam sine intermissione contristabaris pro populo tuo et valde lugebas propter Sion.

40

hic ergo intellectus visionis: mulier quae tibi apparuit ante paululum,

41

quam vidisti lugentem et inchoasti consolare eam,

42

nunc autem iam non speciem mulieris vides, sed apparuit tibi civitas aedificari.

43

et quoniam enarrabat tibi de casu filii sui, haec absolutio est:

44

haec mulier quam vidisti haec est Sion, quam nunc conspicis ut civitatem aedificatam.

45

et quoniam dixit tibi, quia sterilis fuit annis triginta, propter quod erant anni saeculo tria milia, quando non erat in ea adhuc oblatio oblata.

46

et factum est post annos tres, et aedificavit Salomon civitatem et obtulit oblationes. tunc fuit quando peperit sterilis filium.

47

et quod tibi dixit quoniam nutrivi eum cum labore, haec erat habitatio Hierusalem.

48

et quoniam dixit tibi quod filius meus veniens in suo thalamo mortuus esset et contigisset ei casus, haec erat quae facta est ruina Hierusalem.

49

et ecce vidisti similitudinem eius, quomodo filium luget, et tu inchoasti consolare eam de his quae contigerunt. haec erant tibi aperienda.

50

et nunc videns Altissimus, quoniam ex animo contristatus es et quoniam ex toto corde pateris pro ea, ostendit tibi claritatem gloriae eius et pulchritudinem decoris eius.

51

propterea enim dixi tibi, ut maneres in campo, ubi domus non est aedificata.

52

sciebam enim ego, quoniam Altissimus incipiebat tibi ostendere haec.

53

propterea dixi tibi, ut venires in agrum, ubi non est fundamentum aedificii.

54

nec enim poterat opus aedificii hominis sustinere in loco, ubi incipiebat Altissimi civitas ostendi.

55

tu ergo noli timere neque expavescat cor tuum, sed ingredere et vide splendorem vel magnitudinem aedificii, quantum capax est tibi visu oculorum videre.

56

et post haec audies, quantum capit auditus aurium tuarum audire.

57

tu enim beatus es prae multis et vocatus es apud Altissimum sicut et pauci.

58

nocte autem quae in crastinum futura est manebis hic,

59

et ostendet tibi Altissimus eas visiones somniorum, quae faciet Altissimus his qui inhabitant super terram a novissimis diebus.

60

et dormivi illam noctem et aliam sicut dixerat mihi.

2nd Esdras 11


2nd Esdras Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Esdras 10

The Second Book of Esdras

Return to Index

Chapter 11

1

et factum est secunda nocte, et vidi somnium, et ecce ascendebat de mari aquila, cui erant duodecim alae pinnarum et capita tria.

2

et vidi, et ecce expandebat alas suas in omnem terram, et omnes venti caeli insuflabant ad eam et nubes ad eam colligebantur.

3

et vidi, et de pinnis eius nascebantur contrariae pinnae, et ipsae fiebant in pinnaculis minutis et modicis.

4

nam capita eius erant quiescentia, et de medium caput erat maius aliorum capitum, sed et ipsa quiescebat cum eis.

5

et vidi, et ecce aquila volavit in pinnis suis et regnavit super terram et super eos qui inhabitant in ea.

6

et vidi, quomodo subiecta erant ei omnia quae sub caelo, et nemo illi contradicebat, neque unus de creatura quae est super terram.

7

et vidi, et ecce surrexit aquila super ungues suos et emisit vocem pinnis suis dicens:

8

nolite omnes simul vigilare, dormite unusquisque in loco suo et per tempus vigilate,

9

capita autem in novissimo serventur.

10

et vidi, et ecce vox non exiebat de capitibus eius, sed de medietate corporis eius.

11

et numeravi contrarias pinnas eius, et ecce ipsae erant octo.

12

et vidi, et ecce a dextera parte surrexit una pinna et regnavit super omnem terram.

13

et factum est cum regnaret, et venit ei finis et non apparuit, ita ut non appareret locus eius. et sequens exsurrexit et regnabat et ipsa multum tenuit tempus.

14

et factum est cum regnaret, et veniebat finis eius, ut non appareret sicut prior.

15

et ecce vox emissa est illi dicens:

16

audi, tu quae toto tempore tenuisti terram, hoc adnuntii, antequam incipias non parere:

17

nemo post te tenebit tempus tuum, sed nec dimidium eius.

18

et levavit se tertia et tenuit principatum sicut priores, et non apparuit et ipsa.

19

et sic contingebat omnibus alis singillatim principatum gerere et iterum nusquam conparere.

20

et vidi, et ecce in tempore sequentes pinnae erigebantur et ipsae a dextera parte. ut tenerent et ipsae principatum; et ex his erant quae tenebant, sed tamen statim non conparescebant.

21

nam et aliquae ex eis erigebantur, sed non tenebant principatum.

22

et vidi post haec, et ecce non conparuerunt duodecim pinnae et duo pinnacula.

23

et nihil superavit in corpore aquilae nisi tria capita quiescentia et sex pinnacula.

24

et vidi, et ecce de sex pinnaculis divisa sunt duo et manserunt sub capite quod est ad dexteram partem; nam quattuor manserunt in loco suo.

25

et vidi, et ecce hae subalares cogitabant se erigere et tenere principatus.

26

et vid,i et ecce una erecta est, sed statim non conparuit.

27

et secunda, et haec velocius quam prior non conparuit.

28

et vidi, et ecce duae quae superaverunt apud semet ipsas cogitabant et ipsae regnare.

29

et in eo cum cogitarent, et ecce unum de quiescentium capitum, quod erat medium, evigilabat, hoc enim erat duorum capitum maior.

30

et vidi, quomodo conplexa est duo capita secum,

31

et ecce conversum est caput cum his qui cum ea erant et comedit duas subalares quae cogitabant regnare.

32

hoc autem caput percontinuit omnem terram et dominavit qui inhabitant in ea cum labore multo, et potentatum tenuit orbem terrarum super omnes alas quae fuerunt.

33

et vidi post haec, et ecce medium caput subito non conparuit, et hoc sicut alae.

34

superaverunt autem duo capita, quae et ipsa similiter regnaverunt super terram et super eos qui habitant in ea.

35

et vidi, et ecce devoravit caput a dextera parte illud quod est a leva.

36

et audivi vocem dicentem mihi: conspice contra te et considera quod vides.

37

et vidi, et ecce sicut leo suscitatus de silva mugiens, et audivi quomodo emisit vocem hominis ad aquilam et dixit dicens:

38

audi tu, et loquar ad te, et dicit Altissimus tibi:

39

nonne tu es, quae superasti de quattuor animalibus quae feceram regnare saeculi mei, et ut per eos veniret finis temporum meorum?

40

et quartus veniens devicit omnia animalia quae transierunt, et potentatum tenens saeculum cum tremore multo et omnem orbem cum labore pessimo, et inhabitabant tot temporibus orbem terrarum cum dolo.

41

et iudicasti terram non cum veritate.

42

tribulasti enim mansuetos et laesisti quiescentes, odisti verum dicentes et dilexisti mendaces, et destruxisti habitationes eorum qui fructificabant, et humiliasti muros eorum qui te non nocuerunt.

43

et ascendit contumelia ad Altissimum et superbia tua ad Fortem.

44

et respexit Altissimus super sua tempora, et ecce finita sunt et saecula eius conpleta sunt.

45

propterea non apparens non appareas, tu aquila et alae tuae horribiles et pinnacula tua pessima et capita tua maligna et ungues tui pessimi et omne corpus tuum vanum,

46

uti refrigeret omnis terra et relevetur liberata de tua vi et speret iudicium et misericordiam eius qui fecit eam.

2nd Esdras 12


2nd Esdras Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Esdras 11

The Second Book of Esdras

Return to Index

Chapter 12

1

et factum est dum loqueretur leo verba haec ad aquilam, et vidi,

2

et ecce quod superaverat caput et non conparuit, et alae duae quae ad eum transierunt et erectae sunt ut regnarent, et erat regnum eorum exile et tumultu plenum.

3

et vidi et ecce ipsa non apparescebant, et omne corpus aquilae incendebatur, et expavescebat terra valde. et ego a multo excessu mentis et a magno timore vigilavi, et dixi spiritui meo:

4

ecce tu mihi praestitisti haec, in eo quod scrutas vias Altissimi.

5

ecce adhuc fatigatus sum animo et spiritu meo invalidus sum valde, et nec modica est in me virtus a multo timore quem expavi nocte hac.

6

nunc ergo orabo Altissimum, ut me confortet usque in finem.

7

et dixi: Dominator Domine, si inveni gratiam ante oculos tuos, et si iustificatus sum apud te prae multis, et si certum ascendit deprecatio mea ante faciem tuam,

8

conforta me et ostende servo tuo mihi interpretationem et distinctionem visus horribilis huius, ut plenissime consoles animam meam.

9

dignum enim me habuisti ostendere mihi temporum finem et temporum novissima. et dixit ad me:

10

haec est interpretatio visionis huius quam vidisti:

11

aquilam quam vidisti ascendentem de mari, hoc est regnum quartum, quod visum est in visu Danihelo fratri tuo,

12

sed non est illi interpretatum, quomodo ego nunc tibi interpretor vel interpretavi.

13

ecce dies veniunt, et exsurget regnum super terram et erit timoratior omnium regnorum quae fuerunt ante eam.

14

regnabunt autem in ea duodecim reges, unus post unum.

15

nam secundus qui incipiet regnare, ipse tenebit amplius tempus prae duodecim.

16

haec est interpretatio duodecim alarum quas vidisti.

17

et quoniam audisti vocem quae locuta est non de capitibus eius exientem, sed de medio corpore eius.

18

haec est interpretatio, quoniam post tempus regni illius nascentur contentiones non modicae, et periclitabitur ut cadat, et non cadet tunc, sed iterum constituetur in suum initium.

19

et quoniam vidisti subalares octo coherentes alis eius,

20

haec est interpretatio: exsurgent enim in ipso octo reges, quorum erunt tempora levia et anni citati, et duo quidem ex ipsis perient

21

adpropinquante tempore medio, quattuor autem servabuntur in tempore, cum incipiet adpropinquare tempus eius ut finiatur, duo vero in finem servabuntur.

22

et quoniam vidisti tria capita quiescentia,

23

haec est interpretatio: in novissimis eius suscitabit Altissimus tria regna et renovabit in ea multa, et dominabunt terram

24

et qui inhabitant in ea cum labore multo super omnes qui fuerunt ante hos. propter hoc ipsi vocati sunt capita aquilae.

25

isti enim erunt qui recapitulabunt impietates eius et qui perficient novissima eius.

26

et quoniam vidisti caput maius non apparescentem, quoniam unus ex eis super lectum suum morietur, et tamen cum tormentis.

27

nam duo qui perseveraverunt, gladius eos comedet.

28

unius enim gladius comedet qui cum eo, sed tamen et hic gladio in novissimis cadet.

29

et quoniam vidisti duas subalares treicientes super caput quod est a dextera parte,

30

haec est interpretatio: hii sunt quos conservavit Altissimus in finem suam, hoc erat regnum exile et turbationis plenum,

31

sicut vidisti. et leonem quem vidisti de silva evigilantem mugientem et loquentem ad aquilam et arguentem eam iniustitias ipsius per omnes sermones eius, sicut audisti.

32

hic est unctus, quem reservavit Altissimus in finem ad eos et impietates ipsorum. arguet illos de iniustitiis ipsorum et infulciet coram ipsis spretiones eorum.

33

statuet enim eos primum in iudicium vivos, et erit cum arguerit eos, tunc corrumpet eos.

34

nam residuum populum meum liberabit cum misericordia, qui salvati sunt super fines meos, et iucundabit eos, quoadusque veniat finis, dies iudicii, de quo locutus sum tibi ab initio.

35

hoc somnium quod vidisti, et haec interpretatio eius.

36

tu ergo solus dignus fuisti scire Altissimi secretum hoc.

37

scribe ergo omnia ista in libro quae vidisti, et pones ea in loco abscondito.

38

et docebis ea sapientes de populo tuo, quorum scis corda posse capere et servare secreta haec.

39

tu autem adhuc sustine hic alios dies septem, ut tibi ostendatur quicquid visum fuerit Altissimo ostendere tibi.

40

et profectus est a me. et factum est cum audisset omnis populus, quoniam pertransierunt septem dies, et ego non fuissem reversus in civitatem, et congregavit se omnis a minimo usque ad maximum et venit ad me, et dixerunt mihi dicentes:

41

quid peccavimus tibi et quid iniuste egimus in te, quoniam derelinquens nos sedisti in loco hoc?

42

tu enim nobis superasti ex omnibus prophetis, sicut botrus de vindemia et sicut lucerna in loco obscuro, et sicut portus navi salvatae a tempestate.

43

aut non sufficiunt nobis mala quae contigerunt?

44

si ergo tu nos dereliqueris, quanto erat nobis melius, si essemus succensi et nos incendio Sion.

45

nec enim nos meliores sumus eorum, qui ibi mortui sunt. et ploraverunt voce magna. et respondi ad eos et dixi:

46

confide, Israhel, et noli tristari, tu domus Iacob.

47

est enim memoria vestri coram Altissimo, et Fortis non est oblitus vestri in contentione.

48

ego enim non dereliqui vos neque excessi a vobis, sed veni in hunc locum, ut deprecarer pro desolatione Sion, et ut quaererem misericordiam pro humilitate sanctificationis vestrae.

49

et nunc ite unusquisque vestrum in domum suam, et ego veniam ad vos post dies istos.

50

et profectus est populus, sicut dixi, ei in civitatem.

51

ego autem sedi in campo septem diebus, sicut mihi mandavit, et manducabam de floribus solummodo agri, de herbis facta est mihi esca in diebus illis.

2nd Esdras 13


2nd Esdras Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Esdras 12

The Second Book of Esdras

Return to Index

Chapter 13

1

et factum est post dies septem, et somniavi somnium nocte.

2

et ecce de mari ventus exsurgebat, ut conturbaret omnes fluctus eius.

3

et vidi, et ecce convolabat ipse homo cum nubibus caeli. et ubi vultum suum convertebat ut consideraret, tremebant omnia quae sub eo videbantur.

4

et ubicumque exiebat vox de ore eius, ardescebant omnes qui audiebant voces eius. sicut liquescit cera quando senserit ignem.

5

et vidi post haec, et ecce congregabatur multitudo hominum, quorum non erat numerus, de quattuor ventis caeli, ut debellarent hominem qui ascenderat de mari.

6

et vidi, et ecce sibimet ipso sculpsit montem magnum et volavit super eum.

7

ego autem quaesivi videre regionem vel locum, unde sculptus esset mons, et non potui.

8

et post haec vidi, et ecce omnes, qui congregati sunt ad eum ut expugnarent eum, timebant valde, tamen audebant pugnare.

9

et ecce ut vidit impetum multitudinis venientis, non levavit manum suam neque frameam tenebat neque aliquod vas bellicosum, nisi solummodo vidi,

10

quomodo emittit de ore suo sicut fluctum ignis, et de labiis eius spiritum flammae, et de lingua eius emittebat scintillas tempestatis. et commixta sunt simul omnia haec, fluctus et multitudo tempestat

11

et concidit super multitudinis impetum quod paratum erat pugnare, et succendit omnes, ut subito nihil videretur de innumerabili multitudine nisi solummodo pulvis cineris et fumi odor. et vidi et extiti.

12

et post haec vidi ipsum hominem descendentem de monte et advocantem ad se multitudinem aliam pacificam.

13

et accedebant ad eum vultus hominum multorum, quorumdam gaudentium, quorumdam tristantium, aliqui vero alligati, aliqui adducentes ex eis qui offerebantur. et ego a multitudine pavoris expergefactus sum et deprecatus sum Altissimum et dixi:

14

tu ab initio demonstrasti servo tuo mirabilia haec et dignum me habuisti, ut susciperes deprecationem meam.

15

et nunc demonstra mihi adhuc et interpretationem somnii huius.

16

sicut enim existimo in sensu meo, vae qui derelicti fuerint in diebus illis, et multo plus vae his qui non sunt derelicti.

17

qui enim non sunt derelicti, tristes erunt

18

intellegentes quae sunt reposita in novissimis diebus, et non occurrentes eis. sed et qui derelicti sunt

19

propter hoc vae, viderunt enim pericula magna et necessitates multas, sicut ostendunt somnia haec.

20

attamen facilius est periclitantem venire in haec, quam pertransire sicut nubem a saeculo et non videre quae contigerunt in novissimo. et respondit ad me et dixit:

21

et visionis interpretationem dicam tibi, sed et de quibus locutus es adaperiam tibi.

22

quoniam dixisti de his qui derelicti sunt, et de his qui non derelicti sunt haec interpretatio:

23

qui adferet periculum in illo tempore, ipse custodibit qui in periculo inciderint, qui habent operas et fidem ad Fortissimum.

24

scito ergo, quoniam magis beatificati sunt qui derelicti super eos qui mortui sunt.

25

interpretatio enim visionis haec: quia vidisti virum ascendentem de corde maris,

26

ipse est quem conservat Altissimus multis temporibus, qui per semet ipsum liberabit creaturam suam, et ipse disponet qui derelicti sunt.

27

et quoniam vidisti de ore eius exire ut spiritum et ignem et tempestatem,

28

et quoniam non tenebat frameam neque vas bellicosum, corrumpit enim impetum eius multitudinis quae venerat ad expugnare eum, haec interpretatio:

29

ecce dies veniunt, quando incipiet Altissimus liberare eos qui super terram sunt.

30

et veniet excessus mentis super eos qui inhabitant terram.

31

et in alisalio cogitabunt bellare, civitates civitatem et locus locum et gens ad gentem et regnum adversus regnum.

32

et erit cum fient haec et contingent signa quae ante ostendi tibi, et tunc revelabitur Filius meus quem vidisti virum ascendentem.

33

et erit quando audierint omnes gentes vocem eius, et derelinquet unusquisque regionem suam et bellum quod habent in alterutro,

34

et colligetur in unum multitudo innumerabilis, sicut vidisti volentes venire et expugnare eum.

35

ipse autem stabit super cacumen montis Sion.

36

Sion autem veniet et ostendetur omnibus parata et aedificata, sicut vidisti montem sculpi sine manibus.

37

ipse autem Filius meus arguet quae advenerunt gentes impietates eorum, has quae tempestati adpropiaverunt, et inproperabit coram eis mala cogitamenta eorum et cruciamenta quibus incipient cruciari,

38

quae adsimilatae sunt flammae, et perdet eos sine labore et legem quae igni adsimilata est.

39

et quoniam vidisti eum colligentem ad se aliam multitudinem pacificam,

40

haec sunt novem tribus, quae captivae factae sunt de terra sua in diebus Iosiae regis, quem captivum duxit Salmanassar rex Assyriorum, et transtulit eos trans Flumen, et translati sunt in terram aliam.

41

ipsi autem sibi dederunt consilium hoc, ut derelinquerent multitudinem gentium, et proficiscerentur in ulteriorem regionem, ubi numquam quisquam inhabitavit ibi genus humanum.

42

ut vel ibi observarent legitima sua, quae non fuerant servantes in regione sua.

43

per introitus autem angustos fluminis Eufraten introierunt.

44

fecit enim eis tunc Altissimus signa, et statuit venas Fluminis usquequo transirent.

45

per eam enim regionem erat via multa itineris anni unius et dimidii, nam regio illa vocatur Arzar et,

46

tunc inhabitaverunt ibi usque in novissimo tempore. et nunc iterum coeperunt venire,

47

iterum Altissimus statuit venas Fluminis, ut possint transire, propter hoc vidisti multitudinem collectam cum pace,

48

sed et qui derelicti sunt de populo tuo, qui invenientur intra terminum meum

49

sanctum. erit ergo quando incipiet perdere multitudinem earum quae collectae sunt gentes, proteget qui superaverit populum.

50

et tunc ostendet eis multa plurima portenta.

51

et dixi ego: Dominator Domine, hoc mihi ostende, propter quod vidi virum ascendentem de corde maris. et dixit mihi:

52

sicut non potest hoc vel scrutinare vel scire quis, quid sit in profundo maris, sic non poterit quisquam super terram videre Filium meum vel eos qui cum eo sunt nisi in tempore diei.

53

haec est interpretatio somnii quem vidisti, et propter quod inluminatus es haec solus.

54

dereliquisti enim tua et circa mea vacasti et legem meam exquisisti.

55

vitam enim tuam disposuisti in sapientiam, et sensum tuum vocasti matrem.

56

et propter hoc ostendi tibi haec, merces apud Altissimum. erit enim post alios tres dies, ad te alia loquar et exponam tibi gravia et mirabilia.

57

et profectus sum et transii in campum, multum glorificans et laudans Altissimum de mirabilibus, quae per tempus faciebat,

58

et quoniam gubernat tempora et quae sunt in temporibus inlata. et sedi ibi tribus diebus.

2nd Esdras 14


2nd Esdras Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Esdras 13

The Second Book of Esdras

Return to Index

Chapter 14

1

et factum est tertio die, et ego sedebam sub quercu,

2

et ecce vox exivit contra me de rubo et dixit: Ezra, Ezra. et dixi: ecce ego, Domine. et surrexi super pedes meos. et dixit ad me:

3

revelans revelatus sum super rubum et locutus sum Moysi, quando populus meus serviebat in Aegypto.

4

et misi eum et eduxi populum meum de Aegypto, et adduxi eum super montem Sina et detinebam eum apud me diebus multis.

5

et enarravi ei mirabilia multa, et ostendi ei temporum secreta et temporum finem. et praecepi ei dicens:

6

haec in palam facies verba et haec abscondes.

7

et nunc tibi dico:

8

signa quae demonstravi et somnia quae vidisti et interpretationes quas tu audisti in corde tuo repone ea.

9

tu enim recipieris ab hominibus, et converteris residuum cum Filio meo et cum similibus tuis, usquequo finiantur tempora.

10

quoniam saeculum perdidit iuventutem suam et tempora adpropinquant senescere.

11

duodecim enim partibus divisum est saeculum, et transierunt eius decem iam et dimidium decimae partis,

12

superant autem eius duae prae medium decimae partis

13

nunc ergo dispone domum tuam, et corripe populum tuum, et consolare humiles eorum, et renuntia iam corruptae vitae,

14

et dimitte abs te mortales cogitationes, et proice abs te pondera humana, et exue te iam infirmam naturam, et repone in unam partem molestissima tibi cogitamenta, et festina transmigrare a temporibus his.

15

quae enim vidisti nunc contigisse mala, iterum horum deteriora facientur,

16

quantum enim invalidum fieri saeculum a senectute, tantum multiplicabunt super inhabitantes mala,

17

prolongavit enim magis veritas et adpropinquavit mendacium, iam enim festinat aquila venire, quam vidisti in visionem.

18

et respondi: dixi coram te, Domine.

19

ecce enim ego abibo sicut praecepisti mihi, et corripiam praesentem populum. qui autem iterum nati fuerint, quis commonebit?

20

positum est ergo saeculum in tenebris, et qui inhabitant in eo sine lumine,

21

quoniam lex tua incensa est, propter quod nemo scit quae a te facta sunt vel quae incipient operae.

22

si enim inveni gratiam coram te, inmitte in me spiritum sanctum, et scribam omne quod factum est in saeculo ab initio, quae erant in lege tua scripta, ut possint homines invenire semitam, et qui voluerint vivere in novissimis vivant.

23

et respondit ad me et dixit: vadens congrega populum et dices ad eos, ut non te quaerant diebus quadraginta.

24

tu autem praepara tibi buxos multos et accipe tecum Saream, Dabriam, Selemiam, Ethanum et Asihel, quinque hos qui parati sunt ad scribendum velociter.

25

et venies hic, et ego accendam in corde tuo lucernam intellectus, quae non extinguetur quoadusque finiantur quae incipies scribere.

26

et cum perfeceris, quaedam palam facies, quaedam sapientibus absconse trades. in crastinum enim hac hora incipies scribere.

27

et profectus sum, sicut mihi praecepit, et congregavi omnem populum et dixi:

28

audi, Israhel, verba haec:

29

peregrinantes peregrinati sunt patres nostri ab initio in Aegypto, et liberati sunt inde.

30

et acceperunt legem vitae quem non custodierunt, quem et vos post eos transgressi estis.

31

et data est vobis terra in sortem in terra Sion, et vos et patres vestri iniquitatem fecistis et non servastis vias, quas vobis praecepit Altissimus.

32

iustus iudex cum sit, abstulit a vobis in tempore quod donaverat.

33

et nunc vos hic estis, et fratres vestri introrsus vestrum sunt.

34

si ergo imperaveritis sensui vestro et erudieritis cor vestrum, vivi conservati eritis et post mortem misericordiam consequemini.

35

iudicium enim post mortem veniet, quando iterum revivescemus, et tunc iustorum nomina parebunt et impiorum facta ostendentur.

36

ad me autem nemo accedat nunc, neque requirent me usque diebus quadraginta.

37

et accepi quinque viros, sicut mandavit mihi, et profecti sumus in campo et mansimus ibi.

38

et factus sum in crastinum, et ecce vox vocavit me dicens: Ezra, aperi os tuum et bibe quod te potiono.

39

et aperui os meum, et ecce calix plenus porrigebatur mihi; hoc erat plenum sicut aqua, color autem eius ut ignis similis.

40

et accepi et bibi, et in eo cum bibissem cor meum eructabatur intellectum et in pectus meum increscebat sapientia. nam spiritus meus conservabat memoriam,

41

et apertum est os meum et non est clausum amplius.

42

Altissimus autem dedit intellectum quinque viris, et scripserunt quae dicebantur ex successione notis quas non sciebant, et sederunt quadraginta diebus. ipsi autem per diem scribebant,

43

nocte autem manducabant panem; ego autem per diem loquebar et nocte non tacebam.

44

scripti sunt autem in quadraginta diebus libri nongenti quattuor.

45

et factum est cum conpleti essent quadraginta dies, et locutus est Altissimus dicens: priora quae scripsisti in palam pone, et legant digni et indigni.

46

novissimos autem septuaginta conservabis, ut tradas eos sapientibus de populo tuo.

47

in his enim est vena intellectus et sapientiae fons et scientiae flumen. et feci sic.

2nd Esdras 15


2nd Esdras Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Esdras 14

The Second Book of Esdras

Return to Index

Chapter 15

1

ecce loquere in aures plebi meae sermones prophetiae quos inmisero in os tuum, dicit Dominus,

2

et fac in carta scribi eos, quoniam fideles et veri sunt.

3

ne timeas a cogitationibus adversum te, nec conturbent te incredulitates dicentium,

4

quoniam omnis incredulus in incredulitate sua morietur.

5

ecce ego induco, dicit Dominus, super orbem terrarum mala, gladium et famem et mortem et interitum,

6

propter quod superposuit iniquitas omnem terram et adimpletae sunt operationes eorum.

7

propterea dicit Dominus:

8

iam non silebo impietates eorum quae inreligiose agunt, nec sustinebo in his quae inique exercent. ecce sanguis innoxius et iustus clamat ad me, et animae iustorum clamant perseveranter.

9

vindicans vindicabo illos, dicit Dominus, et accipiam omnem sanguinem innocuum ex illis ad me.

10

ecce populus meus quasi grex ad occisionem ducitur. iam non patiar illum habitare in terra Aegypti,

11

sed educam eum in manu potenti et brachio excelso, et percutiam Aegyptum plaga sicut prius, et corrumpam terram omnem eius.

12

lugeat Aegyptus et fundamenta eius a plaga verberati et mastigati quam inducet Dominus.

13

lugeant cultores operantes terram, quoniam deficient semina eorum et vastabuntur ligna eorum ab uredine et grandine et a sidus terribile.

14

vae saeculo et qui habitant in eum.

15

quia adpropinquavit gladius et extritio illorum, et exsurget gens contra gentem ad pugnam, et romphea in manibus eorum.

16

erit enim constabilitio hominibus, alisalios supervalescentes non curabunt regem suum et principem megestanorum suorum in potentia sua.

17

concupiscet enim homo in civitatem ire et non poterit.

18

propter superbiam enim eorum civitates turbabuntur, domus exterentur, homines metuent.

19

non miserebitur homo proximo suo ad irritum faciendum in domos eorum in gladium, ad diripiendas substantias eorum propter famem panis et tribulationem multam.

20

ecce ego convoco, dicit Deus, omnes reges terrae ad movendum, qui sunt a borea et a noto et ab euro et a libano, ad convertendos in se et reddere quae dederunt illis.

21

sicut faciunt usque hodie electis meis, sic faciam et reddam in sinum ipsorum. haec dicit Dominus Deus:

22

non parcet dextera mea super peccantes nec cessabit romphea super effundentes sanguinem innocuum super terram.

23

et exiit ignis ab ira eius et devoravit fundamenta terrae et peccatores quasi stramen incensum.

24

vae eis qui peccant et non observant mandata mea, dicit Dominus,

25

non parcam illis, discedite, filii apostatae, nolite contaminare sanctificationem meam.

26

novit Deus qui peccant in eum, propterea tradet eos in mortem et in occisionem.

27

iam enim venerunt super orbem terrarum mala, et manebitis in illis; non enim liberabit vos Deus, propter quod peccastis in eum.

28

ecce visio horribilis, et facies illius ab oriente.

29

et exient nationes draconum Arabum in curris multis, et sibilatus eorum a die itineris fertur super terram, ut etiam timeant et trepidentur omnes qui illos audient.

30

Carmonii insanientes in ira exient de silva et advenient in virtute magna et constabunt in pugnam cum illis et vastabunt portionem terrae Assyriorum in dentibus suis.

31

et post haec supervalescet draco nativitatis memoria suae, et si converterint se conspirantes in virtute magna ad persequendos eos,

32

et isti turbabuntur et silebunt in virtute illorum et convertent pedes suos in fugam,

33

et a territorio Assyriorum subsessor subsedebit eos et consumet unum ex illis, et erit timor et tremor in exercitum illorum et inconstabilitio in regno illorum.

34

ecce nubs ab oriente et a septentrione usque ad meridianum, et facies illorum horrida valde, plena irae et procellae.

35

et conlident se invicem et effundent sidus copiosum super terram et sidus illorum, et erit sanguis a gladio usque ad ventrem equi

36

et femur hominis et suffraginem cameli. et erit timor et tremor multus super terram,

37

et horrebunt qui videbunt iram illam, et tremor adprehendet illos. et post haec movebuntur nimbi copiosi

38

a meridiano et septentrione, et portio alia ab occidente.

39

et superinvalescent venti ab oriente et recludent eum et nubem quam suscitavit in ira, et sidus ad faciendam exteritionem ab orientalem notum et occidentem violabitur.

40

et exaltabuntur nubes magnae et validae plenae irae et sidus, ut exterant omnem terram et inhabitantes eam, et fundent super omnem altum et eminentem sidus terribile.

41

ignem et grandinem et rompheas volantes et aquas multas, ut etiam impleantur omnes campi et omnes rivi a plenitudine aquarum illarum.

42

et demolient civitates et muros et montes et colles et ligna silvarum et faena pratorum et frumenta eorum.

43

et transibunt constanter usque Babylonem et exterent eam.

44

convenient ad ipsam et circuibunt eam et effundent sidus et omnem iram super eam, et subibit pulvis et fumus usque ad caelum, et omnes in circuitu lugebunt eam,

45

et qui subremanserint servientes his qui eam exteruerunt.

46

et tu Asia consors in specie Babylonis et gloria personae eius,

47

vae tibi, misera, propter quod adsimilasti ei, ornasti filias tuas in fornicatione ad placendum et gloriandum in amatoribus tuis, qui te cupierunt semper fornicari.

48

odibilem imitata es in omnibus operibus eius et adinventionibus eius. propterea dicit Deus:

49

inmittam tibi mala, viduitatem, paupertatem et famem et gladium et pestem ad devastandas domos tuas, ad violationem et mortem. et gloria virtutis tuae

50

sicut flos siccabitur, cum exsurget ardor qui emissus est super te.

51

et infirmaberis et paupera a plaga et mastigata a vulneribus, ut non possis tuos suscipere potentes et amatores.

52

numquid ego sic zelabo te, dicit Dominus,

53

nisi occidisses electos meos in omni tempore, exultans percussione manuum et dicens, super mortem eorum cum inebriata es:

54

exorna speciem vultus tui?

55

merces fornicariae in sinus tuos, propterea redditionem percipies.

56

sicut facies electis meis, dicit Dominus, sic faciet tibi Deus et tradet te in malis.

57

et nati tui fame interient, et tu romphea cades, et civitates tuae conterentur, et omnes tui in campo gladio cadent.

58

et qui sunt in montibus fame peribunt, et manducabunt carnes suas et sanguinem bibent a fame panis et siti aquae.

59

propter priora misera es et iterum excipies mala.

60

et in transitum adlident civitatem oditam et exterent eam, portionem aliquam gloriae tuae et territorii tui, dum revertuntur a Babylonia.

61

extrita illis eris in stramine, et ipsi tibi erunt ignis.

62

omnes hii comedunt te et civitates tuas et territoria tua et montes, et omnem silvam tuam et ligna pomifera igne consument.

63

et natos tuos captivabunt et honestatem tuam spoliabunt et gloriam faciei tuae exterminabunt.

2nd Esdras 16


2nd Esdras Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Esdras 15

The Second Book of Esdras

Return to Index

Chapter 16

1

vae tibi, Babylon et Asia, vae tibi, Aegypte et Syria.

2

praecingite vos saccos, plangite filios vestros et dolete de his, quia adpropinquavit contritio vestra.

3

inmissus est gladius vobis, et quis est qui avertat eum.

4

inmissus est vobis ignis, et quis est qui extinguat eum.

5

inmissa sunt vobis mala, et quis est qui recutiet ea?

6

numquid recutiet aliquis leonem esurientem in silva aut numquid extinguet ignem, cum stramen incensum fuerit?

7

aut numquid recutiet sagittam inmissam a sagittario forte?

8

Dominus Deus mittit mala, et quis recutiet ea?

9

et exiet ignis ex iracundia eius, et quis est qui extinguat eum?

10

coruscabit, et quis non timebit? tonabit, et quis non horrebit?

11

Dominus comminatur, quis non conterretur a facie eius?

12

tremet terra a fundamento eius, mare fluctuatur de profundo, et fluctus eius turbabuntur et pisces eius a facie Domini et a gloria virtutis eius,

13

quoniam fortis gloriae qui tendit sagittam, et acumen eius acutum, quae dimissa est ab eo, non deficiet missa super fines terrae.

14

ecce mittuntur mala et non revertentur, donec venient super terram.

15

et ignis incendetur et non extinguetur, donec excomedat frumenta terrae.

16

quomodo non revertitur sagitta missa a sagittario valido, sic non revertentur mala quae fuerint emissa in terram.

17

vae mihi, vae mihi, quis me liberabit in diebus illis?

18

initium gemitus et copiosi suspirantium, initium famis et multi disperient, initium belli et timebunt potestates, initium malor

19

ab eis; quid facient, cum venerint mala?

20

ecce famis plaga dimissa est, et tribulatio eius tamquam mastix, castigatio in disciplina.

21

et super his omnibus non se avertent ab iniquitatibus suis nec super has plagas memorantur sempiterna.

22

ecce erit annonae vilitas in brevi super terram, ut putent sibi esse directam pacem. tunc superflorescent mala super terram, gladius et famis.

23

et aporiant vitam super terram, et gladius dispersit quae superaverint a fame.

24

et mortui quasi stercora proicientur, et non habent qui consolentur eos. et derelinquetur deserta terra, et civitates eius demolientur.

25

non derelinquetur agricola, qui colit terram et qui seminat eam.

26

ligna fructiferabunt, et quis vindemiet illa?

27

et uva tradet se ad vindemiam, et quis adligabit eam? erit enim et locis desertio multa.

28

concupiscet enim homo hominem videre vel certe vocem eius audire.

29

relinquentur enim decem de civitate et duo ex agro, qui absconderint se in silva et in fissuras petrarum.

30

quemadmodum relinquentur in oliveto tres vel quattuor olivae,

31

aut sicut in vinea vindemiata et subremanet racemus patens ab scrutantibus vindemiam diligenter,

32

sic remanebunt in diebus illis tres vel quattuor ab scrutantibus domos eorum in romphea.

33

et relinquetur deserta terra, et agri eius inveteraverunt, et viae eius et omnes semitae germinabunt spinas, eo quod non transient oves per eam.

34

lugebunt virgines non habentes sponsos, lugebunt mulieres non habentes viros, lugebunt filiae earum non habentes adiutorium.

35

sponsi earum in bello consumentur, et viri earum in fame exterentur.

36

audite vero ista et cognoscite, ea servi Domini.

37

ecce verbum Domini, excipite eum, ne discredatis de quibus dicit Dominus:

38

ecce adpropinquant mala et non tardantur.

39

quemadmodum praegnans in nono mense filium suum in adpropinquante hora partus eius, ante horas duas vel tres gementes dolores circum ventrem eius, et prodiente infante de ventre non tardabit uno puncto,

40

sic non morabuntur mala ad prodiendum super terram, et saeculum gemet et dolores circumtenent illum.

41

audite verbum, plebs mea, parate vos ad pugnam in malis. sic estote quasi advenae terrae:

42

qui vendit, quasi qui fugiet; et qui emit, quasi qui perditurus;

43

qui mercatur, quasi qui fructum non capiat; et qui aedificat, quasi non habitaturus;

44

qui seminat, quasi non messem facturus; et qui putat, quasi non vindemiaturus;

45

qui nubunt, sic quasi filios non facturi; et qui non nubunt, sic quasi vidui.

46

propter quod qui laborant sine causa laborant,

47

fructus enim illorum alienigenae metent et substantiam illorum rapient et domos evertent et filios eorum captivabunt, quia in captivitate et fame generant natos suos

48

et qui negotiantur negotiantur in rapina. quamdiu exornant civitates et domos suas et possessiones et personas suas,

49

tanto magis adzelabor eos super peccata dicit Dominus.

50

quomodo zelatur fornicaria mulierem idoneam et bonam valde,

51

sic zelabitur iustitia iniquitatem cum exornat se, et accusat eam in faciem, cum venerit qui defendat exquirentem omnem peccatum super terram.

52

propterea nolite similari eam nec operibus eius,

53

quoniam ecce adhuc pusillum, et tolletur iniquitas a terra et iustitia regnabit in nos.

54

non dicat peccator non se peccasse quoniam carbones ignis conburet super caput eius qui dicit: non peccavi coram Deo et gloria ipsius.

55

ecce Dominus cognoscit omnia opera hominis et adinventiones illorum et cogitatum illorum et corda illorum.

56

qui dixit: fiat terra, et facta est, fiat caelum, et factum est,

57

et in verbo illius stellae fundatae sunt, et novit numerum stellarum,

58

qui scrutat abyssum et thesauros illorum, qui metitus est mare et conceptum eius,

59

qui conclusit mare in medio aquarum et suspendit terram super aquam verbo suo,

60

qui extendit caelum quasi cameram et super aquas fundavit eum,

61

qui posuit in deserto fontes aquarum et super vertices montium lacus ad emittendum flumina ab eminenti ut potaret terra,

62

qui finxit hominem et posuit cor in medio corporis et misit ei spiritum et vitam et intellectum

63

et spiramentum Dei omnipotentis, qui fecit omnia et scrutinat absconsa in absconsis; certe

64

hic novit adinventionem vestram et quae cogitatis in cordibus vestris. vae peccantibus et volentibus occultare peccata sua.

65

propter quod Dominus scrutinando scrutinabit omnia opera eorum et traducet vos omnes.

66

et vos confusi eritis, cum processerint peccata vestra coram hominibus, et iniquitates erint quae accusatores stabunt in die illo.

67

quid facietis aut quomodo abscondetis peccata vestra coram Domino et gloria eius?

68

ecce iudex Deus, timete eum, et desinite a peccatis vestris et obliviscimini iniquitates vestras iam agere eas sempiterno, et Deus educabit vos et liberabit de omni tribulatione.

69

ecce enim incenditur ardor super vos turbae copiosae, et rapient quosdam ex vobis et cibabunt idolis occisam.

70

et qui consenserint eis, erunt illis in derisum et in inproperium et in conculcationem.

71

erit enim Lociis et in vicinas civitates exsurrectio multa super timentes Dominum.

72

erunt quasi insani neminem parcentes ad diripiendum et devastandum adhuc timentes Dominum,

73

quia devastabunt et diripient substantias eorum et de domo sua eos eicient,

74

tunc parebit probatio electorum meorum, ut aurum quod probatur ab igne.

75

audite, electi mei, dicit Dominus, ecce adsunt dies tribulationis, et de his liberabo vos.

76

ne timeatis nec haesitemini, quoniam Deus dux vester est.

77

et qui servatis mandata et praecepta mea, dicit Dominus Deus, ne praeponderent vos peccata vestra nec superelevent se iniquitates vestrae.

Judith 1


Judith Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Esdras 16

The Book of Judith

Return to Index

Chapter 1

1

Arfaxat itaque rex Medorum subiugaverat multas gentes imperio suo et ipse aedificavit civitatem potentissimam quam appellavit Igbathanis

2

ex lapidibus quadratis et sectis fecit muros eius in altitudine cubitorum septuaginta et in latitudine cubitorum triginta turres vero eius posuit in altitudinem cubitorum centum

3

per quadrum vero earum latus utrumque vicenorum pedum spatio tendebatur posuitque portas eius in altitudine turrium

4

et gloriabatur quasi potens in potentia exercitus sui et in gloria quadrigarum suarum

5

anno igitur duodecimo regni sui Nabuchodonosor rex Assyriorum qui regnabat in Nineven civitatem magnam pugnavit contra Arfaxat et obtinuit eum

6

in campo magno qui appellatur Ragau circa Eufraten et Tigrin et Hyadas in campo Erioch regis Elicorum

7

tunc exaltatum est regnum Nabuchodonosor et cor eius elatum est et misit ad omnes qui habitabant in Cilicia et Damasco et Libano

8

et ad gentes quae sunt in Carmelo et Cedar et inhabitantes Galileam in campo magno Hesdraelon

9

et ad omnes qui erant in Samaria et trans flumen Iordanem usque Hierusalem et omnem terram Iesse quousque perveniatur ad montes Aethiopiae

10

ad hos omnes misit nuntios Nabuchodonosor rex Assyriorum

11

qui omnes uno animo contradixerunt et remiserunt eos vacuos ac sine honore abiecerunt

12

tunc indignatus est Nabuchodonosor rex ad omnem terram illam et iuravit per regnum et thronum suum quod defenderet se de omnibus regionibus his

Judith 2


Judith Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judith 1

The Book of Judith

Return to Index

Chapter 2

1

anno tertiodecimo Nabuchodonosor regis vicesima et secunda die mensis primi factum est verbum in domo Nabuchodonosor regis Assyriorum ut defenderet se

2

vocavitque omnes maiores omnesque duces bellatores suos et habuit cum eis mysterium consilii sui

3

dixitque cogitationem suam in eo esse ut omnem terram suo subiugaret imperio

4

quod dictum cum placuisset omnibus vocavit Nabuchodonosor rex Holofernem principem militiae suae

5

et dixit egredere adversum omne regnum occidentis et contra eos praecipue qui contempserunt imperium meum

6

non parcet oculus meus ulli regno omnemque urbem munitam subiugabis mihi

7

tunc Holofernis vocavit duces et magistratus virtutis Assyriorum et dinumeravit viros in expeditione sicut praecepit ei rex centum viginti milia peditum pugnatorum et equites sagittarios duodecim milia

8

omnemque expeditionem suam fecit praeire multitudinem innumerabilium camelorum cum his quae exercitibus sufficerent copiose boum quoque armenta gregesque ovium quorum non erat numerus

9

frumentum ex omni Syria in transitu suo parari constituit

10

aurum vero et argentum de domo regis adsumpsit multum nimis

11

et profectus est ipse et omnis exercitus cum quadrigis et equitibus et sagittariis qui cooperuerunt faciem terrae sicut lucustae

12

cumque pertransisset fines Assyriorum venit ad magnos montes Angae qui sunt a sinistro Ciliciae ascenditque omnia castella eorum et obtinuit omnem munitionem

13

effregit autem civitatem opinatissimam Meluthi praedavitque omnes filios Tharsis et filios Ismahel qui erant contra faciem deserti et ad austrum terrae Celeon

14

et transiit Eufraten et venit ad Mesopotamiam et fregit omnes civitates excelsas quae erant ibi a torrente Mambre usquequo perveniatur ad mare

15

et occupavit terminos eius a Cilicia usque ad fines Iafeth qui sunt ad austrum

16

abduxitque omnes filios Madian ac praedavit omnem locupletationem eorum omnesque resistentes sibi occidit in ore gladii

17

et post haec descendit in campos Damasci in diebus messis et succendit omnia sata omnesque arbores ac vineas fecit incidi

18

et cecidit timor illius super omnes inhabitantes terram

Judith 3


Judith Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judith 2

The Book of Judith

Return to Index

Chapter 3

1

tunc miserunt legatos suos universarum urbium et provinciarum reges ac principes Syriae scilicet Mesopotamiae et Syriae Sobal et Lybiae atque Ciliciae qui venientes ad Holofernem dixerunt

2

desinat indignatio tua circa nos melius est enim ut viventes serviamus Nabuchodonosor regi magno et subditi simus tibi quam morientes cum interitu nostro ipsi servitutis nostrae damna patiamini

3

omnis civitas nostra omnisque possessio omnes colles et montes et campi armenta boum greges ovium caprarumque equorum camelorumque et universae facultates nostrae atque familiae in conspectu tuo sunt

4

sint omnia sub lege tua

5

nos iam et filii nostri servi tui sumus

6

veni nobis pacificus dominus et utere servitia nostra sicut placuerit tibi

7

tunc descendit de montibus cum equitibus in virtute magna et obtinuit omnem civitatem et omnem inhabitantem terram

8

de universis autem urbibus adsumpsit sibi auxiliarios viros fortes et electos ad bellum

9

tantusque metus provinciis illius incubuit ut universarum urbium habitatores principes et honorati simul cum populis exirent in obviam venienti

10

excipientes eum cum coronis et lampadibus ducentes choros in tibiis et tympanis

11

nec ista tamen facientes ferocitatem eius pectoris mitigare potuerunt

12

nam et civitates eorum destruxit et lucos eorum excidit

13

praeceperat enim illi Nabuchodonosor rex ut omnes deos terrae exterminaret videlicet ut ipse solus diceretur deus ab his nationibus quae potuissent Holofernis potentia subiugari

14

pertransiens autem Syriam Subal et omnem Apamiam omnemque Mesopotamiam venit ad Idumeos in terra Gabaa

15

accepitque civitates eorum et sedit ibi per triginta dies in quibus diebus adunari praecepit universum exercitum virtutis suae

Judith 4


Judith Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judith 3

The Book of Judith

Return to Index

Chapter 4

1

tunc audientes haec filii Israhel qui habitabant in terra Iudaeae timuerunt valde a facie eius

2

tremor etiam et horror invasit sensus eorum ne hoc faceret Hierusalem et templo Domini quod fecerat ceteris civitatibus et templis earum

3

et miserunt in omnem Samariam per circuitum usque Hiericho et praeoccupaverunt omnes vertices montium

4

et muris circumdederunt vicos suos et congregaverunt frumenta in praeparatione pugnae

5

sacerdos etiam Heliachim scripsit ad universos qui erant contra Hesdraelon quae est contra faciem campi magni iuxta Dothain et universis per quos transitus esse poterat

6

ut obtinerent ascensus montium per quos via esse poterat ad Hierusalem ut illic custodirent ubi angustum iter esse poterat inter montes

7

et fecerunt filii Israhel secundum quod constituerat eis sacerdos Domini Heliachim

8

et clamavit omnis populus ad Dominum instantia magna et humiliaverunt animas suas in ieiuniis ipsi et mulieres eorum

9

et induerunt se sacerdotes ciliciis et infantes prostraverunt contra faciem templi Domini et altare Domini operuerunt cilicio

10

et clamaverunt ad Deum Israhel unianimiter ne darentur in praedam infantes eorum et uxores eorum in divisionem et civitates eorum in exterminium et sancta eorum in pollutionibus

11

tunc Heliachim sacerdos Domini magnus circuivit omnem Israhel adlocutusque est eos

12

dicens scitote quoniam exaudivit Dominus preces vestras si manentes permanseritis in ieiuniis et orationibus in conspectu Domini

13

memores estote Mosi servi Domini qui Amalech confidentem in virtute sua et in potentia sua et in exercitu suo et in clypeis suis et in curribus suis et in equitibus suis non ferro pugnando sed precibus sanctis orando deiecit

14

sic erunt universi hostes Israhel si perseveraveritis in hoc opere quo coepistis

15

ad hanc igitur exhortationem eius deprecantes Dominum permanebant in conspectu Domini

16

ita ut etiam hii qui holocausta Domino offerebant praecincti ciliciis offerrent sacrificia Domino et erat cinis super capita eorum

17

et ex toto corde suo omnes orabant Deum ut visitaret populum suum Israhel

Judith 5


Judith Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judith 4

The Book of Judith

Return to Index

Chapter 5

1

nuntiatumque est Holoferni principi militiae Assyriorum quod filii Israhel praepararent se ad resistendum ac montium itinera conclusissent

2

et furore nimio exarsit iracundia magna vocavitque omnes principes Moab et duces Ammon

3

et dixit eis dicite mihi quid sit populus iste qui montana obsidet aut quae et quales et quantae sint civitates eorum quae etiam sit virtus eorum aut quae sit multitudo eorum vel quis rex militiae illorum

4

quare prae omnibus qui habitant in oriente isti contempserunt et non exierunt in obviam nobis ut susciperent nos cum pace

5

tunc Achior dux omnium filiorum Ammon respondens ait si digneris audire domine meus dicam veritatem in conspectu tuo de populo isto qui in montanis habitat et non egredietur verbum falsum ex ore meo

6

populus iste ex progenie Chaldeorum est

7

hic primum in Mesopotamiam habitavit quoniam noluerunt sequi deos patrum suorum qui erant in terra Chaldeorum

8

deserentes itaque caerimonias patrum suorum quae in multitudine deorum erant

9

unum Deum caeli coluerunt qui et praecepit eis ut exirent inde et habitarent in Charam cumque cooperuisset omnem terram fames descenderunt in Aegyptum illicque per quadringentos annos sic multiplicati sunt ut dinumerari eorum non possit exercitus

10

cumque gravaret eos rex Aegypti atque in aedificationibus urbium suarum in luto et latere subiugasset eos clamaverunt ad Deum suum et percussit totam terram Aegypti plagis variis

11

cumque eiecissent eos a se Aegyptii et cessasset plaga ab eis et iterum eos vellent capere et ad suum servitium revocare

12

fugientibus his Deus caeli mare aperuit ita ut hinc inde aquae quasi murus solidarentur et isti pede sicco fundum maris perambulando transirent

13

in quo loco dum innumerabilis exercitus Aegyptiorum eos persequeretur ita aquis coopertus est ut non remaneret vel unus qui factum posteris nuntiaret

14

egressis etiam mare Rubrum deserta Sina montis occurrerunt in quibus numquam homo habitare potuit vel filius hominis requievit

15

illic fontes amari obdulcati sunt eis ad bibendum et per annos quadraginta annonam de caelo consecuti sunt

16

ubicumque ingressi sunt sine arcu et sagitta et absque scuta et gladio Deus eorum pro eis pugnavit et vicit

17

et non fuit qui insultaret populo isti nisi quando recessit a cultura Domini Dei sui

18

quotienscumque autem praeter ipsum Deum suum alterum coluerunt dati sunt in praedam et in gladium et in obprobrium

19

quotienscumque autem paenituerunt se recessisse a cultura Dei sui dedit eis Deus caeli virtutem resistendi

20

denique Chananeum regem et Iebuseum et Ferezeum et Hettheum et Eveum et Amorreum et omnes potentes in Esebon prostraverunt et terras eorum et civitates eorum ipsi possederunt

21

et usque dum non peccarent in conspectu Dei sui erant cum illis bona Deus enim illorum odit iniquitatem

22

nam et ante hos annos cum recessissent a via quam dederat illis Deus ut ambularent in eam exterminati sunt proeliis multis nationibus et plurimi eorum captivi abducti sunt in terram non suam

23

nuper autem reversi ad Deum suum ex dispersione qua dispersi fuerant adunati sunt et ascenderunt montana haec omnia et iterum possident Hierusalem ubi sunt sancta eorum

24

nunc ergo meus domine perquire si est aliqua iniquitas eorum in conspectu Dei eorum ascendamus ad illos quoniam tradens tradet illos Deus eorum tibi et subiugati erunt sub iugo potentiae tuae

25

si autem non est offensio populi huius coram Deo suo non poterimus resistere illis quoniam Deus eorum defendet illos et erimus in obprobrium universae terrae

26

et factum est cum cessasset loqui Achior verba irati sunt omnes magnates Holofernis et cogitabant interficere eum dicentes ad alterutrum

27

quis iste est qui filios Israhel posse dicat resistere regi Nabuchodonosor et exercitibus eius homines inermes et sine virtute et sine peritia artis pugnae

28

ut ergo agnoscat Achior quoniam fallit nos ascendemus in montana et cum capti fuerint potentes eorum tunc cum eisdem gladio transverberabitur

29

ut sciat omnis gens quoniam Nabuchodonosor deus terrae est et praeter ipsum alius non est

Judith 6


Judith Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judith 5

The Book of Judith

Return to Index

Chapter 6

1

factum est autem cum cessassent loqui indignatus Holofernis vehementer dixit ad Achior

2

quoniam prophetasti nobis dicens quod gens Israhel defendatur a Deo suo ut ostendam tibi quia non est deus nisi Nabuchodonosor

3

cum percusserimus eos omnes sicut hominem unum tunc et ipse cum illis Assyriorum gladio interibis et omnis Israhel tecum perditione disperiet

4

et probabis quoniam Nabuchodonosor dominus sit universae terrae tuncque gladius militiae meae transiet per latera tua et confixus cades inter vulneratos Israhel et non respirabis ultra donec extermineris cum illis

5

porro autem si prophetiam tuam veram existimas non concidat vultus tuus et pallor qui faciem tuam obtinuit abscedat a te si verba mea haec putas impleri non posse

6

ut autem noveris quia simul cum illis haec experieris ecce ex hac hora illorum populo sociaberis ut dum dignas mei gladii poenas exceperint ipse simul ultioni subiaceas

7

tunc Holofernis praecepit servis suis ut conprehenderent Achior ut ducerent eum in Bethuliam et traderent eum in manu filiorum Israhel

8

et accipientes eum servi Holofernis profecti sunt per campestria sed cum adpropinquassent ad montana exierunt contra eos fundibalarii

9

illi autem divertentes a latere montis ligaverunt Achior ad arborem manibus et pedibus et sic vinctum de restibus dimiserunt eum et reversi sunt ad dominum suum

10

porro filii Israhel descendentes de Bethulia venerunt ad eum quem solventes duxerunt ad Bethuliam atque in medio populi illum statuentes percontati sunt quid rerum esset quod illum vinctum Assyrii reliquissent

11

in diebus illis erant illic principes Ozias filius Micha de tribu Symeon et Carmi qui et Gothonihel

12

in medio itaque seniorum et in conspectu omnium Achior dixit omnia quae locutus ipse fuerat ab Holoferne interrogatus et qualiter populus Holofernis voluisset propter hoc verbum interficere eum

13

quemadmodum ipse Holofernis iratus iusserit eum Israhelitis hac de causa tradi ut dum vinceret filios Israhel tunc etiam ipsum Achior diversis iubeat suppliciis interire propter hoc quod dixisset Deus caeli defensor eorum est

14

cumque universa Achior exposuisset omnis populus cecidit in faciem adorantes Dominum et communi lamentatione et fletu unianimes preces suas Deo effuderunt

15

dicentes Domine Deus caeli et terrae intuere superbiam illorum et respice ad nostram humilitatem et faciem tuorum sanctorum adtende et ostende quia non derelinquis praesumentes de te et praesumentes de se et de sua virtute gloriantes humilias

16

finito itaque fletu et per totum diem populorum oratione conpleta consolati sunt Achior

17

dicentes Deus patrum nostrorum cuius tu virtutem praedicasti ipse tibi hanc dabit vicissitudinem ut eorum magis tu interitum videas

18

cum vero Dominus Deus noster dederit hanc libertatem servis suis sit et tecum Deus in medio nostri ut sicut placuerit tibi ita cum tuis omnibus converseris

19

tunc Ozias finito consilio suscepit eum in domum suam et fecit cenam magnam

20

et vocatis omnibus presbyteris simul expleto ieiunio refecerunt

21

postea vero convocatus omnis populus et per totam noctem intra ecclesiam oraverunt petentes auxilium a Deo Israhel

Judith 7


Judith Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judith 6

The Book of Judith

Return to Index

Chapter 7

1

Holofernis autem altera die praecepit exercitibus suis ut ascenderent contra Bethuliam

2

erant autem pedites bellatorum centum viginti milia et equites viginti duo milia praeter praeparationes virorum illorum quos occupaverat captivitas et adducti fuerant de provinciis et urbibus universae iuventutis

3

omnes pariter paraverunt se ad pugnam contra filios Israhel et venerunt per crepidinem montis usque ad apicem qui respicit super Dothain a loco qui dicitur Belma usque Chelmo qui est contra Hesdraelon

4

filii autem Israhel ut viderunt multitudinem illorum prostraverunt se super terram mittentes cinerem super capita sua unianimes orantes ut Deus Israhel misericordiam suam ostenderet super populum suum

5

et adsumentes arma sua bellica sederunt per loca quae angusti itineris tramitem dirigunt inter montuosa et erant custodientes ea tota die et nocte

6

porro Holofernis dum circuit per gyrum repperit quod fons qui influebat aquaeductum illorum a parte australi extra civitatem dirigeret incidi praecepit aquaeductum eorum

7

erant tamen non longe a muris fontes ex quibus furtim videbantur haurire aquam ad refocilandum potius quam ad potandum

8

sed filii Ammon et Moab accesserunt ad Holofernem dicentes filii Israhel non in lancea nec in sagitta confidunt sed montes defendunt illos et muniunt illos colles in praecipitio constituti

9

ut ergo sine congressione pugnae possis superare eos pone custodes fontium ut non hauriant ex eis et sine gladio interficies eos vel certe fatigati tradent civitatem suam quam putant civitatem montibus positam superari non posse

10

et placuerunt verba haec coram Holoferne et coram omnibus satellitibus eius et constituit per gyrum centenarios per singulos fontes

11

cumque ista custodia per dies viginti fuisset expleta defecerunt cisternae et collectiones aquarum omnibus inhabitantibus in Bethuliam ita ut non esset intra civitatem unde satiarentur vel una die quoniam ad mensuram dabatur populis aqua cotidie

12

tunc ad Oziam congregati omnes viri feminaeque iuvenes et parvuli simul omnes una voce

13

dixerunt iudicet Deus inter nos et te quoniam fecisti in nos mala nolentes loqui pacifice cum Assyriis et propter hoc vendidit nos Deus in manibus eorum

14

et ideo non est qui adiuvet cum prosternamur ante oculos eorum in siti et perditione magna

15

et nunc congregate universos qui in civitate sunt ut sponte nos tradamus omnes populo Holofernis

16

melius est enim ut captivi benedicamus Deum viventes quam moriamur et simus obprobrium omni carni cum videamus uxores nostras et infantes nostros mori ante oculos nostros

17

contestamur hodie caelum et terram et Deum patrum nostrorum qui ulciscitur nos secundum peccata nostra ut iam tradatis civitatem in manu militiae Holofernis et sit finis noster brevis in ore gladii qui longior efficitur in ariditate sitis

18

et cum haec dixissent factus est fletus et ululatus magnus in ecclesia omnibus et per multas horas una voce clamaverunt ad Deum dicentes

19

peccavimus cum patribus nostris iniuste egimus iniquitatem fecimus

20

tu quia pius es miserere nostri aut in tuo flagello vindica iniquitates nostras et noli tradere confitentes te populo qui ignorat te

21

ut non dicant inter gentes ubi est Deus eorum

22

et cum fatigati his clamoribus et his fletibus lassati siluissent

23

exsurgens Ozias infusus lacrimis dixit aequo animo estote fratres et hos quinque dies expectemus a Domino misericordiam

24

forsitan enim indignationem suam abscidet et dat gloriam nomini suo

25

si autem transactis quinque diebus non venerit adiutorium faciemus haec verba quae locuti estis

Judith 8


Judith Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judith 7

The Book of Judith

Return to Index

Chapter 8

1

et factum est cum audisset haec Iudith vidua quae erat filia Merari filii Idox filii Ioseph filii Oziae filii Elai filii Iamnor filii Gedeon filii Rafoin filii Acitob filii Melchiae filii Enam filii Nathaniae filii Salathihel filii Symeon filii Ruben

2

et vir eius fuit Manasses qui mortuus est in diebus messis hordiariae

3

instabat enim super alligantes manipulos in campo et venit aestus super caput eius et mortuus est in Bethuliam civitatem suam et sepultus est illic cum patribus suis

4

erat autem Iudith relicta eius vidua iam annis tribus et mensibus sex

5

et in superioribus domus suae fecit sibi secretum cubiculum in quo cum puellis suis clausa morabatur

6

et habens super lumbos suos cilicium ieiunabat omnibus diebus vitae suae praeter sabbata et neomenia et festa domus Israhel

7

erat autem eleganti aspectu nimis cui vir suus reliquerat divitias multas et familiam copiosam ac possessiones armentis boum et gregibus ovium plenas

8

et erat haec in eo omnibus famosissima quoniam timebat Dominum valde nec erat qui loqueretur de illa verbum malum

9

haec itaque cum audisset quoniam Ozias promisisset quod transacto quinto die traderet civitatem misit ad presbyteros Chabri et Carmin

10

et venerunt ad illam et dixit illis quod est hoc verbum in quo consensit Ozias ut tradat civitatem Assyriis si intra quinque dies non venerit vobis adiutorium

11

et qui estis vos qui temptatis Dominum

12

non est iste sermo qui misericordiam provocet sed potius qui iram excitet et furorem accendat

13

posuistis vos tempus miserationis Domini et in arbitrium vestrum diem constituistis ei

14

sed quia patiens est Dominus in hoc ipso paeniteamur et indulgentiam eius lacrimis postulemus

15

non enim quasi homo Deus sic comminabitur neque sicut filius hominis ad iracundiam inflammabitur

16

et ideo humiliemus illi animas nostras et in spiritu constituti humiliato servientes illi

17

dicamus flentes Domino ut secundum voluntatem suam sic faciat nobiscum misericordiam suam ut sicut conturbatum est cor nostrum in superbia eorum ita etiam de nostra humilitate gloriemur

18

quoniam non sumus secuti peccata patrum nostrorum qui dereliquerunt Deum suum et adoraverunt deos alienos

19

pro scelere quo dati sunt in gladium et in rapinam et in confusionem inimicis suis nos autem alterum deum nescimus praeter ipsum

20

expectemus humiles consolationem eius et exquiret sanguinem nostrum de adflictionibus inimicorum nostrorum et humiliabit omnes gentes quaecumque insurgunt contra nos et faciet illas sine honore Dominus Deus noster

21

et nunc fratres quoniam vos qui estis presbyteri in populo Dei ex vobis pendet anima illorum adloquio vestro corda eorum erigite ut memores sint quia temptati sunt patres nostri ut probarentur si vere colerent Deum suum

22

memores esse debent quomodo pater noster Abraham temptatus est et per multas tribulationes probatus Dei amicus effectus est

23

sic Isaac sic Iacob sic Moses et omnes qui placuerunt Deo per multas tribulationes transierunt fideles

24

illi autem qui temptationes non susceperunt cum timore Domini et patientia sua inproperium murmurationis suae contra Dominum protulerunt

25

exterminati sunt ab exterminatore et a serpentibus perierunt

26

et nos ergo non ulciscamur nos pro his quae patimur

27

sed reputantes peccatis nostris haec ipsa minora esse supplicia flagella Domini quasi servi qui corripimur ad emendationem non ad perditionem nostram evenisse credamus

28

et dixerunt illi Ozias et presbyteri omnia quae locuta es vera sunt et non est in sermonibus tuis ulla reprehensio

29

nunc ergo ora pro nobis quoniam mulier sancta es et timens Dominum

30

et dixit illis Iudith sicut quod loqui potui Dei esse cognoscitis

31

ita quod facere disposui probate si ex Deo est et orate ut firmum faciat consilium meum Deus

32

stabitis vos ad portam nocte ista et ego exeam cum abra mea et orate ut sicut dixistis in diebus quinque respiciat Dominus populum suum Israhel

33

vos autem nolo scrutemini actum meum et usque dum renuntiem vobis nihil aliud fiat nisi oratio pro me ad Dominum Deum nostrum

34

et dixit ad eam Ozias princeps Iudaeae vade in pace et Dominus sit tecum in ultione inimicorum nostrorum et revertentes abierunt

Judith 9


Judith Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judith 8

The Book of Judith

Return to Index

Chapter 9

1

quibus abscedentibus Iudith ingressa est oratorium suum et induens se cilicio posuit cinerem super caput suum et prosternens se Domino clamavit ad Dominum dicens

2

Domine Deus patris mei Symeon qui dedisti illi gladium in defensione alienigenarum qui violatores extiterunt in coinquinatione sua et denudaverunt femur virginis in confusionem

3

et dedisti mulieres eorum in praedam et filias eorum in captivitatem et omnem praedam in divisionem servis tuis qui zelaverunt zelum tuum subveni quaeso te Domine Deus meus mihi viduae

4

tu enim fecisti priora et illa post illa cogitasti et hoc factum est quod ipse voluisti

5

omnes enim viae tuae paratae sunt et tua iudicia in providentia tua posuisti

6

respice castra Assyriorum nunc sicut tunc castra videre Aegyptiorum dignatus es quando post servos tous armati currebant confidentes in quadrigis et in equitatu suo et in multitudine bellatorum

7

sed aspexisti super castra eorum et tenebrae fatigaverunt eos

8

tenuit pedes eorum abyssus et aquae operuerunt eos

9

sic fiant et isti Domine qui confidunt in multitudine sua et in corribus suis et in contis et in sagittis suis et in lanceis gloriantur

10

et nesciunt quia tu ipse es Deus noster qui conteris bella ab initio et Dominus nomen est tibi

11

erige brachium tuum sicut ab initio et adlide virtutem eorum in virtute tua cadat virtus eorum in iracundiam tuam qui promittunt se violare sancta tua et polluere tabernaculum honoris tui et deicere gladio suo cornu altaris tui

12

fac Domine ut gladio proprio eius superbia amputetur

13

capiatur laqueo oculorum suorum in me et percuties eum ex labiis caritatis meae

14

da mihi in animo constantiam ut contemnam illum et virtutem ut evertam illum

15

erit enim memoriale nominis tui cum manus feminea deiecerit eum

16

non enim in multitudine est virtus tua Domine neque in equorum viribus voluntas tua nec superbi ab initio placuerunt tibi sed humilium et mansuetorum tibi semper placuit deprecatio

17

Deus caelorum creator aquarum et dominus totius creaturae exaudi me miseram deprecantem et de tua misericordia praesumentem

18

memento Domine testamenti tui et da verbum in ore meo et in corde meo consilium corrobora ut domus tua in tua sanctificatione permaneat

19

et omnes gentes agnoscant quoniam tu es Deus et non est alius praeter te

Judith 10


Judith Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judith 9

The Book of Judith

Return to Index

Chapter 10

1

factum est autem cum cessasset clamare ad Dominum surrexit de loco quo iacuerat prostrata Domino

2

vocavitque abram suam et descendens in domum suam abstulit a se cilicium et exuit se vestimentis viduitatis suae

3

et lavit corpus suum et unxit se myrro optimo et discriminavit crinem capitis sui et inposuit mitram super caput suum et induit se vestimentis iucunditatis suae induitque sandalia pedibus suis adsumpsitque dextraliola et lilia et inaures et anulos et omnibus ornamentis suis ornavit se

4

cui etiam Dominus contulit splendorem quoniam omnis ista conpositio non ex libidine sed ex virtute pendebat et ideo Dominus hanc in illam pulchritudinem ampliavit ut inconparabili decore omnium oculis appareret

5

inposuit itaque abrae suae ascopam vini et vas olei et pulenta et palatas et panes et caseum et profecta est

6

cumque venisset ad portas civitatis invenerunt expectantem Oziam et presbyteros civitatis

7

qui cum vidissent eam stupentes mirati sunt nimis pulchritudinem eius

8

nihil tamen interrogantes eam dimiserunt transire dicentes Deus patrum nostrorum det tibi gratiam et omne consilium tui cordis sua virtute corroboret ut glorietur super te Hierusalem et sit nomen tuum in numero sanctorum et iustorum

9

et dixerunt hii qui illic erant omnes una voce fiat fiat

10

Iudith vero orans Dominum transiit portas ipsa et abra eius

11

factum est autem cum descenderet montem circa ortum diei occurrerunt ei exploratores Assyriorum et tenuerunt illam dicentes unde venis aut quo vadis

12

quae respondit filia sum Hebraeorum ideo ego fugi a facie eorum quoniam futurum agnovi quod dentur vobis in depraedationem pro eo quod contemnentes vos noluerunt ultro tradere se ipsos ut invenirent misericordiam in conspectu vestro

13

hac de causa cogitavi mecum dicens vadam ad faciem principis Holofernis ut indicem illi secreta illorum et ostendam illi quo aditu possit obtinere eos ita ut non cadat unus vir de exercitu eius

14

et cum audissent viri verba eius considerabant faciem eius et erat in oculis eorum stupor quoniam mirabantur pulchritudinem eius nimis

15

et dixerunt ad eam conservasti animam tuam eo quod tale repperisti consilium ut descenderes ad dominum nostrum

16

hoc autem scias quoniam cum steteris in conspectu eius bene tibi faciet et eris gratissima in corde eius duxeruntque illam ad tabernaculum Holofernis et nuntiantes eam

17

cumque intrasset ante faciem eius statim captus est in suis oculis Holofernis

18

dixeruntque ad eum satellites eius quis contemnat populum Hebraeorum qui tam decoras mulieres habent ut non pro his merito pugnare contra eos debeamus

19

videns itaque Holofernem Iudith sedentem in conopeo quod erat ex purpura et auro et zmaragdo et lapidibus pretiosis intextum

20

et cum in faciem eius intendisset adoravit eum prosternens se super terram et levaverunt illam servi Holofernis iubente domino suo

Judith 11


Judith Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judith 10

The Book of Judith

Return to Index

Chapter 11

1

tunc Holofernis dixit ei aequo animo esto et noli pavere in corde tuo quoniam ego numquam nocui virum qui voluit servire Nabuchodonosor regi

2

populus autem tuus si non contempsisset me non adlevassem lanceam meam super illum

3

nunc autem dic mihi qua ex causa recessisti ab illis et placuit tibi ut venires ad nos

4

et dixit illi Iudith sume verba ancillae tuae quoniam si secutus fueris verba ancillae tuae perfectam rem faciet Dominus tecum

5

vivit enim Nabuchodonosor rex terrae et vivit virtus eius quae est in te ad correptionem omnium animarum errantium quoniam non solum homines serviunt illi per te sed et bestiae agri obtemperant illi

6

nuntiatur enim industria animi tui universis gentibus et indicatum est omni saeculo quoniam tu solus bonus et potens es in omni regno eius et disciplina tua omnibus provinciis praedicatur

7

nec hoc latet quod locutus est Achior nec illud ignoratur quod ei iusseris evenire

8

constat enim Deum nostrum sic peccatis offensum ut mandaverit per prophetas suos ad populum quod tradat eos pro peccatis suis

9

et quoniam sciunt se offendisse Deum suum filii Israhel tremor tuus super ipsos est

10

insuper etiam fames invasit eos et ab ariditate aquae iam inter mortuos conputantur

11

denique hoc ordinant ut interficiant pecora sua et sanguinem eorum bibant

12

et sancta Domini sui quae praecepit Deus non contingi in frumento vino et oleo haec cogitaverunt inpendere et volunt consumere quae nec manibus deberent contingere ergo quoniam haec faciunt certum est quod in perditione dabuntur

13

quod ego ancilla tua cognoscens fugi ab illis et misit me Dominus haec ipsa nuntiare tibi

14

ego enim ancilla tua Deum colo etiam nunc apud te et exiet ancilla tua et orabo Deum

15

et dicet mihi quando eis reddat peccatum suum et veniens nuntiabo tibi ita ut ego adducam te per mediam Hierusalem et habebis omnem populum Israhel sicut oves quibus non est pastor et non latrabit vel unus contra te

16

quoniam haec mihi dicta sunt per providentiam Dei

17

et quoniam iratus est illis Deus hoc ipsa missa sum nuntiare tibi

18

placuerunt autem omnia verba haec coram Holoferne et coram pueris eius et mirabantur ad sapientiam eius et dicebant alter ad alterum

19

non est talis mulier super terram in aspectu in pulchritudine et in sensu verborum

20

et dixit ad illam Holofernis bene fecit Deus qui misit te ante populum ut des illum tu in manibus nostris

21

et quoniam bona est promissio tua si fecerit mihi hoc Deus tuus erit et meus Deus et tu in domo Nabuchodonosor magna eris et nomen tuum nominabitur in universa terra

Judith 12


Judith Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judith 11

The Book of Judith

Return to Index

Chapter 12

1

tunc iussit eam introire ubi repositi erant thesauri eius et iussit illic manere eam et constituit quid daretur illi de convivio suo

2

cui respondens Iudith dixit nunc non potero manducare ex his quae mihi praecipis tribui ne veniat super me offensio ex his autem quae mihi detuli manducabo

3

cui Holofernis ait si defecerint tibi ista quae tecum detulisti quid faciemus tibi

4

et dixit Iudith vivit anima tua domine meus quoniam non expendet omnia haec ancilla tua donec faciat Deus in manu mea haec quae cogitavi et induxerunt illam servi eius in tabernaculo quo praeceperat

5

et petiit dum introiret ut daretur ei copia nocte et ante lucem egrediendi foras ad orationem et deprecandi Dominum

6

et praecepit cubiculariis suis ut sicut placeret illi exiret et introiret ad orandum Deum suum per triduum

7

et exiebat noctibus in vallem Bethuliae et baptizabat se in fontem aquae

8

et ut ascendebat orabat Dominum Deum Israhel ut dirigeret viam eius ad liberationem populi sui

9

et introiens munda manebat in tabernaculum usque dum acciperet escam suam in vesperam

10

et factum est quarto die Holofernis fecit cenam servis suis et dixit ad Bagao eunuchum vade et suade Hebraeam illam ut sponte consentiat habitare mecum

11

foedum est enim apud Assyrios si femina inrideat virum agendo ut inmunis transeat ab eo

12

tunc introivit Bagao ad Iudith et dixit non vereatur bona puella introire ad dominum meum ut honorificetur ante faciem eius et manducet cum eo et bibat vinum in iucunditate

13

cui Iudith respondit quae ego sum ut contradicam domino meo

14

omne quod erit ante oculos eius bonum et optimum faciam quicquid autem illi placuerit hoc mihi erit optimum omnibus diebus vitae meae

15

et surrexit et ornavit se vestimento suo et ingressa stetit ante faciem eius

16

cor autem Holofernis concussum est erat enim ardens in concupiscentia eius

17

et dixit ad eam Holofernis bibe nunc et accumbe in iucunditate quoniam gratiam invenisti coram me

18

et dixit Iudith bibam domine quoniam magnificata est anima mea hodie prae omnibus diebus meis

19

et accepit et manducavit et bibit coram ipso ea quae paraverat illi ancilla eius

20

et iucundus factus est Holofernis ad illam bibitque vinum nimis multum quantum numquam biberat in vita sua

Judith 13


Judith Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judith 12

The Book of Judith

Return to Index

Chapter 13

1

ut autem sero factum est festinaverunt servi illius ad hospitia sua et conclusit Bagao ostia cubiculi et abiit

2

erant autem omnes fatigati a vino

3

eratque Iudith sola in cubiculo

4

porro Holofernis iacebat in lecto nimia ebrietate sopitus

5

dixitque Iudith puellae suae ut staret foras ante cubiculum et observaret

6

stetitque Iudith ante lectum orans cum lacrimis et labiorum motu in silentio

7

dicens confirma me Domine Deus Israhel et respice in hac hora ad opera manuum mearum ut sicut promisisti Hierusalem civitatem tuam erigas et hoc quod credens per te posse fieri cogitavi perficiam

8

et haec cum dixisset accessit ad columnam quae erat ad caput lectuli eius et pugionem eius qui in ea ligatus pendebat exsolvit

9

cumque evaginasset illud adprehendit comam capitis eius et ait confirma me Domine Deus Israhel in hac hora

10

et percussit bis in cervicem eius et abscidit caput eius et abstulit conopeum eius a columnis et evolvit corpus eius truncum

11

et post pusillum exivit et tradidit caput Holofernis ancillae suae et iussit ut mitteret illud in peram suam

12

et exierunt duae secundum consuetudinem suam quasi ad orationem et transierunt castra et gyrantes vallem venerunt ad portam civitatis

13

et dixit Iudith a longe custodibus murorum aperite portas quoniam nobiscum est Deus qui fecit virtutem in Israhel

14

et factum est cum audissent viri vocem eius vocaverunt presbyteros civitatis

15

et concurrerunt ad eam omnes a minimo usque ad maximum quoniam speraverunt eam iam non esse venturam

16

et accendentes luminaria congyraverunt circa eam universi illa autem ascendens in eminentiori loco iussit fieri silentium cumque omnes tacuissent

17

dixit Iudith laudate Dominum Deum nostrum qui non deseruit sperantes in se

18

et in me ancillam suam adimplevit misericordiam suam quam promisit domui Israhel et interfecit in manu mea hostem populi sui in hac nocte

19

et proferens de pera caput Holofernis ostendit illis dicens ecce caput Holofernis principis militiae Assyriorum et ecce conopeum illius in quo recumbebat in ebrietate sua ubi et per manum feminae percussit illum Dominus Deus noster

20

vivit autem ipse Dominus quoniam custodivit me angelus eius et hinc euntem et ibi commorantem et inde huc revertentem et non permisit me ancillam suam Dominus coinquinari sed sine pollutione peccati revocavit me vobis gaudentem in victoria sua in evasione mea in liberatione vestra

21

confiteamur illi omnes quoniam bonus quoniam in saeculum misericordia eius

22

universi autem adorantes Dominum dixerunt ad eam benedixit te Dominus in virtute sua quia per te ad nihilum redegit inimicos nostros

23

porro Ozias princeps populi Israhel dixit ad eam benedicta es tu filia a Domino Deo excelso prae omnibus mulieribus super terram

24

benedictus Dominus qui creavit caelum et terram qui te direxit in vulnere capitis principis inimicorum nostrorum

25

quia hodie nomen tuum ita magnificavit ut non recedat laus tua de ore hominum qui memores fuerint virtutis Domini in aeternum pro quibus non pepercisti animae tuae propter angustias et tribulationem generis tui sed subvenisti ruinae ante conspectum Dei nostri

26

et dixit omnis populus fiat fiat

27

porro Achior vocatus venit et dixit ei Deus Israhel cui tu testimonium dedisti quod ulciscatur de inimicis suis ipse caput omnium incredulorum incidit in hac nocte in manu mea

28

ut probes quia ita est ecce caput Holofernis qui in contemptu superbiae suae Deum Israhel contempsit et tibi interitum minabatur dicens cum captus fuerit populus Israhel gladio perforari praecipiam latera tua

29

videns autem Achior caput Holofernis angustiatus prae pavore cecidit in faciem suam super terram et aestuavit anima eius

30

postea vero quam resumpto spiritu recreatus est procidit ad pedes eius et adoravit eam et dixit

31

benedicta tu Deo tuo in omni tabernaculo Iacob quoniam in omni gente quae audierit nomen tuum magnificabit Deum Israhel super te

Judith 14


Judith Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judith 13

The Book of Judith

Return to Index

Chapter 14

1

dixit autem Iudith ad omnem populum audite me fratres suspendite caput hoc super muros nostros

2

et erit cum exierit sol accipiat unusquisque arma sua et exite cum impetu non ut descendatis deorsum sed quasi impetum facientes

3

tunc exploratores necesse erit ut fugiant ad principem suum excitandum ad pugnam

4

cumque duces eorum cucurrerint ad tabernaculum Holofernis et invenerint eum truncum in suo sanguine volutatum decidet super eos timor

5

cumque cognoveritis fugere illos ite post illos securi quoniam Dominus conteret eos sub pedibus vestris

6

tunc Achior videns virtutem quam fecit Deus Israhel relicto gentilitatis ritu credidit Deo et circumcidit carnem praeputii sui et adpositus est ad populum Israhel et omnis successio generis eius usque in hodiernum diem

7

mox autem ut ortus est dies suspenderunt super muros caput Holofernis accepitque unusquisque vir arma sua et egressi sunt cum grandi strepitu et ululatu

8

quod videntes exploratores ad tabernaculum cucurrerunt

9

porro hii qui in tabernaculo erant venientes et ante ingressum cubiculi perstrepentes excitandi gratia inquietudinem arte moliebantur ut non ab excitantibus sed a sonantibus Holofernis evigilaret

10

nullus enim audebat cubiculum virtutis Assyriorum pulsando aut intrando aperire

11

sed cum venissent duces eius et tribuni et universi maiores exercitus Assyriorum dixerunt cubiculariis

12

intrate et excitate illum quoniam egressi mures de cavernis suis ausi sunt provocare ad proelium

13

tunc ingressus Bagao cubiculum eius stetit ante cortinam et plausum fecit manibus suis suspicabatur enim illum cum Iudith dormire

14

sed cum nullum motum iacentis sensu aurium caperet accessit proximans ad cortinam et elevans eam videns iacens cadaver absque capite Holofernis in suo sanguine tabefactum iacere super terram et clamavit voce magna cum fletu et scidit vestimenta sua

15

et ingressus tabernaculum Iudith non invenit eam et exilivit foras ad populum

16

et dixit una mulier hebraea fecit confusionem in domo regis Nabuchodonosor ecce enim Holofernis iacet in terra et caput ipsius non est in illo

17

quod cum audissent principes virtutis Assyriorum sciderunt omnes vestimenta sua et intolerabilis timor et tremor cecidit super eos et turbati sunt animi eorum valde

18

et factus est clamor inconparabilis in media castra eorum

Judith 15


Judith Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judith 14

The Book of Judith

Return to Index

Chapter 15

1

cumque omnis exercitus decollatum Holofernem audisset fugit mens et consilium ab eis et solo tremore et metu agitati fugae praesidium sumunt

2

ita ut nullus loqueretur cum proximo suo sed inclinato capite relictis omnibus evadere Hebraeos quos armatos venire super se audierant fugientes per vias camporum et semitas collium

3

videntes itaque filii Israhel fugientes illos descenderunt clangentes tubis et ululantes post ipsos

4

et quoniam Assyrii non adunati in fuga ibant praecipites filii autem Israhel uno agmine persequentes debilitabant omnes quos invenire potuissent

5

misitque Ozias nuntios per omnes civitates et regiones Israhel

6

omnis itaque regio omnisque urbs electam iuventutem misit armatam post eos et persecuti sunt eos in ore gladii quousque pervenirent ad extremitatem finium suarum

7

reliqui autem qui erant in Bethulia ingressi sunt castra Assyriorum et praedam quam fugientes Assyrii reliquerant abstulerunt et honestati sunt valde

8

hii vero qui victores reversi sunt ad Bethuliam omnia quaeque erant illorum abstulerunt secum ita ut non esset numerus in pecoribus in iumentis et universis mobilibus eorum ut a minimo usque ad magnum omnes divites fierent de praedationibus eorum

9

Ioachim autem summus pontifex de Hierusalem venit in Bethuliam cum universis presbyteris suis ut videret Iudith

10

quae cum exisset ad illum benedixerunt illam omnes una voce dicentes tu gloria Hierusalem tu laetitia Israhel tu honorificentia populi nostri

11

quia fecisti viriliter et confortatum est cor tuum eo quod castitatem amaveris et post virum tuum alterum non scieris ideo et manus Domini confortavit te et ideo eris benedicta in aeternum

12

et dixit omnis populus fiat fiat

13

per dies autem triginta vix collecta est spolia Assyriorum a populo Israhel

14

porro autem universa quae Holofernis peculiaria fuisse probata sunt dederunt Iudith in auro et argento et vestibus et gemmis et omni supellectile et tradita sunt illi omnia a populo

15

et omnes populi gaudebant cum mulieribus et virginibus et iuvenibus in organis et citharis

Judith 16


Judith Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judith 15

The Book of Judith

Return to Index

Chapter 16

1

tunc cantavit canticum hoc Domino Iudith dicens

2

incipite Domino in tympanis cantate Deo in cymbalis modulamini illi psalmum novum exaltate et invocate nomen eius

3

Dominus conterens bella Dominus nomen est illi

4

qui posuit castra sua in medio populi sui ut eriperet nos de manu omnium inimicorum nostrorum

5

venit Assur ex montibus ab aquilone in multitudine fortitudinis suae cuius multitudo obturavit torrentes et equi eorum cooperuerunt valles

6

dixit se incensurum fines meos et iuvenes meos occisurum gladio infantes meos dare in praedam et virgines in captivitatem

7

Dominus autem omnipotens nocuit eum et tradidit eum in manus feminae et confudit eum

8

non enim cecidit potens eorum a iuvenibus nec filii Titan percusserunt eum nec excelsi gigantes inposuerunt se illi sed Iudith filia Merari in specie faciei suae dissolvit eum

9

exuit enim se vestimenta viduitatis et induit se vestimenta laetitiae in exultatione filiorum Israhel

10

unxit faciem suam unguento conligavit cincinnos suos mitra ad decipiendum illum

11

sandalia eius rapuerunt oculos eius pulchritudo eius captivam fecit animam eius amputavit pugione cervicem eius

12

horruerunt Persae constantiam eius et Medi audaciam eius

13

tunc ululaverunt castra Assyriorum quando apparuerunt humiles mei arescentes in siti

14

filii puellarum conpunxerunt eos et sicut pueros fugientes occiderunt eos perierunt in proelio a facie Domini mei

15

hymnum cantemus Domino hymnum novum cantemus Deo nostro

16

Adonai Domine magnus es tu et praeclarus in virtute et quem superare nemo potest

17

tibi serviat omnis creatura tua quia dixisti et facta sunt misisti spiritum tuum et creata sunt et non est qui resistat voci tuae

18

montes a fundamentis movebuntur cum aquis petrae sicut cera liquescent ante faciem tuam

19

qui autem timent te magni erunt apud te prae omnia

20

vae genti insurgenti super genus meum Dominus enim omnipotens vindicabit in eis in die iudicii visitabit illos

21

dabit enim ignem et vermes in carnes eorum ut urantur et sentiant usque in sempiternum

22

et factum est post haec omnis populus post victoriam venit ad Hierusalem adorare Dominum et mox ut purificati sunt obtulerunt omnes holocausta et vota et repromissiones suas

23

porro Iudith universa vasa bellica Holofernis quae dedit illi populus et conopeum quod ipsa sustulerat in anathema oblivionis

24

erat autem populus iucundus secundum faciem sanctorum et per tres menses gaudium huius victoriae celebratum est cum Iudith

25

post dies autem illos unusquisque rediit in sua et Iudith magna facta est in Bethulia et praeclarior erat universae terrae Israhel

26

erat etiam virtuti castitatis adiuncta ita ut non cognosceret virum omnibus diebus vitae suae ex quo defunctus est Manasses vir eius

27

erat autem diebus festis procedens cum gloria magna

28

mansit autem in domo viri sui annos centum quinque et dimisit abram suam liberam et defuncta est ac sepulta cum viro suo in Bethuliam

29

luxitque illam omnis populus diebus septem

30

in omni autem spatio vitae eius non fuit qui perturbaret Israhel et post mortem eius annis multis

Laodicaeans 1


Laodicaeans Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Judith 16

Epistle to the Laodicaeans

Return to Index

Chapter 1

1

Paulus apostolus non ab hominibus neque per hominem sed per Iesum Christum, fratribus qui sunt Laodiciae.

2

gratia vobis et pax a Deo Patre et Domino Iesu Christo.

3

gratias ago Christo per omnem orationem meam, quod permanentes estis in eo et perseverantes in operibus eius, promissum expectantes in diem iudicii.

4

neque destituant vos quorundam vaniloquia insinuantium, ut vos evertant a veritate evangelii quod a me praedicatur.

5

et nunc faciet Deus, ut qui sunt ex me ad profectum veritatis evangelii deservientes et facientes benignitatem operum quae salutis vitae aeternae

6

et nunc palam sunt vincula mea quae patior in Christo; quibus laetor et gaudeo.

7

et hoc mihi est ad salutem perpetuam; quod ipsum factum orationibus vestris et administrantem Spiritum Sanctum, sive per vitam sive per mortem.

8

est enim mihi vere vita in Christo et mori gaudium.

9

et in ipsum in vobis faciet misericordiam suam, ut eandem dilectionem habeatis et sitis unianimes.

10

ergo, dilectissimi, ut audistis praesentia mei, ita retinete et facite in timore Dei, et erit vobis vita in aeternum;

11

est enim Deus qui operatur in vos.

12

et facite sine retractu quaecumque facitis.

13

et quod est, dilectissimi, gaudete in Christo. et praecavete sordidos in lucro.

14

omnes sint petitiones vestrae palam apud Deum. et estote firmi in sensu Christi.

15

et quae integra et vera et pudica et iusta et amabilia facite.

16

et quae audistis et accepistis, in corde retinete, et erit vobis pax.

17

salutate omnes fratres in osculo sancto.

18

salutant vos sancti.

19

gratia Domini Iesu cum spiritu vestro.

1st Maccabees 1


1st Maccabees Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Laodicaeans 1

The First Book of the Maccabees

Return to Index

Chapter 1

1

et factum est postquam percussit Alexander Philippi Macedo qui primus regnavit in Graecia egressus de terra Cetthim Darium regem Persarum et Medorum

2

constituit proelia multa et omnium obtinuit munitiones et interfecit reges terrae

3

et pertransiit usque ad fines terrae et accepit spolia multitudinis gentium et siluit terra in conspectu eius

4

et congregavit virtutem exercituum fortem nimis et exaltatum est et elevatum cor eius

5

et obtinuit regiones gentium et tyrannos et facti sunt illi in tributum

6

et post haec decidit in lectum et cognovit quia moritur

7

et vocavit pueros suos nobiles qui secum erant nutriti a iuventute et divisit illis regnum suum cum adhuc viveret

8

et regnavit Alexander annis duodecim et mortuus est

9

et obtinuerunt pueri eius regnum unusquisque in loco suo

10

et inposuerunt sibi omnes diademata post mortem eius et filii eorum post eos annis multis et multiplicata sunt mala in terra

11

et exiit ex eis radix peccatrix Antiochus Inlustris filius Antiochi regis qui fuerat Romae obses et regnavit in anno centesimo tricesimo et septimo regni Graecorum

12

in diebus illis exierunt ex Israhel filii iniqui et suaserunt multis dicentes eamus et disponamus testamentum cum gentibus quae circa nos sunt quia ex quo recessimus ab eis invenerunt nos multa mala

13

et bonus visus est sermo in oculis eorum

14

et destinaverunt aliqui de populo et abierunt ad regem et dedit illis potestatem ut facerent iustitiam gentium

15

et aedificaverunt gymnasium in Hierosolymis secundum leges nationum

16

et fecerunt sibi praeputia et recesserunt a testamento sancto et iuncti sunt nationibus et venundati sunt ut facerent malum

17

et paratum est regnum in conspectu Antiochi et coepit regnare in terra Aegypti ut regnaret super duo regna

18

et intravit in Aegyptum in multitudine gravi in curribus et elefantis et equitibus et copiosa navium multitudine

19

et constituit bellum adversus Ptolomeum regem Aegypti et veritus est Ptolomeus a facie eius et fugit et ceciderunt vulnerati multi

20

et conprehendit civitates munitas in terra Aegypti et accepit spolia terrae Aegypti

21

et convertit Antiochus postquam percussit Aegyptum in centesimo et quadragesimo et tertio anno et ascendit ad Israhel

22

et ascendit Hierosolymis in multitudine gravi

23

et intravit in sanctificationem cum superbia et accepit altare aureum et candelabrum luminis et universa vasa eius et mensam propositionis et libatoria et fialas et mortariola aurea et velum et coronas et ornamentum aureum quod in facie templi erat et comminuit omnia

24

et accepit argentum et aurum et vasa concupiscibilia et accepit thesauros occultos quos invenit et sublatis omnibus abiit in terram suam

25

et fecit caedem hominum et locutus est superbia magna

26

et factus est planctus magnus in Israhel et in omni loco eorum

27

et ingemuerunt principes et seniores virgines et iuvenes infirmati sunt et speciositas mulierum inmutata est

28

omnis maritus sumpsit lamentum quae sedebant in toro maritali lugebant

29

et commota est terra super habitantes in ea et universa domus Iacob induit confusionem

30

et post duos annos dierum misit rex principem tributorum in civitates Iuda et venit Hierusalem cum turba magna

31

et locutus est ad eos verba pacifica in dolo et crediderunt ei

32

et inruit super civitatem repente et percussit eam plaga et perdidit populum multum ex Israhel

33

et accepit spolia civitatis et succendit eam igni et destruxit domos eius et muros eius in circuitu

34

et captivas duxerunt mulieres et natos et pecora possederunt

35

et aedificaverunt civitatem David muro magno et firmo et turribus firmis et facta est illis in arcem

36

et posuerunt illic gentem peccatorum viros iniquos et convaluerunt in ea et posuerunt arma et escas et congregaverunt spolia Hierusalem

37

et reposuerunt illic et facti sunt in laqueum magnum

38

et factum est hoc ad insidias sanctificationi et in diabolum malum in Israhel

39

et effuderunt sanguinem innocentem per circuitum sanctificationis et contaminaverunt sanctificationem

40

et fugerunt habitatores Hierusalem propter eos et facta est habitatio exterorum et facta est extera semini suo et nati eius reliquerunt eam

41

sanctificatio eius desolata est sicut solitudo dies festi eius conversi sunt in luctum sabbata eius in obprobrium honores eius in nihilum

42

secundum gloriam eius multiplicata est ignominia eius et sublimitas eius conversa est in luctum

43

et scripsit rex Antiochus omni regno suo ut esset omnis populus unus et reliquerunt unusquisque legem suam

44

et consenserunt omnes gentes secundum verbum regis Antiochi

45

et multi ex Israhel consenserunt ei et sacrificaverunt idolis et coinquinaverunt sabbatum

46

et misit rex Antiochus libros per manus nuntiorum in Hierusalem et in omnes civitates Iudae ut sequerentur legem gentium terrae

47

et prohiberent holocausta et sacrificia et placationes fieri in templo Dei

48

et prohiberent celebrari sabbatum et dies sollemnes

49

et coinquinari sancta et sanctum populum Israhel

50

et iussit aedificari aras et templa et idola et immolari carnes suillas et pecora communia

51

et relinquere filios suos incircumcisos et coinquinari animas eorum in omnibus inmundis et abominationibus ita ut obliviscerentur legem et inmutarent omnes iustificationes Dei

52

et quicumque non fecisset secundum verbum regis Antiochi moreretur

53

secundum omnia verba haec scripsit omni regno suo et praeposuit principes populo qui haec fieri cogerent

54

et iusserunt civitatibus Iudae sacrificare

55

et congregati sunt multi de populo ad eos qui dereliquerant legem Domini et fecerunt mala super terram

56

et effugaverunt populum Israhel in abditis et in absconditis fugitivorum locis

57

die quintadecima mensis casleu quinto et quadragesimo anno aedificavit rex Antiochus abominandum idolum desolationis super altare Dei et per universas civitates Iudae in circuitu aedificaverunt aras

58

et ante ianuas domorum et in plateis incendebant tura et sacrificabant

59

et libros legis Dei conbuserunt igni scindentes eos

60

et apud quemcumque inveniebantur libri testamenti Domini et quicumque observabant legem Domini secundum edictum regis trucidabant eum

61

in virtute sua faciebant haec populo Israhel qui inveniebantur in omni mense in civitatibus

62

et quinta et vicesima die mensis sacrificabant super aram quae erat contra altare

63

et mulieres quae circumcidebant filios suos trucidabantur secundum iussum regis Antiochi

64

et suspendebant pueros a cervicibus per universas domos eorum et eos qui circumciderunt eos trucidabant

65

et multi de populo Israhel definierunt apud se ut non manducarent inmunda et elegerunt magis mori quam cibis coinquinari inmundis

66

et noluerunt infringere legem Dei sanctam et trucidati sunt

67

et facta est ira magna super populum valde

1st Maccabees 2


1st Maccabees Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Maccabees 1

The First Book of the Maccabees

Return to Index

Chapter 2

1

in illis diebus surrexit Matthathias filius Iohannis filii Simeonis sacerdos ex filiis Ioarim ab Hierusalem et consedit in monte Modin

2

et habebat filios quinque Iohannan qui cognominabatur Gaddis

3

et Simeon qui cognominabatur Thasi

4

et Iudas qui vocabatur Macchabeus

5

et Eleazarus qui cognominabatur Abaron et Ionathas qui cognominabatur Apphus

6

hii viderunt mala quae fiebant in populo Iuda et in Hierusalem

7

et dixit Matthathias vae mihi ut quid natus sum videre contritionem populi mei et contritionem civitatis sanctae et sedere illic cum datur in manibus inimicorum

8

sancta in manu extraneorum facta sunt templum eius sicut homo ignobilis

9

vasa gloriae eius captiva abducta sunt trucidati sunt iuvenes eius in plateis et iuvenes eius ceciderunt gladio inimicorum

10

quae gens non hereditavit regnum eius et non obtinuit spolia eius

11

omnis conpositio eius ablata est quae erat libera facta est ancilla

12

et ecce sancta nostra et pulchritudo nostra et claritas nostra desolata est et coinquinaverunt eam gentes

13

quo ergo nobis adhuc vivere

14

et scidit Matthathias et filii eius vestimenta sua et operuerunt se ciliciis et planxerunt valde

15

et venerunt illuc qui missi erant a rege Antiocho ut cogerent eos qui confugerant in civitate Modin immolare et accendere et a lege Dei discedere

16

et multi de populo Israhel consentientes accesserunt ad eos sed Matthathias et filii eius constanter steterunt

17

et respondentes qui missi erant ab Antiocho dixerunt Matthathiae princeps et clarissimus et magnus es in hac civitate et ornatus filiis et fratribus

18

ergo accede prior et fac iussum regis sicut fecerunt omnes gentes et viri Iuda et qui remanserunt in Hierusalem et eris tu et filii tui inter amicos regis et amplificatus argento et auro et muneribus multis

19

et respondit Matthathias et dixit magna voce et si omnes gentes regi Antiocho oboediunt ut discedat unusquisque a servitute patrum suorum et consentiunt mandatis eius

20

ego et filii mei et fratres mei oboediemus legi patrum nostrorum

21

propitius sit nobis Deus non est nobis utile relinquere legem et iustitias Dei

22

non audibimus verba regis Antiochi nec sacrificabimus transgredientes legis nostrae mandata ut eamus altera via

23

et ut cessavit loqui verba haec accessit quidam Iudaeus in omnium oculis sacrificare idolis super aram in civitate Modin secundum iussum regis

24

et vidit Matthathias et doluit et contremuerunt renes eius et ascendit furor eius secundum iudicium legis et insiliens trucidavit eum super aram

25

sed et virum quem miserat rex Antiochus qui cogebat immolari occidit in ipso tempore et aram destruxit

26

et zelatus est legem sicut fecit Finees Zambri filio Salomi

27

et exclamavit Matthathias voce magna dicens omnis qui zelum habet legis statuens testamentum exeat post me

28

et fugit ipse et filii eius in montes et reliquerunt quaecumque habebant in civitate

29

tunc descenderunt multi quaerentes iudicium et iustitiam in desertum

30

ut sederent ibi ipsi et filii eorum et mulieres eorum et pecora eorum quoniam induraverunt super eos mala

31

et renuntiatum est viris regis et exercitui qui erat in Hierusalem civitate David quoniam discessissent viri quidam qui dissipaverunt mandatum regis in loca occulta in deserto et abissent post illos multi

32

et statim perrexerunt ad eos et constituerunt adversus eos proelium in die sabbatorum

33

et dixerunt ad eos resistitis et nunc adhuc exite et facite secundum verbum regis et vivetis

34

et dixerunt non exibimus neque faciemus verbum regis ut polluamus diem sabbatorum

35

et concitaverunt adversus eos proelium

36

et non responderunt eis nec oppilaverunt loca occulta

37

dicentes moriamur omnes in simplicitate nostra et testes erunt super nos caelum et terra quod iniuste perditis nos

38

et intulerunt eis bellum sabbatis et mortui sunt ipsi et uxores eorum et filii eorum et pecora eorum usque ad mille animas hominum

39

et cognovit Matthathias et amici eius et luctum habuerunt super eos valde

40

et dixit vir proximo suo si omnes fecerimus sicut fratres nostri fecerunt et non pugnaverimus adversus gentes pro animabus nostris et iustificationibus nostris citius disperdent nos a terra

41

et cogitaverunt in illa die dicentes omnis homo quicumque venerit ad nos in bello die sabbatorum pugnemus adversus eum et non moriemur omnes sicut mortui sunt fratres nostri in occultis

42

tunc congregata est ad eos synagoga Asideorum fortis viribus ex Israhel omnis voluntarius in lege

43

et omnes qui fugiebant a malis additi sunt ad eos et facti sunt illis ad firmamentum

44

et collegerunt exercitum et percusserunt peccatores in ira sua et viros iniquos in indignatione sua et ceteri fugerunt ad nationes ut evaderent

45

et circuivit Matthathias et amici eius et destruxerunt aras

46

et circumciderunt pueros incircumcisos quotquot invenerunt in finibus Israhel in fortitudine

47

et persecuti sunt filios superbiae et prosperatum est opus in manu eorum

48

et obtinuerunt legem de manibus gentium et de manibus regum et non dederunt cornu peccatori

49

et adpropinquaverunt dies Matthathiae moriendi et dixit filiis suis nunc confortata est superbia et castigatio et tempus eversionis et ira indignationis

50

nunc ergo o filii aemulatores estote legis et date animas vestras pro testamento patrum

51

et mementote operum patrum quae fecerunt in generationibus suis et accipietis gloriam magnam et nomen aeternum

52

Abraham nonne in temptatione inventus est fidelis et reputatum est ei ad iustitiam

53

Ioseph in tempore angustiae suae custodivit mandatum et factus est dominus Aegypti

54

Finees pater noster zelando zelum Dei accepit testamentum sacerdotii aeterni

55

Iesus dum implet verbum factus est dux Israhel

56

Chaleb dum testificatur in ecclesia accepit hereditatem

57

David in sua misericordia consecutus est sedem regni in saecula

58

Helias dum zelat zelum legis receptus est in caelum

59

Ananias Azarias Misahel credentes liberati sunt de flamma

60

Danihel in sua simplicitate liberatus est de ore leonum

61

et ita cogitate per generationem et generationem quia omnes qui sperant in eum non infirmantur

62

et a verbis viri peccatoris non timueritis quia gloria eius stercus et vermis est

63

hodie extollitur et cras non invenietur quia conversus est in terram suam et cogitatio eius periet

64

vos ergo filii confortamini et viriliter agite in lege quia in ipsa gloriosi eritis

65

et ecce Simeon frater vester scio quod vir consilii est ipsum audite semper et ipse vobis erit pater

66

et Iudas Macchabeus fortis viribus a iuventute sua sit vobis princeps militiae et ipse aget bellum populi

67

et vos adducetis ad vos omnes factores legis et vindicate vindictam populi vestri

68

et retribuite retributionem gentibus et intendite in praeceptum legis

69

et benedixit eos et adpositus est ad patres suos

70

et defunctus est centesimo et quadragesimo et sexto anno et sepultus est a filiis suis in sepulchris patrum suorum in Modin et planxerunt eum omnis Israhel planctu magno

1st Maccabees 3


1st Maccabees Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Maccabees 2

The First Book of the Maccabees

Return to Index

Chapter 3

1

et surrexit Iudas qui vocabatur Macchabeus filius eius pro eo

2

et adiuvabant eum omnes fratres eius et universi qui se coniunxerant patri eius et proeliabantur proelium Israhel cum laetitia

3

et dilatavit gloriam populo suo et induit se loricam sicut gigans et succinxit se arma bellica sua in proeliis et protegebat castra gladio suo

4

similis factus est leoni in operibus suis et sicut catulus leonis rugiens in venatione

5

et persecutus est iniquos perscrutans eos et qui conturbabant populum suum succendit flammis

6

et repulsi sunt inimici prae timore eius et omnes operarii iniquitatis conturbati sunt et directa est salus in manu eius

7

et exacerbabat reges multos et laetificabat Iacob in operibus suis et in saeculum memoria eius in benedictione

8

et perambulavit civitates Iuda et perdidit impios ex eis et avertit iram ab Israhel

9

et nominatus est usque ad novissimum terrae et congregavit pereuntes

10

et congregavit Apollonius gentes et a Samaria virtutem multam et magnam ad bellandum contra Israhel

11

et cognovit Iudas et exiit obviam illi et percussit et occidit illum et ceciderunt vulnerati multi et reliqui fugerunt

12

et accepit spolia eorum et gladium Apollonii abstulit Iudas et erat pugnans in eo omnibus diebus

13

et audivit Seron princeps exercitus Syriae quod congregavit Iudas congregationem et ecclesiam fidelium secum

14

et ait faciam mihi nomen et glorificabor in regno et debellabo Iudam et eos qui cum ipso sunt qui spernebant verbum regis

15

et praeparavit se et ascenderunt cum eo castra impiorum fortes auxiliarii ut facerent vindictam in filios Israhel

16

et adpropinquaverunt usque Bethoron et exivit Iudas obviam illi cum paucis

17

ut viderunt autem exercitum venientem sibi obviam dixerunt Iudae quomodo poterimus pauci pugnare ad multitudinem tantam tam fortem et nos fatigati sumus ieiunio hodie

18

et ait Iudas facile est concludi multos in manus paucorum et non est differentia in conspectu Dei caeli liberare in multis et in paucis

19

quia non in multitudine exercitus victoria belli sed de caelo fortitudo est

20

ipsi veniunt ad nos in multitudine contumaci et superba ut disperdant nos et uxores nostras et filios nostros et ut spolient nos

21

nos vero pugnabimus pro animabus nostris et legibus nostris

22

et ipse Dominus conteret eos ante faciem nostram vos autem ne timueritis eos

23

ut cessavit autem loquens insiluit in eos subito et contritus est Seron et exercitus eius in conspectu ipsius

24

et persequebatur eum in descensu Bethoron usque in campum et ceciderunt ex eis octingenti viri reliqui autem fugerunt in terram Philisthim

25

et cecidit timor Iudae ac fratrum eius et formido super omnes gentes in circuitu eorum

26

et pervenit ad regem nomen eius et de proeliis Iudae narrabant omnes gentes

27

ut audivit autem Antiochus sermones istos iratus est animo et misit et congregavit exercitum universi regni sui castra fortia valde

28

et aperuit aerarium suum et dedit stipendia exercitui in annum et mandavit illis ut essent parati ad omnia

29

et vidit quod defecit pecunia de thesauris et tributa regionis modica propter dissensionem et plagam quam fecit in terra ut tolleret legitima quae erant a primis diebus

30

et timuit ne non haberet et semel et bis in sumptus et donativa quae dederat ante larga manu et abundaverat super reges qui ante eum fuerant

31

consternatus erat animo valde et cogitavit ire in Persidem et accipere tributa regionum et congregare argentum multum

32

et reliquit Lysiam hominem nobilem de genere regali super negotia regia a flumine Eufraten usque ad flumen Aegypti

33

et ut nutriret Antiochum filium suum donec rediret

34

et tradidit ei medium exercitum et elefantos et mandavit ei de omnibus quae volebat et de inhabitantibus Iudaeam et Hierusalem

35

ut mitteret ad eos exercitum ad conterendam et extirpandam virtutem Israhel et reliquias Hierusalem et auferendam memoriam de loco

36

et ut constitueret habitatores filios alienigenas in omnibus finibus eorum et sorte distribueret terram eorum

37

et rex adsumpsit partem exercitus residui et exivit ab Antiochia civitate regni sui anno centesimo et quadragesimo et septimo et transfretavit Eufraten flumen et perambulabat superiores regiones

38

et elegit Lysias Ptolomeum filium Dorimini et Nicanorem et Gorgiam viros potentes ex amicis regis

39

et misit cum eis quadraginta milia virorum et septem milia equitum ut venirent in terram Iuda et disperderent eam secundum verbum regis

40

et processerunt ut irent cum universa virtute sua et venerunt et adplicuerunt Ammaum in terra campestri

41

et audierunt mercatores regionum nomen eorum et acceperunt argentum et aurum multum valde et pueros et venerunt in castra ut acciperent filios Israhel in servos et additi sunt ad eos exercitus Syriae et terrae alienigenarum

42

et vidit Iudas et fratres eius quia multiplicata sunt mala et exercitus adplicabat ad fines eorum et cognoverunt verba regis quae mandavit populo facere in interitum et consummationem

43

et dixerunt unusquisque ad proximum suum erigamus deiectionem populi nostri et pugnemus pro populo nostro et sanctis nostris

44

et congregatus est conventus ut essent parati in proelium et ut orarent et peterent misericordiam et miserationes

45

et Hierusalem non habitabatur sed erat sicut desertum non erat qui ingrederetur et egrederetur de natis eius et sanctum conculcabatur et filii alienigenarum erant in arce ibi erat habitatio gentium et ablata est voluptas ab Iacob et defecit ibi tibia et cithara

46

et congregati sunt et venerunt in Masefat contra Hierusalem quia locus orationis erat in Masefat ante Israhel

47

et ieiunaverunt illa die et induerunt se ciliciis et cinere in capite suo et destituerunt vestimenta sua

48

et expanderunt librum legis de quibus scrutabantur gentes similitudinem simulacrorum suorum

49

et adtulerunt ornamenta sacerdotalia et primitias et decimas et suscitaverunt nazoreos qui impleverant dies

50

et clamaverunt voce magna in caelum dicentes quid faciemus istis et quo eos ducemus

51

et sancta tua conculcata sunt et contaminata sunt et sacerdotes tui in luctu et humilitate

52

et ecce nationes convenerunt adversum nos ut nos disperdant tu scis quae cogitant in nos

53

quomodo poterimus subsistere ante facies illorum nisi tu adiuves nos

54

et tubis exclamaverunt voce magna

55

et post hoc constituit Iudas duces populi tribunos et centuriones et pentecontarcos et decuriones

56

et dixit his qui aedificabant domos et sponsabant uxores et plantabant vineas et formidolosis ut redirent unusquisque in domum suam secundum legem

57

et moverunt castra et conlocaverunt ad austrum Ammaum

58

et ait Iudas accingimini et estote filii potentes et estote parati in mane ut pugnetis adversus nationes has quae convenerunt disperdere nos et sancta nostra

59

quoniam melius est nos mori in bello quam videre mala gentis nostrae et sanctorum

60

sicut autem fuerit voluntas in caelo sic fiat

1st Maccabees 4


1st Maccabees Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Maccabees 3

The First Book of the Maccabees

Return to Index

Chapter 4

1

et adsumpsit Gorgias quinque milia virorum et mille equites electos et moverunt castra nocte

2

ut adplicarent ad castra Iudaeorum et percuterent eos subito et filii qui erant ex arce erant illi duces

3

et audivit Iudas et surrexit ipse et potentes percutere virtutem exercituum regis quae erat in Ammaum

4

adhuc enim dispersus erat exercitus a castris

5

et venit Gorgias in castra Iudae noctu et neminem invenit et quaerebant eos in montibus quoniam dixit fugiunt hii a nobis

6

et cum dies factus esset apparuit Iudas in campo cum tribus milibus virorum tantum quia tegumenta et gladios non habebant

7

et viderunt castra gentium valida et loricatos et equitatus in circuitu eorum et hii docti proelium

8

et ait Iudas viris qui secum erant ne timueritis multitudinem eorum et impetum eorum ne formidetis

9

mementote qualiter salvi facti sunt patres nostri in mari Rubro cum sequeretur eos Pharao cum exercitu

10

et nunc clamemus in caelum et miserebitur nostri et testamenti patrum nostrorum et conteret exercitum istum ante faciem nostram hodie

11

et scient omnes gentes quia est qui redimat et liberet Israhel

12

et levaverunt alienigenae oculos suos et viderunt eos venientes ex adverso

13

et exierunt de castris in proelium et tuba cecinerunt hii qui fuerant cum Iuda

14

et congressi sunt et contritae sunt gentes et fugerunt in campum

15

novissimi autem ceciderunt gladio et persecuti sunt eos usque Gesoron et usque in campos Idumeae et Azoti et Iamniae et ceciderunt ex illis ad tria milia virorum

16

et reversus est Iudas et exercitus eius sequens eum

17

et dixit ad populum non concupiscatis spolia quia bellum contra nos est

18

et Gorgias et exercitus eius in monte prope nos sed state contra inimicos nostros et expugnate eos et post hoc sumetis spolia

19

et adhuc loquente Iuda haec apparuit pars quaedam prospiciens de monte

20

et vidit quod in fugam conversi sunt et succensa sunt castra fumus enim qui videbatur declarabat quod factum est

21

quibus illi conspectis timuerunt valde aspicientes simul et Iudam et exercitum in campo paratum ad proelium

22

et fugerunt omnes in campo alienigenarum

23

et Iudas reversus est ad spolia castrorum et acceperunt aurum multum et argentum et hyacinthum et purpuram marinam et opes magnas

24

et conversi hymnum canebant et benedicebant in caelum quoniam bonum est quoniam in saeculum misericordia eius

25

et facta est salus magna in Israhel in illa die

26

quicumque autem alienigenarum evaserunt venerunt et nuntiaverunt Lysiae universa quae acciderant

27

quibus auditis ille consternatus est animo deficiebat quod non qualia voluit talia contigerunt in Israhel et qualia mandavit rex

28

et sequenti anno congregavit electorum virorum sexaginta milia et equitum quinque milia ut debellaret eos

29

et venerunt in Iudaeam et castra posuerunt in Bethoron et occurrit illis Iudas cum decem milibus viris

30

et viderunt exercitum fortem et oravit et dixit benedictus es salvator Israhel qui contrivisti impetum potentis in manu servi tui David et tradidisti castra alienigenarum in manus Ionathae filii Saul et armigeri eius

31

conclude exercitum istum in manu populi tui Israhel et confundantur in exercitu suo et equitibus

32

da illis formidinem et tabefac audaciam virtutis eorum et commoveantur contritione sua

33

deice eos gladio diligentium te et conlaudent te omnes qui noverunt nomen tuum in hymnis

34

et commiserunt et ceciderunt de exercitu Lysiae quinque milia virorum

35

videns autem Lysias suorum fugam et Iudaeorum audaciam et quod parati sunt aut vivere aut mori fortiter abiit Antiochiam et elegit milites ut multiplicatus rursus veniret in Iudaeam

36

dixit autem Iudas et fratres eius ecce contriti sunt inimici nostri ascendamus nunc mundare sancta et renovare

37

et congregatus est omnis exercitus et ascenderunt in montem Sion

38

et viderunt sanctificationem desertam et altare profanatum et portas exustas et in atriis virgulta nata sicut in saltu vel montibus et pastoforia diruta

39

sciderunt vestimenta sua et planxerunt planctu magno et inposuerunt cinerem

40

et ceciderunt in faciem super terram et exclamaverunt tubis signorum et clamaverunt in caelum

41

tunc ordinavit Iudas viros ut pugnarent adversus eos qui erant in arce donec emundarent sancta

42

et elegit sacerdotes sine macula voluntatem habentes in lege Dei

43

et mundaverunt sancta et tulerunt lapides contaminationis in locum inmundum

44

et cogitavit de altare holocaustorum quod profanatum erat quid de eo faceret

45

et incidit illi consilium bonum ut destrueret illud ne forte esset illis in obprobrium quia contaminaverunt illud gentes et demoliti sunt illud

46

et reposuerunt lapides in monte domus in loco apto quoadusque veniret propheta et responderet de eis

47

et acceperunt lapides integros secundum legem et aedificaverunt altare novum secundum illud quod fuit prius

48

et aedificaverunt sancta et quae intra domum intrinsecus et aedem et atria sanctificaverunt

49

et fecerunt vasa sancta nova et intulerunt candelabrum et altare incensorum et mensam in templum

50

et incensum posuerunt super altare et accenderunt lucernas quae super candelabrum erant et lucebant in templo

51

et posuerunt super mensam panes et adpenderunt vela et consummaverunt omnia opera quae fecerunt

52

et ante matutinum surrexerunt quinta et vicesima mensis noni hic mensis casleu centesimi quadragesimi octavi anni

53

et obtulerunt sacrificium secundum legem super altare holocaustorum novum quod fecerunt

54

secundum tempus et secundum diem in qua contaminaverunt illud gentes in ipsa renovatum est in canticis et citharis et cinyris et cymbalis

55

et cecidit omnis populus et adoraverunt et benedixerunt in caelum ei qui prosperavit eis

56

et fecerunt dedicationem altaris diebus octo et obtulerunt holocausta cum laetitia et salutaria laudis

57

et ornaverunt faciem templi coronis aureis et scutulis et dedicaverunt portas et pastoforia et inposuerunt eis ianuas

58

et facta est laetitia in populo magna valde et aversum est obprobrium gentium

59

et statuit Iudas et fratres eius et universa ecclesia Israhel ut agatur dies dedicationis altaris in temporibus suis ab anno in annum per dies octo a quinta et vicesima mensis casleu cum laetitia et gaudio

60

et aedificaverunt in tempore illo montem Sion et per circuitum muros altos et turres firmas nequando venirent gentes et conculcarent eam sicut antea fecerunt

61

et conlocavit illic exercitum ut servarent eam et munivit eam ad custodiendam Bethsuram ut haberet populus munitionem contra faciem Idumeae

1st Maccabees 5


1st Maccabees Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Maccabees 4

The First Book of the Maccabees

Return to Index

Chapter 5

1

et factum est ut audierunt gentes in circuitu quia aedificatum est altare et sancta sicut prius et iratae sunt valde

2

et cogitabant tollere genus Iacob qui erant inter eos et coeperunt occidere de populo et persequi

3

et debellabat Iudas filios Esau in Idumea et eos qui erant in Acrabattene quia circumsedebant Israhelitas et percussit eos plaga magna

4

et recordatus est malitiam filiorum Bean qui erant populo in laqueum et in scandalum insidiantes in via

5

et conclusi sunt ab eo in turribus et adplicuit ad eos et anathematizavit eos et incendit turres eorum igni cum omnibus qui in eis erant

6

et transiit ad filios Ammon et invenit manum fortem et populum copiosum et Timotheum ducem ipsorum

7

et commisit cum eis proelia multa et contriti sunt in conspectu eorum et percussit eos

8

et cepit Iazer civitatem et filias eius et reversus est in Iudaeam

9

et congregatae sunt gentes quae sunt in Galaad adversus Israhelitas qui erant in finibus eorum ut tollerent eos et fugerunt in Datheman munitionem

10

et miserunt litteras ad Iudam et fratres eius dicentes congregatae sunt adversum nos gentes per circuitum ut auferant nos

11

et parant venire et occupare munitionem in quam confugimus et Timotheus est dux exercitus eorum

12

nunc ergo veni eripe nos de manibus eorum quia cecidit multitudo de nobis

13

et omnes fratres nostri qui erant in locis Tubi interfecti sunt et captivas abduxerunt uxores eorum et natos et spolia et peremerunt illic ferme mille viros

14

et adhuc epistulae legebantur et ecce alii nuntii venerunt de Galilea conscissis tunicis nuntiantes secundum verba haec

15

dicentes convenisse adversum se a Ptolomaida et Tyro et Sidone et omni Galilea alienigenas ut nos consumant

16

ut audivit autem Iudas et populus sermones istos convenit ecclesia magna cogitare quid facerent fratribus suis qui in tribulatione erant et expugnabantur ab eis

17

dixitque Iudas Simoni fratri suo elige tibi viros et vade et libera fratres tuos in Galilea ego enim et frater meus Ionathas ibimus in Galaditin

18

et reliquit Iosepphum filium Zacchariae et Azariam duces populi cum residuo exercitu in Iudaeam ad custodiendum

19

et praecepit illi dicens praeesto populo huic et nolite bellum committere adversus gentes donec revertamur

20

et dati sunt Simoni viri tria milia ut iret in Galileam Iudae autem octo milia in Galaditin

21

et abiit Simon in Galileam et commisit proelia multa cum gentibus et contritae sunt gentes a facie eius et persecutus est eos usque ad portam

22

Ptolomaidis et ceciderunt de gentibus fere tria milia virorum et accepit spolia eorum

23

et sumpsit eos qui erant in Galilea et in Arbatis cum uxoribus et natis et omnibus quae erant illis et adduxit in Iudaeam cum laetitia magna

24

et Iudas Macchabeus et Ionathas et fratres eius transierunt Iordanem et abierunt viam trium dierum per desertum

25

et occurrerunt eis Nabuthei et susceperunt eos pacifice et narraverunt eis omnia quae acciderunt fratribus in Galaditide

26

et quia multi ex eis conprehensi sunt in Basara et Bosor et in Alimis et in Casfor et Macet et Carnain hae omnes civitates munitae et magnae

27

sed et in ceteris civitatibus Galaditidis tenentur conprehensi et in crastinum constituerunt admovere exercitum civitatibus his et conprehendere et tollere eos in una die

28

et convertit Iudas et exercitus eius viam in desertum Bosor repente et occupavit civitatem et occidit omnem masculum in ore gladii et accepit omnia spolia eorum et succendit eam igni

29

et surrexerunt inde nocte et ibant usque ad munitionem

30

et factum est diluculo cum adlevassent oculos suos ecce populus multus cuius non erat numerus portantes scalas et machinas ut conprehenderent munitionem et expugnarent eos

31

et vidit Iudas quia coepit bellum et clamor belli ascendit in caelum sicut tuba et clamor magnus de civitate

32

et exercitui dixit pugnate hodie pro fratribus vestris

33

et venit tribus ordinibus post eos et exclamaverunt tubis et clamaverunt in oratione

34

et cognoverunt castra Timothei quia Macchabeus est et refugerunt a facie eius et percusserunt eos plaga magna et ceciderunt ex eis in illa die fere octo milia virorum

35

et divertit Iudas in Maspha et expugnavit et cepit eam et occidit omnem masculum eius et sumpsit spolia eius et succendit eam igni

36

inde perrexit et cepit Casbon et Maged et Bosor et reliquas civitates Galaditidis

37

post haec autem verba congregavit Timotheus exercitum alium et castra posuit contra Rafon trans torrentem

38

et misit Iudas speculari exercitum et renuntiaverunt ei dicentes quia convenerunt ad eum omnes gentes quae in circuitu nostro sunt exercitus multus nimis

39

et Arabas conduxit in auxilium et castra posuerunt trans torrentem parati venire ad te in proelium et abiit Iudas obviam illis

40

et ait Timotheus principibus exercitus sui cum adpropiaverit Iudas et exercitus eius ad torrentem aquae si transierit ad nos prior non poterimus sustinere eum quia potens poterit adversum nos

41

si vero timuerit transire et posuerit castra extra flumen transfretemus ad eos et poterimus adversus illum

42

ut autem adpropinquavit Iudas ad torrentem aquae statuit scribas populi secus torrentem et mandavit eis dicens neminem hominum reliqueritis sed veniant omnes in proelium

43

et transfretavit ad illos prior et omnis populus post eum et contritae sunt ante faciem eorum omnes gentes et proiecerunt arma sua et fugerunt ad fanum quod est in Carnain

44

et occupavit ipsam civitatem et fanum succendit igni cum omnibus qui erant in ipso et oppressa est Carnain et non potuit sustinere contra faciem Iudae

45

et congregavit Iudas universos Israhelitas qui erant in Galaditiden a minimo usque ad maximum et uxores eorum et natos et exercitum magnum valde ut venirent in terram Iudae

46

et venerunt usque Efron et haec civitas magna in ingressu posita munita valde et non erat declinare ab ea dextra vel sinistra sed per mediam iter erat

47

et incluserunt se qui erant in civitate et obstruxerunt portas lapidibus et misit ad eos Iudas verbis pacificis

48

dicens transeamus per terram vestram ut eamus in terram nostram et nemo vobis nocebit tantum pedibus transibimus et nolebant eis aperire

49

et praecepit Iudas praedicare in castris ut adplicarent unusquisque in quo erat loco

50

et adplicuerunt viri virtutis et obpugnavit civitatem illam tota die et tota nocte et tradita est civitas in manu eius

51

et peremerunt omnem masculum in ore gladii et eradicavit eam et accepit spolia eius et transiit per totam civitatem super interfectos

52

et transgressi sunt Iordanem in campo magno contra Bethsan

53

et erat Iudas congregans extremos et exhortabatur populum per totam viam donec venerunt in terram Iuda

54

et ascenderunt in montem Sion cum laetitia et gaudio et obtulerunt holocausta quod nemo ex eis cecidisset donec reverterentur in pace

55

et in diebus quibus erat Iudas et Ionathas in terra Galaad et Simeon frater eius in Galilea contra faciem Ptolomaidis

56

audivit Iosepphus Zacchariae filius et Azarias princeps virtutis res bene gestas et proelia quae facta sunt

57

et dixit faciamus et ipsi nobis nomen et eamus pugnare adversum gentes quae in circuitu nostro sunt

58

et praecepit his qui erant in exercitu suo et abierunt Iamniam

59

et exivit Gorgias de civitate et viri eius obviam illi in pugnam

60

et fugati sunt Iosepphus et Azarias usque in fines Iudae et ceciderunt illa die de populo Israhel ad duo milia viri et facta est fuga magna in populo

61

quia non audierunt Iudam et fratres eius existimantes se fortiter facturos

62

ipsi autem non erant de semine virorum illorum per quos salus facta est in Israhel

63

et viri Iuda magnificati sunt valde in conspectu omnis Israhel et gentium omnium ubi audiebatur nomen eorum

64

et convenerunt ad eos fausta adclamantes

65

et exivit Iudas et fratres eius et expugnabant filios Esau in terra quae ad austrum est et percussit Chebron et filias eius et muros eius et turres succendit in circuitu

66

et movit castra ut iret in terra alienigenarum et perambulabat Samariam

67

in illa die ceciderunt sacerdotes in bello dum vult fortiter facere dum sine consilio exiit in proelium

68

et declinavit Iudas in Azotum in terra alienigenarum et vidit aras eorum et spolia deorum ipsorum succendit igni et cepit spolia civitatum et regressus est in terram Iuda

1st Maccabees 6


1st Maccabees Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Maccabees 5

The First Book of the Maccabees

Return to Index

Chapter 6

1

et rex Antiochus perambulavit superiores regiones et audivit esse civitatem Elymaidem in Perside nobilissimam et copiosam in argento et auro

2

templumque in ea locuples valde et illic velamina aurea et loricae et scuta quae reliquit Alexander Philippi rex Macedo qui regnavit primus in Graecia

3

et venit et quaerebat civitatem capere et praedare eam et non potuit quoniam innotuit sermo his qui erant in civitate

4

et insurrexerunt in proelium et fugit inde et abiit cum tristitia magna et reversus est Babyloniam

5

et venit qui nuntiaret ei in Perside quia fugata sunt castra quae erant in terra Iuda

6

et quia abiit Lysias cum virtute forti in primis et fugatus est a facie Iudaeorum et invaluerunt armis et viribus et spoliis multis quas ceperunt

7

et quia diruerunt abominationem quam aedificaverat super altare quod erat in Hierusalem et sanctificationem sicut prius circumdederunt muris excelsis sed et Bethsuram civitatem suam

8

et factum est ut audivit rex sermones istos expavit et commotus est valde et decidit in lectum et incidit in languorem prae tristitia quia non est factum sicut cogitabat

9

et erat illic dies multos quia renovata est in eo tristitia magna et arbitratus est se mori

10

et vocavit omnes amicos suos et dixit illis recessit somnus ab oculis meis et concidi et corrui corde prae sollicitudine

11

et dixi in corde meo in quantam tribulationem deveni et in quos fluctus tristitiae in qua nunc sum qui iucundus eram et dilectus in potestate mea

12

nunc vero reminiscor malorum quae feci in Hierusalem unde abstuli omnia spolia argentea et aurea quae erant in ea et misi auferri habitantes Iudaeam sine causa

13

cognovi ergo quia propterea invenerunt me mala ista et ecce pereo tristitia magna in terra aliena

14

et vocavit Philippum unum de amicis suis et praeposuit eum super universum regnum suum

15

et dedit ei diadema et stolam suam et anulum ut adduceret Antiochum filium suum et nutriret eum et regnaret

16

et mortuus est illic Antiochus rex anno centesimo quadragesimo et nono

17

et cognovit Lysias quoniam mortuus est rex et constituit regnare Antiochum filium eius quem nutrivit adulescentem et vocavit nomen eius Eupator

18

et hii qui erant in arce concluserant Israhel in circuitu sanctorum et quaerebant eis mala semper ad firmamentum gentium

19

et cogitavit Iudas disperdere eos et convocavit universum populum ut obsiderent eos

20

et coirent simul et obsederunt eos anno centesimo quinquagesimo et fecerunt ballistas et machinas

21

et exierunt quidam ex eis qui obsidebantur et adiunxerunt se illis aliqui ex impiis Israhel

22

et abierunt ad regem et dixerunt quousque non facies iudicium et vindicas fratres nostros

23

nos decrevimus servire patri tuo et ambulare in praeceptis eius et obsequi edictis eius

24

et filii populi nostri propter hoc abalienabantur se a nobis et quicumque inveniebantur ex nobis interficiebantur et hereditates nostrae diripiebantur

25

et non ad nos tantum extenderunt manum sed et in omnes fines nostros

26

et ecce adplicuerunt hodie ad arcem in Hierusalem occupare eam et munitionem in Bethsuram munierunt

27

et nisi praeveneris eos velocius maiora quam haec facient nec poteris obtinere eos

28

et iratus est rex ut audivit et convocavit omnes amicos suos et principes exercitus sui et eos qui super equites erant

29

sed et de regnis aliis et insulis et maritimis venerunt ad eum exercitus conducticius

30

et erat numerus exercitus centum milia peditum et viginti milia equitum et elefanti triginta duo docti ad proelium

31

et venerunt per Idumeam et adplicuerunt ad Bethsuram et pugnaverunt dies multos et fecerunt machinas et exierunt et succenderunt eas igni et pugnaverunt viriliter

32

et recessit Iudas ab arce et admovit castra ad Bethzacara contra castra regis

33

et surrexit ante lucem et concitavit exercitus impetum contra viam Bethzacara et conparaverunt se exercitus in proelium et tubis cecinerunt

34

et elefantis ostenderunt sanguinem uvae et mori ad acuendos eos in proelium

35

et diviserunt bestias per legiones et adstiterunt singulis elefantis mille viri in loricis concatenatis et galeae aereae in capitibus eorum et quingenti equites ordinati unicuique bestiae electi erant

36

hii ante tempus ubicumque erat bestia erant et quocumque ibat ibant non discedebant ab ea

37

sed et turres ligneas super eos firmae protegentes super singulas bestias et super eas machinae et super singulas viri virtutis triginta duo qui pugnabant desuper et intus magister bestiae

38

et residuum equitatum hinc et inde statuit in duas partes tubis et exercitum commovere et perurguere constipati in legionibus eius

39

et ut refulsit sol in clypeos aureos et aereos resplenduerunt montes ab eis resplenduerunt sicut lampades ignis

40

et distincta est pars exercitus regis per montes excelsos et alii per loca humilia et ibant caute et ordinate

41

et commovebantur omnes inhabitantes a voce multitudinis eorum et incessu turbae et conlisionis armorum erat enim exercitus magnus valde et fortis

42

et adpropiavit Iudas et exercitus eius in proelium et ceciderunt de exercitu regis sescenti viri

43

et vidit Eleazar filius Saura unam de bestiis loricatam loricis regis et erat eminens super ceteras bestias et visum est ei quod in ea esset rex

44

et dedit se ut liberaret populum suum et adquireret sibi nomen aeternum

45

et cucurrit ad eam audaciter in medio legionis interficiens a dextris et a sinistris et cadebant ab eo huc et illuc

46

et ivit sub pedes elefanti et subposuit ei et occidit eum et cecidit in terram super ipsum et mortuus est illic

47

et videntes virtutem regis et impetum exercitus eius deverterunt ab eis

48

castra autem regis ascenderunt contra eos in Hierusalem et adplicuit castra rex ad Iudaeam et montem Sion

49

et fecit pacem cum his qui erant in Bethsuram et exierunt de civitate quia non erant eis ibi alimenta conclusis quia sabbata erant terrae

50

et conprehendit rex Bethsuram et constituit illic custodiam servare eam

51

et convertit castra ad locum sanctificationis dies multos et statuit illic ballistas et machinas et ignis iacula et tormenta ad lapides iactandos et spicula et scorpios ad mittendas sagittas et fundibula

52

fecerunt autem et ipsi machinas adversus machinas eorum et pugnaverunt dies multos

53

escae autem non erant in civitate eo quod septimus annus esset et qui remanserant in Iudaea de gentibus consumpserant reliquias eorum quae repositae fuerant

54

et remanserunt in sanctis viri pauci quoniam obtinuerat eos fames et dispersi sunt unusquisque in locum suum

55

et audivit Lysias quod Philippus quem constituit rex Antiochus cum adhuc viveret et nutriret Antiochum filium suum ut regnaret

56

et reversus esset a Perside et Media et exercitus qui abierat cum ipso et quia quaerit suscipere regni negotia

57

festinavit ire et dicere ad regem et duces exercitus deficimus cotidie et esca nobis modica est et locus quem obsidemus est munitus et incumbit nobis ordinare de regno

58

nunc itaque demus dextras hominibus istis et faciamus cum illis pacem et cum omni gente eorum

59

et constituamus illis ut ambulent in legitimis suis sicut prius propter legitima enim ipsorum quae despeximus irati sunt et fecerunt omnia haec

60

et placuit sermo in conspectu regis et principum et misit ad eos pacem facere et receperunt illam

61

et iuravit illis rex et principes et exierunt de munitione

62

et intravit rex montem Sion et vidit munitionem loci et rupit ius iuramenti quod iuravit et mandavit destruere murum in gyro

63

et discessit festinanter et reversus est Antiochiam et invenit Philippum dominantem civitati et pugnavit adversus eum et occupavit civitatem

1st Maccabees 7


1st Maccabees Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Maccabees 6

The First Book of the Maccabees

Return to Index

Chapter 7

1

anno centesimo quinquagesimo et primo exiit Demetrius Seleuci filius ab urbe Roma et ascendit cum paucis viris in civitatem maritimam et regnavit illic

2

et factum est ut ingressus est in domum regni patrum suorum conprehendit exercitus Antiochum et Lysiam ut adduceret eos ad eum

3

et res ei innotuit et ait nolite mihi ostendere faciem eorum

4

et occidit eos exercitus et sedit Demetrius super sedem regni sui

5

et venerunt ad eum viri iniqui et impii ex Israhel et Alchimus dux eorum qui volebat fieri sacerdos

6

et accusaverunt populum apud regem dicentes perdidit Iudas et fratres eius amicos tuos et nos disperdit de terra nostra

7

nunc ergo mitte virum cui credis et eat et videat exterminium omne quod fecit nobis et regionibus regis et puniit omnes amicos eius et adiutores eorum

8

et elegit rex ex amicis suis Bacchidem qui dominabatur trans Flumen magnum in regno et fidelem regi et misit eum

9

et Alchimum impium constituit in sacerdotio et mandavit ei facere ultionem in filios Israhel

10

et surrexerunt et venerunt cum exercitu magno in terram Iuda et miserunt nuntios et locuti sunt ad Iudam et fratres eius verbis pacificis in dolo

11

et non intenderunt sermonibus eorum viderunt enim quia venerunt cum exercitu magno

12

et convenerunt ad Alchimum et Bacchidem congregatio scribarum requirere quae iusta sunt

13

et primi Asidei qui erant in filiis Israhel et exquirebant ab eis pacem

14

dixerunt enim homo sacerdos de semine Aaron venit non decipiet nos

15

et locutus est cum eis verba pacifica et iuravit illis dicens non inferemus vobis malum neque amicis vestris

16

et crediderunt ei et conprehendit ex eis sexaginta viros et occidit eos in una die secundum verbum quod scriptum est

17

carnes sanctorum tuorum et sanguinem ipsorum effuderunt in circuitu Hierusalem et non erat qui sepeliret

18

et incubuit timor et tremor in omnem populum quia dixerunt non est ei veritas et iudicium transgressi sunt enim constitutum et iusiurandum quod iuraverunt

19

et movit Bacchides castra ab Hierusalem et adplicuit in Bethzetha et misit et conprehendit multos ex eis qui a se refugerant et quosdam de populo mactavit et in puteum magnum proiecit

20

et commisit regionem Alchimo et reliquit cum eo auxilium in adiutorium ipsi et abiit Bacchides ad regem

21

et satis agebat Alchimus pro principatu sacerdotii sui

22

et convenerunt ad eum omnes qui perturbabant populum suum et obtinuerunt terram Iuda et fecerunt plagam magnam in Israhel

23

et vidit Iudas omnia mala quae fecit Alchimus et qui cum eo erant in filios Israhel plus multo quam gentes

24

et exiit in omnes fines Iudae in circuitu et fecit vindictam in viros desertores et cessaverunt ultra exire in regionem

25

vidit autem Alchimus quod praevaluit Iudas et qui cum eo sunt et cognovit quia non potest sustinere eos et regressus est ad regem et accusavit eos multis criminibus

26

et misit rex Nicanorem unum ex principibus suis nobilioribus qui erat inimicitias exercens contra Israhel et mandavit ei evertere populum

27

et venit Nicanor in Hierusalem cum exercitu magno et misit ad Iudam et ad fratres eius cum dolo verbis pacificis

28

dicens non sit pugna inter me et vos veniam cum viris paucis et videam facies vestras cum pace

29

et venit ad Iudam et salutaverunt se invicem pacifice et hostes parati erant rapere Iudam

30

et innotuit sermo Iudae quoniam cum dolo venerat ad eum et conterritus est ab eo et amplius noluit videre faciem eius

31

et cognovit Nicanor quoniam denudatum est consilium eius et exivit obviam Iudae in pugnam iuxta Capharsalama

32

et ceciderunt de Nicanoris fere quinque milia viri et fugerunt in civitatem David

33

et post haec verba ascendit Nicanor in montem Sion et exierunt de sacerdotibus populi salutare eum in pace et demonstrare ei holocaustomata quae offerebantur pro rege

34

et inridens sprevit eos et polluit et locutus est superbe

35

et iuravit cum ira dicens nisi traditus fuerit Iudas et exercitus eius in manus meas continuo cum regressus fuero in pace succendam domum istam et exiit cum ira magna

36

et intraverunt sacerdotes et steterunt ante faciem altaris et templi et flentes dixerunt

37

tu elegisti domum istam Domine ad invocandum nomen tuum in ea ut esset domus orationis et obsecrationis populo tuo

38

fac vindictam in homine isto et exercitu eius et cadant gladio memento blasphemias eorum et ne dederis eis ut permaneant

39

et exiit Nicanor ab Hierusalem et castra adplicuit ad Bethoron et occurrit illi exercitus Syriae

40

et Iudas adplicuit in Adarsa cum tribus milibus viris et oravit Iudas et dixit

41

qui missi erant a rege Sennacherib Domine qui blasphemaverunt te exiit angelus et percussit ex eis centum octoginta quinque milia

42

sic percute exercitum istum in conspectu nostro hodie et sciant ceteri quia male locutus est super sancta tua et iudica illum secundum malitiam illius

43

et commiserunt exercitus proelium tertiadecima die mensis adar et contrita sunt castra Nicanoris et cecidit ipse primus in proelio

44

ut vidit autem exercitus eius quia cecidit Nicanor proiecerunt arma sua et fugerunt

45

et persecuti sunt eos viam diei unius ab Adasor usquequo veniatur Gazera et tubis cecinerunt post eos cum significationibus

46

et exierunt de omnibus castellis Iudae in circuitu et ventilabant eos cornibus et convertebantur iterum ad eos et ceciderunt omnes gladio et non est relictus ex eis nec unus

47

et acceperunt spolia eorum et praedam et caput Nicanoris amputaverunt et dexteram eius quam extenderat superbe et adtulerunt et suspenderunt contra Hierusalem

48

et laetatus est populus valde et egerunt diem illam in laetitia magna

49

et constituit agi omnibus annis diem istam tertiadecima die mensis adar

50

et siluit terra Iuda dies paucos

1st Maccabees 8


1st Maccabees Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Maccabees 7

The First Book of the Maccabees

Return to Index

Chapter 8

1

et audivit Iudas nomen Romanorum quia sunt potentes viribus et adquiescunt ad omnia quae postulantur ab eis et quicumque accesserunt ad eos statuerunt cum eis amicitias et quia sunt potentes viribus

2

audierunt proelia eorum et virtutes bonas quas faciunt in Galatia quia obtinuerunt eos et duxerunt sub tributum

3

et quanta fecerunt in regione Hispaniae et quod in potestate redegerunt metalla argenti et auri quae illic sunt et possederunt omnem locum consilio suo et patientia

4

locos qui longe erant valde ab eis et reges qui supervenerant illis ab extremis terrae contriverunt et percusserunt eos plaga magna ceteri autem dant eis tributum omnibus annis

5

et Philippum et Persen Citiorum regem et ceteros qui adversus eos arma tulerunt contriverunt bello et obtinuerunt eos

6

et Antiochum magnum regem Asiae qui eis pugnam intulerat habens centum viginti elefantos et exercitum magnum valde contritum ab eis

7

et quia ceperunt eum vivum et statuerunt ei ut daret ipse et qui regnaverint post eum tributum magnum et daret obsides et constitutum

8

et regionem Medorum et Lydos et Medos de optimis regionibus eorum et acceptas eas ab illis dederunt Eumeni regi

9

et quia qui erant apud Elladam voluerunt ire et tollere eos et innotuit sermo his

10

et miserunt ad eos ducem unum et pugnaverunt contra illos et ceciderunt ex eis multi et captivas duxerunt uxores eorum et filios et diripuerunt eos et terram eorum possederunt et destruxerunt muros eorum et in servitutem illos redegerunt usque in hunc diem

11

et residua regna et insulas quae aliquando restiterant illis exterminaverunt et in potestatem redegerunt

12

cum amicis autem suis et qui in ipsis requiem habebant conservaverunt amicitiam et obtinuerunt regna quae erant proxima et quae longe quia quicumque audiebant nomen eorum timebant eos

13

quibus vero vellent auxilio esse ut regnarent regnabant et exaltati sunt valde

14

et in omnibus istis nemo portabat diadema nec induebatur purpura ut magnificaretur in ea

15

et quia curiam fecerunt sibi et cotidie consulebant trecentos viginti consilium agentes semper de multitudine ut quae digna sunt gerant

16

et committunt uni homini magistratum suum per singulos annos dominari universae terrae suae et omnes oboediunt uni et non est invidia neque zelus inter eos

17

et elegit Iudas Eupolemum filium Iohannis filii Iacob et Iasonem filium Eleazari et misit eos Romam constituere cum illis amicitiam et societatem

18

et ut auferrent ab eis iugum Graecorum quia viderunt quod in servitutem premerent regnum Israhel

19

et abierunt Romam viam multam valde et introierunt curiam et dixerunt

20

Iudas Macchabeus et fratres eius et populus Iudaeorum miserunt nos ad vos statuere vobiscum societatem et pacem et conscribi nos socios et amicos vestros

21

et placuit sermo in conspectu eorum

22

et hoc rescriptum quod rescripserunt in tabulis aereis et miserunt Hierusalem ut esset apud eos ibi memoriale pacis et societatis

23

bene sit Romanis et genti Iudaeorum in mari et in terra in aeternum gladiusque et hostis procul sit ab eis

24

quod si institerit bellum Romanis prius aut omnibus sociis eorum in omni dominatione eorum

25

auxilium feret gens Iudaeorum prout tempus dictaverit corde pleno

26

et proeliantibus non dabunt neque subministrabunt triticum arma pecuniam naves sicut placuit Romanis et custodient mandata eorum nihil ab eis accipientes

27

similiter autem et si genti Iudaeorum prius acciderit bellum adiuvabunt Romani ex animo prout eis tempus permiserit

28

et adiuvantibus non dabitur triticum arma pecunia naves sicut placuit Romanis et custodiant mandata eorum absque dolo

29

secundum haec verba constituerunt Romani populo Iudaeorum

30

quod si post haec verba hii aut illi addere vel demere ad haec aliquid voluerint facient ex proposito suo et quaecumque addiderint vel dempserint rata erunt

31

sed et de malis quae Demetrius rex fecit in eos scripsimus ei dicentes quare gravasti iugum tuum super amicos nostros et socios Iudaeos

32

si ergo iterum adierint nos adversum te faciemus illis iudicium et pugnabimus tecum mari terraque

1st Maccabees 9


1st Maccabees Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Maccabees 8

The First Book of the Maccabees

Return to Index

Chapter 9

1

interea ubi audivit Demetrius quia cecidit Nicanor et exercitus eius in proelio adposuit Bacchidem et Alchimum rursum mittere in Iudaeam et dextrum cornu cum illis

2

et abierunt viam quae ducit in Galgala et castra posuerunt in Mesaloth quae est in Arbellis et occupaverunt eam et peremerunt animas hominum multas

3

et mense primo anni centesimi quinquagesimi et secundi adplicuerunt exercitum ad Hierusalem

4

et surrexerunt et abierunt in Berea viginti milia virorum et duo milia equitum

5

et Iudas castra posuerat in Laisa et tria milia viri cum eo electi

6

et viderunt multitudinem exercitus quia multi sunt et timuerunt valde et multi subtraxerunt se de castris et non remanserunt ex eis nisi octingenti viri

7

et vidit Iudas quod defluxit exercitus suus et bellum perurguebat eum confractus est corde quia non habebat tempus congregandi eos et dissolutus est

8

et dixit his qui residui erant surgamus et eamus ad adversarios nostros si poterimus pugnare adversus eos

9

et avertebant eum dicentes non poterimus sed liberemus animas nostras modo et revertemur ad fratres nostros et pugnabimus adversus eos nos autem pauci sumus

10

et ait Iudas absit istam rem facere ut fugiamus ab eis et si adpropiavit tempus nostrum moriamur in virtute propter fratres nostros et non inferamus crimen gloriae nostrae

11

et movit exercitus de castris et steterunt illis obviam et divisi sunt equites in duas partes et fundibalarii et sagittarii praeibant exercitum et primi certaminis omnes potentes

12

Bacchides autem erat in dextro cornu et proximavit legio ex duabus partibus et clamabant tubis

13

exclamaverunt autem et hii qui erant ex parte Iudae etiam ipsi et commota est terra a voce exercituum et commissum est proelium a mane usque ad vesperam

14

et vidit Iudas quia firmior est pars exercitus Bacchidis in dextris et convenerunt cum ipso omnes constantes corde

15

et contrita est dextra pars ab eis et persecutus est eos usque ad montem Azoti

16

et qui in sinistro cornu erant viderunt quod contritum est dextrum cornu et secuti sunt post Iudam et qui cum ipso erant a tergo

17

et ingravatum est proelium et ceciderunt vulnerati multi ex his et illis

18

et Iudas cecidit et ceteri fugerunt

19

et Ionathas et Simon tulerunt Iudam fratrem suum in Modin

20

et fleverunt eum omnis populus Israhel planctu magno et lugebant dies multos

21

et dixerunt quomodo cecidit potens qui salvum faciebat Israhel

22

et cetera verba Iudae bellorum et virtutum quas fecit non sunt descripta multa enim erant valde

23

et factum est post obitum Iudae emerserunt iniqui in omnibus finibus Israhel et exorti sunt omnes qui operabantur iniquitatem

24

in diebus illis facta est fames magna valde et tradidit se Bacchidi omnis regio eorum cum ipsis

25

et elegit Bacchides impios viros et constituit eos dominos regionis

26

et exquirebant et perscrutabantur amicos Iudae et adducebant eos ad Bacchidem et vindicabat in illos et inludebat

27

et facta est tribulatio magna in Israhel qualis non fuit ex qua die non est visus propheta in Israhel

28

et congregati sunt omnes amici Iudae et dixerunt Ionathae

29

ex quo frater tuus Iudas defunctus est vir similis ei non est qui exeat contra inimicos Bacchidem et eos qui inimici sunt genti nostrae

30

nunc itaque te elegimus hodie esse nobis principem et ducem ad bellandum bellum nostrum

31

et suscepit Ionathas tempore illo principatum et surrexit loco Iudae fratris sui

32

et cognovit Bacchides et quaerebat eum occidere

33

et cognovit Ionathas et Simon frater eius et omnes qui cum eo erant et fugerunt in desertum Thecuae et consederunt ad aquam lacus Asphar

34

et cognovit Bacchides et die sabbatorum venit ipse et omnis exercitus eius trans Iordanem

35

et misit fratrem suum ducem populi et rogavit Nabatheos amicos suos ut commendaret illis adparatum suum qui erat copiosus

36

et exierunt filii Iambri ex Madabas et conprehenderunt Iohannem et omnia quae habebat et abierunt habentes ea

37

post haec verba renuntiatum est Ionathae et Simoni fratri eius quia filii Iambri faciunt nuptias magnas et ducunt sponsam ex Nadaba filiam unius de magnis principibus Chanaan cum ambitione magna

38

et recordati sunt sanguinis Iohannis fratris sui et ascenderunt et absconderunt se sub tegumento montis

39

et levaverunt oculos suos et viderunt et ecce tumultus et adparatus multus et sponsus processit et amici eius et fratres eius obviam illis cum tympanis et musicis et armis multis

40

et surrexerunt ad eos cum insidiis et occiderunt eos et ceciderunt multi vulnerati et residui fugerunt in montem et acceperunt omnia spolia eorum

41

et conversae sunt nuptiae in luctum et vox musicorum ipsorum in lamentum

42

et vindicaverunt vindicta sanguinem fratris sui et reversi sunt ad ripam Iordanis

43

et audivit Bacchides et venit die sabbatorum usque ad oram Iordanis in virtute multa

44

et dixit ad suos Ionathas surgamus et pugnemus contra inimicos nostros non est enim hodie sicut heri et nudius tertius

45

ecce enim bellum ex adverso aqua vero Iordanis hinc et inde et ripae et paludes et saltus et non est locus devertendi

46

nunc ergo clamate in caelum ut liberemini de manu inimicorum vestrorum et commissum est bellum

47

et extendit Ionatha manum suam percutere Bacchidem et devertit ab eo retro

48

et desiluit Ionathan et transnataverunt ad eos Iordanem

49

et ceciderunt de parte Bacchidis die illa mille viri et reversi sunt Hierusalem

50

et aedificaverunt civitates munitas in Iudaea munitionem quae erat in Hiericho et in Ammaum et in Bethoron et Bethel et Tamnatan et Phara et Thopo muris excelsis et portis et seris

51

et posuit custodiam in eis ut inimicitias exercerent in Israhel

52

et munivit civitatem Bethsuram et Gazara et arcem et posuit in eis auxilia et adparatum escarum

53

et accepit filios principum regionis obsides et posuit eos in arce in Hierusalem in custodia

54

et anno centesimo quinquagesimo tertio mense secundo praecepit Alchimus destrui muros domus sanctae interioris et destrui opera prophetarum et coepit destruere

55

in tempore illo percussus est Alchimus et inpedita sunt opera illius et obclusum est os eius et dissolutus est paralysin nec ultra loqui potuit verbum et mandare de domo sua

56

et mortuus est Alchimus in tempore illo cum tormento magno

57

et vidit Bacchides quoniam mortuus est Alchimus et reversus est ad regem et siluit terra annis duobus

58

et cogitaverunt omnes iniqui dicentes ecce Ionathas et qui cum eo sunt in silentio habitant confidentes nunc ergo adducamus Bacchidem et conprehendet eos omnes in una nocte

59

et abierunt et consilium ei dederunt

60

et surrexit ut veniret cum exercitu multo et misit occulte epistulas sociis suis qui erant in Iudaea ut conprehenderent Ionathan et eos qui cum eo erant sed non potuerunt quia innotuit eis consilium eorum

61

et adprehendit de viris regionis qui principes erant malitiae quinquaginta viros et occidit eos

62

et secessit Ionathas et Simon et qui cum eo erant in Bethbessi quae est in deserto et struxit diruta eius et firmaverunt eam

63

et agnovit Bacchides et congregavit universam multitudinem suam et his qui de Iuda erant denuntiavit

64

et venit et castra posuit desuper a Bethbesse et obpugnavit eam dies multos et fecit machinas

65

et reliquit Ionathas Simonem fratrem suum in civitate et exiit in regionem et venit cum numero

66

et percussit Odaren et fratres eius et filios Phaseron in tabernaculo ipsorum et coepit caedere et crescere in virtutibus

67

Simon vero et qui cum ipso erant exierunt de civitate et succenderunt machinas

68

et pugnaverunt contra Bacchidem et contritus est ab eis et adflixerunt eum valde quoniam consilium eius et congressus eius erat inanis

69

et iratus contra viros iniquos qui ei consilium dederant ut veniret in regionem ipsorum multos ex eis occidit ipse autem cogitavit cum reliquis abire in regionem suam

70

et cognovit Ionathas et misit ad eum legatos conponere cum ipso pacem et reddere ei captivitatem

71

et libenter accepit et fecit secundum verba eius et iuravit nihil se ei facturum mali omnibus diebus vitae eius

72

et reddidit ei captivitatem quam prius erat praedatus de terra Iuda et conversus abiit in terram suam et non adposuit amplius venire in fines eius

73

et cessavit gladius ex Israhel et habitavit Ionathas in Machemas et coepit Ionathas ibi iudicare populum et exterminavit impios ex Israhel

1st Maccabees 10


1st Maccabees Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Maccabees 9

The First Book of the Maccabees

Return to Index

Chapter 10

1

et anno centesimo sexagesimo ascendit Alexander Antiochi filius qui cognominatus est Nobilis et occupavit Ptolomaidam et receperunt eum et regnavit illic

2

et audivit Demetrius rex et congregavit exercitum valde copiosum et exivit obviam illi in proelium

3

et misit Demetrius ad Ionathan epistulam verbis pacificis ut magnificaret eum

4

dixit enim anticipemus pacem facere cum eo priusquam faciat cum Alexandro adversus nos

5

recordabitur enim omnium quae fecimus in eum et in fratrem eius et in gentem eius

6

et dedit ei potestatem congregandi exercitum et fabricare arma et esse ipsum socium eius et obsides qui erant in arce iussit tradi ei

7

et venit Ionathas in Hierusalem et legit epistulas in auditu omnis populi et eorum qui in arce erant

8

et timuerunt timore magno quoniam audierunt quod dedit ei rex in potestatem congregandi exercitum

9

et traditi sunt Ionathae obsides et reddidit eos parentibus suis

10

et habitavit Ionathas in Hierusalem et coepit aedificare et innovare civitatem

11

et dixit facientibus opera ut struerent muros et montem Sion in circuitu lapidibus quadratis ad munitionem et ita fecerunt

12

et fugerunt alienigenae qui erant in munitionibus quas aedificaverat Bacchides

13

et reliquit unusquisque locum suum et abiit in terram suam

14

tantum in Bethsuram remanserant aliqui ex his qui reliquerant legem et praecepta Dei erat enim haec eis ad refugium

15

et audivit Alexander rex promissa quae promisit Demetrius Ionathae et narraverunt ei proelia et virtutes quas ipse fecit et fratres eius et labores quos laboraverunt

16

et ait numquid inveniemus aliquem virum talem et nunc faciemus eum amicum et socium nostrum

17

et scripsit epistulam et misit ei secundum haec verba dicens

18

rex Alexander fratri Ionathae salutem

19

audivimus de te quod vir potens viribus et aptus es ut sis amicus noster

20

et nunc constituimus te hodie summum sacerdotem gentis tuae et ut amicus regis voceris et misit ei purpuram et coronam auream ut quae nostra sunt sentias et conserves amicitias ad nos

21

et induit se Ionathas stolam sanctam septimo mense anno centesimo sexagesimo in die sollemni scenophegiae et congregavit exercitum et fecit arma copiosa

22

et audivit Demetrius verba ista et contristatus est et ait

23

quid hoc fecimus quod praeoccupavit nos Alexander adprehendere amicitiam Iudaeorum ad munimen sui

24

scribam et ego illi verba deprecatoria et dignitates et dona ut sit mecum in adiutorio

25

et scripsit in haec verba rex Demetrius genti Iudaeorum salutem

26

quoniam servastis ad nos pactum et mansistis in amicitia nostra et non accessistis ad inimicos nostros audivimus et gavisi sumus

27

et nunc perseverate adhuc conservare ad nos fidem et retribuemus vobis bona pro his quae fecistis nobiscum

28

et remittemus vobis praestationes multas et dabimus vobis donationes

29

et nunc absolvo vos et omnes Iudaeos a tributis et pretia salis indulgeo et coronas remitto et tertias seminis

30

et dimidiam partem fructus ligni quod est portionis meae relinquo vobis ex hodierno et deinceps ne accipiatur a terra Iuda et a tribus civitatibus quae additae sunt illi ex Samaria et Galilea ex hodierna die et in totum tempus

31

et Hierusalem sit sancta et libera cum finibus suis et decimae et tributa ipsius sint

32

remitto etiam potestatem arcis quae est in Hierusalem et do eam summo sacerdoti et constituat in ea viros quoscumque ipse elegerit qui custodiant eam

33

et omnem animam Iudaeorum quae captiva est a terra Iuda in omni regno meo relinquo liberam gratis ut omnes a tributis resolvantur etiam pecorum suorum

34

et omnes dies sollemnes et sabbata et neomeniae et dies decreti et tres dies ante diem sollemnem et tres post diem sollemnem sint omnes inmunitatis et remissionis omnibus Iudaeis qui sunt in regno meo

35

et nemo potestatem agere aliquid habeat et movere negotii adversus aliquem eorum in omni causa

36

et ut adscribantur ex Iudaeis in exercitu regis ad triginta milia virorum et dabuntur illis copiae ut oportet omnibus exercitibus regis et ex ipsis ordinabuntur qui sint in munitionibus regis magni

37

et ex his constituentur supra negotia regni quae aguntur ex fide et principes sint ex eis et ambulent legibus suis sicut praecepit rex in terra Iuda

38

et tres civitates quae additae sunt Iudaeae ex regione Samariae cum Iudaea reputentur ut sint sub uno et non oboediant aliae potestati nisi summi sacerdotis

39

Ptolomaidam et confines eius quas dedi donum sanctis qui sunt in Hierusalem ad necessarios sumptus sanctorum

40

et ego singulis annis dabo quindecim milia siclorum argenti de rationibus regis quae me contingunt

41

et omne quod reliquum fuit quod non reddiderant qui super negotia erant annis prioribus ex hoc dabunt in opera domus

42

et super haec quinque milia siclorum argenti quae accipiebant de sanctorum ratione per singulos annos et haec ad sacerdotes pertineant qui ministerio funguntur

43

et quicumque fugerint in templum quod est in Hierosolymis et in omnibus finibus eius obnoxios regi in omni negotio dimittatis et universa quae sunt eis in regno meo libera habeant

44

et ad aedificanda vel restauranda opera sanctorum sumptus dabuntur de ratione regis

45

et ad extruendos muros Hierusalem et communiendos in circuitu sumptus dabuntur de ratione regis et ad construendos muros in Iudaea

46

ut audivit autem Ionathas et populus sermones istos non crediderunt eis nec receperunt eos quia recordati sunt malitiae magnae quam fecerat in Israhel et tribulaverat eos valde

47

et conplacuit eis in Alexandrum quia ipse fuerat eis princeps sermonum pacis et ipsi auxilium ferebant omnibus diebus

48

et congregavit Alexander rex exercitum magnum et admovit castra ad Demetrium

49

et commiserunt proelium reges et fugit exercitus Alexandri et insecutus est eum Demetrius et incubuit super eos

50

et invaluit proelium nimis donec occidit sol et cecidit Demetrius in illa die

51

et misit Alexander ad Ptolomeum regem Aegypti legatos secundum haec verba dicens

52

quoniam ingressus sum in regnum meum et sedi in sede patrum meorum et obtinui principatum et contrivi Demetrium et possedi regionem nostram

53

et commisi cum eo pugnam et contritus est ipse et castra eius a nobis et sedimus in sede regni eius

54

et nunc statuamus ad invicem amicitiam et da mihi filiam tuam uxorem et ero gener tuus et ipsi dignitatem

55

et respondit Ptolomeus rex dicens felix dies in qua reversus es ad terram patrum tuorum et sedisti in sede regni eorum

56

et nunc faciam tibi quae scripsisti sed occurre Ptolomaidae ut videamus nos invicem et spondeam tibi sicut dixisti

57

et exiit Ptolomeus de Aegypto ipse et Cleopatra filia eius et venit Ptolomaidae anno centesimo sexagesimo secundo

58

et occurrit ei Alexander rex et dedit ei Cleopatram filiam suam et fecit nuptias eius Ptolomaidae sicut reges in magna gloria

59

et scripsit rex Alexander Ionathae ut veniret obviam sibi

60

et abiit cum gloria Ptolomaidem et occurrit ibi duobus regibus et dedit illis argentum multum et aurum et dona et invenit gratiam in conspectu eorum

61

et convenerunt adversus eum viri pestilentes ex Israhel viri iniqui interpellantes adversus eum et non intendit ad eos rex

62

et iussit expoliari Ionathan vestimentis suis et induit eum purpura et ita fecerunt et conlocavit eum rex sedere secum

63

dixitque principibus exite cum eo in medio civitatis et praedicate ut nemo interpellet adversus eum de ullo negotio nec quisquam ei molestus sit de ulla ratione

64

et factum est ut viderunt qui interpellabant gloriam eius quae praedicabatur et opertum eum purpura fugerunt omnes

65

et magnificavit eum rex et scripsit eum inter primos amicos et posuit eum ducem et participem principatus

66

et reversus est Ionathan in Hierusalem cum pace et laetitia

67

in anno centesimo sexagesimo quinto venit Demetrius filius Demetrii a Creta in terram patrum suorum

68

et audivit Alexander rex et contristatus est valde et reversus est Antiochiam

69

et constituit Demetrius Apollonium qui praeerat Coelesyriae et congregavit exercitum magnum et accessit ad Iamniam et misit ad Ionathan summum sacerdotem

70

dicens tu solus resistis nobis ego autem factus sum in derisum et in obprobrium propterea quia tu potestatem exerces in montibus

71

nunc ergo si confidis in virtutibus tuis descende ad nos in campum et conparemus illic invicem quia mecum est virtus bellorum

72

interroga et disce qui sim ego et ceteri qui auxilio sunt mihi qui et dicunt quia non potest stare pes vester ante faciem nostram quia bis in fugam conversi sunt patres tui in terra sua

73

et nunc quomodo poteris sustinere equitatum exercitum tantum in campo ubi non est lapis neque saxum neque locus fugiendi

74

ut audivit autem Ionathas sermones Apollonii motus est animo et elegit decem milia virorum et exiit ab Hierusalem et concurrit ei Simon frater eius in adiutorium

75

et adplicuerunt castra in Ioppen et exclusit eum a civitate quia custodia Apollonii Ioppe erat et obpugnavit eam

76

et exterriti qui erant intra civitatem aperuerunt ei et obtinuit Ionathas Ioppen

77

et audivit Apollonius et admovit tria milia equitum et exercitum multum

78

et abiit Azotum tamquam iter faciens et statim exiit in campum eo quod haberet multitudinem equitum et confideret in eis et insecutus est eum Ionathas in Azotum et proelium commiserunt

79

et reliquit Apollonius in castris mille equites post eos occulte

80

et cognovit Ionathas quoniam sunt insidiae post se et circuierunt castra eius a mane usque ad vesperam

81

populus autem stabat sicut praecepit Ionathas et laboraverunt equi eorum

82

et eiecit Simon exercitum suum et commisit contra legionem equites enim fatigati erant et contriti sunt ab eo et fugerunt

83

et qui dispersi sunt in campum fugerunt in Azotum et intraverunt in Bethdagon idolum suum ut se liberarent

84

et succendit Ionathas Azotum et civitates quae erant in circuitu eius et accepit spolia eorum et templum Dagon et eos qui fugerunt in illud succendit igni

85

et fuerunt qui ceciderunt gladio cum his qui succensi sunt fere octo milia virorum

86

et movit inde Ionathas castra et adplicuit ea Ascalona et exierunt de civitate obviam illi in magna gloria

87

et reversus est Ionathas in Hierusalem cum suis habentibus spolia multa

88

et factum est ut audivit Alexander rex sermones istos addidit adhuc glorificare Ionathan

89

et misit ei fibulam auream sicuti est consuetudo dari cognatis regum et dedit ei Accaron et omnes fines eius in possessionem

1st Maccabees 11


1st Maccabees Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Maccabees 10

The First Book of the Maccabees

Return to Index

Chapter 11

1

et rex Aegypti congregavit exercitum sicut harena quae est circa ora maris et naves multas et quaerebat obtinere regnum Alexandri dolo et addere illud regno suo

2

et exiit in Syriam verbis pacificis et aperiebant ei quia mandaverat Alexander rex exire ei obviam eo quod socer suus esset

3

cum introiret autem civitatem Ptolomeus ponebat custodias militum in singulis civitatibus

4

et ut adpropiavit Azoto ostenderunt ei templum Dagon succensum et Azotum et cetera eius demolita et corpora proiecta et eorum qui caesi erant in bello tumulos quos fecerat secus viam

5

et narraverunt regi quia haec fecit Ionathas ut invidiam facerent ei et tacuit rex

6

et occurrit Ionathas regi in Ioppen cum gloria et invicem se salutaverunt et dormierunt illic

7

et abiit Ionathas cum rege usque ad fluvium qui vocatur Eleutherus et reversus est Hierusalem

8

rex autem Ptolomeus obtinuit dominium civitatum usque Seleuciam maritimam et cogitabat in Alexandrum consilia mala

9

et misit legatos ad Demetrium dicens veni conponamus inter nos pactum et dabo tibi filiam meam quam habet Alexander et regnabis in regno patris tui

10

paenituit enim me quod dederim illi filiam meam quaesivit enim me occidere

11

et vituperavit eum propterea quod concupierat regnum eius

12

et abstulit filiam suam et dedit eam Demetrio et abalienavit se ab Alexandro et manifestae factae sunt inimicitiae eius

13

et intravit Ptolomeus Antiochiam et inposuit duo diademata capiti suo Aegypti et Asiae

14

Ptolomeus autem rex erat in Cilicia illis temporibus quia rebellabant qui erant in locis illius

15

et audivit Alexander et venit ad eum in bello et produxit Ptolomeus rex exercitum et occurrit ei in manu valida et fugavit eum

16

et fugit Alexander in Arabiam ut ibi protegeretur rex autem Ptolomeus exaltatus est

17

et abstulit Gaddihel Arabs caput Alexandri et misit Ptolomeo

18

et rex Ptolomeus mortuus est in die tertia et qui erant in munitionibus perierunt ab his qui erant intra castra

19

et regnavit Demetrius anno centesimo sexagesimo septimo

20

in diebus illis congregavit Ionathas eos qui erant in Iudaea ut expugnarent arcem quae est in Hierusalem et fecerunt contra eam machinas multas

21

et abierunt quidam qui oderant gentem suam viri iniqui ad regem et renuntiaverunt ei quod Ionathas obsideret arcem

22

et ut audivit iratus est et statim venit Ptolomaidam et scripsit Ionathae ne obsideret sed occurreret sibi ad conloquium festinato

23

ut audivit autem Ionathas iussit obsideri et elegit de senioribus Israhel et de sacerdotibus et dedit se periculo

24

et accepit aurum et argentum et vestem et alia xenia multa et abiit ad regem Ptolomaidae et invenit gratiam in conspectu eius

25

et interpellabant adversus eum quidam iniqui ex gente sua

26

et fecit ei rex sicut fecerant ei qui ante ipsum fuerant et exaltavit eum ante conspectu amicorum omnium

27

et statuit ei principatum sacerdotii et quaecumque alia habuit prius pretiosa et fecit eum principem amicorum

28

et postulavit Ionathas a rege ut inmunem faceret Iudaeam toparcias id est et Samariam et promisit ei talenta trecenta

29

et consensit rex et scripsit Ionathae epistulas de his omnibus hunc modum continentes

30

rex Demetrius Ionathae fratri salutem et genti Iudaeorum

31

exemplum epistulae quam scripsimus Lastheni parenti nostro de vobis misimus ad vos ut sciretis

32

rex Demetrius Lastheni parenti salutem

33

genti Iudaeorum amicis nostris et conservantibus quae iusta sunt apud nos decrevimus benefacere propter benignitatem ipsorum quam erga nos habent

34

statuimus ergo illis omnes fines Iudaeae et tres civitates Lyddam et Ramathae quae additae sunt Iudaeae ex Samaria et omnes confines earum sequestra omnibus sacrificantibus in Hierosolymis pro his quae ab eis rex accipiebat per singulos annos et pro fructibus terrae et pomorum

35

et alia quae ad nos pertinebant decimarum et tributorum ex hoc tempore remittimus eis et areas salinarum et coronas quae nobis deferebantur

36

omnia ipsis concedimus et nihil horum irritum erit ex hoc et in omne tempus

37

nunc ergo curate facere horum exemplum et detur Ionathae et ponatur in monte sancto in loco celebri

38

et vidit Demetrius rex quod siluit terra in conspectu suo et nihil ei resistit dimisit totum exercitum suum unumquemque in locum suum excepto peregrino exercitu quem contraxit ab insulis gentium et inimici erant ei omnis exercitus patrum eius

39

Tryfon autem erat quidam partium Alexandri prius et vidit quoniam omnis exercitus murmurat contra Demetrium et iit ad Emalcuhel Arabum qui nutriebat Antiochum filium Alexandri

40

et adsidebat ei ut traderet eum ipsi ut regnaret loco patris sui et enuntiavit ei quanta fecit Demetrius et inimicitias exercituum eius adversum illum et mansit illic diebus multis

41

et misit Ionathas ad Demetrium regem ut eicerent eos qui in arce erant in Hierusalem et qui in praesidiis erant quia inpugnabant Israhel

42

et misit Demetrius ad Ionathan dicens non haec tantum faciam tibi et genti tuae sed gloria inlustrabo te et gentem tuam cum fuerit oportunum

43

nunc ergo recte feceris si miseris viros in auxilium quia discessit omnis exercitus meus

44

et misit ei Ionathas tria milia virorum fortium Antiochiam et venerunt ad regem et delectatus est rex in adventu eorum

45

et convenerunt qui erant de civitate centum viginti milia virorum et volebant interficere regem

46

et fugit rex in aulam et occupaverunt qui erant de civitate itinera civitatis et coeperunt pugnare

47

et vocavit rex Iudaeos in auxilium et convenerunt omnes simul ad eum et dispersi sunt omnes per civitatem

48

et occiderunt in illa die centum milia hominum et succenderunt civitatem et ceperunt spolia multa in illa die et liberaverunt regem

49

et viderunt qui erant de civitate quod obtinuissent Iudaei civitatem sicut volebant et infirmati sunt mente sua et clamaverunt ad regem cum precibus dicentes

50

da nobis dextras et cessent Iudaei obpugnantes nos et civitatem

51

et proiecerunt arma et fecerunt pacem et glorificati sunt Iudaei in conspectu regis et in conspectu omnium qui erant in regno eius et nominati sunt in regno et regressi sunt in Hierusalem habentes spolia multa

52

et sedit Demetrius rex in sede regni sui et siluit terra in conspectu eius

53

et mentitus est omnia quaecumque dixit et alienavit se ab Ionathan et non retribuit ei secundum beneficia quae sibi tribuerat et vexabat eum valde

54

post haec autem reversus est Tryfon et Antiochus cum eo puer adulescens et regnavit et inposuit diadema

55

et congregati sunt ad eum omnis exercitus quos disperserat Demetrius et pugnaverunt contra eum et fugit et terga vertit

56

et accepit Tryfon bestias et obtinuit Antiochiam

57

et scripsit Antiochus adulescens Ionathae dicens constituo tibi sacerdotium et constituo te super quattuor civitates ut sis de amicis regis

58

et misit illi vasa aurea et ministerium et dedit ei potestatem bibendi in auro et esse in purpura et habere fibulam auream

59

et Simonem fratrem eius constituit ducem a terminis Tyri usque ad fines Aegypti

60

et exiit Ionathas et perambulabat trans flumen civitates et congregatus est ad eum omnis exercitus Syriae in auxilium et venit Ascalona et occurrerunt ei de civitate honorifice

61

et abiit inde Gazam et concluserunt se qui erant Gazae et obsedit eam et succendit quae in circuitu erant civitates et praedatus est eas

62

et rogaverunt Gazenses Ionathan et dedit illis dextram et accepit filios eorum obsides et misit illos in Hierusalem et perambulavit regionem usque Damascum

63

et audivit Ionathas quia praevaricati sunt principes Demetrii in Cades quae est in Galilea cum exercitu multo volentes eum removere a negotio regni

64

et occurrit illis fratrem autem suum Simonem reliquit intra provinciam

65

et adplicuit Simon ad Bethsuram et expugnabat eam diebus multis et conclusit eos

66

et postulaverunt ab eo dextras accipere et dedit illis et eiecit eos inde et cepit civitatem et posuit in ea praesidium

67

et Ionatha et castra eius adplicuerunt ad aquam Gennesar et ante lucem vigilaverunt in campum Asor

68

et ecce castra alienigenarum occurrebant in campo et tendebant ei insidias in montibus ipse autem occurrit ex adverso

69

insidiae vero exsurrexerunt de locis suis et commiserunt proelium

70

et fugerunt qui erant ex parte Ionathae omnes et nemo relictus est ex eis nisi Matthathias filius Absolomi et Iudas filius Chalfi princeps militiae exercitus

71

et scidit Ionathas vestimenta sua et posuit terram in capite suo et oravit

72

et reversus est ad eos in proelium et convertit illos et pugnaverunt

73

et viderunt qui fugiebant partis illius et reversi sunt ad eum et insequebantur cum eo usque Cades ad castra sua et pervenerunt usque illuc

74

et ceciderunt de alienigenis in die illa tria milia virorum et regressus est Ionatha in Hierusalem

1st Maccabees 12


1st Maccabees Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Maccabees 11

The First Book of the Maccabees

Return to Index

Chapter 12

1

et vidit Ionathas quia tempus eum iuvat et elegit viros et misit Romam statuere et renovare cum eis amicitiam

2

et ad Spartas et ad alia loca misit epistulas secundum eandem formam

3

et abierunt Romam et intraverunt in curiam et dixerunt Ionathas summus sacerdos et gens Iudaeorum miserunt nos ut renovetis amicitiam et societatem secundum pristinam

4

et dederunt illis epistulas ad ipsos per loca ut deducerent eos in terram Iuda cum pace

5

et hoc exemplum epistularum quas scripsit Ionathas Spartiatis

6

Ionathas summus sacerdos et seniores gentis et sacerdotes et reliquus populus Iudaeorum Spartiatis fratribus salutem

7

iam pridem missae erant epistulae ad Onian summum sacerdotem a Dario qui regnabat apud vos quoniam estis fratres nostri sicut rescriptum continet quod subiectum est

8

et suscepit Onias virum qui fuerat missus cum honore et accepit epistulas in quibus significabatur de societate et amicitia

9

nos cum nullo horum indigeremus habentes solacio sanctos libros qui sunt in manibus nostris

10

maluimus mittere ad vos renovare fraternitatem et amicitiam ne forte alieni efficiamur a vobis multa enim tempora transierunt ex quo misistis ad nos

11

nos ergo in omni tempore sine intermissione in diebus sollemnibus et ceteris quibus oportet memores sumus vestri in sacrificiis quae offerimus et observationibus sicut fas est et decet meminisse fratrum

12

laetamur itaque de gloria vestra

13

nos autem circumdederunt multae tribulationes et multa proelia et inpugnaverunt nos reges qui sunt in circuitu nostro

14

noluimus ergo vobis molesti esse neque ceteris sociis et amicis nostris in his proeliis

15

habuimus enim de caelo auxilium et liberati sumus nos et humiliati sunt inimici nostri

16

elegimus itaque Numenium Antiochi et Antipatrum Iasonis filium et misimus ad Romanos renovare cum eis amicitiam et societatem pristinam

17

mandavimus itaque eis ut veniant etiam ad vos et salutent vos ut reddant vobis epistulas nostras de innovatione fraternitatis nostrae

18

et nunc bene facietis respondentes nobis ad haec

19

et hoc rescriptum epistularum quod miserat Onias

20

rex Spartiarum Onias Ionathae sacerdoti magno salutem

21

inventum est in scriptura de Spartiatis et Iudaeis quoniam sunt fratres et quia sunt de genere Abraham

22

et nunc ex quo haec cognovimus bene facitis scribentes nobis de pace vestra

23

sed et nos rescripsimus vobis pecora nostra et possessiones nostrae vestrae sunt et vestra nostra mandavimus itaque haec nuntiari vobis

24

et audivit Ionathas quoniam egressi sunt principes Demetrii cum exercitu multo supra quam prius pugnare adversus eum

25

et exiit ab Hierusalem et occurrit eis in Amathite regione non enim dederat eis spatium ut ingrederentur regionem eius

26

et misit speculatores in castra eorum et reversi renuntiaverunt quia constituunt supervenire illis nocte

27

cum occidisset autem sol praecepit Ionathas suis vigilare et esse in armis paratos ad pugnam tota nocte et posuit custodes per circuitum castrorum

28

et audierunt adversarii quia paratus est Ionathas cum suis in bello et timuerunt et formidaverunt corde suo et accenderunt focos in castris suis

29

Ionathas autem et qui cum eo erant non cognoverunt usque mane videbant enim lumina ardentia

30

et secutus est Ionatha et non conprehendit eos transierant enim flumen Eleutherum

31

et divertit Ionathas ad Arabas qui vocantur Zabadei et percussit eos et accepit spolia eorum

32

et iunxit et venit Damascum et perambulavit omnem regionem illam

33

Simon autem exiit et venit usque ad Ascalona et ad proxima praesidia et declinavit in Ioppen et occupavit eam

34

audivit enim quod vellent praesidium tradere partibus Demetrii et posuit ibi custodes ut custodirent eam

35

et reversus est Ionathas et convocavit seniores populi et cogitavit cum eis aedificare praesidia in Iudaea

36

et aedificare muros in Hierusalem et exaltare altitudinem magnam inter medium arcis et civitatis ut separaret eam a civitate ut esset ipsa singulariter et neque emant neque vendant

37

et convenerunt ut aedificarent civitatem et cecidit murus qui erat super torrentem ab ortu solis et reparavit eum qui vocatur Caphetetha

38

et Simon aedificavit Adiada in Sephela et munivit eam et inposuit portas et seras

39

et cum cogitasset Tryfon regnare Asiae et adsumere diadema et extendere manum in Antiochum regem

40

timens ne forte non permitteret eum Ionathas sed pugnaret adversus eum quaerebat conprehendere eum et occidere et exsurgens abiit in Bethasan

41

et exiit Ionathas obviam cum quadraginta milibus virorum electorum in proelium et venit Bethasan

42

et vidit Tryfon quia venit cum exercitu multo ut extenderet in eum manus et timuit

43

et excepit eum cum honore et commendavit eum omnibus amicis suis et dedit ei munera et praecepit exercitibus suis ut oboedirent ei sicut sibi

44

et dixit Ionathae ut quid vexasti universum populum cum bellum nobis non sit

45

et nunc remitte eos in domos suas elige autem tibi viros paucos qui tecum sint et veni mecum Ptolomaidam et tradam illam tibi et reliqua praesidia et exercitum et universos praepositos negotii et conversus abibo propterea enim veni

46

et credidit ei et fecit sicut dixit et dimisit exercitum et abierunt in terram Iudam

47

retinuit autem secum tria milia virorum ex quibus remisit in Galileam duo milia mille autem cum eo venerunt

48

ut intravit autem Ionathas Ptolomaidam cluserunt portas Ptolomenses et conprehenderunt eum et omnes qui cum eo intraverant gladio interfecerunt

49

et misit Tryfon exercitum et equites in Galileam et in campum magnum ut perderent omnes socios Ionathae

50

at illi cum cognovissent quia conprehensus est et periit et omnes qui cum eo erant hortati sunt semet ipsos et exierunt parati in proelium

51

et videntes hii qui insecuti fuerant quia pro anima res est illis reversi sunt

52

illi autem venerunt omnes cum pace in terram Iuda et planxerunt Ionathan et eos qui cum eo fuerant valde et luxit Israhel luctu magno

53

et quaesierunt omnes gentes quae erant in circuitu eorum perdere eos dixerunt enim

54

non habent principem et adiuvantem nunc ergo expugnemus illos et tollamus de hominibus memoriam eorum

1st Maccabees 13


1st Maccabees Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Maccabees 12

The First Book of the Maccabees

Return to Index

Chapter 13

1

et audivit Simon quod congregavit Tryfon exercitum copiosum ut veniret in terram Iuda et adtereret eam

2

videns quia in tremore populus est et timore ascendit Hierusalem et congregavit populum

3

et adhortans dixit vos scitis quanta ego et fratres mei et domus patris mei fecimus pro legibus et pro sanctis proelia et angustias quales vidimus

4

horum gratia perierunt fratres mei omnes propter Israhel et relictus sum ego solus

5

et nunc non mihi contingat parcere animae meae in omni tempore tribulationis non enim melior sum fratribus meis

6

vindicabo itaque gentem meam et sancta natosque vestros et uxores quia congregatae sunt universae gentes conterere nos inimicitiae gratis

7

et accensus est spiritus populi simul ut audivit sermones istos

8

et responderunt voce magna dicentes tu es dux noster loco Iudae et Ionathae fratris tui

9

pugna proelium nostrum et omnia quaecumque dixeris nobis faciemus

10

et congregans omnes viros bellatores adceleravit consummare omnes muros Hierusalem et munivit eam in gyro

11

et misit Ionathan filium Absalomi et cum eo exercitum novum in Ioppen et eiectis his qui erant in ea mansit illic ipse

12

et movit Tryfon a Ptolomaida cum exercitu multo ut veniret in terram Iuda et Ionatha cum eo in custodia

13

Simon autem adplicuit in Addus contra faciem campi

14

et ut cognovit Tryfon quia surrexit Simon in loco Ionathae fratris sui misit ad eum legatos

15

dicens pro argento quod debebat frater tuus Ionathas in ratione regis detinuimus eum

16

et nunc mitte argenti talenta centum et duos filios eius obsides ut non dimissus fugiat a nobis et remittemus eum

17

et cognovit Simon quia cum dolo loquitur secum iussit tamen dari argentum et pueros ne inimicitiam magnam sumeret ad Israhel populum dicentem

18

quia non misit argentum et pueros propterea periit

19

et mentitus est et non dimisit Ionathan

20

et post haec venit Tryfon intra regionem ut contereret eam et gyraverunt per viam quae ducit Ador et Simon et castra eius ambulabant in omnem locum quocumque ibant

21

qui autem in arce erant miserunt ad Tryfonem legatos ut festinaret venire per desertum et mitteret illis alimonias

22

et paravit Tryfon omnem equitatum ut veniret illa nocte erat autem nix valde multa et non venit in Galaditin

23

et cum adpropiasset Baschama occidit Ionathan et filios eius

24

et convertit Tryfon et abiit in terram suam

25

et misit Simon et accepit ossa Ionathae fratris sui et sepelivit ea in Modin civitate patrum eius

26

et planxerunt eum omnis Israhel planctu magno et luxerunt eum dies multos

27

et aedificavit Simon super sepulchrum patris sui et fratrum suorum aedificium altum visu lapide polito retro et ante

28

et statuit septem pyromidas unam contra unam patri et matri et quattuor fratribus

29

et his circumposuit columnas magnas et super columnas arma ad memoriam aeternam et iuxta arma naves sculptas quae viderentur ab omnibus navigantibus mare

30

hoc est sepulchrum quod fecit in Modin usque in hunc diem

31

Tryfon autem cum iter faceret cum Antiocho rege adulescente dolo occidit eum

32

et regnavit loco eius et inposuit sibi diadema Asiae et fecit plagam magnam in terra

33

et aedificavit Simon praesidia Iudaeae muniens ea turribus excelsis et muris magnis et portis et seris et posuit alimenta in munitionibus

34

et elegit Simon viros et misit ad Demetrium regem ut faceret remissionem regioni quia actus omnes Tryfonis per direptionem fuerant gesti

35

et Demetrius rex ad verba ista respondit et scripsit epistulam talem

36

rex Demetrius Simoni summo sacerdoti et amico regum et senioribus et genti Iudaeorum salutem

37

coronam auream et baen quam misistis suscepimus et parati sumus facere vobiscum pacem magnam et scribere praepositis regis remittere vobis quae indulsimus

38

quaecumque enim constituimus vobis constant munitiones quas aedificastis sint vobis

39

remittimus quoque ignorantias et peccata usque in hodiernum diem et coronam quam debebatis et si quid aliud erat tributarium Hierusalem iam non sit tributarium

40

et si qui in vobis apti sunt conscribi inter nostros conscribantur et sit inter nos pax

41

anno centesimo septuagesimo ablatum est iugum gentium ab Israhel

42

et coepit populus Israhel scribere in tabulis et gestis publicis anno primo sub Simone sacerdote magno duce et principe Iudaeorum

43

in illis diebus Simon adplicuit ad Gazam et circumdedit eam castris et fecit machinas et adplicuit ad civitatem et percussit turrem unam et conprehendit

44

et qui eruperunt erant intra machinam in civitate et factus est motus magnus in civitate

45

et ascenderunt qui erant in civitate cum uxoribus et filiis supra murum scissis tunicis suis et clamaverunt voce magna postulantes a Simone dextras sibi dari

46

et dixerunt non nobis reddas secundum malitias nostras sed secundum misericordias tuas

47

et flexus Simon non debellavit eos eiecit tamen eos de civitate et emundavit aedes in quibus fuerant simulacra et tunc intravit in ea cum hymnis benedicens Dominum

48

et eiecta ex ea omni inmunditia conlocavit in ea viros qui legem facerent et munivit eam et fecit sibi habitationem

49

qui autem erant in arce Hierusalem prohibebantur egredi et ingredi in regionem et emere ac vendere et esurierunt valde et multi ex eis fame perierunt

50

et clamaverunt ad Simonem ut dextras acciperent et dedit illis et eiecit eos inde et mundavit arcem a contaminationibus

51

et intraverunt in ea tertia et vicesima secundi mensis anno centesimo septuagesimo primo cum laude et ramis palmarum et cinyris et cymbalis et nablis et hymnis et canticis quia contritus est inimicus magnus ex Israhel

52

et constituit ut omnibus annis agerentur dies hii cum laetitia

53

et munivit montem templi qui erat secus arcem et habitavit ibi ipse et qui cum eo erant

54

et vidit Simon Iohannem filium suum quod vir esset et posuit eum ducem virtutum universarum et habitavit Gazaris

1st Maccabees 14


1st Maccabees Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Maccabees 13

The First Book of the Maccabees

Return to Index

Chapter 14

1

anno centesimo septuagesimo secundo et congregavit rex Demetrius exercitus suos et abiit Mediam ad contrahenda sibi auxilia et expugnare Tryfonem

2

et audivit Arsaces rex Persidis et Mediae quia intravit Demetrius confines suos et misit unum de principibus suis ut conprehenderent eum vivum et adducerent eum ad se

3

et abiit et percussit castra Demetrii et conprehendit eum et duxit eum ad Arsacen et posuit eum in custodiam

4

et siluit terra Iuda omnibus diebus Simonis et quaesivit bona genti suae et placuit illis potestas eius et gloria eius omnibus diebus

5

et cum omni gloria sua accepit Ioppen in portum et fecit introitum in insulis maris

6

et dilatavit fines gentis suae et obtinuit regionem

7

et congregavit captivitatem multam et dominatus est Gazarae et Bethsurae et arci et abstulit inmunditias ex ea et non erat qui resisteret ei

8

et unusquisque colebat terram suam cum pace et terra dabat fructus suos et ligna camporum fructum suum

9

seniores in plateis sedebant omnes et de bonis terrae tractabant et iuvenes induebant se gloriam et stolas belli

10

civitatibus tribuebat alimonias et constituebat eas ut essent vasa munitionis quoadusque nominatum est nomen gloriae eius usque ad extremum terrae

11

fecit pacem super terram et laetatus est Israhel laetitia magna

12

et sedit unusquisque sub vite sua et sub ficulnea nec erat qui eos terreret

13

defecit inpugnans eos super terram reges contriti sunt in diebus illis

14

et confirmavit omnes humiles populi sui et legem exquisivit et abstulit omnem iniquum et malum

15

sancta glorificavit et multiplicavit vasa sanctorum

16

et auditum est Romae quia defunctus est Ionathas et usque in Sparta et contristati sunt valde

17

ut audierunt autem quod Simon frater eius factus esset summus sacerdos loco eius et ipse obtineret regionem et civitates in ea

18

scripserunt ad eum tabulis aereis ut renovaret amicitias et societatem quam fecerunt cum Iuda et Ionatha fratribus eius

19

et lectae sunt in conspectu ecclesiae in Hierusalem et hoc exemplum epistularum quas miserunt Spartiatae

20

Spartianorum princeps et civitatis Simoni sacerdoti magno et senioribus et sacerdotibus et reliquo populo Iudaeorum fratribus salutem

21

legati qui missi sunt ad populum nostrum nuntiaverunt nobis de vestra gloria et honore ac laetitia et gavisi sumus in introitu eorum

22

et scripsimus quae ab ipsis erant dicta in conciliis populi sic Numenius Antiochi et Antipater Iasonis filius legati Iudaeorum venerunt ad nos renovantes nobiscum amicitiam

23

et placuit populo excipere viros gloriose et ponere exemplum sermonum eorum in segregatis populi libris ut sit ad memoriam populo Spartiarum exemplum autem horum scripsimus Simoni magno sacerdoti

24

post haec autem misit Simon Numenium Romam habentem clypeum aureum magnum pondus minarum mille ad statuendam cum eis societatem cum audisset autem populus romanus

25

sermones istos dixerunt quam gratiarum actionem reddemus Simoni et filiis eius

26

restituit enim ipse fratres suos et expugnavit inimicos Israhel et statuerunt ei libertatem et descripserunt in tabulis aereis et posuerunt in titulis in montem Sion

27

octava decima die mensis elul anno centesimo septuagesimo secundo anno tertio sub Simone sacerdote magno in Asaramel

28

in conventu magno sacerdotum et populi et principum gentis et seniorum regis nota facta sunt haec quoniam frequenter facta sunt proelia in regione nostra

29

Simon autem Matthathiae filius ex filiis Iarib et fratres eius dederunt se periculo et restiterunt adversariis gentis suae ut starent sancta ipsorum et lex et gloria magna glorificaverunt gentem suam

30

et congregavit Ionathas gentem suam et factus est illis sacerdos magnus et adpositus est ad populum suum

31

et voluerunt inimici eorum calcare et adterere regionem ipsorum et extendere manus in sancta eorum

32

tunc restitit Simon et pugnavit pro gente sua et erogavit multas pecunias et armavit viros virtutis gentis suae et dedit eis stipendia

33

et munivit civitates Iudaeae et Bethsuram quae erat in finibus Iudaeae ubi erant arma hostium antea et posuit illic praesidium viros iudaeos

34

et Ioppen munivit quae erat ad mare et Gazaram quae est in finibus Azoti in qua hostes antea habitabant et conlocavit illic Iudaeos et quaecumque apta erant ad correptionem eorum posuit in eis

35

et vidit populus actum Simonis et gloriam quam cogitabat facere genti suae et posuerunt ducem suum et principem sacerdotum eo quod ipse fecerat haec omnia et iustitiam et fidem quam conservavit genti suae et exquisivit omni modo exaltare populum suum

36

et in diebus eius prosperatum est in manibus eius ut tollerentur gentes de regione ipsorum qui in civitate David erant in Hierusalem in arce de qua procedebant et contaminabant omnia quae in circuitu sanctorum sunt et inferebant plagam magnam castitati

37

et conlocavit in ea viros iudaeos tutamentum regionis et civitatis et exaltavit muros Hierusalem

38

et rex Demetrius statuit illi summum sacerdotium

39

secundum haec fecit eum amicum suum et glorificavit eum gloria magna

40

audivit enim quod appellati sunt Iudaei a Romanis amici et socii et fratres et quia susceperunt legatos Simonis gloriose

41

et quia Iudaei et sacerdotes eorum consenserunt esse eum ducem suum et summum sacerdotem in aeternum donec surgat propheta fidelis

42

et ut sit super eos dux et ut cura esset illi pro sanctis et ut constitueret praepositos super opera eorum et super regionem et super arma et super praesidia

43

et cura sit illi de sanctis et ut audiatur ab omnibus et ut scribantur in nomine eius omnes conscriptiones in regione et ut operiatur purpura et auro

44

et ne liceat ulli ex populo et ex sacerdotibus irritum facere aliquid horum et contradicere his quae ab eo dicuntur aut convocare conventum in regione sine ipso et vestiri purpura et uti fibula aurea

45

qui autem fecerit extra haec aut irritum fecerit aliquid horum reus erit

46

et conplacuit omni populo statuere Simonem et facere secundum verba ista

47

et suscepit Simon et placuit ut summo sacerdotio fungeretur et esset dux et princeps gentis Iudaeorum et sacerdotum et praeesset omnibus

48

et scripturam istam dixerunt ponere in tabulis aereis et ponere eas in peribolo sanctorum in loco celebri

49

exemplum autem eorum ponere in aerario ut habeat Simon et filii eius

1st Maccabees 15


1st Maccabees Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Maccabees 14

The First Book of the Maccabees

Return to Index

Chapter 15

1

et misit rex Antiochus filius Demetrii epistulas ab insulis maris Simoni sacerdoti et principi gentis Iudaeorum et universae genti

2

et erant continentes hunc modum rex Antiochus Simoni sacerdoti magno et genti Iudaeorum salutem

3

quoniam quidem pestilentes obtinuerunt regnum patrum nostrorum volo autem vindicare regnum et restituere illud sicut erat antea electum feci multitudinem exercitus et feci naves bellicas

4

volo autem procedere per regiones ut ulciscar in eos qui corruperunt regionem nostram et qui desolaverunt civitates multas in regno meo

5

nunc ergo statuo tibi omnes oblationes quas remiserunt tibi ante me reges et quaecumque alia dona remiserunt tibi

6

et permitto tibi facere percussuram proprii nomismatis in regione tua

7

Hierusalem autem sanctam esse et liberam et omnia arma quae fabricata sunt et praesidia quae struxisti quae tenes maneant tibi

8

9

cum autem obtinuerimus regnum nostrum glorificabimus te et gentem tuam et templum gloria magna ita ut manifestetur gloria vestra in universa terra

10

anno centesimo septuagesimo quarto exiit Antiochus in terram patrum suorum et convenerunt ad eum omnis exercitus ita ut pauci relicti essent cum Tryfone

11

et insecutus est eum Antiochus rex et venit Doram fugiens per maritimam

12

sciebat enim quod congregata sunt in eum mala et reliquit eum exercitus

13

et adplicuit Antiochus super Doram cum centum viginti milibus virorum belligeratorum et octo milibus equitum

14

et circuivit civitatem et naves a mari accesserunt et vexabant civitatem a terra et mari et neminem sinebant egredi

15

venit autem Numenius et qui cum eo fuerant ab urbe Roma habentes epistulas regibus et regionibus scriptas in quibus continebantur haec

16

Lucius consul Romanorum Ptolomeo regi salutem

17

legati Iudaeorum venerunt ad nos amici nostri renovantes pristinam amicitiam et societatem missi a Simone principe sacerdotum et populo Iudaeorum

18

adtulerunt autem et clypeum aureum minarum mille

19

placuit itaque nobis scribere regibus et regionibus ut non inferant illis mala neque inpugnent eos et civitates eorum et regiones eorum et ut non ferant auxilium pugnantibus adversus eos

20

visum est autem nobis accipere ab eis clypeum

21

si qui ergo pestilentes refugerunt de regione ipsorum ad vos tradite eos Simoni principi sacerdotum ut vindicet in eos secundum legem suam

22

haec eadem scripta sunt Demetrio regi et Attalo et Arahae et Arsaci

23

et in omnes regiones et Samsamae et Spartanis et Delo et Mydo et Sicyone et Cariae et Samum et Pamphiliam et Lyciam et Alacarnasum et Rhodum et Faselida et Choo et Siden et Arado et Gortinam et Cnidum et Cyprum et Cyrenen

24

exemplum autem eorum scripserunt Simoni principi sacerdotum

25

Antiochus autem rex adplicuit castra in Dora secundo admovens ei semper manus et machinas faciens et conclusit Tryfonem ne procederet

26

et misit ei Simon duo milia virorum electorum in auxilium et argentum et aurum et vasa copiosa

27

et noluit ea accipere sed inrupit omnia quae pactus est cum eo antea et alienavit se ab eo

28

et misit ad eum Athenovium unum de amicis suis ut tractaret cum ipso dicens vos tenetis Ioppen et Gazaram et arcem quae est in Hierusalem civitates regni mei

29

fines earum desolastis et fecistis plagam magnam super terram et dominati estis per loca multa in regno meo

30

nunc ergo tradite civitates quas occupastis et tributa locorum quibus dominati estis extra fines Iudaeae

31

sin autem date pro illis quingenta talenta argenti et exterminii quod exterminastis et tributorum civitatium alia talenta quingenta sin autem veniemus et expugnabimus vos

32

et venit Athenovius amicus regis in Hierusalem et vidit gloriam Simonis et claritatem in auro et argento et adparatum copiosum et obstipuit et rettulit ei verba regis

33

et respondit Simon et dixit ei neque alienam terram sumpsimus neque aliena detinemus sed hereditatem patrum nostrorum quae ab inimicis nostris iniuste aliquo tempore possessa est

34

nos vero tempus habentes vindicamus hereditatem patrum nostrorum

35

nam de Ioppen et Gazara quae expostulas ipsi faciebant in populo plagam magnam et in regione nostra horum damus talenta centum et non respondit illi verbum

36

reversus autem cum ira ad regem renuntiavit ei verba ista et gloriam Simonis et universa quae vidit et iratus est rex ira magna

37

Tryfon autem fugit navi in Orthosiada

38

et constituit rex Cendebeum ducem maritimum et exercitum equitum et peditum dedit illi

39

et mandavit illi movere castra contra faciem Iudaeae et mandavit ei aedificare Caedronem et obstruere portas civitatis et debellare populum rex autem persequebatur Tryfonem

40

et pervenit Cendebeus Iamniam et coepit inritare plebem et conculcare Iudaeam et captivare populum et interficere et aedificare Caedronem

41

et conlocavit illic equites et exercitum ut egressi perambularent viam Iudaeae sicut constituit ei rex

1st Maccabees 16


1st Maccabees Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Maccabees 15

The First Book of the Maccabees

Return to Index

Chapter 16

1

et ascendit Iohannis de Gazaris et nuntiavit Simoni patri suo quae fecit Cendebeus

2

et vocavit Simon duos filios suos seniores Iudam et Iohannem et ait illis ego et fratres mei expugnavimus hostes Israhel ab adulescentia usque in hunc diem et prosperatum est in manibus nostris liberare Israhel aliquotiens

3

nunc autem senui sed estote loco meo et fratris mei et egressi pugnate pro gente nostra auxilium vero de caelo vobiscum sit

4

et elegit de regione viginti milia virorum belligeratorum et equites et profecti sunt ad Cendebeum et dormierunt in Modin

5

et surrexerunt mane et abierunt in campum et ecce exercitus copiosus in obviam illis peditum et equitum et fluvius torrens erat inter medium ipsorum

6

et admovit castra contra faciem eorum ipse et populus eius et vidit populum trepidantem ad transfretandum torrentem et transfretavit primus et viderunt eum viri et transierunt post eum

7

et divisit populum et equites in medio peditum erat autem equitatus adversariorum copiosus nimis

8

et exclamaverunt sacris tubis et in fugam conversus est Cendebeus et castra eius et ceciderunt ex eis multi vulnerati residui autem fugerunt in munitionem

9

tunc vulneratus est Iudas frater Iohannis Iohannes autem insecutus est eos donec venit Caedronam quam aedificavit

10

et fugerunt usque ad turres quae erant in agris Azoti et succendit eas igni et ceciderunt ex illis duo milia virorum et reversus est Iudaeam in pace

11

et Ptolomeus filius Abobi constitutus erat dux in campo Hiericho et habebat argentum et aurum multum

12

erat enim gener summi sacerdotis

13

et exaltatum est cor eius et volebat obtinere regionem et cogitabat dolum adversus Simonem et filios eius ut tolleret eos

14

Simon autem perambulans civitates quae erant in regione et sollicitudinem gerens earum descendit Hiericho ipse et Matthathias filius eius et Iudas anno centesimo septuagesimo septimo mense undecimo hic mensis sabath

15

et suscepit eos filius Abobi in munitiunculam quae vocatur Doch cum dolo quam aedificavit et fecit eis convivium magnum et abscondit illic viros

16

et cum inebriatus esset Simon et filii eius surrexit Ptolomeus cum suis et sumpserunt arma sua et intraverunt in convivium et occiderunt eum et duos filios eius et quosdam pueros eius

17

et fecit deceptionem magnam in Israhel et reddidit mala pro bonis

18

et scripsit haec Ptolomeus et misit regi ut mitteret ei exercitum in auxilium et traderet regionem et civitates eorum et tributa

19

et misit alios in Gazaram tollere Iohannem et tribunis misit epistulas ut venirent ad se et daret eis argentum et aurum et dona

20

et alios misit occupare Hierusalem et montem templi

21

et praecurrens quidam nuntiavit Iohanni in Gazara quia periit pater eius et fratres eius et quia misit te quoque interfici

22

ut audivit autem vehementer expavit et conprehendit viros qui venerant perdere eum et occidit eos cognovit enim quia quaerebant eum perdere

23

et cetera sermonum Iohannis et bellorum eius et bonarum virtutum quibus fortiter gessit et aedificii murorum quos struxit et rerum gestarum eius

2nd Maccabees 1


2nd Maccabees Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

1st Maccabees 16

The Second Book of the Maccabees

Return to Index

Chapter 1

1

fratribus qui sunt per Aegyptum Iudaeis salutem dicunt fratres qui sunt in Hierosolymis Iudaei et qui in regione Iudaeae et pacem bonam

2

benefaciat vobis Deus et meminerit testamenti sui quod est ad Abraham et Isaac et Iacob servorum suorum fidelium

3

et det vobis cor omnibus ut colatis eum et faciatis eius voluntatem corde magno et animo volente

4

adaperiat cor vestrum in lege sua et in praeceptis eius et faciat pacem

5

exaudiat orationes vestras et reconcilietur vobis nec vos deserat in tempore malo

6

et nunc hic sumus orantes pro vobis

7

regnante Demetrio anno centesimo sexagesimo nono nos Iudaei scripsimus vobis in tribulatione et impetu qui supervenit nobis in istis annis ex quo recessit Iason a sancta terra et a regno

8

portam succenderunt et effuderunt sanguinem innocentem et oravimus ad Dominum et exauditi sumus et obtulimus sacrificium et similaginem et accendimus lucernas et proposuimus panes

9

et nunc frequentate dies scenophegiae mensis casleu

10

anno centesimo octogesimo octavo populus qui est Hierosolymis et in Iudaea senatusque et Iudas Aristobolo magistro Ptolomei regis qui est de genere christorum sacerdotum et his qui in Aegypto sunt Iudaeis salutem et sanitatem

11

de magnis periculis a Deo liberati magnifice gratias ipsi utpote qui adversus talem regem dimicavimus

12

ipse enim ebullire fecit de Perside eos qui pugnaverunt contra nos

13

nam cum in Perside esset dux ipse et cum ipso inmensus exercitus cecidit in templo Naneae consilio deceptus sacerdotis Naneae

14

ut enim cum ea habitaturus venit ad locum Antiochus et amici eius et ut acciperet pecunias multas dotis nomine

15

cumque proposuissent eas sacerdotes Naneae et ipse cum paucis ingressus esset intra ambitum fani clauserunt templum

16

cum intrasset Antiochus apertoque occulto aditu templi mittentes lapides percusserunt ducem et qui cum eo erant et diviserunt membratim et capitibus amputatis foras proiecerunt

17

per omnia benedictus Deus qui tradidit impios

18

facturi igitur quinta et vicesima mensis casleu purificationem templi necessarium duximus significare vobis ut vos quoque agatis diem scenophegiae et diem ignis qui datus est quando Neemias aedificato templo et altari obtulit sacrificia

19

nam cum in Persidem ducerentur patres nostri sacerdotes qui tunc Dei cultores erant acceptum ignem de altario occulte absconderunt in valle ubi erat puteus altus siccus et in eo contutati sunt eum ita ut omnibus ignotus esset locus

20

cum praeterissent autem multi anni et placuit Deo ut mitteretur Neemias a rege Persidis nepotes sacerdotum illorum qui absconderant misit ad requirendum ignem et sicut narraverunt nobis non invenerunt ignem sed aquam crassam

21

et iussit eos haurire et adferre sibi et sacrificia quae inposita erant iussit sacerdos Neemias aspargi aqua ipsa et ligna et quae erant superposita

22

utque hoc factum est et tempus adfuit quo sol refulsit qui prius erat in nubilo accensus est ignis magnus ita ut omnes mirarentur

23

orationem autem faciebant omnes sacerdotes dum consummaretur sacrificium Ionatha inchoante ceteris autem respondentibus

24

et Neemiae erat oratio hunc habens modum Domine Deus omnium creator terribilis et fortis iustus et misericors qui solus es rex bonus

25

solus praestans solus iustus et omnipotens et aeternus qui liberas Israhel de omni malo qui fecisti patres electos et sanctificasti eos

26

accipe sacrificium pro universo populo tuo Israhel et custodi partem tuam et sanctifica

27

congrega dispersionem nostram libera eos qui serviunt gentibus contemptos et abominatos respice ut sciant gentes quod tu es Deus noster

28

adflige opprimentes et contumeliam facientes in superbia

29

constitue populum tuum in loco sancto tuo sicut dixit Moses

30

sacerdotes autem psallebant hymnos usquequo consumptum esset sacrificium

31

cum autem consummatum fuisset sacrificium ex residua aqua Neemias iussit lapides maiores perfundi

32

quod ut factum est flamma ex eis accensa est sed ex lumine quod refulsit ab altari consumpta est

33

ut vero manifestata essent haec renuntiatum est regi Persarum quod in loco in quo ignem absconderant hii qui translati erant sacerdotes aqua apparuit de qua Neemias et qui cum eo erant purificaverunt sacrificia

34

considerans autem rex et rem diligenter examinans fecit ei templum

35

et si quibus donaverat rex multa bona accipiebat ex hoc et tribuebat

36

appellavit autem Neemias hoc Nepthar quod interpretatur purificatio vocatur autem apud plures Nephi

2nd Maccabees 2


2nd Maccabees Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Maccabees 1

The Second Book of the Maccabees

Return to Index

Chapter 2

1

invenitur autem in descriptionibus Hieremiae prophetae quod iussit accipere ignem eos qui transmigrabantur ut significatum est et ut mandavit transmigratis

2

et dedit illis legem ne obliviscerentur praecepta Domini et ut non exerrarent mentibus videntes simulacra aurea et argentea et ornamenta eorum

3

et alia huiuscemodi dicens hortabatur ne legem amoverent a corde suo

4

erat autem in ipsa scriptura quomodo tabernaculum et arcam iussit propheta divino responso ad se facto comitari secum usquequo exiit in montem in quo Moses ascendit et vidit Dei hereditatem

5

et veniens ibi Hieremias invenit locum speluncae et tabernaculum et arcam et altare incensi intulit illuc et ostium obstruxit

6

et accesserunt quidam simul qui sequebantur ut notarent sibi locum et non potuerunt invenire

7

ut autem cognovit Hieremias culpans illos dixit quod ignotus erit locus donec congreget Deus congregationem populi et propitius fiat

8

et tunc Dominus ostendet haec et apparebit maiestas Domini et nubes erit sicut et Mosi manifestabatur et sicut cum Salomon petiit ut locus sanctificaretur magno Deo manifestabat haec

9

et ut sapientiam habens obtulit sacrificium dedicationis et consummationis templi

10

sicut et Moses orabat ad Dominum et descendit ignis de caelo et consumpsit holocaustum

11

et dixit Moses eo quod non sit mundatum quod erat pro peccato et consumptum est

12

similiter et Salomon octo diebus celebravit dedicationem

13

inferebantur autem in descriptionibus et commentariis Neemiae haec eadem et ut construens bibliothecam congregavit de regibus libros et prophetarum et David et epistulas regum et de donariis

14

similiter autem et Iudas ea quae didicerat per bellum quod nobis acciderat congregavit omnia et sunt apud nos

15

si ergo desiderastis haec mittite qui perferant vobis

16

acturi itaque purificationem scripsimus vobis bene igitur facietis si egeritis hos dies

17

Deus autem qui liberavit populum suum et reddidit hereditatem omnibus et regnum et sacerdotium et sanctificationem

18

sicut promisit in lege speramus quod cito nostri miserebitur et congregabit de sub caelo in locum sanctum

19

eripuit enim nos de magnis periculis et locum purgavit

20

de Iuda vero Macchabeo et fratribus eius et de templi magni purificatione et de arae dedicatione

21

sed et de proeliis quae pertinent ad Antiochum Nobilem et filium eius Eupatorem

22

et de inluminationibus quae de caelo factae sunt ad eos qui pro Iudaeis fortiter fecerunt ita ut universam regionem cum pauci essent vindicarent et barbaram multitudinem fugarent

23

et famosissimum in toto orbe templum recuperarent et civitatem liberarent ut leges quae abolendae erant restituerentur Domino cum omni tranquillitate propitio facto illis

24

itemque ab Iasone Cyreneo quinque libris conprehensa temptavimus nos uno volumine breviare

25

considerantes enim multitudinem librorum et difficultatem volentibus adgredi narrationes historiarum propter multitudinem rerum

26

curavimus volentibus quidem legere ut esset animi oblectatio studiosis vero ut facile possint memoriae commendare omnibus autem legentibus utilitas conferatur

27

et nobis quidem ipsis qui opus hoc breviandi causa suscepimus non facilem laborem immo vero negotium plenum vigiliarum et sudoris adsumpsimus

28

sicut hii qui praeparant convivium et quaerunt aliorum voluntati parere propter multorum gratiam libenter laborem sustinemus

29

veritatem quidem de singulis auctori concedentes ipsi autem secundum datam formam brevitati studentes

30

sicut enim novae domus architecto de universa structura curandum est ei vero qui pingere conatur quae apta sunt ad ornatum exquirenda sunt ita aestimandum est et in nobis

31

etenim intellectum colligere et ordinare sermonem et curiosius partes singulas quasque disquaerere historiae congruit auctori

32

brevitatem vero dictionis sectari et exsecutiones rerum vitare brevitati concedendum est

33

hinc igitur narrationem incipiemus de praefatione tantum dixisse sufficiat stultum etenim est ante historiam effluere in ipsa autem historia succingi

2nd Maccabees 3


2nd Maccabees Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Maccabees 2

The Second Book of the Maccabees

Return to Index

Chapter 3

1

igitur cum sancta civitas habitaretur in omni pace leges etiam adhuc optime custodirentur propter Oniae pontificis pietatem et animos odio habentes mala

2

fiebat ut ipsi reges et principes locum summo honore dignum ducerent et templum maximis muneribus inlustrarent

3

ita ut Seleucus Asiae rex de reditibus suis praestaret omnes sumptus ad ministerium sacrificiorum pertinentes

4

Simon autem de tribu Beniamin praepositus templi constitutus contendebat obsistente sibi principe sacerdotum iniquum aliquid in civitate moliri

5

sed cum vincere Onian non posset venit ad Apollonium Tharseae filium qui illo tempore erat dux Coelesyriae et Foenicis

6

et nuntiavit ei pecuniis innumerabilibus plenum esse aerarium Hierosolymis et communes copias inmensas esse quae non pertinent ad rationem sacrificiorum esse autem possibile sub potestate regis cadere universa

7

cumque rettulisset Apollonius ad regem de pecuniis quae delatae erant ille accitum Heliodorum qui erat super negotia eius misit cum mandatis ut praedictam pecuniam transportaret

8

statimque Heliodorus iter adgressus specie quidem quasi per Coelesyriam et Foenicen civitates esset peragraturus re autem vera regis propositum perfecturus

9

sed cum venisset Hierosolymam et benigne a summo sacerdote in civitate esset exceptus narravit de dato indicio pecuniarum et cuius rei gratia adesset apparuit interrogabat autem si vere haec ita essent

10

tunc summus sacerdos ostendit deposita esse haec et victualia viduarum ac pupillorum

11

quaedam vero esse Hircani Tobiae viri valde eminentis in his quae detulerat impius Simon universa autem argenti talenta quadringenta esse et auri ducenta

12

decipi vero eos qui credidissent loco et templo quod per universum mundum honoratur pro sui veneratione et sanctitate inpossibile omnino esse

13

at ille pro his quae habebat in mandatis a rege dicebat omni genere regiae deferenda

14

constituta autem die intrabat de his Heliodorus ordinaturus non modica vero per universam civitatem erat trepidatio

15

sacerdotes autem ante altare cum sacerdotalibus stolis iactaverunt se et invocabant de caelo eum qui de depositis legem posuit ut his qui deposuerant ea salva custodiret

16

iam vero qui videret summi sacerdotis vultum mente vulnerabatur facies enim et color inmutatus declarabat internum animi dolorem

17

circumfusa enim erat viro maestitia quaedam et horror corporis per quae manifestus aspicientibus dolor cordis eius efficiebatur

18

alii etiam congregati de domibus confluebant publica supplicatione obsecrantes pro eo quod in contemptum locus esset venturus

19

accinctaeque mulieres ciliciis pectus per plateas confluebant sed et virgines quae conclusae erant procurrebant ad Onian aliae autem ad muros quaedam vero per fenestras aspiciebant

20

universae autem protendentes manus in caelum deprecabantur

21

erat enim misera commixtae multitudinis et magni sacerdotis in agone constituti expectatio

22

et hii quidem invocabant omnipotentem Deum ut credita sibi his qui crediderant cum omni integritate conservarentur

23

Heliodorus autem quod decreverat perficiebat eodem loco ipse cum satellitibus circa aerarium praesens

24

sed spiritus Omnipotentis magnam fecit suae ostensionis evidentiam ita ut omnes qui ausi fuerant parere ei ruentes Dei virtute in dissolutionem et formidinem converterentur

25

apparuit enim illis quidam equus terribilem habens sessorem optimis operimentis adornatus isque cum impetu Heliodoro priores calces elisit qui autem ei sedebat videbatur arma habere aurea

26

alii etiam apparuerunt duo iuvenes virtute decori optimi gloria speciosique amictu qui circumsteterunt eum et ex utraque parte flagellabant sine intermissione multis plagis verberantes

27

subito autem Heliodorus concidit in terram eumque multa caligine circumfusum rapuerunt atque in sella gestatoria positum eiecerunt

28

et is qui cum multis cursoribus et satellitibus praedictum ingressus est aerarium portabatur nullo sibi auxilium ferente manifesta cognita Dei virtute

29

et ille quidem per divinam virtutem iacebat mutus

30

hii autem Dominum benedicebant quia magnificavit locum suum et templum quod paulo ante timore ac tumultu erat plenum apparente omnipotente Domino gaudio et laetitia impletum est

31

tunc vero ex amicis Heliodori quidam rogabant confestim Onian ut invocaret Altissimum et vitam donaret ei qui in supremo spiritu erat constitutus

32

considerans autem summus sacerdos ne forte rex suspicaretur malitiam aliquam ex Iudaeis circa Heliodorum consummatam obtulit pro salute viri hostiam salutarem

33

cumque summus sacerdos exoraret idem iuvenes eisdem vestibus amicti adstantes Heliodoro dixerunt Oniae sacerdoti gratias age nam propter eum tibi Dominus vitam donavit

34

tu autem ab eo flagellatus nuntia omnibus magnalia Dei et potestatem et his dictis non conparuerunt

35

Heliodorus autem hostia Deo oblata et votis magnis promisit ei qui vivere illi concessit et Oniae gratias agens recepto exercitu repedabat ad regem

36

testabatur autem omnibus ea quae sub oculis suis viderat opera magni Dei

37

cum autem rex interrogasset Heliodorum quis est aptus adhuc semel Hierosolymam mitti ait

38

si quem habes hostem aut regni tui insidiatorem mitte illuc et flagellatum eum recipies si tamen evaserit eo quod in loco vere sit Dei quaedam virtus

39

nam ipse qui habet in caelis habitationem visitator et adiutor est loci illius et venientes ad malefaciendum percutit ac perdit

40

igitur de Heliodoro et aerarii custodia ita se res habet

2nd Maccabees 4


2nd Maccabees Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Maccabees 3

The Second Book of the Maccabees

Return to Index

Chapter 4

1

Simon autem praedictus pecuniarum et patriae delator male loquebatur de Onia tamquam ipse Heliodorum instigasset ad haec et ipse fuisset incentor malorum

2

provisoremque civitatis ac defensorem gentis suae et aemulatorem legis Dei audebat insidiatorem regni dicere

3

sed cum inimicitiae in tantum procederent ut etiam per quosdam Simonis necessarios homicidia fierent

4

considerans Onias periculum contentionis et Apollonium insanire utpote ducem Coelesyriae et Foenicis ad augendam malitiam Simonis ad regem se contulit

5

non ut civium accusator sed communem utilitatem apud semet ipsum universae multitudinis considerans

6

videbat enim sine regali providentia inpossibile esse pacem rebus dari nec Simonem posse cessare ab stultitia sua

7

sed post Seleuci vitae excessum cum suscepisset regnum Antiochus qui Nobilis appellabatur ambiebat Iason frater Oniae summum sacerdotium

8

adito rege promittens ei argenti talenta sexaginta et trecenta et ex reditibus aliis talenta octoginta

9

super haec promittebat et alia centum quinquaginta si potestati eius concederetur gymnasium et ephoebian sibi constituere et eos qui in Hierosolymis erant Antiochenos scribere

10

quod cum rex agnovisset et obtinuisset principatum statim ad gentilem ritum contribules suos transferre coepit

11

et amotis his quae humanitatis causa Iudaeis a regibus fuerant constituta per Iohannem patrem Eupolemi qui apud Romanos de amicitia et societate functus est legationem legitimam civium iura destituens prava instituta sancibat

12

etenim ausus est sub ipsa arce gymnasium constituere et optimos quosque ephoeborum in lupanaribus ponere

13

erat autem hoc non initium sed incrementum quoddam et profectus gentilis et alienigenae conversationis propter impii et non sacerdotis Iasonis nefarium et inauditum scelus

14

ita ut sacerdotes iam non circa altaris officia dediti essent sed contempto templo et sacrificiis neglectis festinarent participes fieri palestrae et praebitionis eius iniustae et in exercitiis disci

15

et patrios quidem honores nihil habentes graecas glorias optimas arbitrabantur

16

quarum gratia periculosa eos contentio habebat et eorum instituta aemulabantur ac per omnia his consimiles esse cupiebant quos hostes et peremptores habuerant

17

in leges enim divinas impie agere inpune non cedit sed haec sequens tempus declaravit

18

cum autem quinquennalis agon Tyro celebraretur et rex praesens esset

19

misit Iason facinorosus ab Hierosolymis viros peccatores portantes argenti didragmas trecentas in sacrificiis Herculis quas postulaverunt hii qui adportaverant ne in sacrificiis erogarentur quia non oporteret sed in alios sumptus eas deputari

20

sed haec oblata sunt quidem ab eo qui miserat in sacrificium Herculis propter praesentes autem datae sunt in fabricam navium triremis

21

misso autem in Aegypto Apollonio Mnesthei filio propter primatus Filometoris regis cum cognovisset Antiochus alienum se a negotiis regni effectum propriis utilitatibus consulens profectus inde venit Ioppen et inde Hierosolymam

22

et magnifice ab Iasone et civitate susceptus cum facularum luminibus et laudibus ingressus est et inde Foenicen exercitum convertit

23

et post triennii tempus misit Iason Menelaum supradicti Simonis fratrem portantem pecunias regi et de negotiis necessariis responsa perlaturum

24

at ille commendatus regi cum magnificasset faciem potestatis eius in semet ipsum retorsit summum sacerdotium superponens Iasonem talenta argenti trecenta

25

acceptisque a rege mandatis venit nihil quidem dignum habens sacerdotio animos vero crudelis tyranni et ferae beluae iram gerens

26

et Iason quidem qui proprium fratrem captivaverat ipse deceptus profugus in ammaniten expulsus est regionem

27

Menelaus autem principatum quidem obtinuit de pecuniis vero regi promissis nihil agebat cum exactionem faceret Sostratus qui arce erat praepositus

28

nam ad hunc exactio vectigalium pertinebat quam ob causam utrique ad regem vocati

29

Menelaus motus est sacerdotio succedente Lysimacho fratre suo Sostratus autem praelatus est Cypris

30

et cum haec agerentur contigit Tarsenses et Mallotas seditionem movere eo quod Antiochidi concubinae regis dono essent dati

31

festinanter itaque rex venit sedare illos relicto suffecto uno ex comitibus suis Andronico

32

ratus autem Menelaus accepisse se tempus oportunum aurea quaedam vasa templo furatus donavit Andronico et alia vendiderat Tyro et per vicinas civitates

33

quod cum certissime cognovisset Onias arguebat eum ipse in loco tuto se continens Antiochiae secus Dafnen

34

unde Menelaus accedens ad Andronicum rogabat ut Onian interficeret qui cum venisset ad Onian et datis dextris cum iureiurando quamvis esset ei suspectus suasisset asylo procedere statim eum peremit non veritus iustitiam

35

ob quam causam non solum Iudaei sed et aliae quoque nationes indignabantur et moleste ferebant de nece tanti viri iniusta

36

sed regressum regem de Ciliciae locis adierunt Iudaei apud Antiochiam simul et Graeci conquerentes de iniqua nece Oniae

37

contristatus itaque ad animam Antiochus et flexus ad misericordiam lacrimas fudit recordatus defuncti sobrietatem et modestiam

38

accensusque animis Andronicum purpura exutum circumduci per totam civitatem iubet et eodem loco quo in Onian impietatem commiserat sacrilegum vita privari Domino illi dignam poenam tribuente

39

multis autem sacrilegiis in templo a Lysimacho commissis Menelai consilio et divulgata fama congregata est multitudo adversus Lysimachum multo iam auro exportato

40

turbis autem insurgentibus et animis ira repletis Lysimachus armatis fere tribus milibus iniquis manibus uti coepit duce quodam Tyranno aetate pariter et dementia provecto

41

sed ut intellexerunt conatum Lysimachi alii lapides alii fustes validos arripere quidam vero cinerem in Lysimachum iacere

42

et multi quidem vulnerati quidam autem et prostrati omnes vero in fugam versi sunt ipsum etiam sacrilegum secus aerarium interfecerunt

43

de his ergo coepit iudicium adversus Menelaum agitari

44

et cum venisset rex Tyrum ad ipsum negotium detulerunt missi viri tres a senioribus

45

et cum superaretur Menelaus promisit Ptolomeo multas pecunias ad suadendum regi

46

itaque Ptolomeus in quodam atrio positum quasi refrigerandi gratia regem adiit et a sententia deduxit

47

et Menelaum quidem universae malitiae reum criminibus absolvit miseros autem qui etiam si apud Scytas causam dixissent innocentes iudicarentur morte damnavit

48

cito ergo iniustam poenam dederunt qui pro civitate et populo et sacris vasis causam prosecuti sunt

49

quam ob rem Tyri quoque indignati erga sepulturam eorum liberalissimi extiterunt

50

Menelaus autem propter eorum qui in potentia erant avaritiam permanebat in potestate crescens in malitia et ad insidias civium

2nd Maccabees 5


2nd Maccabees Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Maccabees 4

The Second Book of the Maccabees

Return to Index

Chapter 5

1

eodem tempore Antiochus secundam profectionem paravit in Aegyptum

2

contigit autem per universam Hierosolymorum civitatem videri diebus quadraginta per aera equites discurrentes auratas stolas habentes et hastis quasi cohortes armatas

3

et cursus equorum per ordines digestos et congressiones fieri comminus et scutorum motus et galeatorum multitudinem gladiis destrictis et telorum iactus et aureorum armorum splendorem omnisque generis loricarum

4

quapropter omnes rogabant in bonum monstra converti

5

sed cum falsus rumor exisset tamquam vita excessisset Antiochus adsumptis Iason non minus mille viris repente adgressus est civitatem et civibus ad murum convolantibus ad ultimum adprehensa civitate Menelaus fugit in arcem

6

Iason vero non parcebat in caede civibus suis nec cogitabat prosperitatem adversus cognatos malum esse maximum arbitrans hostium et non civium se tropea capturum

7

et principatum quidem non obtinuit finem vero insidiarum suarum confusione cepit et profugus iterum abiit in Ammaniten

8

ad ultimum in exitum sui conclusus ab Areta Arabum tyrannum fugiens de civitate in civitatem omnibus odiosus ut refuga legum et execrabilis ut patriae et civium hostis in Aegyptum extrusus est

9

et qui multos de patria expulerat peregre periit Lacedemonas profectus quasi pro cognatione ibi refugium habiturus

10

et qui insepultos abiecerat multos ipse et inlamentatus et insepultus abicitur sepultura neque peregrina usus neque patrio sepulchro participans

11

his ita gestis suspicatus est rex societatem deserturos Iudaeos et ob hoc profectus ex Aegypto efferatis animis civitatem quidem armis cepit

12

iussit autem militibus interficere nec parcere occursantibus et per domos ascendentes trucidare

13

fiebant ergo caedes iuvenum ac seniorum mulierum et natorum exterminia virginumque et parvulorum neces

14

erant autem toto triduo octoginta milia interfecti quadraginta milia vincti

15

sed nec ista sufficiunt ausus est intrare templum universa terra sanctius Menelao ductore qui legum et patriae fuit proditor

16

et scelestis manibus sumens sancta vasa quae ab aliis regibus et civitatibus erant posita ad ornatum loci et gloriam contrectabat indigne et contaminabat

17

ita alienatus mente Antiochus non considerabat quod propter peccata habitantium civitatem modicum Dominus fuerat iratus propter quod et accidit circa locum despectio

18

alioquin nisi contigisset eos multis peccatis esse involutos sicut Heliodorus qui missus est a Seleuco rege ad expoliandum aerarium etiam hic statim adveniens flagellatus et repulsus utique fuisset ab audacia

19

verum non propter locum gentem sed propter gentem locum Dominus elegit

20

ideoque et ipse locus particeps factus est populi malorum postea autem fiet socius et bonorum et qui derelictus in ira Dei omnipotentis iterum in magni Domini reconciliatione cum summa gloria exaltabitur

21

igitur Antiochus mille et octingentis ablatis de templo talentis velociter Antiochiam regressus est existimans se prae superbia terram ad navigandum pelagus vero ad iter agendum deducturum propter mentis elationem

22

reliquit autem et praepositos ad adfligendam gentem Hierosolymis quidem Philippum genere Frigem moribus crudeliorem eo ipso a quo constitutus est

23

in Garizin autem Andronicum et Menelaum qui gravius quam ceteri inminebant civibus

24

cumque adpositus esset contra Iudaeos misit odiosum principem Apollonium cum exercitu viginti et duobus milibus praecipiens ei omnes perfectae aetatis interficere mulieres ac iuvenes vendere

25

qui cum venisset Hierosolymam pacem simulans quievit usque ad sanctum diem sabbati et tunc feriatis Iudaeis arma capere suis praecepit

26

omnesque qui ad spectaculum processerant trucidavit et civitatem cum armatis discurrens ingentem multitudinem peremit

27

Iudas autem Macchabeus qui decimus fuerat secesserat in desertum locum ibique inter feras vitam in montibus cum suis agebat et faeni cibo vescentes demorabantur ne participes essent coinquinationis

2nd Maccabees 6


2nd Maccabees Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Maccabees 5

The Second Book of the Maccabees

Return to Index

Chapter 6

1

sed non post multum temporis misit rex senem quendam antiochenum qui conpelleret Iudaeos ut se transferrent a patriis et Dei legibus

2

contaminare etiam quod in Hierosolymis erat templum et cognominare Iovis Olympii et in Garizin prout erant hii qui locum inhabitabant Iovis Hospitalis

3

pessima autem universis et gravis malorum erat incursio

4

nam templum luxuria et comesationibus erat plenum et scortantium cum meretricibus sacratisque aedibus mulieres se ultro ingerebant intro ferentes ea quae non licebat

5

altare etiam plenum erat inlicitis quae legibus prohibebantur

6

neque autem sabbata custodiebantur neque dies sollemnes patrii servabantur nec simpliciter se quisquam Iudaeum esse confitebatur

7

ducebantur autem cum amara necessitate in die natalis regis ad sacrificia et cum Liberi sacra celebrarentur cogebantur hedera coronati Libero circumire

8

decretum autem exiit in proximas gentilium civitates suggerentibus Ptolomeis ut pari modo et ipsi adversus Iudaeos agerent ut sacrificarent

9

eos autem qui nollent transire ad instituta gentilium interficerent erat ergo videre miseriam

10

duae enim mulieres delatae sunt natos suos circumcidisse quas infantibus ad ubera suspensis cum publice per civitatem circumduxissent per muros praecipitaverunt

11

alii vero ad proximas coeuntes speluncas et latenter sabbati diem celebrantes cum indicati essent Philippo flammis succensi sunt eo quod verebantur propter religionem et observantiam manu sibimet auxilium ferre

12

obsecro autem eos qui hunc librum lecturi sunt ne abhorrescant propter adversos casus sed reputent ea quae acciderunt non ad interitum sed ad correptionem generis esse nostri

13

etenim multo tempore non sinere peccatoribus ex sententia agere sed statim ultiones adhibere magni beneficii est indicium

14

non enim sicut in aliis nationibus Dominus patienter expectat ut eas cum iudicii dies venerit in plenitudine peccatorum puniat

15

ita et in nobis statuit ut peccatis nostris in finem devolutis ita demum in nos vindicet

16

propter quod numquam quidem a nobis misericordiam suam amovet corripiens vero in adversis populum suum non derelinquit

17

sed haec nobis ad commonitionem legentium dicta sint paucis iam autem veniendum est ad narrationem

18

igitur Eleazarus de primoribus scribarum vir aetate provectus et vultu decorus aperto ore hians conpellebatur carnem porcinam manducare

19

at ille gloriosam mortem magis quam odibilem vitam amplectens voluntarie praeibat ad supplicium

20

intuens autem quemadmodum oportet accedere patienter sustinens destinavit non admittere inlicita propter vitae amorem

21

hii autem qui adstabant iniqua miseratione commoti propter antiquam viri amicitiam tollentes eum secreto rogabant adferri carnes quibus vesci ei licebat et simularetur manducasse sicut rex imperaverat de sacrificii carnibus

22

ut hoc facto a morte liberaretur et propter veterem amicitiam hanc in eo facerent humanitatem

23

at ille cogitationem cepit aetatis ac senectutis suae eminentiam dignam et ingenuitatem nobilitatis canitiem atque a puero optimae conversationis et secundum sanctae et a Deo conditae legis constituta respondit cito dicens praemitti se velle in infernum

24

non enim aetatem nostram dignum est inquit fingere ut multi adulescentium arbitrati Eleazarum nonaginta annorum transisse ad vitam alienigenarum

25

et ipsi propter meam simulationem et propter modicum corruptibilis vitae tempus decipiantur et per hoc maculam atque execrationem meae senectuti conquiram

26

nam et si in praesenti tempore suppliciis hominum eripiar sed manus Omnipotentis neque vivens neque defunctus effugiam

27

quam ob rem fortiter vitam excedendo senectute quidem dignus apparebo

28

adulescentibus autem exemplum forte relinquam si prompto animo ac fortiter pro gravissimis et sanctissimis legibus honesta morte perfungar his dictis confestim ad supplicium trahebatur

29

hii autem qui eum ducebant et paulo ante fuerant mitiores in iram versi sunt propter sermones ab eo dictos quos illi per arrogantiam prolatos arbitrabantur

30

sed cum plagis perimeretur ingemuit et dixit Domine qui habes sanctam scientiam manifeste scis tu quia cum a morte possim liberari duros corporis sustineo dolores secundum animam vero propter timorem tuum libenter haec patior

31

et iste quidem hoc modo vita decessit non solum iuvenibus sed et universae genti memoriam mortis suae ad exemplum virtutis et fortitudinis derelinquens

2nd Maccabees 7


2nd Maccabees Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Maccabees 6

The Second Book of the Maccabees

Return to Index

Chapter 7

1

contigit autem et septem fratres cum matre adprehensos conpelli a rege contra fas ad carnes porcinas flagris et taureis cruciatos

2

unus autem ex illis qui erat primus sic ait quid quaeris et quid vis discere a nobis parati sumus mori magis quam patrias Dei leges praevaricari

3

iratus itaque rex iussit sartagines et ollas aeneas succendi quibus statim succensis

4

iussit ei qui prior fuerat locutus amputari linguam et cute capitis abstracta summas quoque manus ei et pedes praecidi ceteris eius fratribus et matre inspicientibus

5

et cum iam per omnia inutilis factus esset iussit ignem admoveri et adhuc spirantem torreri in sartaginem in qua cum diu cruciaretur ceteri una cum matre invicem se hortabantur mori fortiter

6

dicentes Dominus Deus aspiciat veritatem et consolabitur in nobis quemadmodum protestationem cantici declaravit Moses et in servis suis consolabitur

7

mortuo itaque primo illo hoc modo sequentem deducebant ad inludendum et cute capitis eius cum capillis detracta interrogabant si manducaret priusquam toto corpore per membra singula puniretur

8

at ille respondens patria voce dixit non faciam propter quod et iste sequenti loco primi tormenta suscepit

9

et in ultimo spiritu constitutus ait tu quidem scelestissime in praesenti vita nos perdis sed rex mundi defunctos nos pro suis legibus in aeternae vitae resurrectione suscitabit

10

post hunc tertius inludebatur et linguam postulatus cito protulit et manus constanter extendit

11

et cum fiducia ait e caelo ista possideo sed propter Dei leges nunc haec ipsa despicio quoniam ab ipso me ea recepturum spero

12

ita ut rex et qui cum ipso erant mirarentur adulescentis animum quod tamquam nihili duceret cruciatus

13

et hoc ita defuncto quartum similiter vexabant torquentes

14

et cum iam esset ad mortem sic ait potius est ab hominibus morti datos spem expectare a Deo iterum ab ipso resuscitandos tibi enim resurrectio ad vitam non erit

15

et cum admovissent quintum vexabant eum at ille respiciens in eum

16

dixit potestatem inter homines habens cum sis corruptibilis facis quod vis noli autem putare genus nostrum a Deo esse derelictum

17

patienter sustine et videbis magna potestas ipsius qualiter te et semen tuum torquebit

18

post hunc ducebant et sextum et is mori incipiens sic ait noli frustra errare nos enim propter nosmet ipsos haec patimur peccantes in Deum nostrum et digna admiratione facta sunt in nobis

19

tu autem ne existimes tibi inpune futurum quod contra Deum pugnare temptaveris

20

supra modum autem mater mirabilis et bonorum memoria digna quae pereuntes septem filios sub unius diei tempore conspiciens bono animo ferebat propter spem quam in Deum habebat

21

singulos illorum hortabatur patria voce fortiter repleta sapientia et femineae cogitationi masculinum animum inserens

22

dixit ad eos nescio qualiter in utero meo apparuistis neque enim ego spiritum et animam donavi vobis et vitam et singulorum membra non ego ipsa conpegi

23

sed enim mundi creator qui formavit hominis nativitatem quique omnium invenit originem et spiritum vobis iterum cum misericordia reddet et vitam sicut nunc vosmet ipsos despicitis propter leges eius

24

Antiochus autem contemni se arbitratus simul et exprobrantis voce despecta cum adhuc adulescentior superesset non solum verbis hortabatur sed et iuramento adfirmabat divitem se et beatum facturum et translatum a patriis legibus amicum habiturum et res necessarias praebiturum

25

sed ad ista cum adulescens nequaquam inclinaretur vocavit rex matrem et suadebat ut adulescenti fieret in salutem

26

cum autem multis eam verbis esset hortatus promisit suasuram se filio suo

27

itaque inclinata ad illum inridens crudelem tyrannum ait patria voce fili mi miserere mei quae te in utero decem menses portavi et lac triennio dedi et alui et in aetatem istam perduxi

28

peto nate aspicias in caelum et terram et ad omnia quae in eis sunt et intellegas quia ex nihilo fecit illa Deus et hominum genus

29

ita fit ut non timeas carnificem istum sed dignus fratribus tuis effectus suscipe mortem ut in illa miseratione cum fratribus tuis te recipiam

30

cum haec illa adhuc diceret ait adulescens quem sustinetis non oboedio praecepto regis sed praecepto legis quae data est nobis per Mosen

31

tu vero qui inventor omnis malitiae factus es in Hebraeos non effugies manum Dei

32

nos enim pro peccatis nostris haec patimur

33

et si nobis propter increpationem et correptionem Dominus noster modicum iratus est sed iterum reconciliabitur servis suis

34

tu autem o sceleste et omnium hominum flagitiosissime noli frustra extolli vanis spebus in servos eius inflammatus

35

nondum enim omnipotentis Dei et omnia inspicientis iudicium effugisti

36

nam fratres mei modico nunc dolore sustentato sub testamento aeternae vitae effecti sunt tu vero iudicio Dei iustas superbiae poenas solves

37

ego autem sicut fratres mei animam et corpus meum trado pro patriis legibus invocans Deum maturius genti nostrae propitium fieri teque cum tormentis et verberibus confiteri quod ipse est Deus solus

38

in me vero et in fratribus meis desinet Omnipotentis ira quae super omne genus nostrum iuste superducta est

39

tunc rex accensus ira in hunc super omnes crudelius desaeviit indigne ferens derisum se

40

et hic itaque mundus obiit per omnia in Domino confidens

41

novissime autem et mater consummata est

42

igitur de sacrificiis et de nimiis crudelitatibus satis dictum

2nd Maccabees 8


2nd Maccabees Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Maccabees 7

The Second Book of the Maccabees

Return to Index

Chapter 8

1

Iudas vero Macchabeus et qui cum illo erant introibant latenter in castella et convocantes cognatos et eos qui permanserant in iudaismo adsumentes eduxerunt ad sex milia viros

2

et invocabant Dominum ut respiceret in populum qui ab omnibus calcabatur misereretur templo quod contaminabatur ab impiis

3

misereretur etiam exterminio civitatis quae esset ilico conplananda et vocem sanguinis ad se clamantis audiret

4

memoraretur quoque iniquissimas mortes innocentium parvulorum et blasphemias nomini suo inlatas et indignaretur super his

5

at Macchabeus congregata multitudine intolerabilis gentibus efficiebatur ira enim Domini in misericordiam conversa est

6

et superveniens castellis et civitatibus inprovisus succendebat eas et oportuna loca occupans non paucas hostium strages dabat

7

maxime autem noctibus ad huiuscemodi excursus ferebatur et fama virtutis eius ubique diffundebatur

8

videns autem Philippus paulatim virum ad profectum venire ac frequentius res ei prospere cedere ad Ptolomeum ducem Coelesyriae et Foenicis scripsit ut auxilium ferret regis negotiis

9

at ille velociter misit Nicanorem Patrocli de primoribus amicum datis ei permixtis gentibus armatis non minus viginti milibus ut universum Iudaeorum genus deleret adiuncto ei Gorgia viro militari

10

constituit autem Nicanor regi ut tributum Romanis quod erat dandum duo milia talentum de captivitate Iudaeorum suppleret

11

statimque ad maritimas misit civitates convocans ad coemptionem iudaeorum mancipiorum promittens se nonaginta mancipia talento distracturum non respiciens ad vindictam quae eum ab Omnipotente esset consecutura

12

Iudas autem ubi conperit indicavit his qui secum erant Iudaeis Nicanoris adventum

13

ex quibus quidam formidantes et non credentes Dei iustitiae in fugam vertebantur

14

alii vero si quid eis supererat vendebant simulque Dominum deprecabantur ut eriperet eos ab impio Nicanore qui eos priusquam in comminus veniret vendiderat

15

si non propter eos propter testamentum quod erat ad patres eorum et propter invocationem sancti et magnifici nominis eius super ipsos

16

convocatis autem Macchabeus septem milibus qui cum ipso erant rogabat ne hostibus reconciliarentur neque metuerent inique venientium adversum se hostium multitudinem sed fortiter contenderent

17

ante oculos habentes contumeliam quae in locum sanctum ab his iniuste esset inlata itemque et ludibria habitae civitatis iniuriam adhuc etiam veterum instituta convulsa

18

nam illi quidem armis confidunt ait simul et audacia nos autem in omnipotente Domino qui potest venientes adversus nos et universum mundum uno nutu delere confidimus

19

admonuit autem eos et de auxiliis Dei quae facta sunt erga parentes et sub Sennacherim centum octoginta quinque milia ut perierunt

20

et de proelio quod eis adversus Galatas fuit in Babylonia ut omnes ubi ad rem ventum est Macedonibus sociis haesitantibus ipsi sex milia soli peremerunt centum viginti milia propter auxilium illis datum e caelo et beneficia pro his plurima consecuti sunt

21

his verbis constantes effecti sunt et pro legibus et patria mori parati

22

constituit itaque fratres suos duces utrique ordini Simonem et Iosepphum et Ionathan subiectis unicuique millenis et quingentenis

23

ad hoc etiam ab Ezra lecto illis sancto libro et dato signo adiutorio Dei in prima acie ipse dux commisit cum Nicanore

24

et facto sibi adiutore Omnipotente interfecerunt super novem milia hominum maiorem autem partem exercitus Nicanoris vulneribus debilem factam fugere conpulerunt

25

pecuniis vero eorum qui ad emptionem ipsorum venerant sublatis ipsos usquequaque persecuti sunt

26

sed reverterunt hora conclusi nam erat ante sabbatum quam ob causam non perseveraverunt insequentes

27

arma autem ipsorum et spolia congregantes sabbatum agebant benedicentes Dominum qui liberavit eos in isto die misericordiae initium stillans in eos

28

post sabbatum vero debilibus et orfanis et viduis diviserunt spolia et residua ipsi cum suis habuere

29

his ita gestis et communiter ab omnibus facta obsecratione misericordem Dominum postulabant ut in finem servis suis reconciliaretur

30

et ex his qui cum Timotheo et Bacchide erant contra se contendentes super viginti milia interfecerunt et munitiones excelsas obtinuerunt et plures praedas diviserunt aequam portionem debilibus pupillis et viduis sed et senioribus facientes

31

et cum arma eorum collegissent diligenter omnia conposuerunt in locis oportunis residua vero spolia Hierosolymam detulerunt

32

et phylarchen qui cum Timotheo erat interfecerunt virum scelestum qui in multis Iudaeos adflixerat

33

et cum epicinia agerent in Hierosolymis eos qui sacras ianuas incenderant id est Callistenen cum in quodam domicilio refugisset incenderunt digna ei mercede pro impietatibus suis reddita

34

facinorosissimus autem Nicanor qui mille negotiantes ad Iudaeorum venditionem adduxerat

35

humiliatus auxilio Domini ab his quos nullos existimaverat deposita veste gloriae per mediterranea fugiens solus venit Antiochiam summam infelicitatem de interitu sui exercitus consecutus

36

et qui promiserat Romanis se tributum restituere de captivitate Hierosolymorum praedicabat nunc protectorem Deum habere Iudaeos et ob ipsum invulnerabiles esse eo quod sequerentur leges ab ipso constitutas

2nd Maccabees 9


2nd Maccabees Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Maccabees 8

The Second Book of the Maccabees

Return to Index

Chapter 9

1

eodem tempore Antiochus inhoneste revertebatur de Perside

2

intraverat enim ea quae dicitur Persipolis et temptavit expoliare templa et civitatem opprimere sed multitudine ad arma concurrente in fugam versi sunt et ita contigit ut Antiochus post fugam turpiter rediret

3

et cum venisset circa Ecbatana recognovit quae erga Nicanorem et Timotheum gesta sunt

4

elatus autem ira arbitrabatur se iniuriam illorum qui se fugaverant posse in Iudaeos retorquere ideoque iussit agitari currum sine intermissione agens iter caelesti eum iudicio perurguente quod ita superbe locutus est venturum se Hierosolymam et congeriem sepulchri Iudaeorum eam facturum

5

sed qui universa conspicit Dominus Israhel percussit eum insanabili et invisibili plaga ut enim finivit hunc ipsum sermonem adprehendit eum dolor dirus viscerum et amara internorum tormenta

6

et quidem satis iuste quippe qui multis et novis cruciatibus aliorum torserat viscera licet ille nullo modo a sua malitia cessaret

7

super haec autem superbia repletus ignem spirans animo in Iudaeos et praecipiens adcelerare negotium contigit illum impetu euntem de curru cadere et gravi corporis conlisione membra vexare

8

isque qui sibi videbatur etiam fluctibus maris imperare supra humanum modum superbia repletus et montium altitudines in statera adpendere nunc humiliatus ad terram in gestatorio portabatur manifestam Dei virtutem in semet ipso contestans

9

ita ut de corpore impii vermes scaturrirent ac viventes in doloribus carnes eius effluerent odore etiam illius et fetore exercitus gravaretur

10

et qui paulo ante sidera caeli contingere se arbitrabatur eum nemo poterat propter intolerantiam fetoris portare

11

hinc igitur coepit ex gravi superbia deductus ad agnitionem sui venire divina admonitus plaga per momenta singula doloribus suis augmenta capientibus

12

et cum nec ipse iam fetorem suum ferre posset ita ait iustum est subditum esse Deo et mortalem non paria Deo sentire

13

orabat autem haec scelestus Dominum a quo non esset misericordiam consecuturus

14

et civitatem ad quam festinans veniebat ut eam ad solum deduceret et sepulchrum congestorum faceret nunc optat liberam reddere

15

et Iudaeos quos nec sepultura quidem se dignos habituros sed avibus ac feris diripiendos traditurum et cum parvulis exterminaturum dixerat aequales nunc Atheniensibus facturum pollicetur

16

templum etiam sanctum quod prius expoliaverat optimis donis ornaturum et sancta vasa multiplicaturum et pertinentes ad sacrificia sumptus de reditibus suis praestaturum

17

super haec et Iudaeum futurum et omnem locum terrae perambulaturum et praedicaturum Dei potestatem

18

sed non cessantibus doloribus supervenerat enim in eum iustum Dei iudicium desperans scripsit ad Iudaeos in modum deprecationis epistulam haec continentem

19

optimis civibus Iudaeis plurimam salutem et bene valere et esse felices rex et princeps Antiochus

20

si bene valetis et filii vestri et ex sententia vobis cuncta sunt maximas agimus gratias

21

et ego in infirmitate constitutus vestri autem benigne memor regressus de Persidis locis et infirmitate gravi adprehensus necessarium duxi pro communi utilitate curam habere

22

non desperans memet ipsum sed spem multam habeo effugiendi infirmitatem

23

respiciens autem quod et pater quibus temporibus in locis superioribus ducebat exercitum ostendit qui post se susciperet principatum

24

ut si quid contrarium accideret aut difficile nuntiaretur scientes hii qui in regionibus erant cui esset rerum summa derelicta non turbarentur

25

ad haec considerans de proximo potentes quosque et vicinos temporibus insidiantes et eventum expectantes designavi filium meum Antiochum regem quem saepe recurrens in superiora regna multis vestrum commendabam et scripsi ad eum quae subiecta sunt

26

orate itaque vos et peto memores beneficiorum publice et privatim ut unusquisque conservet fidem ad me et ad filium meum

27

confido enim eum modeste et humane acturum et sequentem propositum meum communem vobis fore

28

igitur homicida et blasphemus pessime percussus et ut ipse alios tractaverat peregre in montibus miserabili obitu vita functus est

29

transferebat autem corpus Philippus conlactaneus eius qui metuens filium Antiochi ad Ptolomeum Filometora in Aegyptum abiit

2nd Maccabees 10


2nd Maccabees Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Maccabees 9

The Second Book of the Maccabees

Return to Index

Chapter 10

1

Macchabeus autem et qui cum illo erant Domino se protegente templum quidem et civitatem recepit

2

aras autem quas alienigenae per plateas extruxerant itemque delubra demolitus est

3

et purgato templo aliud altare fecerunt et de ignitis lapidibus igne concepto obtulerunt sacrificia post biennium et incensum et lucernas et panes propositionis posuerunt

4

quibus gestis rogabant Dominum prostrati in terram ne amplius malis talibus inciderent sed et si quando peccassent ut ab ipso mitius corriperentur et non blasphemis ac barbaris hominibus traderentur

5

qua die autem templum ab alienigenis pollutum fuerat contigit eadem die purgationem fieri vicesima et quinta mensis qui fuit casleu

6

et cum laetitia diebus octo egerunt in modum tabernaculorum recordantes quod ante modicum temporis diem sollemnem tabernaculorum in montibus more bestiarum egerant

7

propter quod tyrsos et ramos virides et palmas praeferebant ei qui prosperavit mundari locum suum

8

et decreverunt communi praecepto et decreto universae genti Iudaeorum omnibus annis agere dies istos

9

et Antiochi quidem qui appellatus est Nobilis vitae excessus ita se habuit

10

nunc autem de Eupatore Antiochi filio impii quae gesta sunt narrabimus breviantes mala quae in bellis gesta sunt

11

hic suscepto regno constituit super negotia regni Lysiam quendam Foenicis et Syriae militiae principem

12

nam Ptolomeus qui dicebatur Macer iusti tenax erga Iudaeos esse instituit et praecipue propter iniquitatem quae facta erat in eos et pacifice agere cum eis

13

sed ob hoc accusatus ab amicis apud Eupatorem cum frequenter proditor audiret eo quod Cyprum creditus a Filometore Nobilem translatus etiam ab eo recessisset veneno vitam finivit

14

Gorgias autem cum esset dux locorum adsumptis advenis frequenter Iudaeos debellabat

15

Iudaei vero qui tenebant oportunas munitiones fugatos ab Hierosolymis suscipiebant et bellare temptabant

16

hii vero qui erant cum Macchabeo per orationes Dominum rogantes ut esset sibi adiutor impetum fecerunt in munitiones Idumeorum

17

multaque vi insistentes loca obtinuerunt occurrentes interemerunt et omnes simul non minus a viginti milibus trucidaverunt

18

quidam autem cum confugissent in duas turres valde munitas omnem adparatum ad repugnandum habentes

19

Macchabeus ad eorum expugnationem relicto Simone et Ioseppho item Macchabeo eisque qui cum ipsis erant satis multis ipse ad eas quae amplius perurguebant pugnas conversus est

20

hii vero qui cum Simone erant cupiditate ducti a quibusdam qui in turribus erant suasi sunt pecunia et septuaginta milibus didragmis acceptis dimiserunt quosdam effugere

21

cum autem Macchabeo nuntiatum esset quod factum est congregatis principibus populi accusavit quod pecunia fratres vendidissent adversariis eorum dimissis

22

hos igitur proditores factos interfecit et confestim duas turres occupavit

23

armis autem ac manibus omnia prospere agendo in duabus munitionibus plus quam viginti milia peremit

24

Timotheus qui prius a Iudaeis fuerat superatus convocato exercitu peregrinae multitudinis et congregato exercitu asiano advenit quasi armis Iudaeam capturus

25

Macchabeus autem et qui cum ipso erant adpropiante illo deprecabantur Deum caput terra aspergentes lumbosque ciliciis praecincti

26

ad altaris crepidinem provoluti ut sibi propitius inimicis autem eorum esset inimicus et adversaretur sicut lex dicit

27

et ita post orationem sumptis armis longius de civitate procedentes et proximi hostibus effecti resederunt

28

primo autem solis ortu utrique commiserunt isti quidem victoriae et prosperitatis sponsorem cum virtute Dominum habentes illi autem ducem belli animum habebant

29

sed cum vehemens pugna esset apparuerunt adversariis de caelo viri quinque in equis frenis aureis decori ducatum Iudaeis praestantes

30

ex quibus duo Macchabeum medium habentes armis suis circumseptum incolomem conservabant in adversarios autem tela et fulmina iaciebant ex quo et caecitate confusi et repleti perturbatione cadebant

31

interfecti sunt autem viginti milia quingenti et equites sescenti

32

Timotheus autem confugit in Gazara praesidium munitum cui praeerat Caereas

33

Macchabeus autem et qui cum eo erant laetantes obsederunt praesidium diebus quattuor

34

at hii qui in turres erant loci firmitate confisi super modum maledicebant et sermones nefandos iactabant

35

sed cum dies quinta inlucesceret viginti iuvenes ex his qui cum Macchabeo erant accensi animis propter blasphemiam viriliter accesserunt ad murum et feroci animo incedentes ascendebant

36

sed et alii similiter ascendentes turres portasque succendere adgressi atque ipsos maledicos vivos concremare

37

per continuum autem biduum praesidio vastato Timotheum occultantem se in quodam reppertum loco peremerunt et fratrem illius Caerean et Apollofanem occiderunt

38

quibus gestis in hymnis et confessionibus benedicebant Dominum qui magna fecit cum Israhel et victoriam illi dedit

2nd Maccabees 11


2nd Maccabees Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Maccabees 10

The Second Book of the Maccabees

Return to Index

Chapter 11

1

sed parvo post tempore Lysias procurator regis et propinquus ac negotiorum praepositus graviter ferens de his quae acciderant

2

congregatis octoginta milibus et equitatu universo veniebat adversus Iudaeos existimans se civitatem quidem captam gentibus habitaculum facturum

3

templum vero in pecuniae quaestu sicut cetera delubra gentium habiturum et per singulos annos venale sacerdotium

4

nusquam recogitans Dei potestatem sed mente effrenatus in multitudine peditum et in milibus equitum et in octoginta elefantis confidebat

5

ingressus autem Iudaeam et adpropians Bethsurae quod erat in angusto loco ab Hierosolyma intervallo quinque stadiorum illud praesidium expugnabat

6

ut autem Macchabeus et qui cum eo erant cognoverunt expugnari praesidia cum fletu et lacrimis rogabant Dominum et omnis turba simul ut bonum angelum mitteret ad salutem Israhel

7

et ipse primus Macchabeus sumptis armis ceteros adhortatus est simul secum periculum subire et ferre auxilium fratribus suis

8

cumque pariter prompto animo procederent Hierosolymis apparuit praecedens eos eques in veste candida armis aureis hastam vibrans

9

tum simul omnes benedixerunt misericordem Dominum et convaluerunt animis non solum homines sed et bestias ferocissimas et muros ferreos parati penetrare

10

ibant igitur prompti de caelo habentes adiutorem et miserantem eos Dominum

11

leonum autem impetu inruentes hostibus prostraverunt ex eis undecim milia peditum et equites mille sescentos

12

universos autem in fugam verterunt plures vero ex eis vulnerati nudi evaserunt sed et ipse Lysias turpiter fugiens evasit

13

et quia non insensatus erat secum ipse reputans factam erga se diminutionem et intellegens invictos esse Hebraeos Dei auxilio nitentes misit ad eos

14

promisitque consensurum se omnibus quae iusta sunt et regem conpulsurum amicum fieri

15

annuit autem Macchabeus precibus Lysiae in omnibus utilitati consulens et quaecumque Macchabeus scripsit Lysiae de Iudaeis ea rex concessit

16

nam erant scriptae Iudaeis epistulae a Lysia quidem hunc modum continentes Lysias populo Iudaeorum salutem

17

Iohannes et Abessalom qui missi sunt a vobis tradentes scripta postulabant ut ea quae per illos significabantur implerem

18

quaecumque igitur regi potuerunt perferri exposui et quae res permittebat concessit

19

si igitur in negotiis fidem conservaveritis etiam deinceps honorum vobis causa esse temptabo

20

de ceteris autem per singula verbo mandavi et istis et his qui a me missi sunt conloqui vobiscum

21

bene valete anno centesimo quadragesimo octavo dioscori die mensis vicesima et quarta

22

regis autem epistula ista continebat rex Antiochus Lysiae fratri salutem

23

patre nostro inter deos translato nos volentes eos qui sunt in regno nostro sine tumultu agere et rebus suis adhibere diligentiam

24

audivimus Iudaeos non consensisse patri ut transferrentur ad ritum Graecorum sed tenere velle suum institutum ac propterea postulare concedi sibi legitima sua

25

volentes igitur hanc quoque gentem quietam esse statuentes iudicavimus templum restitui illis ut agerent secundum maiorum suorum consuetudinem

26

bene igitur feceris si miseris ad eos et dextram dederis ut cognita nostra voluntate bono animo sint et utilitatibus propriis deserviant

27

ad Iudaeos autem regis epistula talis erat rex Antiochus senatui Iudaeorum et ceteris Iudaeis salutem

28

si valetis sic estis ut volumus sed et ipsi bene valemus

29

adiit nos Menelaus dicens velle vos descendere ad vestros qui sunt apud nos

30

his igitur qui commeant usque ad diem tricesimum mensis xandici damus dextras securitatis

31

ut Iudaei utantur cibis et legibus suis sicut et prius et nemo eorum ullo modo molestiam patiatur de his quae per ignorantiam gesta sunt

32

misi autem et Menelaum qui vos adloquatur

33

valete anno centesimo quadragesimo octavo xandici mensis quintadecima

34

miserunt autem etiam Romani epistulam ita se habentem Quintus Memmius et Titus Manilius legati Romanorum populo Iudaeorum salutem

35

de his quae Lysias cognatus regis concessit vobis et nos concessimus

36

de quibus autem iudicavit referendum confestim aliquem mittite diligentius inter vos conferentes ut decernamus sicut congruit vobis nos enim Antiochiam accedimus

37

ideoque festinate scribere ut nos quoque sciamus cuius estis voluntatis

38

bene valete anno centesimo quadragesimo octavo quintadecima die mensis xandici

2nd Maccabees 12


2nd Maccabees Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Maccabees 11

The Second Book of the Maccabees

Return to Index

Chapter 12

1

his factis pactionibus Lysias pergebat ad regem Iudaei autem agriculturae operam dabant

2

sed hii qui resederant Timotheus et Apollonius gehennae filius sed et Hieronimus et Demofon super hos et Nicanor cypriarches non sinebant eos in silentio agere et quiete

3

Ioppitae vero tale quoddam flagitium perpetrarunt rogaverunt Iudaeos cum quibus habitabant ascendere scaphas quas paraverant cum uxoribus et filiis quasi nullis inimicitiis inter eos subiacentibus

4

secundum communem itaque decretum civitatis et ipsis adquiescentibus pacisque causa nihil suspectum habentibus cum in altum processissent submerserunt non minus ducentos

5

quam crudelitatem Iudas in suae gentis homines factam ut cognovit praecepit viris qui erant cum ipso et invocato iusto iudice Deo

6

venit adversus interfectores fratrum et portum quidem noctu succendit scaphas exusit eos autem qui ab igne refugerant gladio peremit

7

et cum haec ita egisset discessit quasi iterum reversurus et universos Ioppitas eradicaturus

8

sed cum cognovisset et eos qui erant Iamniae velle pari modo facere habitantibus secum Iudaeis

9

Iamnitis quoque nocte supervenit et portum cum navibus succendit ita ut lumen ignis pareret Hierosolymis ab stadiis ducentis quadraginta

10

inde cum abissent novem stadiis et iter facerent ad Timotheum commiserunt cum eo Arabes quinque milia viri et equites quingenti

11

cumque pugna valida fieret et auxilio Dei prospere cessisset residui victi Arabes petebant a Iuda dextras sibi dari promittentes pascua daturos et in ceteris profuturos

12

Iudas autem arbitratus vere in multis eos utiles promisit pacem dextrisque acceptis discessere ad tabernacula sua

13

adgressus est autem et civitatem quandam firmam pontibus murisque circumseptam quae a turbis habitabatur gentium promiscuarum cui nomen Caspin

14

hii vero qui intus erant confidentes in stabilitate murorum et adparatu alimoniarum remissius agebant maledictis lacessentes Iudam ac blasphemantes et loquentes quae fas non est

15

Macchabeus autem invocato magno mundi principe qui sine arietibus et machinis temporibus Iesu praecipitavit Hiericho inruit ferociter muris

16

et capta civitate per Domini voluntatem inenarrabiles caedes fecit ita ut adiacens stagnum stadiorum duo latitudinis sanguine infectum fluere videretur

17

inde discesserunt stadia septingenta quinquaginta et venerunt in Characa ad eos qui dicuntur Tubianei Iudaeos

18

et Timotheum quidem in illis locis conprehenderunt nulloque negotio perfecto regressus est relicto in quodam loco firmissimo praesidio

19

Dositheus autem et Sosipater qui erant duces cum Macchabeo peremerunt a Timotheo relictos in praesidio decem milia viros

20

at Macchabeus ordinatis circum se sex milibus et constitutis per cohortes adversus Timotheum processit habentem secum centum viginti milia peditum equitumque duo milia quingentos

21

cognito autem Iudae adventu Timotheus praemisit mulieres et filios et reliquum adparatum in praesidium quod Carnion dicitur erat enim inexpugnabile et accessu difficile propter locorum angustias

22

cumque cohors Iudae prima apparuisset timor hostibus incussus est ex praesentia Dei qui universa conspicit et in fugam versi sunt alius alio ita ut magis a suis deicerentur et gladiorum suorum ictibus debilitarentur

23

Iudas autem vehementer instabat puniens profanos et prostravit ex eis triginta milia virorum

24

ipse vero Timotheus incidit in partes Dosithei et Sosipatri et multis precibus postulabat ut vivus dimitteretur eo quod multorum ex Iudaeis parentes haberet ac fratres quos morte eius decipi eveniret

25

et cum fidem dedisset restituturum se eos secundum constitutum inlaesum eum dimiserunt propter fratrum salutem

26

Iudas autem egressus est a Carnio interfectis viginti quinque milibus

27

post horum fugam et necem movit exercitum ad Efron civitatem munitam in qua multitudo diversarum gentium habitabat et robusti iuvenes pro muris consistentes fortiter repugnabant in hac autem machinae multae et telorum erat adparatus

28

sed cum Omnipotentem invocassent qui potestate vires hostium confregit ceperunt civitatem et ex eis qui intus erant viginti quinque milia prostraverunt

29

inde ad civitatem Scytarum abierunt quae ab Hierosolymis sescentis stadiis aberat

30

contestantibus autem his qui apud Scytopolitas erant Iudaeis quod benigne ab eis haberentur etiam temporibus infelicitatis quod modeste secum egerint

31

gratias agentes eis exhortati etiam de cetero erga genus suum benignos esse venerunt Hierosolymam die sollemni septimanarum instante

32

et post pentecosten abierunt contra Gorgiam praepositum Idumeae

33

exivit autem cum peditibus tribus milibus et equitibus quadringentis

34

quibus congressis contigit paucos ruere Iudaeorum

35

Dositheus vero quidam de Bachenoris eques vir fortis Gorgiam tenebat et cum vellet illum capere vivum eques quidam de Thracibus inruit in eum umerumque eius amputavit atque ita Gorgias effugit in Marisa

36

at illis qui cum Esdrin erant diutius pugnantibus et fatigatis invocavit Dominum Iudas adiutorem et ducem belli fieri

37

incipiens voce patria et cum hymnis clamorem extollens fugam Gorgiae militibus incussit

38

Iudas autem collecto exercitu venit in civitatem Odollam et cum septima dies superveniret secundum consuetudinem purificati in eodem loco sabbatum egerunt

39

et sequenti die venit cum suis Iudas ut corpora prostratorum tolleret et cum parentibus poneret in sepulchris paternis

40

invenerunt autem sub tunicis interfectorum de donariis idolorum quae apud Iamnian fuerunt a quibus lex prohibet Iudaeos omnibus ergo manifestum factum est ob hanc causam eos corruisse

41

omnes itaque benedixerunt iustum iudicium Domini qui occulta fecerit manifesta

42

atque ita ad preces conversi rogaverunt ut id quod factum erat delictum obliteraretur at vero fortissimus Iudas hortabatur populum conservare se sine peccato sub oculis videntes quae facta sint pro peccato eorum qui prostrati sunt

43

et facta conlatione duodecim milia dragmas argenti misit Hierosolymam offerri pro peccato sacrificium bene et religiose de resurrectione cogitans

44

nisi enim eos qui ceciderant resurrecturos speraret superfluum videretur et vanum orare pro mortuis

45

et quia considerabat quod hii qui cum pietate dormitionem acceperant optimam haberent repositam gratiam

46

sancta ergo et salubris cogitatio pro defunctis exorare ut a peccato solverentur

2nd Maccabees 13


2nd Maccabees Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Maccabees 12

The Second Book of the Maccabees

Return to Index

Chapter 13

1

anno centesimo quadragesimo nono cognovit Iudas Antiochum Eupatoris venire cum multitudine adversus Iudaeam

2

et cum eo Lysiam procuratorem et praepositum negotiorum secum habentem peditum centum decem milia et equitum quinque milia et elefantos viginti duo currus cum falcibus trecentos

3

commiscuit autem se illis et Menelaus et cum multa fallacia deprecabatur Antiochum non pro patriae salute sed sperans se constitui in principatum

4

sed Rex regum suscitavit animos Antiochi in peccatorem et suggerente Lysia hunc esse causam omnium malorum iussit ut eis est consuetudo conprehensum in eodem loco necari

5

erat autem in eodem loco turris quinquaginta cubitorum aggestum undique habens cineris haec prospectum habebat in praeceps

6

inde in cinerem deici iussit sacrilegum omnibus eum propellentibus ad interitum

7

et tali lege praevaricatorem legis contigit mori nec terrae dari Menelaum

8

et quidem satis iuste nam quia multa erga aram Dei delicta commisit cuius ignis et cinis erat sanctus ipse in cineris morte damnatus est

9

sed rex mente effrenatus veniebat nequiorem se Iudaeis ostensurus

10

quibus Iudas cognitis praecepit populo ut die ac nocte Dominum invocarent quo sicut semper et nunc adiuvaret eos

11

quippe qui lege et patria sanctoque templo privari vererentur ac populum qui nuper paululum respirasset ne sineret blasphemis rursum nationibus subdi

12

omnibus itaque id simul facientibus et petentibus a Domino misericordiam cum fletu et ieiuniis per triduum continuum prostratis hortatus est eos Iudas ut se praepararent

13

ipse vero cum senioribus cogitavit priusquam rex admoveret exercitum ad Iudaeam et obtineret civitatem exire et Domini iudicio committere exitum rei

14

dans itaque potestatem omnium Deo mundi creatori et hortatus suos ut fortiter dimicarent et usque ad mortem pro legibus templo civitate patria et civibus starent circa Modin exercitum constituit

15

et dato signo suis Dei victoria iuvenibus fortissimis electis nocte adgressus aulam regiam in castris interfecit viros quattuor milia et maximum elefantorum cum his qui superpositi erant

16

summoque metu ac perturbatione hostium replentes rebus prospere gestis abierunt

17

hoc autem factum est die inlucescente adiuvante eum Domini protectione

18

sed rex accepto gustu audaciae Iudaeorum arte difficultates locorum temptabat

19

et Bethsurae quod erat Iudaeorum praesidium munitum castra admovebat sed fugabatur inpingebat minuebatur

20

his autem qui intus erant Iudas necessaria mittebat

21

enuntiavit autem mysteria hostibus Rhodocus quidam de iudaico exercitu qui requisitus conprehensus conclusus est

22

iterum rex sermonem habuit ad eos qui erant in Bethsuris dextram dedit accepit abiit

23

commisit cum Iuda superatus est ut autem cognovit rebellasse Philippum Antiochiae qui relictus erat super negotia mente consternatus Iudaeos deprecans subditusque eis iurat de omnibus quibus iustum visum est et reconciliatus obtulit sacrificium honorificavit templum et munera posuit

24

Macchabeum amplexus est et fecit eum ab Ptolomaide usque Gerrenos ducem et principem

25

ut autem venit Ptolomaidam graviter ferebant Ptolomenses amicitiae conventionem indignantes ne forte foedus inrumperent

26

tunc ascendit Lysias tribunal et exposuit rationem et populum sedavit regressusque est Antiochiam et hoc modo regi profectio et reditus processit

2nd Maccabees 14


2nd Maccabees Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Maccabees 13

The Second Book of the Maccabees

Return to Index

Chapter 14

1

sed post triennii tempus cognovit Iudas et qui cum eo erant Demetrium Seleuci cum multitudine valida et navibus per portum Tripoli ascendisse ad loca oportuna

2

et tenuisse regiones adversus Antiochum et eius ducem Lysiam

3

Alchimus autem quidam qui summus sacerdos fuerat sed voluntarie coinquinatus est temporibus commixtionis considerans nullo modo sibi esse salutem neque accessum ad altare

4

venit ad regem Demetrium centesimo quinquagesimo anno offerens ei auream coronam et palmam super haec et tallos qui templi esse videbantur et ipsa quidem die siluit

5

tempus autem oportunum dementiae suae nanctus convocatus a Demetrio ad consilium et interrogatus quibus rebus et consiliis Iudaei niterentur

6

respondit ipsi qui dicuntur Asidei Iudaeorum quibus praeest Iudas Macchabeus bella nutriunt et seditiones movent nec patiuntur regnum esse quietum

7

nam et ego defraudatus parentum gloria dico autem summo sacerdotio huc veni

8

primo quidem utilitatibus regis fidem servans secundo autem etiam civibus consulens nam illorum pravitate universum genus nostrum non minime vexatur

9

sed his singulis oro rex cognitis et regioni et generi secundum pervulgatam omnibus humanitatem tuam prospice

10

nam quamdiu superest Iudas inpossibile est pacem esse negotiis

11

talibus autem ab hoc dictis et ceteri amici hostiliter habentes adversus Iudam inflammaverunt Demetrium

12

qui statim Nicanorem praepositum elefantorum ducem misit Iudaeam

13

datis mandatis ipsum quidem Iudam caperet eos vero qui cum illo erant dispergeret et constitueret Alchimum maximi templi summum sacerdotem

14

tunc gentes quae de Iudaea fugerant Iudam segregatim se Nicanori miscebant miserias et clades Iudaeorum prosperitates rerum suarum existimantes

15

audito itaque Iudaei Nicanoris adventu et conventu nationum conspersi terra rogabant eum qui populum suum constituit eum in aeternum custodiret quique suam portionem signis evidentibus protegit

16

imperante autem duce statim inde moverunt et convenerunt ad castellum Dessau

17

Simon vero frater Iudae commiserat cum Nicanore sed conterritus est repentino adventu adversariorum

18

Nicanor tamen audiens virtutem comitum Iudae et animi magnitudinem quam pro patriae certaminibus habebant sanguine iudicium facere metuebat

19

quam ob rem misit Possidonium et Theodotum et Matthathiam ut darent dextras atque acciperent

20

et cum diu de his consilium ageretur et ipse dux ad multitudinem rettulisset omnium una fuit sententia amicitiis annuere

21

itaque diem constituerunt qua secreto inter se agerent et a singulis sellae prolatae sunt et positae

22

praecepit autem Iudas armatos esse locis oportunis ne forte ab hostibus repente mali aliquid oriretur et congruum conloquium fecerunt

23

morabatur autem Nicanor Hierosolymis et nihil inique agebat gregesque turbarum quae congregatae fuerant dimisit

24

habebat autem semper Iudam carum ex animo erat vero inclinatus

25

rogavit eum ducere uxorem filiosque procreare nuptias fecit quiete egit communiterque vivebant

26

Alchimus autem videns caritatem illorum ad invicem et conventiones venit ad Demetrium et dicebat Nicanorem rebus alienis adsentare Iudamque regni insidiatorem successorem sibi destinasse

27

itaque rex exasperatus et pessimis huius criminationibus inritatus scripsit Nicanori dicens graviter quidem se ferre de amicitiae conventione iubere tamen Macchabeum citius vinctum mittere Antiochiam

28

quibus cognitis Nicanor consternabatur et graviter ferebat si ea quae convenerant irrita faceret nihil laesus a viro

29

sed quia regi resistere non poterat oportunitatem observabat qua praeceptum perficeret

30

at Macchabeus videns austerius secum agere Nicanorem et consuetum occursum ferocius exhibentem intellegens non ex bono esse austeritatem istam paucis suorum congregatis occultavit se a Nicanore

31

quod ut ille cognovit fortiter se a viro praeventum venit ad maximum et sanctissimum templum et sacerdotibus solitas hostias offerentibus iussit sibi tradi virum

32

quibus cum iuramento dicentibus nescire se ubi esset qui quaerebatur extendens manum ad templum

33

iuravit nisi mihi vinctum Iudam tradideritis istud Dei fanum in planitiem deducam et altare effodiam et templum hoc Libero patri consecrabo

34

et his dictis abiit sacerdotes autem protendentes manus in caelum invocabant eum qui semper propugnator esset gentis ipsorum haec dicentes

35

tu Domine qui universitatis nullius indiges voluisti templum habitationis tuae fieri in nobis

36

et nunc sancte sanctorum omnium Domine conserva in aeternum inpollutam domum istam quae nuper mundata est

37

Razias autem quidam de senioribus ab Hierosolymis delatus est Nicanori vir amator civitatis et bene audiens qui pro adfectu pater Iudaeorum appellabatur

38

hic multis temporibus continentiae propositum tenuit in iudaismo corpusque et animam tradere contentus pro perseverantia

39

volens autem Nicanor manifestare odium quod habebat in Iudaeos misit milites quingentos ut eum conprehenderent

40

putabat enim si illum decepisset se cladem maximam Iudaeis inlaturum

41

turbis autem inruere domum eius et ianuam disrumpere atque ignem admovere cupientibus cum iam conprehenderetur gladio se petit

42

eligens nobiliter mori potius quam subditus fieri peccatoribus et contra natales suos indignis iniuriis agi

43

sed cum per festinationem non certo ictu plagam dedisset et turbae intra ostia inrumperent recurrens audenter ad murum praecipitavit semet ipsum viriliter in turbas

44

quibus velociter locum dantibus casui eius venit per mediam cervicem

45

et cum adhuc spiraret accensis animis surrexit cum et sanguis eius magno fluxu deflueret saucius cursu turbam pertransiit

46

et stans super petram quandam praeruptam et iam exsanguis effectus conplexus intestina sua utrisque manibus proiecit super turbas invocans Dominatorem vitae ac spiritus ut haec illi iterum redderet atque ita vita defunctus est

2nd Maccabees 15


2nd Maccabees Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Maccabees 14

The Second Book of the Maccabees

Return to Index

Chapter 15

1

Nicanor autem ut conperit Iudam esse in locis Samariae cogitavit die sabbati cum omni impetu committere

2

Iudaeis vero qui illum per necessitatem sequebantur dicentibus ne ita ferociter et barbare feceris sed honorem tribue diei sanctificationis et honora eum qui universa conspicit

3

at ille infelix interrogavit si est potens in saeculo qui imperavit agi diem sabbatorum

4

et respondentibus illis est Dominus vivus ipse in caelo potens qui iussit agi septimam diem

5

at ille ait et ego potens sum super terram qui impero sumi arma et negotia regis impleri tamen non obtinuit ut consilium perficeret

6

et Nicanor quidem cum summa superbia erectus cogitaverat commune tropeum statuere de Iuda

7

Macchabeus autem confidebat semper cum omni spe auxilium sibi a Domino adfuturum

8

et hortabatur suos ne formidarent ad adventum nationum sed in mente haberent adiutoria sibi facta de caelo et nunc sperarent ab Omnipotente adfuturam sibi victoriam

9

et adlocutus illos de lege et prophetis admonens etiam certaminum quae fecerant prius promptiores eos constituit

10

et ita animis eorum erectis simul ostendens gentium fallaciam et iuramentorum praevaricationem

11

singulos autem illorum armavit non clypei et hastae munitione sed sermonibus optimis et hortationibus exposito digno fide somnio per quod universos laetificavit

12

erat autem huiusmodi visus Onian qui fuerat summus sacerdos virum bonum et benignum verecundum visu modestum moribus et eloquio decorum et qui a puero in virtutibus exercitatus sit manus protendentem orare pro omni populo Iudaeorum

13

post haec apparuisse et alium virum aetate et gloria mirabilem et magni decoris habitudine circa illum

14

respondentem vero Onian dixisse hic est fratrum amator et populi Israhel hic est qui multum orat pro populo et universa sancta civitate Hieremias propheta Dei

15

extendisse autem Hieremiam dexteram et dedisse Iudae gladium aureum dicentem

16

accipe sanctum gladium munus a Deo quo deicies adversarios populi mei Israhel

17

exhortati itaque Iudae sermonibus bonis valde de quibus extolli possit impetus et animi iuvenum confortari statuerunt dimicare et confligere fortiter ut virtus de negotiis iudicaret eo quod civitas et sancta et templum periclitaretur

18

erat enim pro uxoribus et filiis itemque pro fratribus et cognatis minor sollicitudo maximus vero et primus pro sanctitate timor erat templi

19

sed et eos qui in civitate erant non minima sollicitudo habebat pro his qui congressi erant

20

et cum iam omnes sperarent iudicium futurum hostisque adesset atque exercitus esset ordinatus bestiae equitesque oportuno in loco conpositi

21

considerans Macchabeus adventum multitudinis et adparatum varium armorum ac ferocitatem bestiarum extendens manum in caelum prodigia facientem Dominum invocavit qui non secundum armorum potentiam sed prout ipsi placet dat dignis victoriam

22

dixit autem invocans hoc modo tu Domine misisti angelum tuum sub Ezechia rege Iudae et interfecisti de castris Sennacherim centum octoginta quinque milia

23

et nunc Dominator caelorum mitte angelum tuum bonum ante nos in timore et tremore magnitudinis brachii tui

24

ut metuant qui cum blasphemia veniunt adversus sanctum populum tuum et hic quidem ita peroravit

25

Nicanor autem et qui cum ipso erant cum tubis et canticis admovebant

26

Iudas vero et qui cum eo erant invocato Deo per orationes congressi sunt

27

manu quidem pugnantes sed cordibus Dominum orantes prostraverunt non minus triginta milia praesentia Dei magnifice delectati

28

cumque cessassent et cum gaudio redirent cognoverunt Nicanorem ruisse cum armis suis

29

facto itaque clamore et perturbatione suscitata patria voce omnipotentem Dominum benedicebant

30

praecepit autem Iudas qui per omnia corpore et animo emori pro civibus paratus erat caput Nicanoris et manum cum umero abscisam Hierosolymam perferri

31

quo cum convenisset convocatis contribulibus et sacerdotibus ad altare arcersiit et eos qui in arce erant

32

et ostenso capite Nicanoris et manu nefaria quam extendens contra domum sanctam omnipotentis Dei magnifice gloriatus est

33

linguam etiam impii Nicanoris praecisam iussit particulatim avibus dari manum autem dementis contra templum suspendi

34

omnes igitur caeli Dominum benedixerunt dicentes benedictus qui locum suum incontaminatum conservavit

35

suspendit autem Nicanoris caput in summa arce evidens ut esset et manifestum sit auxilii Dei

36

itaque omnes communi consilio decreverunt nullo modo diem istum absque celebritate praeterire

37

habere autem celebritatem tertiadecima die mensis adar quod dicitur voce syriaca pridie Mardochei die

38

igitur his erga Nicanorem gestis et ex illis temporibus ab Hebraeis civitate possessa ego quoque in his finem faciam sermonis

39

et siquidem bene et ut historiae conpetit et ipse velim si autem minus digne concedendum est mihi

Manasseh 1


Manasseh Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Maccabees 15

The Prayer of Manasseh

Return to Index

Chapter 1

1

Domine Deus omnipotens patrum nostrorum, Abraham, Isaac et Iacob et semini eorum iusto,

2

qui fecisti caelum et terram cum omni ornatu eorum,

3

qui signasti mare verbo praecepti tui, qui conclusisti abyssum et signasti terribili et laudabili nomini tuo,

4

quod omnes pavent et tremunt a vultu virtutis tuae.

5

et insustentabilis ira super peccatores comminationis tuae,

6

inmensa vero et investigabilis misericordia promissionis tuae,

7

quoniam tu es Dominus altissimus super omnem terram, longanimis et multum misericors et paenitens super malitias hominum. tu autem Domine, secundum bonitatem tuam promisisti paenitentiam remissionis peccatorum,

8

et tu Deus iustorum, non posuisti paenitentiam iustis Abraham, Isaac et Iacob, his qui tibi non peccaverunt.

9

quoniam peccavi super numerum harenae maris, multiplicatae sunt iniquitates meae.

10

incurvatus sum multo vinculo ferri et non est respiratio mihi, quia excitavi iracundiam tuam et malum coram te feci, statuens abominationes et multiplicans offensiones.

11

et nunc flecto genua cordis mei, precans ad te bonitatem, Domine.

12

peccavi Domine, peccavi et iniquitatem meam agnosco.

13

peto rogans te Domine remitte mihi, remitte mihi, ne simul perdas me cum iniquitatibus meis neque in aeternum reserves mala mihi,

14

quia indignum salvabis me secundum magnam misericordiam tuam.

Psalm 151 1


Psalm 151 Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Manasseh 1

Psalm 151

Return to Index

Chapter 1

1

hic psalmus proprie scriptus David et extra numerum cum pugnavit cum Goliad pusillus eram inter fratres meos et adulescentior in domo patris mei pascebam oves patris mei

2

manus meae fecerunt organum digiti mei aptaverunt psalterium

3

et quis adnuntiabit Domino meo ipse Dominus ipse omnium exaudiet

4

ipse misit angelum suum et tulit me de ovibus patris mei et unxit me in misericordia unctionis suae

5

fratres mei boni et magni et non fuit beneplacitum in eis Domino

6

exivi obviam alienigenae et maledixit mihi in simulacris suis

Tobit 1


Tobit Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Psalm 151 1

The Book of Tobit

Return to Index

Chapter 1

1

Tobias ex tribu et civitate Nepthalim quae est in superioribus Galileae supra Naasson post viam quae ducit ad occidentem in sinistro habens civitatem Sephet

2

cum captus esset in diebus Salmanassar regis Assyriorum in captivitate tamen positus viam veritatis non deseruit

3

ita ut omnia quae habere poterat cotidie concaptivis fratribus qui erant ex genere inpertiret

4

cumque esset iunior omnibus in tribu Nepthalim nihil tamen puerile gessit in opere

5

denique cum irent omnes ad vitulos aureos quos Hieroboam fecerat rex Israhel hic solus fugiebat consortia omnium

6

et pergebat ad Hierusalem ad templum Domini et ibi adorabat Dominum Deum suum Israhel omnia primitiva sua et decimas suas fideliter offerens

7

ita ut in tertio anno proselytis et advenis ministraret omnem decimationem

8

haec et his similia secundum legem Dei puerulus observabat

9

cum vero factus esset vir accepit uxorem Annam ex tribu sua genuitque ex ea filium nomen suum inponens ei

10

ab infantia timere Deum docuit et abstinere ab omni peccato

11

igitur cum per captivitatem devenisset cum uxore sua et filio in civitatem Nineve cum omni tribu sua

12

et omnes ederent ex cibis gentilium iste custodivit animam suam et numquam contaminatus est in escis eorum

13

et quoniam memor fuit Domini in toto corde suo dedit illi Dominus gratiam in conspectu Salmanassar regis

14

et dedit ei potestatem quocumque vellet ire habens libertatem quaecumque facere voluisset

15

pergebat ergo per omnes qui erant in captivitate et monita salutis dabat eis

16

cum autem venisset in Rages civitatem Medorum et ex his quibus honoratus fuerat a rege habuisset decem talenta argenti

17

et cum multa turba generis sui Gabelum egentem videret qui erat ex tribu eius sub chirografo dedit illi memoratum pondus argenti

18

post multum vero temporis mortuo Salmanassar rege cum regnaret Sennacherim filius eius pro eo et filios Israhel exosos haberet in conspectu suo

19

Tobias pergebat per omnem cognationem suam et consolabatur eos dividebatque unicuique prout poterat de facultatibus suis

20

esurientes alebat nudis vestimenta praebebat et mortuis atque occisis sepulturam sollicitus exhibebat

21

denique cum reversus esset rex Sennacherim fugiens a Iudaea plagam quam circa eum Deus fecerat propter blasphemiam suam et iratus multos occideret ex filiis Israhel Tobias sepeliebat corpora eorum

22

at ubi nuntiatum est regi iussit eum occidi et tulit ei omnem substantiam eius

23

Tobias vero cum filio suo et cum uxore fugiens nudus latuit quia multi diligebant eum

24

post dies vero quadraginta et quinque occiderunt regem filii ipsius

25

et reversus est Tobias ad domum suam omnisque facultas eius restituta est ei

Tobit 2


Tobit Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Tobit 1

The Book of Tobit

Return to Index

Chapter 2

1

post haec vero cum esset dies festus Domini et factum esset prandium bonum in domo Tobis

2

dixit filio suo vade et adduc aliquos ex tribu nostra timentes Deum et epulentur nobiscum

3

cumque abisset reversus nuntiat unum ex filiis Israhel iugulatum iacere in platea statimque exiliens de accubitu suo relinquens prandium ieiunus pervenit ad corpus

4

tollensque illud portavit ad domum suam occulte ut dum sol occubuisset caute sepeliret eum

5

cumque occultasset corpus manducavit panem cum luctu et tremore

6

memorans illum sermonem quem dixit Dominus per Amos prophetam dies festi vestri convertentur in lamentationem et luctum

7

cum vero sol occubuisset abiit et sepelevit eum

8

arguebant autem illum omnes proximi sui dicentes iam huius rei causa interfici iussus es et vix effugisti mortis imperium et iterum sepelis mortuos

9

sed Tobias plus timens Deum quam regem rapiebat corpora occisorum et occultabat in domo sua et mediis noctibus sepeliebat ea

10

contigit autem ut quadam die fatigatus a sepultura veniens domum iactasset se iuxta parietem et obdormisset

11

ex nido hirundinum dormienti illi calida stercora insiderent super oculos eius fieretque caecus

12

hanc autem temptationem ideo permisit Dominus evenire illi ut posteris daretur exemplum patientiae eius sicut et sancti Iob

13

nam cum ab infantia sua semper Deum timuerit et mandata eius custodierit non est contristatus contra Deum quod plaga caecitatis evenerit ei

14

sed inmobilis in Dei timore permansit agens gratias Deo omnibus diebus vitae suae

15

nam sicut beato Iob insultabant reges ita isti parentes et cognati eius et inridebant vitam eius dicentes

16

ubi est spes tua pro qua elemosynas et sepulturas faciebas

17

Tobias vero increpabat eos dicens nolite ita loqui

18

quoniam filii sanctorum sumus et vitam illam expectamus quam Deus daturus est his qui fidem suam numquam mutant ab eo

19

Anna vero uxor eius ibat ad textrinum opus cotidie et de labore manuum suarum victum quem consequi poterat deferebat

20

unde factum est ut hedum caprarum accipiens detulisset domi

21

cuius cum vocem balantis vir eius audisset dixit videte ne forte furtivus sit reddite eum dominis suis quia non licet nobis ex furto aliquid aut edere aut contingere

22

ad haec uxor eius irata respondit manifeste vana facta est spes tua et elemosynae tuae modo paruerunt

23

atque his et aliis huiusmodi verbis exprobrabat ei

Tobit 3


Tobit Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Tobit 2

The Book of Tobit

Return to Index

Chapter 3

1

tunc Tobias ingemuit et coepit orare cum lacrimis

2

dicens iustus es Domine et omnia iudicia tua iusta sunt et omnes viae tuae misericordia et veritas et iudicium

3

et nunc Domine memor esto mei ne vindictam sumas de peccatis meis neque reminiscaris delicta mea vel parentum meorum

4

quoniam non oboedivimus praeceptis tuis et traditi sumus in direptionem et captivitatem et mortem et in fabulam et in inproperium omnibus nationibus in quibus dispersisti nos

5

et nunc Domine magna iudicia tua quia non egimus secundum praecepta tua et non ambulavimus sinceriter coram te

6

et nunc Domine secundum voluntatem tuam fac mecum et praecipe in pace recipi spiritum meum expedit enim mihi mori magis quam vivere

7

eadem itaque die contigit ut Sarra filia Raguhel in civitate Medorum ut et ipsa audiret inproperium ab una ex ancillis patris sui

8

quoniam tradita fuerat septem viris et daemonium nomine Asmodeus occiderat eos mox ut ingressi fuissent ad eam

9

ergo cum pro culpa sua increparet puellam respondit ei dicens amplius ex te non videamus filium aut filiam super terram interfectrix virorum tuorum

10

numquid et me occidere vis sicut et iam septem occidisti ad hanc vocem perrexit in superiori cubiculo domus suae et tribus diebus et tribus noctibus non manducavit neque bibit

11

sed in oratione persistens lacrimis deprecabatur Dominum ut ab isto inproperio liberaret eam

12

factum est autem tertia die dum conpleret orationem benedicens Dominum

13

dixit benedictum est nomen tuum Deus patrum nostrorum qui cum iratus fueris misericordiam facies et in tempore tribulationis peccata dimittis his qui invocant te

14

ad te Domine faciem meam converto ad te oculos meos converto

15

peto Domine ut de vinculo inproperii huius absolvas me aut certe desuper terra eripias me

16

tu scis Domine quia numquam concupivi virum et mundam servavi animam meam ab omni concupiscentia

17

numquam cum ludentibus miscui me neque cum his qui in levitate ambulant participem me praebui

18

virum autem cum timore tuo non libidine mea consensi suscipere

19

et aut ego indigna fui illis aut illi mihi forsitan digni non fuerunt quia forsitan viro alio conservasti me

20

non est enim in hominis potestate consilium tuum

21

hoc autem certum habet omnis qui colit te quia vita eius si in probatione fuerit coronabitur si autem in tribulatione fuerit liberabitur et si in correptione fuerit ad misericordiam tuam pervenire licebit

22

non enim delectaris in perditionibus nostris quia post tempestatem tranquillum facis et post lacrimationem et fletum exultationem infundis

23

sit nomen tuum Deus Israhel benedictum in saecula

24

in illo tempore exauditae sunt preces amborum in conspectu gloriae summi Dei

25

et missus est angelus Domini sanctus Rafahel ut curaret ambos quorum uno tempore fuerat oratio in conspectu Domini recitata

Tobit 4


Tobit Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Tobit 3

The Book of Tobit

Return to Index

Chapter 4

1

igitur cum Tobias putaret orationem suam exaudiri ut mori potuisset vocavit ad se Tobiam filium suum

2

dixitque ei audi fili mi verba oris mei et ea in corde tuo quasi fundamentum construe

3

cum acceperit Deus animam meam corpus meum sepeli et honorem habebis matri tuae omnibus diebus vitae eius

4

memor enim esse debes quae et quanta pericula passa sit propter te in utero suo

5

cum autem et ipsa conpleverit tempus vitae suae sepelies eam circa me

6

omnibus autem diebus vitae tuae Deum in mente habe et cave ne aliquando peccato consentias et praetermittas praecepta Dei nostri

7

ex substantia tua fac elemosynam et noli avertere faciem tuam ab ullo paupere ita enim fiet ut nec a te avertatur facies Domini

8

quomodo potueris ita esto misericors

9

si multum tibi fuerit abundanter tribue si exiguum fuerit etiam exiguum libenter inpertire stude

10

praemium enim tibi bonum thesaurizas in die necessitatis

11

quoniam elemosyna ab omni peccato et a morte liberat et non patietur animam ire in tenebras

12

fiducia magna erit coram summo Deo elemosyna omnibus qui faciunt eam

13

adtende tibi fili mi ab omni fornicatione et praeter uxorem tuam numquam patiaris crimen scire

14

superbiam numquam in tuo sensu aut in tuo verbo dominari permittas in ipsa enim initium sumpsit omnis perditio

15

quicumque aliquid tibi operatus fuerit statim mercedem ei restitue et merces mercennarii apud te omnino non maneat

16

quod ab alio odis fieri tibi vide ne alteri tu aliquando facias

17

panem tuum cum esurientibus et egenis comede et de vestimentis tuis nudos tege

18

panem tuum et vinum super sepulturam iusti constitue et noli ex eo manducare et bibere cum peccatoribus

19

consilium semper a sapiente perquire

20

omni tempore benedic Deum et pete ab eo ut vias tuas dirigat et omnia consilia tua in ipso permaneant

21

indico etiam tibi fili mi dedisse me decem talenta argenti dum infantulus esses Gabelo in Rages civitate Medorum et chirografum eius apud me habeo

22

et ideo perquire quomodo ad eum pervenias et recipias ab eo supra memoratum pondus argenti et restituas ei chirografum suum

23

noli timere fili mi pauperem quidem vitam gerimus sed multa bona habemus si timuerimus Deum et recesserimus ab omni peccato et fecerimus bene

Tobit 5


Tobit Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Tobit 4

The Book of Tobit

Return to Index

Chapter 5

1

tunc Tobias respondit patri suo et dixit omnia quaecumque praecepisti mihi faciam pater

2

quomodo autem hanc pecuniam inquiram ignoro ille me nescit neque ego illum quod signum dabo illi sed neque viam qua pergatur illuc aliquando cognovi

3

tunc pater suus respondit illi et dixit chirografum quidem eius penes me habeo quem dum illi ostenderis statim restituet

4

sed perge nunc et inquire tibi aliquem fidelem virum qui eat tecum salva mercede sua dum adhuc vivo ut recipias ea

5

tunc egressus Tobias invenit iuvenem splendidum stantem praecinctum et quasi paratum ad ambulandum

6

et ignorans quod angelus Dei esset salutavit eum et dixit unde te habemus bone iuvenis

7

at ille respondit ex filiis Israhel et Tobias dixit ei nosti viam quae ducit in regionem Medorum

8

cui respondit novi et omnia itinera eius frequenter ambulavi et mansi apud Gabelum fratrem nostrum qui moratur in Rages civitate Medorum quae posita est in monte Exbathanis

9

cui Tobias ait sustine me obsecro donec haec ipsa nuntiem patri meo

10

tunc ingressus indicavit universa haec patri suo super quae admiratus pater rogat ut introiret ad eum

11

ingressus itaque salutavit eum et dixit gaudium tibi semper sit

12

et Tobias ait quale mihi gaudium erit qui in tenebris sedeo et lumen caeli non video

13

cui ait iuvenis forti animo esto in proximo est ut a Deo cureris

14

dixit itaque illi Tobias numquid poteris perducere filium meum ad Gabelum in Rages Medorum et cum redieris restituam tibi mercedem tuam

15

et dixit ei angelus ego eum ducam et reducam ad te

16

cui Tobias respondit rogo te indica mihi de qua domo aut de qua tribu es tu

17

cui Rafahel angelus dixit genus quaeris mercennarii an ipsum mercennarium qui cum filio tuo eat

18

sed ne forte sollicitum te reddam ego sum Azarias Ananiae magni filius

19

et Tobias respondit ex magno genere es tu sed peto ne irascaris quod voluerim cognoscere genus tuum

20

dixit autem illi angelus ego sanum ducam et sanum tibi reducam filium tuum

21

respondens autem Tobias dixit bene ambuletis et sit Deus in itinere vestro et angelus eius comitetur vobiscum

22

tunc paratis omnibus quae erant in via portanda fecit Tobias vale patri et matri suae et ambulaverunt ambo simul

23

cumque profecti essent coepit flere mater eius et dicere baculum senectutis nostrae tulisti et transmisisti a nobis

24

numquam esset ipsa pecunia pro qua misisti eum

25

sufficiebat enim nobis paupertas nostra ut divitias conputaremus hoc quod videbamus filium nostrum

26

dixitque ei Tobias noli flere salvus perveniet filius noster et salvus revertetur ad nos et oculi tui videbunt eum

27

credo enim quoniam angelus Dei bonus comitetur ei et bene disponat omnia quae circa ipsum geruntur ita ut cum gaudio revertatur ad nos

28

ad hanc vocem cessavit mater eius flere et tacuit

Tobit 6


Tobit Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Tobit 5

The Book of Tobit

Return to Index

Chapter 6

1

profectusque est Tobias et canis secutus est eum et mansit prima mansione iuxta fluvium Tigris

2

et exivit ut lavaret pedes suos et ecce piscis inmanis exivit ad devorandum eum

3

quem expavescens clamavit voce magna dicens Domine invadet me

4

et dixit ei angelus adprehende brancia eius et trahe eum ad te quod cum fecisset adtraxit eum in sicco et palpitare coepit ante pedes eius

5

tunc dixit ei angelus extentera hunc piscem et cor eius et fel eius et iecur repone tibi sunt enim haec necessaria ad medicamenta utiliter

6

quod cum fecisset assavit carnes eius et secum sustulerunt in via cetera salierunt quae sufficerent eis quousque pervenirent in Rages civitatem Medorum

7

tunc interrogavit Tobias angelum et dixit ei obsecro te Azarias frater ut dicas mihi quod remedium habebunt ista quae de pisce servare iussisti

8

respondensque dixit ei cordis eius particulam si super carbones ponas fumus eius extricat omne daemonium sive a viro sive a muliere ita ut ultra non accedat ad eos

9

10

et dixit ei ubi vis ut maneamus

11

respondensque angelus ait est hic Raguhel nomine propinquus vir de tribu tua et hic habet filiam nomine Sarram sed neque masculum neque feminam ullum habet alium praeter eam

12

tibi debetur omnis substantia eius et oportet te eam accipere coniugem

13

pete ergo eam a patre eius et dabit tibi eam uxorem

14

tunc respondit Tobias et dixit audio quia tradita est viris septem et mortui sunt sed et haec audivi quia daemonium illos occidit

15

timeo ergo ne forte mihi haec eveniant et cum sim unicus parentibus meis deponam senectutem illorum cum tristitia ad infernum

16

tunc angelus Rafahel dixit ei audi me et ostendam tibi qui sunt quibus praevalere potest daemonium

17

hii namque qui coniugium ita suscipiunt ut Deum a se sua mente excludant et suae libidini ita vacent sicut equus et mulus in quibus non est intellectus habet potestatem daemonium super eos

18

tu autem cum acceperis eam ingressus cubiculum per tres dies continens esto ab ea et nihil aliud nisi orationibus vacabis cum ea

19

ipsa autem nocte incenso iecore piscis fugabitur daemonium

20

secunda vero nocte in copulatione sanctorum patriarcharum admitteris

21

tertia autem nocte benedictione consequeris ut filii ex vobis incolomes procreentur

22

transacta autem tertia nocte accipies virginem cum timore Domini amore filiorum magis quam libidinis ductus ut in semine Abrahae benedictionem in filiis consequaris

Tobit 7


Tobit Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Tobit 6

The Book of Tobit

Return to Index

Chapter 7

1

ingressi sunt autem ad Raguhelem et suscepit eos Raguhel cum gaudio

2

intuensque Tobiam Raguhel dixit Annae uxori suae quam similis est iuvenis iste consobrino meo

3

et cum haec dixisset ait unde estis iuvenes fratres nostri at illi dixerunt ex tribu Nepthalim sumus ex captivitate Nineven

4

dixit illis Raguhel nostis Tobiam fratrem meum qui dixerunt novimus

5

cumque multa bona loquerentur de eo dixit angelus ad Raguhel Tobias de quo interrogas pater huius est

6

et misit se Raguhel et cum lacrimis osculatus est eum et plorans super collum eius

7

dixit benedictio sit tibi fili mi quia boni et optimi viri filius es

8

et Anna uxor eius et Sarra filia ipsorum lacrimatae sunt

9

postquam autem locuti sunt praecepit Raguhel occidi arietem et parari convivium cumque hortaretur eos discumbere ad prandendum

10

Tobias dixit hic ego hodie non manducabo neque bibam nisi prius petitionem meam confirmes et promittas mihi dare Sarram filiam tuam

11

quo audito verbo Raguhel expavit sciens quid evenerit illis septem viris et timere coepit ne forte et huic similiter accideret et cum nutaret et non daret ullum petenti responsum

12

dixit ei angelus noli timere dare illam isti quoniam huic timenti Deum debetur coniux filia tua propterea alius non potuit habere illam

13

tunc dixit Raguhel non dubito quod Deus preces et lacrimas meas in conspectu suo admiserit

14

et credo quoniam ideo vos fecit ad me venire ut ista coniungeretur cognationi suae secundum legem Mosi et nunc noli dubium gerere quod tibi eam non tradam

15

et adprehendens dexteram filiae suae dexterae Tobiae tradidit dicens Deus Abraham et Deus Isaac et Deus Iacob sit vobiscum et ipse coniungat vos impleatque benedictionem suam in vobis

16

et accepta carta fecerunt conscriptionem coniugii

17

et post haec epulati sunt benedicentes Deum

18

vocavitque ad se Raguhel Annam uxorem suam et praecepit ei ut praepararet alterum cubiculum

19

et introduxit in eum Sarram filiam suam et lacrimata est

20

dixitque ei forti animo esto filia mi Dominus caeli det tibi gaudium pro taedio quo perpessa es

Tobit 8


Tobit Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Tobit 7

The Book of Tobit

Return to Index

Chapter 8

1

postquam vero cenaverunt introduxerunt iuvenem ad eam

2

recordatus itaque Tobias sermonem angeli protulit de cassidile suo partem iecoris posuitque eam super carbones vivos

3

tunc Rafahel angelus adprehendit daemonium et religavit eum in deserto superioris Aegypti

4

tunc hortatus est virginem Tobias dixitque ei Sarra exsurge deprecemus Deum hodie et cras et secundum cras quia istis tribus noctibus Deo iungimur tertia autem transacta nocte in nostro erimus coniugio

5

filii quippe sanctorum sumus et non possumus ita coniungi sicut et gentes quae ignorant Deum

6

surgentes autem pariter instanter orabant ambo ut sanitas daretur eis

7

dixitque Tobias Domine Deus patrum nostrorum benedicant te caeli et terra et mare fontes et flumina et omnis creatura tua quae in eis sunt

8

tu fecisti Adam de limo terrae dedistique ei adiutorium Evam

9

et nunc Domine tu scis quia non luxuriae causa accipio sororem meam sed sola posteritatis dilectione in qua benedicatur nomen tuum in saecula saeculorum

10

dixit itaque Sarra miserere nobis Domine miserere nobis et consenescamus ambo pariter sani

11

et factum est circa pullorum cantum accersiri iussit Raguhel servos suos et abierunt pariter ut foderent sepulchrum

12

dicebat enim ne simili modo evenerit ei quod et ceteris illis septem qui sunt ingressi ad eam

13

cumque parassent fossam reversus ad uxorem suam Raguhel dixit

14

mitte unam ex ancillis tuis et videat si mortuus est ut sepeliam illum antequam inlucescat

15

at illa mittens unam ex ancillis suis ingressa cubiculum repperitque eos incolomes secum pariter dormientes

16

reversa nuntiavit bonum nuntium et benedixerunt Deum Raguhel videlicet et Anna uxor eius

17

et dixerunt benedicimus te Domine Deus Israhel quia non contigit nobis quemadmodum putabamus

18

fecisti enim nobiscum misericordiam tuam et exclusisti a nobis inimicum persequentem nos

19

misertus es autem duobus unicis fac eos Domine in plenius benedicere te et sacrificium tibi laudis tuae et suae sanitatis offerre ut cognoscat universitas gentium quia tu es Deus solus in universa terra

20

statimque praecepit servis suis Raguhel ut replerent fossam quam fecerant priusquam lucesceret

21

uxori autem suae dixit ut instrueret convivium et praepararet omnia quae in cibos erant iter agentibus necessaria

22

duas quoque vaccas pingues et quattuor arietes occidi fecit et parari epulas omnibus vicinis suis et cunctis amicis

23

et adiuravit Raguhel Tobiam ut duas ebdomadas moraretur apud eum

24

de omnibus autem quae possidebat Raguhel dimidiam partem dedit Tobiae et fecit hanc scripturam ut pars dimidia quae supererat post obitum eorum Tobis dominio deveniret

Tobit 9


Tobit Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Tobit 8

The Book of Tobit

Return to Index

Chapter 9

1

tunc vocavit ad se Tobias angelum quem quidem hominem aestimabat et dixit ei Azarias frater peto ut auscultes verba mea

2

si me ipsum tradam tibi servum non ero condignus providentiae tuae

3

tamen obsecro ut adsumas tibi animalia sive servitia et vadas ad Gabelum in Rages Medorum reddasque ei chirografum suum et recipias ab eo pecuniam et roges eum venire ad nuptias meas

4

scis enim ipse quoniam numerat dies pater meus et si tardavero una die plus contristatur anima eius

5

et certe vides quomodo Raguhel coniuraverit me cuius adiuramentum spernere non possum

6

tunc Rafahel adsumens quattuor ex servis Raguhelis et duos camelos in Rages Medorum perrexit et inveniens Gabelum dedit ei chirografum suum et recepit omnem pecuniam

7

indicavitque ei de Tobia filio Tobiae omnia quae gesta sunt fecitque eum secum venire ad nuptias

8

cumque ingressus esset domum Raguhelis invenit Tobiam discumbentem et exiliens osculati sunt se alterutrum flevit itaque Gabelus et benedixit Deum

9

et dixit benedicat te Dominus Deus Israhel quia filius es viri optimi et iusti et timentis Deum et elemosynas facientis

10

et dicatur benedictio super uxorem tuam et super parentes vestros

11

et videatis filios vestros et filios filiorum vestrorum usque in tertiam et quartam generationem et sit semen vestrum benedictum a Deo Israhel qui regnat in saecula saeculorum

12

cumque omnes dixissent amen accesserunt ad convivium sed et cum timore Domini nuptiarum convivium exercebant

Tobit 10


Tobit Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Tobit 9

The Book of Tobit

Return to Index

Chapter 10

1

cum vero moras faceret Tobias causa nuptiarum sollicitus erat pater eius Tobias dicens putas quare moratur filius meus aut quare detentus est ibi

2

putasne Gabelus mortuus est et nemo illi reddet pecuniam

3

coepit autem contristari nimis ipse et Anna uxor eius cum eo et coeperunt ambo simul flere eo quod die statuto minime reverteretur filius eorum ad eos

4

flebat igitur mater eius inremediabilibus lacrimis atque dicebat heu heu me fili mi ut quid te misimus peregrinari lumen oculorum nostrorum baculum senectutis nostrae solacium vitae nostrae spem posteritatis nostrae

5

omnia in te uno habentes te non debuimus dimittere ire a nobis

6

cui dicebat Tobias tace et noli turbari sanus est filius noster satis fidelis est vir ille cum quo misimus eum

7

illa autem nullo modo consolari poterat sed cotidie exiliens circumspiciebat et circuibat vias omnes per quas spes remeandi videbatur ut procul videret eum si fieri possit venientem

8

at vero Raguhel dicebat ad generum suum mane hic et ego mittam nuntium salutis de te ad Tobiam patrem tuum

9

cui Tobias dixit ego novi quia pater meus et mater mea modo dies conputant et cruciatur spiritus eorum in ipsis

10

cumque verbis multis rogaret Raguhel Tobiam et ille eum nulla ratione vellet audire tradidit ei Sarram et dimidiam partem omnis substantiae suae in pueris et in puellis et in pecudibus et in camelis et in pecunia multa et salvum atque gaudentem dimisit eum a se

11

dicens angelus Domini sanctus sit in itinere vestro perducatque vos incolomes et inveniatis omnia recte circa conparentes vestros et videant oculi mei filios vestros priusquam moriar

12

et adprehendentes parentes filiam suam osculati sunt eam et dimiserunt ire

13

monentes eam honorare soceros diligere maritum regere familiam gubernare domum et se ipsam inreprehensibilem exhibere

Tobit 11


Tobit Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Tobit 10

The Book of Tobit

Return to Index

Chapter 11

1

cumque reverterentur pervenerunt ad Charram quae est in medio itinere contra Nineven undecimo die

2

dixit angelus Tobias frater scis quemadmodum reliquisti patrem tuum

3

si placet itaque tibi praecedamus et lento gradu insequentur iter nostrum familiae simul cum coniuge tua et cum animalibus

4

cumque hoc placuisset ut irent dixit Rafahel ad Tobiam tolle tecum ex felle piscis erit enim necessarium tulit itaque Tobias ex felle illo et abierunt

5

Anna vero sedebat secus viam in supercilio montis unde respicere poterat de longinquo

6

et dum ex eodem loco specularetur adventum eius vidit a longe et ilico agnovit venientem filium suum et currens nuntiavit viro suo dicens ecce venit filius tuus

7

dixitque Rafahel ad Tobiam adubi introieris domum tuam statim adora Dominum Deum tuum et gratias agens ei accede ad patrem tuum et osculare eum

8

statimque lini super oculos eius ex felle isto piscis quod portas tecum scias enim quoniam mox aperientur oculi eius et videbit pater tuus lumen caeli et in aspectu tuo gaudebit

9

tunc praecucurrit canis qui simul fuerat in via et quasi nuntius adveniens blandimento suae caudae gaudebat

10

unde contigit ut exsurgens caecus pater coepit offendens pedibus currere et data manu puero occurrit in obviam filio suo

11

et suscipiens osculatus est eum cum uxore sua et coeperunt flere prae gaudio

12

cumque adorassent Dominum et gratias egissent consederunt

13

tunc sumens Tobias de felle piscis linivit oculos patri suo

14

et sustinens quasi dimidiam fere horam coepit albugo ex oculis eius quasi membrana ovi egredi

15

quem adprehendens Tobias traxit ab oculis eius statimque visum recepit

16

et glorificabant Deum ipse videlicet et uxor eius et omnes qui sciebant eum

17

dicebatque Tobias benedico te Domine Deus Israhel quoniam tu castigasti me et tu sanasti me et ecce video Tobiam filium meum

18

ingressa est etiam post septem dies Sarra uxor filii eius et omnes familiae et pecora sana et cameli et pecunia multa uxoris sed et alia pecunia quam receperat a Gabelo

19

et narravit parentibus suis omnia beneficia Dei quae fecisset circa eum per hominem qui eum duxerat

20

veneruntque Achior et Nabath consobrini Tobiae gaudentes ad Tobin congratulantes ei de omnibus bonis quae circa illum ostenderat Deus

21

et per septem dies epulantes omnes gaudio magno gavisi sunt

Tobit 12


Tobit Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Tobit 11

The Book of Tobit

Return to Index

Chapter 12

1

tunc vocavit ad se Tobias filium suum dixitque ei quid possumus dare viro isti sancto qui venit tecum

2

respondens Tobias dixit pater quam mercedem dabimus ei aut quid dignum poterit esse beneficiis eius

3

me duxit et reduxit sanum pecuniam a Gabelo ipse suscepit uxorem ipse me habere fecit et daemonium ab ea conpescuit gaudium parentibus eius fecit me ipsum a devoratione piscis eripuit te quoque fecit videre lumen caeli et bonis omnibus per eum repleti sumus quid illi ad haec dignum poterimus dare

4

sed peto te pater mi ut roges eum si forte dignabitur medietatem de omnibus quae adlata sunt sibi adsumere

5

et vocantes eum pater scilicet et filius tulerunt eum in partem et rogare coeperunt ut dignaretur dimidiam partem omnium quae adtulerant acceptam habere

6

tunc dixit eis occulte benedicite Deum caeli et coram omnibus viventibus confitemini illi quoniam fecit vobiscum misericordiam suam

7

etenim sacramentum regis abscondere bonum est opera autem Dei revelare et confiteri honorificum est

8

bona est oratio cum ieiunio et elemosyna magis quam thesauros auri condere

9

quoniam elemosyna a morte liberat et ipsa est quae purgat peccata et faciet invenire vitam aeternam

10

qui autem faciunt peccatum et iniquitatem hostes sunt animae suae

11

manifesto ergo vobis veritatem et non abscondam a vobis sermonem occultum

12

quando orabas cum lacrimis et sepeliebas mortuos et derelinquebas prandium et mortuos abscondebas per diem in domo tua et nocte sepeliebas ego obtuli orationem tuam Domino

13

et quia acceptus eras Deo necesse fuit ut temptatio probaret te

14

et nunc misit me Dominus ut curarem te et Sarram uxorem filii tui a daemonio liberarem

15

ego enim sum Rafahel angelus unus ex septem qui adstamus ante Dominum

16

cumque haec audissent turbati sunt et trementes ceciderunt super faciem suam

17

dixitque eis angelus pax vobis nolite timere

18

etenim cum essem vobiscum per voluntatem Dei ipsum benedicite et cantate illi

19

videbar quidem vobiscum manducare et bibere sed ego cibo invisibili et potu qui ab hominibus videri non potest utor

20

tempus est ergo ut revertar ad eum qui me misit vos autem benedicite Deum et narrate omnia mirabilia eius

21

et cum haec dixisset ab aspectu eorum ablatus est et ultra eum videre non potuerunt

22

tunc prostrati per horas tres in faciem benedixerunt Deum et exsurgentes narraverunt omnia mirabilia eius

Tobit 13


Tobit Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Tobit 12

The Book of Tobit

Return to Index

Chapter 13

1

aperiens autem Tobias senior os suum benedixit Dominum et dixit magnus es Domine in aeternum et in omnia saecula regnum tuum

2

quoniam tu flagellas et salvas deducis ad infernum et reducis et non est qui effugiat manum tuam

3

confitemini Domino filii Israhel et in conspectu gentium laudate eum

4

quoniam ideo dispersit vos inter gentes quae ignorant eum ut vos narretis mirabilia eius et faciatis scire eos quia non est alius Deus omnipotens praeter eum

5

ipse castigavit nos propter iniquitates nostras et ipse salvabit nos propter misericordiam suam

6

aspicite ergo quae fecit vobiscum et cum timore et tremore confitemini illi regemque saeculorum exaltate in operibus vestris

7

ego autem in terra captivitatis meae confitebor illi quoniam ostendit maiestatem suam in gentem peccatricem

8

convertimini itaque peccatores et facite iustitiam coram Deo credentes quod faciat vobiscum misericordiam suam

9

ego autem et anima mea in eo laetabimur

10

benedicite Dominum omnes electi eius agite dies laetitiae et confitemini illi

11

Hierusalem civitas Dei castigavit te Dominus in operibus manuum tuarum

12

confitere Domino in bonis et benedic Deum saeculorum ut reaedificet in te tabernaculum suum et revocet ad te omnes captivos et gaudeas in omnia saecula saeculorum

13

luce splendida fulgebis et omnes fines terrae adorabunt te

14

nationes ex longinquo ad te venient et munera deferentes adorabunt Dominum in te et terram tuam in sanctificatione habebunt

15

nomen magnum invocabunt in te

16

maledicti erunt qui contempserint te et condemnati erunt omnes qui blasphemaverint te benedictique erunt qui aedificaverint te

17

tu autem laetaberis in filiis tuis quoniam omnes benedicentur et congregabuntur ad Dominum

18

beati omnes qui diligunt te et qui gaudent super pace tua

19

anima mea benedic Dominum quoniam liberavit Hierusalem civitatem suam

20

beatus ero si fuerint reliquiae seminis mei ad videndam claritatem Hierusalem

21

portae Hierusalem ex sapphyro et zmaragdo aedificabuntur et ex lapide pretioso omnis circuitus murorum eius

22

ex lapide candido et mundo omnes plateae eius sternentur et per vicos eius alleluia cantabitur

23

benedictus Dominus qui excitavit eam ut sit regnum eius in saecula saeculorum super eam amen

Tobit 14


Tobit Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Tobit 13

The Book of Tobit

Return to Index

Chapter 14

1

et consummati sunt sermones Tobi et posteaquam inluminatus est vixit annis quadraginta duobus et vidit filios nepotum suorum

2

conpletis itaque annis centum duobus sepultus est honorifice in Nineven

3

quinquaginta namque et sex annorum oculorum lumen amisit sexagenarius vero recepit

4

reliquum vero vitae suae in gaudio fuit et cum bono profectu timoris Dei perrexit in pace

5

in hora autem mortis suae vocavit ad se Tobiam filium suum et septem iuvenes filios eius nepotes suos dixitque eis

6

prope erit interitus Nineven non enim excidit verbum Dei et fratres nostri qui dispersi sunt a terra Israhel revertentur ad eam

7

omnis autem deserta terra eius replebitur et domus Dei quae in ea incensa est iterum reaedificabitur ibique revertentur omnes timentes Deum

8

et relinquent gentes idola sua et venient in Hierusalem et inhabitabunt in ea

9

et gaudebunt in ea omnes adorantes regem Israhel

10

audite ergo filii mei patrem vestrum servite Domino in veritate et inquirite ut faciatis quae sunt placita illi

11

et filiis vestris mandate ut faciant iustitias et elemosynas ut sint memores Dei et benedicant eum in omni tempore in veritate et in tota virtute sua

12

nunc ergo filii audite me et nolite manere hic sed quacumque die sepelieritis matrem vestram circa me in uno sepulchro ex eo dirigite gressus vestros ut exeatis hinc

13

video enim quoniam iniquitas eius finem dabit ei

14

factum est autem post obitum matris suae Tobias abscessit ex Nineven cum uxore sua et filiis et reversus est ad soceros suos

15

invenitque eos incolomes in senectute bona et curam eorum gessit et ipse clausit oculos eorum et omnem hereditatem domus Raguhel ipse percepit viditque quintam generationem filios filiorum suorum

16

et conpletis annis nonaginta et novem in timore Domini cum gaudio sepelierunt eum

Wisdom 1


Wisdom Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Tobit 14

The Wisdom of Solomon

Return to Index

Chapter 1

1

diligite iustitiam qui iudicatis terram sentite de Domino in bonitate et in simplicitate cordis quaerite illum

2

quoniam invenitur ab his qui non temptant illum apparet autem eis qui fidem habent in illum

3

perversae enim cogitationes separant a Deo probata autem virtus corripit insipientes

4

quoniam in malivolam animam non intrabit sapientia nec habitabit in corpore subdito peccatis

5

sanctus enim spiritus disciplinae effugiet fictum et auferet se a cogitationibus quae sunt sine intellectu et corripietur superveniente iniquitate

6

benignus est enim spiritus sapientiae et non liberabit maledictum a labiis suis quoniam renum illius testis est Deus et cordis eius scrutator est verus et linguae illius auditor

7

quoniam spiritus Domini replevit orbem terrarum et hoc quod continet omnia scientiam habet vocis

8

propter hoc qui loquitur iniqua non potest latere nec praeteriet illum corripiens iudicium

9

in cogitationibus enim impii interrogatio erit sermonum autem illius auditio ad Dominum veniet ad correptionem iniquitatum illius

10

quoniam auris zeli audit omnia et tumultus murmurationum non abscondetur

11

custodite ergo vos a murmuratione quae nihil prodest et a detractione parcite linguae quoniam responsum obscurum in vacuum non ibit os autem quod mentitur occidit animam

12

nolite zelare mortem in errore vitae vestrae neque adquiratis perditionem in operibus manuum vestrarum

13

quoniam Deus mortem non fecit nec laetatur in perditione vivorum

14

creavit enim ut essent omnia et sanabiles nationes orbis terrarum et non est in illis medicamentum exterminii nec inferorum regnum in terra

15

iustitia enim inmortalis est

16

impii autem manibus et verbis arcessierunt illam et aestimantes illam amicam defluxerunt et sponsionem posuerunt ad illam quoniam digni sunt qui sunt ex parte illius

Wisdom 2


Wisdom Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Wisdom 1

The Wisdom of Solomon

Return to Index

Chapter 2

1

dixerunt enim apud se cogitantes non recte exiguum et cum taedio est tempus vitae nostrae et non est refrigerium in fine hominis et non est qui agnitus sit reversus ab inferis

2

quia ex nihilo nati sumus et post hoc erimus tamquam non fuerimus quoniam fumus afflatus est in naribus nostris et sermo scintillae ad commovendum cor nostrum

3

quia extincta cinis erit corpus et spiritus diffundetur tamquam mollis aer et transiet vita nostra tamquam vestigium nubis et sicut nebula dissolvetur quae fugata est a radiis solis et a calore illius adgravata

4

et nomen nostrum oblivionem accipiet per tempus et nemo memoriam habebit operum nostrorum

5

umbrae enim transitus est tempus nostrum et non est reversio finis nostri quoniam consignata est et nemo revertetur

6

venite ergo et fruamur bonis quae sunt et utamur creaturam tamquam in iuventute celeriter

7

vino pretioso et unguentis nos impleamus et non praetereat nos flos temporis

8

coronemus nos rosis antequam marcescant nullum pratum sit quod non pertranseat luxuria nostra

9

ubique relinquamus signa laetitiae quoniam haec est pars nostra et haec est sors

10

opprimamus pauperem iustum et non parcamus viduae nec veterani revereamur canos multi temporis

11

sit autem fortitudo nostra lex iniustitiae quod infirmum est enim inutile invenitur

12

circumveniamus ergo iustum quoniam inutilis est nobis et contrarius est operibus nostris et inproperat nobis peccata legis et diffamat in nos peccata disciplinae nostrae

13

promittit scientiam Dei se habere et filium Dei se nominat

14

factus est nobis in traductionem cogitationum nostrarum

15

gravis est nobis etiam ad videndum quoniam dissimilis est aliis vita illius et inmutatae sunt viae eius

16

tamquam nugaces aestimati sumus ab illo et abstinet se a viis nostris tamquam ab inmunditiis et praefert novissima iustorum et gloriatur patrem Deum se habere

17

videamus ergo si sermones illius veri sunt et temptemus quae ventura sunt illi et sciemus quae erunt novissima illius

18

si enim est verus filius Dei suscipiet illum et liberabit eum de manu contrariorum

19

contumelia et tormento interrogemus eum ut sciamus reverentiam illius et probemus patientiam ipsius

20

morte turpissima condemnemus illum erit enim ei respectus ex sermonibus illius

21

haec cogitaverunt et erraverunt excaecavit enim illos malitia eorum

22

et nescierunt sacramenta Dei neque mercedem speraverunt iustitiae nec iudicaverunt honorem animarum sanctarum

23

quoniam Deus creavit hominem inexterminabilem et ad imaginem suae similitudinis fecit illum

24

invidia autem diaboli mors introivit in orbem terrarum

25

imitantur autem illum qui sunt ex parte illius

Wisdom 3


Wisdom Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Wisdom 2

The Wisdom of Solomon

Return to Index

Chapter 3

1

iustorum autem animae in manu Dei sunt et non tanget illos tormentum mortis

2

visi sunt in oculis insipientium mori et aestimata est adflictio exitus illorum

3

et quod a nobis est iter exterminii illi autem sunt in pace

4

et si coram hominibus tormenta passi sunt spes illorum inmortalitate plena est

5

et in paucis vexati in multis bene disponentur quoniam Deus tentavit illos et invenit illos dignos se

6

tamquam aurum in fornace probavit illos et quasi holocausta hostiam accepit illos et in tempore erit respectus illorum

7

fulgebunt et tamquam scintillae in harundineto discurrent

8

iudicabunt nationes et dominabuntur populis et regnabit Dominus illorum in perpetuum

9

qui confidunt in illum intellegent veritatem et fideles in dilectione adquiescent illi quoniam donum et pax est electis illius

10

impii autem secundum quae cogitaverunt correptionem habebunt qui neglexerunt iustum et a Domino recesserunt

11

sapientiam enim et disciplinam qui abicit infelix est et vacua est spes illorum et labores sine fructu et inhabitabilia opera illorum sunt

12

mulieres eorum insensatae sunt et nequissimi filii eorum

13

maledicta creatura illorum quoniam felix sterilis incoinquinata quae non scivit torum in delicto habebit fructum in respectione animarum

14

et spado qui non operatus est per manus suas iniquitatem nec cogitavit adversus Deum nequissima dabitur enim illi fidei donum electum et sors in templo Domini acceptissima

15

bonorum enim laborum gloriosus est fructus et quae non concidat radix sapientiae

16

filii autem adulterorum inconsummati erunt et ab iniquo toro semen exterminabitur

17

et si quidem longae vitae erunt in nihilum conputabuntur et sine honore erit novissima senectus illorum

18

et si celerius defuncti fuerint non habebunt spem nec in die agnitionis adlocutionem

19

nationis enim iniquae dirae sunt consummationes

Wisdom 4


Wisdom Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Wisdom 3

The Wisdom of Solomon

Return to Index

Chapter 4

1

melior est generatio cum claritate inmortalitas est enim in memoria illius quoniam et apud Deum nota est et apud homines

2

cum praesens est imitantur illam et desiderant eam cum se duxerit et in perpetuum coronata triumphat incoinquinatorum certaminum praemium vincens

3

multigena autem impiorum multitudo non erit utilis et spuria vitulamina non dabunt radices altas nec stabile firmamentum conlocabunt

4

et si in ramis in tempore germinaverint infirmiter posita a vento commovebuntur et a nimietate ventorum eradicabuntur

5

confringentur rami inconsummati et fructus illorum inutilis et acerbi ad manducandum et ad nihilum apti

6

ex iniquis enim omnes filii qui nascuntur testes sunt nequitiae adversus parentes in interrogatione sua

7

iustus autem si morte praeoccupatus fuerit in refrigerio erit

8

senectus enim venerabilis est non diuturna neque numero annorum conputata cani sunt autem sensus hominibus

9

et aetas senectutis vita inmaculata

10

placens Deo factus dilectus et vivens inter peccatores translatus est

11

raptus est ne malitia mutaret intellectum illius aut fictio decipiat animam illius

12

fascinatio enim nugacitatis obscurat bona et inconstantia concupiscentiae transvertit sensum sine malitia

13

consummatus in brevi explevit tempora multa

14

placita enim erat Deo anima illius propter hoc properavit educere illum de medio iniquitatum populi autem videntes et non intellegentes nec ponentes in praecordiis talia

15

quoniam gratia Dei et misericordia in sanctos illius et respectus in electos illius

16

condemnat autem iustus mortuus vivos impios et iuventus celerius consummata longam vitam iniusti

17

videbunt enim finem sapientis et non intellegent quid cogitaverit de illo Deus et quare munierit illum Dominus

18

videbunt enim et contemnent illos autem Dominus inridebit

19

et erunt post haec decidentes sine honore et in contumelia inter mortuos in perpetuum quoniam disrumpet illos inflatos sine voce et commovebit illos a fundamentis et usque ad supremum desolabuntur et erunt gementes et memoria illorum periet

20

venient in cogitatione peccatorum suorum timidi et traducent illos ex adverso iniquitates ipsorum

Wisdom 5


Wisdom Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Wisdom 4

The Wisdom of Solomon

Return to Index

Chapter 5

1

tunc stabunt iusti in magna constantia adversus eos qui se angustaverunt et qui abstulerunt labores illorum

2

videntes turbabuntur timore horribili et mirabuntur in subitatione insperatae salutis

3

dicent inter se paenitentiam agentes et per angustiam spiritus gementes hi sunt quos habuimus aliquando in risu et in similitudine inproperii

4

nos insensati vitam illorum aestimabamus insaniam et finem illorum sine honore

5

quomodo conputati sunt inter filios Dei et inter sanctos sors illorum est

6

ergo erravimus a via veritatis et iustitiae lumen non luxit nobis et sol non est ortus nobis

7

lassati sumus in via iniquitatis et perditionis et ambulavimus vias difficiles viam autem Domini ignoravimus

8

quid nobis profuit superbia aut quid divitiarum iactatio contulit nobis

9

transierunt omnia illa tamquam umbra et tamquam nuntius percurrens

10

et tamquam navis quae pertransit fluctuantem aquam cuius cum praeterierit non est vestigium invenire neque semitam carinae illius in fluctibus

11

aut avis quae transvolat in aere nullum invenitur argumentum itineris illius sed tantum sonitus est alarum verberans levem ventum et scindens per vim itineris aerem commotis alis transvolavit et post hoc nullum signum invenitur itineris illius

12

aut tamquam sagittae emissae in locum destinatum divisus aer continuo in se reclusus est ut ignoretur transitus illius

13

sic et nos nati continuo desivimus esse et virtutis quidem signum nullum valuimus ostendere in malignitate autem nostra consumpti sumus

14

talia dixerunt et peccaverunt

15

quoniam spes impii tamquam lanugo est quae a vento tollitur et tamquam spuma gracilis quae a procella dispergitur et tamquam fumus qui a vento diffusus est et tamquam memoria hospitis unius diei praetereuntis

16

iusti autem in perpetuum vivent et apud Dominum est merces eorum et cogitatio illorum apud Altissimum

17

ideo accipient regnum decoris et diadema speciei de manu Domini quoniam dextera sua teget eos et brachio suo defendet illos

18

accipiet armaturam zelus illius et armabit creaturam ad ultionem inimicorum

19

induet pro torace iustitiam et accipiet pro galea iudicium certum

20

sumet scutum inexpugnabilem aequitatem

21

acuet autem duram iram in lanceam et pugnabit cum illo orbis terrarum contra insensatos

22

ibunt directae emissiones fulgorum et tamquam a bene curvato arcu nubium exterminabuntur et ad certum locum insilient

23

et a petrosa ira plenae mittentur grandines et scandescet in illos aqua maris et flumina concurrent duriter

24

contra illos stabit spiritus virtutis et tamquam turbedo venti dividet illos et ad heremiam perducet omnem terram iniquitatis et malignitas evertet sedes potentium

Wisdom 6


Wisdom Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Wisdom 5

The Wisdom of Solomon

Return to Index

Chapter 6

1

melior est sapientia quam vires et vir prudens magis quam fortis

2

audite ergo reges et intellegite discite iudices finium terrae

3

praebete aures vos qui continetis multitudines et placetis vobis in turbis nationum

4

quoniam data est a Domino potestas vobis et virtus ab Altissimo qui interrogabit opera vestra et cogitationes scrutabitur

5

quoniam cum essetis ministri regni illius non recte iudicastis neque custodistis legem iustitiae neque secundum voluntatem Dei ambulastis

6

horrende et cito apparebit vobis quoniam iudicium durissimum in his qui praesunt fiet

7

exiguo enim conceditur misericordia potentes autem potenter tormenta patientur

8

non enim subtrahet personam cuiusquam Dominus nec reverebitur magnitudinem cuiusquam quoniam pusillum et magnum ipse fecit et aequaliter cura est illi pro omnibus

9

fortioribus autem fortior instat cruciatio

10

ad vos ergo reges sunt hi sermones mei ut discatis sapientiam et non excidatis

11

qui enim custodierint iusta iuste iustificabuntur et qui didicerint ista invenient quid respondeant

12

concupiscite ergo sermones meos diligite illos et habebitis disciplinam

13

clara est et quae numquam marcescat sapientia et facile videtur ab his qui diligunt eam et invenietur ab his qui quaerunt illam

14

praeoccupat qui se concupiscunt ut illis se prior ostendat

15

qui de luce vigilaverit ad illam non laborabit adsidentem enim illam foribus suis inveniet

16

cogitare ergo de illa sensus est consummatus et qui vigilaverit propter illam cito erit securus

17

quoniam dignos se ipsa circuit quaerens et in viis ostendit se illis hilariter et in omni providentia occurrit illis

18

initium enim illius verissima est disciplinae concupiscentia

19

cura ergo disciplinae dilectio est et dilectio custoditio legum illius est custoditio autem legum consummatio incorruptionis est

20

incorruptio autem facit esse proximum Deo

21

concupiscentia itaque sapientiae deducet ad regnum perpetuum

22

si ergo delectamini sedibus et stemmatibus reges populi diligite sapientiam ut in perpetuum regnetis

23

24

quid est autem sapientia et quemadmodum facta sit referam et non abscondam a vobis sacramenta Dei sed ab initio nativitatis investigabo et ponam in lucem scientiam illius et non praeteribo veritatem

25

neque cum invidia tabescente iter habebo quoniam ista non erit particeps sapientiae

26

multitudo autem sapientium sanitas est orbis terrarum et rex sapiens populi stabilimentum est

27

ergo accipite disciplinam per sermones meos et proderit vobis

Wisdom 7


Wisdom Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Wisdom 6

The Wisdom of Solomon

Return to Index

Chapter 7

1

sum quidem et ego mortalis homo similis omnibus et ex genere terreno illius qui prior finctus est et in ventre matris figuratus sum caro

2

decem mensuum tempore coagulatus in sanguine ex semine hominis et delectamento somni conveniente

3

et ego natus accepi communem aerem et in similiter factam decidi terram primam vocem similem omnibus emisi plorans

4

in involumentis nutritus sum et curis magnis

5

nemo enim ex regibus aliud habuit nativitatis initium

6

unus ergo introitus est omnibus ad vitam et similis exitus

7

propter hoc optavi et datus est mihi sensus et invocavi et venit in me spiritus sapientiae

8

et praeposui illam regnis et sedibus et divitias nihil esse duxi in conparatione illius

9

nec conparavi illi lapidem pretiosum quoniam omne aurum in conparatione illius harena est exigua et tamquam lutum aestimabitur argentum in conspectu illius

10

super salutem et speciem dilexi illam et proposui pro luce habere illam quoniam inextinguibile est lumen illius

11

venerunt autem mihi omnia bona pariter cum illa et innumerabilis honestas per manus illius

12

et laetatus sum in omnibus quoniam antecedebat ista sapientia et ignorabam quoniam horum omnium mater est

13

quam sine fictione didici et sine invidia communico et honestatem illius non abscondo

14

infinitus enim thesaurus est hominibus quod qui usi sunt participes facti sunt amicitiae Dei propter disciplinae dona commendati

15

mihi autem det Deus dicere ex sententia et praesumere digna horum quae dantur quoniam ipse et sapientiae dux est et sapientium emendator

16

in manu enim illius et nos et sermones nostri et omnis sapientia et operum scientiae disciplina

17

ipse enim mihi dedit horum quae sunt scientiam veram ut sciam dispositionem orbis terrarum et virtutes elementorum

18

initium et consummationem et medietatem temporum et meditationem omnium morum mutationes et divisiones temporum

19

anni cursus et stellarum dispositiones

20

naturas animalium et iras bestiarum vim ventorum et cogitationes hominum differentias arborum et virtutes radicum

21

et quaecumque sunt absconsa et inprovisa didici omnium enim artifex docuit me sapientia

22

est enim in illa spiritus intellectus sanctus unicus multiplex subtilis mobilis dissertus incoinquinatus certus suavis amans bonum acutus qui nihil vetat benefacere

23

humanus stabilis certus securus omnem habens virtutem omnia prospiciens et qui capiat omnes spiritus intellegibiles mundos subtiles

24

omnibus enim mobilibus mobilior est sapientia adtingit autem ubique et capit propter suam munditiam

25

vapor est enim virtutis Dei et emanatio quaedam est claritatis omnipotentis Dei sincera et ideo nihil inquinatum in illa incurrit

26

candor est enim lucis aeternae et speculum sine macula Dei maiestatis et imago bonitatis illius

27

et cum sit una omnia potest et permanens in se omnia innovat et per nationes in animas sanctas se transfert amicos Dei et prophetas constituit

28

neminem enim diligit Deus nisi eum qui cum sapientia inhabitat

29

est enim haec speciosior sole et super omnem stellarum dispositionem luci conparata invenitur prior

30

illi enim succedit nox sapientiam autem non vincit malitia

Wisdom 8


Wisdom Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Wisdom 7

The Wisdom of Solomon

Return to Index

Chapter 8

1

adtingit enim a fine usque ad finem fortiter et disponit omnia suaviter

2

hanc amavi et exquisivi a iuventute mea et quaesivi sponsam mihi adsumere et amator factus sum formae illius

3

generositatem glorificat contubernium habens Dei sed et omnium Dominus dilexit illam

4

doctrix est enim disciplinae Dei et electrix operum illius

5

et si divitiae appetuntur in vita quid sapientiae locupletius quae omnia operatur

6

si autem sensus operatur quis horum quae sunt magis quam illa est artifex

7

et si iustitiam quis diligit labores huius magnas habent virtutes sobrietatem enim et sapientiam docet et iustitiam et virtutem quibus utilius nihil est in vita hominibus

8

et si multitudinem scientiae desiderat quis scit praeterita et de futuris aestimat scit versutias sermonum et dissolutiones argumentorum signa et monstra scit antequam fiant et eventus temporum et saeculorum

9

proposui ergo hanc adducere mihi ad convivendum sciens quoniam communicabit mecum de bonis et erit adlocutio cogitationis et taedii mei

10

habebo propter hanc claritatem ad turbas et honorem apud seniores iuvenis

11

acutus inveniar in iudicio et in conspectu potentium admirabilis ero et facies principum mirabuntur me

12

tacentem me sustinebunt et loquentem me respicient et sermocinante plura manus ori suo inponent

13

propterea habebo per hanc inmortalitatem et memoriam aeternam his qui post me futuri sunt relinquam

14

disponam populos et nationes mihi erunt subiectae

15

timebunt me audientes reges horrendi in multitudine videbor bonus et in bello fortis

16

intrans in domum meam conquiescam cum illa non enim habet amaritudinem conversatio illius nec taedium convictus ipsius sed laetitiam et gaudium

17

haec cogitans apud me et commemorans in corde meo quoniam inmortalitas est in cogitatione sapientiae

18

et in amicitia illius delectatio bona et in operibus manuum illius honestas sine defectione et in certamine loquellae illius sapientia et praeclaritas in communicatione sermonum ipsius circuibam quaerens ut mihi illam adsumerem

19

puer autem eram ingeniosus et sortitus sum animam bonam

20

et cum essem magis bonus veni ad corpus incoinquinatum

21

et ut scivi quoniam aliter non possum esse continens nisi Deus det et hoc ipsum erat sapientiae scire cuius esset hoc donum adii Dominum et deprecatus sum illum et dixi ex totis praecordiis meis

Wisdom 9


Wisdom Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Wisdom 8

The Wisdom of Solomon

Return to Index

Chapter 9

1

Deus parentum et Domine misericordiae tuae qui fecisti omnia verbo tuo

2

et sapientia tua constituisti hominem ut dominetur creaturae quae a te facta est

3

ut disponat orbem terrarum in aequitate et iustitia et in directione cordis iudicium iudicet

4

da mihi sedium tuarum adsistricem sapientiam et noli me reprobare a pueris tuis

5

quoniam ego servus tuus et filius ancillae tuae sum homo infirmus et exigui temporis et minor ad intellectum iudicii et legum

6

et si quis erit consummatus inter filios hominum si afuerit ab illo sapientia tua in nihilum conputabitur

7

tu me elegisti regem populo tuo et iudicem filiorum tuorum et filiarum

8

dixisti aedificare templum in monte sancto tuo et in civitate habitationis tuae aram similitudinem tabernaculi sancti tui quod praeparasti ab initio

9

et tecum sapientia quae novit opera tua quae et adfuit tunc cum orbem terrarum faceres et sciebat quid placitum esset oculis tuis et quid directum in praeceptis tuis

10

mitte illam de sanctis caelis tuis et mitte illam a sede magnitudinis tuae ut mecum sit et mecum laboret et sciam quid acceptum sit apud te

11

scit enim illa omnia et intellegit et deducet me in operibus meis sobrie et custodiet me in sua potentia

12

et erunt accepta opera mea et disponam populum tuum iuste et ero dignus sedium patris mei

13

quis enim hominum poterit scire consilium Dei aut quis poterit cogitare quid velit Dominus

14

cogitationes enim mortalium timidae et incertae providentiae nostrae

15

corpus enim quod corrumpitur adgravat animam et deprimit terrena inhabitatio sensum multa cogitantem

16

et difficile aestimamus quae in terra sunt et quae in prospectu sunt invenimus cum labore quae in caelis sunt autem quis investigavit

17

sensum autem tuum quis scivit nisi tu dederis sapientiam et miseris sanctum spiritum tuum de altissimis

18

et sic correctae sunt semitae eorum qui in terris sunt et quae tibi placent didicerunt homines

19

et per sapientiam sanati sunt

Wisdom 10


Wisdom Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Wisdom 9

The Wisdom of Solomon

Return to Index

Chapter 10

1

haec illum qui primus finctus est patrem orbis terrarum cum solus esset creatus custodivit

2

et eduxit illum a delicto suo et dedit illi virtutem continendi omnia

3

ab hac ut recessit iniustus in ira sua per iram homicidii fraternitatis deperiit

4

propter quem cum aqua deleret terram iterum sanavit sapientia per contemptibile lignum iustum gubernans

5

haec et in consensu nequitiae cum se nationes contulissent scivit iustum et servavit sine querella Deo et in filii misericordia fortem custodivit

6

haec iustum a pereuntibus impiis liberavit fugientem descendentem ignem in Pentapoli

7

cuius in testimonium nequitiae fumigabunda constat deserta terra et incerto tempore fructus habentes arbores et incredibilis animae memoria stans figmentum salis

8

sapientiam enim praetereuntes non tantum in hoc lapsi sunt ut ignorarent bona sed et insipientiae suae reliquerunt hominibus memoriam ut in his quae peccaverunt nec latere potuissent

9

sapientia autem hos qui se observant a doloribus liberavit

10

haec profugum irae fratris iustum deduxit per vias rectas et ostendit illi regnum Dei et dedit illi scientiam sanctorum honestavit illum in laboribus et conplevit labores illius

11

in fraude circumvenientium illum adfuit et honestum illum fecit

12

custodivit illum ab inimicis et a seductoribus tutavit eum et certamen forte dedit illi ut vinceret ut sciret quoniam omnium potentior est sapientia

13

haec venditum iustum non dereliquit sed a peccatoribus liberavit illum descendit cum illo in foveam

14

et in vinculis non dereliquit illum donec adferret illi sceptrum regni et potentiam adversus eos qui eum deprimebant et mendaces ostendit qui maculaverunt ipsum et dedit illi claritatem aeternam

15

haec populum iustum et semen sine querella liberavit a nationibus quae illum conprimebant

16

intravit in animam servi Domini et stetit contra reges horrendos in portentis et signis

17

et reddidit iustis mercedem laborum suorum et deduxit illos in via mirabili et fuit illis in velamento diei et in luce stellarum nocte

18

transtulit illos mare Rubrum et transvexit illos per aquam nimiam

19

inimicos autem illorum demersit in mare et ab altitudine inferorum eduxit illos ideo iusti tulerunt spolia impiorum

20

et decantaverunt Domine nomen sanctum tuum et victricem manum tuam laudaverunt pariter

21

quoniam sapientia aperuit os mutorum et linguas infantium fecit dissertas

Wisdom 11


Wisdom Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Wisdom 10

The Wisdom of Solomon

Return to Index

Chapter 11

1

direxit opera illorum in manibus prophetae sancti

2

iter fecerunt per deserta quae non inhabitabantur et in locis secretis fixerunt casas

3

steterunt contra hostes et de inimicis se vindicaverunt

4

sitierunt et invocaverunt te et data est illis de petra altissima aqua et requies sitis de lapide duro

5

per quae enim poenas passi sunt inimici illorum

6

per haec cum illis deesset bene cum illis actum est

7

nam pro fonte quidem sempiterni fluminis humanum sanguinem dedisti iniustis

8

qui comminuerentur in traductione infantum occisorum dedisti illis abundantem aquam insperate

9

ostendens per sitim quae tunc fuit quemadmodum tuos exaltares et adversarios illorum necares

10

cum enim temptati sunt et quidem cum misericordia disciplinam accipientes scierunt quemadmodum cum ira iudicati impii tormenta paterentur

11

hos quidem tamquam pater monens probasti illos autem tamquam durus rex interrogans condemnasti

12

absentes enim et praesentes similiter torquebantur

13

duplex enim illos acceperat taedium et gemitus cum memoria praeteritorum

14

cum enim audirent per sua tormenta bene secum agi commemorati sunt Dominum

15

quem enim in expositione prava proiectum deriserunt in finem eventus mirati sunt non similiter iustis faciens

16

pro cogitationibus autem insensatis iniquitates illorum quod quidam errantes colebant mutos serpentes et bestias supervacuas inmisisti illis multitudinem mutorum animalium in vindictam

17

ut scirent quia per quae peccat quis per haec et torquetur

18

non enim inpossibilis erat omnipotens manus tua quae creavit orbem terrarum ex materia invisa inmittere illis multitudinem ursorum aut audaces leones

19

aut novi generis ira plenas et ignotas bestias aut vaporem igneum spirantes aut odorem fumi proferentes aut horrendas ab oculis scintillas emittentes

20

quarum non solum laesura poterat illos exterminare sed et aspectus per timorem occidere

21

sed et sine his uno spiritu occidi poterant persecutionem passi ab ipsis factis suis et dispersi per spiritum virtutis tuae sed omnia mensura et numero et pondere disposuisti

22

multum enim valere tibi soli superat semper et virtuti brachii tui quis resistet

23

quoniam tamquam momentum staterae sic ante te est orbis terrarum et tamquam gutta roris antelucani quae descendit in terram

24

sed misereris omnium quoniam omnia potes et dissimulas peccata hominum propter paenitentiam

25

diligis enim omnia quae sunt et nihil odisti horum quae fecisti nec enim odiens aliquid constituisti

26

quomodo autem posset aliquid permanere nisi tu voluisses aut quod a te vocatum non esset conservaretur

27

parcis autem omnibus quoniam tua sunt Domine qui animas amas

Wisdom 12


Wisdom Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Wisdom 11

The Wisdom of Solomon

Return to Index

Chapter 12

1

bonus enim spiritus tuus est in omnibus

2

propter quod hos qui exerrant partibus corripis et de quibus peccant admonens adloqueris ut relicta malitia credant in te Domine

3

et illos enim antiquos inhabitatores sanctae tuae terrae odiens

4

quoniam odibilia tibi opera faciebant per medicamina et sacrificia iniusta

5

et filiorum necatores sine misericordia et comestores viscerum hominum devorationem et sanguinis a medio sacramento tuo

6

et auctores parentes animarum inauxiliatarum voluisti perdere per manus parentum nostrorum

7

ut dignam perciperent peregrinationem puerorum Dei quae tibi omnium carior est terra

8

sed et his tamquam hominibus pepercisti et misisti antecessores exercitus tui vespas ut illos paulatim exterminarent

9

non quia inpotens eras in bello subicere impios iustis aut bestiis saevis aut verbo duro simul exterminare

10

sed partibus iudicans dabas locum paenitentiae non ignorans quoniam nequa est natio illorum et naturalis malitia ipsorum et quoniam non poterat mutari cogitatio illorum in perpetuum

11

semen enim erat maledictum ab initio nec timens aliquem veniam dabas peccatis illorum

12

quis enim dicet tibi quid fecisti aut quis stabit contra iudicium tuum aut quis in conspectum tuum veniet vindex iniquorum hominum aut quis tibi inputabit si nationes perierint quas tu fecisti

13

nec enim est alius Deus quam tu cuius cura est de omnibus ut ostendas quoniam non iniuste iudicasti

14

neque rex neque tyrannus in conspectu tuo inquirent de his quos perdidisti

15

cum sis ergo iustus iuste omnia disponis ipsum quoque qui non debet puniri condemnas exterum aestimas a tua virtute

16

virtus enim tua iustitiae initium est et ob hoc quod omnium Dominus es omnibus te parcere facis

17

virtutem enim ostendis tu qui non crederis esse in virtute consummatus et hos qui sciunt audaciam traducis

18

tu autem dominator virtutis cum tranquillitate iudicas et cum magna reverentia disponis nos subest enim tibi cum voles posse

19

docuisti autem populum tuum per talia opera quoniam oportet iustum esse et humanum et bonae spei fecisti filios tuos quoniam das locum in peccatis paenitentiae

20

si enim inimicos servorum tuorum et debitos morti cum tanta cruciasti adtentione et liberasti dans tempus et locum per quae possint mutari a malitia

21

cum quanta diligentia iudicasti filios tuos quorum parentibus iuramenta et conventiones dedisti bonarum promissionum

22

cum ergo nobis disciplinam das inimicos nostros multipliciter flagellas ut bonitatem tuam cogitemus iudicantes et cum de nobis iudicatur speremus misericordiam

23

unde et illis qui in vita sua insensate et iniuste vixerunt per haec quae coluerunt dedisti summa tormenta

24

etenim in erroris via diutius erraverunt deos aestimantes haec quae in animalibus sunt supervacua infantum insensatorum more viventes

25

propter hoc tamquam pueris insensatis iudicium in derisum dedisti

26

qui autem ludibriis increpationis non correpti sunt dignum Dei iudicium experti sunt

27

in his enim quae patiebantur moleste ferebant in quibus patientes indignabantur per haec quos putabant deos in ipsis cum exterminarentur videntes illum quem olim negabant se nosse Deum verum agnoverunt propter quod et finis condemnationis illis veniet

Wisdom 13


Wisdom Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Wisdom 12

The Wisdom of Solomon

Return to Index

Chapter 13

1

vani sunt autem omnes homines quibus non subest scientia Dei et de his quae videntur bona non potuerunt intellegere eum qui est neque operibus adtendentes agnoverunt quis esset artifex

2

sed aut ignem aut spiritum aut citatum aerem aut gyrum stellarum aut nimiam aquam aut solem et lunam rectores orbis terrarum deos putaverunt

3

quorum si specie delectati deos putaverunt sciant quanto dominator eorum speciosior est speciei enim generator haec omnia constituit

4

aut si virtutem et opera eorum mirati sunt intellegant ab ipsis quoniam qui haec constituit fortior est illis

5

a magnitudine enim speciei et creaturae cognoscibiliter poterit horum creator videri

6

sed tamen adhuc in his minor est querella et hii enim fortassis errant Deum quaerentes et volentes invenire

7

etenim cum in operibus illius conversentur inquirunt et persuasum habent quoniam bona sunt quae videntur

8

iterum autem nec his debet ignosci

9

si enim tantum potuerunt scire ut possent aestimare saeculum quomodo huius Dominum non facilius invenerunt

10

infelices autem sunt et inter mortuos spes illorum est qui appellaverunt deos opera manuum hominum aurum et argentum artis inventionem similitudines animalium aut lapidem inutilem opus manus antiquae

11

aut si quis artifex faber de silva lignum rectum secaverit et huius docte eradat omnem corticem et arte sua usus diligenter fabricet vas utile in conversatione vitae

12

reliquias autem eius operis ad praeparationem escae abutatur

13

et reliquum horum quod ad nullos usus facit lignum curvum et verticibus plenum sculpat diligenter per vacuitatem suam et per scientiam artis suae figuret illud et adsimilet illud imagini hominis

14

aut alicui ex animalibus illud conparet perliniens lubrica et rubicundum faciens fuco colorem illius et omnem maculam quae in illo est perliniens

15

et faciat ei dignam habitationem in pariete ponens illud confirmans ferro

16

ne forte cadat prospiciens illi sciens quoniam non potest se adiuvare imago enim est et opus est illi adiutorio

17

et de substantia sua et filiis suis et nuptiis votum faciens inquirit non erubescit loqui cum illo qui sine anima est

18

et pro sanitate quidem infirmum deprecatur et pro vita mortuum rogat et in adiutorium inutilem invocat

19

et pro itinere petit ab hoc qui ambulare non potest et de adquirendo et de operando et de omnium rerum eventu petit ab eo qui in omnibus est inutilis

Wisdom 14


Wisdom Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Wisdom 13

The Wisdom of Solomon

Return to Index

Chapter 14

1

iterum alius navigare cogitans et per feros fluctus incipiens iter facere ligno portante se fragilius lignum invocat

2

illud enim cupiditas adquirendi excogitavit et artifex sapientia fabricavit sua

3

tua autem pater gubernat providentia quoniam dedisti et in mari viam et inter fluctus semitam firmissimam

4

ostendens quoniam potes ex omnibus sanare etiam si sine rate aliquis adeat

5

sed ut non esset vacua sapientiae tuae opera propter hoc etiam exiguo ligno credunt homines animas suas et transeuntes mare per ratem liberati sunt

6

sed ab initio cum perirent superbi gigantes spes orbis terrarum ad ratem confugiens remisit saeculo semen nativitatis quae manu tua erat gubernata

7

benedictum est enim lignum per quod fit iustitia

8

per manus autem quod fit maledictum et ipsum et qui fecit illud quia ille quidem operatus est illud autem cum esset fragile Deus cognominatus est

9

similiter autem odio sunt Deo impius et impietas eius

10

etenim quod factum est cum illo qui fecit tormenta patietur

11

propter hoc et idolis nationum non erit respectus quoniam creaturae Dei in odium factae sunt et in temptationem animis hominum et in muscipulum pedibus insipientium

12

initium enim fornicationis est exquisitio idolorum et adinventio illorum corruptio vitae est

13

neque erant ab initio neque erunt in perpetuum

14

supervacuitas enim hominum venit in orbem terrarum et ideo brevis illorum finis inventus est

15

acerbo enim luctu dolens pater cito sibi filii rapti faciens imaginem illum qui tunc homo mortuus fuerat nunc tamquam deum colere coepit et constituit inter servos suos sacra et sacrificia

16

deinde interveniente tempore convalescente iniqua consuetudine hic error tamquam lex custodita est et tyrannorum imperio colebantur figmenta

17

hos quos in palam honorare non poterant homines propter quod longe essent e longinquo figura illorum adlata evidentem imaginem regis quem honorare volebant fecerunt ut illum qui aberat tamquam praesentem colerent sua sollicitudine

18

provexit autem ad horum culturam et hos qui ignorabant artificis eximia diligentia

19

ille enim volens placere illi qui se adsumpsit elaboravit arte sua ut similitudinem in melius figuraret

20

multitudo autem adducta per speciem operis eum qui ante tempus tamquam homo honoratus fuerat nunc deum existimaverunt

21

et haec fuit vitae humanae deceptio quoniam aut adfectui aut regibus deservientes homines incommunicabile nomen lapidibus et lignis inposuerunt

22

et non sufficerat errasse eos circa Dei scientiam sed et in magno viventes inscientiae bello tot et tam magna mala pacem appellant

23

aut enim filios suos sacrificantes aut obscura sacrificia facientes aut insaniae plenas vigilias habentes

24

neque vitam neque nuptias mundas iam custodiunt sed alius alium per invidiam occidit aut adulterans contristat

25

et omnia commixta sunt sanguis homicidium furtum et fictio corruptio infidelitas turbatio et periurium tumultus bonorum

26

Domini inmemoratio animarum inquinatio nativitatis inmutatio nuptiarum inconstantia moechiae et inpudicitia

27

infandorum enim idolorum cultura omnis mali causa est et initium et finis

28

aut enim dum laetantur insaniunt aut vaticinantur falsa aut vivunt iniuste aut periurant cito

29

dum enim confidunt in idolis quae sunt sine anima male iurantes renoceri se non sperant

30

utraque ergo illis evenient digne quoniam male senserunt de Deo adtendentes idolis et iniuste iuraverunt in dolo contemnentes iustitiam

31

non enim iurantium est virtus sed peccantium poena perambulat semper in iniustorum praevaricationem

Wisdom 15


Wisdom Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Wisdom 14

The Wisdom of Solomon

Return to Index

Chapter 15

1

tu autem Deus noster suavis et verus es patiens et misericordia disponens omnia

2

etenim si peccaverimus tui sumus scientes magnitudinem tuam et si non peccaverimus scimus quoniam apud te sumus conputati

3

nosse enim te consummata iustitia est et scire iustitiam et virtutem tuam radix est inmortalitatis

4

non enim in errorem induxit nos hominum malae artis excogitatio nec umbra picturae labor sine fructu effigies sculpta per varios colores

5

cuius aspectus insensato dat concupiscentiam et diligit mortuae imaginis effigiem sine anima

6

malorum amatores digni qui spem in talibus habent et qui faciunt illos et qui diligunt et qui colunt

7

sed et figulus mollem terram premens laboriose fingit ad usus nostros unumquodque vas et de eodem luto fingit quae munda sunt in usum vasa similiter et quae his sunt contraria horum autem vasorum qui sit usus iudex est figulus

8

et cum labore vanum deum de eodem fingit luto ille qui paulo ante de terra factus fuerat et post pusillum se ducit unde acceptus est repetitus debitum animae quem habebat

9

sed est illi cura non quia laboraturus est nec quoniam brevis illi vita est sed concertatur aurificibus et argentariis sed et aerarios imitatur et gloriam praefert quoniam res supervacuas fingit

10

cinis est cor eius et terra supervacua spes illius et luto vilior vita illius

11

quoniam ignoravit qui se finxit et qui inspiravit illi animam quae operatur et qui insuflavit spiritum vitalem

12

sed aestimaverunt ludum esse vitam nostram et conversationem vitae conpositam ad lucrum et oportere undecumque etiam ex malo adquirere

13

hic enim super omnes scit se delinquere qui ex terrae materia fragilia vasa et sculptilia fingit

14

omnes enim insipientes et infelices supra modum animae superbi sunt inimici populi tui et imperantes illi

15

quoniam omnia idola nationum aestimaverunt deos quibus neque oculorum visus est ad videndum neque nares ad percipiendum spiritum neque aures ad audiendum nec digiti manuum ad tractandum sed et pedes eorum pigri ad ambulandum

16

homo enim fecit illos et qui spiritum mutuatus est is finxit illos nemo enim sibi similem homo poterit deum fingere

17

cum sit enim mortalis mortuum fingit manibus iniquis melior est enim ipse his quos colit quia ipse quidem vixit cum esset mortalis illi autem numquam

18

sed et animalia miserrima colunt insensate enim conparata his aliis sunt deteriora

19

sed nec aspectu aliquis ex his animalibus bona potest conspicere effugit autem Dei laudem et benedictionem eius

Wisdom 16


Wisdom Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Wisdom 15

The Wisdom of Solomon

Return to Index

Chapter 16

1

propter hoc per his similia passi sunt digne tormenta et per multitudinem bestiarum exterminati sunt

2

pro quibus tormentis bene disposuisti populum tuum quibus dedisti concupiscentiam delectamenti sui novum saporem escam parans eis ortygometram

3

ut illi quidem concupiscentes escam propter ea quae illis ostensa et missa sunt etiam a necessaria concupiscentia averterentur hi autem in brevi inopes facti novam gustaverunt escam

4

oportebat enim illis quidem sine excusatione supervenire interitum exercentibus tyrannidem his autem tantum ostendere quemadmodum inimici illorum exterminabantur

5

etenim cum supervenit illis saeva bestiarum ira morsibus perversarum colubrarum exterminabantur

6

non in perpetuum permansit ira tua sed ad correptionem in brevi turbati sunt signum habentes salutis ad commemorationem mandati legis tuae

7

qui enim conversus est non per hoc quod videbat sanabatur sed per te omnium salvatorem

8

et in hoc autem ostendisti inimicis nostris quia tu es qui liberas ab omni malo

9

illos enim lucustarum et muscarum occiderunt morsus et non est inventa sanitas animae illorum quia digni erant ab huiusmodi exterminari

10

filios autem tuos nec draconum venenatorum vicerunt dentes misericordia enim tua adveniens sanabat illos

11

in memoria enim sermonum tuorum examinabantur et salvabantur ne in altam incidentes oblivionem non possent tuo uti adiutorio

12

etenim neque herba neque malagma sanavit illos sed tuus Domine sermo qui sanat omnia

13

tu enim vitae et mortis habes potestatem et deducis ad portas mortis et reducis

14

homo autem occidit quidem per malitiam animam suam et cum exibit spiritus non revertetur nec revocabit animam quae recepta est

15

sed tuam manum effugere inpossibile est

16

negantes enim nosse te impii per fortitudinem brachii tui flagellati sunt novis aquis et grandinibus et pluviis persecutionem passi et per ignem consummati

17

quod enim mirabile erat in aqua quae omnia extinguit plus ignis valebat vindex est enim orbis iustorum

18

quodam enim tempore mansuetabatur ignis ne conburerentur quae ad impios missa erant animalia sed ut ipsi videntes scirent quoniam Dei iudicio patiuntur persecutionem

19

et quodam tempore in aqua super virtutem ignis ardebat ut iniquae terrae nationem exterminaret

20

pro quibus angelorum esca nutristi populum tuum et paratum panem e caelo praestitisti illis sine labore omne delectamentum in se habentem et omnis saporis suavitatem

21

substantia enim tua dulcedinem tuam quam in filios habes ostendebat et serviens uniuscuiusque voluntati ad quod quis volebat convertebatur

22

nix autem et glacies sustinebant vim ignis et non tabescebant ut scirent quoniam fructus inimicorum exterminabat ignis ardens in grandine et pluvia coruscans

23

hoc autem iterum ut nutrirentur iusti etiam suae virtutis oblitus est

24

creatura enim tibi factori deserviens excandescit in tormentum adversus iniustos et lenior fit ad benefaciendum pro his qui in te confidunt

25

propter hoc et tunc in omnia transfigurata omnium nutrici gratiae tuae deserviebant ad voluntatem horum qui a te desiderati sunt

26

ut scirent filii tui quos dilexisti Domine quoniam non nativitatis fructus pascunt homines sed sermo tuus hos qui in te crediderint conservat

27

quod enim ab igni non poterat exterminari statim ab exiguo radio solis calefactum tabescebat

28

ut notum omnibus esset quoniam oportet praevenire solem ad benedictionem tuam et ad orientem lucis tibi adorare

29

ingrati enim fides tamquam hibernalis glacies tabescit et disperiet tamquam aqua supervacua

Wisdom 17


Wisdom Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Wisdom 16

The Wisdom of Solomon

Return to Index

Chapter 17

1

magna enim sunt iudicia tua et inenarrabilia verba tua propter hoc indisciplinatae animae erraverunt

2

dum enim persuasum habent iniqui posse dominari nationi sanctae vinculis tenebrarum et longae noctis conpediti inclusi sub tectis fugitivi perpetuae providentiae iacuerunt

3

et dum putant se latere in obscuris peccatis tenebroso oblivionis velamento dispersi sunt paventes horrende et cum admiratione nimia perturbati

4

neque enim quae continebat illos spelunca sine timore custodiebat quoniam sonitus descendens perturbabat illos et personae tristes apparentes pavorem illis praestabant

5

et ignis quidem nulla vis poterat illis lumen praebere nec siderum limpidae flammae inluminare poterant illam noctem horrendam

6

apparebat autem illis subitaneus ignis timore plenus et timore percussi illius quae non videbatur faciei aestimabant deteriora esse quae videbantur

7

et magicae artis adpositi erant derisus et sapientiae gloriae correptio cum contumelia

8

illi enim qui promittebant timores turbationes expellere se ab anima languente hi cum derisu pleni timore languebant

9

nam et si nihil illos ex monstris perturbabat transitu animalium et serpentium sibilatione commoti tremebundi peribant et aerem quem nulla ratione quis effugere posset negantes se videre

10

cum sit enim timida nequitia dat testimonium condemnata semper enim praesumit saeva conturbata conscientia

11

nihil enim est timor nisi praesumptionis adiutorium proditio cogitationis auxiliorum

12

et dum ab intro minor est expectatio maiorem putat scientiam eius causae de qua tormentum praestat

13

illi autem qui inpotentem vere noctem et ab infimis et ab altissimis inferis supervenientem eundem somnum dormientes

14

aliquando monstrorum exagitabantur timore aliquando animae deficiebant traductione subitaneus enim illis et insperatus timor supervenerat

15

deinde si quicumque ex illis decidisset custodiebatur in carcere sine ferro reclusus

16

si enim rusticus quis erat aut pastor aut agri laborum operarius praeoccupatus esset ineffugibilem sustinebat necessitatem

17

una enim catena tenebrarum omnes erant conligati sive spiritus sibilans aut inter spissos ramos avium sonus suavis aut vis aquae decurrentis nimium

18

aut sonus validus praecipitarum petrarum aut ludentium animalium cursus invisus aut mugientium valida bestiarum vox aut resonans de altissimis montibus echo deficientes faciebat illos prae timore

19

omnis enim orbis terrarum limpido luminabatur lumine et non inpeditis operibus continebatur

20

solis autem illis superposita erat gravis nox imago tenebrarum quae superventura illis erat ipsi ergo sibi erant graviores tenebris

Wisdom 18


Wisdom Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Wisdom 17

The Wisdom of Solomon

Return to Index

Chapter 18

1

sanctis autem tuis maxima erat lux et horum quidem vocem audiebant sed figuram non videbant et quia non et ipsi per eadem passi erant magnificabant

2

et qui ante laesi erant quoniam non laedebantur gratias agebant et ut esset differentia donum petebant

3

propter quod igni ardentem columnam ducem habuerunt ignotae viae et solem sine laesura boni hospitii praestitisti

4

digni quidem illi carere luce et pati carcerem tenebrarum qui inclusos custodiebant filios tuos per quos incipiebat incorruptum legis lumen saeculo dari

5

cum cogitarent iustorum occidere infantes et uno exposito filio et liberato in traductionem illorum multitudinem filiorum abstulisti et pariter illos perdidisti in aquam validam

6

illa nox ante cognita est a parentibus nostris ut vere scientes quibus iuramentis crediderunt animaequiores essent

7

suscepta est autem a populo tuo sanitas quidem iustorum iniustorum autem exterminatio

8

sicut enim laesisti adversarios sic nos provocans magnificasti

9

absconse enim sacrificabant iusti pueri bonorum et iustitiae legem in concordia disposuerunt similiter bona et mala percepturos iustos patri iam decantantes laudes

10

resonabat autem inconveniens inimicorum vox et flebilis audiebatur planctus ploratorum infantium

11

simili autem poena servus cum domino adflictus et popularis homo regi similia passus

12

similiter ergo omnes uno nomine mortis mortuos habebant innumerabiles nec enim ad sepeliendum vivi sufficiebant quoniam uno momento quae erat praeclarior natio illorum exterminata est

13

de omnibus enim non credentes propter veneficia tunc cum fuit exterminium primogenitorum spoponderunt populum Dei se esse

14

cum enim quietum silentium contineret omnia et nox in suo cursu medium iter haberet

15

omnipotens sermo tuus de caelo a regalibus sedibus durus debellator in mediam exterminii terram prosilivit

16

gladius acutus insimulatum imperium tuum portans et stans replevit omnia morte et usque ad caelum adtingebat stans in terra

17

tum continuo visus somniorum malorum turbaverunt illos et timores supervenerunt insperati

18

et alius alibi proiectus semivivus propter quam moriebatur causam demonstrabat

19

visiones enim quae illos turbaverunt haec praemonebant ne inscii quare mala patiebantur perirent

20

tetigit autem tunc et iustos temptatio mortis et commotio in heremo facta est multitudinis sed non diu permansit ira

21

properans enim homo sine querella propugnavit proferens servitutis suae scutum orationem et per incensum deprecationem allegans restitit irae et finem inposuit necessitati ostendens quoniam tuus est famulus

22

vicit autem turbas non virtute corporis nec armatura potentiae sed verbo vexatorem subiecit iuramenta parentum et testamentum commemorans

23

cum enim iam acervatim cecidissent super alterutrum mortui interstetit et amputavit impetum et divisit illam quae ad vivos ducebat viam

24

in veste enim poderis quam habebat totus erat orbis terrarum et parentum magnalia in quattuor ordinibus lapidum erant sculpta et magnificentia tua in diademate capitis illius erat scripta

25

haec autem his cessit qui exterminabat et haec extimuit erat enim sola temptatio irae sufficiens

Wisdom 19


Wisdom Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Wisdom 18

The Wisdom of Solomon

Return to Index

Chapter 19

1

impiis autem usque in novissimum sine misericordia ira supervenit praesciebat enim et futura illorum

2

quoniam ipsi cum reversi essent ut se ducerent et cum magna sollicitudine praemisissent illos consequebantur illos paenitentia acti

3

adhuc enim inter manus habentes luctus et deplorantes ad monumenta mortuorum aliam sibi adsumpserunt cogitationem inscientiae et quos rogantes proiecerunt hos tamquam fugitivos persequebantur

4

ducebat enim illos ad hunc finem digna necessitas et horum quae acciderant memorationem amittebant

5

ut eam quae deerat tormentis replerent punitionem et populus quidem tuus mirabiliter transiret illi autem novam mortem invenirent

6

omnis enim creatura ad suum genus ab initio refigurabatur deserviens tuis praeceptis ut pueri tui custodirentur inlaesi

7

nam nubis castra eorum adumbrabat et ex aqua quae ante erat terra arida apparuit et ex mari Rubro via sine inpedimento et campus germinans de profundo nimio

8

per quem omnis natio transivit quae tegebatur tua manu videntes mirabilia monstra

9

tamquam equi enim depaverunt et tamquam agni exultaverunt magnificantes te Domine qui liberasti illos

10

memores enim erant adhuc eorum quae in incolatu illorum facta fuerant quemadmodum pro natione animalium eduxit terra muscas et pro piscibus eructavit fluvius multitudinem ranarum

11

novissime autem viderunt novam creaturam avium cum abducti concupiscentia postulaverunt escam epulationis

12

in adlocutione enim desiderii ascendit illis de mari ortygometra et vexationes peccatoribus supervenerunt non sine illis quae ante facta erant argumentis per vim fluminum iuste enim patiebantur secundum suas nequitias

13

etenim detestabiliorem inhospitalitatem instituerunt alii quidem ignotos non recipiebant advenas alii autem bonos hospites in servitutem accipiebant

14

et non solum hoc sed et alius quis respectus erit illorum quoniam inviti recipiebant extraneos

15

qui autem cum laetitia receperunt hos qui eisdem usi erant iustitiis saevissimis adflixerunt doloribus

16

percussi sunt autem caecitate sicut illi in foribus iusti cum subitaneis cooperti essent tenebris unusquisque ostii sui transitum quaerebat

17

in se enim elementa dum convertuntur sicut in organo qualitatis sonus inmutatur et omnia suum sonum custodiunt unde est aestimare et ex ipso certo visu

18

agrestia enim in aquatica convertebantur et quaecumque erant natantia in terram transiebant

19

ignis in aqua valebat supra suam virtutem et aqua extinguentis naturae obliviscebatur

2nd Psalms 1


2nd Psalms Chapter 1 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

Wisdom 19

2nd Psalms (From the LXX)

Return to Index

Chapter 1

1

beatus vir qui non abiit in consilio impiorum et in via peccatorum non stetit et in cathedra pestilentiae non sedit

2

sed in lege Domini voluntas eius et in lege eius meditabitur die ac nocte

3

et erit tamquam lignum quod plantatum est secus decursus aquarum quod fructum suum dabit in tempore suo et folium eius non defluet et omnia quaecumque faciet prosperabuntur

4

non sic impii %non sic; sed tamquam pulvis quem proicit ventus %a facie terrae;

5

ideo non resurgent impii in iudicio neque peccatores in consilio iustorum

6

quoniam novit Dominus viam iustorum et iter impiorum peribit

2nd Psalms 2


2nd Psalms Chapter 2 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 1

2nd Psalms (From the LXX)

Return to Index

Chapter 2

1

psalmus David quare fremuerunt gentes et populi meditati sunt inania

2

adstiterunt reges terrae et principes convenerunt in unum adversus Dominum et adversus christum eius diapsalma

3

disrumpamus vincula eorum et proiciamus a nobis iugum ipsorum

4

qui habitat in caelis inridebit eos et Dominus subsannabit eos

5

tunc loquetur ad eos in ira sua et in furore suo conturbabit eos

6

ego autem constitutus sum rex ab eo super Sion montem sanctum eius praedicans praeceptum eius

7

Dominus dixit ad me filius meus es tu ego hodie genui te

8

postula a me et dabo tibi gentes hereditatem tuam et possessionem tuam terminos terrae

9

reges eos in virga ferrea tamquam vas figuli confringes eos

10

et nunc reges intellegite erudimini qui iudicatis terram

11

servite Domino in timore et exultate ei in tremore

12

adprehendite disciplinam nequando irascatur Dominus et pereatis de via iusta

13

cum exarserit in brevi ira eius beati omnes qui confidunt in eo

2nd Psalms 3


2nd Psalms Chapter 3 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 2

2nd Psalms (From the LXX)

Return to Index

Chapter 3

1

psalmus David cum fugeret a facie Abessalon filii sui

2

Domine quid multiplicati sunt qui tribulant me multi insurgunt adversum me

3

multi dicunt animae meae non est salus ipsi in Deo %eius; diapsalma

4

tu autem Domine susceptor meus es gloria mea et exaltans caput meum

5

voce mea ad Dominum clamavi et exaudivit me de monte sancto suo diapsalma

6

ego dormivi et soporatus sum exsurrexi quia Dominus suscipiet me

7

non timebo milia populi circumdantis me exsurge Domine salvum me fac Deus meus

8

quoniam tu percussisti omnes adversantes mihi sine causa dentes peccatorum contrivisti

9

Domini est salus et super populum tuum benedictio tua

2nd Psalms 4


2nd Psalms Chapter 4 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 3

2nd Psalms (From the LXX)

Return to Index

Chapter 4

1

in finem in carminibus psalmus David

2

cum invocarem exaudivit me Deus iustitiae meae in tribulatione dilatasti mihi miserere mei et exaudi orationem meam

3

filii hominum usquequo gravi corde ut quid diligitis vanitatem et quaeritis mendacium diapsalma

4

et scitote quoniam mirificavit Dominus sanctum suum Dominus exaudiet me cum clamavero ad eum

5

irascimini et nolite peccare quae dicitis in cordibus vestris in cubilibus vestris conpungimini diapsalma

6

sacrificate sacrificium iustitiae et sperate in Domino multi dicunt quis ostendet nobis bona

7

signatum est super nos lumen vultus tui Domine dedisti laetitiam in corde meo

8

a fructu frumenti et vini et olei sui multiplicati sunt

9

in pace in id ipsum dormiam et requiescam

10

quoniam tu Domine singulariter in spe constituisti me

2nd Psalms 5


2nd Psalms Chapter 5 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 4

2nd Psalms (From the LXX)

Return to Index

Chapter 5

1

in finem pro ea quae hereditatem consequitur psalmus David

2

verba mea auribus percipe Domine intellege clamorem meum

3

intende voci orationis meae rex meus et Deus meus

4

quoniam ad te orabo Domine mane exaudies vocem meam

5

mane adstabo tibi et videbo quoniam non deus volens iniquitatem tu es

6

neque habitabit iuxta te malignus neque permanebunt iniusti ante oculos tuos

7

odisti omnes qui operantur iniquitatem perdes %omnes; qui loquuntur mendacium virum sanguinum et dolosum abominabitur Dominus

8

ego autem in multitudine misericordiae tuae introibo in domum tuam adorabo ad templum sanctum tuum in timore tuo

9

Domine deduc me in iustitia tua propter inimicos meos dirige in conspectu meo viam tuam

10

quoniam non est in ore eorum veritas cor eorum vanum est

11

sepulchrum patens est guttur eorum linguis suis dolose agebant iudica illos Deus decidant a cogitationibus suis secundum multitudinem impietatum eorum expelle eos quoniam inritaverunt te Domine

12

et laetentur omnes qui sperant in te in aeternum exultabunt et habitabis in eis et gloriabuntur in te omnes qui diligunt nomen tuum

13

quoniam tu benedices iusto Domine ut scuto bonae voluntatis coronasti nos

2nd Psalms 6


2nd Psalms Chapter 6 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 5

2nd Psalms (From the LXX)

Return to Index

Chapter 6

1

in finem in carminibus pro octava psalmus David

2

Domine ne in furore tuo arguas me neque in ira tua corripias me

3

miserere mei Domine quoniam infirmus sum sana me Domine quoniam conturbata sunt ossa mea

4

et anima mea turbata est valde et tu Domine usquequo

5

convertere Domine eripe animam meam salvum me fac propter misericordiam tuam

6

quoniam non est in morte qui memor sit tui in inferno autem quis confitebitur tibi

7

laboravi in gemitu meo lavabo per singulas noctes lectum meum in lacrimis meis stratum meum rigabo

8

turbatus est a furore oculus meus inveteravi inter omnes inimicos meos

9

discedite a me omnes qui operamini iniquitatem quoniam exaudivit Dominus vocem fletus mei

10

exaudivit Dominus deprecationem meam Dominus orationem meam suscepit

11

erubescant et conturbentur vehementer omnes inimici mei convertantur et erubescant valde velociter

2nd Psalms 7


2nd Psalms Chapter 7 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 6

2nd Psalms (From the LXX)

Return to Index

Chapter 7

1

psalmus David quem cantavit Domino pro verbis Chusi filii Iemini

2

Domine Deus meus in te speravi salvum me fac ex omnibus persequentibus me et libera me

3

nequando rapiat ut leo animam meam dum non est qui redimat neque qui salvum faciat

4

Domine Deus meus si feci istud si est iniquitas in manibus meis

5

si reddidi retribuentibus mihi mala decidam merito ab inimicis meis inanis

6

persequatur inimicus animam meam et conprehendat et conculcet in terra vitam meam et gloriam meam in pulverem deducat diapsalma

7

exsurge Domine in ira tua exaltare in finibus inimicorum meorum et exsurge Domine Deus meus in praecepto quod mandasti

8

et synagoga populorum circumdabit te et propter hanc in altum regredere

9

Dominus iudicat populos iudica me Domine secundum iustitiam meam et secundum innocentiam meam super me

10

consummetur nequitia peccatorum et diriges iustum et scrutans corda et renes Deus

11

iustum adiutorium meum a Deo qui salvos facit rectos corde

12

Deus iudex iustus et fortis et patiens numquid irascitur per singulos dies

13

nisi conversi fueritis gladium suum vibrabit arcum suum tetendit et paravit illum

14

et in eo paravit vasa mortis sagittas suas ardentibus effecit

15

ecce parturiit iniustitiam *et; concepit dolorem et peperit iniquitatem

16

lacum aperuit et effodit eum et incidet in foveam quam fecit

17

convertetur dolor eius in caput eius et in verticem ipsius iniquitas eius descendet

18

confitebor Domino secundum iustitiam eius et psallam nomini Domini altissimi

2nd Psalms 8


2nd Psalms Chapter 8 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 7

2nd Psalms (From the LXX)

Return to Index

Chapter 8

1

in finem pro torcularibus psalmus David

2

Domine Dominus noster quam admirabile est nomen tuum in universa terra quoniam elevata est magnificentia tua super caelos

3

ex ore infantium et lactantium perfecisti laudem propter inimicos tuos ut destruas inimicum et ultorem

4

quoniam videbo caelos * tuos; opera digitorum tuorum lunam et stellas quae tu fundasti

5

quid est homo quod memor es eius aut filius hominis quoniam visitas eum

6

minuisti eum paulo minus ab angelis gloria et honore coronasti eum

7

et constituisti eum super opera manuum tuarum

8

omnia subiecisti sub pedibus eius oves et boves universas insuper et pecora campi

9

volucres caeli et pisces maris qui perambulant semitas maris

10

Domine Dominus noster quam admirabile est nomen tuum in universa terra

2nd Psalms 9


2nd Psalms Chapter 9 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 8

2nd Psalms (From the LXX)

Return to Index

Chapter 9

1

in finem pro occultis filii psalmus David

2

confitebor tibi Domine in toto corde meo narrabo omnia mirabilia tua

3

laetabor et exultabo in te psallam nomini tuo Altissime

4

in convertendo inimicum meum retrorsum infirmabuntur et peribunt a facie tua

5

quoniam fecisti iudicium meum et causam meam sedisti super thronum qui iudicas iustitiam

6

increpasti gentes %et; periit impius nomen eorum delisti in aeternum et in saeculum %saeculi;

7

inimici defecerunt frameae in finem et civitates destruxisti periit memoria eorum cum sonitu

8

et Dominus in aeternum permanet paravit in iudicio thronum suum

9

et ipse iudicabit orbem terrae in aequitate iudicabit populos in iustitia

10

et factus est Dominus refugium pauperi adiutor in oportunitatibus in tribulatione

11

et sperent in te qui noverunt nomen tuum quoniam non dereliquisti quaerentes te Domine

12

psallite Domino qui habitat in Sion adnuntiate inter gentes studia eius

13

quoniam requirens sanguinem eorum recordatus est non est oblitus clamorem pauperum

14

miserere mei Domine vide humilitatem meam de inimicis meis

15

qui exaltas me de portis mortis ut adnuntiem omnes laudationes tuas in portis filiae Sion

16

exultabo in salutari tuo infixae sunt gentes in interitu quem fecerunt in laqueo isto quem absconderunt conprehensus est pes eorum

17

cognoscitur Dominus iudicia faciens in operibus manuum suarum conprehensus est peccator canticum diapsalmatis

18

convertantur peccatores in infernum omnes gentes quae obliviscuntur Deum

19

quoniam non in finem oblivio erit pauperis patientia pauperum non peribit in finem

20

exsurge Domine non confortetur homo iudicentur gentes in conspectu tuo

21

constitue Domine legislatorem super eos sciant gentes quoniam homines sunt diapsalma

22

ut quid Domine recessisti longe dispicis in oportunitatibus in tribulatione

23

dum superbit impius incenditur pauper conprehenduntur in consiliis quibus cogitant

24

quoniam laudatur peccator in desideriis animae suae et iniquus benedicitur

25

exacerbavit Dominum peccator secundum multitudinem irae suae non quaeret

26

non est Deus in conspectu eius inquinatae sunt viae illius in omni tempore auferuntur iudicia tua a facie eius omnium inimicorum suorum dominabitur

27

dixit enim in corde suo non movebor a generatione in generationem sine malo

28

cuius maledictione os plenum est et amaritudine et dolo sub lingua eius labor et dolor

29

sedet in insidiis cum divitibus in occultis ut interficiat innocentem

30

oculi eius in pauperem respiciunt insidiatur in abscondito quasi leo in spelunca sua insidiatur ut rapiat pauperem rapere pauperem dum adtrahit eum

31

in laqueo suo humiliabit eum inclinabit se et cadet cum dominatus fuerit pauperum

32

dixit enim in corde suo oblitus est Deus avertit faciem suam ne videat in finem

33

exsurge Domine Deus exaltetur manus tua ne obliviscaris pauperum

34

propter quid inritavit impius Deum dixit enim in corde suo non requiret

35

vides quoniam tu laborem et dolorem consideras ut tradas eos in manus tuas tibi derelictus est pauper orfano tu eras adiutor

36

contere brachium peccatoris et maligni quaeretur peccatum illius et non invenietur

37

Dominus regnabit in aeternum et in saeculum %saeculi; peribitis gentes de terra illius

38

desiderium pauperum exaudivit Dominus praeparationem cordis eorum audivit auris tua

39

iudicare pupillo et humili ut non adponat ultra magnificare se homo super terram

2nd Psalms 10


2nd Psalms Chapter 10 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 9

2nd Psalms (From the LXX)

Return to Index

Chapter 10

1

in finem psalmus David

2

in Domino confido quomodo dicitis animae meae transmigra in montes sicut passer

3

quoniam ecce peccatores intenderunt arcum paraverunt sagittas suas in faretra ut sagittent in obscuro rectos corde

4

quoniam quae perfecisti destruxerunt iustus %autem; quid fecit

5

Dominus in templo sancto suo Dominus in caelo sedis eius oculi eius %in pauperem; respiciunt palpebrae eius interrogant filios hominum

6

Dominus interrogat iustum et impium qui autem diligit iniquitatem odit animam suam

7

pluet super peccatores laqueos ignis et sulphur et spiritus procellarum pars calicis eorum

8

quoniam iustus Dominus %et; iustitias dilexit aequitatem vidit vultus eius

2nd Psalms 11


2nd Psalms Chapter 11 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 10

2nd Psalms (From the LXX)

Return to Index

Chapter 11

1

in finem pro octava psalmus David

2

salvum me fac Domine quoniam defecit sanctus quoniam deminutae sunt veritates a filiis hominum

3

vana locuti sunt unusquisque ad proximum suum labia dolosa in corde et corde locuti sunt

4

disperdat Dominus universa labia dolosa linguam magniloquam

5

qui dixerunt linguam nostram magnificabimus labia nostra a nobis sunt quis noster dominus est

6

propter miseriam inopum et gemitum pauperum nunc exsurgam dicit Dominus ponam in salutari fiducialiter agam in eo

7

eloquia Domini eloquia casta argentum igne examinatum probatum terrae purgatum septuplum

8

tu Domine servabis nos et custodies nos a generatione hac et in aeternum

9

in circuitu impii ambulant secundum altitudinem tuam multiplicasti filios hominum

2nd Psalms 12


2nd Psalms Chapter 12 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 11

2nd Psalms (From the LXX)

Return to Index

Chapter 12

1

in finem psalmus David usquequo Domine oblivisceris me in finem usquequo avertis faciem tuam a me

2

quamdiu ponam consilia in anima mea dolorem in corde meo per diem

3

usquequo exaltabitur inimicus meus super me

4

respice exaudi me Domine Deus meus inlumina oculos meos ne umquam obdormiam in mortem

5

nequando dicat inimicus meus praevalui adversus eum qui tribulant me exultabunt si motus fuero

6

ego autem in misericordia tua speravi exultabit cor meum in salutari tuo cantabo Domino qui bona tribuit mihi et psallam nomini Domini altissimi

2nd Psalms 13


2nd Psalms Chapter 13 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 12

2nd Psalms (From the LXX)

Return to Index

Chapter 13

1

in finem psalmus David dixit insipiens in corde suo non est Deus corrupti sunt et abominabiles facti sunt in studiis %suis; non est qui faciat bonum %non est usque ad unum;

2

Dominus de caelo prospexit super filios hominum ut videat si est intellegens %aut; requirens Deum

3

omnes declinaverunt simul inutiles facti sunt non est qui faciat bonum non est usque ad unum = sepulchrum patens est guttur eorum = linguis suis dolose agebant = venenum aspidum sub labiis eorum = quorum os maledictione et amaritudine plenum est = veloces pedes eorum ad effundendum sanguinem = contritio et infelicitas in viis eorum = et viam pacis non cognoverunt % non est timor Dei ante oculos eorum;

4

nonne cognoscent omnes qui operantur iniquitatem qui devorant plebem meam sicut escam panis

5

Dominum non invocaverunt illic trepidaverunt timore %ubi non erat timor;

6

quoniam Deus in generatione iusta consilium inopis confudistis quoniam Dominus spes eius est

7

quis dabit ex Sion salutare Israhel cum averterit Dominus captivitatem plebis suae exultabit Iacob et laetabitur Israhel

2nd Psalms 14


2nd Psalms Chapter 14 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 13

2nd Psalms (From the LXX)

Return to Index

Chapter 14

1

psalmus David Domine quis habitabit in tabernaculo tuo aut quis requiescet in monte sancto tuo

2

qui ingreditur sine macula et operatur iustitiam

3

qui loquitur veritatem in corde suo qui non egit dolum in lingua sua nec fecit proximo suo malum et obprobrium non accepit adversus proximos suos

4

ad nihilum deductus est in conspectu eius malignus timentes autem Dominum glorificat qui iurat proximo suo et non decipit

5

qui pecuniam suam non dedit ad usuram et munera super innocentes non accepit qui facit haec non movebitur in aeternum

2nd Psalms 15


2nd Psalms Chapter 15 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 14

2nd Psalms (From the LXX)

Return to Index

Chapter 15

1

tituli inscriptio ipsi David conserva me Domine quoniam in te speravi

2

dixi Domino Dominus meus es tu quoniam bonorum meorum non eges

3

sanctis qui sunt in terra eius mirificavit *mihi; omnes voluntates meas in eis

4

multiplicatae sunt infirmitates eorum postea adceleraverunt non congregabo conventicula eorum de sanguinibus nec memor ero nominum eorum per labia mea

5

Dominus pars hereditatis meae et calicis mei tu es qui restitues hereditatem meam mihi

6

funes ceciderunt mihi in praeclaris etenim hereditas mea praeclara est mihi

7

benedicam Domino qui tribuit mihi intellectum insuper et usque ad noctem increpaverunt me renes mei

8

providebam Dominum in conspectu meo semper quoniam a dextris est mihi ne commovear

9

propter hoc laetatum est cor meum et exultavit lingua mea insuper et caro mea requiescet in spe

10

quoniam non derelinques animam meam in inferno non dabis sanctum tuum videre corruptionem notas mihi fecisti vias vitae adimplebis me laetitia cum vultu tuo delectatio in dextera tua usque in finem

2nd Psalms 16


2nd Psalms Chapter 16 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 15

2nd Psalms (From the LXX)

Return to Index

Chapter 16

1

oratio David exaudi Domine iustitiam meam intende deprecationem meam auribus percipe orationem meam non in labiis dolosis

2

de vultu tuo iudicium meum prodeat oculi tui videant aequitates

3

probasti cor meum visitasti nocte igne me examinasti et non est inventa in me iniquitas

4

ut non loquatur os meum opera hominum propter verba labiorum tuorum ego custodivi vias duras

5

perfice gressus meos in semitis tuis ut non moveantur vestigia mea

6

ego clamavi quoniam exaudisti me Deus inclina aurem tuam mihi et exaudi verba mea

7

mirifica misericordias tuas qui salvos facis sperantes in te

8

a resistentibus dexterae tuae custodi me ut pupillam oculi sub umbra alarum tuarum proteges me

9

a facie impiorum qui me adflixerunt inimici mei animam meam circumdederunt *super me;

10

adipem suum concluserunt os eorum locutum est superbia

11

proicientes me nunc circumdederunt me oculos suos statuerunt declinare in terram

12

susceperunt me sicut leo paratus ad praedam et sicut catulus leonis habitans in abditis

13

exsurge Domine praeveni eum et subplanta eum eripe animam meam ab impio frameam tuam

14

ab inimicis manus tuae Domine a paucis de terra divide eos in vita eorum de absconditis tuis adimpletus est venter eorum saturati sunt filiis et dimiserunt reliquias suas parvulis suis

15

ego autem in iustitia apparebo conspectui tuo satiabor cum apparuerit gloria tua

2nd Psalms 17


2nd Psalms Chapter 17 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 16

2nd Psalms (From the LXX)

Return to Index

Chapter 17

1

in finem puero Domini David quae locutus est Domino verba cantici huius in die qua eripuit eum Dominus de manu omnium inimicorum eius et de manu Saul et dixit

2

diligam te Domine fortitudo mea

3

Dominus firmamentum meum et refugium meum et liberator meus Deus meus adiutor meus et sperabo in eum protector meus et cornu salutis meae et susceptor meus

4

laudans invocabo Dominum et ab inimicis meis salvus ero

5

circumdederunt me dolores mortis et torrentes iniquitatis conturbaverunt me

6

dolores inferni circumdederunt me praeoccupaverunt me laquei mortis

7

cum tribularer invocavi Dominum et ad Deum meum clamavi exaudivit de templo %sancto; suo vocem meam et clamor meus in conspectu eius introibit in aures eius

8

et commota est et contremuit terra et fundamenta montium conturbata sunt et commota sunt quoniam iratus est eis

9

ascendit fumus in ira eius et ignis a facie eius exarsit carbones succensi sunt ab eo

10

inclinavit caelos et descendit et caligo sub pedibus eius

11

et ascendit super cherubin et volavit volavit super pinnas ventorum

12

et posuit tenebras latibulum suum in circuitu eius tabernaculum eius tenebrosa aqua in nubibus aeris

13

prae fulgore in conspectu eius nubes * eius; transierunt grando et carbones ignis

14

et intonuit de caelo Dominus et Altissimus dedit vocem suam *grando et carbones ignis;

15

et misit sagittas et dissipavit eos et fulgora multiplicavit et conturbavit eos

16

et apparuerunt fontes aquarum et revelata sunt fundamenta orbis terrarum ab increpatione tua Domine ab inspiratione spiritus irae tuae

17

misit de summo et accepit me adsumpsit me de aquis multis

18

eripiet me de inimicis meis fortissimis et ab his qui oderunt me quoniam confirmati sunt super me

19

praevenerunt me in die adflictionis meae et factus est Dominus protector meus

20

et eduxit me in latitudinem salvum me faciet quoniam voluit me

21

%et; retribuet mihi Dominus secundum iustitiam meam %et; secundum puritatem manuum mearum retribuet mihi

22

quia custodivi vias Domini nec impie gessi a Deo meo

23

quoniam omnia iudicia eius in conspectu meo sunt et iustitias eius non reppuli a me

24

et ero inmaculatus cum eo et observabo ab iniquitate mea

25

et retribuet mihi Dominus secundum iustitiam meam et secundum puritatem manuum mearum in conspectu oculorum eius

26

cum sancto sanctus eris et cum viro innocente innocens eris

27

et cum electo electus eris et cum perverso perverteris

28

quoniam tu populum humilem salvum facies et oculos superborum humiliabis

29

quoniam tu inluminas lucernam meam Domine Deus meus inluminas tenebras meas

30

quoniam in te eripiar a temptatione et in Deo meo transgrediar murum

31

Deus meus inpolluta via eius eloquia Domini igne examinata protector est omnium sperantium in eum

32

quoniam quis deus praeter Dominum et quis deus praeter Deum nostrum

33

Deus qui praecingit me virtute et posuit inmaculatam viam meam

34

qui perfecit pedes meos tamquam cervorum et super excelsa statuens me

35

qui doces manus meas in proelium et posuisti arcum aereum brachia mea

36

et dedisti mihi protectionem salutis tuae et dextera tua suscepit me et disciplina tua correxit me in finem et disciplina tua ipsa me docebit

37

dilatasti gressus meos subtus me et non sunt infirmata vestigia mea

38

persequar inimicos meos et conprehendam illos et non convertar donec deficiant

39

confringam illos nec poterunt stare cadent subtus pedes meos

40

et praecinxisti me virtute ad bellum subplantasti insurgentes in me subtus me

41

et inimicos meos dedisti mihi dorsum et odientes me disperdisti

42

clamaverunt nec erat qui salvos faceret ad Dominum nec exaudivit eos

43

et comminuam illos ut pulverem ante faciem venti ut lutum platearum delebo eos

44

eripe me de contradictionibus populi constitues me in caput gentium

45

populus quem non cognovi servivit mihi in auditu auris oboedivit mihi

46

filii alieni mentiti sunt mihi filii alieni inveterati sunt et claudicaverunt a semitis suis

47

vivit Dominus et benedictus Deus meus et exaltetur Deus salutis meae

48

Deus qui dat vindictas mihi et subdidit populos sub me liberator meus de gentibus iracundis

49

et ab insurgentibus in me exaltabis me a viro iniquo eripies me

50

propterea confitebor tibi in nationibus Domine et psalmum dicam nomini tuo

51

magnificans salutes regis eius et faciens misericordiam christo suo David et semini eius usque in saeculum

2nd Psalms 18


2nd Psalms Chapter 18 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 17

2nd Psalms (From the LXX)

Return to Index

Chapter 18

1

in finem psalmus David

2

caeli enarrant gloriam Dei et opera manuum eius adnuntiat firmamentum

3

dies diei eructat verbum et nox nocti indicat scientiam

4

non sunt loquellae neque sermones quorum non audiantur voces eorum

5

in omnem terram exivit sonus eorum et in fines orbis terrae verba eorum

6

in sole posuit tabernaculum suum et ipse tamquam sponsus procedens de thalamo suo exultavit ut gigans ad currendam viam %suam;

7

a summo caeli egressio eius et occursus eius usque ad summum eius nec est qui se abscondat a calore eius

8

lex Domini inmaculata convertens animas testimonium Domini fidele sapientiam praestans parvulis

9

iustitiae Domini rectae laetificantes corda praeceptum Domini lucidum inluminans oculos

10

timor Domini sanctus permanens in saeculum saeculi iudicia Domini vera iustificata in semet ipsa

11

desiderabilia super aurum et lapidem pretiosum multum et dulciora super mel et favum

12

etenim servus tuus custodit ea in custodiendis illis retributio multa

13

delicta quis intellegit ab occultis meis munda me

14

et ab alienis parce servo tuo si mei non fuerint dominati tunc inmaculatus ero et emundabor a delicto maximo

15

et erunt ut conplaceant eloquia oris mei et meditatio cordis mei in conspectu tuo semper Domine adiutor meus et redemptor meus

2nd Psalms 19


2nd Psalms Chapter 19 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 18

2nd Psalms (From the LXX)

Return to Index

Chapter 19

1

in finem psalmus David

2

exaudiat te Dominus in die tribulationis protegat te nomen Dei Iacob

3

mittat tibi auxilium de sancto et de Sion tueatur te

4

memor sit omnis sacrificii tui et holocaustum tuum pingue fiat diapsalma

5

tribuat tibi secundum cor tuum et omne consilium tuum confirmet

6

laetabimur in salutari tuo et in nomine Dei nostri magnificabimur

7

impleat Dominus omnes petitiones tuas nunc cognovi quoniam salvum fecit Dominus christum suum exaudiet illum de caelo sancto suo in potentatibus salus dexterae eius

8

hii in curribus et hii in equis nos autem in nomine Domini Dei nostri invocabimus

9

ipsi obligati sunt et ceciderunt nos vero surreximus et erecti sumus

10

Domine salvum fac regem et exaudi nos in die qua invocaverimus te

2nd Psalms 20


2nd Psalms Chapter 20 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 19

2nd Psalms (From the LXX)

Return to Index

Chapter 20

1

in finem psalmus David

2

Domine in virtute tua laetabitur rex et super salutare tuum exultabit vehementer

3

desiderium animae eius tribuisti ei et voluntate labiorum eius non fraudasti eum diapsalma

4

quoniam praevenisti eum in benedictionibus dulcedinis posuisti in capite eius coronam de lapide pretioso

5

vitam petiit a te et tribuisti ei longitudinem dierum in saeculum et in saeculum saeculi

6

magna gloria eius in salutari tuo gloriam et magnum decorem inpones super eum

7

quoniam dabis eum benedictionem in saeculum saeculi laetificabis eum in gaudio cum vultu tuo

8

quoniam rex sperat in Domino et in misericordia Altissimi non commovebitur

9

inveniatur manus tua omnibus inimicis tuis dextera tua inveniat %omnes; qui te oderunt

10

pones eos ut clibanum ignis in tempore vultus tui Dominus in ira sua conturbabit eos et devorabit eos ignis

11

fructum eorum de terra perdes et semen eorum a filiis hominum

12

quoniam declinaverunt in te mala cogitaverunt consilia quae non potuerunt %stabilire;

13

quoniam pones eos dorsum in reliquis tuis praeparabis vultum eorum

14

exaltare Domine in virtute tua cantabimus et psallemus virtutes tuas

2nd Psalms 21


2nd Psalms Chapter 21 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 20

2nd Psalms (From the LXX)

Return to Index

Chapter 21

1

in finem pro adsumptione matutina psalmus David

2

Deus Deus meus %respice me; quare me dereliquisti longe a salute mea verba delictorum meorum

3

Deus meus clamabo per diem et non exaudies et nocte et non ad insipientiam mihi

4

tu autem in sancto habitas Laus Israhel

5

in te speraverunt patres nostri speraverunt et liberasti eos

6

ad te clamaverunt et salvi facti sunt in te speraverunt et non sunt confusi

7

ego autem sum vermis et non homo obprobrium hominum et abiectio plebis

8

omnes videntes me deriserunt me locuti sunt labiis moverunt caput

9

speravit in Domino eripiat eum salvum faciat eum quoniam vult eum

10

quoniam tu es qui extraxisti me de ventre spes mea ab uberibus matris meae

11

in te proiectus sum ex utero de ventre matris meae Deus meus es tu

12

ne discesseris a me quoniam tribulatio proxima est quoniam non est qui adiuvet

13

circumdederunt me vituli multi tauri pingues obsederunt me

14

aperuerunt super me os suum sicut leo rapiens et rugiens

15

sicut aqua effusus sum et dispersa sunt universa ossa mea factum est cor meum tamquam cera liquescens in medio ventris mei

16

aruit tamquam testa virtus mea et lingua mea adhesit faucibus meis et in limum mortis deduxisti me

17

quoniam circumdederunt me canes multi concilium malignantium obsedit me foderunt manus meas et pedes meos

18

dinumeraverunt omnia ossa mea ipsi vero consideraverunt et inspexerunt me

19

diviserunt sibi vestimenta mea et super vestem meam miserunt sortem

20

tu autem Domine ne elongaveris auxilium tuum ad defensionem meam conspice

21

erue a framea animam meam et de manu canis unicam meam

22

salva me ex ore leonis et a cornibus unicornium humilitatem meam

23

narrabo nomen tuum fratribus meis in media ecclesia laudabo te

24

qui timetis Dominum laudate eum universum semen Iacob magnificate eum

25

timeat eum omne semen Israhel quoniam non sprevit neque dispexit deprecationem pauperis nec avertit faciem suam a me et cum clamarem ad eum exaudivit %me;

26

apud te laus mea in ecclesia magna vota mea reddam in conspectu timentium eum

27

edent pauperes et saturabuntur et laudabunt Dominum qui requirunt eum vivent corda eorum in saeculum saeculi

28

reminiscentur et convertentur ad Dominum universi fines terrae et adorabunt in conspectu eius universae familiae gentium

29

quoniam Dei est regnum et %ipse; dominabitur gentium

30

manducaverunt et adoraverunt omnes pingues terrae in conspectu eius cadent omnes qui descendunt in terram

31

et anima mea illi vivet et semen meum serviet ipsi

32

adnuntiabitur Domino generatio ventura et adnuntiabunt iustitiam eius populo qui nascetur quem fecit %Dominus;

2nd Psalms 22


2nd Psalms Chapter 22 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 21

2nd Psalms (From the LXX)

Return to Index

Chapter 22

1

psalmus David Dominus reget me et nihil mihi deerit

2

in loco pascuae %ibi; me conlocavit super aquam refectionis educavit me

3

animam meam convertit deduxit me super semitas iustitiae propter nomen suum

4

nam et si ambulavero in medio umbrae mortis non timebo mala quoniam tu mecum es virga tua et baculus tuus ipsa me consolata sunt

5

parasti in conspectu meo mensam adversus eos qui tribulant me inpinguasti in oleo caput meum et calix meus inebrians quam praeclarus est

6

et misericordia tua subsequitur me omnibus diebus vitae meae et ut inhabitem in domo Domini in longitudinem dierum

2nd Psalms 23


2nd Psalms Chapter 23 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 22

2nd Psalms (From the LXX)

Return to Index

Chapter 23

1

psalmus David prima sabbati Domini est terra et plenitudo eius orbis terrarum et %universi; qui habitant in eo

2

*quia; ipse super maria fundavit eum et super flumina praeparavit eum

3

quis ascendit in montem Domini aut quis stabit in loco sancto eius

4

innocens manibus et mundo corde qui non accepit in vano animam suam nec iuravit in dolo proximo suo

5

hic accipiet benedictionem a Domino et misericordiam a Deo salvatore suo

6

haec est generatio quaerentium eum quaerentium faciem Dei Iacob diapsalma

7

adtollite portas principes vestras et elevamini portae aeternales et introibit rex gloriae

8

quis est iste rex gloriae Dominus fortis et potens Dominus potens in proelio

9

adtollite portas principes vestras et elevamini portae aeternales et introibit rex gloriae

10

quis est iste rex gloriae Dominus virtutum ipse est rex gloriae diapsalma

2nd Psalms 24


2nd Psalms Chapter 24 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 23

2nd Psalms (From the LXX)

Return to Index

Chapter 24

1

psalmus David ad te Domine levavi animam meam

2

Deus meus in te confido non erubescam

3

neque inrideant me inimici mei etenim universi qui sustinent te non confundentur

4

confundantur %omnes; iniqua agentes supervacue vias tuas Domine demonstra mihi %et; semitas tuas doce me

5

dirige me in veritatem tuam et doce me quoniam tu es Deus salvator meus et te sustinui tota die

6

reminiscere miserationum tuarum Domine et misericordiarum tuarum quia a saeculo sunt

7

delicta iuventutis meae et ignorantias meas ne memineris secundum misericordiam tuam memento mei * tu; propter bonitatem tuam Domine

8

dulcis et rectus Dominus propter hoc legem dabit delinquentibus in via

9

diriget mansuetos in iudicio docebit mites vias suas

10

universae viae Domini misericordia et veritas requirentibus testamentum eius et testimonia eius

11

propter nomen tuum Domine et propitiaberis peccato meo multum est enim

12

quis est homo qui timet Dominum legem statuet ei in via quam elegit

13

anima eius in bonis demorabitur et semen ipsius hereditabit terram

14

firmamentum est Dominus timentibus eum et testamentum ipsius ut manifestetur illis

15

oculi mei semper ad Dominum quoniam ipse evellet de laqueo pedes meos

16

respice in me et miserere mei quia unicus et pauper sum ego

17

tribulationes cordis mei multiplicatae sunt de necessitatibus meis erue me

18

vide humilitatem meam et laborem meum et dimitte universa delicta mea

19

respice inimicos meos quoniam multiplicati sunt et odio iniquo oderunt me

20

custodi animam meam et erue me non erubescam quoniam speravi in te

21

innocentes et recti adheserunt mihi quia sustinui te

22

libera Deus Israhel ex omnibus tribulationibus suis

2nd Psalms 25


2nd Psalms Chapter 25 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 24

2nd Psalms (From the LXX)

Return to Index

Chapter 25

1

psalmus David iudica me Domine quoniam ego in innocentia mea ingressus sum et in Domino sperans non infirmabor

2

proba me Domine et tempta me ure renes meos et cor meum

3

quoniam misericordia tua ante oculos meos est et conplacui in veritate tua

4

non sedi cum concilio vanitatis et cum iniqua gerentibus non introibo

5

odivi ecclesiam malignantium et cum impiis non sedebo

6

lavabo inter innocentes manus meas et circumdabo altare tuum Domine

7

ut audiam vocem laudis et enarrem universa mirabilia tua

8

Domine dilexi decorem domus tuae et locum habitationis gloriae tuae

9

ne perdas cum impiis animam meam et cum viris sanguinum vitam meam

10

in quorum manibus iniquitates sunt dextera eorum repleta est muneribus

11

ego autem in innocentia mea ingressus sum redime me et miserere mei

12

pes meus stetit in directo in ecclesiis benedicam %te; Domine

2nd Psalms 26


2nd Psalms Chapter 26 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 25

2nd Psalms (From the LXX)

Return to Index

Chapter 26

1

David priusquam liniretur Dominus inluminatio mea et salus mea quem timebo Dominus protector vitae meae a quo trepidabo

2

dum adpropiant super me nocentes ut edant carnes meas qui tribulant me et inimici mei ipsi infirmati sunt et ceciderunt

3

si consistant adversus me castra non timebit cor meum si exsurgat adversus me proelium in hoc ego sperabo

4

unam petii a Domino hanc requiram ut inhabitem in domo Domini omnes dies vitae meae ut videam voluntatem Domini et visitem templum eius

5

quoniam abscondit me in tabernaculo in die malorum protexit me in abscondito tabernaculi sui

6

in petra exaltavit me et nunc exaltavit caput meum super inimicos meos circuivi et immolavi in tabernaculo eius hostiam vociferationis cantabo et psalmum dicam Domino

7

exaudi Domine vocem meam qua clamavi miserere mei et exaudi me

8

tibi dixit cor meum exquisivit facies mea faciem tuam Domine requiram

9

ne avertas faciem tuam a me ne declines in ira a servo tuo adiutor meus esto ne derelinquas me neque dispicias me Deus salvator meus

10

quoniam pater meus et mater mea dereliquerunt me Dominus autem adsumpsit me

11

legem pone mihi Domine in via tua et dirige me in semita recta propter inimicos meos

12

ne tradideris me in animas tribulantium me quoniam insurrexerunt in me testes iniqui et mentita est iniquitas sibi

13

credo videre bona Domini in terra viventium

14

expecta Dominum viriliter age et confortetur cor tuum et sustine Dominum

2nd Psalms 27


2nd Psalms Chapter 27 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 26

2nd Psalms (From the LXX)

Return to Index

Chapter 27

1

huic David ad te Domine clamabo Deus meus ne sileas a me nequando taceas a me et adsimilabor descendentibus in lacum

2

exaudi vocem deprecationis meae dum oro ad te dum extollo manus meas ad templum sanctum tuum

3

ne simul tradas me cum peccatoribus et cum operantibus iniquitatem %ne perdideris me; qui loquuntur pacem cum proximo suo mala autem sunt in cordibus eorum

4

da illis secundum opera ipsorum et secundum nequitiam adinventionum ipsorum secundum opera manuum eorum tribue illis redde retributionem eorum ipsis

5

quoniam non intellexerunt opera Domini et in opera manuum eius destrues illos et non aedificabis eos

6

benedictus Dominus quoniam exaudivit vocem deprecationis meae

7

Dominus adiutor meus et protector meus in ipso speravit cor meum et adiutus sum et refloruit caro mea et ex voluntate mea confitebor ei

8

Dominus fortitudo plebis suae et protector salvationum christi sui est

9

salvam fac plebem tuam et benedic hereditati tuae et rege eos et extolle eos usque in aeternum

2nd Psalms 28


2nd Psalms Chapter 28 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 27

2nd Psalms (From the LXX)

Return to Index

Chapter 28

1

psalmus David in consummatione tabernaculi adferte Domino filii Dei adferte Domino filios arietum

2

adferte Domino gloriam et honorem adferte Domino gloriam nomini eius adorate Dominum in atrio sancto eius

3

vox Domini super aquas Deus maiestatis intonuit Dominus super aquas multas

4

vox Domini in virtute vox Domini in magnificentia

5

vox Domini confringentis cedros et confringet Dominus cedros Libani

6

et comminuet eas tamquam vitulum Libani et dilectus quemadmodum filius unicornium

7

vox Domini intercidentis flammam ignis

8

vox Domini concutientis desertum et commovebit Dominus desertum Cades

9

vox Domini praeparantis cervos et revelabit condensa et in templo eius omnis dicet gloriam

10

Dominus diluvium inhabitare facit et sedebit Dominus rex in aeternum

11

Dominus virtutem populo suo dabit Dominus benedicet populo suo in pace

2nd Psalms 29


2nd Psalms Chapter 29 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 28

2nd Psalms (From the LXX)

Return to Index

Chapter 29

1

psalmus cantici in dedicatione domus David

2

exaltabo te Domine quoniam suscepisti me nec delectasti inimicos meos super me

3

Domine Deus meus clamavi ad te et sanasti me

4

Domine eduxisti ab inferno animam meam salvasti me a descendentibus in lacum

5

psallite Domino sancti eius et confitemini memoriae sanctitatis eius

6

quoniam ira in indignatione eius et vita in voluntate eius ad vesperum demorabitur fletus et ad matutinum laetitia

7

ego autem dixi in abundantia mea non movebor in aeternum

8

Domine in voluntate tua praestitisti decori meo virtutem avertisti faciem tuam et factus sum conturbatus

9

ad te Domine clamabo et ad Deum meum deprecabor

10

quae utilitas in sanguine meo dum descendo in corruptionem numquid confitebitur tibi pulvis aut adnuntiabit veritatem tuam

11

audivit Dominus et misertus est mei Dominus factus est adiutor meus

12

convertisti planctum meum in gaudium mihi conscidisti saccum meum et circumdedisti me laetitia

13

ut cantet tibi gloria mea et non conpungar Domine Deus meus in aeternum confitebor tibi

2nd Psalms 30


2nd Psalms Chapter 30 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 29

2nd Psalms (From the LXX)

Return to Index

Chapter 30

1

in finem psalmus David

2

in te Domine speravi non confundar in aeternum in iustitia tua libera me

3

inclina ad me aurem tuam adcelera ut eruas me esto mihi in Deum protectorem et in domum refugii ut salvum me facias

4

quoniam fortitudo mea et refugium meum es tu et propter nomen tuum deduces me et enutries me

5

educes me de laqueo hoc quem absconderunt mihi quoniam tu es protector meus

6

in manus tuas commendabo spiritum meum redemisti me Domine Deus veritatis

7

odisti observantes vanitates supervacue ego autem in Domino speravi

8

exultabo et laetabor in misericordia tua quoniam respexisti humilitatem meam salvasti de necessitatibus animam meam

9

nec conclusisti me in manibus inimici statuisti in loco spatioso pedes meos

10

miserere mei Domine quoniam tribulor conturbatus est in ira oculus meus anima mea et venter meus

11

quoniam defecit in dolore vita mea et anni mei in gemitibus infirmata est in paupertate virtus mea et ossa mea conturbata sunt

12

super omnes inimicos meos factus sum obprobrium et vicinis meis valde et timor notis meis qui videbant me foras fugerunt a me

13

oblivioni datus sum tamquam mortuus a corde factus sum tamquam vas perditum

14

quoniam audivi vituperationem multorum commorantium in circuitu in eo dum convenirent simul adversus me accipere animam meam consiliati sunt

15

ego autem in te speravi Domine dixi Deus meus es tu

16

in manibus tuis sortes meae eripe me de manu inimicorum meorum et a persequentibus me

17

inlustra faciem tuam super servum tuum salvum me fac in misericordia tua

18

Domine ne confundar quoniam invocavi te erubescant impii et deducantur in infernum

19

muta fiant labia dolosa quae loquuntur adversus iustum iniquitatem in superbia et in abusione

20

quam magna multitudo dulcedinis tuae %Domine; quam abscondisti timentibus te perfecisti eis qui sperant in te in conspectu filiorum hominum

21

abscondes eos in abdito faciei tuae a conturbatione hominum proteges eos in tabernaculo a contradictione linguarum

22

benedictus Dominus quoniam mirificavit misericordiam suam mihi in civitate munita

23

ego autem dixi in excessu mentis meae proiectus sum a facie oculorum tuorum ideo exaudisti vocem orationis meae dum clamarem ad te

24

diligite Dominum omnes sancti eius %quoniam; veritates requirit Dominus et retribuit abundanter facientibus superbiam

25

viriliter agite et confortetur cor vestrum omnes qui speratis in Domino

2nd Psalms 31


2nd Psalms Chapter 31 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 30

2nd Psalms (From the LXX)

Return to Index

Chapter 31

1

huic David intellectus beati quorum remissae sunt iniquitates et quorum tecta sunt peccata

2

beatus vir cui non inputabit Dominus peccatum nec est in spiritu eius dolus

3

quoniam tacui inveteraverunt ossa mea dum clamarem tota die

4

quoniam die ac nocte gravata est super me manus tua conversus sum in aerumna *mea; dum configitur %mihi; spina diapsalma

5

delictum meum cognitum *tibi; feci et iniustitiam meam non abscondi dixi confitebor adversus me iniustitiam meam Domino et tu remisisti impietatem peccati mei diapsalma

6

pro hac orabit ad te omnis sanctus in tempore oportuno verumtamen in diluvio aquarum multarum ad eum non adproximabunt

7

tu es refugium meum a tribulatione quae circumdedit me exultatio mea erue me a circumdantibus me diapsalma

8

intellectum tibi dabo et instruam te in via hac qua gradieris firmabo super te oculos meos

9

nolite fieri sicut equus et mulus quibus non est intellectus in camo et freno maxillas eorum constringe qui non adproximant ad te

10

multa flagella peccatoris sperantem autem in Domino misericordia circumdabit

11

laetamini in Domino et exultate iusti et gloriamini omnes recti corde

2nd Psalms 32


2nd Psalms Chapter 32 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 31

2nd Psalms (From the LXX)

Return to Index

Chapter 32

1

psalmus David exultate iusti in Domino rectos decet laudatio

2

confitemini Domino in cithara in psalterio decem cordarum psallite illi

3

cantate ei canticum novum bene psallite in vociferatione

4

quia rectum est verbum Domini et omnia opera eius in fide

5

diligit misericordiam et iudicium misericordia Domini plena est terra

6

verbo Domini caeli firmati sunt et spiritu oris eius omnis virtus eorum

7

congregans sicut in utre aquas maris ponens in thesauris abyssos

8

timeat Dominum omnis terra ab eo autem commoveantur omnes inhabitantes orbem

9

quoniam ipse dixit et facta sunt ipse mandavit et creata sunt

10

Dominus dissipat consilia gentium reprobat autem cogitationes populorum %et reprobat consilia principum;

11

consilium autem Domini in aeternum manet cogitationes cordis eius in generatione et generationem

12

beata gens cuius est Dominus Deus eius populus quem elegit in hereditatem sibi

13

de caelo respexit Dominus vidit omnes filios hominum

14

de praeparato habitaculo suo respexit super omnes qui habitant terram

15

qui finxit singillatim corda eorum qui intellegit omnia opera illorum

16

non salvatur rex per multam virtutem et gigans non salvabitur in multitudine virtutis suae

17

fallax equus ad salutem in abundantia autem virtutis suae non salvabitur

18

ecce oculi Domini super metuentes eum qui sperant super misericordia eius

19

ut eruat a morte animas eorum et alat eos in fame

20

anima nostra sustinet Dominum quoniam adiutor et protector noster est

21

quia in eo laetabitur cor nostrum et in nomine sancto eius speravimus

22

fiat misericordia tua Domine super nos quemadmodum speravimus in te

2nd Psalms 33


2nd Psalms Chapter 33 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 32

2nd Psalms (From the LXX)

Return to Index

Chapter 33

1

David cum inmutavit vultum suum coram Abimelech et dimisit eum et abiit

2

benedicam Dominum in omni tempore semper laus eius in ore meo

3

in Domino laudabitur anima mea audiant mansueti et laetentur

4

magnificate Dominum mecum et exaltemus nomen eius in id ipsum

5

exquisivi Dominum et exaudivit me et ex omnibus tribulationibus meis eripuit me

6

accedite ad eum et inluminamini et facies vestrae non confundentur

7

iste pauper clamavit et Dominus exaudivit %eum; et de omnibus tribulationibus eius salvavit eum

8

vallabit angelus Domini in circuitu timentium eum et eripiet eos

9

gustate et videte quoniam suavis est Dominus beatus vir qui sperat in eo

10

timete Dominum %omnes; sancti eius quoniam non est inopia timentibus eum

11

divites eguerunt et esurierunt inquirentes autem Dominum non minuentur omni bono diapsalma

12

venite filii audite me timorem Domini docebo vos

13

quis est homo qui vult vitam cupit videre dies bonos

14

prohibe linguam tuam a malo et labia tua ne loquantur dolum

15

deverte a malo et fac bonum inquire pacem et persequere eam

16

oculi Domini super iustos et aures eius in precem eorum

17

facies Domini super facientes mala ut perdat de terra memoriam eorum

18

clamaverunt iusti et Dominus exaudivit et ex omnibus tribulationibus eorum liberavit eos

19

iuxta est Dominus his qui tribulato sunt corde et humiles spiritu salvabit

20

multae tribulationes iustorum et de omnibus his liberavit eos

21

Dominus custodit omnia ossa eorum unum ex his non conteretur

22

mors peccatorum pessima et qui oderunt iustum delinquent

23

redimet Dominus animas servorum suorum et non delinquent omnes qui sperant in eum

2nd Psalms 34


2nd Psalms Chapter 34 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 33

2nd Psalms (From the LXX)

Return to Index

Chapter 34

1

huic David iudica Domine nocentes me expugna expugnantes me

2

adprehende arma et scutum et exsurge in adiutorium mihi

3

effunde frameam et conclude adversus eos qui persequuntur me dic animae meae salus tua ego sum

4

confundantur et revereantur quaerentes animam meam avertantur retrorsum et confundantur cogitantes mihi mala

5

fiant tamquam pulvis ante faciem venti et angelus Domini coartans eos

6

fiat via illorum tenebrae et lubricum et angelus Domini persequens eos

7

quoniam gratis absconderunt mihi interitum laquei sui supervacue exprobraverunt animam meam

8

veniat illi laqueus quem ignorat et captio quam abscondit conprehendat eum et in laqueo cadat in ipso

9

anima autem mea exultabit in Domino delectabitur super salutari suo

10

omnia ossa mea dicent Domine quis similis tui eripiens inopem de manu fortiorum eius egenum et pauperem a diripientibus eum

11

surgentes testes iniqui quae ignorabam interrogabant me

12

retribuebant mihi mala pro bonis sterilitatem animae meae

13

ego autem cum mihi molesti essent induebar cilicio humiliabam in ieiunio animam meam et oratio mea in sinum meum convertetur

14

quasi proximum quasi fratrem nostrum sic conplacebam quasi lugens et contristatus sic humiliabar

15

et adversum me laetati sunt et convenerunt congregata sunt super me flagella et ignoravi

16

dissipati sunt nec conpuncti temptaverunt me subsannaverunt me subsannatione frenduerunt super me dentibus suis

17

Domine quando respicies restitue animam meam a malignitate eorum a leonibus unicam meam

18

confitebor tibi in ecclesia magna in populo gravi laudabo te

19

non supergaudeant mihi qui adversantur mihi inique qui oderunt me gratis et annuunt oculis

20

quoniam mihi quidem pacifice loquebantur et in iracundia * terrae loquentes; dolos cogitabant

21

et dilataverunt super me os suum dixerunt euge euge viderunt oculi nostri

22

vidisti Domine ne sileas Domine ne discedas a me

23

exsurge et intende iudicio meo Deus meus et Dominus meus in causam meam

24

iudica me secundum iustitiam tuam Domine Deus meus et non supergaudeant mihi

25

non dicant in cordibus suis euge euge animae nostrae nec dicant devoravimus eum

26

erubescant et revereantur simul qui gratulantur malis meis induantur confusione et reverentia qui magna loquuntur super me

27

exultent et laetentur qui volunt iustitiam meam et dicant semper magnificetur Dominus qui volunt pacem servi eius

28

et lingua mea meditabitur iustitiam tuam tota die laudem tuam

2nd Psalms 35


2nd Psalms Chapter 35 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 34

2nd Psalms (From the LXX)

Return to Index

Chapter 35

1

in finem servo Domini David

2

dixit iniustus ut delinquat in semet ipso non est timor Dei ante oculos eius

3

quoniam dolose egit in conspectu eius ut inveniatur iniquitas eius ad odium

4

verba oris eius iniquitas et dolus noluit intellegere ut bene ageret

5

iniquitatem meditatus est in cubili suo adstetit omni viae non bonae malitiam autem non odivit

6

Domine in caelo misericordia tua et veritas tua usque ad nubes

7

iustitia tua sicut montes Dei iudicia tua abyssus multa homines et iumenta salvabis Domine

8

quemadmodum multiplicasti misericordiam tuam Deus filii autem hominum in tegmine alarum tuarum sperabunt

9

inebriabuntur ab ubertate domus tuae et torrente voluntatis tuae potabis eos

10

quoniam apud te fons vitae in lumine tuo videbimus lumen

11

praetende misericordiam tuam scientibus te et iustitiam tuam his qui recto sunt corde

12

non veniat mihi pes superbiae et manus peccatoris non moveat me

13

ibi ceciderunt qui operantur iniquitatem expulsi sunt nec potuerunt stare

2nd Psalms 36


2nd Psalms Chapter 36 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 35

2nd Psalms (From the LXX)

Return to Index

Chapter 36

1

ipsi David noli aemulari in malignantibus neque zelaveris facientes iniquitatem

2

quoniam tamquam faenum velociter arescent et quemadmodum holera herbarum cito decident

3

spera in Domino et fac bonitatem et inhabita terram et pasceris in divitiis eius

4

delectare in Domino et dabit tibi petitiones cordis tui

5

revela Domino viam tuam et spera in eum et ipse faciet

6

et educet quasi lumen iustitiam tuam et iudicium tuum tamquam meridiem

7

subditus esto Domino et ora eum noli aemulari in eo qui prosperatur in via sua in homine faciente iniustitias

8

desine ab ira et derelinque furorem noli aemulari ut maligneris

9

quoniam qui malignantur exterminabuntur sustinentes autem Dominum ipsi hereditabunt terram

10

et adhuc pusillum et non erit peccator et quaeres locum eius et non invenies

11

mansueti autem hereditabunt terram et delectabuntur in multitudine pacis

12

observabit peccator iustum et stridebit super eum dentibus suis

13

Dominus autem inridebit eum quia prospicit quoniam veniet dies eius

14

gladium evaginaverunt peccatores intenderunt arcum suum ut decipiant pauperem et inopem ut trucident rectos corde

15

gladius eorum intret in corda ipsorum et arcus ipsorum confringatur

16

melius est modicum iusto super divitias peccatorum multas

17

quoniam brachia peccatorum conterentur confirmat autem iustos Dominus

18

novit Dominus dies inmaculatorum et hereditas eorum in aeternum erit

19

non confundentur in tempore malo et in diebus famis saturabuntur

20

quia peccatores peribunt inimici vero Domini mox honorificati fuerint et exaltati deficientes quemadmodum fumus defecerunt

21

mutuabitur peccator et non solvet iustus autem miseretur et tribuet

22

quia benedicentes ei hereditabunt terram maledicentes autem ei disperibunt

23

apud Dominum gressus hominis dirigentur et viam eius volet

24

cum ceciderit non conlidetur quia Dominus subponit manum suam

25

iunior fui et senui et non vidi iustum derelictum nec semen eius quaerens panes

26

tota die miseretur et commodat et semen illius in benedictione erit

27

declina a malo et fac bonum et inhabita in saeculum saeculi

28

quia Dominus amat iudicium et non derelinquet sanctos suos in aeternum conservabuntur iniusti punientur et semen impiorum peribit

29

iusti autem hereditabunt terram et inhabitabunt in saeculum %saeculi; super eam

30

os iusti meditabitur sapientiam et lingua eius loquetur iudicium

31

lex Dei eius in corde ipsius et non subplantabuntur gressus eius

32

considerat peccator iustum et quaerit mortificare eum

33

Dominus autem non derelinquet eum in manus eius nec damnabit eum cum iudicabitur illi

34

expecta Dominum et custodi viam eius et exaltabit te ut hereditate capias terram cum perierint peccatores videbis

35

vidi impium superexaltatum et elevatum sicut cedros Libani

36

et transivi et ecce non erat et quaesivi eum et non est inventus locus eius

37

custodi innocentiam et vide aequitatem quoniam sunt reliquiae homini pacifico

38

iniusti autem disperibunt simul reliquiae impiorum peribunt

39

salus autem iustorum a Domino et protector eorum in tempore tribulationis

40

et adiuvabit eos Dominus et liberabit eos et eruet eos a peccatoribus et salvabit eos quia speraverunt in eo

2nd Psalms 37


2nd Psalms Chapter 37 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 36

2nd Psalms (From the LXX)

Return to Index

Chapter 37

1

psalmus David in rememorationem de sabbato

2

Domine ne in furore tuo arguas me neque in ira tua corripias me

3

quoniam sagittae tuae infixae sunt mihi et confirmasti super me manum tuam

4

non est sanitas carni meae a facie irae tuae non est pax ossibus meis a facie peccatorum meorum

5

quoniam iniquitates meae supergressae sunt caput meum sicut onus grave gravatae sunt super me

6

putruerunt et corruptae sunt cicatrices meae a facie insipientiae meae

7

miser factus sum et curvatus sum usque ad finem tota die contristatus ingrediebar

8

quoniam lumbi mei impleti sunt inlusionibus et non est sanitas in carne mea

9

adflictus sum et humiliatus sum nimis rugiebam a gemitu cordis mei

10

Domine ante te omne desiderium meum et gemitus meus a te non est absconditus

11

cor meum conturbatum est dereliquit me virtus mea et lumen oculorum meorum et ipsum non est mecum

12

amici mei et proximi mei adversus me adpropinquaverunt et steterunt et qui iuxta me erant de longe steterunt

13

et vim faciebant qui quaerebant animam meam et qui inquirebant mala mihi locuti sunt vanitates et dolos tota die meditabantur

14

ego autem tamquam surdus non audiebam et sicut mutus non aperiens os suum

15

et factus sum sicut homo non audiens et non habens in ore suo redargutiones

16

quoniam in te Domine speravi tu exaudies Domine Deus meus

17

quia dixi nequando supergaudeant mihi inimici mei et dum commoventur pedes mei super me magna locuti sunt

18

quoniam ego in flagella paratus et dolor meus in conspectu meo semper

19

quoniam iniquitatem meam adnuntiabo %et; cogitabo pro peccato meo

20

inimici autem mei vivent et firmati sunt super me et multiplicati sunt qui oderunt me inique

21

qui retribuunt mala pro bonis detrahebant mihi quoniam sequebar bonitatem

22

non derelinquas me Domine Deus meus ne discesseris a me

23

intende in adiutorium meum Domine salutis meae

2nd Psalms 38


2nd Psalms Chapter 38 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 37

2nd Psalms (From the LXX)

Return to Index

Chapter 38

1

in finem Idithun canticum David

2

dixi custodiam vias meas ut non delinquam in lingua mea posui ori meo custodiam cum consisteret peccator adversum me

3

obmutui et humiliatus sum et silui a bonis et dolor meus renovatus est

4

concaluit cor meum intra me et in meditatione mea exardescet ignis

5

locutus sum in lingua mea notum fac mihi Domine finem meum et numerum dierum meorum quis est ut sciam quid desit mihi

6

ecce mensurabiles posuisti dies meos et substantia mea tamquam nihilum ante te verumtamen universa vanitas omnis homo vivens diapsalma

7

verumtamen in imagine pertransit homo sed et frustra conturbatur thesaurizat et ignorat cui congregabit ea

8

et nunc quae est expectatio mea nonne Dominus et substantia mea apud te est

9

ab omnibus iniquitatibus meis erue me obprobrium insipienti dedisti me

10

obmutui %et; non aperui os meum quoniam tu fecisti

11

amove a me plagas tuas

12

a fortitudine manus tuae ego defeci in increpationibus propter iniquitatem corripuisti hominem et tabescere fecisti sicut araneam animam eius verumtamen vane %conturbatur; omnis homo diapsalma

13

exaudi orationem meam Domine et deprecationem meam auribus percipe lacrimas meas ne sileas quoniam advena sum apud te et peregrinus sicut omnes patres mei

14

remitte mihi ut refrigerer priusquam abeam et amplius non ero

2nd Psalms 39


2nd Psalms Chapter 39 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 38

2nd Psalms (From the LXX)

Return to Index

Chapter 39

1

in finem David psalmus

2

expectans expectavi Dominum et intendit mihi

3

et exaudivit preces meas et eduxit me de lacu miseriae et de luto fecis et statuit super petram pedes meos et direxit gressus meos

4

et inmisit in os meum canticum novum carmen Deo nostro videbunt multi et timebunt et sperabunt in Domino

5

beatus vir cuius est nomen Domini spes ipsius et non respexit in vanitates et insanias falsas

6

multa fecisti tu Domine Deus meus mirabilia tua et cogitationibus tuis non est qui similis sit tibi adnuntiavi et locutus sum multiplicati sunt super numerum

7

sacrificium et oblationem noluisti aures autem perfecisti mihi holocaustum et pro peccato non postulasti

8

tunc dixi ecce venio in capite libri scriptum est de me

9

ut facerem voluntatem tuam Deus meus volui et legem tuam in medio cordis mei

10

adnuntiavi iustitiam in ecclesia magna ecce labia mea non prohibebo Domine tu scisti

11

iustitiam tuam non abscondi in corde meo veritatem tuam et salutare tuum dixi non abscondi misericordiam tuam et veritatem tuam a concilio multo

12

tu autem Domine ne longe facias miserationes tuas a me misericordia tua et veritas tua semper susceperunt me

13

quoniam circumdederunt me mala quorum non est numerus conprehenderunt me iniquitates meae et non potui ut viderem multiplicatae sunt super capillos capitis mei et cor meum dereliquit me

14

conplaceat tibi Domine ut eruas me Domine ad adiuvandum me respice

15

confundantur et revereantur simul qui quaerunt animam meam ut auferant eam convertantur retrorsum et revereantur qui volunt mihi mala

16

ferant confestim confusionem suam qui dicunt mihi euge euge

17

exultent et laetentur super te omnes quaerentes te et dicant semper magnificetur Dominus qui diligunt salutare tuum

18

ego autem mendicus sum et pauper Dominus sollicitus est mei adiutor meus et protector meus tu es Deus meus ne tardaveris

2nd Psalms 40


2nd Psalms Chapter 40 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 39

2nd Psalms (From the LXX)

Return to Index

Chapter 40

1

in finem psalmus David

2

beatus qui intellegit super egenum et pauperem in die mala liberabit eum Dominus

3

Dominus conservet eum et vivificet eum et beatum faciat eum in terra et non tradat eum in animam inimicorum eius

4

Dominus opem ferat illi super lectum doloris eius universum stratum eius versasti in infirmitate eius

5

ego dixi Domine miserere mei sana animam meam quoniam peccavi tibi

6

inimici mei dixerunt mala mihi quando morietur et peribit nomen eius

7

et si ingrediebatur ut videret vane loquebatur cor eius congregavit iniquitatem sibi egrediebatur foras et loquebatur

8

in id ipsum adversum me susurrabant omnes inimici mei adversus me cogitabant mala mihi

9

verbum iniquum constituerunt adversus me numquid qui dormit non adiciet ut resurgat

10

etenim homo pacis meae in quo speravi qui edebat panes meos magnificavit super me subplantationem

11

tu autem Domine miserere mei et resuscita me et retribuam eis

12

in hoc cognovi quoniam voluisti me quoniam non gaudebit inimicus meus super me

13

me autem propter innocentiam suscepisti et confirmasti me in conspectu tuo in aeternum

14

benedictus Dominus Deus Israhel a saeculo et in saeculum fiat fiat

2nd Psalms 41


2nd Psalms Chapter 41 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 40

2nd Psalms (From the LXX)

Return to Index

Chapter 41

1

in finem in intellectum filiis Core

2

quemadmodum desiderat cervus ad fontes aquarum ita desiderat anima mea ad te Deus

3

sitivit anima mea ad Deum *fortem; vivum quando veniam et parebo ante faciem Dei

4

fuerunt mihi lacrimae meae panis die ac nocte dum dicitur mihi cotidie ubi est Deus tuus

5

haec recordatus sum et effudi in me animam meam quoniam transibo in loco tabernaculi admirabilis usque ad domum Dei in voce exultationis et confessionis sonus epulantis

6

quare tristis es anima mea et quare conturbas me spera in Deo quoniam confitebor illi salutare vultus mei

7

Deus meus ad me ipsum anima mea conturbata est propterea memor ero tui de terra Iordanis et Hermoniim a monte modico

8

abyssus *ad; abyssum invocat in voce cataractarum tuarum omnia excelsa tua et fluctus tui super me transierunt

9

in die mandavit Dominus misericordiam suam et nocte canticum eius apud me oratio Deo vitae meae

10

dicam Deo susceptor meus es quare oblitus es mei quare contristatus incedo dum adfligit me inimicus

11

dum confringuntur ossa mea exprobraverunt mihi qui tribulant me dum dicunt mihi per singulos dies ubi est Deus tuus

12

quare tristis es anima mea et quare conturbas me spera in Deum quoniam *adhuc; confitebor illi salutare vultus mei *et; Deus meus

2nd Psalms 42


2nd Psalms Chapter 42 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 41

2nd Psalms (From the LXX)

Return to Index

Chapter 42

1

psalmus David iudica me Deus et discerne causam meam de gente non sancta ab homine iniquo et doloso erue me

2

quia tu es Deus fortitudo mea quare me reppulisti quare tristis incedo dum adfligit me inimicus

3

emitte lucem tuam et veritatem tuam ipsa me deduxerunt et adduxerunt in montem sanctum tuum et in tabernacula tua

4

et introibo ad altare Dei ad Deum qui laetificat iuventutem meam confitebor tibi in cithara Deus Deus meus

5

quare tristis es anima mea et quare conturbas me spera in Deum quoniam *adhuc; confitebor illi salutare vultus mei *et; Deus meus

2nd Psalms 43


2nd Psalms Chapter 43 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 42

2nd Psalms (From the LXX)

Return to Index

Chapter 43

1

in finem filiis Core ad intellectum

2

Deus auribus nostris audivimus patres nostri adnuntiaverunt nobis opus quod operatus es in diebus eorum in diebus antiquis

3

manus tua gentes disperdit et plantasti eos adflixisti populos et expulisti eos

4

nec enim in gladio suo possederunt terram et brachium eorum non salvavit eos sed dextera tua et brachium tuum et inluminatio faciei tuae quoniam conplacuisti in eis

5

tu es ipse rex meus et Deus meus qui mandas salutes Iacob

6

in te inimicos nostros ventilabimus cornu et in nomine tuo spernemus insurgentes in nobis

7

non enim in arcu meo sperabo et gladius meus non salvabit me

8

salvasti enim nos de adfligentibus nos et odientes nos confudisti

9

in Deo laudabimur tota die et in nomine tuo confitebimur in saeculum diapsalma

10

nunc autem reppulisti et confudisti nos et non egredieris in virtutibus nostris

11

avertisti nos retrorsum post inimicos nostros et qui oderunt nos diripiebant sibi

12

dedisti nos tamquam oves escarum et in gentibus dispersisti nos

13

vendidisti populum tuum sine pretio et non fuit multitudo in commutationibus nostris

14

posuisti nos obprobrium vicinis nostris subsannationem et derisum his qui in circuitu nostro

15

posuisti nos in similitudinem gentibus commotionem capitis in populis

16

tota die verecundia mea contra me est et confusio faciei meae cooperuit me

17

a voce exprobrantis et obloquentis a facie inimici et persequentis

18

haec omnia venerunt super nos nec obliti sumus te et inique non egimus in testamento tuo

19

et non recessit retrorsum cor nostrum et declinasti semitas nostras a via tua

20

quoniam humiliasti nos in loco adflictionis et cooperuit nos umbra mortis

21

si obliti sumus nomen Dei nostri et %si; expandimus manus nostras ad deum alienum

22

nonne Deus requiret ista ipse enim novit abscondita cordis quoniam propter te mortificamur omni die aestimati sumus sicut oves occisionis

23

exsurge quare dormis Domine exsurge %et; ne repellas in finem

24

quare faciem tuam avertis oblivisceris inopiae nostrae et tribulationis nostrae

25

quoniam humiliata est in pulvere anima nostra conglutinatus est in terra venter noster

26

exsurge adiuva nos et redime nos propter nomen tuum

2nd Psalms 44


2nd Psalms Chapter 44 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 43

2nd Psalms (From the LXX)

Return to Index

Chapter 44

1

in finem pro his qui commutabuntur filiis Core ad intellectum canticum pro dilecto

2

eructavit cor meum verbum bonum dico ego opera mea regi lingua mea calamus scribae velociter scribentis

3

speciosus forma prae filiis hominum diffusa est gratia in labiis tuis propterea benedixit te Deus in aeternum

4

accingere gladio tuo super femur tuum potentissime

5

specie tua et pulchritudine tua et intende prospere procede et regna propter veritatem et mansuetudinem et iustitiam et deducet te mirabiliter dextera tua

6

sagittae tuae acutae populi sub te cadent in corde inimicorum regis

7

sedis tua Deus in saeculum saeculi virga directionis virga regni tui

8

dilexisti iustitiam et odisti iniquitatem propterea unxit te Deus Deus tuus oleo laetitiae prae consortibus tuis

9

murra et gutta et cassia a vestimentis tuis a domibus eburneis ex quibus delectaverunt te

10

filiae regum in honore tuo adstetit regina a dextris tuis in vestitu deaurato circumdata varietate

11

audi filia et vide et inclina aurem tuam et obliviscere populum tuum et domum patris tui

12

et concupiscet rex decorem tuum quoniam ipse est dominus tuus et adorabunt eum

13

*et; filiae Tyri in muneribus vultum tuum deprecabuntur divites plebis

14

omnis gloria eius filiae regis ab intus in fimbriis aureis

15

circumamicta varietatibus adducentur regi virgines post eam proximae eius adferentur tibi

16

adferentur in laetitia et exultatione adducentur in templum regis

17

pro patribus tuis nati sunt tibi filii constitues eos principes super omnem terram

18

memor ero nominis tui in omni generatione et generatione propterea populi confitebuntur tibi in aeternum et in saeculum saeculi

2nd Psalms 45


2nd Psalms Chapter 45 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 44

2nd Psalms (From the LXX)

Return to Index

Chapter 45

1

in finem pro filiis Core pro arcanis psalmus

2

Deus noster refugium et virtus adiutor in tribulationibus quae invenerunt nos nimis

3

propterea non timebimus dum turbabitur terra et transferentur montes in cor maris

4

sonaverunt et turbatae sunt aquae eorum conturbati sunt montes in fortitudine eius diapsalma

5

fluminis impetus laetificat civitatem Dei sanctificavit tabernaculum suum Altissimus

6

Deus in medio eius non commovebitur adiuvabit eam Deus mane diluculo

7

conturbatae sunt gentes inclinata sunt regna dedit vocem suam mota est terra

8

Dominus virtutum nobiscum susceptor noster Deus Iacob diapsalma

9

venite et videte opera Domini quae posuit prodigia super terram

10

auferens bella usque ad finem terrae arcum conteret et confringet arma et scuta conburet in igne

11

vacate et videte quoniam ego sum Deus exaltabor in gentibus exaltabor in terra

12

Dominus virtutum nobiscum susceptor noster Deus Iacob

2nd Psalms 46


2nd Psalms Chapter 46 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 45

2nd Psalms (From the LXX)

Return to Index

Chapter 46

1

in finem pro filiis Core psalmus

2

omnes gentes plaudite manibus iubilate Deo in voce exultationis

3

quoniam Dominus excelsus terribilis rex magnus super omnem terram

4

subiecit populos nobis et gentes sub pedibus nostris

5

elegit nobis hereditatem suam speciem Iacob quam dilexit diapsalma

6

ascendit Deus in iubilo Dominus in voce tubae

7

psallite Deo nostro psallite psallite regi nostro psallite

8

quoniam rex omnis terrae Deus psallite sapienter

9

regnavit Deus super gentes Deus sedit super sedem sanctam suam

10

principes populorum congregati sunt cum Deo Abraham quoniam Dei fortes terrae vehementer elevati sunt

2nd Psalms 47


2nd Psalms Chapter 47 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 46

2nd Psalms (From the LXX)

Return to Index

Chapter 47

1

canticum psalmi filiis Core secunda sabbati

2

magnus Dominus et laudabilis nimis in civitate Dei nostri in monte sancto eius

3

fundatur exultatione universae terrae montes Sion latera aquilonis civitas regis magni

4

Deus in domibus eius cognoscitur cum suscipiet eam

5

quoniam ecce reges congregati sunt convenerunt in unum

6

ipsi videntes sic admirati sunt conturbati sunt commoti sunt

7

tremor adprehendit eos ibi dolores ut parturientis

8

in spiritu vehementi conteres naves Tharsis

9

sicut audivimus sic vidimus in civitate Domini virtutum in civitate Dei nostri Deus fundavit eam in aeternum diapsalma

10

suscepimus Deus misericordiam tuam in medio templi tui

11

secundum nomen tuum Deus sic et laus tua in fines terrae iustitia plena est dextera tua

12

laetetur mons Sion exultent filiae Iudaeae propter iudicia tua %Domine;

13

circumdate Sion et conplectimini eam narrate in turribus eius

14

ponite corda vestra in virtute eius et distribuite domus eius ut enarretis in progeniem alteram

15

quoniam hic est Deus Deus noster in aeternum et in saeculum saeculi ipse reget nos in saecula

2nd Psalms 48


2nd Psalms Chapter 48 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 47

2nd Psalms (From the LXX)

Return to Index

Chapter 48

1

in finem filiis Core psalmus

2

audite haec omnes gentes auribus percipite omnes qui habitatis orbem

3

quique terriginae et filii hominum in unum dives et pauper

4

os meum loquetur sapientiam et meditatio cordis mei prudentiam

5

inclinabo in parabolam aurem meam aperiam in psalterio propositionem meam

6

cur timebo in die malo iniquitas calcanei mei circumdabit me

7

qui confidunt in virtute sua et in multitudine divitiarum suarum gloriantur

8

frater non redimit redimet homo non dabit Deo placationem suam

9

et pretium redemptionis animae suae et laboravit in aeternum

10

et vivet * adhuc; in finem

11

non videbit interitum cum viderit sapientes morientes simul insipiens et stultus peribunt et relinquent alienis divitias suas

12

%et; sepulchra eorum domus illorum in aeternum tabernacula eorum in progeniem et progeniem vocaverunt nomina sua in terris suis

13

et homo cum in honore esset non intellexit conparatus est iumentis insipientibus et similis factus est illis

14

haec via illorum scandalum ipsis et postea in ore suo conplacebunt diapsalma

15

sicut oves in inferno positi sunt mors depascet eos et dominabuntur eorum iusti in matutino et auxilium eorum veterescet in inferno a gloria eorum

16

verumtamen Deus redimet animam meam de manu inferi cum acceperit me diapsalma

17

ne timueris cum dives factus fuerit homo et cum multiplicata fuerit gloria domus eius

18

quoniam cum interierit non sumet omnia neque descendet cum eo *pone; gloria eius

19

quia anima eius in vita ipsius benedicetur confitebitur tibi cum benefeceris ei

20

introibit usque in progenies patrum suorum usque in aeternum non videbit lumen

21

homo in honore cum esset non intellexit conparatus est iumentis %insipientibus; et similis factus est illis

2nd Psalms 49


2nd Psalms Chapter 49 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 48

2nd Psalms (From the LXX)

Return to Index

Chapter 49

1

psalmus Asaph Deus deorum Dominus locutus est et vocavit terram a solis ortu usque ad occasum

2

ex Sion species decoris eius

3

Deus manifeste veniet Deus noster et non silebit ignis in conspectu eius exardescet et in circuitu eius tempestas valida

4

advocabit caelum desursum et terram discernere populum suum

5

congregate illi sanctos eius qui ordinant testamentum eius super sacrificia

6

et adnuntiabunt caeli iustitiam eius quoniam Deus iudex est diapsalma

7

audi populus meus et loquar tibi Israhel et testificabor tibi Deus Deus tuus ego sum

8

non in sacrificiis tuis arguam te holocausta autem tua in conspectu meo sunt semper

9

non accipiam de domo tua vitulos neque de gregibus tuis hircos

10

quoniam meae sunt omnes ferae silvarum iumenta in montibus et boves

11

cognovi omnia volatilia caeli et pulchritudo agri mecum est

12

si esuriero non dicam tibi meus est enim orbis terrae et plenitudo eius

13

numquid manducabo carnes taurorum aut sanguinem hircorum potabo

14

immola Deo sacrificium laudis et redde Altissimo vota tua

15

et invoca me in die tribulationis et eruam te et honorificabis me diapsalma

16

peccatori autem dixit Deus quare tu enarras iustitias meas et adsumis testamentum meum per os tuum

17

tu vero odisti disciplinam et proiecisti sermones meos retrorsum

18

si videbas furem currebas cum eo et cum adulteris portionem tuam ponebas

19

os tuum abundavit malitia et lingua tua concinnabat dolos

20

sedens adversus fratrem tuum loquebaris et adversus filium matris tuae ponebas scandalum

21

haec fecisti et tacui existimasti inique quod ero tui similis arguam te et statuam contra faciem tuam

22

intellegite nunc haec qui obliviscimini Deum nequando rapiat et non sit qui eripiat

23

sacrificium laudis honorificabit me et illic iter quod ostendam illi salutare Dei

2nd Psalms 50


2nd Psalms Chapter 50 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 49

2nd Psalms (From the LXX)

Return to Index

Chapter 50

1

in finem psalmus David

2

cum venit ad eum Nathan propheta quando intravit ad Bethsabee

3

miserere mei Deus secundum %magnam; misericordiam tuam %et; secundum multitudinem miserationum tuarum dele iniquitatem meam

4

amplius lava me ab iniquitate mea et a peccato meo munda me

5

quoniam iniquitatem meam ego cognosco et peccatum meum contra me est semper

6

tibi soli peccavi et malum coram te feci ut iustificeris in sermonibus tuis et vincas cum iudicaris

7

ecce enim in iniquitatibus conceptus sum et in peccatis concepit me mater mea

8

ecce enim veritatem dilexisti incerta et occulta sapientiae tuae manifestasti mihi

9

asparges me hysopo et mundabor lavabis me et super nivem dealbabor

10

auditui meo dabis gaudium et laetitiam exultabunt ossa humiliata

11

averte faciem tuam a peccatis meis et omnes iniquitates meas dele

12

cor mundum crea in me Deus et spiritum rectum innova in visceribus meis

13

ne proicias me a facie tua et spiritum sanctum tuum ne auferas a me

14

redde mihi laetitiam salutaris tui et spiritu principali confirma me

15

docebo iniquos vias tuas et impii ad te convertentur

16

libera me de sanguinibus Deus Deus salutis meae exultabit lingua mea iustitiam tuam

17

Domine labia mea aperies et os meum adnuntiabit laudem tuam

18

quoniam si voluisses sacrificium dedissem utique holocaustis non delectaberis

19

sacrificium Deo spiritus contribulatus cor contritum et humiliatum Deus non spernet

20

benigne fac Domine in bona voluntate tua Sion et aedificentur muri Hierusalem

21

tunc acceptabis sacrificium iustitiae oblationes et holocausta tunc inponent super altare tuum vitulos

2nd Psalms 51


2nd Psalms Chapter 51 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 50

2nd Psalms (From the LXX)

Return to Index

Chapter 51

1

in finem intellectus David

2

cum venit Doec Idumeus et adnuntiavit Saul et dixit venit David in domo Achimelech

3

quid gloriatur in malitia qui potens est iniquitate

4

tota die iniustitiam cogitavit lingua tua sicut novacula acuta fecisti dolum

5

dilexisti malitiam super benignitatem iniquitatem magis quam loqui aequitatem diapsalma

6

dilexisti omnia verba praecipitationis linguam dolosam

7

propterea Deus destruet te in finem evellet te et emigrabit te de tabernaculo et radicem tuam de terra viventium diapsalma

8

videbunt iusti et timebunt et super eum ridebunt et dicent

9

ecce homo qui non posuit Deum adiutorem suum sed speravit in multitudine divitiarum suarum et praevaluit in vanitate sua

10

ego autem sicut oliva fructifera in domo Dei speravi in misericordia Dei in aeternum et in saeculum saeculi

11

confitebor tibi in saeculum quia fecisti et expectabo nomen tuum quoniam bonum in conspectu sanctorum tuorum

2nd Psalms 52


2nd Psalms Chapter 52 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 51

2nd Psalms (From the LXX)

Return to Index

Chapter 52

1

in finem pro Melech intellegentiae David dixit insipiens in corde suo non est Deus

2

corrupti sunt et abominabiles facti sunt in iniquitatibus non est qui faciat bonum

3

Deus de caelo prospexit in filios hominum ut videat si est intellegens %aut; requirens Deum

4

omnes declinaverunt simul inutiles facti sunt non est qui faciat bonum non est usque ad unum

5

nonne scient %omnes; qui operantur iniquitatem qui devorant plebem meam ut cibum panis

6

Deum non invocaverunt illic trepidabunt timore ubi non fuit timor quoniam Deus dissipavit ossa eorum qui hominibus placent confusi sunt quoniam Deus sprevit eos

7

quis dabit ex Sion salutare Israhel dum convertit Deus captivitatem plebis suae exultabit Iacob et laetabitur Israhel

2nd Psalms 53


2nd Psalms Chapter 53 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 52

2nd Psalms (From the LXX)

Return to Index

Chapter 53

1

in finem in carminibus intellectus David

2

cum venissent Ziphei et dixissent ad Saul nonne David absconditus est apud nos

3

Deus in nomine tuo salvum me fac et in virtute tua iudica me

4

Deus exaudi orationem meam auribus percipe verba oris mei

5

quoniam alieni insurrexerunt adversum me et fortes quaesierunt animam meam non proposuerunt Deum ante conspectum suum diapsalma

6

ecce enim Deus adiuvat me Dominus susceptor animae meae

7

avertet mala inimicis meis in veritate tua disperde illos

8

voluntarie sacrificabo tibi confitebor nomini tuo Domine quoniam bonum

9

quoniam ex omni tribulatione eripuisti me et super inimicos meos despexit oculus meus

2nd Psalms 54


2nd Psalms Chapter 54 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 53

2nd Psalms (From the LXX)

Return to Index

Chapter 54

1

in finem in carminibus intellectus David

2

exaudi Deus orationem meam et ne despexeris deprecationem meam

3

intende mihi et exaudi me contristatus sum in exercitatione mea et conturbatus sum

4

a voce inimici et a tribulatione peccatoris quoniam declinaverunt in me iniquitatem et in ira molesti erant mihi

5

cor meum conturbatum est in me et formido mortis cecidit super me

6

timor et tremor venit super me et contexit me tenebra

7

et dixi quis dabit mihi pinnas sicut columbae et volabo et requiescam

8

ecce elongavi fugiens et mansi in solitudine diapsalma

9

expectabam eum qui salvum me fecit a pusillanimitate spiritus et a tempestate

10

praecipita Domine divide linguas eorum quoniam vidi iniquitatem et contradictionem in civitate

11

die et nocte circumdabit eam super muros eius et iniquitas et labor in medio eius

12

et iniustitia et non defecit de plateis eius usura et dolus

13

quoniam si inimicus maledixisset mihi sustinuissem utique et si is qui oderat me super me magna locutus fuisset abscondissem me forsitan ab eo

14

tu vero homo unianimis dux meus et notus meus

15

qui simul mecum dulces capiebas cibos in domo Dei ambulavimus cum consensu

16

veniat mors super illos et descendant in infernum viventes quoniam nequitiae in habitaculis eorum in medio eorum

17

ego %autem; ad Deum clamavi et Dominus salvabit me

18

vespere et mane et meridie narrabo et adnuntiabo et exaudiet vocem meam

19

redimet in pace animam meam ab his qui adpropinquant mihi quoniam inter multos erant mecum

20

exaudiet Deus et humiliabit illos qui est ante saecula diapsalma non enim est illis commutatio et non timuerunt Deum

21

extendit manum suam in retribuendo contaminaverunt testamentum eius

22

divisi sunt ab ira vultus eius et adpropinquavit cor illius molliti sunt sermones eius super oleum et ipsi sunt iacula

23

iacta super Dominum curam tuam et ipse te enutriet non dabit in aeternum fluctuationem iusto

24

tu vero Deus deduces eos in puteum interitus viri sanguinum et doli non dimidiabunt dies suos ego autem sperabo in te Domine

2nd Psalms 55


2nd Psalms Chapter 55 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 54

2nd Psalms (From the LXX)

Return to Index

Chapter 55

1

in finem pro populo qui a sanctis longe factus est David in tituli inscriptione cum tenuerunt eum Allophili in Geth

2

miserere mei Deus quoniam conculcavit me homo tota die inpugnans tribulavit me

3

conculcaverunt me inimici mei tota die quoniam multi bellantes adversum me

4

ab altitudine diei timebo ego vero in te sperabo

5

in Deo laudabo sermones meos in Deo speravi non timebo quid faciat mihi caro

6

tota die verba mea execrabantur adversum me omnia consilia eorum in malum

7

inhabitabunt et abscondent ipsi calcaneum meum observabunt sicut sustinuerunt animam meam

8

pro nihilo salvos facies illos in ira populos confringes Deus

9

vitam meam adnuntiavi tibi posuisti lacrimas meas in conspectu tuo sicut et in promissione tua

10

tunc convertentur inimici mei retrorsum in quacumque die invocavero te ecce cognovi quoniam Deus meus es

11

in Deo laudabo verbum in Domino laudabo sermonem in Deo speravi non timebo quid faciat mihi homo

12

in me sunt Deus vota *tua; % quae; reddam laudationes tibi

13

quoniam eripuisti animam meam de morte et pedes meos de lapsu ut placeam coram Deo in lumine viventium

2nd Psalms 56


2nd Psalms Chapter 56 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 55

2nd Psalms (From the LXX)

Return to Index

Chapter 56

1

in finem ne disperdas David in tituli inscriptione cum fugeret a facie Saul in spelunca

2

miserere mei Deus miserere mei quoniam in te confidit anima mea et in umbra alarum tuarum sperabo donec transeat iniquitas

3

clamabo ad Deum altissimum Deum qui benefecit mihi

4

misit de caelo et liberavit me dedit in obprobrium conculcantes me diapsalma misit Deus misericordiam suam et veritatem suam

5

et eripuit animam meam de medio catulorum leonum dormivi conturbatus filii hominum dentes eorum arma et sagittae et lingua eorum gladius acutus

6

exaltare super caelos Deus et in omnem terram gloria tua

7

laqueum paraverunt pedibus meis et incurvaverunt animam meam foderunt ante faciem meam foveam et inciderunt in eam diapsalma

8

paratum cor meum Deus paratum cor meum cantabo et psalmum dicam

9

exsurge gloria mea exsurge psalterium et cithara exsurgam diluculo

10

confitebor tibi in populis Domine psalmum dicam tibi in gentibus

11

quoniam magnificata est usque ad caelos misericordia tua et usque ad nubes veritas tua

12

exaltare super caelos Deus et super omnem terram gloria tua

2nd Psalms 57


2nd Psalms Chapter 57 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 56

2nd Psalms (From the LXX)

Return to Index

Chapter 57

1

in finem ne disperdas David in tituli inscriptione

2

si vere utique iustitiam loquimini recta iudicate filii hominum

3

etenim in corde iniquitates operamini in terra iniustitiam manus vestrae concinnant

4

alienati sunt peccatores a vulva erraverunt ab utero locuti sunt falsa

5

furor illis secundum similitudinem serpentis sicut aspidis surdae et obturantis aures suas

6

quae non exaudiet vocem incantantium et venefici incantantis sapienter

7

Deus conteret dentes eorum in ore ipsorum molas leonum confringet Dominus

8

ad nihilum devenient tamquam aqua decurrens intendit arcum suum donec infirmentur

9

sicut cera quae fluit auferentur supercecidit ignis et non viderunt solem

10

priusquam intellegerent spinae vestrae ramnum sicut viventes sicut in ira absorbet vos

11

laetabitur iustus cum viderit vindictam manus suas lavabit in sanguine peccatoris

12

et dicet homo si utique est fructus iusto utique est Deus iudicans eos in terra

2nd Psalms 58


2nd Psalms Chapter 58 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 57

2nd Psalms (From the LXX)

Return to Index

Chapter 58

1

in finem ne disperdas David in tituli inscriptione quando misit Saul et custodivit domum eius ut interficeret eum

2

eripe me de inimicis meis Deus et ab insurgentibus in me libera me

3

eripe me de operantibus iniquitatem et de viris sanguinum salva me

4

quia ecce ceperunt animam meam inruerunt in me fortes

5

neque iniquitas mea neque peccatum meum Domine sine iniquitate cucurri et direxi

6

exsurge in occursum meum et vide et tu Domine Deus virtutum Deus Israhel intende ad visitandas omnes gentes non miserearis omnibus qui operantur iniquitatem diapsalma

7

convertentur ad vesperam et famem patientur ut canes et circuibunt civitatem

8

ecce loquentur in ore suo et gladius in labiis eorum quoniam quis audivit

9

et tu Domine deridebis eos ad nihilum deduces omnes gentes

10

fortitudinem meam ad te custodiam quia Deus susceptor meus

11

Deus meus voluntas eius praeveniet me

12

Deus ostendet mihi super inimicos meos ne occidas eos nequando obliviscantur populi mei disperge illos in virtute tua et depone eos protector meus Domine

13

delictum oris eorum sermonem labiorum ipsorum et conprehendantur in superbia sua et de execratione et mendacio adnuntiabuntur

14

in consummatione in ira consummationis et non erunt et scient quia Deus dominatur Iacob finium terrae diapsalma

15

convertentur ad vesperam et famem patientur ut canes et circuibunt civitatem

16

ipsi dispergentur ad manducandum si vero non fuerint saturati et murmurabunt

17

ego autem cantabo fortitudinem tuam et exultabo mane misericordiam tuam quia factus es susceptor meus et refugium meum in die tribulationis meae

18

adiutor meus tibi psallam quia Deus susceptor meus es Deus meus misericordia mea

2nd Psalms 59


2nd Psalms Chapter 59 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 58

2nd Psalms (From the LXX)

Return to Index

Chapter 59

1

in finem his qui inmutabuntur in tituli inscriptione David in doctrina

2

cum succendit Syriam Mesopotamiam et Syriam Soba et convertit Ioab et percussit vallem Salinarum duodecim milia

3

Deus reppulisti nos et destruxisti nos iratus es et misertus es nobis

4

commovisti terram et turbasti eam sana contritiones eius quia commota est

5

ostendisti populo tuo dura potasti nos vino conpunctionis

6

dedisti metuentibus te significationem ut fugiant a facie arcus diapsalma ut liberentur dilecti tui

7

salvum fac dextera tua et exaudi me

8

Deus locutus est in sancto suo laetabor et partibor Sicima et convallem tabernaculorum metibor

9

meus est Galaad et meus %est; Manasses et Effraim fortitudo capitis mei Iuda rex meus

10

Moab olla spei meae in Idumeam extendam calciamentum meum mihi alienigenae subditi sunt

11

quis deducet me in civitatem munitam quis deducet me usque in Idumeam

12

nonne tu Deus qui reppulisti nos et non egredieris Deus in virtutibus nostris

13

da nobis auxilium de tribulatione et vana salus hominis

14

in Deo faciemus virtutem et ipse ad nihilum deducet tribulantes nos

2nd Psalms 60


2nd Psalms Chapter 60 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 59

2nd Psalms (From the LXX)

Return to Index

Chapter 60

1

in finem in hymnis David

2

exaudi Deus deprecationem meam intende orationi meae

3

a finibus terrae ad te clamavi dum anxiaretur cor meum in petra exaltasti me deduxisti me

4

quia factus es spes mea turris fortitudinis a facie inimici

5

inhabitabo in tabernaculo tuo in saecula protegar in velamento alarum tuarum diapsalma

6

quoniam tu Deus meus exaudisti orationem meam dedisti hereditatem timentibus nomen tuum

7

dies super dies regis adicies annos eius usque in diem generationis et generationis

8

permanet in aeternum in conspectu Dei misericordiam et veritatem quis requiret eius

9

sic psalmum dicam nomini tuo in saeculum saeculi ut reddam vota mea de die in diem

2nd Psalms 61


2nd Psalms Chapter 61 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 60

2nd Psalms (From the LXX)

Return to Index

Chapter 61

1

in finem pro Idithun psalmus David

2

nonne Deo subiecta erit anima mea ab ipso enim salutare meum

3

nam et ipse Deus meus et salutaris meus susceptor meus non movebor amplius

4

quousque inruitis in hominem interficitis universi vos tamquam parieti inclinato et maceriae depulsae

5

verumtamen pretium meum cogitaverunt repellere cucurri in siti ore suo benedicebant et corde suo maledicebant diapsalma

6

verumtamen Deo subiecta esto anima mea quoniam ab ipso patientia mea

7

quia ipse Deus meus et salvator meus adiutor meus non emigrabo

8

in Deo salutare meum et gloria mea Deus auxilii mei et spes mea in Deo est

9

sperate in eo omnis congregatio populi effundite coram illo corda vestra Deus adiutor noster in aeternum

10

verumtamen vani filii hominum mendaces filii hominum in stateris ut decipiant ipsi de vanitate in id ipsum

11

nolite sperare in iniquitate et rapinas nolite concupiscere divitiae si affluant nolite cor adponere

12

semel locutus est Deus duo haec audivi quia potestas Dei

13

et tibi Domine misericordia quia tu reddes unicuique iuxta opera sua

2nd Psalms 62


2nd Psalms Chapter 62 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 61

2nd Psalms (From the LXX)

Return to Index

Chapter 62

1

psalmus David cum esset in deserto Iudaeae

2

Deus Deus meus ad te de luce vigilo sitivit in te anima mea quam multipliciter tibi caro mea

3

in terra deserta et invia et inaquosa sic in sancto apparui tibi ut viderem virtutem tuam et gloriam tuam

4

quoniam melior est misericordia tua super vitas labia mea laudabunt te

5

sic benedicam te in vita mea in nomine tuo levabo manus meas

6

sicut adipe et pinguidine repleatur anima mea et labia exultationis laudabit os meum

7

si memor fui tui super stratum meum in matutinis meditabar in te

8

quia fuisti adiutor meus et in velamento alarum tuarum exultabo

9

adhesit anima mea post te me suscepit dextera tua

10

ipsi vero in vanum quaesierunt animam meam introibunt in inferiora terrae

11

tradentur in manus gladii partes vulpium erunt

12

rex vero laetabitur in Deo laudabitur omnis qui iurat in eo quia obstructum est os loquentium iniqua

2nd Psalms 63


2nd Psalms Chapter 63 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 62

2nd Psalms (From the LXX)

Return to Index

Chapter 63

1

in finem psalmus David

2

exaudi Deus orationem meam cum deprecor a timore inimici eripe animam meam

3

protexisti me a conventu malignantium a multitudine operantium iniquitatem

4

quia exacuerunt ut gladium linguas suas intenderunt arcum rem amaram

5

ut sagittent in occultis inmaculatum

6

subito sagittabunt eum et non timebunt firmaverunt sibi sermonem nequam narraverunt ut absconderent laqueos dixerunt quis videbit eos

7

scrutati sunt iniquitates defecerunt scrutantes scrutinio accedet homo et cor altum

8

et exaltabitur Deus sagittae parvulorum factae sunt plagae eorum

9

et infirmatae sunt contra eos linguae eorum conturbati sunt omnes qui videbant eos

10

et timuit omnis homo et adnuntiaverunt opera Dei et facta eius intellexerunt

11

laetabitur iustus in Domino et sperabit in eo et laudabuntur omnes recti corde

2nd Psalms 64


2nd Psalms Chapter 64 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 63

2nd Psalms (From the LXX)

Return to Index

Chapter 64

1

in finem psalmus David *canticum; Hieremiae et Aggei de verbo peregrinationis quando incipiebant proficisci

2

te decet hymnus Deus in Sion et tibi reddetur votum in Hierusalem

3

exaudi orationem ad te omnis caro veniet

4

verba iniquorum praevaluerunt super nos et impietatibus nostris tu propitiaberis

5

beatus quem elegisti et adsumpsisti inhabitabit in atriis tuis replebimur in bonis domus tuae sanctum est templum tuum

6

mirabile in aequitate exaudi nos Deus salutaris noster spes omnium finium terrae et in mari longe

7

praeparans montes in virtute tua accinctus potentia

8

qui conturbas profundum maris sonum fluctuum eius turbabuntur gentes

9

et timebunt qui inhabitant terminos a signis tuis exitus matutini et vespere delectabis

10

visitasti terram et inebriasti eam multiplicasti locupletare eam flumen Dei repletum est aquis parasti cibum illorum quoniam ita est praeparatio eius

11

rivos eius inebria multiplica genimina eius in stillicidiis eius laetabitur germinans

12

benedices coronae anni benignitatis tuae et campi tui replebuntur ubertate

13

pinguescent speciosa deserti et exultatione colles accingentur

14

induti sunt arietes ovium et valles abundabunt frumento clamabunt etenim hymnum dicent

2nd Psalms 65


2nd Psalms Chapter 65 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 64

2nd Psalms (From the LXX)

Return to Index

Chapter 65

1

in finem canticum psalmi resurrectionis iubilate Deo omnis terra

2

psalmum dicite nomini eius date gloriam laudi eius

3

dicite Deo quam terribilia sunt opera tua Domine in multitudine virtutis tuae mentientur tibi inimici tui

4

omnis terra adorent te et psallant tibi psalmum dicant nomini tuo diapsalma

5

venite et videte opera Dei terribilis in consiliis super filios hominum

6

qui convertit mare in aridam in flumine pertransibunt pede ibi laetabimur in ipso

7

qui dominatur in virtute sua in aeternum oculi eius super gentes respiciunt qui exasperant non exaltentur in semet ipsis diapsalma

8

benedicite gentes Deum nostrum et auditam facite vocem laudis eius

9

qui posuit animam meam ad vitam et non dedit in commotionem pedes meos

10

quoniam probasti nos Deus igne nos examinasti sicut examinatur argentum

11

induxisti nos in laqueum posuisti tribulationes in dorso nostro

12

inposuisti homines super capita nostra transivimus per ignem et aquam et eduxisti nos in refrigerium

13

introibo in domum tuam in holocaustis reddam tibi vota mea

14

quae distinxerunt labia mea et locutum est os meum in tribulatione mea

15

holocausta medullata offeram tibi cum incensu arietum offeram tibi boves cum hircis diapsalma

16

venite audite et narrabo omnes qui timetis Deum quanta fecit animae meae

17

ad ipsum ore meo clamavi et exaltavi sub lingua mea

18

iniquitatem si aspexi in corde meo non exaudiat Dominus

19

propterea exaudivit Deus adtendit voci deprecationis meae

20

benedictus Deus qui non amovit orationem meam et misericordiam suam a me

2nd Psalms 66


2nd Psalms Chapter 66 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 65

2nd Psalms (From the LXX)

Return to Index

Chapter 66

1

in finem in hymnis psalmus cantici

2

Deus misereatur nostri et benedicat nobis inluminet vultum suum super nos et misereatur nostri diapsalma

3

ut cognoscamus in terra viam tuam in omnibus gentibus salutare tuum

4

confiteantur tibi populi Deus confiteantur tibi populi omnes

5

laetentur et exultent gentes quoniam iudicas populos in aequitate et gentes in terra diriges diapsalma

6

confiteantur tibi populi Deus confiteantur tibi populi omnes

7

terra dedit fructum suum benedicat nos Deus Deus noster

8

benedicat nos Deus et metuant eum omnes fines terrae

2nd Psalms 67


2nd Psalms Chapter 67 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 66

2nd Psalms (From the LXX)

Return to Index

Chapter 67

1

in finem David psalmus cantici

2

exsurgat Deus et dissipentur inimici eius et fugiant qui oderunt eum a facie eius

3

sicut deficit fumus deficiant sicut fluit cera a facie ignis sic pereant peccatores a facie Dei

4

et iusti epulentur exultent in conspectu Dei delectentur in laetitia

5

cantate Deo psalmum dicite nomini eius iter facite ei qui ascendit super occasum Dominus nomen illi et exultate in conspectu eius turbabuntur a facie eius

6

patris orfanorum et iudicis viduarum Deus in loco sancto suo

7

Deus inhabitare facit unius moris in domo qui educit vinctos in fortitudine similiter eos qui exasperant qui habitant in sepulchris

8

Deus cum egredereris in conspectu populi tui cum pertransieris in deserto diapsalma

9

terra mota est etenim caeli distillaverunt a facie Dei Sinai a facie Dei Israhel

10

pluviam voluntariam segregabis Deus hereditati tuae et infirmata est tu vero perfecisti eam

11

animalia tua habitant in ea parasti in dulcedine tua pauperi Deus

12

Dominus dabit verbum evangelizantibus virtute multa

13

rex virtutum dilecti *dilecti; et speciei domus dividere spolia

14

si dormiatis inter medios cleros pinnae columbae deargentatae et posteriora dorsi eius in pallore auri

15

dum discernit Caelestis reges super eam nive dealbabuntur in Selmon

16

mons Dei mons pinguis mons coagulatus mons pinguis

17

ut quid suspicamini montes coagulatos mons in quo beneplacitum est Deo habitare in eo etenim Dominus habitabit in finem

18

currus Dei decem milibus multiplex milia laetantium Dominus in eis in Sina in sancto

19

ascendisti in altum cepisti captivitatem accepisti dona in hominibus etenim non credentes inhabitare Dominum Deus

20

benedictus Dominus die cotidie prosperum iter faciet nobis Deus salutarium nostrorum diapsalma

21

Deus noster Deus salvos faciendi et Domini Domini exitus mortis

22

verumtamen Deus confringet capita inimicorum suorum verticem capilli perambulantium in delictis suis

23

dixit Dominus ex Basan convertam convertam in profundis maris

24

ut intinguatur pes tuus in sanguine lingua canum tuorum ex inimicis ab ipso

25

viderunt ingressus tui Deus ingressus Dei mei regis mei qui est in sancto

26

praevenerunt principes coniuncti psallentibus in medio iuvencularum tympanistriarum

27

in ecclesiis benedicite Deum Dominum de fontibus Israhel

28

ibi Beniamin adulescentulus in mentis excessu principes Iuda duces eorum principes Zabulon principes Nepthali

29

manda Deus virtutem tuam confirma Deus hoc quod operatus es nobis

30

a templo tuo in Hierusalem tibi adferent reges munera

31

increpa feras harundinis congregatio taurorum in vaccis populorum ut excludant eos qui probati sunt argento dissipa gentes quae bella volunt

32

venient legati ex Aegypto Aethiopia praeveniet manus eius Deo

33

regna terrae cantate Deo psallite Domino diapsalma %psallite Deo;

34

qui ascendit super caelum caeli ad orientem ecce dabit voci suae vocem virtutis

35

date gloriam Deo super Israhel magnificentia eius et virtus eius in nubibus

36

mirabilis Deus in sanctis suis Deus Israhel ipse dabit virtutem et fortitudinem plebi suae benedictus Deus

2nd Psalms 68


2nd Psalms Chapter 68 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 67

2nd Psalms (From the LXX)

Return to Index

Chapter 68

1

in finem pro his qui commutabuntur David

2

salvum me fac Deus quoniam intraverunt aquae usque ad animam meam

3

infixus sum in limum profundi et non est substantia veni in altitudines maris et tempestas demersit me

4

laboravi clamans raucae factae sunt fauces meae defecerunt oculi mei dum spero in Deum meum

5

multiplicati sunt super capillos capitis mei qui oderunt me gratis confortati sunt qui persecuti sunt me inimici mei iniuste quae non rapui tunc exsolvebam

6

Deus tu scis insipientiam meam et delicta mea a te non sunt abscondita

7

non erubescant in me qui expectant te Domine Domine virtutum non confundantur super me qui quaerunt te Deus Israhel

8

quoniam propter te sustinui obprobrium operuit confusio faciem meam

9

extraneus factus sum fratribus meis et peregrinus filiis matris meae

10

quoniam zelus domus tuae comedit me et obprobria exprobrantium tibi ceciderunt super me

11

et operui in ieiunio animam meam et factum est in obprobrium mihi

12

et posui vestimentum meum cilicium et factus sum illis in parabolam

13

adversum me exercebantur qui sedebant in porta et in me psallebant qui bibebant vinum

14

ego vero orationem meam ad te Domine tempus beneplaciti Deus in multitudine misericordiae tuae exaudi me in veritate salutis tuae

15

eripe me de luto ut non infigar liberer ab his qui oderunt me et de profundis aquarum

16

non me demergat tempestas aquae neque absorbeat me profundum neque urgeat super me puteus os suum

17

exaudi me Domine quoniam benigna est misericordia tua secundum multitudinem miserationum tuarum respice me

18

et ne avertas faciem tuam a puero tuo quoniam tribulor velociter exaudi me

19

intende animae meae et libera eam propter inimicos meos eripe me

20

tu scis inproperium meum et confusionem et reverentiam meam

21

in conspectu tuo sunt omnes qui tribulant me inproperium expectavit cor meum et miseriam et sustinui qui simul contristaretur et non fuit et qui consolaretur et non inveni

22

et dederunt in escam meam fel et in siti mea potaverunt me aceto

23

fiat mensa eorum coram ipsis in laqueum et in retributiones et in scandalum

24

obscurentur oculi eorum ne videant et dorsum eorum semper incurva

25

effunde super eos iram tuam et furor irae tuae conprehendat eos

26

fiat habitatio eorum deserta et in tabernaculis eorum non sit qui inhabitet

27

quoniam quem tu percussisti persecuti sunt et super dolorem vulnerum meorum addiderunt

28

adpone iniquitatem super iniquitatem eorum et non intrent in iustitia tua

29

deleantur de libro viventium et cum iustis non scribantur

30

ego sum pauper et dolens salus tua Deus suscepit me

31

laudabo nomen Dei cum cantico magnificabo eum in laude

32

et placebit Deo super vitulum novellum cornua producentem et ungulas

33

videant pauperes et laetentur quaerite Deum et vivet anima vestra

34

quoniam exaudivit pauperes Dominus et vinctos suos non despexit

35

laudent illum caeli et terra mare et omnia reptilia in eis

36

quoniam Deus salvam faciet Sion et aedificabuntur civitates Iudaeae et inhabitabunt ibi et hereditate adquirent eam

37

et semen servorum eius possidebunt eam et qui diligunt nomen eius habitabunt in ea

2nd Psalms 69


2nd Psalms Chapter 69 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 68

2nd Psalms (From the LXX)

Return to Index

Chapter 69

1

in finem David in rememoratione eo quod salvum me fecit Dominus

2

Deus in adiutorium meum intende * Domine ad adiuvandum me festina;

3

confundantur et revereantur qui quaerunt animam meam

4

avertantur retrorsum et erubescant qui volunt mihi mala avertantur statim erubescentes qui dicunt %mihi; euge euge

5

exultent et laetentur in te omnes qui quaerunt te et dicant semper magnificetur Deus qui diligunt salutare tuum

6

ego vero egenus et pauper Deus adiuva me adiutor meus et liberator meus es tu Domine ne moreris

2nd Psalms 70


2nd Psalms Chapter 70 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 69

2nd Psalms (From the LXX)

Return to Index

Chapter 70

1

David psalmus filiorum Ionadab et priorum captivorum in te Domine speravi non confundar in aeternum

2

in iustitia tua libera me et eripe me inclina ad me aurem tuam et salva me

3

esto mihi in Deum protectorem et in locum munitum ut salvum me facias quoniam firmamentum meum et refugium meum es tu

4

Deus meus eripe me de manu peccatoris de manu contra legem agentis et iniqui

5

quoniam tu es patientia mea Domine Domine spes mea a iuventute mea

6

in te confirmatus sum ex utero de ventre matris meae tu es protector meus in te cantatio mea semper

7

tamquam prodigium factus sum multis et tu adiutor fortis

8

repleatur os meum laude ut cantem gloriam tuam tota die magnitudinem tuam

9

non proicias me in tempore senectutis cum deficiet virtus mea ne derelinquas me

10

quia dixerunt inimici mei mihi et qui custodiebant animam meam consilium fecerunt in unum

11

dicentes Deus dereliquit eum persequimini et conprehendite eum quia non est qui eripiat

12

Deus ne elongeris a me Deus meus in adiutorium meum respice

13

confundantur et deficiant detrahentes animae meae operiantur confusione et pudore qui quaerunt mala mihi

14

ego autem semper sperabo et adiciam super omnem laudem tuam

15

os meum adnuntiabit iustitiam tuam tota die salutem tuam quoniam non cognovi litteraturam

16

introibo in potentiam Domini Domine memorabor iustitiae tuae solius

17

Deus docuisti me ex iuventute mea et usque nunc pronuntiabo mirabilia tua

18

et usque in senectam et senium Deus ne derelinquas me donec adnuntiem brachium tuum generationi omni quae ventura est potentiam tuam

19

et iustitiam tuam Deus usque in altissima quae fecisti magnalia Deus quis similis tibi

20

quantas ostendisti mihi tribulationes multas et malas et conversus vivificasti me et de abyssis terrae iterum reduxisti me

21

multiplicasti magnificentiam tuam et conversus consolatus es me

22

nam et ego confitebor tibi in vasis psalmi veritatem tuam Deus psallam tibi in cithara Sanctus Israhel

23

exultabunt labia mea cum cantavero tibi et anima mea quam redemisti

24

sed et lingua mea tota die meditabitur iustitiam tuam cum confusi et reveriti fuerint qui quaerunt mala mihi

2nd Psalms 71


2nd Psalms Chapter 71 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 70

2nd Psalms (From the LXX)

Return to Index

Chapter 71

1

in Salomonem

2

Deus iudicium tuum regi da et iustitiam tuam filio regis iudicare populum tuum in iustitia et pauperes tuos in iudicio

3

suscipiant montes pacem populo et colles iustitiam

4

iudicabit pauperes populi et salvos faciet filios pauperum et humiliabit calumniatorem

5

et permanebit cum sole et ante lunam generationes generationum

6

descendet sicut pluvia in vellus et sicut stillicidia stillantia super terram

7

orietur in diebus eius iustitia et abundantia pacis donec auferatur luna

8

et dominabitur a mari usque ad mare et a flumine usque ad terminos orbis terrarum

9

coram illo procident Aethiopes et inimici eius terram lingent

10

reges Tharsis et insulae munera offerent reges Arabum et Saba dona adducent

11

et adorabunt eum omnes reges omnes gentes servient ei

12

quia liberavit pauperem a potente et pauperem cui non erat adiutor

13

parcet pauperi et inopi et animas pauperum salvas faciet

14

ex usuris et iniquitate redimet animas eorum et honorabile nomen eorum coram illo

15

et vivet et dabitur ei de auro Arabiae et orabunt de ipso semper tota die benedicent ei

16

erit firmamentum in terra in summis montium superextolletur super Libanum fructus eius et florebunt de civitate sicut faenum terrae

17

sit nomen eius benedictum in saecula ante solem permanet nomen eius et benedicentur in ipso omnes tribus terrae omnes gentes beatificabunt eum

18

benedictus Dominus Deus Deus Israhel qui facit mirabilia solus

19

et benedictum nomen maiestatis eius in aeternum et replebitur maiestate eius omnis terra fiat fiat

20

defecerunt laudes David filii Iesse

2nd Psalms 72


2nd Psalms Chapter 72 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 71

2nd Psalms (From the LXX)

Return to Index

Chapter 72

1

psalmus Asaph quam bonus Israhel Deus his qui recto sunt corde

2

mei autem paene moti sunt pedes paene effusi sunt gressus mei

3

quia zelavi super iniquis pacem peccatorum videns

4

quia non est respectus morti eorum et firmamentum in plaga eorum

5

in labore hominum non sunt et cum hominibus non flagellabuntur

6

ideo tenuit eos superbia operti sunt iniquitate et impietate sua

7

prodiet quasi ex adipe iniquitas eorum transierunt in affectum cordis

8

cogitaverunt et locuti sunt in nequitia iniquitatem in excelso locuti sunt

9

posuerunt in caelum os suum et lingua eorum transivit in terra

10

ideo convertetur populus meus hic et dies pleni invenientur in eis

11

et dixerunt quomodo scit Deus et si est scientia in Excelso

12

ecce ipsi peccatores et abundantes in saeculo obtinuerunt divitias

13

%et dixi; ergo sine causa iustificavi cor meum et lavi inter innocentes manus meas

14

et fui flagellatus tota die et castigatio mea in matutino

15

si dicebam narrabo sic ecce nationem filiorum tuorum reprobavi

16

et existimabam cognoscere hoc labor est ante me

17

donec intrem in sanctuarium Dei intellegam in novissimis eorum

18

verumtamen propter dolos posuisti eis deiecisti eos dum adlevarentur

19

quomodo facti sunt in desolationem subito defecerunt perierunt propter iniquitatem suam

20

velut somnium surgentium Domine in civitate tua imaginem ipsorum ad nihilum rediges

21

quia inflammatum est cor meum et renes mei commutati sunt

22

et ego ad nihilum redactus sum et nescivi

23

ut iumentum factus sum apud te et ego semper tecum

24

tenuisti manum dexteram meam et in voluntate tua deduxisti me et cum gloria suscepisti me

25

quid enim mihi est in caelo et a te quid volui super terram

26

defecit caro mea et cor meum Deus cordis mei et pars mea Deus in aeternum

27

quia ecce qui elongant se a te peribunt perdidisti omnem qui fornicatur abs te

28

mihi autem adherere Deo bonum est ponere in Domino Deo spem meam ut adnuntiem omnes praedicationes tuas % in portis filiae Sion;

2nd Psalms 73


2nd Psalms Chapter 73 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 72

2nd Psalms (From the LXX)

Return to Index

Chapter 73

1

intellectus Asaph ut quid Deus reppulisti in finem iratus est furor tuus super oves pascuae tuae

2

memor esto congregationis tuae quam possedisti ab initio redemisti virgam hereditatis tuae mons Sion in quo habitasti in eo

3

leva manus tuas in superbias eorum in finem quanta malignatus est inimicus in sancto

4

et gloriati sunt qui oderunt te in medio sollemnitatis tuae posuerunt signa sua signa

5

et non cognoverunt sicut in exitu super summum quasi in silva lignorum securibus

6

exciderunt ianuas eius in id ipsum in securi et ascia deiecerunt %eam;

7

incenderunt igni sanctuarium tuum in terra polluerunt tabernaculum nominis tui

8

dixerunt in corde suo cognatio eorum simul quiescere faciamus omnes dies festos Dei a terra

9

signa nostra non vidimus iam non est propheta et nos non cognoscet amplius

10

usquequo Deus inproperabit inimicus inritat adversarius nomen tuum in finem

11

ut quid avertis manum tuam et dexteram tuam de medio sinu tuo in finem

12

Deus autem rex noster ante saeculum operatus est salutes in medio terrae

13

tu confirmasti in virtute tua mare contribulasti capita draconum in aquis

14

tu confregisti capita draconis dedisti eum escam populis Aethiopum

15

tu disrupisti fontem et torrentes * tu siccasti fluvios Aetham;

16

tuus est dies et tua est nox tu fabricatus es auroram et solem

17

tu fecisti omnes terminos terrae aestatem et ver tu plasmasti ea

18

memor esto huius inimicus inproperavit Dominum et populus insipiens incitavit nomen tuum

19

ne tradas bestiis animam confitentem tibi animas pauperum tuorum ne obliviscaris in finem

20

respice in testamentum tuum quia repleti sunt qui obscurati sunt terrae domibus iniquitatum

21

ne avertatur humilis factus confusus pauper et inops laudabunt nomen tuum

22

exsurge Deus iudica causam tuam memor esto inproperiorum tuorum eorum qui ab insipiente sunt tota die

23

ne obliviscaris voces inimicorum tuorum superbia eorum qui te oderunt ascendit semper

2nd Psalms 74


2nd Psalms Chapter 74 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 73

2nd Psalms (From the LXX)

Return to Index

Chapter 74

1

in finem ne corrumpas psalmus Asaph cantici

2

confitebimur tibi Deus confitebimur et invocabimus nomen tuum narrabimus mirabilia tua

3

cum accepero tempus ego iustitias iudicabo

4

liquefacta est terra et omnes qui habitant in ea ego confirmavi columnas eius diapsalma

5

dixi iniquis nolite inique facere et delinquentibus nolite exaltare cornu

6

nolite extollere in altum cornu vestrum nolite loqui adversus Deum iniquitatem

7

quia neque ab oriente neque ab occidente neque a desertis montibus

8

quoniam Deus iudex est hunc humiliat et hunc exaltat

9

quia calix in manu Domini vini meri plenus mixto et inclinavit ex hoc in hoc verum fex eius non est exinanita bibent omnes peccatores terrae

10

ego autem adnuntiabo in saeculum cantabo Deo Iacob

11

et omnia cornua peccatorum confringam et exaltabuntur cornua iusti

2nd Psalms 75


2nd Psalms Chapter 75 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 74

2nd Psalms (From the LXX)

Return to Index

Chapter 75

1

in finem in laudibus psalmus Asaph canticum ad Assyrium

2

notus in Iudaea Deus in Israhel magnum nomen eius

3

et factus est in pace locus eius et habitatio eius in Sion

4

ibi confregit potentias arcuum scutum et gladium et bellum diapsalma

5

inluminas tu mirabiliter de montibus aeternis

6

turbati sunt omnes insipientes corde dormierunt somnum suum et nihil invenerunt omnes viri divitiarum manibus suis

7

ab increpatione tua Deus Iacob dormitaverunt qui ascenderunt equos

8

tu terribilis es et quis resistet tibi ex tunc ira tua

9

de caelo auditum fecisti iudicium terra timuit et quievit

10

cum exsurgeret in iudicium Deus ut salvos faceret omnes mansuetos terrae diapsalma

11

quoniam cogitatio hominis confitebitur tibi et reliquiae cogitationis diem festum agent tibi

12

vovete et reddite Domino Deo vestro omnes qui in circuitu eius adferent munera terribili

13

et ei qui aufert spiritus principum terribili apud reges terrae

2nd Psalms 76


2nd Psalms Chapter 76 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 75

2nd Psalms (From the LXX)

Return to Index

Chapter 76

1

in finem pro Idithun psalmus Asaph

2

voce mea ad Dominum clamavi voce mea ad Deum et intendit me

3

in die tribulationis meae Deum exquisivi manibus meis nocte contra eum et non sum deceptus rennuit consolari anima mea

4

memor fui Dei et delectatus sum exercitatus sum et defecit spiritus meus diapsalma

5

anticipaverunt vigilias oculi mei turbatus sum et non sum locutus

6

cogitavi dies antiquos et annos aeternos in mente habui

7

et meditatus sum nocte cum corde meo exercitabar et scobebam spiritum meum

8

numquid in aeternum proiciet Deus et non adponet ut conplacitior sit adhuc

9

aut in finem misericordiam suam abscidet a generatione in generationem

10

aut obliviscetur misereri Deus aut continebit in ira sua misericordias suas diapsalma

11

et dixi nunc coepi haec mutatio dexterae Excelsi

12

memor fui operum Domini quia memor ero ab initio mirabilium tuorum

13

et meditabor in omnibus operibus tuis et in adinventionibus tuis exercebor

14

Deus in sancto via tua quis deus magnus sicut Deus noster

15

tu es Deus qui facis mirabilia notam fecisti in populis virtutem tuam

16

redemisti in brachio tuo populum tuum filios Iacob et Ioseph diapsalma

17

viderunt te aquae Deus viderunt te aquae et timuerunt et turbatae sunt abyssi

18

multitudo sonitus aquarum vocem dederunt nubes etenim sagittae tuae transeunt

19

vox tonitrui tui in rota inluxerunt coruscationes tuae orbi terrae commota est et contremuit terra

20

in mari via tua et semitae tuae in aquis multis et vestigia tua non cognoscentur

21

deduxisti sicut oves populum tuum in manu Mosi et Aaron

2nd Psalms 77


2nd Psalms Chapter 77 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 76

2nd Psalms (From the LXX)

Return to Index

Chapter 77

1

intellectus Asaph adtendite populus meus legem meam inclinate aurem vestram in verba oris mei

2

aperiam in parabola os meum eloquar propositiones ab initio

3

quanta audivimus et cognovimus ea et patres nostri narraverunt nobis

4

non sunt occultata a filiis eorum in generationem alteram narrantes laudes Domini et virtutes eius et mirabilia eius quae fecit

5

et suscitavit testimonium in Iacob et legem posuit in Israhel quanta mandavit patribus nostris nota facere ea filiis suis

6

ut cognoscat generatio altera filii qui nascentur et exsurgent et narrabunt filiis suis

7

ut ponant in Deo spem suam et non obliviscantur opera Dei et mandata eius exquirant

8

ne fiant sicut patres eorum generatio prava et exasperans generatio quae non direxit cor suum et non est creditus cum Deo spiritus eius

9

filii Effrem intendentes et mittentes arcus conversi sunt in die belli

10

non custodierunt testamentum Dei et in lege eius noluerunt ambulare

11

et obliti sunt benefactorum eius et mirabilium eius quae ostendit eis

12

coram patribus eorum quae fecit mirabilia in terra Aegypti in campo Taneos

13

interrupit mare et perduxit eos statuit aquas quasi utrem

14

et deduxit eos in nube diei et tota nocte in inluminatione ignis

15

interrupit petram in heremo et adaquavit eos velut in abysso multa

16

et eduxit aquam de petra et deduxit tamquam flumina aquas

17

et adposuerunt adhuc peccare ei in ira excitaverunt Excelsum in inaquoso

18

et temptaverunt Deum in cordibus suis ut peterent escas animabus suis

19

et male locuti sunt de Deo dixerunt numquid poterit Deus parare mensam in deserto

20

quoniam percussit petram et fluxerunt aquae et torrentes inundaverunt numquid et panem potest dare aut parare mensam populo suo

21

ideo audivit Dominus et distulit et ignis accensus est in Iacob et ira ascendit in Israhel

22

quia non crediderunt in Deo nec speraverunt in salutare eius

23

et mandavit nubibus desuper et ianuas caeli aperuit

24

et pluit illis manna ad manducandum et panem caeli dedit eis

25

panem angelorum manducavit homo cibaria misit eis in abundantiam

26

transtulit austrum de caelo et induxit in virtute sua africum

27

et pluit super eos sicut pulverem carnes et sicut harenam maris volatilia pinnata

28

et ceciderunt in medio castrorum eorum circa tabernacula eorum

29

et manducaverunt et saturati sunt nimis et desiderium eorum adtulit eis

30

non sunt fraudati a desiderio suo adhuc escae eorum erant in ore ipsorum

31

et ira Dei ascendit in eos et occidit pingues eorum et electos Israhel inpedivit

32

in omnibus his peccaverunt adhuc et non crediderunt mirabilibus eius

33

et defecerunt in vanitate dies eorum et anni eorum cum festinatione

34

cum occideret eos quaerebant eum et revertebantur et diluculo veniebant ad Deum

35

et rememorati sunt quia Deus adiutor est eorum et Deus excelsus redemptor eorum est

36

et dilexerunt eum in ore suo et lingua sua mentiti sunt ei

37

cor autem ipsorum non erat rectum cum eo nec fideles habiti sunt in testamento eius

38

ipse autem est misericors et propitius fiet peccatis eorum et non perdet eos et abundabit ut avertat iram suam et non accendet omnem iram suam

39

et recordatus est quia caro sunt spiritus vadens et non rediens

40

quotiens exacerbaverunt eum in deserto in ira concitaverunt eum in inaquoso

41

et conversi sunt et temptaverunt Deum et Sanctum Israhel exacerbaverunt

42

non sunt recordati manus eius die qua redemit eos de manu tribulantis

43

sicut posuit in Aegypto signa sua et prodigia sua in campo Taneos

44

et convertit in sanguine flumina eorum et imbres eorum ne biberent

45

misit in eos cynomiam et comedit eos et ranam et disperdit eos

46

et dedit erugini fructus eorum et labores eorum lucustae

47

et occidit in grandine vineam eorum et moros eorum in pruina

48

et tradidit grandini iumenta eorum et possessionem eorum igni

49

misit in eos iram indignationis suae indignationem et iram et tribulationem inmissionem per angelos malos

50

viam fecit semitae irae suae non pepercit a morte animarum eorum et iumenta eorum in morte conclusit

51

et percussit omne primitivum in terra Aegypti primitias laborum eorum in tabernaculis Cham

52

et abstulit sicut oves populum suum et perduxit eos tamquam gregem in deserto

53

et deduxit eos in spe et non timuerunt et inimicos eorum operuit mare

54

et induxit eos in montem sanctificationis suae montem quem adquisivit dextera eius et eiecit a facie eorum gentes et sorte divisit eis terram in funiculo distributionis

55

et habitare fecit in tabernaculis eorum tribus Israhel

56

et temptaverunt et exacerbaverunt Deum excelsum et testimonia eius non custodierunt

57

et averterunt se et non servaverunt pactum quemadmodum patres eorum conversi sunt in arcum pravum

58

et in ira concitaverunt eum in collibus suis et in sculptilibus suis ad aemulationem eum provocaverunt

59

audivit Deus et sprevit et ad nihilum redegit valde Israhel

60

et reppulit tabernaculum Selo tabernaculum suum ubi habitavit in hominibus

61

et tradidit in captivitatem virtutem eorum et pulchritudinem eorum in manus inimici

62

et conclusit in gladio populum suum et hereditatem suam sprevit

63

iuvenes eorum comedit ignis et virgines eorum non sunt lamentatae

64

sacerdotes eorum in gladio ceciderunt et viduae eorum non plorabuntur

65

et excitatus est tamquam dormiens Dominus tamquam potens crapulatus a vino

66

et percussit inimicos suos in posteriora obprobrium sempiternum dedit illis

67

et reppulit tabernaculum Ioseph et tribum Effrem non elegit

68

et elegit tribum Iuda montem Sion quem dilexit

69

et aedificavit sicut unicornium sanctificium suum in terra quam fundavit in saecula

70

et elegit David servum suum et sustulit eum de gregibus ovium de post fetantes accepit eum

71

pascere Iacob servum suum et Israhel hereditatem suam

72

et pavit eos in innocentia cordis sui et in intellectibus manuum suarum deduxit eos

2nd Psalms 78


2nd Psalms Chapter 78 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 77

2nd Psalms (From the LXX)

Return to Index

Chapter 78

1

psalmus Asaph Deus venerunt gentes in hereditatem tuam polluerunt templum sanctum tuum posuerunt Hierusalem in pomorum custodiam

2

posuerunt morticina servorum tuorum escas volatilibus caeli carnes sanctorum tuorum bestiis terrae

3

effuderunt sanguinem ipsorum tamquam aquam in circuitu Hierusalem et non erat qui sepeliret

4

facti sumus obprobrium vicinis nostris subsannatio et inlusio his qui circum nos sunt

5

usquequo Domine irasceris in finem accendetur velut ignis zelus tuus

6

effunde iram tuam in gentes quae te non noverunt et in regna quae nomen tuum non invocaverunt

7

quia comederunt Iacob et locum eius desolaverunt

8

ne memineris iniquitatum nostrarum antiquarum cito anticipent nos misericordiae tuae quia pauperes facti sumus nimis

9

adiuva nos Deus salutaris noster propter gloriam nominis tui Domine libera nos et propitius esto peccatis nostris propter nomen tuum

10

ne forte dicant in gentibus ubi est Deus eorum et innotescat in nationibus coram oculis nostris ultio sanguinis servorum tuorum qui effusus est

11

introeat in conspectu tuo gemitus conpeditorum secundum magnitudinem brachii tui posside filios mortificatorum

12

et redde vicinis nostris septuplum in sinu eorum inproperium ipsorum quod exprobraverunt tibi Domine

13

nos autem populus tuus et oves pascuae tuae confitebimur tibi in saeculum in generationem et generationem adnuntiabimus laudem tuam

2nd Psalms 79


2nd Psalms Chapter 79 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 78

2nd Psalms (From the LXX)

Return to Index

Chapter 79

1

in finem pro his qui commutabuntur testimonium Asaph psalmus

2

qui regis Israhel intende qui deducis tamquam oves Ioseph qui sedes super cherubin manifestare

3

coram Effraim et Beniamin et Manasse excita potentiam tuam et veni ut salvos facias nos

4

Deus converte nos et ostende faciem tuam et salvi erimus

5

Domine Deus virtutum quousque irasceris super orationem servi tui

6

cibabis nos pane lacrimarum et potum dabis nobis in lacrimis in mensura

7

posuisti nos in contradictionem vicinis nostris et inimici nostri subsannaverunt nos

8

Deus virtutum converte nos et ostende faciem tuam et salvi erimus

9

vineam de Aegypto transtulisti eiecisti gentes et plantasti eam

10

dux itineris fuisti in conspectu eius et plantasti radices eius et implevit terram

11

operuit montes umbra eius et arbusta eius cedros Dei

12

extendit palmites suos usque ad mare et usque ad Flumen propagines eius

13

ut quid destruxisti maceriam eius et vindemiant eam omnes qui praetergrediuntur viam

14

exterminavit eam aper de silva et singularis ferus depastus est eam

15

Deus virtutum convertere respice de caelo et vide et visita vineam istam

16

et perfice eam quam plantavit dextera tua et super filium quem confirmasti tibi

17

incensa igni et suffossa ab increpatione vultus tui peribunt

18

fiat manus tua super virum dexterae tuae et super filium hominis quem confirmasti tibi

19

et non discedimus a te vivificabis nos et nomen tuum invocabimus

20

Domine Deus virtutum converte nos et ostende faciem tuam et salvi erimus

2nd Psalms 80


2nd Psalms Chapter 80 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 79

2nd Psalms (From the LXX)

Return to Index

Chapter 80

1

in finem pro torcularibus Asaph

2

exultate Deo adiutori nostro iubilate Deo Iacob

3

sumite psalmum et date tympanum psalterium iucundum cum cithara

4

bucinate in neomenia tuba in insigni die sollemnitatis nostrae

5

quia praeceptum Israhel est et iudicium Dei Iacob

6

testimonium in Ioseph posuit illud cum exiret de terra Aegypti linguam quam non noverat audivit

7

devertit ab oneribus dorsum eius manus eius in cofino servierunt

8

in tribulatione invocasti me et liberavi te exaudivi te in abscondito tempestatis probavi te apud aquam Contradictionis diapsalma

9

audi populus meus et contestabor te Israhel si audias me

10

non erit in te deus recens nec adorabis deum alienum

11

ego enim sum Dominus Deus tuus qui eduxi te de terra Aegypti dilata os tuum et implebo illud

12

et non audivit populus meus vocem meam et Israhel non intendit mihi

13

et dimisi illos secundum desideria cordis eorum ibunt in adinventionibus suis

14

si populus meus audisset me Israhel si in viis meis ambulasset

15

pro nihilo forsitan inimicos eorum humiliassem et super tribulantes eos misissem manum meam

16

inimici Domini mentiti sunt ei et erit tempus eorum in saeculo

17

et cibavit illos ex adipe frumenti et de petra melle saturavit illos

2nd Psalms 81


2nd Psalms Chapter 81 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 80

2nd Psalms (From the LXX)

Return to Index

Chapter 81

1

psalmus Asaph Deus stetit in synagoga deorum in medio autem Deus deiudicat

2

usquequo iudicatis iniquitatem et facies peccatorum sumitis diapsalma

3

iudicate egenum et pupillum humilem et pauperem iustificate

4

eripite pauperem et egenum de manu peccatoris liberate

5

nescierunt neque intellexerunt in tenebris ambulant movebuntur omnia fundamenta terrae

6

ego dixi dii estis et filii Excelsi omnes

7

vos autem sicut homines moriemini et sicut unus de principibus cadetis

8

surge Deus iudica terram quoniam tu hereditabis in omnibus gentibus

2nd Psalms 82


2nd Psalms Chapter 82 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 81

2nd Psalms (From the LXX)

Return to Index

Chapter 82

1

canticum psalmi Asaph

2

Deus quis similis erit tibi ne taceas neque conpescaris Deus

3

quoniam ecce inimici tui sonaverunt et qui oderunt te extulerunt caput

4

super populum tuum malignaverunt consilium et cogitaverunt adversus sanctos tuos

5

dixerunt venite et disperdamus eos de gente et non memoretur nomen Israhel ultra

6

quoniam cogitaverunt unianimiter simul adversum te testamentum disposuerunt

7

tabernacula Idumeorum et Ismahelitae Moab et Aggareni

8

Gebal et Ammon et Amalech alienigenae cum habitantibus Tyrum

9

etenim Assur venit cum illis facti sunt in adiutorium filiis Loth diapsalma

10

fac illis sicut Madiam et Sisarae sicut Iabin in torrente Cison

11

disperierunt in Endor facti sunt ut stercus terrae

12

pone principes eorum sicut Oreb et Zeb et Zebee et Salmana omnes principes eorum

13

qui dixerunt hereditate possideamus sanctuarium Dei

14

Deus meus pone illos ut rotam sicut stipulam ante faciem venti

15

sicut ignis qui conburit silvam sicut flamma conburens montes

16

ita persequeris illos in tempestate tua et in ira tua turbabis eos

17

imple facies illorum ignominia et quaerent nomen tuum Domine

18

erubescant et conturbentur in saeculum saeculi et confundantur et pereant

19

et cognoscant quia nomen tibi Dominus tu solus Altissimus in omni terra

2nd Psalms 83


2nd Psalms Chapter 83 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 82

2nd Psalms (From the LXX)

Return to Index

Chapter 83

1

in finem pro torcularibus filiis Core psalmus

2

quam dilecta tabernacula tua Domine virtutum

3

concupiscit et defecit anima mea in atria Domini cor meum et caro mea exultavit in Deum vivum

4

etenim passer invenit %sibi; domum et turtur nidum sibi ubi ponat pullos suos altaria tua Domine virtutum rex meus et Deus meus

5

beati qui habitant in domo tua in saecula saeculorum laudabunt te diapsalma

6

beatus vir cui est auxilium abs te ascensiones in corde suo disposuit

7

in valle lacrimarum in loco quem posuit

8

etenim benedictiones dabit legis dator ibunt de virtute in virtutem videbitur Deus deorum in Sion

9

Domine Deus virtutum exaudi orationem meam auribus percipe Deus Iacob diapsalma

10

protector noster aspice Deus et respice in faciem christi tui

11

quia melior est dies una in atriis tuis super milia elegi abiectus esse in domo Dei mei magis quam habitare in tabernaculis peccatorum

12

quia misericordiam et veritatem %diligit; Deus gratiam et gloriam dabit Dominus

13

non privabit bonis eos qui ambulant in innocentia Domine virtutum beatus vir qui sperat in te

2nd Psalms 84


2nd Psalms Chapter 84 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 83

2nd Psalms (From the LXX)

Return to Index

Chapter 84

1

in finem filiis Core psalmus

2

benedixisti Domine terram tuam avertisti captivitatem Iacob

3

remisisti iniquitates plebis tuae operuisti omnia peccata eorum diapsalma

4

mitigasti omnem iram tuam avertisti ab ira indignationis tuae

5

converte nos Deus salutum nostrarum et averte iram tuam a nobis

6

numquid in aeternum irasceris nobis aut extendes iram tuam a generatione in generationem

7

Deus tu conversus vivificabis nos et plebs tua laetabitur in te

8

ostende nobis Domine misericordiam tuam et salutare tuum da nobis

9

audiam quid loquatur % in me; Dominus Deus quoniam loquetur pacem in plebem suam et super sanctos suos et in eos qui convertuntur ad cor

10

verumtamen prope timentes eum salutare ipsius ut inhabitet gloria in terra nostra

11

misericordia et veritas obviaverunt % sibi; iustitia et pax osculatae sunt

12

veritas de terra orta est et iustitia de caelo prospexit

13

etenim Dominus dabit benignitatem et terra nostra dabit fructum suum

14

iustitia ante eum ambulabit et ponet in via gressus suos

2nd Psalms 85


2nd Psalms Chapter 85 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 84

2nd Psalms (From the LXX)

Return to Index

Chapter 85

1

oratio ipsi David inclina Domine aurem tuam %et; exaudi me quoniam inops et pauper sum ego

2

custodi animam meam quoniam sanctus sum salvum fac servum tuum Deus meus sperantem in te

3

miserere mei Domine quoniam ad te clamabo tota die

4

laetifica animam servi tui quoniam ad te Domine animam meam levavi

5

quoniam tu Domine suavis et mitis et multae misericordiae omnibus invocantibus te

6

auribus percipe Domine orationem meam et intende voci orationis meae

7

in die tribulationis meae clamavi ad te quia exaudisti me

8

non est similis tui in diis Domine et non est secundum opera tua

9

omnes gentes quascumque fecisti venient et adorabunt coram te Domine et glorificabunt nomen tuum

10

quoniam magnus es tu et faciens mirabilia tu es Deus solus

11

deduc me Domine in via tua et ingrediar in veritate tua laetetur cor meum ut timeat nomen tuum

12

confitebor tibi Domine Deus meus in toto corde meo et glorificabo nomen tuum in aeternum

13

quia misericordia tua magna est super me et eruisti animam meam ex inferno inferiori

14

Deus iniqui insurrexerunt super me et synagoga potentium quaesierunt animam meam et non proposuerunt te in conspectu suo

15

et tu Domine Deus miserator et misericors patiens et multae misericordiae et verax

16

respice in me et miserere mei da imperium tuum puero tuo et salvum fac filium ancillae tuae

17

fac mecum signum in bono et videant qui oderunt me et confundantur quoniam tu Domine adiuvasti me et consolatus es me

2nd Psalms 86


2nd Psalms Chapter 86 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 85

2nd Psalms (From the LXX)

Return to Index

Chapter 86

1

filiis Core psalmus cantici fundamenta eius in montibus sanctis

2

diligit Dominus portas Sion super omnia tabernacula Iacob

3

gloriosa dicta sunt de te civitas Dei diapsalma

4

memor ero Raab et Babylonis scientibus me ecce alienigenae et Tyrus et populus Aethiopum hii fuerunt illic

5

numquid Sion dicet homo et homo natus est in ea et ipse fundavit eam Altissimus

6

Dominus narrabit in scriptura populorum et principum horum qui fuerunt in ea diapsalma

7

sicut laetantium omnium habitatio in te

2nd Psalms 87


2nd Psalms Chapter 87 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 86

2nd Psalms (From the LXX)

Return to Index

Chapter 87

1

canticum psalmi filiis Core in finem pro Maeleth ad respondendum intellectus Eman Ezraitae

2

Domine Deus salutis meae die clamavi et nocte coram te

3

intret in conspectu tuo oratio mea inclina aurem tuam ad precem meam

4

quia repleta est malis anima mea et vita mea in inferno adpropinquavit

5

aestimatus sum cum descendentibus in lacum factus sum sicut homo sine adiutorio

6

inter mortuos liber sicut vulnerati dormientes in sepulchris quorum non es memor amplius et ipsi de manu tua repulsi sunt

7

posuerunt me in lacu inferiori in tenebrosis et in umbra mortis

8

super me confirmatus est furor tuus et omnes fluctus tuos induxisti super me diapsalma

9

longe fecisti notos meos a me posuerunt me abominationem sibi traditus sum et non egrediebar

10

oculi mei languerunt prae inopia clamavi ad te Domine tota die expandi ad te manus meas

11

numquid mortuis facies mirabilia aut medici suscitabunt et confitebuntur tibi diapsalma

12

numquid narrabit aliquis in sepulchro misericordiam tuam et veritatem tuam in perditione

13

numquid cognoscentur in tenebris mirabilia tua et iustitia tua in terra oblivionis

14

et ego ad te Domine clamavi et mane oratio mea praeveniet te

15

ut quid Domine repellis orationem meam avertis faciem tuam a me

16

pauper sum ego et in laboribus a iuventute mea exaltatus autem humiliatus sum et conturbatus

17

in me transierunt irae tuae et terrores tui conturbaverunt me

18

circuierunt me sicut aqua tota die circumdederunt me simul

19

elongasti a me amicum et proximum et notos meos a miseria

2nd Psalms 88


2nd Psalms Chapter 88 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 87

2nd Psalms (From the LXX)

Return to Index

Chapter 88

1

intellectus Aethan Ezraitae

2

misericordias Domini in aeternum cantabo in generationem et generationem adnuntiabo veritatem tuam in ore meo

3

quoniam dixisti in aeternum misericordia aedificabitur in caelis praeparabitur veritas tua *in eis;

4

disposui testamentum electis meis iuravi David servo meo

5

usque in aeternum praeparabo semen tuum et aedificabo in generationem et generationem sedem tuam diapsalma

6

confitebuntur caeli mirabilia tua Domine etenim veritatem tuam in ecclesia sanctorum

7

quoniam quis in nubibus aequabitur Domino similis erit Domino in filiis Dei

8

Deus qui glorificatur in consilio sanctorum magnus et horrendus super omnes qui in circuitu eius sunt

9

Domine Deus virtutum quis similis tibi potens es Domine et veritas tua in circuitu tuo

10

tu dominaris potestatis maris motum autem fluctuum eius tu mitigas

11

tu humiliasti sicut vulneratum superbum in brachio virtutis tuae dispersisti inimicos tuos

12

tui sunt caeli et tua est terra orbem terrae et plenitudinem eius tu fundasti

13

aquilonem et mare tu creasti Thabor et Hermon in nomine tuo exultabunt

14

tuum brachium cum potentia firmetur manus tua et exaltetur dextera tua

15

iustitia et iudicium praeparatio sedis tuae misericordia et veritas praecedent faciem tuam

16

beatus populus qui scit iubilationem Domine in lumine vultus tui ambulabunt

17

et in nomine tuo exultabunt tota die et in iustitia tua exaltabuntur

18

quoniam gloria virtutis eorum tu es et in beneplacito tuo exaltabitur cornu nostrum

19

quia Domini est adsumptio *nostra; et Sancti Israhel regis nostri

20

tunc locutus es in visione sanctis tuis et dixisti posui adiutorium in potentem exaltavi electum de plebe mea

21

inveni David servum meum in oleo sancto meo linui eum

22

manus enim mea auxiliabitur ei et brachium meum confirmabit eum

23

nihil proficiet inimicus in eo et filius iniquitatis non adponet nocere eum

24

et concidam a facie ipsius inimicos eius et odientes eum in fugam convertam

25

et veritas mea et misericordia mea cum ipso et in nomine meo exaltabitur cornu eius

26

et ponam in mari manum eius et in fluminibus dexteram eius

27

ipse invocabit me pater meus es tu Deus meus et susceptor salutis meae

28

et ego primogenitum ponam illum excelsum prae regibus terrae

29

in aeternum servabo illi misericordiam meam et testamentum meum fidele ipsi

30

et ponam in saeculum saeculi semen eius et thronum eius sicut dies caeli

31

si dereliquerint filii eius legem meam et in iudiciis meis non ambulaverint

32

si iustitias meas profanaverint et mandata mea non custodierint

33

visitabo in virga iniquitates eorum et in verberibus peccata eorum

34

misericordiam autem meam non dispergam ab eo neque nocebo in veritate mea

35

neque profanabo testamentum meum et quae procedunt de labiis meis non faciam irrita

36

semel iuravi in sancto meo si David mentiar

37

semen eius in aeternum manebit

38

et thronus eius sicut sol in conspectu meo et sicut luna perfecta in aeternum et testis in caelo fidelis diapsalma

39

tu vero reppulisti et despexisti distulisti christum tuum

40

evertisti testamentum servi tui profanasti in terram sanctuarium eius

41

destruxisti omnes sepes eius posuisti firmamenta eius formidinem

42

diripuerunt eum omnes transeuntes viam factus est obprobrium vicinis suis

43

exaltasti dexteram deprimentium eum laetificasti omnes inimicos eius

44

avertisti adiutorium gladii eius et non es auxiliatus ei in bello

45

destruxisti eum a mundatione sedem eius in terram conlisisti

46

minorasti dies temporis eius perfudisti eum confusione diapsalma

47

usquequo Domine avertis in finem exardescet sicut ignis ira tua

48

memorare quae mea substantia numquid enim vane constituisti omnes filios hominum

49

quis est homo qui vivet et non videbit mortem eruet animam suam de manu inferi diapsalma

50

ubi sunt misericordiae tuae antiquae Domine sicut iurasti David in veritate tua

51

memor esto Domine obprobrii servorum tuorum quod continui in sinu meo multarum gentium

52

quod exprobraverunt inimici tui Domine quod exprobraverunt commutationem christi tui

53

benedictus Dominus in aeternum fiat fiat

2nd Psalms 89


2nd Psalms Chapter 89 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 88

2nd Psalms (From the LXX)

Return to Index

Chapter 89

1

oratio Mosi hominis Dei Domine refugium tu factus es nobis in generatione et generatione

2

priusquam montes fierent et formaretur terra et orbis a saeculo usque in saeculum tu es Deus

3

ne avertas hominem in humilitatem et dixisti convertimini filii hominum

4

quoniam mille anni ante oculos tuos tamquam dies hesterna quae praeteriit et custodia in nocte

5

quae pro nihilo habentur eorum anni erunt

6

mane sicut herba transeat mane floreat et transeat vespere decidat induret et arescat

7

quia defecimus in ira tua et in furore tuo turbati sumus

8

posuisti iniquitates nostras in conspectu tuo saeculum nostrum in inluminatione vultus tui

9

quoniam omnes dies nostri defecerunt in ira tua defecimus anni nostri sicut aranea meditabantur

10

dies annorum nostrorum in ipsis septuaginta anni si autem in potentatibus octoginta anni et amplius eorum labor et dolor quoniam supervenit mansuetudo et corripiemur

11

quis novit potestatem irae tuae et prae timore tuo iram tuam

12

dinumerare dexteram tuam sic notam fac et conpeditos corde in sapientia

13

convertere Domine usquequo et deprecabilis esto super servos tuos

14

repleti sumus mane misericordia tua et exultavimus et delectati sumus in omnibus diebus nostris

15

laetati sumus pro diebus quibus nos humiliasti annis quibus vidimus mala

16

et respice in servos tuos et in opera tua et dirige filios eorum

17

et sit splendor Domini Dei nostri super nos et opera manuum nostrarum dirige super nos * et opus manuum nostrarum dirige;

2nd Psalms 90


2nd Psalms Chapter 90 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 89

2nd Psalms (From the LXX)

Return to Index

Chapter 90

1

laus cantici David qui habitat in adiutorio Altissimi in protectione Dei caeli commorabitur

2

dicet Domino susceptor meus es tu et refugium meum Deus meus sperabo in eum

3

quoniam ipse liberabit me de laqueo venantium et a verbo aspero

4

in scapulis suis obumbrabit te et sub pinnis eius sperabis

5

scuto circumdabit te veritas eius non timebis a timore nocturno

6

a sagitta volante in die a negotio perambulante in tenebris ab incursu et daemonio meridiano

7

cadent a latere tuo mille et decem milia a dextris tuis ad te autem non adpropinquabit

8

verumtamen oculis tuis considerabis et retributionem peccatorum videbis

9

quoniam tu Domine spes mea Altissimum posuisti refugium tuum

10

non accedent ad te mala et flagellum non adpropinquabit tabernaculo tuo

11

quoniam angelis suis mandabit de te ut custodiant te in omnibus viis tuis

12

in manibus portabunt te ne forte offendas ad lapidem pedem tuum

13

super aspidem et basiliscum ambulabis %et; conculcabis leonem et draconem

14

quoniam in me speravit et liberabo eum protegam eum quia cognovit nomen meum

15

clamabit ad me et exaudiam eum cum ipso sum in tribulatione eripiam eum et clarificabo eum

16

longitudine dierum replebo eum et ostendam illi salutare meum

2nd Psalms 91


2nd Psalms Chapter 91 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 90

2nd Psalms (From the LXX)

Return to Index

Chapter 91

1

psalmus cantici in die sabbati

2

bonum est confiteri Domino et psallere nomini tuo Altissime

3

ad adnuntiandum mane misericordiam tuam et veritatem tuam per noctem

4

in decacordo psalterio cum cantico in cithara

5

quia delectasti me Domine in factura tua et in operibus manuum tuarum exultabo

6

quam magnificata sunt opera tua Domine nimis profundae factae sunt cogitationes tuae

7

vir insipiens non cognoscet et stultus non intelleget haec

8

cum exorti fuerint peccatores sicut faenum et apparuerint omnes qui operantur iniquitatem ut intereant in saeculum %saeculi;

9

tu autem Altissimus in aeternum Domine

10

*quoniam ecce inimici tui Domine; quoniam ecce inimici tui peribunt et dispergentur omnes qui operantur iniquitatem

11

et exaltabitur sicut unicornis cornu meum et senectus mea in misericordia uberi

12

et despexit oculus meus inimicis meis et insurgentibus in me malignantibus audiet auris mea

13

iustus ut palma florebit ut cedrus Libani multiplicabitur

14

plantati in domo Domini in atriis Dei nostri florebunt

15

adhuc multiplicabuntur in senecta uberi et bene patientes erunt

16

ut adnuntient quoniam rectus Dominus Deus noster et non est iniquitas in eo

2nd Psalms 92


2nd Psalms Chapter 92 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 91

2nd Psalms (From the LXX)

Return to Index

Chapter 92

1

laus cantici David in die ante sabbatum quando inhabitata est terra Dominus regnavit decore indutus est indutus est Dominus fortitudine et praecinxit se etenim firmavit orbem terrae qui non commovebitur

2

parata sedis tua ex tunc a saeculo tu es

3

elevaverunt flumina Domine elevaverunt flumina vocem suam *elevabunt flumina fluctus suos;

4

a vocibus aquarum multarum mirabiles elationes maris mirabilis in altis Dominus

5

testimonia tua credibilia facta sunt nimis domum tuam decet sanctitudo Domine in longitudine dierum

2nd Psalms 93


2nd Psalms Chapter 93 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 92

2nd Psalms (From the LXX)

Return to Index

Chapter 93

1

psalmus David quarta sabbati Deus ultionum Dominus Deus ultionum libere egit

2

exaltare qui iudicas terram redde retributionem superbis

3

usquequo peccatores Domine usquequo peccatores gloriabuntur

4

effabuntur et loquentur iniquitatem loquentur omnes qui operantur iniustitiam

5

populum tuum Domine humiliaverunt et hereditatem tuam vexaverunt

6

viduam et advenam interfecerunt et pupillos occiderunt

7

et dixerunt non videbit Dominus nec intelleget Deus Iacob

8

intellegite qui insipientes estis in populo et stulti aliquando sapite

9

qui plantavit aurem non audiet aut qui finxit oculum non considerat

10

qui corripit gentes non arguet qui docet hominem scientiam

11

Dominus scit cogitationes hominum quoniam vanae sunt

12

beatus homo quem tu erudieris Domine et de lege tua docueris eum

13

ut mitiges ei a diebus malis donec fodiatur peccatori fovea

14

quia non repellet Dominus plebem suam et hereditatem suam non derelinquet

15

quoadusque iustitia convertatur in iudicium et qui iuxta illam omnes qui recto sunt corde diapsalma

16

quis consurget mihi adversus malignantes aut quis stabit mecum adversus operantes iniquitatem

17

nisi quia Dominus adiuvit me paulo minus habitavit in inferno anima mea

18

si dicebam motus est pes meus misericordia tua Domine adiuvabat me

19

secundum multitudinem dolorum meorum in corde meo consolationes tuae laetificaverunt animam meam

20

numquid aderit tibi sedis iniquitatis qui fingis dolorem in praecepto

21

captabunt in animam iusti et sanguinem innocentem condemnabunt

22

et factus est Dominus mihi in refugium et Deus meus in adiutorem spei meae

23

et reddet illis iniquitatem ipsorum et in malitia eorum disperdet eos disperdet illos Dominus Deus noster

2nd Psalms 94


2nd Psalms Chapter 94 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 93

2nd Psalms (From the LXX)

Return to Index

Chapter 94

1

laus cantici David venite exultemus Domino iubilemus Deo salutari nostro

2

praeoccupemus faciem eius in confessione et in psalmis iubilemus ei

3

quoniam Deus magnus Dominus et rex magnus super omnes deos

4

quia in manu eius fines terrae et altitudines montium ipsius sunt

5

quoniam ipsius est mare et ipse fecit illud et siccam manus eius formaverunt

6

venite adoremus et procidamus et ploremus ante Dominum qui fecit nos

7

quia ipse est Deus noster et nos populus pascuae eius et oves manus eius

8

hodie si vocem eius audieritis nolite obdurare corda vestra

9

sicut in inritatione secundum diem temptationis in deserto ubi temptaverunt me patres vestri probaverunt *me; et viderunt opera mea

10

quadraginta annis offensus fui generationi illi et dixi semper errant corde

11

et isti non cognoverunt vias meas ut iuravi in ira mea si intrabunt in requiem meam

2nd Psalms 95


2nd Psalms Chapter 95 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 94

2nd Psalms (From the LXX)

Return to Index

Chapter 95

1

quando domus aedificabatur post captivitatem canticum huic David cantate Domino canticum novum cantate Domino omnis terra

2

cantate Domino benedicite nomini eius adnuntiate diem de die salutare eius

3

adnuntiate inter gentes gloriam eius in omnibus populis mirabilia eius

4

quoniam magnus Dominus et laudabilis valde terribilis est super omnes deos

5

quoniam omnes dii gentium daemonia at vero Dominus caelos fecit

6

confessio et pulchritudo in conspectu eius sanctimonia et magnificentia in sanctificatione eius

7

adferte Domino patriae gentium adferte Domino gloriam et honorem

8

adferte Domino gloriam nomini eius tollite hostias et introite in atria eius

9

adorate Dominum in atrio sancto eius commoveatur a facie eius universa terra

10

dicite in gentibus quia Dominus regnavit etenim correxit orbem qui non movebitur iudicabit populos in aequitate

11

laetentur caeli et exultet terra commoveatur mare et plenitudo eius

12

gaudebunt campi et omnia quae in eis sunt tunc exultabunt omnia ligna silvarum

13

a facie Domini quia venit quoniam venit iudicare terram iudicabit orbem terrae in aequitate et populos in veritate sua

2nd Psalms 96


2nd Psalms Chapter 96 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 95

2nd Psalms (From the LXX)

Return to Index

Chapter 96

1

huic David quando terra eius restituta est Dominus regnavit exultet terra laetentur insulae multae

2

nubes et caligo in circuitu eius iustitia et iudicium correctio sedis eius

3

ignis ante ipsum praecedet et inflammabit in circuitu inimicos eius

4

adluxerunt fulgora eius orbi terrae vidit et commota est terra

5

montes sicut cera fluxerunt *a facie Domini; a facie Domini omnis terrae

6

adnuntiaverunt caeli iustitiam eius et viderunt omnes populi gloriam eius

7

confundantur omnes qui adorant sculptilia qui gloriantur in simulacris suis adorate eum omnes angeli eius

8

audivit et laetata est Sion et exultaverunt filiae Iudaeae propter iudicia tua Domine

9

quoniam tu Dominus Altissimus super omnem terram nimis superexaltatus es super omnes deos

10

qui diligitis Dominum odite malum custodit animas sanctorum suorum de manu peccatoris liberabit eos

11

lux orta est iusto et rectis corde laetitia

12

laetamini iusti in Domino et confitemini memoriae sanctificationis eius

2nd Psalms 97


2nd Psalms Chapter 97 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 96

2nd Psalms (From the LXX)

Return to Index

Chapter 97

1

psalmus David cantate Domino canticum novum quoniam mirabilia fecit salvavit sibi dextera eius et brachium sanctum eius

2

notum fecit Dominus salutare suum in conspectu gentium revelavit iustitiam suam

3

recordatus est misericordiae suae et veritatem suam domui Israhel viderunt omnes termini terrae salutare Dei nostri

4

iubilate Domino omnis terra cantate et exultate et psallite

5

psallite Domino in cithara in cithara et voce psalmi

6

in tubis ductilibus et voce tubae corneae iubilate in conspectu regis Domini

7

moveatur mare et plenitudo eius orbis terrarum et qui habitant in eo

8

flumina plaudent manu simul montes exultabunt

9

a conspectu Domini quoniam venit iudicare terram iudicabit orbem terrarum in iustitia et populos in aequitate

2nd Psalms 98


2nd Psalms Chapter 98 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 97

2nd Psalms (From the LXX)

Return to Index

Chapter 98

1

psalmus David Dominus regnavit irascantur populi qui sedet super cherubin moveatur terra

2

Dominus in Sion magnus et excelsus est super omnes populos

3

confiteantur nomini tuo magno quoniam terribile et sanctum est

4

et honor regis iudicium diligit tu parasti directiones iudicium et iustitiam in Iacob tu fecisti

5

exaltate Dominum Deum nostrum et adorate scabillum pedum eius quoniam sanctum est

6

Moses et Aaron in sacerdotibus eius et Samuhel inter eos qui invocant nomen eius invocabant Dominum et ipse exaudiebat illos

7

in columna nubis loquebatur ad eos custodiebant testimonia eius et praeceptum quod dedit illis

8

Domine Deus noster tu exaudiebas illos Deus tu propitius fuisti eis et ulciscens in omnes adinventiones eorum

9

exaltate Dominum Deum nostrum et adorate in monte sancto eius quoniam sanctus Dominus Deus noster

2nd Psalms 99


2nd Psalms Chapter 99 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 98

2nd Psalms (From the LXX)

Return to Index

Chapter 99

1

psalmus in confessione

2

iubilate Domino omnis terra servite Domino in laetitia introite in conspectu eius in exultatione

3

scitote quoniam Dominus ipse est Deus ipse fecit nos et non ipsi nos populus eius et oves pascuae eius

4

introite portas eius in confessione atria eius in hymnis confitemini illi laudate nomen eius

5

quoniam suavis Dominus in aeternum misericordia eius et usque in generationem et generationem veritas eius

2nd Psalms 100


2nd Psalms Chapter 100 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 99

2nd Psalms (From the LXX)

Return to Index

Chapter 100

1

David psalmus misericordiam et iudicium cantabo tibi Domine psallam

2

et intellegam in via inmaculata quando venies ad me perambulabam in innocentia cordis mei in medio domus meae

3

non proponebam ante oculos meos rem iniustam facientes praevaricationes odivi non adhesit mihi

4

cor pravum declinante a me maligno non cognoscebam

5

detrahentem secreto proximo suo hunc persequebar superbo oculo et insatiabili corde cum hoc non edebam

6

oculi mei ad fideles terrae ut sederent mecum ambulans in via inmaculata hic mihi ministrabat

7

non habitabat in medio domus meae qui facit superbiam qui loquitur iniqua non direxit in conspectu oculorum meorum

8

in matutino interficiebam omnes peccatores terrae ut disperderem de civitate Domini omnes operantes iniquitatem

2nd Psalms 101


2nd Psalms Chapter 101 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 100

2nd Psalms (From the LXX)

Return to Index

Chapter 101

1

oratio pauperis cum anxius fuerit et coram Domino effuderit precem suam

2

Domine exaudi orationem meam et clamor meus ad te veniat

3

non avertas faciem tuam a me in quacumque die tribulor inclina ad me aurem tuam in quacumque die invocavero te velociter exaudi me

4

quia defecerunt sicut fumus dies mei et ossa mea sicut gremium aruerunt

5

percussum est ut faenum et aruit cor meum quia oblitus sum comedere panem meum

6

a voce gemitus mei adhesit os meum carni meae

7

similis factus sum pelicano solitudinis factus sum sicut nycticorax in domicilio

8

vigilavi et factus sum sicut passer solitarius in tecto

9

tota die exprobrabant mihi inimici mei et qui laudabant me adversus me iurabant

10

quia cinerem tamquam panem manducavi et poculum meum cum fletu miscebam

11

a facie irae et indignationis tuae quia elevans adlisisti me

12

dies mei sicut umbra declinaverunt et ego sicut faenum arui

13

tu autem Domine in aeternum permanes et memoriale tuum in generationem et generationem

14

tu exsurgens misereberis Sion quia tempus miserendi eius quia venit tempus

15

quoniam placuerunt servis tuis lapides eius et terrae eius miserebuntur

16

et timebunt gentes nomen Domini et omnes reges terrae gloriam tuam

17

quia aedificabit Dominus Sion et videbitur in gloria sua

18

respexit in orationem humilium et non sprevit precem eorum

19

scribantur haec in generationem alteram et populus qui creabitur laudabit Dominum

20

quia prospexit de excelso sancto suo Dominus de caelo in terram aspexit

21

ut audiret gemitum conpeditorum ut solvat filios interemptorum

22

ut adnuntiet in Sion nomen Domini et laudem suam in Hierusalem

23

in conveniendo populos in unum et reges ut serviant Domino

24

respondit ei in via virtutis suae paucitatem dierum meorum nuntia mihi

25

ne revoces me in dimidio dierum meorum in generationem et generationem anni tui

26

initio tu Domine terram fundasti et opera manuum tuarum sunt caeli

27

ipsi peribunt tu autem permanes et omnes sicut vestimentum veterescent et sicut opertorium mutabis eos et mutabuntur

28

tu autem idem ipse es et anni tui non deficient

29

filii servorum tuorum habitabunt et semen eorum in saeculum dirigetur

2nd Psalms 102


2nd Psalms Chapter 102 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 101

2nd Psalms (From the LXX)

Return to Index

Chapter 102

1

ipsi David benedic anima mea Domino et omnia quae intra me sunt nomini sancto eius

2

benedic anima mea Domino et noli oblivisci omnes retributiones eius

3

qui propitiatur omnibus iniquitatibus tuis qui sanat omnes infirmitates tuas

4

qui redimit de interitu vitam tuam qui coronat te in misericordia et miserationibus

5

qui replet in bonis desiderium tuum renovabitur ut aquilae iuventus tua

6

faciens misericordias Dominus et iudicium omnibus iniuriam patientibus

7

notas fecit vias suas Mosi filiis Israhel voluntates suas

8

miserator et misericors Dominus longanimis et multum misericors

9

non in perpetuum irascetur neque in aeternum comminabitur

10

non secundum peccata nostra fecit nobis nec secundum iniustitias nostras retribuit nobis

11

quoniam secundum altitudinem caeli a terra corroboravit misericordiam suam super timentes se

12

quantum distat ortus ab occidente longe fecit a nobis iniquitates nostras

13

quomodo miseretur pater filiorum misertus est Dominus timentibus se

14

quoniam ipse cognovit figmentum nostrum recordatus est quoniam pulvis sumus

15

homo sicut faenum dies eius tamquam flos agri sic efflorebit

16

quoniam spiritus pertransivit in illo et non subsistet et non cognoscet amplius locum suum

17

misericordia autem Domini ab aeterno et usque in aeternum super timentes eum et iustitia illius in filios filiorum

18

his qui servant testamentum eius et memores sunt mandatorum ipsius ad faciendum ea

19

Dominus in caelo paravit sedem suam et regnum ipsius omnibus dominabitur

20

benedicite Domino angeli eius potentes virtute facientes verbum illius ad audiendam vocem sermonum eius

21

benedicite Domino omnes virtutes eius ministri eius qui facitis voluntatem eius

22

benedicite Domino omnia opera eius in omni loco dominationis ipsius benedic anima mea Domino

2nd Psalms 103


2nd Psalms Chapter 103 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 102

2nd Psalms (From the LXX)

Return to Index

Chapter 103

1

ipsi David benedic anima mea Domino Domine Deus meus magnificatus es vehementer confessionem et decorem induisti

2

amictus lumine sicut vestimento extendens caelum sicut pellem

3

qui tegis in aquis superiora eius qui ponis nubem ascensum tuum qui ambulas super pinnas ventorum

4

qui facis angelos tuos spiritus et ministros tuos ignem urentem

5

qui fundasti terram super stabilitatem suam non inclinabitur in saeculum saeculi

6

abyssus sicut vestimentum amictus eius super montes stabunt aquae

7

ab increpatione tua fugient a voce tonitrui tui formidabunt

8

ascendunt montes et descendunt campi in locum quem fundasti eis

9

terminum posuisti quem non transgredientur neque convertentur operire terram

10

qui emittis fontes in convallibus inter medium montium pertransibunt aquae

11

potabunt omnes bestiae agri expectabunt onagri in siti sua

12

super ea volucres caeli habitabunt de medio petrarum dabunt vocem

13

rigans montes de superioribus suis de fructu operum tuorum satiabitur terra

14

producens faenum iumentis et herbam servituti hominum ut educas panem de terra

15

et vinum laetificat cor hominis ut exhilaret faciem in oleo et panis cor hominis confirmat

16

saturabuntur ligna campi et cedri Libani quas plantavit

17

illic passeres nidificabunt erodii domus dux est eorum

18

montes excelsi cervis petra refugium erinaciis

19

fecit lunam in tempora sol cognovit occasum suum

20

posuisti tenebras et facta est nox in ipsa pertransibunt omnes bestiae silvae

21

catuli leonum rugientes ut rapiant et quaerant a Deo escam sibi

22

ortus est sol et congregati sunt et in cubilibus suis conlocabuntur

23

exibit homo ad opus suum et ad operationem suam usque ad vesperum

24

quam magnificata sunt opera tua Domine omnia in sapientia fecisti impleta est terra possessione tua

25

hoc mare magnum et spatiosum *manibus; illic reptilia quorum non est numerus animalia pusilla cum magnis

26

illic naves pertransibunt draco iste quem formasti ad inludendum ei

27

omnia a te expectant ut des illis escam in tempore

28

dante te illis colligent aperiente te manum tuam omnia implebuntur bonitate

29

avertente autem te faciem turbabuntur auferes spiritum eorum et deficient et in pulverem suum revertentur

30

emittes spiritum tuum et creabuntur et renovabis faciem terrae

31

sit gloria Domini in saeculum laetabitur Dominus in operibus suis

32

qui respicit terram et facit eam tremere qui tangit montes et fumigant

33

cantabo Domino in vita mea psallam Deo meo quamdiu sum

34

iucundum sit ei eloquium meum ego vero delectabor in Domino

35

deficiant peccatores a terra et iniqui ita ut non sint benedic anima mea Domino

2nd Psalms 104


2nd Psalms Chapter 104 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 103

2nd Psalms (From the LXX)

Return to Index

Chapter 104

1

alleluia confitemini Domino et invocate nomen eius adnuntiate inter gentes opera eius

2

cantate ei et psallite ei narrate omnia mirabilia eius

3

laudamini in nomine sancto eius laetetur cor quaerentium Dominum

4

quaerite Dominum et confirmamini quaerite faciem eius semper

5

mementote mirabilium eius quae fecit prodigia eius et iudicia oris eius

6

semen Abraham servi eius filii Iacob electi eius

7

ipse Dominus Deus noster in universa terra iudicia eius

8

memor fuit in saeculum testamenti sui verbi quod mandavit in mille generationes

9

quod disposuit ad Abraham et iuramenti sui ad Isaac

10

et statuit illud Iacob in praeceptum et Israhel in testamentum aeternum

11

dicens tibi dabo terram Chanaan funiculum hereditatis vestrae

12

cum essent numero breves paucissimos et incolas eius

13

et pertransierunt de gente in gentem et de regno ad populum alterum

14

non reliquit hominem nocere eis et corripuit pro eis reges

15

nolite tangere christos meos et in prophetis meis nolite malignari

16

et vocavit famem super terram omne firmamentum panis contrivit

17

misit ante eos virum in servum venundatus est Ioseph

18

humiliaverunt in conpedibus pedes eius ferrum pertransiit anima eius

19

donec veniret verbum eius eloquium Domini inflammavit eum

20

misit rex et solvit eum princeps populorum et dimisit eum

21

constituit eum dominum domus suae et principem omnis possessionis suae

22

ut erudiret principes eius sicut semet ipsum et senes eius prudentiam doceret

23

et intravit Israhel in Aegyptum et Iacob accola fuit in terra Cham

24

et auxit populum eius vehementer et firmavit eum super inimicos eius

25

convertit cor eorum ut odirent populum eius ut dolum facerent in servos eius

26

misit Mosen servum suum Aaron quem elegit ipsum

27

posuit in eis verba signorum suorum et prodigiorum in terra Cham

28

misit tenebras et obscuravit et non exacerbavit sermones suos

29

convertit aquas eorum in sanguinem et occidit pisces eorum

30

dedit terra eorum ranas in penetrabilibus regum ipsorum

31

dixit et venit cynomia et scinifes in omnibus finibus eorum

32

posuit pluvias eorum grandinem ignem conburentem in terra ipsorum

33

et percussit vineas eorum et ficulneas eorum et contrivit lignum finium eorum

34

dixit et venit lucusta et bruchus cuius non erat numerus

35

et comedit omne faenum in terra eorum et comedit omnem fructum terrae eorum

36

et percussit omne primogenitum in terra eorum primitias omnis laboris eorum

37

et eduxit eos in argento et auro et non erat in tribubus eorum infirmus

38

laetata est Aegyptus in profectione eorum quia incubuit timor eorum super eos

39

expandit nubem in protectionem eorum et ignem ut luceret eis per noctem

40

petierunt et venit coturnix et panem caeli saturavit eos

41

disrupit petram et fluxerunt aquae abierunt in sicco flumina

42

quoniam memor fuit verbi sancti sui quod habuit ad Abraham puerum suum

43

et eduxit populum suum in exultatione %et; electos suos in laetitia

44

et dedit illis regiones gentium et labores populorum possederunt

45

ut custodiant iustificationes eius et legem eius requirant

2nd Psalms 105


2nd Psalms Chapter 105 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 104

2nd Psalms (From the LXX)

Return to Index

Chapter 105

1

alleluia confitemini Domino quoniam bonus quoniam in saeculum misericordia eius

2

quis loquetur potentias Domini auditas faciet omnes laudes eius

3

beati qui custodiunt iudicium et faciunt iustitiam in omni tempore

4

memento nostri Domine in beneplacito populi tui visita nos in salutari tuo

5

ad videndum in bonitate electorum tuorum ad laetandum in laetitia gentis tuae et lauderis cum hereditate tua

6

peccavimus cum patribus nostris iniuste egimus iniquitatem fecimus

7

patres nostri in Aegypto non intellexerunt mirabilia tua non fuerunt memores multitudinis misericordiae tuae et inritaverunt ascendentes in mare * mare; Rubrum

8

et salvavit eos propter nomen suum ut notam faceret potentiam suam

9

et increpuit mare Rubrum et exsiccatum est et deduxit eos in abyssis sicut in deserto

10

et salvavit eos de manu odientium et redemit eos de manu inimici

11

et operuit aqua tribulantes eos unus ex eis non remansit

12

et crediderunt in verbis eius et laudaverunt laudem eius

13

cito fecerunt obliti sunt operum eius non sustinuerunt consilium eius

14

et concupierunt concupiscentiam in deserto et temptaverunt Deum in inaquoso

15

et dedit eis petitionem ipsorum et misit saturitatem in anima eorum

16

et inritaverunt Mosen in castris Aaron sanctum Domini

17

aperta est terra et degluttivit Dathan et operuit super congregationem Abiron

18

et exarsit ignis in synagoga eorum flamma conbusit peccatores

19

et fecerunt vitulum in Choreb et adoraverunt sculptile

20

et mutaverunt gloriam suam in similitudine vituli comedentis faenum

21

obliti sunt Deum qui salvavit eos qui fecit magnalia in Aegypto

22

mirabilia in terra Cham terribilia in mari Rubro

23

et dixit ut disperderet eos si non Moses electus eius stetisset in confractione in conspectu eius ut averteret iram eius ne disperderet eos

24

et pro nihilo habuerunt terram desiderabilem non crediderunt verbo eius

25

et murmurabant in tabernaculis suis non exaudierunt vocem Domini

26

et elevavit manum suam super eos ut prosterneret eos in deserto

27

et ut deiceret semen eorum in nationibus et dispergeret eos in regionibus

28

et initiati sunt Beelphegor et comederunt sacrificia mortuorum

29

et inritaverunt eum in adinventionibus suis et multiplicata est in eis ruina

30

et stetit Finees et placavit et cessavit quassatio

31

et reputatum est ei in iustitiam in generatione et generationem usque in sempiternum

32

et inritaverunt ad aquam Contradictionis et vexatus est Moses propter eos

33

quia exacerbaverunt spiritum eius et distinxit in labiis suis

34

non disperdiderunt gentes quas dixit Dominus illis

35

et commixti sunt inter gentes et didicerunt opera eorum

36

et servierunt sculptilibus eorum et factum est illis in scandalum

37

et immolaverunt filios suos et filias suas daemoniis

38

et effuderunt sanguinem innocentem sanguinem filiorum suorum et filiarum *suarum; quas sacrificaverunt sculptilibus Chanaan et interfecta est terra in sanguinibus

39

et contaminata est in operibus eorum et fornicati sunt in adinventionibus suis

40

et iratus est furore Dominus in populo suo et abominatus est hereditatem suam

41

et tradidit eos in manus gentium et dominati sunt eorum qui oderant eos

42

et tribulaverunt eos inimici eorum et humiliati sunt sub manibus eorum

43

saepe liberavit eos ipsi autem exacerbaverunt eum in consilio suo et humiliati sunt in iniquitatibus suis

44

et vidit cum tribularentur et audiret orationem eorum

45

et memor fuit testamenti sui et paenituit eum secundum multitudinem misericordiae suae

46

et dedit eos in misericordias in conspectu omnium qui ceperant eos

47

salvos fac nos Domine Deus noster et congrega nos de nationibus ut confiteamur nomini tuo sancto et gloriemur in laude tua

48

benedictus Dominus Deus Israhel a saeculo et usque in saeculum et dicet omnis populus fiat fiat

2nd Psalms 106


2nd Psalms Chapter 106 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 105

2nd Psalms (From the LXX)

Return to Index

Chapter 106

1

alleluia confitemini Domino quoniam bonus quoniam in saeculum misericordia eius

2

dicant qui redempti sunt a Domino quos redemit de manu inimici de regionibus congregavit eos

3

a solis ortu et occasu et ab aquilone et mari

4

erraverunt in solitudine in inaquoso viam civitatis habitaculi non invenerunt

5

esurientes et sitientes anima eorum in ipsis defecit

6

et clamaverunt ad Dominum cum tribularentur et de necessitatibus eorum eripuit eos

7

et deduxit eos in viam rectam ut irent in civitatem habitationis

8

confiteantur Domino misericordiae eius et mirabilia eius filiis hominum

9

quia satiavit animam inanem et animam esurientem satiavit bonis

10

sedentes in tenebris et umbra mortis vinctos in mendicitate et ferro

11

quia exacerbaverunt eloquia Dei et consilium Altissimi inritaverunt

12

et humiliatum est in laboribus cor eorum infirmati sunt nec fuit qui adiuvaret

13

et clamaverunt ad Dominum cum tribularentur et de necessitatibus eorum liberavit eos

14

et eduxit eos de tenebris et umbra mortis et vincula eorum disrupit

15

confiteantur Domino misericordiae eius et mirabilia eius filiis hominum

16

quia contrivit portas aereas et vectes ferreos confregit

17

suscepit eos de via iniquitatis eorum propter iniustitias enim suas humiliati sunt

18

omnem escam abominata est anima eorum et adpropinquaverunt usque ad portas mortis

19

et clamaverunt ad Dominum cum tribularentur et de necessitatibus eorum liberavit eos

20

misit verbum suum et sanavit eos et eripuit eos de interitionibus eorum

21

confiteantur Domino misericordiae eius et mirabilia eius filiis hominum

22

et sacrificent sacrificium laudis et adnuntient opera eius in exultatione

23

qui descendunt mare in navibus facientes operationem in aquis multis

24

ipsi viderunt opera Domini et mirabilia eius in profundo

25

dixit et stetit spiritus procellae et exaltati sunt fluctus eius

26

ascendunt usque ad caelos et descendunt usque ad abyssos anima eorum in malis tabescebat

27

turbati sunt et moti sunt sicut ebrius et omnis sapientia eorum devorata est

28

et clamaverunt ad Dominum cum tribularentur et de necessitatibus eorum eduxit eos

29

et statuit procellam %eius; in auram et siluerunt fluctus eius

30

et laetati sunt quia siluerunt et deduxit eos in portum voluntatis eorum

31

confiteantur Domino misericordiae eius et mirabilia eius filiis hominum

32

exaltent eum in ecclesia plebis et in cathedra seniorum laudent eum

33

posuit flumina in desertum et exitus aquarum in sitim

34

terram fructiferam in salsuginem a malitia inhabitantium in ea

35

posuit desertum in stagna aquarum et terram sine aqua in exitus aquarum

36

et conlocavit illic esurientes et constituerunt civitatem habitationis

37

et seminaverunt agros et plantaverunt vineas et fecerunt fructum nativitatis

38

et benedixit eis et multiplicati sunt nimis et iumenta eorum non minoravit

39

et pauci facti sunt et vexati sunt a tribulatione malorum et dolore

40

effusa est contemptio super principes et errare fecit eos in invio et non in via

41

et adiuvit pauperem de inopia et posuit sicut oves familias

42

videbunt recti et laetabuntur et omnis iniquitas oppilabit os suum

43

quis sapiens et custodiet haec et intellegent misericordias Domini

2nd Psalms 107


2nd Psalms Chapter 107 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 106

2nd Psalms (From the LXX)

Return to Index

Chapter 107

1

canticum psalmi David

2

paratum cor meum Deus paratum cor meum cantabo et psallam in gloria mea

3

exsurge psalterium et cithara exsurgam diluculo

4

confitebor tibi in populis Domine et psallam tibi in nationibus

5

quia magna super caelos misericordia tua et usque ad nubes veritas tua

6

exaltare super caelos Deus et super omnem terram gloria tua

7

ut liberentur dilecti tui salvum fac dextera tua et exaudi me

8

Deus locutus est in sancto suo exaltabor et dividam Sicima et convallem tabernaculorum dimetiar

9

meus est Galaad et meus est Manasse et Effraim susceptio capitis mei Iuda rex meus

10

Moab lebes spei meae in Idumeam extendam calciamentum meum mihi alienigenae amici facti sunt

11

quis deducet me in civitatem munitam quis deducet me usque in Idumeam

12

nonne tu Deus qui reppulisti nos et non exibis Deus in virtutibus nostris

13

da nobis auxilium de tribulatione quia vana salus hominis

14

in Deo faciemus virtutem et ipse ad nihilum deducet inimicos nostros

2nd Psalms 108


2nd Psalms Chapter 108 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 107

2nd Psalms (From the LXX)

Return to Index

Chapter 108

1

in finem David psalmus

2

Deus laudem meam ne tacueris quia os peccatoris et os dolosi super me apertum est

3

locuti sunt adversum me lingua dolosa et sermonibus odii circuierunt me et expugnaverunt me gratis

4

pro eo ut me diligerent detrahebant mihi ego autem orabam

5

et posuerunt adversus me mala pro bonis et odium pro dilectione mea

6

constitue super eum peccatorem et diabulus stet a dextris eius

7

cum iudicatur exeat condemnatus et oratio eius fiat in peccatum

8

fiant dies eius pauci et episcopatum eius accipiat alter

9

fiant filii eius orfani et uxor eius vidua

10

nutantes transferantur filii eius et mendicent eiciantur de habitationibus suis

11

scrutetur fenerator omnem substantiam eius et diripiant alieni labores eius

12

non sit illi adiutor nec sit qui misereatur pupillis eius

13

fiant nati eius in interitum in generatione una deleatur nomen eius

14

in memoriam redeat iniquitas patrum eius in conspectu Domini et peccatum matris eius non deleatur

15

fiant contra Dominum semper et dispereat de terra memoria eorum

16

pro eo quod non est recordatus facere misericordiam

17

et persecutus est hominem inopem et mendicum et conpunctum corde mortificare

18

et dilexit maledictionem et veniet ei et noluit benedictionem et elongabitur ab eo et induit maledictionem sicut vestimentum et intravit sicut aqua in interiora eius et sicut oleum in ossibus eius

19

fiat ei sicut vestimentum quo operitur et sicut zona qua semper praecingitur

20

hoc opus eorum qui detrahunt mihi apud Dominum et qui loquuntur mala adversus animam meam

21

et tu Domine Domine fac mecum propter nomen tuum quia suavis misericordia tua libera me

22

quia egenus et pauper ego sum et cor meum turbatum est intra me

23

sicut umbra cum declinat ablatus sum excussus sum sicut lucustae

24

genua mea infirmata sunt a ieiunio et caro mea inmutata est propter oleum

25

et ego factus sum obprobrium illis viderunt me moverunt capita sua

26

adiuva me Domine Deus meus salvum fac me secundum misericordiam tuam

27

et sciant quia manus tua haec tu Domine fecisti eam

28

maledicent illi et tu benedices qui insurgunt in me confundantur servus autem tuus laetabitur

29

induantur qui detrahunt mihi pudore et operiantur sicut deploide confusione sua

30

confitebor Domino nimis in ore meo et in medio multorum laudabo eum

31

quia adstetit a dextris pauperis ut salvam faceret a persequentibus animam meam

2nd Psalms 109


2nd Psalms Chapter 109 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 108

2nd Psalms (From the LXX)

Return to Index

Chapter 109

1

David psalmus dixit Dominus Domino meo sede a dextris meis donec ponam inimicos tuos scabillum pedum tuorum

2

virgam virtutis tuae emittet Dominus ex Sion dominare in medio inimicorum tuorum

3

tecum principium in die virtutis tuae in splendoribus sanctorum ex utero ante luciferum genui te

4

iuravit Dominus et non paenitebit eum tu es sacerdos in aeternum secundum ordinem Melchisedech

5

Dominus a dextris tuis confregit in die irae suae reges

6

iudicabit in nationibus implebit cadavera conquassabit capita in terra multorum

7

de torrente in via bibet propterea exaltabit caput

2nd Psalms 110


2nd Psalms Chapter 110 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 109

2nd Psalms (From the LXX)

Return to Index

Chapter 110

1

alleluia reversionis Aggei et Zacchariae confitebor tibi Domine in toto corde meo in consilio iustorum et congregatione

2

magna opera Domini exquisita in omnes voluntates eius

3

confessio et magnificentia opus eius et iustitia eius manet in saeculum saeculi

4

memoriam fecit mirabilium suorum misericors et miserator Dominus

5

escam dedit timentibus se memor erit in saeculum testamenti sui

6

virtutem operum suorum adnuntiabit populo suo

7

ut det illis hereditatem gentium opera manuum eius veritas et iudicium

8

fidelia omnia mandata eius confirmata in saeculum saeculi facta in veritate et aequitate

9

redemptionem misit populo suo mandavit in aeternum testamentum suum sanctum et terribile nomen eius

10

initium sapientiae timor Domini intellectus bonus omnibus facientibus eum laudatio eius manet in saeculum %saeculi;

2nd Psalms 111


2nd Psalms Chapter 111 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 110

2nd Psalms (From the LXX)

Return to Index

Chapter 111

1

alleluia reversionis Aggei et Zacchariae beatus vir qui timet Dominum in mandatis eius volet nimis

2

potens in terra erit semen eius generatio rectorum benedicetur

3

gloria et divitiae in domo eius et iustitia eius manet in saeculum saeculi

4

exortum est in tenebris lumen rectis misericors et miserator et iustus

5

iucundus homo qui miseretur et commodat disponet sermones suos in iudicio

6

quia in aeternum non commovebitur

7

in memoria aeterna erit iustus ab auditione mala non timebit paratum cor eius sperare in Domino

8

confirmatum est cor eius non commovebitur donec dispiciat inimicos suos

9

dispersit dedit pauperibus iustitia eius manet in saeculum saeculi cornu eius exaltabitur in gloria

10

peccator videbit et irascetur dentibus suis fremet et tabescet desiderium peccatorum peribit

2nd Psalms 112


2nd Psalms Chapter 112 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 111

2nd Psalms (From the LXX)

Return to Index

Chapter 112

1

alleluia laudate pueri Dominum laudate nomen Domini

2

sit nomen Domini benedictum ex hoc nunc et usque in saeculum

3

a solis ortu usque ad occasum laudabile nomen Domini

4

excelsus super omnes gentes Dominus super caelos gloria eius

5

quis sicut Dominus Deus noster qui in altis habitat

6

et humilia respicit in caelo et in terra

7

suscitans a terra inopem et de stercore erigens pauperem

8

ut conlocet eum cum principibus cum principibus populi sui

9

qui habitare facit sterilem in domo matrem filiorum laetantem

2nd Psalms 113


2nd Psalms Chapter 113 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 112

2nd Psalms (From the LXX)

Return to Index

Chapter 113

1

alleluia in exitu Israhel de Aegypto domus Iacob de populo barbaro

2

facta est Iudaea sanctificatio eius Israhel potestas eius

3

mare vidit et fugit Iordanis conversus est retrorsum

4

montes exultaverunt ut arietes colles sicut agni ovium

5

quid est tibi mare quod fugisti et tu Iordanis quia conversus es retrorsum

6

montes exultastis sicut arietes et colles sicut agni ovium

7

a facie Domini mota est terra a facie Dei Iacob

8

qui convertit petram in stagna aquarum et rupem in fontes aquarum

9

non nobis Domine non nobis sed nomini tuo da gloriam

10

super misericordia tua et veritate tua nequando dicant gentes ubi est Deus eorum

11

Deus autem noster in caelo omnia quaecumque voluit fecit

12

simulacra gentium argentum et aurum opera manuum hominum

13

os habent et non loquentur oculos habent et non videbunt

14

aures habent et non audient nares habent et non odorabuntur

15

manus habent et non palpabunt pedes habent et non ambulabunt non clamabunt in gutture suo

16

similes illis fiant qui faciunt ea et omnes qui confidunt in eis

17

domus Israhel speravit in Domino adiutor eorum et protector eorum est

18

domus Aaron speravit in Domino adiutor eorum et protector eorum est

19

qui timent Dominum speraverunt in Domino adiutor eorum et protector eorum est

20

Dominus memor fuit nostri et benedixit nobis benedixit domui Israhel benedixit domui Aaron

21

benedixit omnibus qui timent Dominum pusillis cum maioribus

22

adiciat Dominus super vos super vos et super filios vestros

23

benedicti vos Domino qui fecit caelum et terram

24

caelum caeli Domino terram autem dedit filiis hominum

25

non mortui laudabunt te Domine neque omnes qui descendunt in infernum

26

sed nos qui vivimus benedicimus Domino ex hoc nunc et usque in saeculum

2nd Psalms 114


2nd Psalms Chapter 114 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 113

2nd Psalms (From the LXX)

Return to Index

Chapter 114

1

alleluia dilexi quoniam exaudiet Dominus vocem orationis meae

2

quia inclinavit aurem suam mihi et in diebus meis invocabo te

3

circumdederunt me dolores mortis pericula inferni invenerunt me tribulationem et dolorem inveni

4

et nomen Domini invocavi o Domine libera animam meam

5

misericors Dominus et iustus et Deus noster miseretur

6

custodiens parvulos Dominus humiliatus sum et liberavit me

7

convertere anima mea in requiem tuam quia Dominus benefecit tibi

8

quia eripuit animam meam de morte oculos meos a lacrimis pedes meos a lapsu

9

placebo Domino in regione vivorum

2nd Psalms 115


2nd Psalms Chapter 115 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 114

2nd Psalms (From the LXX)

Return to Index

Chapter 115

10

alleluia credidi propter quod locutus sum ego autem humiliatus sum nimis

11

ego dixi in excessu meo omnis homo mendax

12

quid retribuam Domino pro omnibus quae retribuit mihi

13

calicem salutaris accipiam et nomen Domini invocabo

14

vota mea Domino reddam coram omni populo eius

15

pretiosa in conspectu Domini mors sanctorum eius

16

o Domine quia ego servus tuus ego servus tuus et filius ancillae tuae disrupisti vincula mea

17

tibi sacrificabo hostiam laudis et in nomine Domini invocabo

18

vota mea Domino reddam in conspectu omnis populi eius

19

in atriis domus Domini in medio tui Hierusalem

2nd Psalms 116


2nd Psalms Chapter 116 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 115

2nd Psalms (From the LXX)

Return to Index

Chapter 116

1

alleluia laudate Dominum omnes gentes laudate eum omnes populi

2

quoniam confirmata est super nos misericordia eius et veritas Domini manet in saeculum

2nd Psalms 117


2nd Psalms Chapter 117 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 116

2nd Psalms (From the LXX)

Return to Index

Chapter 117

1

alleluia confitemini Domino quoniam bonus quoniam in saeculum misericordia eius

2

dicat nunc Israhel quoniam bonus quoniam in saeculum misericordia eius

3

dicat nunc domus Aaron quoniam in saeculum misericordia eius

4

dicant nunc qui timent Dominum quoniam in saeculum misericordia eius

5

de tribulatione invocavi Dominum et exaudivit me in latitudinem Dominus

6

Dominus mihi adiutor non timebo quid faciat mihi homo

7

Dominus mihi adiutor et ego despiciam inimicos meos

8

bonum est confidere in Domino quam confidere in homine

9

bonum est sperare in Domino quam sperare in principibus

10

omnes gentes circumierunt me et in nomine Domini *quia; ultus sum in eos

11

circumdantes circumdederunt me in nomine autem Domini * quia; ultus sum in eos

12

circumdederunt me sicut apes et exarserunt sicut ignis in spinis et in nomine Domini * quia; ultus sum in eos

13

inpulsus eversus sum ut caderem et Dominus suscepit me

14

fortitudo mea et laudatio mea Dominus et factus est mihi in salutem

15

vox exultationis et salutis in tabernaculis iustorum

16

dextera Domini fecit virtutem dextera Domini exaltavit me dextera Domini fecit virtutem

17

non moriar sed vivam et narrabo opera Domini

18

castigans castigavit me Dominus et morti non tradidit me

19

aperite mihi portas iustitiae ingressus in eas confitebor Domino

20

haec porta Domini iusti intrabunt in eam

21

confitebor tibi quoniam exaudisti me et factus es mihi in salutem

22

lapidem quem reprobaverunt aedificantes hic factus est in caput anguli

23

a Domino factum est istud hoc est mirabile in oculis nostris

24

haec est dies quam fecit Dominus exultemus et laetemur in ea

25

o Domine salvum fac o Domine prosperare

26

benedictus qui venturus est in nomine Domini benediximus vobis de domo Domini

27

Deus Dominus et inluxit nobis constituite diem sollemnem in condensis usque ad cornua altaris

28

Deus meus es tu et confitebor tibi Deus meus % es tu; et exaltabo te confitebor tibi quoniam exaudisti me et factus es mihi in salutem

29

confitemini Domino quoniam bonus quoniam in saeculum misericordia eius

2nd Psalms 118


2nd Psalms Chapter 118 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 117

2nd Psalms (From the LXX)

Return to Index

Chapter 118

1

alleluia aleph beati inmaculati in via qui ambulant in lege Domini

2

beati qui scrutantur testimonia eius in toto corde exquirent eum

3

non enim qui operantur iniquitatem in viis eius ambulaverunt

4

tu mandasti mandata tua custodire nimis

5

utinam dirigantur viae meae ad custodiendas iustificationes tuas

6

tunc non confundar cum perspexero in omnibus mandatis tuis

7

confitebor tibi in directione cordis in eo quod didici iudicia iustitiae tuae

8

iustificationes tuas custodiam non me derelinquas usquequaque

9

beth in quo corriget adulescentior viam suam in custodiendo sermones tuos

10

in toto corde meo exquisivi te non repellas me a mandatis tuis

11

in corde meo abscondi eloquia tua ut non peccem tibi

12

benedictus es Domine doce me iustificationes tuas

13

in labiis meis pronuntiavi omnia iudicia oris tui

14

in via testimoniorum tuorum delectatus sum sicut in omnibus divitiis

15

in mandatis tuis exercebor et considerabo vias tuas

16

in iustificationibus tuis meditabor non obliviscar sermones tuos

17

gimel retribue servo tuo vivifica me et custodiam sermones tuos

18

revela oculos meos et considerabo mirabilia de lege tua

19

incola ego sum in terra non abscondas a me mandata tua

20

concupivit anima mea desiderare iustificationes tuas in omni tempore

21

increpasti superbos maledicti qui declinant a mandatis tuis

22

aufer a me obprobrium et contemptum quia testimonia tua exquisivi

23

etenim sederunt principes et adversum me loquebantur servus autem tuus exercebatur in iustificationibus tuis

24

nam et testimonia tua meditatio mea et consilium meum iustificationes tuae

25

deleth adhesit pavimento anima mea vivifica me secundum verbum tuum

26

vias meas enuntiavi et exaudisti me doce me iustificationes tuas

27

viam iustificationum tuarum instrue me et exercebor in mirabilibus tuis

28

dormitavit anima mea prae taedio confirma me in verbis tuis

29

viam iniquitatis amove a me et lege tua miserere mei

30

viam veritatis elegi iudicia tua non sum oblitus

31

adhesi testimoniis tuis Domine noli me confundere

32

viam mandatorum tuorum cucurri cum dilatasti cor meum

33

he legem pone mihi Domine viam iustificationum tuarum et exquiram eam semper

34

da mihi intellectum et scrutabor legem tuam et custodiam illam in toto corde meo

35

deduc me in semita mandatorum tuorum quia ipsam volui

36

inclina cor meum in testimonia tua et non in avaritiam

37

averte oculos meos ne videant vanitatem in via tua vivifica me

38

statue servo tuo eloquium tuum in timore tuo

39

amputa obprobrium meum quod suspicatus sum quia iudicia tua iucunda

40

ecce concupivi mandata tua in aequitate tua vivifica me

41

vav et veniat super me misericordia tua Domine salutare tuum secundum eloquium tuum

42

et respondebo exprobrantibus mihi verbum quia speravi in sermonibus tuis

43

et ne auferas de ore meo verbum veritatis usquequaque quia in iudiciis tuis supersperavi

44

et custodiam legem tuam semper in saeculum et in saeculum saeculi

45

et ambulabam in latitudine quia mandata tua exquisivi

46

et loquebar in testimoniis tuis in conspectu regum et non confundebar

47

et meditabar in mandatis tuis quae dilexi

48

et levavi manus meas ad mandata quae dilexi et exercebar in iustificationibus tuis

49

zai memor esto verbi tui servo tuo in quo mihi spem dedisti

50

haec me consolata est in humilitate mea quia eloquium tuum vivificavit me

51

superbi inique agebant usquequaque a lege autem tua non declinavi

52

memor fui iudiciorum tuorum a saeculo Domine et consolatus sum

53

defectio tenuit me prae peccatoribus derelinquentibus legem tuam

54

cantabiles mihi erant iustificationes tuae in loco peregrinationis meae

55

memor fui in nocte nominis tui Domine et custodivi legem tuam

56

haec facta est mihi quia iustificationes tuas exquisivi

57

heth portio mea Dominus dixi custodire legem tuam

58

deprecatus sum faciem tuam in toto corde meo miserere mei secundum eloquium tuum

59

cogitavi vias meas et avertisti pedes meos in testimonia tua

60

paratus sum et non sum turbatus ut custodiam mandata tua

61

funes peccatorum circumplexi sunt me et legem tuam non sum oblitus

62

media nocte surgebam ad confitendum tibi super iudicia iustificationis tuae

63

particeps ego sum omnium timentium te et custodientium mandata tua

64

misericordia Domini plena est terra iustificationes tuas doce me

65

teth bonitatem fecisti cum servo tuo Domine secundum verbum tuum

66

bonitatem et disciplinam et scientiam doce me quia mandatis tuis credidi

67

priusquam humiliarer ego deliqui propterea eloquium tuum custodivi

68

bonus es tu et in bonitate tua doce me iustificationes tuas

69

multiplicata est super me iniquitas superborum ego autem in toto corde scrutabor mandata tua

70

coagulatum est sicut lac cor eorum ego vero legem tuam meditatus sum

71

bonum mihi quia humiliasti me ut discam iustificationes tuas

72

bonum mihi lex oris tui super milia auri et argenti

73

ioth manus tuae fecerunt me et plasmaverunt me da mihi intellectum et discam mandata tua

74

qui timent te videbunt me et laetabuntur quia in verba tua supersperavi

75

cognovi Domine quia aequitas iudicia tua et veritate humiliasti me

76

fiat misericordia tua ut consoletur me secundum eloquium tuum servo tuo

77

veniant mihi miserationes tuae et vivam quia lex tua meditatio mea est

78

confundantur superbi quia iniuste iniquitatem fecerunt in me ego autem exercebor in mandatis tuis

79

convertantur mihi timentes te et qui noverunt testimonia tua

80

fiat cor meum inmaculatum in iustificationibus tuis ut non confundar

81

caf defecit in salutare tuum anima mea in verbum tuum supersperavi

82

defecerunt oculi mei in eloquium tuum dicentes quando consolaberis me

83

quia factus sum sicut uter in pruina iustificationes tuas non sum oblitus

84

quot sunt dies servo tuo quando facies de persequentibus me iudicium

85

narraverunt mihi iniqui fabulationes sed non ut lex tua

86

omnia mandata tua veritas inique persecuti sunt me adiuva me

87

paulo minus consummaverunt me in terra ego autem non dereliqui mandata tua

88

secundum misericordiam tuam vivifica me et custodiam testimonia oris tui

89

lamed in aeternum Domine verbum tuum permanet in caelo

90

in generationem et generationem veritas tua fundasti terram et permanet

91

ordinatione tua perseverat dies quoniam omnia serviunt tibi

92

nisi quod lex tua meditatio mea est tunc forte perissem in humilitate mea

93

in aeternum non obliviscar iustificationes tuas quia in ipsis vivificasti me

94

tuus sum ego salvum me fac quoniam iustificationes tuas exquisivi

95

me expectaverunt peccatores ut perderent me testimonia tua intellexi

96

omni consummationi vidi finem latum mandatum tuum nimis

97

mem quomodo dilexi legem tuam tota die meditatio mea est

98

super inimicos meos prudentem me fecisti mandato tuo quia in aeternum mihi est

99

super omnes docentes me intellexi quia testimonia tua meditatio mea est

100

super senes intellexi quia mandata tua quaesivi

101

ab omni via mala prohibui pedes meos ut custodiam verba tua

102

a iudiciis tuis non declinavi quia tu legem posuisti mihi

103

quam dulcia faucibus meis eloquia tua super mel ori meo

104

a mandatis tuis intellexi propterea odivi omnem viam iniquitatis

105

nun lucerna pedibus meis verbum tuum et lumen semitis meis

106

iuravi et statui custodire iudicia iustitiae tuae

107

humiliatus sum usquequaque Domine vivifica me secundum verbum tuum

108

voluntaria oris mei beneplacita fac Domine et iudicia tua doce me

109

anima mea in manibus meis semper et legem tuam non sum oblitus

110

posuerunt peccatores laqueum mihi et de mandatis tuis non erravi

111

hereditate adquisivi testimonia tua in aeternum quia exultatio cordis mei sunt

112

inclinavi cor meum ad faciendas iustificationes tuas in aeternum propter retributionem

113

samech iniquos odio habui et legem tuam dilexi

114

adiutor meus et susceptor meus es tu in verbum tuum supersperavi

115

declinate a me maligni et scrutabor mandata Dei mei

116

suscipe me secundum eloquium tuum et vivam et non confundas me ab expectatione mea

117

adiuva me et salvus ero et meditabor in iustificationibus tuis semper

118

sprevisti omnes discedentes a iustitiis tuis quia iniusta cogitatio eorum

119

praevaricantes reputavi omnes peccatores terrae ideo dilexi testimonia tua

120

confige timore tuo carnes meas a iudiciis %enim; tuis timui

121

ain feci iudicium et iustitiam non tradas me calumniantibus me

122

suscipe servum tuum in bonum non calumnientur me superbi

123

oculi mei defecerunt in salutare tuum et in eloquium iustitiae tuae

124

fac cum servo tuo secundum misericordiam tuam et iustificationes tuas doce me

125

servus tuus sum ego da mihi intellectum et sciam testimonia tua

126

tempus faciendi Domino dissipaverunt legem tuam

127

ideo dilexi mandata tua super aurum et topazion

128

propterea ad omnia mandata tua dirigebar omnem viam iniquam odio habui

129

fe mirabilia testimonia tua ideo scrutata est ea anima mea

130

declaratio sermonum tuorum inluminat et intellectum dat parvulis

131

os meum aperui et adtraxi spiritum quia mandata tua desiderabam

132

aspice in me et miserere mei secundum iudicium diligentium nomen tuum

133

gressus meos dirige secundum eloquium tuum et non dominetur mei omnis iniustitia

134

redime me a calumniis hominum et custodiam mandata tua

135

faciem tuam inlumina super servum tuum et doce me iustificationes tuas

136

exitus aquarum deduxerunt oculi mei quia non custodierunt legem tuam

137

sade iustus es Domine et rectum iudicium tuum

138

mandasti iustitiam testimonia tua et veritatem tuam nimis

139

tabescere me fecit zelus meus quia obliti sunt verba tua inimici mei

140

ignitum eloquium tuum vehementer et servus tuus dilexit illud

141

adulescentulus sum ego et contemptus iustificationes tuas non sum oblitus

142

iustitia tua iustitia in aeternum et lex tua veritas

143

tribulatio et angustia invenerunt me mandata tua meditatio mea

144

aequitas testimonia tua in aeternum intellectum da mihi et vivam

145

cof clamavi in toto corde exaudi me Domine iustificationes tuas requiram

146

clamavi te salvum me fac et custodiam mandata tua

147

praeveni in maturitate et clamavi in verba tua supersperavi

148

praevenerunt oculi mei ad diluculum ut meditarer eloquia tua

149

vocem meam audi secundum misericordiam tuam Domine secundum iudicium tuum vivifica me

150

adpropinquaverunt persequentes me iniquitate a lege autem tua longe facti sunt

151

prope es tu Domine et omnes viae tuae veritas

152

initio cognovi de testimoniis tuis quia in aeternum fundasti ea

153

res vide humilitatem meam et eripe me quia legem tuam non sum oblitus

154

iudica iudicium meum et redime me propter eloquium tuum vivifica me

155

longe a peccatoribus salus quia iustificationes tuas non exquisierunt

156

misericordiae tuae multae Domine secundum iudicia tua vivifica me

157

multi qui persequuntur me et tribulant me a testimoniis tuis non declinavi

158

vidi praevaricantes et tabescebam quia eloquia tua non custodierunt

159

vide quoniam mandata tua dilexi Domine in misericordia tua vivifica me

160

principium verborum tuorum veritas et in aeternum omnia iudicia iustitiae tuae

161

sen principes persecuti sunt me gratis et a verbis tuis formidavit cor meum

162

laetabor ego super eloquia tua sicut qui invenit spolia multa

163

iniquitatem odio habui et abominatus sum legem autem tuam dilexi

164

septies in die laudem dixi tibi super iudicia iustitiae tuae

165

pax multa diligentibus legem tuam et non est illis scandalum

166

expectabam salutare tuum Domine et mandata tua dilexi

167

custodivit anima mea testimonia tua et dilexi ea vehementer

168

servavi mandata tua et testimonia tua quia omnes viae meae in conspectu tuo

169

thau adpropinquet deprecatio mea in conspectu tuo Domine iuxta eloquium tuum da mihi intellectum

170

intret postulatio mea in conspectu tuo secundum eloquium tuum eripe me

171

eructabunt labia mea hymnum cum docueris me iustificationes tuas

172

pronuntiabit lingua mea eloquium tuum quia omnia mandata tua aequitas

173

fiat manus tua ut salvet me quoniam mandata tua elegi

174

concupivi salutare tuum Domine et lex tua meditatio mea

175

vivet anima mea et laudabit te et iudicia tua adiuvabunt me

176

erravi sicut ovis quae periit quaere servum tuum quia mandata tua non sum oblitus

2nd Psalms 119


2nd Psalms Chapter 119 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 118

2nd Psalms (From the LXX)

Return to Index

Chapter 119

1

canticum graduum ad Dominum cum tribularer clamavi et exaudivit me

2

Domine libera animam meam a labiis iniquis a lingua dolosa

3

quid detur tibi et quid adponatur tibi ad linguam dolosam

4

sagittae potentis acutae cum carbonibus desolatoriis

5

heu mihi quia incolatus meus prolongatus est habitavi cum habitationibus Cedar

6

multum incola fuit anima mea

7

cum his qui oderant pacem eram pacificus cum loquebar illis inpugnabant me gratis

2nd Psalms 120


2nd Psalms Chapter 120 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 119

2nd Psalms (From the LXX)

Return to Index

Chapter 120

1

canticum graduum levavi oculos meos in montes unde veniet auxilium mihi

2

auxilium meum a Domino qui fecit caelum et terram

3

non det in commotionem pedem tuum neque dormitet qui custodit te

4

ecce non dormitabit neque dormiet qui custodit Israhel

5

Dominus custodit te Dominus protectio tua super manum dexteram tuam

6

per diem sol non uret te neque luna per noctem

7

Dominus custodit te ab omni malo custodiat animam tuam Dominus

8

Dominus custodiat introitum tuum et exitum tuum ex hoc nunc et usque in saeculum

2nd Psalms 121


2nd Psalms Chapter 121 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 120

2nd Psalms (From the LXX)

Return to Index

Chapter 121

1

canticum graduum huic David laetatus sum in his quae dicta sunt mihi in domum Domini ibimus

2

stantes erant pedes nostri in atriis tuis Hierusalem

3

Hierusalem quae aedificatur ut civitas cuius participatio eius in id ipsum

4

illic enim ascenderunt tribus tribus Domini testimonium Israhel ad confitendum nomini Domini

5

quia illic sederunt sedes in iudicium sedes super domum David

6

rogate quae ad pacem sunt Hierusalem et abundantia diligentibus te

7

fiat pax in virtute tua et abundantia in turribus tuis

8

propter fratres meos et proximos meos loquebar pacem de te

9

propter domum Domini Dei nostri quaesivi bona tibi

2nd Psalms 122


2nd Psalms Chapter 122 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 121

2nd Psalms (From the LXX)

Return to Index

Chapter 122

1

canticum graduum ad te levavi oculos meos qui habitas in caelo

2

ecce sicut oculi servorum in manibus dominorum suorum sicut oculi ancillae in manibus dominae eius ita oculi nostri ad Dominum Deum nostrum donec misereatur nostri

3

miserere nostri Domine miserere nostri quia multum repleti sumus despectione

4

quia multum repleta est anima nostra obprobrium abundantibus et despectio superbis

2nd Psalms 123


2nd Psalms Chapter 123 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 122

2nd Psalms (From the LXX)

Return to Index

Chapter 123

1

canticum graduum huic David nisi quia Dominus erat in nobis dicat nunc Israhel

2

nisi quia Dominus erat in nobis cum exsurgerent in nos homines

3

forte vivos degluttissent nos cum irasceretur furor eorum in nos

4

forsitan aqua absorbuisset nos

5

torrentem pertransivit anima nostra forsitan pertransisset anima nostra aquam intolerabilem

6

benedictus Dominus qui non dedit nos in captionem dentibus eorum

7

anima nostra sicut passer erepta est de laqueo venantium laqueus contritus est et nos liberati sumus

8

adiutorium nostrum in nomine Domini qui fecit caelum et terram

2nd Psalms 124


2nd Psalms Chapter 124 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 123

2nd Psalms (From the LXX)

Return to Index

Chapter 124

1

canticum graduum qui confidunt in Domino sicut mons Sion non commovebitur in aeternum qui habitat

2

in Hierusalem montes in circuitu eius et Dominus in circuitu populi sui ex hoc nunc et usque in saeculum

3

quia non relinquet virgam peccatorum super sortem iustorum ut non extendant iusti ad iniquitatem manus suas

4

benefac Domine bonis et rectis corde

5

declinantes autem in obligationes adducet Dominus cum operantibus iniquitatem pax super Israhel

2nd Psalms 125


2nd Psalms Chapter 125 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 124

2nd Psalms (From the LXX)

Return to Index

Chapter 125

1

canticum graduum in convertendo Dominum captivitatem Sion facti sumus sicut consolati

2

tunc repletum est gaudio os nostrum et lingua nostra exultatione tunc dicent inter gentes magnificavit Dominus facere cum eis

3

magnificavit Dominus facere nobiscum facti sumus laetantes

4

converte Domine captivitatem nostram sicut torrens in austro

5

qui seminant in lacrimis in exultatione metent

6

euntes ibant et flebant portantes semina sua venientes autem venient in exultatione portantes manipulos suos

2nd Psalms 126


2nd Psalms Chapter 126 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 125

2nd Psalms (From the LXX)

Return to Index

Chapter 126

1

canticum graduum Salomonis nisi Dominus aedificaverit domum in vanum laboraverunt qui aedificant eam nisi Dominus custodierit civitatem frustra vigilavit qui custodit

2

vanum est vobis ante lucem surgere surgere postquam sederitis qui manducatis panem doloris cum dederit dilectis suis somnum

3

ecce hereditas Domini filii mercis fructus ventris

4

sicut sagittae in manu potentis ita filii excussorum

5

beatus vir qui implebit desiderium suum ex ipsis non confundentur cum loquentur inimicis suis in porta

2nd Psalms 127


2nd Psalms Chapter 127 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 126

2nd Psalms (From the LXX)

Return to Index

Chapter 127

1

canticum graduum beati omnes qui timent Dominum qui ambulant in viis eius

2

labores manuum tuarum *quia; manducabis beatus es et bene tibi erit

3

uxor tua sicut vitis abundans in lateribus domus tuae filii tui sicut novella olivarum in circuitu mensae tuae

4

ecce sic benedicetur homo qui timet Dominum

5

benedicat te Dominus ex Sion et videas bona Hierusalem omnibus diebus vitae tuae

6

et videas filios filiorum tuorum pax super Israhel

2nd Psalms 128


2nd Psalms Chapter 128 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 127

2nd Psalms (From the LXX)

Return to Index

Chapter 128

1

canticum graduum saepe expugnaverunt me a iuventute mea dicat nunc Israhel

2

saepe expugnaverunt me a iuventute mea etenim non potuerunt mihi

3

supra dorsum meum fabricabantur peccatores prolongaverunt iniquitatem suam

4

Dominus iustus concidet cervices peccatorum

5

confundantur et convertantur retrorsum omnes qui oderunt Sion

6

fiant sicut faenum tectorum quod priusquam evellatur exaruit

7

de quo non implevit manum suam qui metit et sinum suum qui manipulos colligit

8

et non dixerunt qui praeteribant benedictio Domini super vos benediximus vobis in nomine Domini

2nd Psalms 129


2nd Psalms Chapter 129 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 128

2nd Psalms (From the LXX)

Return to Index

Chapter 129

1

canticum graduum de profundis clamavi ad te Domine

2

Domine exaudi vocem meam fiant aures tuae intendentes in vocem deprecationis meae

3

si iniquitates observabis Domine Domine quis sustinebit

4

quia apud te propitiatio est propter legem tuam sustinui te Domine sustinuit anima mea in verbum eius

5

speravit anima mea in Domino

6

a custodia matutina usque ad noctem speret Israhel in Domino

7

quia apud Dominum misericordia et copiosa apud eum redemptio

8

et ipse redimet Israhel ex omnibus iniquitatibus eius

2nd Psalms 130


2nd Psalms Chapter 130 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 129

2nd Psalms (From the LXX)

Return to Index

Chapter 130

1

canticum graduum David Domine non est exaltatum cor meum neque elati sunt oculi mei neque ambulavi in magnis neque in mirabilibus super me

2

si non humiliter sentiebam sed exaltavi animam meam sicut ablactatum super matrem suam ita retributio in anima mea

3

speret Israhel in Domino ex hoc nunc et usque in saeculum

2nd Psalms 131


2nd Psalms Chapter 131 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 130

2nd Psalms (From the LXX)

Return to Index

Chapter 131

1

canticum graduum memento Domine David et omnis mansuetudinis eius

2

sicut iuravit Domino votum vovit Deo Iacob

3

si introiero in tabernaculum domus meae si ascendero in lectum strati mei

4

si dedero somnum oculis meis et palpebris meis dormitationem

5

et requiem temporibus meis donec inveniam locum Domino tabernaculum Deo Iacob

6

ecce audivimus eam in Efrata invenimus eam in campis silvae

7

introibimus in tabernacula eius adorabimus in loco ubi steterunt pedes eius

8

surge Domine in requiem tuam tu et arca sanctificationis tuae

9

sacerdotes tui induentur iustitia et sancti tui exultabunt

10

propter David servum tuum non avertas faciem christi tui

11

iuravit Dominus David veritatem et non frustrabit eum de fructu ventris tui ponam super sedem tuam

12

si custodierint filii tui testamentum meum et testimonia mea haec quae docebo eos et filii eorum usque in saeculum sedebunt super sedem tuam

13

quoniam elegit Dominus Sion elegit eam in habitationem sibi

14

haec requies mea in saeculum saeculi hic habitabo quoniam elegi eam

15

viduam eius benedicens benedicam pauperes eius saturabo panibus

16

sacerdotes eius induam salutari et sancti eius exultatione exultabunt

17

illic producam cornu David paravi lucernam christo meo

18

inimicos eius induam confusione super ipsum autem efflorebit sanctificatio mea

2nd Psalms 132


2nd Psalms Chapter 132 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 131

2nd Psalms (From the LXX)

Return to Index

Chapter 132

1

canticum graduum David ecce quam bonum et quam iucundum habitare fratres in unum

2

sicut unguentum in capite quod descendit in barbam barbam Aaron quod descendit in ora vestimenti eius

3

sicut ros Hermon qui descendit in montes Sion quoniam illic mandavit Dominus benedictionem et vitam usque in saeculum

2nd Psalms 133


2nd Psalms Chapter 133 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 132

2nd Psalms (From the LXX)

Return to Index

Chapter 133

1

canticum graduum ecce nunc benedicite Dominum omnes servi Domini qui statis in domo Domini %in atriis domus Dei nostri;

2

in noctibus extollite manus vestras in sancta et benedicite Domino

3

benedicat te Dominus ex Sion qui fecit caelum et terram

2nd Psalms 134


2nd Psalms Chapter 134 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 133

2nd Psalms (From the LXX)

Return to Index

Chapter 134

1

alleluia laudate nomen Domini laudate servi Dominum

2

qui statis in domo Domini in atriis domus Dei nostri

3

laudate Dominum quia bonus Dominus psallite nomini eius quoniam suave

4

quoniam Iacob elegit sibi Dominus Israhel in possessionem sibi

5

quia ego cognovi quod magnus est Dominus et Deus noster prae omnibus diis

6

omnia quae voluit Dominus fecit in caelo et in terra in mare et in omnibus abyssis

7

educens nubes ab extremo terrae fulgora in pluviam fecit qui producit ventos de thesauris suis

8

qui percussit primogenita Aegypti ab homine usque ad pecus

9

emisit signa et prodigia in medio tui Aegypte in Pharaonem et in omnes servos eius

10

qui percussit gentes multas et occidit reges fortes

11

Seon regem Amorreorum et Og regem Basan et omnia regna Chanaan

12

et dedit terram eorum hereditatem hereditatem Israhel populo suo

13

Domine nomen tuum in aeternum Domine memoriale tuum in generationem et generationem

14

quia iudicabit Dominus populum suum et in servis suis deprecabitur

15

simulacra gentium argentum et aurum opera manuum hominum

16

os habent et non loquentur oculos habent et non videbunt

17

aures habent et non audient neque enim est spiritus in ore eorum

18

similes illis fiant qui faciunt ea et omnes qui sperant in eis

19

domus Israhel benedicite Domino domus Aaron benedicite Domino

20

domus Levi benedicite Domino qui timetis Dominum benedicite Domino

21

benedictus Dominus ex Sion qui habitat in Hierusalem

2nd Psalms 135


2nd Psalms Chapter 135 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 134

2nd Psalms (From the LXX)

Return to Index

Chapter 135

1

alleluia confitemini Domino quoniam bonus quoniam in aeternum misericordia eius

2

confitemini Deo deorum quoniam in aeternum misericordia eius

3

confitemini Domino dominorum quoniam in aeternum misericordia eius

4

qui facit mirabilia magna solus quoniam in aeternum misericordia eius

5

qui fecit caelos in intellectu quoniam in aeternum misericordia eius

6

qui firmavit terram super aquas quoniam in aeternum misericordia eius

7

qui fecit luminaria magna quoniam in aeternum misericordia eius

8

solem in potestatem diei quoniam in aeternum misericordia eius

9

lunam et stellas in potestatem noctis quoniam in aeternum misericordia eius

10

qui percussit Aegyptum cum primogenitis eorum quoniam in aeternum misericordia eius

11

qui eduxit Israhel de medio eorum quoniam in aeternum misericordia eius

12

in manu potenti et brachio excelso quoniam in aeternum misericordia eius

13

qui divisit Rubrum mare in divisiones quoniam in aeternum misericordia eius

14

et duxit Israhel per medium eius quoniam in aeternum misericordia eius

15

et excussit Pharaonem et virtutem eius in mari Rubro quoniam in aeternum misericordia eius

16

qui transduxit populum suum in deserto quoniam in aeternum misericordia eius

17

qui percussit reges magnos quoniam in aeternum misericordia eius

18

et occidit reges fortes quoniam in aeternum misericordia eius

19

Seon regem Amorreorum quoniam in aeternum misericordia eius

20

et Og regem Basan quoniam in aeternum misericordia eius

21

et dedit terram eorum hereditatem quoniam in aeternum misericordia eius

22

hereditatem Israhel servo suo quoniam in aeternum misericordia eius

23

quia in humilitate nostra memor fuit nostri quoniam in aeternum misericordia eius

24

et redemit nos ab inimicis nostris quoniam in aeternum misericordia eius

25

qui dat escam omni carni quoniam in aeternum misericordia eius

26

confitemini Deo caeli quoniam in aeternum misericordia eius confitemini Domino dominorum quoniam in aeternum misericordia eius

2nd Psalms 136


2nd Psalms Chapter 136 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 135

2nd Psalms (From the LXX)

Return to Index

Chapter 136

1

David Hieremiae super flumina Babylonis illic sedimus et flevimus cum recordaremur Sion

2

in salicibus in medio eius suspendimus organa nostra

3

quia illic interrogaverunt nos qui captivos duxerunt nos verba cantionum et qui abduxerunt nos hymnum cantate nobis de canticis Sion

4

quomodo cantabimus canticum Domini in terra aliena

5

si oblitus fuero tui Hierusalem oblivioni detur dextera mea

6

adhereat lingua mea faucibus meis si non meminero tui si non praeposuero Hierusalem in principio laetitiae meae

7

memor esto Domine filiorum Edom diem Hierusalem qui dicunt exinanite exinanite usque ad fundamentum in ea

8

filia Babylonis misera beatus qui retribuet tibi retributionem tuam quam retribuisti nobis

9

beatus qui tenebit et adlidet parvulos tuos ad petram

2nd Psalms 137


2nd Psalms Chapter 137 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 136

2nd Psalms (From the LXX)

Return to Index

Chapter 137

1

ipsi David confitebor tibi Domine in toto corde meo quoniam audisti verba oris mei in conspectu angelorum psallam tibi

2

adorabo ad templum sanctum tuum et confitebor nomini tuo super misericordia tua et veritate tua quoniam magnificasti super omne nomen sanctum tuum

3

in quacumque die invocavero te exaudi me multiplicabis me in anima mea virtute

4

confiteantur tibi Domine omnes reges terrae quia audierunt omnia verba oris tui

5

et cantent in viis Domini quoniam magna gloria Domini

6

quoniam excelsus Dominus et humilia respicit et alta a longe cognoscit

7

si ambulavero in medio tribulationis vivificabis me super iram inimicorum meorum extendisti manum tuam et salvum me fecit dextera tua

8

Dominus retribuet propter me Domine misericordia tua in saeculum opera manuum tuarum ne dispicias

2nd Psalms 138


2nd Psalms Chapter 138 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 137

2nd Psalms (From the LXX)

Return to Index

Chapter 138

1

in finem David psalmus

2

Domine probasti me et cognovisti me tu cognovisti sessionem meam et surrectionem meam

3

intellexisti cogitationes meas de longe semitam meam et funiculum meum investigasti

4

et omnes vias meas praevidisti quia non est sermo in lingua mea

5

ecce Domine tu cognovisti omnia novissima et antiqua tu formasti me et posuisti super me manum tuam

6

mirabilis facta est scientia tua ex me confortata est non potero ad eam

7

quo ibo ab spiritu tuo et quo a facie tua fugiam

8

si ascendero in caelum tu illic es si descendero ad infernum ades

9

si sumpsero pinnas meas diluculo et habitavero in extremis maris

10

etenim illuc manus tua deducet me et tenebit me dextera tua

11

et dixi forsitan tenebrae conculcabunt me et nox inluminatio in deliciis meis

12

quia tenebrae non obscurabuntur a te et nox sicut dies inluminabitur sicut tenebrae eius ita et lumen eius

13

quia tu possedisti renes meos suscepisti me de utero matris meae

14

confitebor tibi quia terribiliter magnificatus es mirabilia opera tua et anima mea cognoscit nimis

15

non est occultatum os meum a te quod fecisti in occulto et substantia mea in inferioribus terrae

16

inperfectum meum viderunt oculi tui et in libro tuo omnes scribentur die formabuntur et nemo in eis

17

mihi autem nimis honorificati sunt amici tui Deus nimis confirmati sunt principatus eorum

18

dinumerabo eos et super harenam multiplicabuntur exsurrexi et adhuc sum tecum

19

si occideris Deus peccatores et viri sanguinum declinate a me

20

quia dices in cogitatione accipient in vanitate civitates tuas

21

nonne qui oderunt te Domine oderam et super inimicos tuos tabescebam

22

perfecto odio oderam illos inimici facti sunt mihi

23

proba me Deus et scito cor meum interroga me et cognosce semitas meas

24

et vide si via iniquitatis in me est et deduc me in via aeterna

2nd Psalms 139


2nd Psalms Chapter 139 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 138

2nd Psalms (From the LXX)

Return to Index

Chapter 139

1

in finem psalmus David

2

eripe me Domine ab homine malo a viro iniquo eripe me

3

qui cogitaverunt iniquitates in corde tota die constituebant proelia

4

acuerunt linguam suam sicut serpentis venenum aspidum sub labiis eorum diapsalma

5

custodi me Domine de manu peccatoris ab hominibus iniquis eripe me qui cogitaverunt subplantare gressus meos

6

absconderunt superbi laqueum mihi et funes extenderunt in laqueum iuxta iter scandalum posuerunt mihi diapsalma

7

dixi Domino Deus meus es tu exaudi Domine vocem deprecationis meae

8

Domine Domine virtus salutis meae obumbrasti super caput meum in die belli

9

non tradas Domine desiderio meo peccatori cogitaverunt contra me ne derelinquas me ne forte exaltentur diapsalma

10

caput circuitus eorum labor labiorum ipsorum operiet eos

11

cadent super eos carbones in igne deicies eos in miseriis non subsistent

12

vir linguosus non dirigetur in terra virum iniustum mala capient in interitu

13

cognovi quia faciet Dominus iudicium inopis et vindictam pauperum

14

verumtamen iusti confitebuntur nomini tuo habitabunt recti cum vultu tuo

2nd Psalms 140


2nd Psalms Chapter 140 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 139

2nd Psalms (From the LXX)

Return to Index

Chapter 140

1

psalmus David Domine clamavi ad te exaudi me intende voci meae cum clamavero ad te

2

dirigatur oratio mea sicut incensum in conspectu tuo elevatio manuum mearum sacrificium vespertinum

3

pone Domine custodiam ori meo et ostium circumstantiae labiis meis

4

non declines cor meum in verba malitiae ad excusandas excusationes in peccatis cum hominibus operantibus iniquitatem et non communicabo cum electis eorum

5

corripiet me iustus in misericordia et increpabit me oleum %autem; peccatoris non inpinguet caput meum quoniam adhuc et oratio mea in beneplacitis eorum

6

absorti sunt iuncti petrae iudices eorum audient verba mea quoniam potuerunt

7

sicut crassitudo terrae erupta est super terram dissipata sunt ossa nostra secus infernum

8

quia ad te Domine Domine oculi mei in te speravi non auferas animam meam

9

custodi me a laqueo quem statuerunt mihi et ab scandalis operantium iniquitatem

10

cadent in retiaculo eius peccatores singulariter sum ego donec transeam

2nd Psalms 141


2nd Psalms Chapter 141 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 140

2nd Psalms (From the LXX)

Return to Index

Chapter 141

1

intellectus David cum esset in spelunca oratio

2

voce mea ad Dominum clamavi voce mea ad Dominum deprecatus sum

3

effundo in conspectu eius deprecationem meam tribulationem meam ante ipsum pronuntio

4

in deficiendo ex me spiritum meum et tu cognovisti semitas meas in via hac qua ambulabam absconderunt laqueum mihi

5

considerabam ad dexteram et videbam et non erat qui cognosceret me periit fuga a me et non est qui requirit animam meam

6

clamavi ad te Domine dixi tu es spes mea portio mea in terra viventium

7

intende ad deprecationem meam quia humiliatus sum nimis libera me a persequentibus me quia confortati sunt super me

8

educ de custodia animam meam ad confitendum nomini tuo me expectant iusti donec retribuas mihi

2nd Psalms 142


2nd Psalms Chapter 142 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 141

2nd Psalms (From the LXX)

Return to Index

Chapter 142

1

psalmus David quando filius eum persequebatur Domine exaudi orationem meam auribus percipe obsecrationem meam in veritate tua exaudi me in tua iustitia

2

et non intres in iudicio cum servo tuo quia non iustificabitur in conspectu tuo omnis vivens

3

quia persecutus est inimicus animam meam humiliavit in terra vitam meam conlocavit me in obscuris sicut mortuos saeculi

4

et anxiatus est super me spiritus meus in me turbatum est cor meum

5

memor fui dierum antiquorum meditatus sum in omnibus operibus tuis in factis manuum tuarum meditabar

6

expandi manus meas ad te anima mea sicut terra sine aqua tibi diapsalma

7

velociter exaudi me Domine defecit spiritus meus non avertas faciem tuam a me et similis ero descendentibus in lacum

8

auditam mihi fac mane misericordiam tuam quia in te speravi notam fac mihi viam in qua ambulem quia ad te levavi animam meam

9

eripe me de inimicis meis Domine ad te confugi

10

doce me facere voluntatem tuam quia Deus meus es tu spiritus tuus bonus deducet me in terra recta

11

propter nomen tuum Domine vivificabis me in aequitate tua educes de tribulatione animam meam

12

et in misericordia tua disperdes inimicos meos et perdes omnes qui tribulant animam meam quoniam ego servus tuus sum

2nd Psalms 143


2nd Psalms Chapter 143 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 142

2nd Psalms (From the LXX)

Return to Index

Chapter 143

1

David adversus Goliad benedictus Dominus Deus meus qui docet manus meas ad proelium digitos meos ad bellum

2

misericordia mea et refugium meum susceptor meus et liberator meus protector meus et in eo speravi qui subdis populum meum sub me

3

Domine quid est homo quia innotuisti ei aut filius hominis quia reputas eum

4

homo vanitati similis factus est dies eius sicut umbra praetereunt

5

Domine inclina caelos tuos et descende tange montes et fumigabunt

6

fulgora coruscationem et dissipabis eos emitte sagittas tuas et conturbabis eos

7

emitte manum tuam de alto eripe me et libera me de aquis multis de manu filiorum alienorum

8

quorum os locutum est vanitatem et dextera eorum dextera iniquitatis

9

Deus canticum novum cantabo tibi in psalterio decacordo psallam tibi

10

qui das salutem regibus qui redimit David servum suum de gladio maligno

11

eripe me et eripe me de manu filiorum alienigenarum quorum os locutum est vanitatem et dextera eorum dextera iniquitatis

12

quorum filii sicut novella plantationis in iuventute sua filiae eorum conpositae circumornatae ut similitudo templi

13

promptuaria eorum plena eructantia ex hoc in illud oves eorum fetosae abundantes in egressibus suis

14

boves eorum crassi non est ruina maceriae neque transitus neque clamor in plateis eorum

15

beatum dixerunt populum cui haec sunt beatus populus cuius Dominus Deus eius

2nd Psalms 144


2nd Psalms Chapter 144 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 143

2nd Psalms (From the LXX)

Return to Index

Chapter 144

1

laudatio David exaltabo te Deus meus rex et benedicam nomini tuo in saeculum et in saeculum saeculi

2

per singulos dies benedicam tibi et laudabo nomen tuum in saeculum et in saeculum saeculi

3

magnus Dominus et laudabilis nimis et magnitudinis eius non est finis

4

generatio et generatio laudabit opera tua et potentiam tuam pronuntiabunt

5

magnificentiam gloriae sanctitatis tuae loquentur et mirabilia tua narrabunt

6

et virtutem terribilium tuorum dicent et magnitudinem tuam narrabunt

7

memoriam abundantiae suavitatis tuae eructabunt et iustitia tua exultabunt

8

miserator et misericors Dominus patiens et multum misericors

9

suavis Dominus universis et miserationes eius super omnia opera eius

10

confiteantur tibi Domine omnia opera tua et sancti tui confiteantur tibi

11

gloriam regni tui dicent et potentiam tuam loquentur

12

ut notam faciant filiis hominum potentiam tuam et gloriam magnificentiae regni tui

13

regnum tuum regnum omnium saeculorum et dominatio tua in omni generatione et progenie fidelis Dominus in omnibus verbis suis et sanctus in omnibus operibus suis

14

adlevat Dominus omnes qui corruunt et erigit omnes elisos

15

oculi omnium in te sperant et tu das escam illorum in tempore oportuno

16

aperis tu manum tuam et imples omne animal benedictione

17

iustus Dominus in omnibus viis suis et sanctus in omnibus operibus suis

18

prope est Dominus omnibus invocantibus eum omnibus invocantibus eum in veritate

19

voluntatem timentium se faciet et deprecationem eorum exaudiet et salvos faciet eos

20

custodit Dominus omnes diligentes se et omnes peccatores disperdet

21

laudationem Domini loquetur os meum et benedicat omnis caro nomini sancto eius in saeculum et in saeculum saeculi

2nd Psalms 145


2nd Psalms Chapter 145 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 144

2nd Psalms (From the LXX)

Return to Index

Chapter 145

1

alleluia Aggei et Zacchariae

2

lauda anima mea Dominum laudabo Dominum in vita mea psallam Deo meo quamdiu fuero nolite confidere in principibus

3

in filiis hominum quibus non est salus

4

exibit spiritus eius et revertetur in terram suam in illa die peribunt omnes cogitationes eorum

5

beatus cuius Deus Iacob adiutor eius spes eius in Domino Deo ipsius

6

qui fecit caelum et terram mare et omnia quae in eis

7

qui custodit veritatem in saeculum facit iudicium iniuriam patientibus dat escam esurientibus Dominus solvit conpeditos

8

Dominus inluminat caecos Dominus erigit adlisos Dominus diligit iustos

9

Dominus custodit advenas pupillum et viduam suscipiet et viam peccatorum disperdet

10

regnabit Dominus in saecula Deus tuus Sion in generationem et generationem

2nd Psalms 146


2nd Psalms Chapter 146 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 145

2nd Psalms (From the LXX)

Return to Index

Chapter 146

1

alleluia Aggei et Zacchariae laudate Dominum quoniam bonum psalmus Deo nostro sit iucunda * decoraque; laudatio

2

aedificans Hierusalem Dominus dispersiones Israhel congregabit

3

qui sanat contritos corde et alligat contritiones illorum

4

qui numerat multitudinem stellarum et omnibus eis nomina vocans

5

magnus Dominus noster et magna virtus eius et sapientiae eius non est numerus

6

suscipiens mansuetos Dominus humilians autem peccatores usque ad terram

7

praecinite Domino in confessione psallite Deo nostro in cithara

8

qui operit caelum nubibus et parat terrae pluviam qui producit in montibus faenum et herbam servituti hominum

9

et dat iumentis escam ipsorum et pullis corvorum invocantibus eum

10

non in fortitudine equi voluntatem habebit nec in tibiis viri beneplacitum erit ei

11

beneplacitum est Domino super timentes eum et in eis qui sperant super misericordia eius

2nd Psalms 147


2nd Psalms Chapter 147 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 146

2nd Psalms (From the LXX)

Return to Index

Chapter 147

12

alleluia lauda Hierusalem Dominum lauda Deum tuum Sion

13

quoniam confortavit seras portarum tuarum benedixit filiis tuis in te

14

qui posuit fines tuos pacem et adipe frumenti satiat te

15

qui emittit eloquium suum terrae velociter currit sermo eius

16

qui dat nivem sicut lanam nebulam sicut cinerem spargit

17

mittit cristallum suum sicut buccellas ante faciem frigoris eius quis sustinebit

18

emittet verbum suum et liquefaciet ea flabit spiritus eius et fluent aquae

19

qui adnuntiat verbum suum Iacob iustitias et iudicia sua Israhel

20

non fecit taliter omni nationi et iudicia sua non manifestavit eis

2nd Psalms 148


2nd Psalms Chapter 148 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 147

2nd Psalms (From the LXX)

Return to Index

Chapter 148

1

alleluia laudate Dominum de caelis laudate eum in excelsis

2

laudate eum omnes angeli eius laudate eum omnes virtutes eius

3

laudate eum sol et luna laudate eum omnes stellae et lumen

4

laudate eum caeli caelorum et aqua quae super caelum est

5

laudent nomen Domini quia ipse dixit et facta sunt ipse mandavit et creata sunt

6

statuit ea in saeculum et in saeculum saeculi praeceptum posuit et non praeteribit

7

laudate Dominum de terra dracones et omnes abyssi

8

ignis grando nix glacies spiritus procellarum quae faciunt verbum eius

9

montes et omnes colles ligna fructifera et omnes cedri

10

bestiae et universa pecora serpentes et volucres pinnatae

11

reges terrae et omnes populi principes et omnes iudices terrae

12

iuvenes et virgines senes cum iunioribus laudent nomen Domini

13

quia exaltatum est nomen eius solius

14

confessio eius super caelum et terram et exaltabit cornu populi sui hymnus omnibus sanctis eius filiis Israhel populo adpropinquanti sibi

2nd Psalms 149


2nd Psalms Chapter 149 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 148

2nd Psalms (From the LXX)

Return to Index

Chapter 149

1

alleluia cantate Domino canticum novum laus eius in ecclesia sanctorum

2

laetetur Israhel in eo qui fecit eum et filii Sion exultent in rege suo

3

laudent nomen eius in choro in tympano et psalterio psallant ei

4

quia beneplacitum est Domino in populo suo et exaltabit mansuetos in salute

5

exultabunt sancti in gloria laetabuntur in cubilibus suis

6

exaltationes Dei in gutture eorum et gladii ancipites in manibus eorum

7

ad faciendam vindictam in nationibus increpationes in populis

8

ad alligandos reges eorum in conpedibus et nobiles eorum in manicis ferreis

9

ut faciant in eis iudicium conscriptum gloria haec est omnibus sanctis eius

2nd Psalms 150


2nd Psalms Chapter 150 - Jerome's Latin Vulgate (405 A.D.) - SpeedBible by johnhurt.com

2nd Psalms 149

2nd Psalms (From the LXX)

Return to Index

Chapter 150

1

alleluia laudate Dominum in sanctis eius laudate eum in firmamento virtutis eius

2

laudate eum in virtutibus eius laudate eum secundum multitudinem magnitudinis eius

3

laudate eum in sono tubae laudate eum in psalterio et cithara

4

laudate eum in tympano et choro laudate eum in cordis et organo

5

laudate eum in cymbalis bene sonantibus laudate eum in cymbalis iubilationis


Latin Vulgate SpeedBible - Read the Bible in One Year - SpeedBible by johnhurt.com

 Return to Index

Latin Vulgate SpeedBible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Genesis 1, 2, 3

January 2

Genesis 4, 5, 6

January 3

Genesis 7, 8, 9

January 4

Genesis 10, 11, 12, 13

January 5

Genesis 14, 15, 16, 17

January 6

Genesis 18, 19

January 7

Genesis 20, 21, 22, 23

January 8

Genesis 24

January 9

Genesis 25, 26

January 10

Genesis 27, 28, 29

January 11

Genesis 30, 31

January 12

Genesis 32, 33, 34

January 13

Genesis 35, 36

January 14

Genesis 37, 38, 39

January 15

Genesis 40, 41

January 16

Genesis 42, 43, 44

January 17

Genesis 45, 46

January 18

Genesis 47, 48, 49, 50

January 19

Exodus 1, 2, 3

January 20

Exodus 4, 5, 6

January 21

Exodus 7, 8, 9

January 22

Exodus 10, 11, 12

January 23

Exodus 13, 14, 15

January 24

Exodus 16, 17, 18

January 25

Exodus 19, 20, 21

January 26

Exodus 22, 23, 24

January 27

Exodus 25, 26, 27

January 28

Exodus 28, 29

January 29

Exodus 30, 31

January 30

Exodus 32, 33, 34

January 31

Exodus 35, 36, 37

February

Day

Reading

February 1

Exodus 38, 39, 40

February 2

Leviticus 1, 2, 3

February 3

Leviticus 4, 5, 6

February 4

Leviticus 7, 8, 9

February 5

Leviticus 10, 11, 12

February 6

Leviticus 13, 14

February 7

Leviticus 15, 16

February 8

Leviticus 17, 18, 19

February 9

Leviticus 20, 21, 22

February 10

Leviticus 23, 24

February 11

Leviticus 25, 26, 27

February 12

Numbers 1, 2

February 13

Numbers 3, 4

February 14

Numbers 5, 6

February 15

Numbers 7, 8

February 16

Numbers 9, 10

February 17

Numbers 11, 12

February 18

Numbers 13, 14

February 19

Numbers 15, 16, 17

February 20

Numbers 18, 19, 20

February 21

Numbers 21, 22

February 22

Numbers 23, 24, 25

February 23

Numbers 26, 27

February 24

Numbers 28, 29, 30

February 25

Numbers 31, 32

February 26

Numbers 33, 34

February 27

Numbers 35, 36, Deuteronomy 1

February 28

Deuteronomy 2, 3

March

Day

Reading

March 1

Deuteronomy 4, 5, 6

March 2

Deuteronomy 7, 8, 9

March 3

Deuteronomy 10, 11, 12

March 4

Deuteronomy 13, 14, 15, 16

March 5

Deuteronomy 17, 18, 19, 20

March 6

Deuteronomy 21, 22, 23

March 7

Deuteronomy 24, 25, 26, 27

March 8

Deuteronomy 28, 29

March 9

Deuteronomy 30, 31

March 10

Deuteronomy 32, 33, 34, Joshua 1

March 11

Joshua 2, 3, 4, 5

March 12

Joshua 6, 7, 8

March 13

Joshua 9, 10, 11

March 14

Joshua 12, 13, 14

March 15

Joshua 15, 16, 17

March 16

Joshua 18, 19, 20

March 17

Joshua 21, 22

March 18

Joshua 23, 24, Judges 1

March 19

Judges 2, 3, 4

March 20

Judges 5, 6, 7

March 21

Judges 8, 9

March 22

Judges 10, 11, 12

March 23

Judges 13, 14, 15, 16

March 24

Judges 17, 18, 19

March 25

Judges 20, 21

March 26

Ruth 1, 2, 3, 4

March 27

1st Samuel 1, 2, 3

March 28

1st Samuel 4, 5, 6, 7

March 29

1st Samuel 8, 9, 10, 11

March 30

1st Samuel 12, 13, 14

March 31

1st Samuel 15, 16

April

Day

Reading

April 1

1st Samuel 17, 18, 19

April 2

1st Samuel 20, 21, 22

April 3

1st Samuel 23, 24, 25

April 4

1st Samuel 26, 27, 28, 29

April 5

1st Samuel 30, 31, 2nd Samuel 1, 2

April 6

2nd Samuel 3, 4, 5

April 7

2nd Samuel 6, 7, 8, 9, 10

April 8

2nd Samuel 11, 12

April 9

2nd Samuel 13, 14, 15

April 10

2nd Samuel 16, 17, 18

April 11

2nd Samuel 19, 20, 21

April 12

2nd Samuel 22, 23

April 13

2nd Samuel 24, 1st Kings 1

April 14

1st Kings 2, 3

April 15

1st Kings 4, 5, 6

April 16

1st Kings 7, 8

April 17

1st Kings 9, 10

April 18

1st Kings 11, 12

April 19

1st Kings 13, 14, 15

April 20

1st Kings 16, 17

April 21

1st Kings 18, 19, 20

April 22

1st Kings 21, 22

April 23

2nd Kings 1, 2, 3

April 24

2nd Kings 4, 5, 6

April 25

2nd Kings 7, 8, 9

April 26

2nd Kings 10, 11, 12

April 27

2nd Kings 13, 14, 15

April 28

2nd Kings 16, 17

April 29

2nd Kings 18, 19, 20

April 30

2nd Kings 21, 22, 23, 24

May

Day

Reading

May 1

2nd Kings 25, 1st Chronicles 1

May 2

1st Chronicles 2, 3

May 3

1st Chronicles 4, 5

May 4

1st Chronicles 6, 7

May 5

1st Chronicles 8, 9

May 6

1st Chronicles 10, 11

May 7

1st Chronicles 12, 13, 14

May 8

1st Chronicles 15, 16, 17

May 9

1st Chronicles 18, 19, 20, 21, 22

May 10

1st Chronicles 23, 24

May 11

1st Chronicles 25, 26, 27

May 12

1st Chronicles 28, 29, 2nd Chronicles 1, 2, 3

May 13

2nd Chronicles 4, 5, 6

May 14

2nd Chronicles 7, 8, 9, 10

May 15

2nd Chronicles 11, 12, 13, 14

May 16

2nd Chronicles 15, 16, 17, 18, 19

May 17

2nd Chronicles 20, 21, 22

May 18

2nd Chronicles 23, 24, 25, 26

May 19

2nd Chronicles 27, 28, 29

May 20

2nd Chronicles 30, 31, 32

May 21

2nd Chronicles 33, 34, 35

May 22

2nd Chronicles 36, Ezra 1, 2

May 23

Ezra 3, 4, 5, 6

May 24

Ezra 7, 8, 9

May 25

Ezra 10, Nehemiah 1, 2

May 26

Nehemiah 3, 4, 5, 6

May 27

Nehemiah 7, 8

May 28

Nehemiah 9, 10

May 29

Nehemiah 11, 12

May 30

Nehemiah 13, Esther 1, 2, 3, 4

May 31

Esther 5, 6, 7, 8

June

Day

Reading

June 1

Esther 9, 10, Job 1, 2, 3, 4

June 2

Job 5, 6, 7

June 3

Job 8, 9, 10

June 4

Job 11, 12, 13, 14

June 5

Job 15, 16, 17

June 6

Job 18, 19, 20

June 7

Job 21, 22, 23, 24

June 8

Job 25, 26, 27, 28

June 9

Job 29, 30, 31

June 10

Job 32, 33

June 11

Job 34, 35, 36, 37

June 12

Job 38, 39, 40

June 13

Job 41, 42, Psalms 1, 2, 3, 4

June 14

Psalms 5, 6, 7, 8, 9

June 15

Psalms 10, 11, 12, 13, 14, 15, 16, 17

June 16

Psalms 18, 19, 20, 21

June 17

Psalms 22, 23, 24, 25, 26, 27, 28

June 18

Psalms 29, 30, 31, 32, 33

June 19

Psalms 34, 35, 36

June 20

Psalms 37, 38, 39, 40, 41, 42

June 21

Psalms 43, 44, 45, 46, 47, 48

June 22

Psalms 49, 50, 51, 52, 53, 54

June 23

Psalms 55, 56, 57, 58, 59, 60

June 24

Psalms 61, 62, 63, 64, 65, 66, 67

June 25

Psalms 68, 69, 70

June 26

Psalms 71, 72, 73, 74, 75

June 27

Psalms 76, 77

June 28

Psalms 78, 79, 80, 81, 82

June 29

Psalms 83, 84, 85, 86, 87, 88

June 30

Psalms 89, 90, 91

July

Day

Reading

July 1

Psalms 92, 93, 94, 95, 96, 97, 98

July 2

Psalms 99, 100, 101, 102, 103

July 3

Psalms 104, 105

July 4

Psalms 106, 107, 108

July 5

Psalms 109, 110, 111, 112, 113, 114, 115

July 6

Psalms 116, 117, 118, 119:1-35

July 7

Psalms 119:36-120

July 8

Psalms 119:121 120, 121, 122, 123

July 9

Psalms 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Psalms 135, 136, 137, 138, 139

July 11

Psalms 140, 141, 142, 143, 144, 145, 146

July 12

Psalms 147, 148, 149, 150, Proverbs 1

July 13

Proverbs 2, 3, 4

July 14

Proverbs 5, 6, 7

July 15

Proverbs 8, 9, 10

July 16

Proverbs 11, 12, 13

July 17

Proverbs 14, 15

July 18

Proverbs 16, 17, 18, 19

July 19

Proverbs 20, 21

July 20

Proverbs 22, 23, 24

July 21

Proverbs 25, 26, 27

July 22

Proverbs 28, 29, 30

July 23

Proverbs 31, Ecclesiastes 1, 2, 3

July 24

Ecclesiastes 4, 5, 6, 7

July 25

Ecclesiastes 8, 9, 10, 11, 12

July 26

Song of Solomon 1, 2, 3, 4, 5, 6

July 27

Song of Solomon 7, 8, Isaiah 1, 2

July 28

Isaiah 3, 4, 5, 6, 7

July 29

Isaiah 8, 9, 10

July 30

Isaiah 11, 12, 13, 14, 15

July 31

Isaiah 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Isaiah 22, 23, 24, 25

August 2

Isaiah 26, 27, 28, 29

August 3

Isaiah 30, 31, 32, 33

August 4

Isaiah 34, 35, 36, 37

August 5

Isaiah 38, 39, 40, 41

August 6

Isaiah 42, 43, 44

August 7

Isaiah 45, 46, 47, 48

August 8

Isaiah 49, 50, 51, 52, 53, 54

August 9

Isaiah 55, 56, 57, 58, 59

August 10

Isaiah 60, 61, 62, 64, 63

August 11

Isaiah 65, 66, Jeremiah 1

August 12

Jeremiah 2, 3, 4

August 13

Jeremiah 5, 6, 7

August 14

Jeremiah 8, 9, 10, 11

August 15

Jeremiah 12, 13, 14, 15

August 16

Jeremiah 16, 17, 18, 19

August 17

Jeremiah 20, 21, 22

August 18

Jeremiah 23, 24, 25, 26

August 19

Jeremiah 27, 28, 29

August 20

Jeremiah 30, 31

August 21

Jeremiah 32, 33, 34, 35

August 22

Jeremiah 36, 37, 38

August 23

Jeremiah 39, 40, 41, 42, 43

August 24

Jeremiah 44, 45, 46, 47

August 25

Jeremiah 48, 49

August 26

Jeremiah 50, 51

August 27

Jeremiah 52, Lamentations 1, 2

August 28

Lamentations 3, 4

August 29

Lamentations 5, Ezekiel 1, 2, 3

August 30

Ezekiel 4, 5, 6, 7

August 31

Ezekiel 8, 9, 10, 11

September

Day

Reading

September 1

Ezekiel 12, 13, 14, 15

September 2

Ezekiel 16, 17

September 3

Ezekiel 18, 19, 20

September 4

Ezekiel 21, 22

September 5

Ezekiel 23, 24, 25, 26

September 6

Ezekiel 27, 28, 29

September 7

Ezekiel 30, 31, 32

September 8

Ezekiel 33, 34, 35

September 9

Ezekiel 36, 37, 38

September 10

Ezekiel 39, 40, 41

September 11

Ezekiel 42, 43, 44

September 12

Ezekiel 45, 46, 47

September 13

Ezekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadiah 1, Jonah 1, 2, 3, 4

September 23

Micah 1, 2, 3, 4, 5, 6

September 24

Micah 7, Nahum 1, 2, 3, Habakkuk 1

September 25

Habakkuk 2, 3, Zephaniah 1, 2

September 26

Zephaniah 3, Haggai 1, 2, Zechariah 1, 2

September 27

Zechariah 3, 4, 5, 6, 7, 8

September 28

Zechariah 9, 10, 11, 12, 13, 14

September 29

Malachi 1, 2, 3, 4, Matthew 1

September 30

Matthew 2, 3, 4

October

Day

Reading

October 1

Matthew 5, 6, 7

October 2

Matthew 8, 9

October 3

Matthew 10, 11

October 4

Matthew 12, 13

October 5

Matthew 14, 15

October 6

Matthew 16, 17, 18

October 7

Matthew 19, 20

October 8

Matthew 21, 22

October 9

Matthew 23, 24

October 10

Matthew 25, 26

October 11

Matthew 27, 28

October 12

Mark 1, 2

October 13

Mark 3, 4

October 14

Mark 5, 6

October 15

Mark 7, 8,

October 16

Mark 9 10,

October 17

Mark 11 12,

October 18

Mark 13 14,

October 19

Mark 15, 16

October 20

Luke 1

October 21

Luke 2, 3

October 22

Luke 4, 5

October 23

Luke 6, 7

October 24

Luke 8, 9

October 25

Luke 10, 11

October 26

Luke 12, 13

October 27

Luke 14, 15

October 28

Luke 16, 17

October 29

Luke 18, 19

October 30

Luke 20, 21

October 31

Luke 22

November

Day

Reading

November 1

Luke 23

November 2

Luke 24

November 3

John 1, 2

November 4

John 3, 4

November 5

John 5, 6

November 6

John 7

November 7

John 8, 9

November 8

John 10, 11

November 9

John 12, 13

November 10

John 14, 15

November 11

John 16, 17, 18

November 12

John 19, 20, 21

November 13

Acts 1, 2

November 14

Acts 3, 4

November 15

Acts 5, 6, 7

November 16

Acts 8, 9

November 17

Acts 10, 11

November 18

Acts 12, 13

November 19

Acts 14, 15

November 20

Acts 16, 17, 18

November 21

Acts 19, 20

November 22

Acts 21, 22, 23

November 23

Acts 24, 25, 26

November 24

Acts 27, 28

November 25

Romans 1, 2, 3

November 26

Romans 4, 5, 6, 7

November 27

Romans 8, 9

November 28

Romans 10, 11, 12, 13

November 29

Romans 14, 15, 16

November 30

1st Corinthians 1, 2, 3, 4

December

Day

Reading

December 1

1st Corinthians 5, 6, 7, 8

December 2

1st Corinthians 9, 10

December 3

1st Corinthians 11, 12, 13

December 4

1st Corinthians 14, 15, 16

December 5

2nd Corinthians 1, 2, 3, 4

December 6

2nd Corinthians 5, 6, 7, 8

December 7

2nd Corinthians 9, 10, 11, 12

December 8

2nd Corinthians 13, Galatians 1, 2, 3

December 9

Galatians 4, 5, 6

December 10

Ephesians 1, 2, 3, 4

December 11

Ephesians 5, 6, Phillipians 1

December 12

Phillipians 2, 3, 4

December 13

Colossians 1, 2, 3, 4

December 14

1st Thessalonians 1, 2, 3, 4, 5

December 15

2nd Thessalonians 1, 2, 3, 1st Timothy 1, 2

December 16

1st Timothy 3, 4, 5, 6

December 17

2nd Timothy 1, 2, 3, 4, Titus 1

December 18

Titus 2, 3, Philemon 1, Hebrews 1

December 19

Hebrews 2, 3, 4, 5, 6

December 20

Hebrews 7, 8, 9

December 21

Hebrews 10, 11, 12

December 22

Hebrews 13, James 1, 2

December 23

James 3, 4, 5, 1st Peter 1

December 24

1st Peter 2, 3, 4, 5, 2nd Peter 1

December 25

2nd Peter 2, 3, 1st John 1, 2

December 26

1st John 3, 4, 5, 2nd John 1, 3rd John 1

December 27

Jude 1, Revelation 1, 2

December 28

Revelation 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the Latin Vulgate SpeedBible - by johnhurt.com

 Return to Index
About the
Latin Vulgate SpeedBible

How to download this Software

Copyright / Public Domain Information

General Notes and Troubleshooting

Questions and Support

How to Download this Software

Download this software from one of the following sites:

  • www.speedbible.com

  • www.htmlbible.com

  • www.speakingbible.com

This software is free.

Copyright /Public Domain Information

The Latin Vulgate SpeedBible has been placed in Public Domain on January 9th, 2004 by johnhurt.com, who is the legal copyright holder.

To Jesus Christ be the glory, now and forever, Amen.

You may freely distribute this software, without restriction, and without any monetary payment to the author or any distributor of the software.

To provide protection to the distributors of this software, each copy you possess is licensed to you in accordance with our Licensing Agreement.

General Notes and Troubleshooting
Notes for First Time Users!

You must use Internet Explorer 4.0 or better to use this software effectively.

Netscape will not work.

To install, save the .chm file on your computer. Open the .chm file with your browser.

To un-install, delete the .chm file. There have been no updates to your registry.

Software Support

Limited software support for this free product, is available from johnhurt.com through email at:

support@johnhurt.com

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


Latin Vulgate SpeedBible License Agreement

 Return to Index

Licensing Agreement
The Latin Vulgate SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the Latin Vulgate SpeedBible.

Licensing Agreement for the Latin Vulgate SpeedBible

By using or distributing any part or whole of the Latin Vulgate SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the Latin Vulgate SpeedBible.

(1) The Latin Vulgate SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the Latin Vulgate SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The Latin Vulgate SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the Latin Vulgate SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the Latin Vulgate SpeedBible.

If you distribute the Latin Vulgate SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the Latin Vulgate SpeedBible, or any alteration, modification or addition to the Latin Vulgate SpeedBible by you or for which you are responsible. This provision applies to every distribution of the Latin Vulgate SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the Latin Vulgate SpeedBible. Among other things, this requires that you do not remove, alter or modify the Latin Vulgate SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the Latin Vulgate SpeedBible.

(3) You will use the Latin Vulgate SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.

SpeedBible Software © 2001-2002 by johnhurt.com