Vietnamese Bible by johnhurt.com

 Read the Bible in One Year

Vietnamese Bible
VNI Times Encoding

Bible Index

Book

Chapters

Genesis

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Exodus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Leviticus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Numbers

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deuteronomy

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Joshua

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Judges

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Ruth

 1 2 3 4

1st Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2nd Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1st Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2nd Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1st Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2nd Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Ezra

 1 2 3 4 5 6 7 8 9 10

Nehemiah

 1 2 3 4 5 6 7 8 9 10 11 12 13

Esther

 1 2 3 4 5 6 7 8 9 10

Job

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Psalms

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Proverbs

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Ecclesiastes

 1 2 3 4 5 6 7 8 9 10 11 12

Song of Solomon

 1 2 3 4 5 6 7 8

Isaiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jeremiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Lamentations

 1 2 3 4 5

Ezekiel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniel

 1 2 3 4 5 6 7 8 9 10 11 12

Hosea

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joel

 1 2 3

Amos

 1 2 3 4 5 6 7 8 9

Obadiah

 1

Jonah

 1 2 3 4

Micah

 1 2 3 4 5 6 7

Nahum

 1 2 3

Habakkuk

 1 2 3

Zephaniah

 1 2 3

Haggai

 1 2

Zechariah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malachi

 1 2 3 4

Matthew

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Mark

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luke

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

John

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Acts

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romans

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1st Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2nd Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13

Galatians

 1 2 3 4 5 6

Ephesians

 1 2 3 4 5 6

Philippians

 1 2 3 4

Colossians

 1 2 3 4

1st Thessalonians

 1 2 3 4 5

2nd Thessalonians

 1 2 3

1st Timothy

 1 2 3 4 5 6

2nd Timothy

 1 2 3 4

Titus

 1 2 3

Philemon

 1

Hebrews

 1 2 3 4 5 6 7 8 9 10 11 12 13

James

 1 2 3 4 5

1st Peter

 1 2 3 4 5

2nd Peter

 1 2 3

1st John

 1 2 3 4 5

2nd John

 1

3rd John

 1

Jude

 1

Revelation

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • About this Software
  • How to download this Software
  • Copyright / Public Domain Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software Public Domain Software by johnhurt.com


Genesis Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis

Return to Index

Chapter 1

1

Ban ñaàu Ñöùc Chuùa Trôøi döïng neân trôøi ñaát.

2

Vaû, ñaát laø voâ hình vaø troáng khoâng, söï môø toái ôû treân maët vöïc; Thaàn Ñöùc Chuùa Trôøi vaän haønh treân maët nöôùc.

3

Ñöùc Chuùa Trôøi phaùn raèng: Phaûi coù söï saùng; thì coù söï saùng.

4

Ñöùc Chuùa Trôøi thaáy söï saùng laø toát laønh, beøn phaân saùng ra cuøng toái.

5

Ñöùc Chuùa Trôøi ñaët teân söï saùng laø ngaøy; söï toái laø ñeâm. Vaäy, coù buoåi chieàu vaø buoåi mai; aáy laø ngaøy thöù nhöùt.

6

Ñöùc Chuùa Trôøi laïi phaùn raèng: Phaûi coù moät khoaûng khoâng ôû giöõa nöôùc ñaëng phaân reõ nöôùc caùch vôùi nöôùc.

7

Ngaøi laøm neân khoaûng khoâng, phaân reõ nöôùc ôû döôùi khoaûng khoâng caùch vôùi nöôùc ôû treân khoaûng khoâng; thì coù nhö vaäy.

8

Ñöùc Chuùa Trôøi ñaët teân khoaûng khoâng laø trôøi. Vaäy, coù buoåi chieàu vaø buoåi mai; aáy laø ngaøy thöù nhì.

9

Ñöùc Chuùa Trôøi laïi phaùn raèng: Nhöõng nöôùc ôû döôùi trôøi phaûi tuï laïi moät nôi, vaø phaûi coù choã khoâ caïn baøy ra; thì coù nhö vaäy.

10

Ñöùc Chuùa Trôøi ñaët teân choã khoâ caïn laø ñaát, coøn nôi nöôùc tuï laïi laø bieån. Ñöùc Chuùa Trôøi thaáy ñieàu ñoù laø toát laønh.

11

Ñöùc Chuùa Trôøi laïi phaùn raèng: Ñaát phaûi sanh caây coû; coû keát hoät gioáng, caây traùi keát quaû, tuøy theo loaïi maø coù hoät gioáng trong mình treân ñaát; thì coù nhö vaäy.

12

Ñaát sanh caây coû: coû keát hoät tuøy theo loaïi, caây keát quaû coù hoät trong mình, tuøy theo loaïi. Ñöùc Chuùa Trôøi thaáy ñieàu ñoù laø toát laønh.

13

Vaäy, coù buoåi chieàu vaø buoåi mai; aáy laø ngaøy thöù ba.

14

Ñöùc Chuùa Trôøi laïi phaùn raèng: Phaûi coù caùc vì saùng trong khoaûng khoâng treân trôøi, ñaëng phaân ra ngaøy vôùi ñeâm, vaø duøng laøm daáu ñeå ñònh thì tieát, ngaøy vaø naêm;

15

laïi duøng laøm vì saùng trong khoaûng khoâng treân trôøi ñeå soi xuoáng ñaát; thì coù nhö vaäy.

16

Ñöùc Chuùa Trôøi laøm neân hai vì saùng lôùn; vì lôùn hôn ñeå cai trò ban ngaøy, vì nhoû hôn ñeå cai trò ban ñeâm; Ngaøi cuõng laøm caùc ngoâi sao.

17

Ñöùc Chuùa Trôøi ñaët caùc vì ñoù trong khoaûng khoâng treân trôøi, ñaëng soi saùng ñaát,

18

ñaëng cai trò ban ngaøy vaø ban ñeâm, ñaëng phaân ra söï saùng vôùi söï toái. Ñöùc Chuùa Trôøi thaáy ñieàu ñoù laø toát laønh.

19

Vaäy, coù buoåi chieàu vaø buoåi mai; aáy laø ngaøy thöù tö.

20

Ñöùc Chuùa Trôøi laïi phaùn raèng: Nöôùc phaûi sanh caùc vaät soáng cho nhieàu, vaø caùc loaøi chim phaûi bay treân maët ñaát trong khoaûng khoâng treân trôøi.

21

Ñöùc Chuùa Trôøi döïng neân caùc loaøi caù lôùn, caùc vaät soáng hay ñoäng nhôø nöôùc maø sanh nhieàu ra, tuøy theo loaïi, vaø caùc loaøi chim hay bay, tuøy theo loaïi. Ñöùc Chuùa Trôøi thaáy ñieàu ñoù laø toát laønh.

22

Ñöùc Chuùa Trôøi ban phöôùc cho caùc loaøi ñoù maø phaùn raèng: Haõy sanh saûn, theâm nhieàu, laøm cho ñaày daãy döôùi bieån; coøn caùc loaøi chim haõy sanh saûn treân ñaát cho nhieàu.

23

Vaäy, coù buoåi chieàu vaø buoåi mai; aáy laø ngaøy thöù naêm.

24

Ñöùc Chuùa Trôøi laïi phaùn raèng: Ñaát phaûi sanh caùc vaät soáng tuøy theo loaïi, töùc suùc vaät, coân truøng, vaø thuù röøng, ñeàu tuøy theo loaïi; thì coù nhö vaäy.

25

Ñöùc Chuùa Trôøi laøm neân caùc loaøi thuù röøng tuøy theo loaïi, suùc vaät tuøy theo loaïi, vaø caùc coân truøng treân ñaát tuøy theo loaïi, Ñöùc Chuùa Trôøi thaáy ñieàu ñoù laø toát laønh.

26

Ñöùc Chuùa Trôøi phaùn raèng: Chuùng ta haõy laøm neân loaøi ngöôøi nhö hình ta vaø theo töôïng ta, ñaëng quaûn trò loaøi caù bieån, loaøi chim trôøi, loaøi suùc vaät, loaøi coân truøng boø treân maët ñaát, vaø khaép caû ñaát.

27

Ñöùc Chuùa Trôøi döïng neân loaøi ngöôøi nhö hình Ngaøi; Ngaøi döïng neân loaøi ngöôøi gioáng nhö hình Ñöùc Chuùa Trôøi; Ngaøi döïng neân ngöôøi nam cuøng ngöôøi nöõ.

28

Ñöùc Chuùa Trôøi ban phöôùc cho loaøi ngöôøi vaø phaùn raèng: Haõy sanh saûn, theâm nhieàu, laøm cho ñaày daãy ñaát; haõy laøm cho ñaát phuïc tuøng, haõy quaûn trò loaøi caù döôùi bieån, loaøi chim treân trôøi cuøng caùc vaät soáng haønh ñoäng treân maët ñaát.

29

Ñöùc Chuùa Trôøi laïi phaùn raèng: Naày, ta seõ ban cho caùc ngöôi moïi thöù coû keát hoät moïc khaép maët ñaát, vaø caùc loaøi caây sanh quaû coù hoät gioáng; aáy seõ laø ñoà aên cho caùc ngöôi.

30

Coøn caùc loaøi thuù ngoaøi ñoàng, caùc loaøi chim treân trôøi, vaø caùc ñoäng vaät khaùc treân maët ñaát, phaøm gioáng naøo coù söï soáng thì ta ban cho moïi thöù coû xanh ñaëng duøng laøm ñoà aên; thì coù nhö vaäy.

31

Ñöùc Chuùa Trôøi thaáy caùc vieäc Ngaøi ñaõ laøm thaät raát toát laønh. Vaäy, coù buoåi chieàu vaø buoåi mai; aáy laø ngaøy thöù saùu.

Genesis 2


Genesis Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 1

Genesis

Return to Index

Chapter 2

1

Aáy vaäy, trôøi ñaát vaø muoân vaät ñaõ döïng neân xong roài.

2

Ngaøy thöù baûy, Ñöùc Chuùa Trôøi laøm xong caùc coâng vieäc Ngaøi ñaõ laøm, vaø ngaøy thöù baûy, Ngaøi nghæ caùc coâng vieäc Ngaøi ñaõ laøm.

3

Roài, Ngaøi ban phöôùc cho ngaøy thöù baûy, ñaët laø ngaøy thaùnh; vì trong ngaøy ñoù, Ngaøi nghæ caùc coâng vieäc ñaõ döïng neân vaø ñaõ laøm xong roài.

4

Aáy laø goác tích trôøi vaø ñaát khi ñaõ döïng neân, trong luùc Gieâ-hoâ-va Ñöùc Chuùa Trôøi döïng neân trôøi vaø ñaát.

5

Vaû, luùc ñoù, chöa coù moät caây nhoû naøo moïc ngoaøi ñoàng, vaø cuõng chöa coù moät ngoïn coû naøo moïc ngoaøi ruoäng, vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi chöa coù cho möa xuoáng treân ñaát, vaø cuõng chaúng coù moät ngöôøi naøo caøy caáy ñaát nöõa.

6

Song coù hôi nöôùc döôùi ñaát bay leân töôùi khaép cuøng maët ñaát,

7

Gieâ-hoâ-va Ñöùc Chuùa Trôøi beøn laáy buïi ñaát naén neân hình ngöôøi, haø sanh khí vaøo loã muõi; thì ngöôøi trôû neân moät loaøi sanh linh.

8

Ñoaïn, Gieâ-hoâ-va Ñöùc Chuùa Trôøi laäp moät caûnh vöôøn taïi EÂ-ñen, ôû veà höôùng Ñoâng, vaø ñaët ngöôøi maø Ngaøi vöøa döïng neân ôû ñoù.

9

Gieâ-hoâ-va Ñöùc Chuùa Trôøi khieán ñaát moïc leân caùc thöù caây ñeïp maét, vaø traùi thì aên ngon; giöõa vöôøn laïi coù caây söï soáng cuøng caây bieát ñieàu thieän vaø ñieàu aùc.

10

Moät con soâng töø EÂ-ñen chaûy ra ñaëng töôùi vöôøn; roài töø ñoù chia ra laøm boán ngaû.

11

Teân ngaû thöù nhöùt laø Bi-soân; ngaû ñoù chaûy quanh xöù Ha-vi-la, laø nôi coù vaøng.

12

Vaøng xöù naày raát cao; ñoù laïi coù nhuõ höông vaø bính ngoïc.

13

Teân soâng thöù nhì laø Ghi-hoân, chaûy quanh xöù Cu-sô.

14

Teân soâng thöù ba laø Hi-ñeâ-ke, chaûy veà phía ñoâng bôø coõi A-si-ri. Coøn soâng thöù tö laø soâng Ô-phô-raùt.

15

Gieâ-hoâ-va Ñöùc Chuùa Trôøi ñem ngöôøi ôû vaøo caûnh vöôøn EÂ-ñen ñeå troàng vaø giöõ vöôøn.

16

Roài, Gieâ-hoâ-va Ñöùc Chuùa Trôøi phaùn daïy raèng: Ngöôi ñöôïc töï do aên hoa quaû caùc thöù caây trong vöôøn;

17

nhöng veà caây bieát ñieàu thieän vaø ñieàu aùc thì chôù heà aên ñeán; vì moät mai ngöôi aên chaéc seõ cheát.

18

Gieâ-hoâ-va Ñöùc Chuùa Trôøi phaùn raèng: Loaøi ngöôøi ôû moät mình thì khoâng toát; ta seõ laøm neân moät keû giuùp ñôõ gioáng nhö noù.

19

Gieâ-hoâ-va Ñöùc Chuùa Trôøi laáy ñaát naén neân caùc loaøi thuù ñoàng, caùc loaøi chim trôøi, roài daãn ñeán tröôùc maët A-ñam ñaëng thöû xem ngöôøi ñaët teân chuùng noù laøm sao, haàu cho teân naøo A-ñam ñaët cho moãi vaät soáng, ñeàu thaønh teân rieâng cho noù.

20

A-ñam ñaët teân caùc loaøi suùc vaät, caùc loaøi chim trôøi cuøng caùc loaøi thuù ñoàng; nhöng veà phaàn A-ñam, thì chaúng tìm ñöôïc moät ai giuùp ñôõ gioáng nhö mình heát.

21

Gieâ-hoâ-va Ñöùc Chuùa Trôøi laøm cho A-ñam nguû meâ, beøn laáy moät xöông söôøng, roài laáp thòt theá vaøo.

22

Gieâ-hoâ-va Ñöùc Chuùa Trôøi duøng xöông söôøng ñaõ laáy nôi A-ñam laøm neân moät ngöôøi nöõ, ñöa ñeán cuøng A-ñam.

23

A-ñam noùi raèng: Ngöôøi naày laø xöông bôûi xöông toâi, thòt bôûi thòt toâi maø ra. Ngöôøi naày seõ ñöôïc goïi laø ngöôøi nöõ, vì noù do nôi ngöôøi nam maø coù.

24

Bôûi vaäy cho neân ngöôøi nam seõ lìa cha meï maø dính díu cuøng vôï mình, vaø caû hai seõ trôû neân moät thòt.

25

Vaû, A-ñam vaø vôï, caû hai ñeàu traàn truoàng, maø chaúng hoå theïn.

Genesis 3


Genesis Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 2

Genesis

Return to Index

Chapter 3

1

Vaû, trong caùc loaøi thuù ñoàng maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ñaõ laøm neân, coù con raén laø gioáng quæ quyeät hôn heát. Raén noùi cuøng ngöôøi nöõ raèng: Maø chi! Ñöùc Chuùa Trôøi haù coù phaùn daën caùc ngöôi khoâng ñöôïc pheùp aên traùi caùc caây trong vöôøn sao?

2

Ngöôøi nöõ ñaùp raèng: Chuùng ta ñöôïc aên traùi caùc caây trong vöôøn,

3

song veà phaàn traùi cuûa caây moïc giöõa vöôøn, Ñöùc Chuùa Trôøi coù phaùn raèng: Hai ngöôi chaúng neân aên ñeán vaø cuõng chaúng neân ñaù-ñoäng ñeán, e khi hai ngöôi phaûi cheát chaêng.

4

Raén beøn noùi vôùi ngöôøi nöõ raèng: Hai ngöôi chaúng cheát ñaâu;

5

nhöng Ñöùc Chuùa Trôøi bieát raèng heã ngaøy naøo hai ngöôi aên traùi caây ñoù, maét mình môû ra, seõ nhö Ñöùc Chuùa Trôøi, bieát ñieàu thieän vaø ñieàu aùc.

6

Ngöôøi nöõ thaáy traùi cuûa caây ñoù boä aên ngon, laïi ñeïp maét vaø quí vì ñeå môû trí khoân, beøn haùi aên, roài trao cho choàng ñöùng gaàn mình, choàng cuõng aên nöõa.

7

Ñoaïn, maét hai ngöôøi ñeàu môõ ra, bieát raèng mình loûa loà, beøn laáy laù caây vaû ñoùng khoá che thaân.

8

Loái chieàu, nghe tieáng Gieâ-hoâ-va Ñöùc Chuùa Trôøi ñi ngang qua vöôøn, A-ñam vaø vôï aån mình giöõa buïi caây, ñeå traùnh maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi.

9

Gieâ-hoâ-va Ñöùc Chuùa Trôøi keâu A-ñam maø phaùn hoûi raèng: Ngöôi ôû ñaâu?

10

A-ñam thöa raèng: Toâi coù nghe tieáng Chuùa trong vöôøn, beøn sôï, bôûi vì toâi loûa loà, neân ñi aån mình.

11

Ñöùc Chuùa Trôøi phaùn hoûi: Ai ñaõ chæ cho ngöôi bieát raèng mình loûa loà? Ngöôi coù aên traùi caây ta ñaõ daën khoâng neân aên ñoù chaêng?

12

Thöa raèng: Ngöôøi nöõ maø Chuùa ñaõ ñeå gaàn beân toâi cho toâi traùi caây ñoù vaø toâi ñaõ aên roài.

13

Gieâ-hoâ-va Ñöùc Chuùa Trôøi phaùn hoûi ngöôøi nöõ raèng: Ngöôøi coù laøm ñieàu chi vaäy? Ngöôøi nöõ thöa raèng: Con raén doã daønh toâi vaø toâi ñaõ aên roài.

14

Gieâ-hoâ-va Ñöùc Chuùa Trôøi beøn phaùn cuøng raén raèng: Vì maày ñaõ laøm ñieàu nhö vaäy, maày seõ bò ruûa saû trong voøng caùc loaøi suùc vaät, caùc loaøi thuù ñoàng, maày seõ boø baèng buïng vaø aên buïi ñaát troïn caû ñôøi.

15

Ta seõ laøm cho maày cuøng ngöôøi nöõ, doøng doõi maày cuøng doøng doõi ngöôøi nöõ nghòch thuø nhau. Ngöôøi seõ giaøy ñaïp ñaàu maày, coøn maày seõ caén goùt chaân ngöôøi.

16

Ngaøi phaùn cuøng ngöôøi nöõ raèng: Ta seõ theâm ñieàu cöïc khoå boäi phaàn trong côn thai ngheùn; ngöôi seõ chòu ñau ñôùn moãi khi sanh con; söï duïc voïng ngöôi phaûi xu höôùng veà choàng, vaø choàng seõ cai trò ngöôi.

17

Ngaøi laïi phaùn cuøng A-ñam raèng: Vì ngöôi nghe theo lôøi vôï maø aên traùi caây ta ñaõ daën khoâng neân aên, vaäy, ñaát seõ bò ruûa saû vì ngöôi; troïn ñôøi ngöôi phaûi chòu khoù nhoïc môùi coù vaät ñaát sanh ra maø aên.

18

Ñaát seõ sanh choâng gai vaø caây taät leâ, vaø ngöôi seõ aên rau cuûa ñoàng ruoäng;

19

ngöôi seõ laøm ñoå moà hoâi traùn môùi coù maø aên, cho ñeán ngaøy naøo ngöôi trôû veà ñaát, laø nôi maø coù ngöôi ra; vì ngöôi laø buïi, ngöôi seõ trôû veà buïi.

20

A-ñam goïi vôï laø EÂ-va, vì laø meï cuûa caû loaøi ngöôøi.

21

Gieâ-hoâ-va Ñöùc Chuùa Trôøi laáy da thuù keát thaønh aùo daøi cho vôï choàng A-ñam, vaø maëc laáy cho.

22

Gieâ-hoâ-va Ñöùc Chuùa Trôøi phaùn raèng: Naày, veà söï phaân bieät ñieàu thieän vaø ñieàu aùc, loaøi ngöôøi ñaõ thaønh moät böïc nhö chuùng ta; vaäy baây giôø, ta haõy coi chöøng, e loaøi ngöôøi giô tay khieán cuõng haùi traùi caây söï soáng maø aên vaø ñöôïc soáng ñôøi ñôøi chaêng.

23

Gieâ-hoâ-va Ñöùc Chuùa Trôøi beøn ñuoåi loaøi ngöôøi ra khoûi vöôøn EÂ-ñen ñaëng caøy caáy ñaát, laø nôi coù ngöôøi ra.

24

Vaäy, Ngaøi ñuoåi loaøi ngöôøi ra khoûi vöôøn, roài ñaët taïi phía ñoâng vöôøn EÂ-ñen caùc thaàn cheâ-ru-bin vôùi göôm löôõi choùi loøa, ñeå giöõ con ñöôøng ñi ñeán caây söï soáng.

Genesis 4


Genesis Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 3

Genesis

Return to Index

Chapter 4

1

A-ñam aên ôû vôùi EÂ-va, laø vôï mình; ngöôøi thoï thai sanh Ca-in vaø noùi raèng: Nhôø Ñöùc Gieâ-hoâ-va giuùp ñôõ, toâi môùi sanh ñöôïc moät ngöôøi.

2

EÂ-va laïi sanh em Ca-in, laø A-beân; A-beân laøm ngheà chaên chieân, coøn Ca-in thì ngheà laøm ruoäng.

3

Vaû, caùch ít laâu, Ca-in duøng thoå saûn laøm cuûa leã daâng cho Ñöùc Gieâ-hoâ-va.

4

A-beân cuõng daâng chieân ñaàu loøng trong baày mình cuøng môõ noù. Ñöùc Gieâ-hoâ-va ñoaùi xem A-beân vaø nhaän leã vaät cuûa ngöôøi;

5

nhöng chaúng ñoaùi ñeán Ca-in vaø cuõng chaúng nhaän leã vaät cuûa ngöôøi; cho neân Ca-in giaän laém maø gaèm neùt maët.

6

Ñöùc Gieâ-hoâ-va phaùn hoûi Ca-in raèng: Côù sao ngöôi giaän, vaø côù sao neùt maët ngöôi gaèm xuoáng?

7

Neáu ngöôi laøm laønh, haù chaúng ngöôùc maët leân sao? Coøn nhö chaúng laøm laønh, thì toäi loãi rình ñôïi tröôùc cöûa, theøm ngöôi laém; nhöng ngöôi phaûi quaûn trò noù.

8

Ca-in thuaät laïi cuøng A-beân laø em mình. Vaû, khi hai ngöôøi ñöông ôû ngoaøi ñoàng, thì Ca-in xoâng ñeán A-beân laø em mình, vaø gieát ñi.

9

Ñöùc Gieâ-hoâ-va hoûi Ca-in raèng: A-beân, em ngöôi, ôû ñaâu? Thöa raèng: Toâi khoâng bieát; toâi laø ngöôøi giöõ em toâi sao?

10

Ñöùc Gieâ-hoâ-va hoûi: Ngöôi ñaõ laøm ñieàu chi vaäy? Tieáng cuûa maùu em ngöôi töø döôùi ñaát keâu thaáu ñeán ta.

11

Baây giôø, ngöôi seõ bò ñaát ruûa saû, laø ñaát ñaõ haû mieäng chòu huùt maùu cuûa em ngöôi bôûi chính tay ngöôi laøm ñoå ra.

12

Khi ngöôi troàng tæa, ñaát chaúng sanh hoa lôïi cho ngöôi nöõa; ngöôi seõ löu laïc vaø troán traùnh, treân maët ñaát.

13

Ca-in thöa cuøng Ñöùc Gieâ-hoâ-va raèng: Söï hình phaït toâi naëng quaù mang khoâng noåi.

14

Naày, ngaøy nay, Chuùa ñaõ ñuoåi toâi ra khoûi ñaát naày, toâi seõ laùnh maët Chuùa, seõ ñi löu laïc troán traùnh treân ñaát; roài, xaûy coù ai gaëp toâi, hoï seõ gieát ñi.

15

Ñöùc Gieâ-hoâ-va phaùn raèng: Bôûi côù aáy, neáu ai gieát Ca-in, thì seõ bò baùo thuø baûy laàn. Ñöùc Gieâ-hoâ-va beøn ñaùnh ñaáu treân mình Ca-in, haàu cho ai gaëp Ca-in thì chaúng gieát.

16

Ca-in beøn lui ra khoûi maët Ñöùc Gieâ-hoâ-va, vaø ôû taïi xöù Noát, veà phía ñoâng cuûa EÂ-ñen.

17

Ñoaïn, Ca-in aên ôû cuøng vôï mình, naøng thoï thai vaø sanh ñöôïc Heâ-noùc; Ca-in xaây moät caùi thaønh ñaët teân laø Heâ-noùc, tuøy theo teân con trai mình.

18

Roài, Heâ-noùc sanh Y-raùt; Y-raùt sanh Neâ-hu-ña-eân; Neâ-hu-ña-eân sanh Meâ-tu-sa-eân; Meâ-tu-sa-eân sanh Leâ-meùc.

19

Leâ-meùc cöôùi hai vôï; moät ngöôøi teân laø A-ña, moät ngöôøi teân laø Si-la.

20

A-ña sanh Gia-banh; Gia-banh laø toå phuï cuûa caùc daân ôû traïi vaø nuoâi baày suùc vaät.

21

Em ngöôøi laø Giu-banh, toå phuï cuûa nhöõng keû ñaùnh ñôøn vaø thoåi saùo.

22

Coøn Si-la cuõng sanh Tu-banh-Ca-in laø ngöôøi reøn ñuû thöù khí giôùi beùn baèng ñoàng vaø baèng saét. Em gaùi cuûa Tu-banh-Ca-in laø Na -a-ma.

23

Leâ-meùc beøn noùi vôùi hai vôï mình raèng: Hôõi A-ña vaø Si-la! haõy nghe tieáng ta; Naày, vôï Leâ-meùc haõy laéng tai nghe lôøi ta: ÖØ! Ta ñaõ gieát moät ngöôøi, vì laøm thöông ta, Vaø moät ngöôøi treû, vì ñaùnh söng baàm ta.

24

Neáu Ca-in ñöôïc baûy laàn baùo thuø, Leâ-meùc seõ ñöôïc baûy möôi baûy laàn baùo oaùn.

25

A-ñam coøn aên ôû vôùi vôï mình; ngöôøi sanh ñöôïc moät con trai ñaët teân laø Seát; vì vôï raèng: Ñöùc Chuùa Trôøi ñaõ cho toâi moät con trai khaùc theá cho A-beân maø ñaõ bò Ca-in gieát roài.

26

Seát cuõng sanh ñöôïc moät con trai, ñaët teân laø EÂ-noùt. Töø ñaây, ngöôøi ta baét ñaàu caàu khaån danh Ñöùc Gieâ-hoâ-va.

Genesis 5


Genesis Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 4

Genesis

Return to Index

Chapter 5

1

Ñaây laø saùch cheùp doøng doõi cuûa A-ñam. Ngaøy maø Ñöùc Chuùa Trôøi döïng neân loaøi ngöôøi, thì ngöôøi laøm neân loaøi ngöôøi gioáng nhö Ñöùc Chuùa Trôøi;

2

Ngaøi döïng neân ngöôøi nam cuøng ngöôøi nöõ, ban phöôùc cho hoï, vaø trong ngaøy ñaõ döïng neân, ñaët teân laø ngöôøi.

3

Vaû, A-ñam ñöôïc moät traêm ba möôi tuoåi, sanh moät con trai gioáng nhö hình töôïng mình, ñaët teân laø Seát.

4

Sau khi A-ñam sanh Seát roài, coøn soáng ñöôïc taùm traêm naêm, sanh con trai con gaùi.

5

Vaäy, A-ñam höôûng thoï ñöôïc chín traêm ba möôi tuoåi, roài qua ñôøi.

6

Seát ñöôïc moät traêm naêm tuoåi, sanh EÂ-noùt.

7

Sau khi Seát sanh EÂ-noùt roài, coøn soáng ñöôïc taùm traêm baûy naêm, sanh con trai con gaùi.

8

Vaäy, Seát höôûng thoï ñöôïc chín traêm möôøi hai tuoåi, roài qua ñôøi.

9

EÂ-noùt ñöôïc chín möôi tuoåi, sanh Keâ-nan.

10

Sau khi sanh Keâ-nan roài, coøn soáng ñöôïc taùm traêm möôøi laêm naêm, sanh con trai con gaùi.

11

Vaäy, EÂ-noùt höôûng thoï ñöôïc chín traêm naêm tuoåi, roài qua ñôøi.

12

Keâ-nan ñöôïc baûy möôi tuoåi, sanh Ma-ha-la-le.

13

Sau khi Keâ-nan sanh Ma-ha-la-le roài, coøn soáng ñöôïc taùm traêm boán möôi naêm, sanh con trai con gaùi.

14

Vaäy, Keâ-nan höôûng thoï ñöôïc chín traêm möôøi tuoåi, roài qua ñôøi.

15

Ma-ha-la-le ñöôïc saùu möôi laêm tuoåi, sanh Gieâ-reät.

16

Sau khi Ma-ha-la-le sanh Gieâ-reät roài, coøn soáng ñöôïc taùm traêm ba möôi naêm, sanh con trai con gaùi.

17

Vaäy, Ma-ha-la-le höôûng thoï ñöôïc taùm traêm chín möôi laêm tuoåi, roài qua ñôøi.

18

Gieâ-reät ñöôïc moät traêm saùu möôi hai tuoåi, sanh Heâ-noùc.

19

Sau khi Gieâ-reät sanh Heâ-noùt roài, coøn soáng ñöôïc taùm traêm naêm, sanh con trai con gaùi.

20

Vaäy, Gieâ-reät höôûng thoï ñöôïc chín traêm saùu möôi hai tuoåi, roài qua ñôøi.

21

Heâ-noùc ñöôïc saùu möôi laêm tuoåi, sanh Meâ-tu-seâ-la.

22

Sau khi Heâ-noùc sanh Meâ-tu-seâ-la roài, ñoàng ñi cuøng Ñöùc Chuùa Trôøi trong ba traêm naêm, sanh con trai con gaùi.

23

Vaäy Heâ-noùc höôûng thoï ñöôïc ban traêm saùu möôi laêm tuoåi.

24

Heâ-noùc ñoàng ñi cuøng Ñöùc Chuùa Trôøi, roài maát bieät, bôûi vì Ñöùc Chuùa Trôøi tieáp ngöôøi ñi.

25

Meâ-tu-seâ-la ñöôïc moät traêm taùm möôi baûy tuoåi, sanh Leâ-meùc.

26

Sau khi Meâ-tu-seâ-la sanh Leâ-meùc roài, coøn soáng ñöôïc baûy traêm taùm möôi hai naêm, sanh con trai con gaùi.

27

Vaäy, Meâ-tu-seâ-la höôûng thoï ñöôïc chín traêm saùu möôi chín tuoåi, roài qua ñôøi.

28

Leâ-meùc ñöôïc moät traêm taùm möôi hai tuoåi, sanh moät trai,

29

Ñaët teân laø Noâ-eâ, maø noùi raèng: Ñöùa naày seõ an uûy loøng ta veà coâng vieäc vaø veà söï nhoïc nhaèn maø ñaát baét tay ta phaûi laøm, laø ñaát Ñöùc Gieâ-hoâ-va ñaõ ruûa saû.

30

Sau khi Leâ-meùc sanh Noâ-eâ roài, coøn soáng ñöôïc naêm traêm chín möôi laêm naêm, sanh con trai con gaùi.

31

Vaäy, Leâ-meùc höôûng thoï ñöôïc baûy traêm baûy möôi baûy tuoåi, roài qua ñôøi.

32

Coøn Noâ-eâ, khi ñeán naêm traêm tuoåi, sanh Sem Cham vaø Gia-pheát.

Genesis 6


Genesis Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 5

Genesis

Return to Index

Chapter 6

1

Vaû, khi loaøi ngöôøi khôûi theâm nhieàu treân maët ñaát, vaø khi loaøi ngöôøi ñaõ sanh ñöôïc con gaùi roài,

2

caùc con trai cuûa Ñöùc Chuùa Trôøi thaáy con gaùi loaøi ngöôøi toát ñeïp, beøn cöôùi ngöôøi naøo vöøa loøng mình maø laøm vôï.

3

Ñöùc Gieâ-hoâ-va phaùn raèng: Thaàn ta seõ chaúng haèng ôû trong loaøi ngöôøi luoân; trong ñieàu laàm laïc, loaøi ngöôøi chæ laø xaùc thòt; ñôøi ngöôøi seõ laø moät traêm hai möôi naêm maø thoâi.

4

Ñôøi ñoù vaø ñôøi sau, coù ngöôøi cao lôùn treân maët ñaát, vì con trai Ñöùc Chuùa Trôøi aên ôû cuøng con gaùi loaøi ngöôøi maø sanh con caùi; aáy nhöõng ngöôøi maïnh daïn ngaøy xöa laø tay anh huøng coù danh.

5

Ñöùc Gieâ-hoâ-va thaáy söï hung aùc cuûa loaøi ngöôøi treân maët ñaát raát nhieàu, vaø caùc yù töôûng cuûa loøng hoï chæ laø xaáu luoân;

6

thì töï traùch ñaõ döïng neân loaøi ngöôøi treân maët ñaát, vaø buoàn raàu trong loøng.

7

Ñöùc Gieâ-hoâ-va phaùn raèng: Ta seõ huûy dieät khoûi maët ñaát loaøi ngöôøi maø ta ñaõ döïng neân, töø loaøi ngöôøi cho ñeán loaøi suùc vaät, loaøi coân truøng, loaøi chim trôøi; vì ta töï traùch ñaõ döïng neân caùc loaøi ñoù.

8

Nhöng Noâ-eâ ñöôïc ôn tröôùc maët Ñöùc Gieâ-hoâ-va.

9

Naày laø doøng doõi cuûa Noâ-eâ. Noâ-eâ trong ñôøi mình laø moät ngöôøi coâng bình vaø toaøn veïn, ñoàng ñi cuøng Ñöùc Chuùa Trôøi.

10

Noâ-eâ sanh ba con trai laø Sem, Cham vaø Gia-pheát.

11

Theá gian baáy giôø ñeàu baïi hoaïi tröôùc maët Ñöùc Chuùa Trôøi vaø ñaày daãy söï hung aùc.

12

Naày, Ñöùc Chuùa Trôøi nhìn xem theá gian, thaáy ñieàu baïi hoaïi, vì heát thaûy xaùc thòt laøm cho ñöôøng mình treân ñaát phaûi baïi hoaïi.

13

Ñöùc Chuùa Trôøi beøn phaùn cuøng Noâ-eâ raèng: Kyø cuoái cuøng cuûa moïi xaùc thòt ñaõ ñöa ñeán tröôùc maët ta; vì côù loaøi ngöôøi maø ñaát phaûi ñaày daãy ñieàu hung haêng; vaäy, ta seõ dieät-tröø hoï cuøng ñaát.

14

Ngöôi haõy ñoùng moät chieác taøu baèng caây goâ-phe, ñoùng coù töøng phoøng, roài treùt chai beà trong cuøng beà ngoaøi.

15

Vaäy, haõy laøm theo theá naày: Beà daøi taøu ba traêm thöôùc, beà ngang naêm möôi thöôùc, beà cao ba möôi thöôùc.

16

Treân taøu ngöôi seõ laøm moät cöûa soå, beà cao moät thöôùc, vaø chöøa moät cöûa beân hoâng; ngöôi seõ laøm moät töøng döôùi, moät töøng giöõa vaø moät töøng treân.

17

Coøn ta ñaây, ta seõ daãn nöôùc luït khaép treân maët ñaát, ñaëng dieät tuyeät caùc xaùc thòt coù sanh khí ôû döôùi trôøi; heát thaûy vaät chi ôû treân maët ñaát ñeàu seõ cheát heát.

18

Nhöng ta seõ laäp giao öôùc cuøng ngöôi, roài ngöôi vaø vôï, caùc con vaø caùc daâu cuûa ngöôi, ñeàu haõy vaøo taøu.

19

Veà caùc loaøi sanh vaät, ngöôi haõy daãn xuoáng taøu moãi loaøi moät caëp, coù ñöïc coù caùi, coù troáng coù maùi, haàu cho ôû cuøng ngöôi ñaëng giöõ troøn söï soáng;

20

chim tuøy theo loaïi, suùc vaät tuøy theo loaïi, coân truøng tuøy theo loaïi, moãi thöù hai con, seõ ñeán cuøng ngöôi, ñeå ngöôi giöõ troøn söï soáng cho.

21

Laïi, ngöôi haõy laáy caùc thöù ñoà aên ñem theo, ñaëng ñeå daøng laøm löông thöïc cho ngöôi vaø caùc loaøi ñoù.

22

Noâ-eâ laøm caùc ñieàu naày y nhö lôøi Ñöùc Chuùa Trôøi ñaõ phaùn daën.

Genesis 7


Genesis Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 6

Genesis

Return to Index

Chapter 7

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Noâ-eâ raèng: Ngöôi vaø caû nhaø ngöôi haõy vaøo taøu, vì veà ñôøi naày ta thaáy ngöôi laø coâng bình ôû tröôùc maët ta.

2

Trong caùc loaøi vaät thanh saïch, haõy ñem theo moãi loaøi baûy caëp, ñöïc vaø caùi; coøn loaøi vaät khoâng thanh saïch moãi loaøi moät caëp, ñöïc vaø caùi.

3

Cuõng haõy ñem theo nhöõng chim trôøi, moãi thöù baûy caëp, troáng vaø maùi, ñeå giöõ gioáng ôû treân khaép maët ñaát.

4

Vì coøn baûy ngaøy nöõa, ta seõ laøm möa xuoáng maët ñaát, trong boán möôi ngaøy vaø boán möôi ñeâm; ta seõ tuyeät dieät khoûi ñaát heát caùc loaøi cuûa ta ñaõ döïng neân.

5

Ñoaïn, Noâ-eâ laøm theo moïi ñieàu Ñöùc Gieâ-hoâ-va ñaõ phaùn daën mình.

6

Vaû, khi luït xaûy ra, vaø nöôùc traøn treân maët ñaát, thì Noâ-eâ ñaõ ñöôïc saùu traêm tuoåi.

7

Vì côù nöôùc luït, neân Noâ-eâ vaøo taøu cuøng vôï, caùc con trai vaø caùc daâu mình;

8

loaøi vaät thanh saïch vaø loaøi vaät khoâng thanh saïch, loaøi chim, loaøi coân truøng treân maët ñaát,

9

töøng caëp, ñöïc vaø caùi, troáng vaø maùi, ñeàu ñeán cuøng Noâ-eâ maø vaøo taøu, y nhö lôøi Ñöùc Chuùa Trôøi ñaõ phaùn daën ngöôøi.

10

Sau baûy ngaøy, nöôùc luït xaûy coù treân maët ñaát.

11

Nhaèm naêm saùu traêm cuûa ñôøi Noâ-eâ, thaùng hai, ngaøy möôøi baûy, chaùnh ngaøy ñoù, caùc nguoàn cuûa vöïc lôùn noå ra, vaø caùc ñaäp treân trôøi môû xuoáng;

12

möa sa treân maët ñaát troïn boán möôi ngaøy vaø boán möôi ñeâm.

13

Laïi cuõng trong moät ngaøy ñoù, Noâ-eâ vôùi vôï, ba con trai: Sem, Cham vaø Gia-pheát, cuøng ba daâu mình ñoàng vaøo taøu.

14

Hoï vaø caùc loaøi, thuù röøng tuøy theo loaïi, suùc vaät tuøy theo loaïi, coân truøng treân maët ñaát tuøy theo loaøi, chim tuøy theo loaïi, vaø heát thaûy vaät naøo coù caùnh,

15

ñeàu töøng caëp theo Noâ-eâ vaøo taøu; nghóa laø moïi xaùc thòt naøo coù sanh khí,

16

moät ñöïc moät caùi, moät troáng moät maùi, ñeàu ñeán vaøo taøu, y nhö lôøi Ñöùc Chuùa Trôøi ñaõ phaùn daën; ñoaïn, Ñöùc Gieâ-hoâ-va ñoùng cöûa taøu laïi.

17

Nöôùc luït phuû maët ñaát boán möôi ngaøy; nöôùc döng theâm naâng hoûng taøu leân khoûi maët ñaát.

18

Treân maët ñaát nöôùc lôùn vaø döng theâm nhieàu laém; chieác taøu noåi treân maët nöôùc.

19

Nöôùc caøng döng leân boäi phaàn treân maët ñaát, heát thaûy nhöõng ngoïn nuùi cao ôû döôùi trôøi ñeàu bò ngaäp.

20

Nöôùc döng leân möôøi laêm thöôùc cao hôn, maáy ngoïn nuùi ñeàu ngaäp.

21

Caùc xaùc thòt haønh ñoäng treân maët ñaát ñeàu cheát ngoät, naøo chim, naøo suùc vaät, naøo thuù röøng, naøo coân truøng, vaø moïi ngöôøi.

22

Caùc vaät coù sanh khí trong loã muõi, caùc vaät ôû treân ñaát lieàn ñeàu cheát heát.

23

Moïi loaøi ôû treân maët ñaát ñeàu bò huûy dieät, töø loaøi ngöôøi cho ñeán loaøi thuù, loaøi coân truøng, cuøng loaøi chim trôøi, chæ coøn Noâ-eâ vaø caùc loaøi ôû vôùi ngöôøi trong taøu maø thoâi.

24

Nöôùc döng leân treân maët ñaát troïn moät traêm naêm möôi ngaøy.

Genesis 8


Genesis Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 7

Genesis

Return to Index

Chapter 8

1

Vaû, Ñöùc Chuùa Trôøi nhôù laïi Noâ-eâ cuøng caùc loaøi thuù vaø suùc vaät ôû trong taøu vôùi ngöôøi, beøn khieán moät traän gioù thoåi ngang qua treân ñaát, thì nöôùc döøng laïi.

2

Caùc nguoàn cuûa vöïc lôùn vaø caùc ñaäp treân trôøi laáp ngaên laïi; möa treân trôøi khoâng sa xuoáng nöõa.

3

Nöôùc giöït khoûi maët ñaát, laàn laàn vöøa haï vöøa giöït; trong moät traêm naêm möôi ngaøy nöôùc môùi bôùt xuoáng.

4

Ñeán thaùng baûy, ngaøy möôøi baûy, chieác taøu taáp treân nuùi A-ra-raùt.

5

Nöôùc cöù laàn laàn haï cho ñeán thaùng möôøi; ngaøy moàng moät thaùng ñoù, maáy ñænh nuùi môùi loä ra.

6

Ñöôïc boán möôi ngaøy, Noâ-eâ môû cöûa soå mình ñaõ laøm treân taøu,

7

thaû moät con quaï ra; quaï lieäng ñi lieäng laïi cho ñeán khi nöôùc giöït khoâ treân maët ñaát.

8

Ngöôøi cuõng thaû moät con boø caâu ra, ñaëng xem thöû nöôùc haï bôùt treân maët ñaát chöa.

9

Nhöng boø caâu chaúng tìm ñöôïc nôi naøo ñaùp chôn xuoáng, beøn bay trôû veà trong taøu cuøng ngöôøi, vì nöôùc coøn khaép caû treân maët ñaát. Noâ-eâ giô tay baét laáy boø caâu, ñem vaøo taøu laïi vôùi mình.

10

Ñoaïn, ngöôøi ñôïi baûy ngaøy nöõa, laïi thaû boø caâu ra khoûi taøu;

11

ñeán chieàu boø caâu veà cuøng ngöôøi, vaø naày, trong moû tha moät laù OÂ-li-ve töôi; Noâ-eâ hieåu raèng nöôùc ñaõ giaûm bôùt treân maët ñaát.

12

Ngöôøi ñôïi baûy ngaøy nöõa, thaû boø caâu ra; nhöng chuyeán naày boø caâu chaúng trôû veà cuøng ngöôøi nöõa.

13

Nhaèm naêm saùu traêm moät cuûa ñôøi Noâ-eâ, ngaøy moàng moät, thaùng gieâng, nöôùc ñaõ giöït baøy maët ñaát khoâ; Noâ-eâ beøn giôû mui taøu maø nhìn; naày, maët ñaát ñaõ se.

14

Ñeán thaùng hai, ngaøy hai möôi baûy, ñaát ñaõ khoâ roài.

15

Ñöùc Chuùa Trôøi beøn phaùn cuøng Noâ-eâ raèng:

16

Haõy ra khoûi taøu, ngöôi, vôï caùc con vaø caùc daâu ngöôi.

17

Haõy thaû ra vôùi ngöôi moïi vaät soáng cuûa caùc xaùc thòt ñaõ ôû cuøng ngöôi: naøo chim, naøo thuù, naøo coân truøng boø treân ñaát, haàu cho chuùng noù sanh saûn, vaø theâm nhieàu treân maët ñaát.

18

Vaäy, Noâ-eâ cuøng vôï ngöôøi, caùc con trai vaø caùc daâu ngöôøi ra khoûi taøu.

19

Caùc thuù, raén, chim cuøng moïi vaät haønh ñoäng treân maët ñaát tuøy theo gioáng ñeàu ra khoûi taøu.

20

Noâ-eâ laäp moät baøn thôø cho Ñöùc Gieâ-hoâ-va. Ngöôøi baét caùc suùc vaät thanh saïch, caùc loaøi chim thanh saïch, baøy cuûa leã thieâu daâng leân baøn thôø.

21

Ñöùc Gieâ-hoâ-va höôûng laáy muøi thôm vaø nghó thaàm raèng: Ta chaúng vì loaøi ngöôøi maø ruûa saû ñaát nöõa, vì taâm taùnh loaøi ngöôøi vaãn xaáu xa töø khi coøn tuoåi treû; ta cuõng seõ chaúng haønh caùc vaät soáng nhö ta ñaõ laøm.

22

Heã ñaát coøn, thì muøa gieo gioáng cuøng muøa gaët haùi, laïnh vaø noùng, muøa haï cuøng muøa ñoâng, ngaøy vaø ñeâm, chaúng bao giôø tuyeät ñöôïc.

Genesis 9


Genesis Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 8

Genesis

Return to Index

Chapter 9

1

Ñöùc Chuùa Trôøi ban phöôùc cho Noâ-eâ cuøng caùc con trai ngöôøi, maø phaùn raèng: Haõy sanh saûn, theâm nhieàu, laøm cho ñaày daãy treân maët ñaát.

2

Caùc loaøi vaät ôû treân ñaát, caùc loaøi chim trôøi, vaø caùc vaät haønh ñoäng treân ñaát, cuøng caùc caù bieån, ñeàu seõ kinh khuûng ngöôi vaø bò phuù vaøo tay ngöôi.

3

Phaøm vaät chi haønh ñoäng vaø coù söï soáng thì duøng laøm ñoà aên cho caùc ngöôi. Ta cho moïi vaät ñoù nhö ta ñaõ cho thöù coû xanh.

4

Song caùc ngöôi khoâng neân aên thòt coøn hoàn soáng, nghóa laø coù maùu.

5

Quaû thaät, ta seõ ñoøi maùu cuûa söï soáng ngöôi laïi, hoaëc nôi caùc loaøi thuù vaät, hoaëc nôi tay ngöôøi, hoaëc nôi tay cuûa anh em ngöôøi.

6

Heã keû naøo laøm ñoå maùu ngöôøi, thì seõ bò ngöôøi khaùc laøm ñoå maùu laïi; vì Ñöùc Chuùa Trôøi laøm neân ngöôøi nhö hình cuûa Ngaøi.

7

Vaäy, caùc ngöôi haõy sanh saûn, theâm nhieàu, vaø laøm cho ñaày daãy treân maët ñaát.

8

Ñöùc Chuùa Trôøi cuõng phaùn cuøng Noâ-eâ vaø caùc con trai ngöôøi raèng:

9

Coøn phaàn ta ñaây, ta laäp giao öôùc cuøng caùc ngöôi, cuøng doøng doõi caùc ngöôi,

10

vaø cuøng moïi vaät soáng ôû vôùi ngöôi, naøo loaøi chim, naøo suùc vaät, naøo loaøi thuù ôû treân ñaát, töùc laø caùc loaøi ôû trong taøu ra, cho ñeán caùc loaøi vaät ôû treân ñaát.

11

Vaäy, ta laäp giao öôùc cuøng caùc ngöôi, vaø caùc loaøi xaùc thòt chaúng bao giôø laïi bò nöôùc luït huûy dieät, vaø cuõng chaúng coù nöôùc luït ñeå huûy hoaïi ñaát nöõa.

12

Ñöùc Chuùa Trôøi laïi phaùn raèng: Ñaây laø daáu chæ veà söï giao öôùc maø ta laäp cuøng caùc ngöôi, cuøng heát thaûy vaät soáng ôû vôùi caùc ngöôi, traûi qua caùc ñôøi maõi maõi.

13

Ta ñaët moáng cuûa ta treân töøng maây, duøng laøm daáu chæ söï giao öôùc cuûa ta vôùi ñaát.

14

Phaøm luùc naøo ta goùp caùc ñaùm maây treân maët ñaát vaø phaøm moáng moïc treân töøng maây,

15

thì ta seõ nhôù laïi söï giao öôùc cuûa ta ñaõ laäp cuøng caùc ngöôi, vaø cuøng caùc loaøi xaùc thòt coù söï soáng, thì nöôùc chaúng bao giôø laïi trôû neân luït maø huûy dieät caùc loaøi xaùc thòt nöõa.

16

Vaäy, caùi moáng seõ ôû treân maây, ta nhìn xem noù ñaëng nhôù laïi söï giao öôùc ñôøi ñôøi cuûa Ñöùc Chuùa Trôøi cuøng caùc loaøi xaùc thòt coù söï soáng ôû treân ñaát.

17

Ñöùc Chuùa Trôøi laïi phaùn cuøng Noâ-eâ raèng: Ñoù laø daáu chæ söï giao öôùc maø ta ñaõ laäp giöõa ta vaø caùc xaùc thòt ôû treân maët ñaát.

18

Caùc con trai cuûa Noâ-eâ ôû trong taøu ra laø Sem, Cham vaø Gia-pheát. Vaû, Cham laø cha cuûa Ca-na-an.

19

Aáy ñoù, laø ba con trai cuûa Noâ-eâ, vaø cuõng do nôi hoï maø coù loaøi ngöôøi ôû khaép treân maët ñaát.

20

Vaû, Noâ-eâ khôûi caøy ñaát vaø troàng nho.

21

Ngöôøi uoáng röôïu say, roài loõa theå ôû giöõa traïi mình.

22

Cham laø cha Ca-na-an, thaáy söï traàn truoàng cuûa cha, thì ra ngoaøi thuaät laïi cuøng hai anh em mình.

23

Nhöng Sem vaø Gia-pheát ñeàu laáy aùo choaøng vaét treân vai mình, ñi thuøi lui ñeán ñaép khuaát thaân cho cha; vaø bôûi hoï xaây maët qua phía khaùc, neân chaúng thaáy söï traàn truoàng cuûa cha chuùt naøo.

24

Khi Noâ-eâ tænh röôïu roài, hay ñöôïc ñieàu con thöù hai ñaõ laøm cho mình,

25

beøn noùi raèng: Ca-na-an ñaùng ruûa saû! Noù seõ laøm moïi cho caùc toâi tôù cuûa anh em noù.

26

Ngöôøi laïi noùi raèng: Ñaùng ngôïi khen Gieâ-hoâ-va, laø Ñöùc Chuùa Trôøi cuûa Sem thay; Ca-na-an phaûi laøm toâi cho hoï!

27

Caàu xin Ñöùc Chuùa Trôøi môû roäng ñaát cho Gia-pheát, cho ngöôøi ôû nôi traïi cuûa Sem; coøn Ca-na-an phaûi laøm toâi cuûa hoï.

28

Sau khi luït, Noâ-eâ coøn soáng ba traêm naêm möôi naêm.

29

Vaäy, Noâ-eâ höôûng thoï ñöôïc chín traêm naêm möôi tuoåi, roài qua ñôøi.

Genesis 10


Genesis Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 9

Genesis

Return to Index

Chapter 10

1

Ñaây laø doøng doõi cuûa Sem, Cham vaø Gia-pheát, ba con trai cuûa Noâ-eâ; sau khi luït, hoï sanh con caùi.

2

Con trai cuûa Gia-pheát laø Goâ-me, Ma-goác, Ma-ñai, Gia-van, Tu-banh, Meâ-sieác, vaø Ti-ra.

3

Con trai cuûa Goâ-me laø Aùch-keâ-na, Ri-phaùt, vaø Toâ-ga-ma.

4

Con trai cuûa Gia-van laø EÂ-li-sa vaø Ta-reâ-si, Kít-sim vaø Ñoâ-ña-nim.

5

Do hoï maø coù ngöôøi ta ôû traøn ra caùc cuø lao cuûa caùc daân, tuøy theo xöù, tieáng noùi, chi phaùi vaø daân toäc cuûa hoï maø chia ra.

6

Con trai cuûa Cham laø Cuùc, Mích-ra-im, Phuùt vaø Ca-na-an.

7

Con trai cuûa Cuùc laø Seâ-ba, Ha-vi-la, Saùp-ta, Ra-eâ-ma vaø Saùp-teâ-ca; con trai cuûa Ra-eâ-ma laø Seâ-la vaø Ñeâ-ñan.

8

Cuùc sanh Nim-roát, aáy laø ngöôøi baét ñaàu laøm anh huøng treân maët ñaát.

9

Ngöôøi laø moät tay thôï saên can ñaûm tröôùc maët Ñöùc Gieâ-hoâ-va. Bôûi côù ñoù, coù tuïc ngöõ raèng: Heät nhö Nim-roát, moät tay thôï saên can ñaûm tröôùc maët Ñöùc Gieâ-hoâ-va!

10

Nöôùc ngöôøi sô-laäp laø Ba-beân, EÂ-reát, A-caùt vaø Ca-ne ôû taïi xöù Si-neâ -a.

11

Töø xöù ñoù ngöôøi ñeán xöù A-si-ri, roài laäp thaønh Ni-ni-ve, Reâ-hoâ-boâ-ti, Ca-laùch,

12

Vaø thaønh Reâ-sen, laø thaønh raát lôùn, ôû giöõa khoaûng thaønh Ni-ni-ve vaø Ca-laùch.

13

Mích-ra-im sanh hoï Lu-ñim, hoï A-na-mim, hoï Leâ-ha-bim, hoï Naùp-tu-him,

14

hoï Baùt-ru-sim, hoï Caùch-lu-him (bôûi ñoù sanh hoï Phi-li-tin), vaø hoï Caùp-toâ-rim.

15

Ca-na-an sanh Si-ñoân, laø con tröôûng nam, vaø Heách,

16

cuøng hoï Gieâ-bu-sít, hoï A-moâ-rít, hoï Ghi-reâ-ga-sít,

17

hoï Heâ-vít, hoï A-reâ-kít, hoï Si-nít,

18

hoï A-va-ñít, hoï Xeâ-ma-rít, hoï Ha-ma-tít. Keá ñoù, chi toäc Ca-na-an ñi taûn laïc.

19

Coøn ñòa-phaän Ca-na-an, veà höôùng Gheâ-ra, chaïy töø Si-ñoân tôùi Ga-xa; veà höôùng Soâ-ñoâm, Goâ-moâ-rô, Aùt-ma vaø Seâ-boâ-im, chaïy ñeán Leâ-sa.

20

Ñoù laø con chaùu cuûa Cham, tuøy theo hoï haøng, tieáng noùi, xöù vaø daân toäc cuûa hoï.

21

Sem, toå phuï cuûa hoï Heâ-be vaø anh caû cuûa Gia-pheát, cuõng coù sanh con trai.

22

Con trai cuûa Sem laø EÂ-lam, A-söï-rô, A-baùc-saùt, Luùt vaø A-ram.

23

Con trai cuûa A-ram laø U-xô, Hu-lô, Gheâ-te vaø Maùch.

24

Coøn A-baùc-saùt sanh Seâ-laùch; Seâ-laùch sanh Heâ-be,

25

Heâ-be sanh ñöôïc hai con trai; teân cuûa moät ngöôøi laø Beâ-leùc, vì ñaát trong ñôøi ngöôøi ñoù ñaõ chia ra; treân cuûa ngöôøi em laø Gioác-tan.

26

Gioác-tan sanh A-moâ-ñaùt, Seâ-leùp, Ha-sa-ma-veát vaø Gieâ-raùch,

27

Ha-ñoâ-ram, U-xa, Ñieác-la,

28

OÂ-banh, A-bi-ma-eân, Seâ-ba,

29

OÂ-phia, Ha-vi-la vaø Gioâ-baùp. Heát thaûy caùc ngöôøi ñoù laø con trai cuûa Gioác-tan.

30

Coõi ñaát cuûa caùc ngöôøi ñoù ôû veà phía Seâ-pha, chaïy töø Meâ-sa cho ñeán nuùi Ñoâng phöông.

31

Ñoù laø con chaùu cuûa Sem, tuøy theo hoï haøng, tieáng noùi, xöù vaø daân toäc cuûa hoï.

32

Aáy laø caùc hoï haøng cuûa ba con trai Noâ-eâ tuøy theo ñôøi vaø daân toäc cuûa hoï; laïi cuõng do nôi hoï maø caùc daân chia ra treân maët ñaát sau côn nöôùc luït.

Genesis 11


Genesis Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 10

Genesis

Return to Index

Chapter 11

1

Vaû, caû thieân haï ñeàu coù moät gioïng noùi vaø moät thöù tieáng.

2

Nhöng khi ôû Ñoâng phöông dôøi ñi, ngöôøi ta gaëp moät ñoàng baèng trong xöù Si-neâ -a, roài ôû taïi ñoù.

3

Ngöôøi naày noùi vôùi ngöôøi kia raèng: Heø! chuùng ta haõy laøm gaïch vaø haàm trong löûa. Luùc ñoù, gaïch theá cho ñaù, coøn chai theá cho hoà.

4

Laïi noùi raèng: Naøo! chuùng ta haõy xaây moät caùi thaønh vaø döïng leân moät caùi thaùp, choùt cao ñeán taän trôøi; ta haõy lo laøm cho raïng danh, e khi phaûi taûn laïc khaép treân maët ñaát.

5

Ñöùc Gieâ-hoâ-va beøn ngöï xuoáng ñaëng xem caùi thaønh vaø thaùp cuûa con caùi loaøi ngöôøi xaây neân.

6

Ñöùc Gieâ-hoâ-va phaùn raèng: Naày, chæ coù moät thöù daân, cuøng ñoàng moät thöù tieáng; vaø kia kìa coâng vieäc chuùng noù ñöông khôûi laøm; baây giôø chaúng coøn chi ngaên chuùng noù laøm caùc ñieàu ñaõ quyeát ñònh ñöôïc.

7

Thoâi! chuùng ta, haõy xuoáng, laøm loän xoän tieáng noùi cuûa chuùng noù, cho hoï nghe khoâng ñöôïc tieáng noùi cuûa ngöôøi naày vôùi ngöôøi kia.

8

Roài, töø ñoù Ñöùc Gieâ-hoâ-va laøm cho loaøi ngöôøi taûn ra khaép treân maët ñaát, vaø hoï thoâi coâng vieäc xaây caát thaønh.

9

Bôûi côù ñoù ñaët teân thaønh laø Ba-beân, vì nôi ñoù Ñöùc Gieâ-hoâ-va laøm loän xoän tieáng noùi cuûa caû theá gian, vaø töø ñaây Ngaøi laøm cho loaøi ngöôøi taûn ra khaép treân maët ñaát.

10

Ñaây laø doøng doõi cuûa Sem: Caùch hai naêm, sau côn nöôùc luït, Sem ñöôïc moät traêm tuoåi, sanh A-baùc-saùt.

11

Sau khi Sem sanh A-baùc-saùt roài, coøn soáng ñöôïc naêm traêm naêm, sanh con trai con gaùi.

12

A-baùc-saùt ñöôïc ba möôi laêm tuoåi, sanh Seâ-laùch.

13

Sau khi A-baùc-saùt sanh Seâ-laùch roài, coøn soáng ñöôïc boán traêm ba naêm, sanh con trai con gaùi.

14

Seâ-laùch ñöôïc ba möôi tuoåi, sanh Heâ-be.

15

Sau khi Seâ-laùch sanh Heâ-be roài, coøn soáng ñöôïc boán traêm ba naêm, sanh con trai con gaùi.

16

Heâ-be ñöôïc ba möôi boán tuoåi, sanh Beâ-leùc.

17

Sau khi Heâ-be sanh Beâ-leùc roài, coøn soáng ñöôïc boán traêm ba möôi naêm, sanh con trai con gaùi.

18

Beâ-leùc ñöôïc ba möôi tuoåi, sanh Reâ-hu

19

Sau khi Beâ-leùc sanh Reâ-hu roài, coøn soáng ñöôïc hai traêm chín naêm, sanh con trai con gaùi.

20

Reâ-hu ñöôïc ba möôi hai tuoåi, sanh Seâ-ruùc.

21

Sau khi Reâ-hu sanh Seâ-ruùc roài, coøn soáng ñöôïc hai traêm baûy naêm, sanh con trai con gaùi.

22

Seâ-ruùc ñöôïc ba möôi tuoåi, sanh Na-coâ.

23

Sau khi Seâ-ruùc sanh Na-coâ roài, coøn soáng ñöôïc hai traêm naêm, sanh con trai con gaùi.

24

Na-coâ ñöôïc hai möôi chín tuoåi, sanh Tha-reâ.

25

Sau khi Na-coâ sanh Tha-reâ roài, coøn soáng ñöôïc moät traêm möôøi chín naêm, sanh con trai con gaùi.

26

Coøn Tha-reâ ñöôïc baûy möôi tuoåi, sanh Aùp-ram, Na-coâ vaø Ha-ran.

27

Ñaây laø doøng doõi cuûa Tha-reâ: Tha-reâ sanh Aùp-ram, Na-coâ vaø Ha-ran; Ha-ran sanh Loùt.

28

Ha-ran qua ñôøi taïi queâ höông mình, töùc laø U-ru, thuoäc veà xöù Canh-ñeâ, khi cha ngöôøi laø Tha-reâ haõy coøn soáng.

29

Aùp-ram vaø Na-coâ cöôùi vôï; vôï Aùp-ram teân laø Sa-rai, coøn vôï Na-coâ teân laø Minh-ca; Minh-ca vaø Dích-ca töùc laø con gaùi cuûa Ha-ran.

30

Vaû, Sa-rai son seû, neân ngöôøi khoâng coù con.

31

Tha-reâ daãn Aùp-ram, con trai mình, Loùt, con trai Ha-ran, chaùu mình, vaø Sa-rai, vôï Aùp-ram, töùc daâu mình, ñoàng ra khoûi U-rô, thuoäc veà xöù Canh-ñeâ, ñaëng qua xöù Ca-na-an. Khi ñeán Cha-ran thì laäp gia cö taïi ñoù.

32

Tha-reâ höôûng thoï ñöôïc hai traêm naêm tuoåi, roài qua ñôøi taïi Cha-ran.

Genesis 12


Genesis Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 11

Genesis

Return to Index

Chapter 12

1

Vaû, Ñöùc Gieâ-hoâ-va coù phaùn cuøng Aùp-ram raèng: Ngöôi haõy ra khoûi queâ höông, voøng baø con vaø nhaø cha ngöôi, maø ñi ñeán xöù ta seõ chæ cho.

2

Ta seõ laøm cho ngöôi neân moät daân lôùn; ta seõ ban phöôùc cho ngöôi, cuøng laøm noåi danh ngöôi, vaø ngöôi seõ thaønh moät nguoàn phöôùc.

3

Ta seõ ban phöôùc cho ngöôøi naøo chuùc phöôùc cho ngöôi, ruûa saû keû naøo ruûa saû ngöôi; vaø caùc chi toäc nôi theá gian seõ nhôø ngöôi maø ñöôïc phöôùc.

4

Roài Aùp-ram ñi, theo nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daïy; Loùt ñoàng ñi vôùi ngöôøi. Khi Aùp-ram ra khoûi Cha-ran, tuoåi ngöôøi ñöôïc baûy möôi laêm.

5

Aùp-ram daãn Sa-rai, vôï mình, Loùt, chaùu mình, caû gia taøi ñaõ thaâu goùp, vaø caùc ñaày tôù ñaõ ñöôïc taïi Cha-ran, töø ñoù ra, ñeå ñi ñeán xöù Ca-na-an; roài, chuùng ñeàu ñeán xöù Ca-na-an.

6

Aùp-ram traûi qua xöù naày, ñeán caây deû boäp cuûa Moâ-reâ, taïi Si-chem. Vaû, luùc ñoù, daân Ca-na-an ôû taïi xöù.

7

Ñöùc Gieâ-hoâ-va hieän ra cuøng Aùp-ram maø phaùn raèng: Ta seõ ban cho doøng doõi ngöôi ñaát naày! Roài taïi ñoù Aùp-ram laäp moät baøn thôø cho Ñöùc Gieâ-hoâ-va, laø Ñaáng ñaõ hieän ñeán cuøng ngöôøi.

8

Töø ñoù, ngöôøi ñi qua nuùi ôû veà phía ñoâng Beâ-teân, roài ñoùng traïi; phía taây coù Beâ-teân, phía ñoâng coù A-hi. Ñoaïn, ngöôøi laäp taïi ñoù moät baøn thôø cho Ñöùc Gieâ-hoâ-va vaø caàu khaån danh Ngaøi.

9

Keá sau, Aùp-ram vöøa ñi vöøa ñoùng traïi laàn laàn ñeán Nam phöông.

10

Baáy giôø, trong xöù bò côn ñoùi keùm; söï ñoùi keùm aáy lôùn, neân Aùp-ram xuoáng xöù EÂ-díp-toâ maø kieàu nguï.

11

Khi haàu vaøo ñaát EÂ-díp-toâ, Aùp-ram beøn noùi cuøng Sa-rai, vôï mình, raèng: Naày, ta bieát ngöôi laø moät ngöôøi ñôøn baø ñeïp.

12

Gaëp khi naøo daân EÂ-díp-toâ thaáy ngöôi, hoï seõ noùi raèng: Aáy laø vôï haén ñoù; hoï seõ gieát ta, nhöng ñeå cho ngöôi soáng.

13

Ta xin haõy xöng ngöôi laø em gaùi ta, haàu cho seõ vì ngöôi maø ta ñöôïc troïng ñaõi vaø giöõ toaøn maïng ta.

14

Aùp-ram vöøa ñeán xöù EÂ-díp-toâ, daân EÂ-díp-toâ nhìn thaáy ngöôøi ñôøn baø ñoù ñeïp laém.

15

Caùc trieàu thaàn cuûa Pha-ra-oân cuøng thaáy ngöôøi vaø traèm-troà tröôùc maët vua; ñoaïn ngöôøi ñôøn baø bò daãn vaøo cung Pha-ra-oân.

16

Vì côù ngöôøi, neân Pha-ra-oân haäu ñaõi Aùp-ram, vaø Aùp-ram ñöôïc nhieàu chieân, boø, löøa ñöïc, löøa caùi, laïc ñaø, toâi trai vaø tôù gaùi.

17

Song vì Sa-rai, vôï Aùp-ram, neân Ñöùc Gieâ-hoâ-va haønh phaït Pha-ra-oân cuøng nhaø ngöôøi bò tai hoïa lôùn.

18

Pha-ra-oân beøn ñoøi Aùp-ram hoûi raèng: Ngöôi ñaõ laøm chi cho ta vaäy? Sao khoâng taâu vôùi ta raèng laø vôï ngöôi?

19

Sao ñaõ noùi raèng: ngöôøi ñoù laø em gaùi toâi? neân noãi ta ñaõ laáy naøng laøm vôï. Baây giôø, vôï ngöôi ñaây; haõy nhaän laáy vaø ñi ñi.

20

Ñoaïn, Pha-ra-oân haï lònh cho quan quaân ñöa vôï choàng Aùp-ram cuøng heát thaûy taøi vaät cuûa ngöôøi ñi.

Genesis 13


Genesis Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 12

Genesis

Return to Index

Chapter 13

1

Aùp-ram ôû EÂ-díp-toâ daãn vôï cuøng caùc taøi vaät mình vaø Loùt ñoàng trôû leân Nam phöông.

2

Vaû, Aùp-ram raát giaøu coù suùc vaät, vaøng vaø baïc.

3

ngöôøi vöøa ñi vöøa ñoùng traïi, töø Nam phöông trôû veà Beâ-teân vaø A-hi,

4

laø nôi ñaõ laäp moät baøn thôø luùc tröôùc. ÔÛ ñoù Aùp-ram caàu khaån danh Ñöùc Gieâ-hoâ-va.

5

Vaû, Loùt cuøng ñi vôùi Aùp-ram, cuõng coù chieân, boø, vaø traïi.

6

Xöù ñoù khoâng ñuû choã cho hai ngöôøi ôû chung, vì taøi vaät raát nhieàu cho ñeán ñoãi khoâng ôû chung nhau ñöôïc.

7

Trong khi daân Ca-na-an vaø daân Pheâ-reâ-sít ôû trong xöù, xaûy coù chuyeän tranh giaønh cuûa boïn chaên chieân Aùp-ram cuøng boïn chaên chieân Loùt.

8

Aùp-ram noùi cuøng Loùt raèng: Chuùng ta laø coát nhuïc, xin ngöôi cuøng ta chaúng neân caõi laãy nhau vaø boïn chaên chieân ta cuøng boïn chaên chieân ngöôi cuõng ñöøng tranh giaønh nhau nöõa.

9

Toaøn xöù haù chaúng ôû tröôùc maët ngöôi sao? Vaäy, haõy lìa khoûi ta; neáu ngöôi laáy beân höõu, ta seõ qua beân taû.

10

Loùt beøn ngöôùc maét leân, thaáy khaép caùnh ñoàng baèng beân soâng Gioâ-ñanh, laø nôi (tröôùc khi Ñöùc Gieâ-hoâ-va chöa phaù huûy thaønh Soâ-ñoâm vaø Goâ-moâ-rô) thaûy ñeàu coù nöôùc chaûy töôùi khaép ñeán Xoa; ñoàng où cuõng nhö vöôøn cuûa Ñöùc Gieâ-hoâ-va vaø nhö xöù EÂ-díp-toâ vaäy.

11

Loùt beøn choïn laáy cho mình heát caùnh ñoàng baèng beân soâng Gioâ-ñanh vaø ñi qua phía Ñoâng. Vaäy, hai ngöôøi chia reõ nhau.

12

Aùp-ram ôû trong xöù Ca-na-an, coøn Loùt ôû trong thaønh cuûa ñoàng baèng vaø dôøi traïi mình ñeán Soâ-ñoâm.

13

Vaû, daân Soâ-ñoâm laø ñoäc aùc vaø keû phaïm toäi troïng cuøng Ñöùc Gieâ-hoâ-va.

14

Sau khi Loùt lìa khoûi Aùp-ram roài, Ñöùc Gieâ-hoâ-va phaùn cuøng Aùp-ram raèng: Haõy nhöôùng maét leân, nhìn töø choã ngöôi cho ñeán phöông baéc, phöông nam, phöông ñoâng vaø phöông taây:

15

Vì caû xöù naøo ngöôi thaáy, ta seõ ban cho ngöôi vaø cho doøng doõi ngöôi ñôøi ñôøi.

16

Ta seõ laøm cho doøng doõi ngöôi nhö buïi treân ñaát; theá thì, neáu keû naøo ñeám ñaëng doøng doõi ngöôi vaäy.

17

Haõy ñöùng daäy ñi khaép trong xöù, beà daøi vaø beà ngang; vì ta seõ ban cho ngöôi xöù naày.

18

Ñoaïn aùp-ram ñôøi traïi mình ñeán ôû nôi luøm caây deû boäp taïi Mam-reâ, thuoäc veà Heáp-roân, vaø laäp taïi ñoù moät baøn thôø cho Ñöùc Gieâ-hoâ-va.

Genesis 14


Genesis Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 13

Genesis

Return to Index

Chapter 14

1

Trong ñôøi Am-ra-pheân, vua Si-neâ -a; A-ri-oùc, vua EÂ-la-sa; Keát-roâ-Lao me, vua EÂ-lam, vaø Ti-ñanh, vua Goâ-im,

2

boán vua hieäp laïi tranh chieán cuøng Beâ-ra, vua Soâ-ñoâm; Bi-reâ-sa, vua Goâ-moâ-rô; Si-neâ-aùp, vua Aùt-ma; Seâ-meâ-beâ, vua Xeâ-boâ-im, vaø vua Beâ-la, töùc laø Xoa.

3

Caùc vua naày hieäp laïi taïi truõng Si-ñieâm, baây giôø laø bieån muoái.

4

Trong möôøi hai naêm caùc vua naày ñeàu laø chö-haàu cuûa vua Keát-roâ-Lao me; nhöng qua naêm thöù möôøi ba, thì hoï daáy loaïn.

5

Nhaèm naêm thöù möôøi boán, Keát-roâ-Lao-me cuøng caùc vua ñoàng minh keùo quaân ñeán deïp daân Reâ-pha-im ôû ñaát Aùch-teâ-roùt-Ca-na-im, daân Xu-xin taïi ñaát Ham, daân EÂ-mim ôû trong ñoàng baèng Ki-ri -a-ta-im,

6

vaø daân Hoâ-rít taïi nuùi Seâ -i-rô, cho ñeán nôi Eân-Ba-ran, ôû gaàn ñoàng vaéng.

7

Ñoaïn, caùc vua thaâu binh trôû veà, ñeán Suoái Xöû ñoaùn, töùc Ca-ñe, haõm ñaùnh khaép mieàn daân A-ma-leùc, vaø daân A-moâ-rít ôû taïi Haùt-saùt soân-Tha-ma.

8

Caùc vua cuûa Soâ-ñoâm, Goâ-moâ-rô, Aùt-ma, Xeâ-boâ-im vaø vua Beâ-la, töùc laø Xoa, beøn xuaát traän vaø daøn binh ñoùng taïi truõng Si-ñieâm,

9

ñaëng choáng cöï cuøng Keát-roâ-Lao-me, vua EÂ-lam; Ti-ñanh, vua Goâ-im; Am-ra-pheân, vua Si-neâ -a, vaø A-ri-oùc, vua EÂ-la-sa; boán vò ñöông ñòch cuøng naêm.

10

Vaû, trong truõng Si-ñieâm coù nhieàu hoá nhöïa chai; vua Soâ-ñoâm vaø vua Goâ-moâ-rô thua chaïy, sa xuoáng hoá, coøn keû naøo thoaùt ñöôïc chaïy troán treân nuùi.

11

Beân thaéng traän beøn cöôùp laáy heát cuûa caûi vaø löông thöïc cuûa Soâ-ñoâm vaø Goâ-moâ-rô, roài ñi.

12

Giaëc cuõng baét Loùt, laø chaùu cuûa Aùp-ram, ôû taïi Soâ-ñoâm, vaø heát thaûy gia taøi ngöôøi, roài ñem ñi.

13

Coù moät ngöôøi thoaùt ñöôïc chaïy ñeán baùo ñieàu ñoù cuøng Aùp-ram, laø ngöôøi Heâ-bô-rô. Aùp-ram ôû taïi luøm caây deû boäp cuûa Mam-reâ, laø ngöôøi A-moâ-rít, anh cuûa Eách-coân vaø A-ne; ba ngöôøi naày ñaõ coù keát-öôùc cuøng Aùp-ram.

14

Khi Aùp-ram hay ñöôïc chaùu mình bò quaân giaëc baét, beøn chieâu taäp ba traêm möôøi taùm gia nhaân ñaõ taäp luyeän, sanh ñeû nôi nhaø mình, maø ñuoåi theo caùc vua ñoù ñeán ñaát Ñan.

15

Ñoaïn Aùp-ram chia boïn ñaày tôù mình ra, thöøa ban ñeâm xoâng haõm quaân nghòch, ñaùnh ñuoåi theo ñeán ñaát Hoâ-ba ôû veà phía taû Ña-maùch.

16

Ngöôøi thaâu veà ñuû heát caùc taøi vaät maø quaân giaëc ñaõ cöôùp laáy; laïi cuõng daãn chaùu mình, laø Loùt cuøng gia taøi ngöôøi, ñôøn baø vaø daân chuùng trôû veà.

17

Sau khi Aùp-ram ñaùnh baïi Keát-roâ-Lao-me vaø caùc vua ñoàng minh, thaéng traän trôû veà, thì vua Soâ-ñoâm ra ñoùn röôùc ngöôøi taïi truõng Sa-ve, töùc laø truõng Vua.

18

Meân-chi-xeâ-ñeùc, vua Sa-lem, sai ñem baùnh vaø röôïu ra. Vaû, vua naày laø thaày teá leã cuûa Ñöùc Chuùa Trôøi Chí cao,

19

chuùc phöôùc cho Aùp-ram vaø noùi raèng: Nguyeän Ñöùc Chuùa Trôøi Chí cao, laø Ñaáng döïng neân trôøi vaø ñaát, ban phöôùc cho Aùp-ram!

20

Ñaùng ngôïi khen thay Ñöùc Chuùa Trôøi Chí cao ñaõ phoù keû thuø nghòch vaøo tay ngöôi! Ñoaïn, Aùp-ram laáy moät phaàn möôøi veà caû cuûa giaëc maø daâng cho vua ñoù.

21

Vua Soâ-ñoâm beøn noùi cuøng Aùp-ram raèng: Haõy giao ngöôøi cho ta, coøn cuûa caûi, thì ngöôi thaâu laáy.

22

Aùp-ram ñaùp laïi raèng: Toâi giô tay leân tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi Chí cao, Chuùa Teå cuûa trôøi vaø ñaát, maø theà raèng:

23

Heã cuûa chi thuoäc veà vua, daàu ñeán moät sôïi chæ, hay laø moät sôïi daây giaøy ñi nöõa, toâi cuõng chaúng heà laáy; e vua noùi ñöôïc raèng: Nhôø ta laøm cho Aùp-ram giaøu coù,

24

chæ moùn chi cuûa nhöõng ngöôøi treû ñaõ aên, vaø phaàn cuûa caùc ngöôøi cuøng ñi vôùi toâi, laø A-ne, Eách-coân vaø Mam-reâ; veà phaàn hoï, hoï haõy laáy phaàn cuûa hoï ñi.

Genesis 15


Genesis Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 14

Genesis

Return to Index

Chapter 15

1

Sau caùc vieäc ñoù, trong söï hieän thaáy coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng Aùp-ram raèng: Hôõi Aùp-ram! ngöôi chôù sôï chi; ta ñaây laø moät caùi thuaãn ñôõ cho ngöôi; phaàn thöôûng cuûa ngöôi seõ raát lôùn.

2

Aùp-ram thöa raèng: Laïy Chuùa Gieâ-hoâ-va, Chuùa seõ cho toâi chi? Toâi seõ cheát khoâng con, keû noái nghieäp nhaø toâi laø EÂ-li-eâ-se, ngöôøi Ña-maùch.

3

Aùp-ram laïi noùi raèng: Naày, Chuùa laøm cho toâi tuyeät-töï; moät keû toâi tôù sanh ñeû taïi nhaø toâi seõ laøm ngöôøi keá nghieäp toâi.

4

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Aùp-ram raèng: Keû ñoù chaúng phaûi laø keû keá nghieäp ngöôi ñaâu, nhöng ai ôû trong gan ruoät ngöôi ra, seõ laø ngöôøi keá nghieäp ngöôi.

5

Ñoaïn, Ngaøi daãn ngöôøi ra ngoaøi vaø phaùn raèng: Ngöôi haõy ngoù leân trôøi, vaø neáu ngöôi ñeám ñöôïc caùc ngoâi sao thì haõy ñeám ñi. Ngaøi laïi phaùn raèng: Doøng doõi ngöôi cuõng seõ nhö vaäy.

6

Aùp-ram tin Ñöùc Gieâ-hoâ-va, thì Ngaøi keå söï ñoù laø coâng bình cho ngöôøi.

7

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Aùp-ram raèng: Ta laø Ñöùc Gieâ-hoâ-va, Ñaáng ñaõ daãn ngöôi ra khoûi U-rô, thuoäc veà xöù Canh-ñeâ, ñeå ban cho ngöôi xöù naày laøm saûn nghieäp.

8

Aùp-ram thöa raèng: Laïy Chuùa Gieâ-hoâ-va, bôûi côù chi toâi bieát raèng toâi seõ ñöôïc xöù naày laøm saûn nghieäp?

9

Ñöùc Gieâ-hoâ-va ñaùp raèng: Ngöôi haõy baét ñem cho ta moät con boø caùi ba tuoåi, moät con deâ caùi ba tuoåi, moät con chieân ñöïc ba tuoåi, moät con cu röøng vaø moät con boø caâu con.

10

Aùp-ram baét ñuû caùc loaøi vaät ñoù, moå laøm hai, ñeå moãi nöûa con moãi beân ñoái vôùi nhau, nhöng khoâng moå caùc loaøi chim ra laøm hai.

11

Coù nhöõng chim aên moài bay ñaùp treân maáy con thuù cheát ñoù, song Aùp-ram ñuoåi noù ñi.

12

Vaû, khi maët trôøi vöøa laën, thì Aùp-ram nguû meâ; naày moät côn kinh haõi, toái taêm nhaäp vaøo mình ngöôøi.

13

Ñöùc Gieâ-hoâ-va phaùn cuøng Aùp-ram raèng: Phaûi bieát raèng, doøng doõi ngöôi seõ nguï trong moät xöù chaúng thuoäc veà chuùng noù, laøm toâi moïi cho daân xöù ñoù vaø bò hoï haø hieáp boán traêm naêm.

14

Nhöng, ta seõ ñoaùn phaït daân maø doøng doõi ngöôi seõ laøm toâi moïi ñoù; roài khi ra khoûi xöù, thì seõ ñöôïc cuûa caûi raát nhieàu.

15

Coøn ngöôi seõ bình yeân veà nôi toå phuï, höôûng loäc giaø sung söôùng, roài qua ñôøi.

16

Ñeán ñôøi thöù tö, doøng doõi ngöôi seõ trôû laïi ñaây, vì toäi loãi cuûa daân A-moâ-rít chöa ñöôïc ñaày daãy.

17

Khi maët trôøi ñaõ laën, thình lình söï toái mòt giaùng xuoáng; kìa coù moät loø lôùn khoùi leân, vaø moät ngoïn löûa loøe ngang qua caùc xaùc thòt ñaõ moå,

18

Ngaøy ñoù, Ñöùc Gieâ-hoâ-va laäp giao öôùc cuøng Aùp-ram, maø phaùn raèng: Ta cho doøng doõi ngöôi xöù naày, töø soâng EÂ-díp-toâ cho ñeán soâng lôùn kia, töùc soâng Ô-phô-raùt,

19

laø xöù cuûa caùc daân Keâ-nít, Keâ-neâ-sít, Caùt-moâ-nít

20

Heâ-tít, Pheâ-reâ-sít, Reâ-pha-im,

21

A-moâ-nít, Ca-na-an, Ghi-eâ-ga-sít vaø Gieâ-bu-sít.

Genesis 16


Genesis Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 15

Genesis

Return to Index

Chapter 16

1

Vaû, Sa-rai, vôï cuûa Aùp-ram, vaãn khoâng sanh con; naøng coù moät con ñoøi EÂ-díp-toâ, teân laø A-ga.

2

Sa-rai noùi cuøng Aùp-ram raèng: Naày, Ñöùc Gieâ-hoâ-va ñaõ laøm cho toâi son seû, vaäy xin oâng haõy laïi aên ôû cuøng con ñoøi toâi, coù leõ toâi seõ nhôø noù maø coù con chaêng. Aùp-ram beøn nghe theo lôøi cuûa Sa-rai.

3

Sau khi Aùp-ram ñaõ truù nguï möôøi naêm taïi xöù Ca-na-an, Sa-rai, vôï ngöôøi, baét A-ga, laø con ñoøi EÂ-díp-toâ mình, ñöa cho choàng laøm haàu.

4

Ngöôøi laïi cuøng con ñoøi, thì naøng thoï thai. Khi con ñoøi thaáy mình thoï thai, thì khinh bæ baø chuû mình.

5

Sa-rai noùi cuøng Aùp-ram raèng: Ñieàu sæ nhuïc maø toâi bò ñaây ñoå laïi treân oâng. Toâi ñaõ phuù con ñoøi toâi vaøo loøng oâng, maø töø khi noù thaáy mình thoï thai, thì laïi khinh toâi. Caàu Ñöùc Gieâ-hoâ-va xeùt ñoaùn giöõa toâi vôùi oâng.

6

Aùp-ram ñaùp cuøng Sa-rai raèng: Naày, con ñoøi ñoù ôû trong tay ngöôi, phaân xöû theå naøo, maëc yù ngöôi cho vöøa daï. Ñoaïn Sa-rai haønh haï A-ga, thì naøng troán ñi khoûi maët ngöôøi.

7

Nhöng thieân söù cuûa Ñöùc Gieâ-hoâ-va thaáy naøng ôû trong ñoàng vaéng gaàn beân suoái nöôùc, nôi meù ñöôøng ñi vaø Su-rô,

8

thì hoûi raèng: Hôõi A-ga, ñoøi cuûa Sa-rai, ngöôi ôû ñaâu ñeán, vaø seõ ñi ñaâu? Naøng thöa raèng: Toâi laùnh xa maët Sa-rai, chuû toâi.

9

Thieân söù cuûa Ñöùc Gieâ-hoâ-va daïy naøng raèng: Ngöôi haõy trôû veà chuû ngöôi, vaø chòu luïy döôùi tay ngöôøi.

10

Thieân söù cuûa Ñöùc Gieâ-hoâ-va laïi phaùn raèng: Ta seõ theâm doøng doõi ngöôi nhieàu, ñoâng ñaûo ñeán ñoãi ngöôøi ta ñeám khoâng ñaëng nöõa.

11

Laïi phaùn raèng: Naày, ngöôi ñöông coù thai, seõ sanh moät trai, ñaët teân laø Ích-ma-eân; vì Ñöùc Gieâ-hoâ-va coù nghe söï saàu khoå cuûa ngöôi.

12

Ñöùa treû ñoù seõ nhö moät con löøa röøng; tay noù seõ ñòch cuøng moïi ngöôøi, vaø tay moïi ngöôøi seõ ñòch laïi noù. Noù seõ ôû veà phía ñoâng ñoái maët cuøng heát thaûy anh em mình.

13

Naøng goïi Ñöùc Gieâ-hoâ-va maø ñaõ phaùn cuøng mình, danh laø "Ñöùc Chuùa Trôøi hay ñoaùi xem," vì naøng noùi raèng: Chính taïi ñaây, toâi haù chaúng coù thaáy ñöôïc Ñaéng ñoaùi xem toâi sao?

14

Bôûi côù aáy, ngöôøi ta goïi caùi gieáng naày ôû veà giöõa khoaûng cuûa Ca-ñe vaø Beâ-re, laø gieáng La-chai-Roi.

15

Roài naøng A-ga sanh ñöôïc moät con trai; Aùp-ram ñaët teân ñöùa trai ñoù laø Ích-ma-eân.

16

Vaû laïi, khi A-ga sanh Ích-ma-eân cho Aùp-ram, thì Aùp-ram ñaõ ñöôïc taùm möôi saùu tuoåi.

Genesis 17


Genesis Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 16

Genesis

Return to Index

Chapter 17

1

Khi Aùp-ram ñöôïc chín möôi chín tuoåi, thì Ñöùc Gieâ-hoâ-va hieän ñeán cuøng ngöôøi vaø phaùn raèng: Ta laø Ñöùc Chuùa Trôøi toaøn naêng; ngöôi haõy ñi ôû tröôùc maët ta laøm moät ngöôøi troïn veïn.

2

Ta seõ laäp giao öôùc cuøng ngöôi, laøm cho doøng doõi ngöôi theâm nhieàu quaù-boäi.

3

Aùp-ram beøn saáp mình xuoáng ñaát; Ñöùc Chuùa Trôøi phaùn cuøng ngöôøi raèng:

4

Naày, phaàn ta ñaây, ta ñaõ laäp giao öôùc cuøng ngöôi; vaäy ngöôi seõ trôû neân toå phuï cuûa nhieàu daân toäc.

5

Thieân haï chaúng coøn goïi ngöôi laø Aùp-ram nöõa, nhöng teân ngöôi laø Aùp-ra-ham, vì ta ñaët ngöôi laøm toå phuï cuûa nhieàu daân toäc.

6

Ta seõ laøm cho ngöôi sanh saûn raát nhieàu, laøm cho ngöôi thaønh nhieàu nöôùc; vaø caùc vua seõ do nôi ngöôi maø ra.

7

Ta seõ laäp giao öôùc cuøng ngöôi, vaø cuøng haäu töï ngöôi traûi qua caùc ñôøi; aáy laø giao öôùc ñôøi ñôøi, haàu cho ta laøm Ñöùc Chuùa Trôøi cuûa ngöôi vaø cuûa doøng doõi ngöôi.

8

Ta seõ cho ngöôi cuøng doøng doõi ngöôi xöù maø ngöôi ñöông kieàu nguï, töùc toaøn xöù Ca-na-an, laøm cô nghieäp ñôøi ñôøi. Vaäy, ta seõ laøm Ñöùc Chuùa Trôøi cuûa hoï.

9

Ñoaïn, Ñöùc Chuùa Trôøi phaùn cuøng Aùp-ra-ham raèng: Phaàn ngöôi cuøng doøng doõi ngöôi, töø ñôøi noï sang ñôøi kia, seõ giöõ söï giao öôùc cuûa ta.

10

Moãi ngöôøi nam trong voøng caùc ngöôi phaûi chòu pheùp caét bì; aáy laø giao öôùc maø caùc ngöôi phaûi giöõ, töùc giao öôùc laäp giöõa ta vaø caùc ngöôi, cuøng doøng doõi sau ngöôi.

11

Caùc ngöôi phaûi chòu caét bì; pheùp ñoù seõ laø daáu hieäu cuûa söï giao öôùc giöõa ta cuøng caùc ngöôi.

12

Traûi qua caùc ñôøi, moãi ngöôøi nam trong voøng caùc ngöôi, hoaëc sanh ñeû taïi nhaø, hoaëc ñem tieàn ra mua nôi ngöôøi ngoaïi bang, chaúng thuoäc veà doøng gioáng ngöôi, heã leân ñöôïc taùm ngaøy roài, ñeàu phaûi chòu pheùp caét bì.

13

Chôù khaù boû laøm pheùp caét bì cho ai sanh taïi trong nhaø ngöôi, hay ñem tieàn ra mua veà; söï giao öôùc cuûa ta seõ laäp ñôøi ñôøi trong xaùc thòt cuûa caùc ngöôi vaäy.

14

Moät ngöôøi nam naøo khoâng chòu pheùp caét bì nôi xaùc thòt mình, seõ bò truaát ra khoûi ngoaøi daân söï mình; ngöôøi ñoù laø keû boäi lôøi giao öôùc ta.

15

Ñöùc Chuùa Trôøi phaùn cuøng Aùp-ra-ham raèng: coøn Sa-rai, vôï ngöôi, chôù goïi laø Sa-rai nöõa; nhöng Sa-ra laø teân ngöôøi ñoù.

16

Ta seõ ban phöôùc cho naøng, laïi do nôi naøng ta seõ cho ngöôi moät con trai, Ta seõ ban phöôùc cho naøng, naøng seõ laøm meï caùc daân toäc; nhöõng vua cuûa caùc daân toäc seõ do nôi naøng maø ra.

17

Aùp-ra-ham beøn saáp mình xuoáng ñaát, cöôøi vaø noùi thaàm raèng: Hoà deã ngöôøi ñaõ traêm tuoåi roài, maø sanh con ñöôïc chaêng? Coøn Sa-ra, tuoåi ñaõ chín möôi, seõ sanh saûn ñöôïc sao?

18

Aùp-ra-ham thöa cuøng Ñöùc Chuùa Trôøi raèng: Chôù chi Ích-ma-eân vaãn ñöôïc soáng tröôùc maët Ngaøi!

19

Ñöùc Chuùa Trôøi beøn phaùn raèng: Thaät vaäy, Sa-ra vôï ngöôi, seõ sanh moät con trai, roài ngöôi ñaët teân laø Y-saùc. Ta seõ laäp giao öôùc cuøng noù, ñeå laøm giao öôùc ñôøi ñôøi cho doøng doõi cuûa noù.

20

Ta cuõng nhaäm lôøi ngöôi xin cho Ích-ma-eân. Naày, ta ban phöôùc cho ngöôøi, seõ laøm cho ngöôøi sanh saûn vaø theâm nhieàu quaù-boäi; ngöôøi seõ laø toå phuï cuûa möôøi hai vò coâng-haàu, vaø ta laøm cho ngöôøi thaønh moät daân lôùn.

21

Nhöng ta seõ laäp giao öôùc ta cuøng Y-saùc, ñoä khoaûng naày naêm tôùi Sa-ra phaûi sanh cho ngöôi.

22

Khi Ñöùc Chuùa Trôøi ñaõ phaùn xong, thì Ngaøi töø Aùp-ra-ham ngöï leân.

23

Chaùnh ngaøy ñoù, Aùp-ra-ham baét Ích-ma-eân, con trai mình, vaø heát thaûy caùc ngöôøi nam trong nhaø, hoaëc sanh taïi ñoù, hoaëc ñem tieàn ra mua veà, maø laøm pheùp caét bì cho, y nhö lôøi Ñöùc Chuùa Trôøi ñaõ phaûi daën.

24

Vaû, khi Aùp-ra-ham chòu pheùp caét bì, thì ñaõ ñöôïc chín möôi chín tuoåi;

25

coøn Ích-ma-eân, con ngöôøi, khi chòu pheùp caét bì, thì ñöôïc möôøi ba tuoåi.

26

Cuõng trong moät ngaøy ñoù, Aùp-ra-ham vaø Ích-ma-eân chòu pheùp caét bì,

27

vaø moïi ngöôøi nam trong nhaø, hoaëc sanh taïi ñoù, hoaëc ñem tieàn ra mua nôi ngöôøi ngoaïi bang, ñoàng chòu pheùp caét bì vôùi ngöôøi.

Genesis 18


Genesis Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 17

Genesis

Return to Index

Chapter 18

1

Ñöùc Gieâ-hoâ-va hieän ra cuøng Aùp-ra-ham nôi luøm caây deû boäp cuûa Mam-reâ, ñöông khi ngoài nôi cöûa traïi luùc trôøi naéng ban ngaøy.

2

Aùp-ra-ham nhöôùng maét leân, thaáy ba ngöôøi ñöùng tröôùc maët. Vöøa khi thaáy, beøn baét töø cöûa traïi chaïy ñeán tröôùc maët ba ngöôøi ñoù, saáp mình xuoáng ñaát,

3

vaø thöa raèng: Laïy Chuùa, neáu toâi ñöôïc ôn tröôùc maët Chuùa, xin haõy gheù laïi nhaø keû toâi tôù Chuùa, ñöøng boû ñi luoân.

4

Xin caùc ñaáng haõy cho pheùp ngöôøi ta laáy chuùt nöôùc röûa chôn caùc ñaáng, vaø xin haõy naèm nghæ maùt döôùi coäi caây naày.

5

Toâi seõ ñi ñem moät mieáng baùnh cho caùc ñaáng aên vöõng loøng, roài seõ dôøi goùt leân ñöôøng; vì côù aáy, neân môùi quaù boä laïi nhaø keû toâi tôù caùc ñaáng vaäy. Caùc ñaáng phaùn raèng: Haõy cöù vieäc laøm nhö ngöôi ñaõ noùi.

6

Ñoaïn, Aùp-ra-ham laät ñaät vaøo traïi ñeán cuøng Sa-ra maø raèng: Haõy mau mau laáy ba ñaáu boät loïc nhoài ñi, roài laøm baùnh nhoû.

7

Aùp-ra-ham beøn chaïy laïi baày, baét moät con boø con ngon, giao cho ñaày tôù mau mau naáu doïn;

8

roài laáy môõ-söõa vaø söõa cuøng con boø con ñaõ naáu xong, doïn ngay tröôùc maët caùc ñaáng; coøn ngöôøi thì ñöùng haàu tröôùc maët, döôùi coäi caây. Vaäy caùc ñaáng ñoù beøn aên.

9

Caùc ñaáng hoûi Aùp-ra-ham raèng: Sa-ra, vôï ngöôi, ôû ñaâu? Ñaùp raèng: Kìa, naøng ôû trong traïi kia.

10

Moät ñaáng noùi raèng: Trong ñoä moät naêm nöõa, ta seõ trôû laïi ñaây vôùi ngöôi khoâng sai, vaø chöøng ñoù, Sa-ra, vôï ngöôi, seõ coù moät con trai. Sa-ra ôû nôi cöûa traïi sau löng ñaáng ñoù, nghe caùc lôøi naày.

11

Vaû, Aùp-ra-ham cuøng Sa-ra ñaõ giaø, tuoåi taùc ñaõ cao; Sa-ra khoâng coøn chi nöõa nhö theá thöôøng ngöôøi ñôøn baø.

12

Sa-ra cöôøi thaàm maø raèng: Giaø nhö toâi theá naày, deã coøn ñöôïc ñieàu vui ñoù sao? Coøn chuùa toâi cuõng ñaõ giaø roài!

13

Ñöùc Gieâ-hoâ-va phaùn hoûi Aùp-ra-ham raèng: Côù sao Sa-ra cöôøi nhö vaäy maø raèng: Coù quaû thaät raèng toâi giaø ñeán theá naày laïi coøn sanh saûn chaêng?

14

Haù ñieàu chi Ñöùc Gieâ-hoâ-va laøm khoâng ñöôïc chaêng? Ñeán kyø ñaõ ñònh, trong moät naêm nöõa, ta seõ trôû laïi cuøng ngöôi, vaø Sa-ra seõ coù moät con trai.

15

Vì Sa-ra sôï, neân choái maø thöa raèng: Toâi coù cöôøi ñaâu! Nhöng Ngaøi phaùn raèng: Thaät ngöôi coù cöôøi ñoù!

16

Caùc ñaáng ñeàu ñöùng daäy maø ñi, ngoù veà phía, Soâ-ñoâm. Aùp-ra-ham cuõng theo ñeå tieãn böôùc caùc ñaáng.

17

Ñöùc Gieâ-hoâ-va phaùn raèng: Leõ naøo ta giaáu Aùp-ra-ham ñieàu chi ta seõ laøm sao?

18

vì Aùp-ra-ham chaéc seõ ñöôïc trôû neân moät daân lôùn vaø cöôøng thaïnh; caùc daân toäc treân theá gian ñeàu seõ nhôø ngöôøi maø ñöôïc phöôùc.

19

Ta ñaõ choïn ngöôøi ñaëng ngöôøi khieán daïy caùc con cuøng noäi nhaø ngöôøi giöõ theo ñaïo Ñöùc Gieâ-hoâ-va, laøm caùc ñieàu coâng bình vaø ngay thaúng; theá thì, Ñöùc Gieâ-hoâ-va seõ laøm cho öùng nghieäm lôøi Ngaøi ñaõ höùa cuøng Aùp-ra-ham.

20

Ñöùc Gieâ-hoâ-va phaùn raèng: Tieáng keâu oan veà Soâ-ñoâm vaø Goâ-moâ-rô thaät laø quaù, toäi loãi caùc thaønh ñoù thaät laø troïng.

21

Ta muoán ngöï xuoáng, ñeå xem xeùt chuùng noù aên ôû coù thaät nhö tieáng ñaõ keâu thaáu ñeán ta chaêng; neáu chaúng thaät, thì ta seõ bieát.

22

Vaäy, thì ñaáng beøn töø ñoù ñi qua höôùng Soâ-ñoâm; nhöng Aùp-ra-ham haõy coøn ñöùng chaàu tröôùc maët Ñöùc Gieâ-hoâ-va.

23

Aùp-ra-ham laïi gaàn vaø thöa raèng: Chuùa seõ dieät ngöôøi coâng bình luoân vôùi ngöôøi ñoäc aùc sao?

24

Ngoä trong thaønh coù naêm möôi ngöôøi coâng bình, Chuùa cuõng seõ dieät hoï heát sao? Haù chaúng tha thöù cho thaønh ñoù vì côù naêm möôi ngöôøi coâng bình ôû trong sao?

25

Khoâng leõ naøo Chuùa laøm ñieàu nhö vaäy, dieät ngöôøi coâng bình luoân vôùi keû ñoäc aùc; ñeán ñoãi keå ngöôøi coâng bình cuõng nhö ngöôøi ñoäc aùc. Khoâng, Chuùa chaúng laøm ñieàu nhö vaäy bao giôø! Ñaáng ñoaùn xeùt toaøn theá gian, haù laïi khoâng laøm söï coâng bình sao?

26

Ñöùc Gieâ-hoâ-va phaùn raèng: Neáu ta tìm ñöôïc trong Soâ-ñoâm naêm möôi ngöôøi coâng bình, vì tình thöông baáy nhieâu ngöôøi ñoù ta seõ tha heát caû thaønh.

27

Aùp-ra-ham laïi thöa raèng: maëc daàu toâi ñaây voán laø tro buïi, song toâi cuõng daùm caû gan thöa laïi cuøng Chuùa.

28

Haõy trong naêm möôi ngöôøi coâng bình ruûi thieáu heát naêm; vì côù naêm ngöôøi thieáu Chuùa seõ dieät heát caû thaønh chaêng? Ngaøi traû lôøi raèng: Neáu ta tìm ñöôïc coù boán möôi laêm ngöôøi, ta chaúng dieät thaønh ñaâu.

29

Aùp-ra-ham cöù thöa raèng: Ngoä trong thaønh chæ coù boán möôi ngöôøi coâng bình, thì seõ ra sao? Ngaøi phaùn raèng: Ta seõ chaúng dieät ñaâu, vì tình thöông boán möôi naày.

30

Aùp-ra-ham cöù tieáp: Toâi xin Chuùa ñöøng giaän, thì toâi seõ thöa: Ngoä trong ñoù chæ coù ba möôi ngöôøi, thì seõ ra sao? Ngaøi phaùn: Neáu ta tìm trong ñoù coù ba möôi ngöôøi, thì ta chaúng dieät ñaâu.

31

Aùp-ra-ham thöa raèng: Toâi ñaây cuõng caû gan thöa cuøng Chuùa: Neáu chæ coù hai möôi ngöôøi, thì laïi laøm sao? Ngaøi raèng: Vì tình thöông hai möôi ngöôøi ñoù, ta seõ chaúng dieät thaønh ñaâu.

32

Aùp-ra-ham laïi thöa: Xin Chuùa ñöøng giaän, ñeå cho toâi thöa chæ moät laàn naày nöõa: Ngoä chæ coù möôøi ngöôøi, thì nghó laøm sao? Ngaøi phaùn raèng: Ta cuõng seõ chaúng dieät thaønh ñaâu, vì tình thöông möôøi ngöôøi ñoù.

33

Khi Ñöùc Gieâ-hoâ-va phaùn xong cuøng Aùp-ra-ham, thì Ngaøi ngöï ñi; coøn Aùp-ra-ham trôû veà traïi mình.

Genesis 19


Genesis Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 18

Genesis

Return to Index

Chapter 19

1

Loái chieàu, hai thieân söù ñeán Soâ-ñoâm; luùc ñoù, Loùt ñöông ngoài taïi cöûa thaønh. Khi Loùt thaáy hai thieân söù ñeán, ñöùng daäy maø ñoùn röôùc vaø saáp mình xuoáng ñaát.

2

Ngöôøi thöa raèng: Naày, laïy hai chuùa, xin haõy ñeán ôû nhaø cuûa keû toâi tôù, vaø haõy nghæ ñeâm taïi ñoù. Hai chuùa haõy röûa chôn, roài saùng mai thöùc daäy leân ñöôøng. Hai thieân söù phaùn raèng: Khoâng, ñeâm naày ta seõ ôû ngoaøi ñöôøng.

3

Nhöng Loùt coá môøi cho ñeán ñoãi hai thieân söù phaûi ñi laïi vaøo nhaø mình. Ngöôøi daâng moät böõa tieäc, laøm baùnh khoâng men, vaø hai thieân söù beøn duøng tieäc.

4

Hai thieân söù chöa ñi naèm, maø caùc ngöôøi nam ôû Soâ-ñoâm, töø treû ñeán giaø, töùc caû daân, ñeàu chaïy ñeán bao chung quanh nhaø.

5

Boïn ñoù goïi Loùt maø hoûi raèng: Nhöõng khaùc ñaõ vaøo nhaø ngöôi buoåi chieàu toái nay ôû ñaâu? Haõy daãn hoï ra ñaây, haàu cho chuùng ta ñöôïc bieát.

6

Loùt beøn ra ñeán cuøng daân chuùng ôû ngoaøi cöûa, roài ñoùng cöûa laïi,

7

vaø noùi cuøng hoï raèng: Naày, toâi xin anh em ñöøng laøm ñieàu aùc ñoù!

8

Ñaây, toâi saün coù hai con gaùi chöa choàng, toâi seõ ñöa chuùng noù cho anh em, roài maëc tình anh em tính laøm sao tuøy yù; mieãn ñöøng laøm cho haïi cho hai ngöôøi kia; vì côù ñoù, neân hoï ñeán nuùp boùng maùi nhaø toâi.

9

Boïn daân chuùng noùi raèng: Ngöôi haõy traùnh choã khaùc! Laïi tieáp raèng: Ngöôøi naày ñeán ñaây nhö keû kieàu nguï, laïi muoán ñoaùn xeùt nöõa sao! Vaäy, thoâi! chuùng ta seõ ñaõi ngöôi baïc-teä hôn hai khaùch kia. Ñoaïn, hoï laán eùp Loùt maïnh quaù, vaø traøn ñeán ñaëng phaù cöûa.

10

Nhöng hai thieân söù giô tay ra, ñem Loùt vaøo nhaø, vaø ñoùng cöûa laïi,

11

ñoaïn, haønh phaït boïn daân chuùng ôû ngoaøi cöûa, töø treû ñeán giaø, ñeàu quaùng loøa maét, cho ñeán ñoãi tìm cöûa meät maø khoâng ñöôïc.

12

Hai thieân söù beøn hoûi Loùt raèng: Ngöôi coøn coù ai taïi ñaây nöõa chaêng? Reå, con trai, con gaùi vaø ai trong thaønh thuoäc veà ngöôi, haõy ñem ra khoûi heát ñi!

13

Chuùng ta seõ huûy dieät choã naày, vì tieáng keâu oan veà daân thaønh naày ñaõ thaáu leân ñeán Ñöùc Gieâ-hoâ-va, neân Ngaøi sai chuùng ta xuoáng maø huûy dieät.

14

Loùt beøn ñi ra vaø noùi cuøng reå ñaõ cöôùi con gaùi mình raèng: Haõy choåi daäy, ñi ra khoûi choán naày, vì Ñöùc Gieâ-hoâ-va seõ huûy dieät thaønh. Nhöng caùc chaøng reå töôûng ngöôøi noùi chôi.

15

Ñeán saùng, hai thieân söù hoái Loùt vaø phaùn raèng: Haõy thöùc daäy, daãn vôï vaø hai con gaùi ngöôi ñöông ôû ñaây ra, e khi ngöôi cuõng cheát laây veà vieäc hình phaït cuûa thaønh nöõa chaêng.

16

Nhöng Loùt laàn löõa; vì côù Ñöùc Gieâ-hoâ-va thöông xoùt Loùt, neân hai thieân söù naém laáy tai keùo ngöôøi, vôï cuøng hai con gaùi ngöôøi, vaø daãn ra khoûi thaønh.

17

Vaû, khi hai thieân söù daãn hoï ra khoûi roài, moät trong hai vì noùi raèng: Haõy chaïy troán cöùu laáy maïng, ñöøng ngoù laïi sau vaø cuõng ñöøng döøng böôùc laïi nôi naøo ngoaøi ñoàng baèng; haõy chaïy troán leân nuùi, keûo phaûi boû mình chaêng.

18

Loùt ñaùp laïi raèng: Laïy Chuùa, khoâng ñöôïc!

19

Naày, toâi tôù ñaõ ñöôïc ôn tröôùc maët Chuùa; Chuùa ñaõ toû loøng nhôn töø raát lôùn cuøng toâi maø cöùu troøn söï soáng toâi. Nhöng toâi chaïy troán leân nuùi khoâng kòp tröôùc khi tai naïn ñeán, thì toâi phaûi cheát.

20

Kìa, thaønh kia ñaõ nhoû, laïi cuõng gaàn ñaëng toâi coù theá aån mình. Oâi! chôù chi Chuùa cho toâi aån ñoù ñaëng cöùu troøn söï soáng toâi. Thaønh naày haù chaúng phaûi nhoû sao?

21

Thieân söù phaùn raèng: Ñaây, ta ban ôn naày cho ngöôi nöõa, seõ khoâng huûy dieät thaønh cuûa ngöôi ñaõ noùi ñoù ñaâu.

22

Mau mau haõy laïi aån ñoù, vì ta khoâng laøm chi ñöôïc khi ngöôi chöa vaøo ñeán nôi. Bôûi côù aáy, neân ngöôøi ta goïi teân thaønh naày laø Xoa.

23

Khi maët trôøi moïc leân khoûi ñaát, thì Loùt vaøo ñeán thaønh Xoa.

24

Ñoaïn, Ñöùc Gieâ-hoâ-va giaùng möa dieâm sanh vaø löûa töø nôi Ngaøi treân trôøi sa xuoáng Soâ-ñoâm vaø Goâ-moâ-rô,

25

huûy dieät hai thaønh naày, caû ñoàng baèng, heát thaûy daân söï cuøng caùc caây coû ôû nôi ñaát ñoù.

26

Nhöng vôï cuûa Loùt quay ngoù laïi ñaëng sau mình, neân hoùa ra moät töôïng muoái.

27

Aùp-ra-ham daäy sôùm, ñi ñeán nôi maø ngöôøi ñaõ ñöùng chaàu Ñöùc Gieâ-hoâ-va,

28

ngoù veà höôùng Soâ-ñoâm vaø Goâ-moâ-rô, cuøng khaép xöù ôû ñoàng baèng, thì thaáy töø döôùi ñaát bay leân moät luoàng khoùi, nhö khoùi cuûa moät loø löûa lôùn.

29

Vaû, khi Ñöùc Chuùa Trôøi huûy dieät caùc thaønh nôi ñoàng baèng, töùc laø thaønh Loùt ôû, thì nhôù ñeán Aùp-ra-ham, cöùu Loùt ra khoûi choán phaù tan ñoù.

30

Loùt ôû Xoa thì sôï haõi, neân cuøng hai con gaùi mình boû ñoù maø leân nuùi, ôû trong moät hang ñaù kia.

31

Coâ lôùn noùi cuøng em mình raèng: Cha ta ñaõ giaø, maø khoâng coøn ai treân maët ñaát ñeán saùnh duyeân cuøng ta theo nhö theá thöôøng thieân haï.

32

Heø! chuùng ta haõy phuïc röôïu cho cha, vaø laïi naèm cuøng ngöôøi, ñeå löu truyeàn doøng gioáng cha laïi.

33

Ñeâm ñoù, hai naøng phuïc röôïu cho cha mình; naøng lôùn ñeán naèm cuøng cha; nhöng ngöôøi chaúng hay luùc naøo naøng naèm, luùc naøo naøng daäy heát.

34

Qua ngaøy mai, chò noùi cuøng em raèng: Naày, ñeâm hoâm qua ta ñaõ naèm cuøng cha roài; hoâm nay chuùng ta haõy phuïc röôïu cho cha nöõa, roài em haõy laïi naèm cuøng ngöôøi, ñeå löu truyeàn doøng gioáng cha laïi.

35

Ñeâm ñoù, hai naøng laïi phuïc röôïu cho cha mình nöõa, roài naøng nhoû thöùc daäy laïi naèm cuøng cha; nhöng ngöôøi chaúng hay luùc naøo naøng naèm, luùc naøo naøng daäy heát.

36

Vaäy, hai con gaùi cuûa Loùt do nôi cha mình maø thoï thai.

37

Naøng lôùn sanh ñöôïc moät con trai, ñaët teân laø Moâ-aùp; aáy laø toå phuï cuûa daân Moâ-aùp ñeán baây giôø.

38

Ngöôøi em cuõng sanh ñaëng moät con trai, ñaët treân laø Beân-Am-mi; aáy laø toå phuï cuûa daân Am-moân ñeán baây giôø.

Genesis 20


Genesis Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 19

Genesis

Return to Index

Chapter 20

1

Aùp-ra-ham töø ñoù ñi ñeán mieàn Nam, kieàu nguï taïi Gheâ-ra, ôû veà giöõa khoaûng Ca-ñe vaø Su-rô.

2

Aùp-ra-ham noùi veà Sa-ra, vôï mình raèng: Noù laø em gaùi toâi. A-bi-meâ-leùc, vua Gheâ-ra sai ngöôøi baét Sa-ra.

3

Nhöng trong côn chieâm bao ban ñeâm, Ñöùc Chuùa Trôøi hieän ñeán cuøng vua A-bi-meâ-leùc maø phaùn raèng: Naày, ngöôi seõ cheát bôûi côù ngöôøi ñôøn baø maø ngöôi ñaõ baét ñeán; vì naøng coù choàng roài.

4

Vaû, vua A-bi-meâ-leùc chöa ñeán gaàn ngöôøi ñoù, neân thöa raèng: Laïy Chuùa, Chuùa haù seõ huûy dieät caû moät daân coâng bình chaêng?

5

Ngöôøi ñoù haù chaúng noùi vôùi toâi raèng: aáy laø em gaùi toâi chaêng? vaø chaùnh ngöôøi nöõ haù chaúng noùi raèng: aáy laø anh toâi sao? Toâi laøm söï naày bôûi loøng ngay thaúng vaø tay thanh khieát cuûa toâi.

6

Trong côn chieâm bao, Ñöùc Chuùa Trôøi phaùn nöõa raèng: Ta cuõng bieát ngöôi vì loøng ngay thaúng maø laøm ñieàu ñoù; bôûi côù aáy, ta môùi ngaên trôû ngöôi phaïm toäi cuøng ta, vaø khoâng cho ñoäng ñeán ngöôøi ñoù.

7

Baây giôø, haõy giao ñôøn baø ñoù laïi cho choàng noù, vì choàng noù laø moät ñaáng tieân tri, seõ caàu nguyeän cho ngöôi, thì ngöôi môùi ñöôïc soáng. Coøn nhö khoâng giao laïi, thì phaûi bieát raèng ngöôi vaø heát thaûy ai thuoäc veà ngöôi quaû haún seõ cheát.

8

Vua A-bi-meâ-leùc daäy sôùm, ñoøi caùc toâi tôù mình ñeán, thuaät laïi heát moïi lôøi, thì hoï laáy laøm kinh ngaïc.

9

Roài, A-bi-meâ-leùc ñoøi Aùp-ra-ham maø noùi raèng: Ngöôi ñaõ laøm gì cho ta vaäy? Ta coù laøm ñieàu chi maát loøng chaêng maø ngöôi laøm cho ta vaø caû nöôùc phaûi bò moät vieäc phaïm toäi lôùn döôøng naày? Ñoái cuøng ta, ngöôi ñaõ laøm nhöõng vieäc khoâng neân laøm ñoù.

10

Vua A-bi-meâ-leùc laïi noùi cuøng Aùp-ra-ham raèng: Ngöôi coù yù gì maø laøm nhö vaäy?

11

Aùp-ra-ham ñaùp: Toâi töï nghó raèng: Trong xöù naày thaät khoâng coù ai kính sôï Ñöùc Chuùa Trôøi, thì hoï seõ vì côù vôï toâi maø gieát toâi chaêng.

12

Nhöng noù cuõng thaät laø em gaùi toâi, em moät cha khaùc meï; vaø toâi cöôùi noù laøm vôï.

13

Khi Ñöùc Chuùa Trôøi laøm cho toâi phaûi löu laïc xa nhaø cha, thì toâi coù noùi vôùi naøng raèng: Naày laø ôn cuûa ngöôi seõ laøm cho ta: Heã choã naøo chuùng ta seõ ñi ñeán, haõy noùi veà ta: Aáy laø anh toâi.

14

Ñoaïn, vua A-bi-meâ-leùc ñem chieân vaø boø, toâi trai cuøng tôù gaùi cho Aùp-ra-ham, vaø traû Sa-ra vôï ngöôøi laïi, maø phaùn raèng:

15

Naày, xöù ta saün daønh cho ngöôi; ngöôi thích ñaâu thì ôû ñoù.

16

Roài vua phaùn cuøng Sa-ra raèng: Ñaây, ta ban cho anh ngöôi moät ngaøn mieáng baïc; soá tieàn ñoù duøng cho ngöôi nhö moät böùc maøn che tröôùc maét veà moïi vieäc ñaõ xaûy ra cuøng ngöôi; vaø moïi ngöôøi ñeàu seõ cho ngöôi laø coâng bình.

17

Aùp-ra-ham caàu xin Ñöùc Chuùa Trôøi, thì Ngaøi chöõa bònh cho vua A-bi-meâ-leùc, vôï cuøng caùc con ñoøi ngöôøi; vaäy, hoï ñeàu coù con.

18

Vaû, luùc tröôùc, vì vuï Sa-ra, vôï Aùp-ra-ham, neân Ñöùc Gieâ-hoâ-va laøm cho caû nhaø A-bi-meâ-leùc ñeàu son seû.

Genesis 21


Genesis Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 20

Genesis

Return to Index

Chapter 21

1

Ñöùc Gieâ-hoâ-va ñeán vieáng Sa-ra, theo nhö lôøi Ngaøi ñaõ phaùn, vaø laøm cho naøng nhö lôøi Ngaøi ñaõ noùi.

2

Sa-ra thoï thai, sanh moät con trai cho Aùp-ra-ham trong khi tuoåi ñaõ giaø, ñuùng kyø Ñöùc Chuùa Trôøi ñaõ ñònh.

3

Aùp-ra-ham ñaët teân ñöùa trai maø Sa-ra ñaõ sanh cho mình laø Y-saùc.

4

Ñuùng taùm ngaøy, Aùp-ra-ham laøm pheùp caét bì cho Y-saùc theo nhö lôøi Ñöùc Chuùa Trôøi ñaõ phaùn daën.

5

Vaû, khi Y-saùc ra ñôøi, thì Aùp-ra-ham ñaõ ñöôïc moät traêm tuoåi.

6

Sa-ra noùi raèng: Ñöùc Chuùa Trôøi laøm cho toâi moät vieäc vui cöôøi; heát thaûy ai hay ñöôïc cuõng seõ vui cöôøi veà söï cuûa toâi.

7

Laïi noùi raèng: Haù ai daùm noùi vôùi Aùp-ra-ham raèng Sa-ra seõ cho con buù ö? vì toâi ñaõ sanh moät ñöùa trai trong luùc ngöôøi giaø yeáu roài.

8

Ñöùa treû lôùn leân, thì thoâi buù. Chaùnh ngaøy Y-saùc thoâi buù, Aùp-ra-ham baøy moät tieäc lôùn aên möøng.

9

Sa-ra thaáy ñöùa trai cuûa A-ga, ngöôøi EÂ-díp-toâ, ñaõ sanh cho Aùp-ra-ham, cöôøi côït,

10

thì ngöôøi noùi vôùi Aùp-ra-ham raèng: Haõy ñuoåi con ñoøi vôùi con noù ñi ñi, vì ñöùa trai cuûa con ñoøi naày seõ chaúng ñöôïc keá nghieäp cuøng con trai toâi laø Y-saùc ñaâu.

11

Lôøi naày laáy laøm buoàn loøng Aùp-ra-ham laém, vì côù con trai mình.

12

Nhöng Ñöùc Chuùa Trôøi phaùn cuøng Aùp-ra-ham raèng: Ngöôi chôù buoàn böïc vì con trai vaø con ñoøi ngöôi. Sa-ra noùi theå naøo, haõy nghe theo tieáng ngöôøi noùi; vì do nôi Y-saùc seõ sanh ra doøng doõi löu danh ngöôi.

13

Ta cuõng seõ laøm cho ñöùa trai cuûa con ñoøi trôû neân moät daân, vì noù cuõng do moät nôi ngöôi maø ra.

14

Aùp-ra-ham daäy sôùm, laáy baùnh vaø moät baàu nöôùc, ñöa cho A-ga; ñeå caùc moùn ñoù treân vai naøng, vaø giao ñöùa trai cho naøng, roài ñuoåi ñi. Naøng ra ñi, ñi doâng daøi trong ñoàng vaéng Beâ -e-Seâ-ba.

15

Khi nöôùc trong baàu ñaõ heát, naøng ñeå ñöùa treû döôùi moät coäi caây nhoû kia,

16

ñi ngoài ñoái dieän caùch xa xa daøi chöøng moät khoaûng teân baén; vì noùi raèng: Oâi! toâi nôõ naøo thaáy ñöùa treû phaûi cheát! Naøng ngoài ñoái dieän ñoù, caát tieáng la khoùc.

17

Ñöùc Chuùa Trôøi nghe tieáng ñöùa treû khoùc, thì thieân söù cuûa Ñöùc Chuùa Trôøi töø treân trôøi keâu naøng A-ga maø phaùn raèng: Hôõi A-ga! Ngöôi coù ñieàu gì vaäy? Chôù sôï chi, vì Ñöùc Chuùa Trôøi ñaõ nghe tieáng ñöùa treû ôû ñaâu ñoù roài.

18

Haõy ñöùng daäy ñôõ laáy ñöùa treû vaø giô tay naém noù, vì ta seõ laøm cho noù neân moät daân lôùn.

19

Ñoaïn, Ñöùc Chuùa Trôøi môû maét naøng ra; naøng beøn thaáy moät caùi gieáng nöôùc, vaø ñi laïi muùc ñaày baàu cho ñöùa treû uoáng.

20

Ñöùc Chuùa Trôøi vuøa giuùp ñöùa treû; noù lôùn leân, ôû trong ñoàng vaéng, coù taøi baén cung.

21

Noù ôû taïi trong ñoàng vaéng Pha-ran; meï cöôùi cho noù moät ngöôøi vôï queâ ôû xöù EÂ-díp-toâ.

22

Veà thuôû ñoù, vua A-bi-meâ-leùc vaø Phi-coân, quan toång binh mình, noùi cuøng Aùp-ra-ham raèng: Ñöùc Chuùa Trôøi vuøa giuùp ngöôi trong moïi vieäc ngöôi laøm.

23

Vaäy baây giôø, haõy chæ danh Ñöùc Chuùa Trôøi maø theà raèng: Ngöôi seõ chaúng gaït ta, con ta cuøng doøng gioáng ta. Nhöng ngöôi seõ ñaõi ta vaø xöù ngöôi ñöông truù nguï, moät loøng töû teá nhö ta ñaõ ñaõi ngöôi vaäy.

24

Aùp-ra-ham ñaùp raèng: Toâi xin theà.

25

Aùp-ra-ham phaøn naøn cuøng vua A-bi-meâ-leùc veà vuï moät gieáng kia bò ñaày tôù ngöôøi chieám ñoaït.

26

Vua A-bi-meâ-leùc beøn noùi raèng: Ta chaúng hay ai ñaõ laøm neân noâng noåi ñoù; chính ngöôi chaúng cho ta hay tröôùc; ngaøy nay ta môùi roõ ñaây maø thoâi.

27

Ñoaïn, Aùp-ra-ham baét chieân vaø boø, daâng cho vua A-bi-meâ-leùc; roài hai ngöôøi keát öôùc cuøng nhau.

28

Aùp-ra-ham löïa ñeå rieâng ra baûy con chieân tô trong baày;

29

thì vua A-bi-meâ-leùc hoûi raèng: Laøm chi ñeå baûy con chieân tô ñoù rieâng ra vaäy?

30

Ñaùp raèng: Xin vua haõy nhaän laáy baûy con chieân tô naày maø chaùnh tay toâi daâng cho, ñaëng laøm chöùng raèng toâi ñaõ ñaøo caùi gieáng naày.

31

Bôûi côù aáy, neân hoï ñaët teân choã naày laø Beâ -e-Seâ-ba; vì taïi ñoù hai ngöôøi ñeàu ñaõ theà nguyeän cuøng nhau.

32

Vaäy, hai ngöôøi keát öôùc cuøng nhau taïi Beâ -e-Seâ-ba. Ñoaïn vua A-bi-meâ-leùc cuøng quan toång binh Phi-coân ñöùng daäy, trôû veà xöù Phi-li-tin.

33

Aùp-ra-ham troàng moät caây me taïi Beâ -e-Seâ-ba, vaø ôû ñoù ngöôøi caàu khaån danh Ñöùc Gieâ-hoâ-va, laø Ñöùc Chuùa Trôøi haèng-höõu.

34

Aùp-ra-ham truù nguï laâu ngaøy taïi xöù Phi-li-tin.

Genesis 22


Genesis Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 21

Genesis

Return to Index

Chapter 22

1

Khi moïi vieäc kia ñaõ xong, thì Ñöùc Chuùa Trôøi thöû Aùp-ra-ham; Ngaøi phaùn raèng: Hôõi Aùp-ra-ham! Ngöôøi thöa raèng: Coù toâi ñaây.

2

Ñöùc Chuùa Trôøi phaùn raèng: Haõy baét ñöùa con moät ngöôi yeâu daáu, laø Y-saùc, vaø ñi ñeán xöù Moâ-ri -a, nôi ñoù daâng ñöùa con laøm cuûa leã thieâu ôû treân moät hoøn nuùi kia maø ta seõ chæ cho.

3

Aùp-ra-ham daäy sôùm, thaéng löøa, ñem hai ñaày tôù vaø con mình, laø Y-saùc, cuøng ñi; ngöôøi cuõng chaët cuûi ñeå duøng veà cuûa leã thieâu, roài ñi ñeán nôi maø Ñöùc Chuùa Trôøi ñaõ truyeàn daïy.

4

Qua ñeán ngaøy thöù ba, Aùp-ra-ham nhöôùng maét leân thaáy nôi ñoù ôû loái ñaèng xa,

5

thì noùi cuøng hai keû ñaày tôù raèng: Haõy ôû laïi ñaây vôùi con löøa; ta cuøng ñöùa treû seõ ñi ñeán choán kia ñaëng thôø phöôïng, roài seõ trôû laïi vôùi hai ngöôi.

6

Aùp-ra-ham laáy cuûi veà cuûa leã thieâu, chaát treân Y-saùc, con mình; roài ngöôøi caàm löûa vaø dao trong tay, vaø caû hai cha con ñoàng ñi.

7

Y-saùc beøn noùi cuøng Aùp-ra-ham, cha mình raèng: Hôõi Cha! Ngöôøi ñaùp: Con ôi! cha ñaây. Y-saùc noùi: Cuûi ñaây, löûa ñaây, nhöng chieân con ñaây coù ñaëng laøm cuûa leã thieâu?

8

Aùp-ra-ham raèng: Con ôi! chính Ñöùc Chuùa Trôøi seõ saém saün laáy chieân con ñaëng duøng laøm cuûa leã thieâu; roài caû hai cha con cöù ñoàng ñi.

9

Hoï ñeán choán Ñöùc Chuùa Trôøi ñaõ phaùn daïy; taïi ñoù, Aùp-ra-ham laäp baøn thôø, chaát cuûi leân, troùi Y-saùc con mình laïi, ñeå leân ñoáng cuûi treân baøn thôø.

10

Aùp-ra-ham beøn giô tay ra caàm laáy dao ñaëng gieát con mình.

11

Thieân söù cuûa Ñöùc Gieâ-hoâ-va töø treân trôøi keâu xuoáng maø raèng: Hôõi Aùp-ra-ham, Aùp-ra-ham! Ngöôøi thöa raèng: Coù toâi ñaây.

12

Thieân söù phaùn raèng: Ñöøng tra tay vaøo mình con treû vaø chôù laøm chi haïi ñeán noù; vì baây giôø ta bieát raèng ngöôi thaät kính sôï Ñöùc Chuùa Trôøi, bôûi côù khoâng tieác vôùi ta con ngöôi, töùc con moät ngöôi.

13

Aùp-ra-ham nhöôùng maét leân, xem thaáy sau löng moät con chieân ñöïc, söøng maéc trong buïi caây, beøn baét con chieân ñöïc ñoù daâng laøm cuûa leã thieâu thay cho con mình.

14

Aùp-ra-ham goïi choã ñoù laø Gieâ-hoâ-va Di-reâ. Bôûi côù aáy, ngaøy nay coù tuïc ngöõ raèng: Treân nuùi cuûa Ñöùc Gieâ-hoâ-va seõ coù saém saün.

15

Thieân söù cuûa Ñöùc Gieâ-hoâ-va töø treân trôøi keâu Aùp-ra-ham laàn thöù nhì maø raèng:

16

Ñöùc Gieâ-hoâ-va phaùn raèng: Vì ngöôi ñaõ laøm ñieàu ñoù, khoâng tieác con ngöôi, töùc con moät ngöôi, thì ta laáy chaùnh mình ta maø theà raèng:

17

seõ ban phöôùc cho ngöôi, theâm doøng doõi ngöôi nhieàu nhö sao treân trôøi, ñoâng nhö caùt bôø bieån, vaø doøng doõi ñoù seõ chieám ñöôïc cöûa thaønh quaân nghòch.

18

Bôûi vì ngöôi ñaõ vaâng theo lôøi daën ta, neân caùc daân theá gian ñeàu seõ nhôø doøng doõi ngöôi maø ñöôïc phöôùc.

19

Ñoaïn Aùp-ra-ham trôû veà nôi hai ngöôøi ñaày tôù; hoï ñöùng daäy, ñoàng nhau ñi veà Beâ -e-Seâ-ba. Aùp-ra-ham cöù ôû taïi Beâ -e-Seâ-ba.

20

Sau caùc vieäc ñoù, ngöôøi ta thuaät laïi vôùi Aùp-ra-ham tin naày raèng: Naày, naøng Minh-ca cuõng sanh con cho em ngöôi, laø Na-coâ.

21

Con tröôûng nam laø Uùt-xô, em trai laø Bu-xô, Keâ-mu-eân, cha cuûa A-ram;

22

Keâ-seát, Ha-xoâ, Phin-ñaùt, Díp-laùp vaø Beâ-tu-eân;

23

Beâ-tu-eân laø ngöôøi sanh Reâ-be-ca. Minh-ca sanh taùm ngöôøi con trai ñoù cho Na-coâ, em cuûa Aùp-ra-ham.

24

Coøn ngöôøi vôï nhoû, teân laø Reâ -u-ma, cuõng sanh con, laø Teâ-la, Ga-ham, Ta-haùch vaø Ma -a-ca.

Genesis 23


Genesis Chapter 23 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 22

Genesis

Return to Index

Chapter 23

1

Sa-ra höôûng thoï ñöôïc moät traêm hai möôi baûy tuoåi. Aáy laø bao nhieâu naêm cuûa ñôøi Sa-ra.

2

Sa-ra qua ñôøi taïi Ki-ri-aùt -A-ra-ba, töùc laø Heáp-roân, thuoäc veà xöù Ca-na-an. Aùp-ra-ham ñeán chòu tang cho Sa-ra vaø than khoùc ngöôøi.

3

Ñoaïn, Aùp-ra-ham ñöùng daäy tröôùc ngöôøi cheát mình vaø noùi cuøng daân hoï Heách raèng:

4

Ta laø moät khaùch kieàu nguï trong voøng caùc ngöôi; xin haõy cho moät nôi moä ñòa trong xöù caùc ngöôi, ñeå choân ngöôøi thaùc cuûa ta.

5

Daân hoï Heách ñaùp raèng:

6

Laïy Chuùa, xin haõy nghe chuùng toâi: giöõa chuùng toâi, chuùa töùc laø moät quaân tröôûng cuûa Ñöùc Chuùa Trôøi; haõy choân ngöôøi cheát cuûa chuùa nôi moä ñòa naøo toát hôn heát cuûa chuùng toâi. Trong boïn chuùng toâi chaúng coù ai tieác moä ñòa mình, ñaëng choân ngöôøi cheát cuûa chuùa ñaâu.

7

Aùp-ra-ham beøn ñöùng daäy, saáp mình xuoáng tröôùc maët caùc daân cuûa xöù, töùc daân hoï Heách,

8

maø noùi raèng: Neáu caùc ngöôi baèng loøng cho choân ngöôøi cheát ta, thì haõy nghe lôøi, vaø caàu xin Eùp-roân, con cuûa Xoâ-ha giuøm ta,

9

ñaëng ngöôøi nhöôïng cho ta hang ñaù Maëc-beâ-la, ôû veà taän ñaàu ñoàng ngöôøi, ñeå laïi cho ñuùng giaù, haàu cho ta ñöôïc trong voøng caùc ngöôi moät nôi moä ñòa.

10

Vaû, Eùp-roân, ngöôøi Heâ-tít, ñöông ngoài trong boïn daân hoï Heách, ñaùp laïi cuøng Aùp-ra-ham tröôùc maët daân hoï Heách vaãn nghe vaø tröôùc maët moïi ngöôøi ñeán nôi cöûa thaønh, maø raèng:

11

Khoâng, thöa chuùa, haõy nghe lôøi toâi: Hieän tröôùc maët daân toâi, toâi xin daâng cho chuùa caùnh ñoàng, vaø cuõng daâng luoân caùi hang ñaù ôû trong ñoù nöõa; haõy choân ngöôøi cheát cuûa chuùa ñi.

12

Aùp-ra-ham saáp mình xuoáng tröôùc maët daân cuûa xöù,

13

vaø noùi laïi cuøng Eùp-roân hieän tröôùc maët daân cuûa xöù ñöông nghe, maø raèng: Xin haõy nghe, ta traû giaù tieàn caùi ñoàng, haõy nhaän laáy ñi, thì ta môùi choân ngöôøi cheát ta,

14

Eùp-roân ñaùp raèng:

15

Thöa Chuùa, haõy nghe lôøi toâi: moät mieáng ñaát giaù ñaùng boán traêm sieác-lô baïc, maø toâi cuøng chuùa, thì coù giaù chi ñaâu? Xin haõy choân ngöôøi cheát cuûa chuùa ñi.

16

Aùp-ra-ham nghe theo lôøi Eùp-roân, tröôùc maët daân hoï Heách caân boán traêm sieác-lô baïc cho ngöôøi, laø baïc thoâng duïng nôi caùc tay buoân baùn.

17

Vaäy, caùi ñoàng cuûa Eùp-roân, taïi Maëc-beâ-la, naèm ngang Mam-reâ, nghóa laø caùi ñoàng ruoäng hang ñaù, caùc caây coái ôû trong vaø chung quanh theo giôùi haïn ñoàng,

18

ñeàu tröôùc maët coù caùc daân hoï Heách cuøng moïi ngöôøi ñeán cöûa thaønh, nhaän chaéc cho Aùp-ra-ham laøm saûn nghieäp.

19

Sau caùc vieäc ñoù, Aùp-ra-ham choân Sa-ra, vôï mình, trong hang ñaù cuûa ñoàng Maëc-beâ-la, naèm ngang Nam-reâ taïi Heáp-roân, thuoäc veà xöù Ca-na-an.

20

Ñoàng vaø hang ñaù ñeàu coù caùc ngöôøi hoï Heách nhaän chaéc, ñeå laïi cho Aùp-ra-ham duøng laøm moä ñòa.

Genesis 24


Genesis Chapter 24 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 23

Genesis

Return to Index

Chapter 24

1

Vaû, Aùp-ra-ham ñaõ giaø, tuoåi ñaõ cao; trong moïi vieäc Ñöùc Gieâ-hoâ-va ñaõ ban phöôùc cho ngöôøi.

2

Aùp-ra-ham noùi cuõng ngöôøi ñaày tôù ôû laâu hôn heát trong nhaø mình, coù quyeàn quaûn trò caùc gia taøi, maø raèng: Xin haõy ñaët tay leân ñuøi ta,

3

vaø ta seõ bieåu ngöôi chæ Ñöùc Gieâ-hoâ-va, laø Ñöùc Chuùa Trôøi cuûa trôøi vaø ñaát, maø theà raèng: ngöôi khoâng cöôùi moät coâ naøo trong boïn con gaùi cuûa daân Ca-na-an, töùc giöõa daân aáy ta truù nguï, laøm vôï cho con trai ta.

4

Nhöng haõy ñi veà queâ höông ta, trong voøng baø con ta, cöôùi moät ngöôøi vôï cho Y-saùc, con trai ta.

5

Ngöôøi ñaày tôù thöa raèng: Coù leõ ngöôøi con gaùi khoâng khöùng theo toâi veà xöù naày; vaäy, coù phaûi toâi daãn con trai oâng ñeán xöù maø oâng ñaõ ra ñi khoûi chaêng?

6

Aùp-ra-ham noùi raèng: Haõy caån thaän, ñöøng daãn con ta veà xöù ñoù!

7

Gieâ-hoâ-va Ñöùc Chuùa Trôøi treân trôøi, laø Ñaáng ñaõ ñem ta ra khoûi nhaø cha ta vaø xöù sôû ta, coù phaùn vaø theà raèng: Ta seõ cho doøng doõi ngöôi xöù naày! Chaùnh Ngaøi seõ sai thieân söù ñi tröôùc ngöôi, vaø nôi ñoù ngöôi haõy cöôùi moät vôï cho con trai ta.

8

Neáu ngöôøi con gaùi khoâng khöùng theo, thì ngöôi seõ khoûi maéc lôøi cuûa ta bieåu ngöôi theà; maø daãu theá naøo ñi nöõa, chôù ñem con ta veà choán ñoù.

9

Ñoaïn, ngöôøi ñaày tôù ñeå tay leân ñuøi Aùp-ra-ham chuû mình, vaø theà seõ laøm theo nhö lôøi ngöôøi ñaõ daën bieåu.

10

Ñoaïn, ngöôøi ñaày tôù baét möôøi con laïc ñaø trong baày cuûa chuû mình, ñem theo ñuû caùc taøi vaät cuûa chuû ñaõ giao, roài ñöùng daäy ñi qua xöù Meâ-soâ-boâ-ta-mi, ñeán thaønh cuûa Na-coâ.

11

Ngöôøi cho laïc ñaø naèm quì goái xuoáng nghæ ôû ngoaøi thaønh, gaàn beân moät gieáng kia, vaøo buoåi chieàu, ñeán giôø cuûa nhöõng con gaùi ra ñi xaùch nöôùc.

12

Ngöôøi noùi raèng: Hôõi Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa chuû Aùp-ra-ham toâi ôi! xin ngaøy nay cho toâi gaëp ñieàu maø toâi tìm kieám, vaø haõy laøm ôn cho chuû Aùp-ra-ham toâi!

13

Naày, toâi ñöùng gaàn beân gieáng naày, caùc con gaùi cuûa daân trong thaønh seõ ra ñi xaùch nöôùc,

14

xin cho ngöôøi gaùi treû naøo maø toâi noùi nhö vaày: "Xin naøng haõy nghieâng bình, cho toâi uoáng nhôø hôùp nöôùc," maø naøng traû lôøi raèng: "Haõy uoáng ñi, roài toâi seõ cho caùc laïc ñaø ngöôi uoáng nöõa," laø chaùnh ngöôøi maø Chuùa ñaõ ñònh cho Y-saùc, keû toâi tôù ngöôøi; vaø nhôø ñoù toâi seõ bieát raèng Chuùa ñaõ laøm ôn cho chuû toâi vaäy.

15

Ngöôøi ñaày tôù chöa döùt lôøi, naày, naøng Reâ-be-ca vaùc bình treân vai ñi ra. Naøng laø con gaùi cuûa Beâ-tu-eân, Beâ-tu-eân laø con trai cuûa Minh-ca, vôï Na-coâ, em trai cuûa Aùp-ra-ham.

16

Ngöôøi gaùi treû ñoù thaät raát ñeïp, coøn ñoàng trinh, chöa gaû cho ai. Naøng xuoáng gieáng nhaän ñaày bình nöôùc, roài trôû leân.

17

Ñaày tôù beøn chaïy laïi tröôùc maët naøng vaø noùi raèng: Xin haõy cho toâi uoáng moät hôùp nöôùc trong bình.

18

Naøng ñaùp raèng: Thöa chuùa, haõy uoáng ñi; roài naøng laät ñaät ñôõ bình xuoáng tay vaø cho ngöôøi uoáng.

19

Khi ñôõ cho ngöôøi uoáng xong roài, naøng laïi tieáp raèng: Toâi cuõng seõ xaùch cho maáy con laïc ñaø chuùa uoáng nöõa, chöøng naøo uoáng ñaõ thì thoâi.

20

Naøng laät ñaät ñoå nöôùc bình ra maùng, chaïy xuoáng gieáng xaùch nöôùc theâm nöõa cho heát thaûy caùc con laïc ñaø uoáng.

21

Coøn ngöôøi ngoài laøm thinh maø nhìn naøng, ñeå cho bieát Ñöùc Gieâ-hoâ-va laøm thaønh coâng vieäc mình ñi ñaây hay chaêng.

22

Khi laïc ñaø vöøa thoâi uoáng, ngöôøi ñaày tôù beøn laáy moät khoanh vaøng naëng ñöôïc nöûa sieác-lô vaø ñoâi xuyeán naëng ñöôïc möôøi sieác-lô,

23

maø noùi raèng: Naøng laø con ai? xin noùi cho toâi bieát. Trong nhaø cha naøng coù choã naøo cho toâi ôû nghæ ban ñeâm chaêng?

24

Naøng ñaùp raèng: Toâi laø con gaùi cuûa Beâ-tu-eân, chaùu noäi cuûa Minh-ca vaø Na-coâ.

25

Roài laïi noùi: Nhaø chuùng toâi coù nhieàu rôm vaø coû, vaø cuõng coù choã ñeå cho ôû nghæ nöõa.

26

Ngöôøi beøn cuùi ñaàu vaø saáp mình xuoáng tröôùc maët Ñöùc Gieâ-hoâ-va,

27

maø noùi raèng: Ñaùng ngôïi khen thay Gieâ-hoâ-va, laø Ñöùc Chuùa Trôøi cuûa chuû Aùp-ra-ham toâi! Ngaøi chaúng ngôùt thöông xoùt vaø thaønh thöïc ñoái cuøng chuû toâi! Khi ñöông ñi, Ñöùc Gieâ-hoâ-va daãn daét toâi ñeán nhaø anh em cuûa chuû toâi vaäy.

28

Ngöôøi gaùi treû ñoù chaïy veà, thuaät chuyeän naày laïi cho noäi nhaø meï mình.

29

Vaû, naøng Reâ-be-ca coù moät anh, teân laø La-ban. La-ban chaïy ñeán ngöôøi ñaày tôù ñoù ôû gaàn beân gieáng.

30

Vöøa thaáy khoanh vaøng vaø ñoâi xuyeán nôi tay em gaùi mình, vaø ñaõ nghe chuyeän Reâ-be-ca thuaät laïi raèng: Ngöôøi naày noùi vaäy! thì ñi ñeán ngöôøi, ñöông ñöùng gaàn beân maáy con laïc ñaø, ôû nôi gieáng nöôùc,

31

maø thöa raèng: Hôûi ngöôøi ñaõ ñöôïc Ñöùc Gieâ-hoâ-va ban phöôùc! Xin môøi vaøo. Sao ñöùng ngoaøi naày vaäy? Toâi ñaõ söûa soaïn nhaø vaø doïn-deïp moät nôi cho maáy con laïc ñaø roài.

32

Ngöôøi ñaày tôù beøn vaøo nhaø; La-ban coåi yeân cho laïc ñaø, ñem coû cuøng rôm cho caùc thuù ñoù; roài laáy nöôùc ñaëng röûa chôn cho ngöôøi ñaày tôù vaø maáy keû ñi theo.

33

Ñoaïn, ngöôøi nhaø baøy böõa vaø môøi aên; nhöng ngöôøi ñaày tôù noùi: Khoâng, toâi khoâng aên ñaâu, neáu chöa noùi ñöôïc nhöõng ñieàu toâi caàn phaûi noùi. La-ban ñaùp raèng: Haõy noùi ñi!

34

Ngöôøi beøn noùi raèng: Toâi laø ñaày tôù cuûa Aùp-ra-ham.

35

Ñöùc Gieâ-hoâ-va ñaõ ban phöôùc cho chuû toâi boäi phaàn, trôû neân thaïnh vöôïng; Ngaøi cho chuû toâi chieân, boø, baïc, vaøng, toâi trai tôù gaùi, laïc ñaø vaø löøa.

36

Vaû, Sa-ra, vôï chuû toâi, trôû veà giaø, coù sanh moät con trai cho ngöôøi; ngöôøi ñaõ giao gia taøi mình laïi heát cho con trai ñoù.

37

Chuû toâi laïi coù baét toâi theà raèng: Ngöôi chôù cöôùi cho con trai ta moät ngöôøi vôï naøo trong boïn con gaùi cuûa daân Ca-na-an, laø xöù ta ñöông truù nguï;

38

nhöng haõy veà nhaø cha ta, trong voøng baø con ta, maø cöôùi cho noù moät ngöôøi vôï taïi ñoù.

39

Toâi noùi cuøng chuû toâi raèng: Coù leõ ngöôøi con gaùi khoâng khöùng theo toâi veà.

40

Chuû ñaùp raèng: Ñöùc Gieâ-hoâ-va laø Ñaáng ta phuïc söï seõ sai thieân söù theo ngöôi, laøm cho thaønh coâng vieäc ngöôi ñi; vaø ngöôi seõ cöôùi cho con trai ta moät ngöôøi vôï trong voøng baø con ta, taïi nhaø cha ta.

41

Vaäy, neáu khi ngöôi ñi veà baø con ta, maø hoï khoâng khöùng gaû cho, thì ngöôi seõ ñöôïc gôõ lôøi theà naëng cuûa ngöôi ñaõ theà cuøng ta ñoù.

42

Ngaøy nay, khi ñi ñeán gieáng kia, toâi coù caàu raèng: Laïy Ñöùc Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa chuû Aùp-ra-ham toâi! Xin ñoaùi ñeán maø giuùp coâng vieäc cuûa toâi ñi ñaây cho ñöôïc thaønh!

43

Naày, toâi ngoài gaàn beân gieáng naày: caàu xin heã ngöôøi gaùi treû naøo seõ ra xaùch nöôùc maø toâi noùi cuøng naøng raèng: Xin cho toâi uoáng moät hôùp nöôùc trong bình;

44

maø seõ traû lôøi raèng: Haõy uoáng ñi, tröôùc toâi seõ xaùch cho caùc laïc ñaø ngöôi uoáng nöõa, xin cho ngöôøi gaùi treû ñoù laø vôï maø Ñöùc Gieâ-hoâ-va ñaõ ñònh cho con trai cuûa chuû toâi!

45

Chöa döùt lôøi thaàm nguyeän, boãng ñaâu naøng Reâ-be-ca vaùc bình treân vai ñi ra, xuoáng gieáng xaùch nöôùc. Toâi noùi vôùi naøng raèng: Xin cho toâi uoáng hôùp nöôùc.

46

Naøng laät ñaät haï bình treân vai xuoáng maø noùi raèng: Haõy uoáng ñi, roài toâi seõ cho caùc laïc ñaø ngöôi uoáng nöõa; vaäy toâi coù uoáng vaø naøng cuõng coù cho caùc laïc ñaø uoáng nöõa.

47

Toâi beøn hoûi naøng raèng: Naøng laø con gaùi ai? Naøng ñaùp: Toâi laø con gaùi cuûa Beâ-tu-eân, chaùu noäi cuûa Na-coâ vaø Minh-ca. Toâi lieàn ñeo caùi khoanh nôi loã muõi vaø ñoâi xuyeán vaøo tay naøng.

48

Ñoaïn, toâi cuùi ñaàu vaø saáp mình xuoáng tröôùc maët Ñöùc Gieâ-hoâ-va, ngôïi khen Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa chuû Aùp-ra-ham toâi, maø ñaõ daãn toâi vaøo ñöôøng chaùnh ñaùng, ñeå choïn ñöôïc cho con trai ngöôøi con gaùi cuûa em chuû toâi.

49

Vaäy, baây giôø, neáu caùc oâng muoán laáy loøng töû teá vaø trung tín ñoái cuøng chuû toâi, xin haõy toû ñieàu ñoù cho, daàu khoâng, xin cuõng noùi cho bieát, haàu cho toâi seõ xaây veà beân höõu hay laø veà beân taû.

50

La-ban vaø Beâ-tu-eân ñaùp raèng: Ñieàu ñoù do nôi Ñöùc Gieâ-hoâ-va maø ra, chuùng toâi ñaâu noùi ñöôïc cuøng ngöôi raèng quaáy hay raèng phaûi.

51

Kìa, Reâ-be-ca ñöông ôû tröôùc maët ngöôi, haõy daãn noù ñi, ñeå noù ñöôïc laøm vôï cuûa con trai chuû ngöôi, theo nhö lôøi Ñöùc Gieâ-hoâ-va phaùn ñònh.

52

Ñaày tôù cuûa Aùp-ra-ham vöøa nghe lôøi hai ngöôøi noùi xong, lieàn saáp mình xuoáng ñaát tröôùc maët Ñöùc Gieâ-hoâ-va.

53

Ngöôøi laáy ñoà trang söùc baèng baïc, vaøng, vaø aùo xoáng trao cho Reâ-be-ca; roài cuøng laáy caùc vaät quí daâng cho anh vaø meï naøng.

54

Ñoaïn ngöôøi ñaày tôù cuøng caùc ngöôøi ñi theo ngoài aên uoáng; roài nguû taïi ñoù. Qua ngaøy sau, khi hoï ñaõ thöùc daäy, ngöôøi ñaày tôù noùi raèng: Xin haõy cho toâi trôû veà chuû.

55

Nhöng anh vaø meï naøng raèng: Haõy cho ngöôøi gaùi treû ôû laïi cuøng chuùng toâi ít ngaøy nöõa, ñoä chöøng möôøi böõa, roài noù seõ ñi.

56

Ñaày tôù ñaùp raèng: Xin chôù caàm toâi treã laïi, vì Ñöùc Gieâ-hoâ-va coù laøm vieäc ñi ñöôøng toâi ñöôïc thaønh. Haõy cho toâi ñi, trôû veà nhaø chuû toâi.

57

Hoï ñaùp raèng: Chuùng ta haõy goïi ngöôøi gaùi treû ñoù vaø hoûi yù noù ra sao;

58

beøn keâu Reâ-be-ca vaø noùi raèng: Con muoán ñi cuøng ngöôøi naày chaêng? Naøng raèng: Toâi muoán ñi.

59

Ñoaïn, hoï cho Reâ-be-ca, em gaùi mình, vaø ngöôøi vuù cuûa naøng, ñi veà theo ngöôøi ñaày tôù cuûa Aùp-ra-ham vaø caùc keû ñi theo.

60

Hoï chuùc phöôùc cho Reâ-be-ca maø raèng: Hôõi em gaùi chuùng ta! Chuùc cho em ñöôïc trôû neân meï cuûa öùc trieäu ngöôøi, vaø cho doøng doõi em ñöôïc chieám laáy cöûa thaønh cuûa quaân nghòch.

61

Reâ-be-ca vaø caùc ñoøi naøng ñöùng daäy, leân côõi laïc ñaø, ñi theo ngöôøi ñaày tôù ñoù. Vaäy, ngöôøi ñaày tôù daãn Reâ-be-ca ñi.

62

Baáy giôø Y-saùc ôû taïi nam phöông töø gieáng La-chai-Roi trôû veà;

63

loái chieàu, ngöôøi ñi ra ngoaøi ñoàng ñaëng suy ngaãm; nhöôùng maét leân, kìa ngoù thaáy laïc ñaø ñaâu ñi ñeán.

64

Naøng Reâ-be-ca cuõng nhöôùng maét leân, beøn chôït thaáy Y-saùc; lieàn nhaûy xuoáng laïc ñaø,

65

vaø hoûi ñaày tôù raèng: Ngöôøi ôû ñaèng tröôùc maët toâi ñi laïi trong ñoàng ñoù laø ai: Ñaày tôù thöa raèng: Aáy laø chuû toâi ñoù. Naøng beøn laáy luùp che maët laïi.

66

Roài, ñaày tôù thuaät cho Y-saùc nghe heát caùc vieäc maø mình ñaõ laøm;

67

Y-saùc beøn daãn Reâ-be-ca vaøo traïi cuûa Sa-ra, meï mình, cöôùi laøm vôï, vaø yeâu meán naøng. Vaäy, Y-saùc ñöôïc giaûi phieàn sau khi meï mình qua ñôøi.

Genesis 25


Genesis Chapter 25 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 24

Genesis

Return to Index

Chapter 25

1

Aùp-ra-ham cöôùi moät ngöôøi vôï khaùc, teân laø Keâ-tu-ra.

2

Ngöôøi sanh cho Aùp-ra-ham Xim-ram, Gioác-chan, Meâ-ñan, Ma-ñi-an, Dích-baùc vaø Su-aùch.

3

Gioác-chan sanh Seâ-ba vaø Ñeâ-ñan; con chaùu cuûa Ñeâ-ñan laø hoï A-chu-rim, hoï Leâ-tu-chim vaø hoï Leâ-um-mim.

4

Con trai cuûa Ma-ñi-an laø EÂ-pha, EÂ-phe, Ha-noùc, A-bi-ña vaø Eân-ña. Caùc ngöôøi treân ñaây ñeàu laø doøng doõi cuûa Keâ-tu-ra.

5

Aùp-ra-ham cho Y-saùc heát thaûy gia taøi mình; coøn cho caùc con doøng thöù nhöõng tieàn cuûa;

6

roài, khi coøn soáng, ngöôøi sai hoï qua ñoâng phöông maø ôû, caùch xa con doøng chaùnh, laø Y-saùc.

7

Aùp-ra-ham höôûng thoï ñöôïc moät traêm baûy möôi laêm tuoåi;

8

ngöôøi tuoåi cao taùc lôùn vaø ñaõ thoûa veà ñôøi mình, taét hôi, ñöôïc qui veà nôi toå toâng.

9

Hai con trai ngöôøi, Y-saùc vaø Ích-ma-eân, choân ngöôøi trong hang ñaù Maëc-beâ-la taïi nôi ñoàng cuûa Eùp-roân, con trai Soâ-ha, ngöôøi Heâ-tít, naèm ngang Mam-reâ.

10

Aáy laø caùi ñoàng maø luùc tröôùc Aùp-ra-ham mua laïi cuûa daân hoï Heách; nôi ñoù hoï choân Aùp-ra-ham cuøng Sa-ra, vôï ngöôøi.

11

Sau khi Aùp-ra-ham qua ñôøi, Ñöùc Gieâ-hoâ-va ban phöôùc cho Y-saùc con trai ngöôøi. Y-saùc ôû gaàn beân caùi gieáng La-chai-Roi.

12

Ñaây laø doøng doõi cuûa Ích-ma-eân, con trai cuûa Aùp-ra-ham, do nôi naøng A-ga, ngöôøi EÂ-díp-toâ, con ñoøi cuûa Sa-ra, ñaõ sanh.

13

Vaø ñaây laø treân caùc con trai cuûa Ích-ma-eân, saép thöù töï theo ngaøy ra ñôøi: Con tröôûng nam cuûa Ích-ma-eân laø Neâ-ba-gioát; keá sau Keâ-ña, Aùt-beâ-eân, Mi-boâ-sam,

14

Mích-ma, Ñu-ma, Ma-sa,

15

Ha-ña, Theâ-ma, Gieâ-thu, Na-phích, vaø Keát-ma.

16

Ñoù laø caùc con trai cuûa Ích-ma-eân vaø teân cuûa hoï tuøy theo laøng vaø nôi ñoùng traïi maø ñaët. Aáy laø möôøi hai vò coâng haàu trong daân toäc cuûa hoï.

17

Ích-ma-eân höôûng thoï ñöôïc moät traêm ba möôi baûy tuoåi, roài taét hôi maø qua ñôøi, ñöôïc qui veà nôi toå toâng.

18

Doøng doõi ngöôøi ôû tröôùc maët anh em mình, töø Ha-vi-la cho ñeán Xu-xô, ñoái ngang EÂ-díp-toâ, chaïy qua A-si-ri.

19

Ñaây laø doøng doõi cuûa Y-saùc, con trai Aùp-ra-ham. Aùp-ra-ham sanh Y-saùc.

20

Vaû, khi Y-saùc ñöôïc boán möôi tuoåi, thì cöôùi Reâ-be-ca, con gaùi cuûa Beâ-tu-eân vaø em gaùi cuûa La-ban, ñeàu laø daân A-ram, ôû taïi xöù Pha-ñan -A-ram.

21

Y-saùc khaån caàu Ñöùc Gieâ-hoâ-va cho vôï mình, vì naøng son seû. Ñöùc Gieâ-hoâ-va caûm ñoäng lôøi khaån caàu ñoù, neân cho Reâ-be-ca thoï thai.

22

Nhöng vì thai ñoâi laøm cho ñuïng nhau trong buïng, thì naøng noùi raèng: Neáu quaû thaät vaäy, côù sao ñeàu naày xaûy ñeán laøm chi? Ñoaïn naøng ñi hoûi Ñöùc Gieâ-hoâ-va.

23

Ñöùc Gieâ-hoâ-va phaùn raèng: Hai nöôùc hieän ôû trong buïng ngöôi, vaø hai thöù daân seõ do loøng ngöôi maø ra; daân naày maïnh hôn daân kia, vaø ñöùa lôùn phaûi phuïc ñöùa nhoû.

24

Ñeán ngaøy naøng phaûi sanh nôû, naày hai ñöùa sanh ñoâi trong buïng naøng ra.

25

Ñöùa ra tröôùc ñoû hoàng, loâng cuøng mình nhö moät aùo tôi loâng; ñaët teân laø EÂ-sau.

26

Keá em noù laïi ra sau, tay naém laáy goùt EÂ-sau; neân ñaët teân laø Gia-coáp. Khi sanh hai ñöùa con naày thì Y-saùc ñaõ ñöôïc saùu möôi tuoåi.

27

Khi hai ñöùa trai naày lôùn leân, thì EÂ-sau trôû neân moät thôï saên gioûi, thöôøng giong ruoåi nôi ñoàng ruoäng; coøn Gia-coáp laø ngöôøi hieàn laønh cöù ôû laïi traïi.

28

Y-saùc yeâu EÂ-sau, vì ngöôøi coù taùnh öa aên thòt röøng; nhöng Reâ-be-ca laïi yeâu Gia-coáp.

29

Moät ngaøy kia, Gia-coáp ñöông naáu canh, EÂ-sau ôû ngoaøi ñoàng veà laáy laøm meät moûi laém;

30

lieàn noùi cuøng Gia-coáp raèng: Em haõy cho anh aên canh gì ñoû ñoù vôùi, vì anh meät moûi laém. Bôûi côù aáy, ngöôøi ta goïi EÂ-sau laø EÂ-ñoâm.

31

Gia-coáp ñaùp raèng: Nay anh haõy baùn quyeàn tröôûng nam cho toâi ñi.

32

EÂ-sau ñaùp raèng: Naày, anh gaàn thaùc, quyeàn tröôûng nam ñeå cho anh duøng laøm chi?

33

Gia-coáp ñaùp laïi raèng: Anh haõy theà tröôùc ñi. Ngöôøi beøn theà; vaäy, ngöôøi baùn quyeàn tröôûng nam cho Gia-coáp.

34

Roài, Gia-coáp cho EÂ-sau aên baùnh vaø canh phaïn ñaäu; aên uoáng xong, ngöôøi beøn ñöùng daäy ñi. Vaäy, EÂ-sau khinh quyeàn tröôûng nam laø theá.

Genesis 26


Genesis Chapter 26 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 25

Genesis

Return to Index

Chapter 26

1

Tröø côn ñoùi keùm thöù nhöùt trong ñôøi Aùp-ra-ham, baáy giôø taïi xöù laïi coù moät laàn nöõa. Y-saùc beøn ñi ñeán A-bi-meâ-leùc, vua Phi-li-tin, taïi Gheâ-ra.

2

Ñöùc Gieâ-hoâ-va hieän ñeán cuøng ngöôøi vaø phaùn raèng: Chôù xuoáng xöù EÂ-díp-toâ; haõy ôû laïi xöù maø ta seõ chæ cho.

3

Haõy nguï trong xöù naày, ta seõ ôû cuøng ngöôi vaø ban phöôùc cho ngöôi; vì ta seõ cho ngöôi cuøng doøng doõi ngöôi caùc xöù naày vaø ta seõ laøm thaønh lôøi ta ñaõ theà cuøng Aùp-ra-ham, cha ngöôi.

4

Ta seõ theâm doøng doõi ngöôi nhieàu nhö sao treân trôøi, seõ cho hoï caùc xöù naày; heát thaûy daân theá gian ñeàu seõ nhôø doøng doõi ngöôi maø ñöôïc phöôùc;

5

vì Aùp-ra-ham ñaõ vaâng lôøi ta vaø ñaõ giöõ ñieàu ta phaùn daïy, lònh, luaät vaø leä cuûa ta.

6

Vaäy, Y-saùc ôû taïi Gheâ-ra.

7

Bôûi naøng Reâ-be-ca saéc-saûo dung nhan, neân khi daân xöù ñoù hoûi thaêm vôï ngöôøi, thì ngöôøi ñaùp raèng: "Aáy laø em gaùi toâi," e khi noùi: "Aáy laø vôï toâi," thì hoï seõ gieát mình chaêng.

8

Vaû, ngöôøi nguï taïi xöù ñoù cuõng ñaõ laâu; moät ngaøy kia A-bi-meâ-leùc, vua Phi-li-tin, ngoù ngang qua cöûa soå, thaáy Y-saùc ñöông giôõn chôi cuøng Reâ-be-ca, vôï ngöôøi,

9

beøn ñoøi Y-saùc maø raèng: Quaû thaät laø vôï ngöôi ñoù; sao coù noùi: Aáy laø em gaùi toâi? Y-saùc ñaùp raèng: Vì toâi coù thaàm noùi: Chôù khaù vì naøng maø toâi phaûi boû mình.

10

A-bi-meâ-leùc hoûi: Ngöôi laøm chi cho chuùng ta vaäy? Ngoä coù moät ngöôøi daân ñeán naèm cuøng vôï ngöôi, ngöôi laøm cho chuùng ta phaûi phaïm toäi!

11

A-bi-meâ-leùc beøn truyeàn lònh cho caû daân chuùng raèng: Keû naøo ñoäng ñeán ngöôøi naày, hay laø vôï ngöôøi naày, thì seõ bò xöû töû.

12

Y-saùc gieo hoät gioáng trong xöù ñoù; naêm aáy gaët ñöôïc boäi traêm phaàn; vì Ñöùc Gieâ-hoâ-va ñaõ ban phöôùc cho.

13

Ngöôøi neân thaïnh vöôïng, cuûa caûi caøng ngaøy caøng theâm cho ñeán ñoãi ngöôøi trôû neân raát lôùn.

14

Ngöôøi coù nhieàu baày chieân, baày boø vaø toâi tôù raát ñoâng; bôûi côù aáy, daân Phi-li-tin ñem loøng ganh gheû.

15

Maáy caùi gieáng luùc tröôùc ñaày tôù cuûa Aùp-ra-ham, cha ngöôøi, ñaõ ñaøo, baây giôø ñeàu bò daân Phi-li-tin laáp ñaát laïi heát.

16

A-bi-meâ-leùc noùi cuøng Y-saùc raèng: Haõy ra khoûi nôi ta, vì ngöôi thaïnh vöôïng hôn chuùng ta boäi phaàn.

17

Vaäy, Y-saùc boû choán naày ñi ñeán ñoùng traïi taïi truõng Gheâ-ra vaø ôû ñoù.

18

Y-saùc beøn ñaøo laïi maáy caùi gieáng ngöôøi ta ñaõ ñaøo trong ñôøi Aùp-ra-ham, cha mình, maø bò daân Phi-li-tin laáp ñaát laïi khi Aùp-ra-ham qua ñôøi, vaø ñaët teân maáy gieáng ñoù nhö teân cuûa cha mình ñaõ ñaët.

19

Caùc ñaày tôù cuûa Y-saùc coøn ñaøo theâm gieáng nôi truõng, gaëp ñöôïc moät gieáng nöôùc maïch.

20

Nhöng boïn chaên chieân Gheâ-ra tranh giaønh cuøng boïn chaên chieân cuûa Y-saùc, maø raèng: Ngöôøi ñoù cuûa chuùng ta; neân ngöôøi ñaët teân gieáng naày laø EÂ-seùt. Vì boïn chaên chieân ñoù coù tranh giaønh cuøng mình.

21

Keá aáy, caùc ñaày tôù ñaøo moät gieáng khaùc, thì bò tranh giaønh nhau nöõa; ngöôøi ñaët teân gieáng naày laø Sít-na.

22

Ñoaïn, ngöôøi boû choã ñoù ñi ñaøo moät gieáng khaùc; veà gieáng naày, hoï khoâng tranh giaønh nhau, neân ngöôøi ñaët teân laø Reâ-hoâ-boát, maø raèng: Baây giôø Ñöùc Gieâ-hoâ-va ñaõ ñeå cho chuùng ta ñöôïc roäng raõi, vaø ta seõ ñaëng thònh vöôïng trong xöù.

23

Y-saùc ôû ñoù ñi, dôøi leân Beâ -e-Seâ-ba.

24

Ñeâm ñoù Ñöùc Gieâ-hoâ-va hieän ñeán cuøng ngöôøi vaø phaùn raèng: Ta laø Ñöùc Chuùa Trôøi cuûa Aùp-ra-ham, cha ngöôi; chôù sôï chi, ta ôû cuøng ngöôi, seõ ban phöôùc cho vaø theâm doøng doõi ngöôi, vì côù Aùp-ra-ham laø toâi tôù ta.

25

Y-saùc laäp moät baøn thôø, caàu khaån danh Ñöùc Gieâ-hoâ-va vaø ñoùng traïi taïi ñoù. Ñoaïn, caùc ñaày tôù ngöôøi ñaøo moät caùi gieáng taïi nôi aáy.

26

Vua A-bi-meâ-leùc ôû Gheâ-ra ñi ñeán vieáng Y-saùc, coù A-hu-saùt, baïn mình, vaø Phi-coân, quan toång binh mình, ñi theo.

27

Y-saùc beøn hoûi raèng: Caùc ngöôøi gheùt toâi, ñaõ ñuoåi toâi ra khoûi nôi mình, sao coøn ñi ñeán toâi maø chi?

28

Chuùng ñaùp raèng: Chuùng toâi ñaõ thaáy roõ raøng Ñöùc Gieâ-hoâ-va phuø hoä ngöôøi, neân noùi vôùi nhau raèng: Phaûi coù moät lôøi theà giöõa chuùng toâi vaø ngöôøi, ñeå chuùng ta keát giao öôùc vôùi ngöôøi.

29

Haõy theà raèng: Ngöôøi chaúng bao giôø laøm haïi chuùng toâi, nhö chuùng toâi ñaõ khoâng ñoäng ñeán ngöôøi, chæ haäu ñaõi ngöôøi vaø cho ñi bình yeân. Baây giôø ngöôøi ñöôïc Ñöùc Gieâ-hoâ-va ban phöôùc cho.

30

Y-saùc baøy moät böõa tieäc, caùc ngöôøi ñoàng aên uoáng.

31

Qua ngaøy sau, chuùng ñaäy sôùm, laäp lôøi theà vôùi nhau. Roài, Y-saùc ñöa caùc ngöôøi ñoù ñi veà bình yeân.

32

Cuøng trong ngaøy ñoù, caùc ñaày tôù cuûa Y-saùc ñeán ñem tin cho ngöôøi hay veà gieáng hoï ñaõ ñaøo, raèng: Chuùng toâi ñaõ thaáy coù nöôùc.

33

Ngöôøi beøn ñaët teân caùi gieáng ñoù laø Si-ba. Vì côù ñoù neân teân thaønh aáy laø Beâ -e-Seâ-ba cho ñeán ngaøy nay.

34

Khi EÂ-sau ñöôïc boán möôi tuoåi, cöôùi Giu-ñít, con gaùi cuûa Beâ -e-ri, ngöôøi Heâ-tít; vaø Baùch-maùt, con gaùi cuûa EÂ-loân, cuõng ngöôøi Heâ-tít.

35

Hai daâu ñoù laø moät söï cay ñaéng loøng cho Y-saùc vaø Reâ-be-ca.

Genesis 27


Genesis Chapter 27 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 26

Genesis

Return to Index

Chapter 27

1

Bôûi Y-saùc ñaõ giaø, maét laøng chaúng thaáy ñöôïc nöõa, beøn goïi EÂ-sau, con tröôûng nam, maø raèng: Hôõi con! EÂ-sau thöa raèng: Coù con ñaây.

2

Ngöôøi beøn noùi raèng: Naày, cha ñaõ giaø roài, chaúng bieát ngaøy naøo phaûi cheát;

3

vaäy baây giôø, cha xin con haõy laáy khí giôùi, oáng teân vaø cung con, ra ñoàng saên thòt röøng cho cha,

4

doïn moät moùn ngon tuøy theo cha sôû thích; roài daâng leân cho cha aên, ñaëng linh hoàn cha chuùc phöôùc cho con tröôùc khi cheát.

5

Vaû, ñöông khi Y-saùc noùi cuøng EÂ-sau con trai mình, thì Reâ-be-ca coù nghe. EÂ-sau beøn ra ñoàng saên thòt röøng ñaëng ñem veà cho cha.

6

Reâ-be-ca noùi cuøng Gia-coáp, con trai mình, raèng: Naày, meï coù nghe cha noùi cuøng EÂ-sau, anh con, vaø daën raèng:

7

Haõy ñem thòt röøng veà cho cha, doïn moät moùn ngon cha aên; ñaëng tröôùc khi qua ñôøi, cha seõ chuùc phöôùc cho con tröôùc maët Ñöùc Gieâ-hoâ-va.

8

Vaäy, con ôi! baây giôø, haõy nghe meï vaø laøm theo lôøi meï bieåu:

9

Haõy ra ngoaøi baày, baét hai deâ con toát, roài meï seõ doïn cho cha con moät moùn ngon, tuøy theo ngöôøi sôû thích;

10

con seõ ñem cho cha aên, ñaëng ngöôøi chuùc phöôùc con tröôùc khi qua ñôøi.

11

Gia-coáp thöa laïi cuøng meï raèng: Thöa meï, EÂ-sau, anh con, coù loâng, coøn con laïi khoâng.

12

Coù leõ cha seõ rôø mình chaêng, coi con nhö keû phænh gaït, thì con chaéc laáy cho mình söï ruûa saû, chôù chaúng phaûi söï chuùc phöôùc ñaâu.

13

Meï ñaùp raèng: Con ôi! xin söï ruûa saû ñoù ñeå cho meï chòu; haõy cöù nghe lôøi meï, ra baét hai deâ con.

14

Vaäy, Gia-coáp ñi baét hai deâ con, ñem laïi cho meï, laøm moùn ngon, tuøy theo cha sôû thích.

15

Ñoaïn Reâ-be-ca laáy quaàn aùo toát nhöùt cuûa EÂ-sau, con tröôûng nam, saün ñeå trong nhaø, maø maëc vaøo cho Gia-coáp, con uùt mình;

16

roài ngöôøi laáy da deâ con bao hai tay vaø coå, vì tay vaø coå Gia-coáp khoâng coù loâng.

17

Reâ-be-ca beøn ñeå moùn ngon vaø baùnh cuûa mình ñaõ doïn vaøo tay con uùt mình.

18

Gia-coáp böng ñeán cha mình vaø noùi raèng: Thöa cha! Y-saùc ñaùp: Coù cha ñaây; con laø ñöùa naøo ñoù?

19

Gia-coáp thöa: Toâi laø EÂ-sau, con tröôûng nam cuûa cha; con ñaõ laøm theo lôøi cha daën bieåu; xin cha daäy, ngoài aên laáy thòt saên cuûa con, ñaëng linh hoàn cha seõ chuùc phöôùc cho con.

20

Y-saùc hoûi raèng: Sao con ñi saên ñöôïc mau theá? Thöa raèng: Aáy nhôø Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa cha xui toâi gaëp mau vaäy.

21

Y-saùc noùi cuøng Gia-coáp raèng: Hôõi con! haõy laïi gaàn ñaëng cha rôø thöû xem coù phaûi laø EÂ-sau, con cuûa cha chaêng?

22

Gia-coáp beøn laïi gaàn Y-saùc; ngöôøi rôø vaø noùi raèng: Tieáng noùi thì cuûa Gia-coáp, coøn hai tay laïi cuûa EÂ-sau.

23

Ngöôøi chaúng nhaän bieát ñaëng vì hai tay cuõng coù loâng nhö cuûa anh, laø EÂ-sau. Vaäy Y-saùc chuùc phöôùc cho.

24

Ngöôøi laïi hoûi raèng: Aáy con thaät laø EÂ-sau, con trai ta, phaûi chaêng? Gia-coáp thöa: Phaûi, con ñaây.

25

Y-saùc beøn noùi: Haõy doïn cho cha aên laáy thòt saên cuûa con, ñaëng linh hoàn cha chuùc phöôùc cho con. Gia-coáp doïn cho ngöôøi aên, cuõng coù ñem röôïu cho ngöôøi uoáng nöõa.

26

Roài Y-saùc cha ngöôøi noùi raèng: Hôõi con! haõy laïi gaàn vaø hoân cha.

27

Gia-coáp beøn laïi gaàn vaø hoân ngöôøi. Y-saùc ñaùnh muøi thôm cuûa aùo con, lieàn chuùc phöôùc cho, vaø noùi raèng: Naày, muøi höông cuûa con ta Khaùc naøo muøi höông cuûa caùnh ñoàng maø Ñöùc Gieâ-hoâ-va ñaõ ban phöôùc cho.

28

Caàu xin Ñöùc Chuùa Trôøi cho con söông moùc treân trôøi xuoáng, Ñöôïc maøu môõ cuûa ñaát, vaø dö daät luùa mì cuøng röôïu.

29

Muoân daân phaûi phuïc con, Caùc nöôùc phaûi quì laïy tröôùc maët con! Haõy ñöôïc quyeàn chuû caùc anh em, Caùc con trai cuûa meï con phaûi quì laïy tröôùc maët con! Ai ruûa saû con seõ bò ruûa saû laïi, Ai caàu phöôùc cho con, seõ ñöôïc ban phöôùc laïi!

30

Vöøa khi Y-saùc chuùc phöôùc cho Gia-coáp xuoáng, vaø vöøa khi Gia-coáp luøi ra khoûi nôi cha mình, thì EÂ-sau, anh ngöôøi, ñi saên trôû veà.

31

Ngöôøi cuõng doïn moät moùn ngon, daâng leân cho cha vaø thöa raèng: Xin daäy, ngoài aên thòt saên cuûa con trai cha, ñaëng linh hoàn cha chuùc phöôùc cho con.

32

Y-saùc, cha ngöôøi, hoûi: Con laø ñöùa naøo? Thöa raèng: Toâi laø EÂ-sau, con tröôûng nam cuûa cha.

33

Y-saùc laáy laøm caûm ñoäng qua ñoãi maø noùi raèng: Vaäy, coøn ñöùa naøo ñaõ saên thòt röøng, vaø ñaõ daâng leân cho cha ñoù? Tröôùc khi con veà, cha ñaõ aên heát roài, vaø chuùc phöôùc cho noù; noù laïi seõ ñöôïc ban phöôùc vaäy.

34

Vöøa nghe döùt lôøi cha, thì EÂ-sau la leân moät tieáng raát lôùn, vaø raát thaûm thieát maø thöa cuøng cha raèng: Cha ôi! xin haõy chuùc phöôùc cho con luoân nöõa!

35

Nhöng Y-saùc laïi ñaùp: Em con ñaõ duøng möu keá ñeán cöôùp söï chuùc phöôùc cuûa con roài.

36

EÂ-sau lieàn noùi raèng: Coù phaûi vì ngöôøi ta goïi noù laø Gia-coáp maø ñoù hai laàn chieám laáy vò toâi roài chaêng? Noù ñaõ chieám quyeàn tröôûng nam toâi, vaø laïi baây giôø coøn chieám söï phöôùc laønh cuûa toâi nöõa. Tieáp raèng: Cha chaúng coù daønh söï chuùc phöôùc chi cho toâi sao?

37

Y-saùc ñaùp raèng: Naày, cho ñaõ laäp noù leân laøm chuû con, vaø ñaõ cho caùc anh em laøm toâi noù; vaø ñaõ döï bò luùa mì vaø röôïu cho noù. Vaäy, cha seõ laøm chi cho con ñaây?

38

EÂ-sau thöa raèng: Cha ôi! cha chæ coù söï chuùc phöôùc ñoù thoâi sao? Haõy chuùc phöôùc cho con vôùi, cha! Roài EÂ-sau caát tieáng leân khoùc.

39

Y-saùc cha ngöôøi, ñaùp raèng: Naày, nôi con ôû seõ thieáu maøu môõ cuûa ñaát, Cuøng söông-moùc treân trôøi sa xuoáng.

40

Con seõ nhôø göôm môùi ñöôïc soáng. Vaø laøm toâi tôù cho em con. Song khi con löu laïc raøy ñoù mai ñaây, Seõ beû caùi aùch cuûa em treân coå con vaäy.

41

EÂ-sau trôû loøng gheùt Gia-coáp vì côù cha mình chuùc phöôùc cho ngöôøi, beøn noùi thaàm trong loøng raèng: Ngaøy tang cuûa cha ñaõ haàu gaàn; vaäy, ta seõ gieát Gia-coáp, em ta, ñi.

42

Hoï ñem lôøi EÂ-sau, con lôùn, thuaät laïi cuøng Reâ-be-ca, thì ngöôøi sai goïi Gia-coáp, con uùt mình, maø noùi raèng: Naày, EÂ-sau, anh con, toan gieát con ñeå baùo thuø.

43

Vaäy, baây giôø, hôõi con, haõy nghe lôøi meï, ñöùng daäy, chaïy troán qua nhaø La-ban, caäu con, taïi Cha-ran,

44

vaø haõy ôû cuøng ngöôøi ít laâu, cho ñeán luùc naøo côn giaän cuûa anh con qua heát.

45

Khi côn giaän anh con boû qua roài, vaø noù queân vieäc con ñaõ gaây neân vôùi noù, thì meï seõ bieåu con veà. Coù leõ ñaâu meï phaûi chòu maát caû hai ñöùa trong moät ngaøy ö?

46

Reâ-be-ca noùi cuøng Y-saùc raèng: Toâi ñaõ chaùn, khoâng muoán soáng nöõa, vì côù maáy con gaùi hoï Heách. Neáu Gia-coáp cöôùi moät trong maáy con gaùi hoï Heách maø laøm vôï, töùc moät ngöôøi con gaùi trong xöù nhö caùc daân ñoù; thoâi, toâi coøn soáng maø chi?

Genesis 28


Genesis Chapter 28 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 27

Genesis

Return to Index

Chapter 28

1

Y-saùc beøn goïi Gia-coáp, chuùc phöôùc cho vaø daën raèng: Con chôù choïn moät ngöôøi vôï naøo heát trong boïn con gaùi Ca-na-an.

2

Haõy ñöùng daäy, ñi qua xöù Pha-ñan -A-ram, taïi nhaø Beâ-tu-eân, oâng ngoaïi con, vaø cöôùi ôû ñoù moät ngöôøi vôï trong caùc con gaùi cuûa La-ban, laø caäu con.

3

Caàu xin Ñöùc Chuùa Trôøi toaøn naêng ban phöôùc cho con, laøm con sanh saûn, theâm nhieàu vaø trôû neân moät ñaùm daân ñoâng.

4

Caàu xin Ngaøi ban cho con vaø doøng doõi con phöôùc laønh cuûa Aùp-ra-ham, haàu cho xöù con ñaõ kieàu nguï seõ laøm saûn nghieäp cho con, töùc xöù Ngaøi ñaõ ban cho Aùp-ra-ham!

5

Roài Y-saùc sai Gia-coáp ñi qua xöù Pha-ñan -A-ram, ñeán nhaø La-ban, con trai Beâ-tu-eân, voán ngöôøi A-ram, laïi laø anh cuûa Reâ-beâ-ca, meï cuûa Gia-coáp vaø EÂ-sau.

6

EÂ-sau thaáy Y-saùc ñaõ chuùc phöôùc cho Gia-coáp, vaø sai ñi qua xöù Pha-ñan -A-ram ñaëng cöôùi vôï; vaø trong luùc ñöông chuùc phöôùc coù daën raèng: Chôù cöôùi vôï trong boïn con gaùi Ca-na-an;

7

laïi ñaõ thaáy Gia-coáp vaâng lôøi cha me ñi qua xöù Pha-ñan -A-ram ñoù,

8

thì bieát raèng boïn con gaùi Ca-na-an khoâng vöøa yù Y-saùc, cha mình;

9

neân ngöôøi beøn ñi ñeán nhaø Ích-ma-eân (ngoaøi hai ngöôøi vôï ñaõ coù roài) cöôùi theâm naøng Ma-ba-laùt, con gaùi cuûa Ích-ma-eân, chaùu noäi cuûa Aùp-ra-ham vaø em cuûa Neâ-ba-gioát.

10

Gia-coáp töø Beâ -e-Seâ-ba ñi ñeán Cha-ran,

11

tôùi moät choã kia, maët trôøi ñaõ khuaát, thì qua ñeâm taïi ñoù. Ngöôøi laáy moät hoøn ñaù laøm goái ñaàu, vaø naèm nguû taïi ñoù;

12

beøn chieâm bao thaáy moät caùi thang baéc töø döôùi ñaát, ñaàu ñeán taän trôøi, caùc thieân söù cuûa Ñöùc Chuùa Trôøi ñi leân xuoáng treân thang ñoù.

13

Naày, Ñöùc Gieâ-hoâ-va ngöï treân ñaàu thang maø phaùn raèng: Ta laø Ñöùc Chuùa Trôøi cuûa Aùp-ra-ham, toå phuï ngöôi, cuøng laø Ñöùc Chuùa Trôøi cuûa Y-saùc. Ta seõ cho ngöôi vaø doøng doõi ngöôi ñaát maø ngöôi ñöông naèm nguû ñaây.

14

Doøng doõi ngöôi seõ ñoâng nhö caùt buïi treân maët ñaát, traøn ra ñeán ñoâng taây nam baéc, vaø caùc chi hoï theá gian seõ nhôø ngöôi vaø doøng doõi ngöôi maø ñöôïc phöôùc.

15

Naày, ta ôû cuøng ngöôi, ngöôi ñi ñaâu, seõ theo gìn giöõ ñoù, vaø ñem ngöôi veà xöù naày; vì ta khoâng bao giôø boû ngöôi cho ñeán khi ta laøm xong nhöõng ñieàu ta ñaõ höùa cuøng ngöôi.

16

Gia-coáp thöùc giaác, noùi raèng: Thaät Ñöùc Gieâ-hoâ-va hieän coù trong nôi ñaây maø toâi khoâng bieát!

17

Ngöôøi baét sôï vaø noùi raèng: Choán naày ñaùng kinh khuûng thay thaät laø ñeàn Ñöùc Chuùa Trôøi, thaät laø cöûa cuûa trôøi!

18

Ngöôøi daäy sôùm, laáy hoøn ñaù cuûa mình duøng goái ñaàu, döïng ñöùng leân laøm caây truï, ñoå daàu leân treân choùt truï ñoù;

19

roài ñaët teân choán naày laø Beâ-teân; coøn nguyeân khi tröôùc teân thaønh laø Lu-xô.

20

Gia-coáp beøn khaán vaùi raèng: Neáu Ñöùc Chuùa Trôøi ôû cuøng toâi, gìn giöõ toâi trong luùc ñi ñöôøng, cho baùnh aên, aùo maëc,

21

vaø neáu toâi trôû veà bình an ñeán nhaø cha toâi, thì Ñöùc Gieâ-hoâ-va seõ laø Ñöùc Chuùa Trôøi toâi.

22

Hoøn ñaù ñaõ duøng laøm truï ñaây seõ laø ñeàn Ñöùc Chuùa Trôøi, Vaø toâi seõ noäp laïi cho Ngaøi moät phaàn möôøi moïi cuûa caûi maø Ngaøi seõ cho toâi.

Genesis 29


Genesis Chapter 29 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 28

Genesis

Return to Index

Chapter 29

1

Ñoaïn, Gia-coáp leân ñöôøng, ñi ñeán xöù cuûa daân Ñoâng phöông.

2

Ngöôøi nhìn xem, thaáy moät caùi gieáng trong ñoàng ruoäng, gaàn ñoù coù ba baày chieân naèm nghæ, vì nôi naày laø choán ngöôøi ta cho caùc baày chieân uoáng nöôùc. Hoøn ñaù ñaäy treân mieäng gieáng raát lôùn.

3

Caùc baày chieân ñeàu hieäp laïi ñoù, roài hoï laên hoøn ñaù treân mieäng gieáng ra, cho caùc baày uoáng nöôùc; ñoaïn, laên ñaù laïi choã cuõ, ñaäy treân mieäng gieáng.

4

Gia-coáp hoûi maáy tay chaên chieân raèng: Hôõi caùc anh! caùc anh ôû ñaâu ñaây? Boïn ñoù ñaùp raèng: Chuùng toâi ôû Cha-ran ñeán.

5

Ngöôøi hoûi: Caùc anh coù bieát La-ban, con trai Na-coâ, chaêng? Ñaùp raèng: Chuùng toâi bieát.

6

Laïi hoûi: Ngöôøi ñoù ñöôïc maïnh gioûi chaêng? Ñaùp raèng: Ngöôøi vaãn ñöôïc maïnh gioûi, vaø naày, Ra-cheân, con gaùi ngöôøi, döông ñi ñeán cuøng baày chieân kia.

7

Ngöôi noùi: Naày, trôøi haõy coøn sôùm, chöa phaûi laø giôø nhoùm hieäp caùc suùc vaät; vaäy, caùc anh haõy cho baày chieân uoáng nöôùc, roài thaû ñi aên laïi ñi.

8

Ñaùp raèng: Chuùng toâi laøm nhö vaäy chaúng ñöôïc; phaûi ñôïi caùc baày hieäp laïi ñuû heát roài, baáy giôø môùi laên hoøn ñaù treân mieäng gieáng ra, cho baày uoáng nöôùc ñöôïc.

9

Vaû, ñöông luùc ngöôøi coøn noùi chuyeän cuøng boïn ñoù, thì Ra-cheân daét baày chieân cuûa cha naøng ñeán, vi naøng voán laø ngöôøi chaên chieân.

10

Khi vöøa thaáy Ra-cheân, con gaøi La-ban, caäu mình, thì ngöôøi lieàn laïi gaàn laên hoøn ñaù ra khoûi mieäng gieáng, cho baày chieân cuûa La-ban, caäu mình, uoáng nöôùc.

11

Gia-coáp hoân Ra-cheân, caát tieáng leân khoùc;

12

roài noùi cho naøng bieát raèng mình laø baø con vôùi cha naøng, töùc con trai cuûa Reâ-beâ-ca. Naøng beøn chaïy veà thuaät laïi cho cha hay.

13

Vöøa khi nghe noùi Gia-coáp, con trai cuûa em gaùi mình, thì La-ban chaïy ñeán tröôùc maët ngöôøi, oâm choaøng laáy maø hoân, roài môùi vaøo nhaø. Gia-coáp thuaät laïi cho La-ban nghe caùc vieäc ñaõ xaûy qua.

14

La-ban beøn ñaùp raèng: Thaät vaäy, chaùu laø coát nhuïc cuûa caäu; roài Gia-coáp ôû moät thaùng cuøng caäu.

15

Ñoaïn, La-ban noùi cuøng Gia-coáp raèng: vì côù chaùu laø baø con cuûa caäu, chaùu giuùp coâng khoâng cho caäu thoâi sao? Tieàn coâng bao nhieâu haõy noùi cho caäu bieát.

16

Vaû, La-ban coù hai con gaùi, con lôùn teân laø Leâ -a; con nhoû teân laø Ra-cheân.

17

Maét Leâ -a yeáu, coøn Ra-cheân hình dung ñeïp ñeõ, veû maët toát töôi.

18

Gia-coáp yeâu Ra-cheân neân noùi raèng: Vì naøng Ra-cheân, con uùt caäu, toâi seõ giuùp vieäc trong baûy naêm.

19

La-ban traû lôøi raèng: Thaø caäu gaû noù cho chaùu hôn laø gaû cho moät ngöôøi khaùc; haõy ôû vôùi caäu.

20

Vaäy, Gia-coáp vì Ra-cheân, phaûi giuùp vieäc trong baûy naêm: nhöng bôûi yeâu naøng, neân coi baûy naêm baèng chöøng ñoâi ba böõa.

21

Keá ñoù, Gia-coáp noùi cuøng La-ban raèng: Haïn toâi ñaõ maõn roài; ñaâu! xin caäu haõy giao vôï toâi laïi ñaëng toâi ñeán gaàn cuøng naøng.

22

La-ban beøn môøi caùc ngöôøi trong xoùm, baøy moät böõa tieäc;

23

ñeán chieàu toái, baét Leâ -a, con gaùi mình, ñöa cho Gia-coáp, roài chaøng ñeán cuøng naøng.

24

La-ban laïi caét con ñoøi Xinh-ba theo haàu Leâ -a, con gaùi mình.

25

Saùng böõa sau, môùi bieát laø naøng Leâ -a, thì Gia-coáp hoûi La-ban raèng: Caäu ñaõ ñaõi toâi caùch chi vaäy? Coù phaûi vì Ra-cheân maø toâi môùi giuùp vieäc cho nhaø caäu chaêng? Sao caäu löøa-gaït toâi?

26

La-ban ñaùp raèng: Phong tuïc ôû ñaây chaúng phaûi ñöôïc gaû em uùt tröôùc, roài chò caû sau.

27

Haõy ôû vôùi ñöùa naày troïn moät tuaàn ñi, roài ta seõ gaû luoân ñöùa kia cho; veà ñöùa kia chaùu phaûi giuùp coâng cho caäu theâm baûy naêm nöõa.

28

Gia-coáp theo lôøi, ôû cuøng Leâ -a troïn moät tuaàn, roài La-ban gaû Ra-cheân con gaùi mình, cho chaøng,

29

vaø caét con ñoøi Bi-la theo haàu Ra-cheân con gaùi mình.

30

Gia-coáp ñi laïi cuøng Ra-cheân, thöông yeâu naøng hôn Leâ -a. Vaäy, ngöôøi ôû giuùp vieäc nhaø La-ban theâm baûy naêm nöõa.

31

Ñöùc Gieâ-hoâ-va thaáy Leâ -a bò gheùt, beøn cho naøng sanh saûn; coøn Ra-cheân laïi son seû.

32

Leâ -a thoï thai, sanh moät con trai, ñaët teân Ru-beân; vì noùi raèng: Ñöùc Gieâ-hoâ-va ñaõ thaáy söï cöïc khoå toâi; baây giôø choàng seõ yeâu meán toâi.

33

Naøng thoï thai nöõa vaø sanh moät con trai, ñaët teân Si-meâ-oân; vì noùi raèng. Ñöùc Gieâ-hoâ-va coù nghe bieát toâi bò gheùt, neân cho theâm ñöùa naøy.

34

Naøng thoï thai nöõa vaø sanh moät con trai; naøng raèng: Laàn naày choàng seõ dính díu cuøng toâi, vì toâi ñaõ sanh cho ngöôøi ba con trai; bôûi côù ñoù, ñaët teân laø Leâ-vi.

35

Naøng thoï thai nöõa, sanh moät con trai, vaø noùi raèng: Laàn naày toâi ngôïi khen Ñöùc Gieâ-hoâ-va; vì côù aáy, ñaët teân laø Giu-da. Ñoaïn, naøng thoâi thai ngheùn.

Genesis 30


Genesis Chapter 30 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 29

Genesis

Return to Index

Chapter 30

1

Ra-cheân thaáy mình chaúng sanh con cho Gia-coáp, thì ñem loøng ghen gheùt chò, noùi cuøng Gia-coáp raèng: Haõy cho toâi coù con, baèng khoâng, toâi cheát.

2

Gia-coáp noåi giaän cuøng Ra-cheân maø raèng: Haù ta ñöôïc thay quyeàn Ñöùc Gieâ-hoâ-va, maø khoâng cho ngöôi sanh saûn sao?

3

Ra-cheân raèng: Naày con ñoøi Bi-la cuûa toâi, haõy laïi cuøng noù, haàu cho noù sanh ñeû thay cho toâi, ñaëng phaàn toâi bôûi noù cuõng coù con nöõa.

4

Vaäy, Ra-cheân ñöa Bi-la laøm haàu Gia-coáp, vaø ngöôøi ñi laïi cuøng naøng.

5

Bi-la thoï thai, sanh moät con trai cho Gia-coáp.

6

Ra-cheân raèng: Ñöùc Chuùa Trôøi ñaõ xeùt toâi coâng bình, nhaäm lôøi toâi, neân cho toâi moät con trai; vì côù aáy, naøng ñaët teân ñöùa trai ñoù laø Ñan.

7

Bi-la, con ñoøi cuûa Ra-cheân, thoï thai nöõa, vaø sanh moät con trai thöù nhì cho Gia-coáp.

8

Ra-cheân raèng: Toâi ñaõ heát söùc choáng cöï vôùi chò toâi, vaø toâi ñöôïc thaéng; vì côù aáy, naøng ñaët teân ñöùa trai naày laø Neùp-ta-li.

9

Leâ -a thaáy mình thoâi sanh saûn, beøn baét Xinh-ba, con ñoøi mình, laøm haàu cho Gia-coáp.

10

Xinh-ba, con ñoøi cuûa Leâ -a, sanh moät con trai cho Gia-coáp.

11

Leâ -a raèng: Phöôùc bieát döôøng bao! roài ñaët teân ñöùa trai ñoù laø Gaùt.

12

Xinh ba, con ñoøi cuûa Leâ -a, sanh moät con trai thöù nhì cho Gia-coáp;

13

thì Leâ -a raèng: Toâi laáy laøm vui möøng döôøng bao! vì caùc con gaùi seõ xöng ta ñöôïc phöôùc; naøng beøn ñaët teân ñöùa trai ñoù laø A-se.

14

Nhaèm muøa gaët luùa mì, Ru-beân ñi ra ñoàng gaëp ñöôïc nhöõng traùi phong giaø, ñem veà daâng cho Leâ -a, meï mình. Ra-cheân beøn noùi cuøng Leâ -a raèng: Xin chò haõy cho toâi nhöõng traùi phong giaø cuûa con chò ñoù.

15

Ñaùp raèng: Cöôùp choàng tao haù laø moät vieäc nhoû sao, neân maày coøn muoán laáy traùi phong giaø cuûa con trai tao nöõa? Ra-cheân raèng: ÖØ thoâi! choàng ta haõy ôû cuøng chò toái ñeâm nay, ñoåi cho traùi phong giaø cuûa con chò ñoù.

16

Ñeán chieàu, Gia-coáp ôû ngoaøi ñoàng veà, thì Leâ -a ñeán tröôùc maët ngöôøi maø noùi raèng: Chaøng haõy laïi cuøng toâi, vì toâi ñaõ duøng traùi phong giaø cuûa con toâi chòu thueâ ñöôïc chaøng; vaäy, ñeâm ñoù ngöôøi laïi naèm cuøng naøng.

17

Ñöùc Chuùa Trôøi nhaäm lôøi Leâ -a, naøng thoï thai vaø sanh cho Gia-coáp moät con trai thöù naêm.

18

Naøng raèng: Ñöùc Chuùa Trôøi ñaõ ñeàn coâng toâi, vì côù toâi ñaõ trao con ñoøi cho choàng; vaäy, naøng ñaët teân ñöùa con trai ñoù laø Y-sa-ca.

19

Leâ -a thoï thai nöõa, sanh moät con trai thöù saùu cho Gia-coáp,

20

beøn noùi raèng: Ñöùc Chuùa Trôøi ban cho toâi moät vaät quí baùu; laàn naày choàng seõ ôû cuøng toâi, vì ñaõ sanh cho ngöôøi saùu con trai roài. Naøng ñaët teân ñöùa con trai naày laø Sa-bu-loân.

21

Keá ñoù, naøng sanh moät con gaùi, ñaët teân laø Ñi-na.

22

Ñöùc Chuùa Trôøi nhôù laïi Ra-cheân, beøn nhaäm lôøi vaø cho naøng sanh saûn.

23

Naøng thoï thai, sanh moät con trai, maø raèng: Ñöùc Chuùa Trôøi ñaõ röûa söï xaáu hoå cho toâi roài;

24

beøn ñaët teân ñöùa trai ñoù laø Gioâ-seùp; laïi noùi raèng: Caàu xin Ñöùc Gieâ-hoâ-va theâm cho moät con trai nöõa!

25

Khi Ra-cheân ñaõ sanh Gioâ-seùp thì Gia-coáp thöa cuøng La-ban raèng: Xin caäu cho toâi thoâi, ñaëng trôû veà queâ höông toâi;

26

xin giao vôï vaø con laïi cho toâi, maø toâi ñaõ ñaëng vì côù giuùp caäu, ñeå toâi ñi; bôûi caäu cuõng bieát raèng toâi ñaõ giuùp coâng vieäc cho caäu theå naøo.

27

La-ban ñaùp raèng: Öôùc gì caäu ñöôïc nhôø ôn chaùu! Caäu cuõng ñoaùn roõ raøng Ñöùc Gieâ-hoâ-va ñaõ vì chaùu maø ban phöôùc cho caäu vaäy.

28

Laïi noùi raèng: Chaùu haõy ñònh coâng giaù chaùu ñi, roài caäu seõ traû cho!

29

Gia-coáp ñaùp: Caäu bieát toâi giuùp ñôõ caäu theå naøo, vaø veà tay toâi baày suùc vaät caäu ñöôïc ra sao.

30

Tröôùc khi toâi ñeán, suùc vaät cuûa caäu thaät ít, nhöng töø khi toâi ñeán ôû, thì theâm nhieàu quaù boäi. Ñöùc Gieâ-hoâ-va ñaõ ban phöôùc cho caäu töø khi toâi böôùc chôn vaøo nhaø naày; baây giôø bieát chöøng naøo toâi seõ ñöôïc lo vieäc nhaø toâi?

31

La-ban raèng: Caäu seõ cho chaùu caùi gì baây giôø? Ñaùp raèng: Seõ chaúng cho toâi chi caû. Neáu thuaän theo lôøi naày, thì toâi seõ cho aên vaø chaên baày suùc vaät caäu nöõa:

32

Ngaøy nay toâi seõ ñi kieåm soaùt caùc baày chieân vaø baày deâ cuûa caäu; trong baày chieân baày deâ, heã con naøo coù raèn, coù ñoám, cuøng chieân saéc ñen, thì toâi seõ ñeå rieâng ra; aáy seõ laø phaàn coâng giaù cuûa toâi ñoù.

33

Moät mai caäu ñi xem xeùt coâng giaù toâi, thì loøng ngay thaúng toâi seõ laøm chöùng tröôùc maët caäu. Heã ôû veà phaàn beân toâi, caùc con deâ naøo khoâng coù raèn vaø ñoám, caùc chieân con naøo khoâng coù saéc ñen, thì seõ cho laø aên caép.

34

La-ban ñaùp: ÖØ thoâi! ñöôïc nhö lôøi chaùu noùi.

35

Chaùnh ngaøy ñoù, La-ban lieàn ñeå rieâng caùc deâ ñöïc coù soïc, coù ñoám, caùc deâ caùi ñoù raèn, coù ñoám, caùc vaät naøo coù ñeùm traéng vaø caùc chieân con coù saéc ñen, giao cho maáy con trai mình;

36

roài ñeå Gia-coáp cuøng mình ôû caùch xa nhau chöøng ba ngaøy ñöôøng; Gia-coáp beøn chaên baày suùc vaät cuûa La-ban chæ coøn laïi.

37

Ñoaïn, Gia-coáp laáy nhaønh baïch döông, nhaønh boà ñaøo vaø nhaønh baù-tieân töôi, loät voû ñeå baøy laèn da traéng ôû trong ra.

38

Ngöôøi ñeå nhöõng nhaønh ñaõ loät voû trong maùng tröôùc maët con chieân, laø nôi caùc thuù ñoù ñeán uoáng; khi ñeán uoáng nöôùc thì con chieân coù giao hieäp nhau.

39

Caùc con chieân ngoù thaáy nhöõng nhaønh ñoù maø giao hieäp nhau thì sanh chieân con coù soïc, coù raèn vaø coù ñoám.

40

Gia-coáp ñeå rieâng chieân con ra, roài ñeå chieân caùi trong baày cuûa La-ban tröôùc maët caùc con coù soïc vaø coù saéc ñen; nhöng baày mình thì rieâng ra, khoâng ñeå gaàn baày cuûa La-ban.

41

Vaû, moïi laàn caùc con chieân maïnh maäp giao hieäp, thì Gia-coáp ñeå caùc nhaønh ñoù döôùi maét trong maùng uoáng nöôùc, ñaëng chuùng noù ñoái nhaønh maø giao hieäp cuøng nhau.

42

Nhöng khi naøo con chieân gaày oám, thì ngöôøi khoâng ñeå nhaønh nhö vaäy; theá thì, caùc chieân con gaày oám ñeå veà phaàn La-ban, coøn chieân con maïnh maäp laïi veà phaàn Gia-coáp.

43

Vaäy, ngöôøi trôû neân raát giaøu, coù nhieàu baày suùc vaät, toâi trai, tôù gaùi, laïc ñaø vaø löøa.

Genesis 31


Genesis Chapter 31 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 30

Genesis

Return to Index

Chapter 31

1

Gia-coáp ñöôïc nghe lôøi caùc con La-ban noùi raèng: Gia-coáp ñaõ laáy heát gia taøi cha ta, vaø vì nhôø cuûa cha ta, neân môùi ñöôïc giaøu coù döôøng aáy.

2

Gia-coáp cuõng ñeå yù coi neùt maët caäu, nhaän bieát raèng ngöôøi chaúng ñoái ôû vôùi mình nhö tröôùc nöõa.

3

Ñöùc Gieâ-hoâ-va phaùn cuøng Gia-coáp raèng: Haõy trôû veà xöù cuûa toå phuï ngöôi, choán baø con ngöôi, ta seõ phuø hoä ngöôi.

4

Gia-coáp beøn sai ngöôøi goïi Ra-cheân vaø Leâ -a ñeán nôi caàm baày suùc vaät cuûa mình ngoaøi ñoàng,

5

vaø noùi cuøng hoï raèng: Ta thaáy saéc maët cha hai ngöôi ñoái cuøng ta chaúng coøn nhö tröôùc nöõa, nhöng nhôø Ñöùc Chuùa Trôøi cuûa cha ta phuø hoä ta.

6

Chaùnh hai ngöôi cuõng bieát raèng ta ñaõ giuùp cha hai ngöôi heát söùc,

7

coøn cha hai ngöôi laïi khinh baïc vaø möôøi laàn thay ñoåi coâng giaù ta; nhöng Ñöùc Chuùa Trôøi khoâng cho pheùp ngöôøi laøm haïi ta chuùt naøo.

8

Khi ngöôøi daïy raèng: Caùc con chieân coù ñoám duøng laøm coâng giaù ngöôi, quaû caùc con chieân ñeàu sanh con ra coù soïc.

9

Theá thì, Ñöùc Chuùa Trôøi ñaõ baét suùc vaät cuûa cha hai ngöôi cho ta ñoù!

10

Ñöông trong luùc chieân giao hieäp nhau, ta nhöôùng maét leân, chieâm bao thaáy caùc chieân ñöïc ñöông giao hieäp cuøng chieân caùi ñeàu coù soïc, coù raèn vaø coù ñoám.

11

Thieân söù Ñöùc Chuùa Trôøi phaùn cuøng ta trong moäng raèng: Hôõi Gia-coáp! Ta beøn thöa: Coù toâi ñaây.

12

Thieân söù raèng: Hôõi nhöôùng maét leân maø nhìn: heát thaûy chieân ñöïc ñöông giao hieäp cuøng chieân caùi ñeàu coù soïc, coù raèn vaø coù ñoám; vì ta ñaõ thaáy caùch La-ban aên ôû cuøng ngöôi roài.

13

Ta ñaây laø Ñöùc Chuùa Trôøi cuûa Beâ-teân, töùc nôi ngöôi ñaõ thoa daàu ñaàu caây truï vaø ñaõ khaán vaùi ta. Baây giôø, haõy ñöùng daäy, ra khoûi xöù baày vaø trôû veà xöù cuûa baø con ngöôi.

14

Ra-cheân vaø Leâ -a ñaùp cuøng ngöôøi maø raèng: Chuùng toâi coøn moät phaàn chi hay laø cô nghieäp chi nôi nhaø cha chuùng toâi chaêng?

15

Vì ngöôøi ñaõ gaû baùn chuùng toâi vaø aên xaøi heát tieàn baïc baùn nöõa, haù ngöôøi chaúng ñaõi chuùng toâi nhö ngöôøi döng ö?

16

Caùc taøi vaät maø Ñöùc Chuùa Trôøi ñoaït nôi tay cha chuùng toâi töùc laø cuûa chuùng toâi vaø cuûa con caùi chuùng toâi. Vaäy baây giôø, chaøng haõy laøm theo moïi lôøi Ñöùc Chuùa Trôøi ñaõ phaûi daïy.

17

Gia-coáp beøn ñöùng daäy, ñôõ vôï vaø con leân löng laïc ñaø,

18

daãn heát thaûy suùc vaät vaø cuûa caûi mình, töùc suùc vaät mình ñaõ gaây döïng ôû Pha-ñan -A-ram, ñaëng trôû veà cuøng Y-saùc, cha mình, ôû Ca-na-an.

19

Trong luùc La-ban maéc ñi hôùt loâng chieân ngöôøi, thì Ra-cheân aên caép caùc pho töôïng thôø trong nhaø cuûa cha mình.

20

Gia-coáp gaït La-ban, vì khoâng noùi raèng, mình muoán ñi troán.

21

Vaäy, ngöôøi ñöùng daäy, ñem theo heát thaûy taøi vaät mình, troán ñi ngang qua soâng, thaúng tuoát veà nuùi Ga-la-aùt.

22

Ñeán ngaøy thöù ba, ngöôøi ta hoïc laïi cuøng La-ban raèng Gia-coáp ñaõ troán ñi roài.

23

Ngöôøi beøn ñem caùc anh em mình ñuoåi theo Gia-coáp trong baûy ngaøy ñöôøng, vaø theo kòp taïi nuùi Ga-la-aùt.

24

Nhöng trong côn chieâm bao luùc ban ñeâm, Ñöùc Chuùa Trôøi ñeán cuøng La-ban, ngöôøi A-ram, maø phaùn raèng: Daàu laønh daàu döõ, theá naøo ngöôi khaù giöõ mình ñöøng noùi chi cuøng Gia-coáp heát.

25

Vaäy, La-ban theo kòp Gia-coáp. Vaû, Gia-coáp ñöông ñoùng traïi treân nuùi; La-ban vaø caùc anh em ngöôøi cuõng ñoùng traïi treân nuùi Ga-la-aùt.

26

La-ban noùi cuøng Gia-coáp raèng: Chaùu ñaõ laøm chi vaäy? Chaùu ñaõ gaït caäu vaø daãn maáy ñöùa gaùi caäu nhö phu tuø giaëc.

27

Sao troán nheïm, gaït vaø khoâng cho caäu hay tröôùc? Coù leõ caäu ñöa ñi raát vui veû, tieáng haùt, tieáng ñôøn vaø tieáng troáng phuï ñöa.

28

Chaùu laøm caùch daïi doät vaäy, khoâng ñeå cho caäu hoân con trai vaø con gaùi caäu.

29

Tay caäu coù ñuû quyeàn laøm haïi chaùu; nhöng Ñöùc Chuùa Trôøi cuûa cha chaùu ñaõ maùch baûo cuøng caäu toái hoâm qua raèng: Daàu laønh daàu döõ, ngöôi khaù giöõ mình ñöøng noùi chi cuøng Gia-coáp heát.

30

Baây giôø, vì loøng chaùu mong moûi veà nhaø cha chaùu, neân ñaõ ra ñi; nhöng côù sao chaùu laïi aên caép caùc pho töôïng caäu?

31

Gia-coáp ñaùp raèng: Vì côù toâi e caäu baét hai ngöôøi con gaùi laïi chaêng.

32

Nhöng tìm nôi ai ñöôïc caùc pho töôïng cuûa caäu, thì ai ñoù seõ bò cheát ñi! Taïi tröôùc maët caùc anh em chuùng ta, caäu haõy kieåm soaùt caùc moùn nôi toâi ñi, vaø haõy laáy vaät chi thuoäc veà caäu. Vaû, Gia-coáp voán khoâng hay raèng Ra-cheân ñaõ troäm maáy pho töôïng ñoù.

33

Vaäy, La-ban vaøo traïi Gia-coáp, traïi Leâ -a, traïi hai ngöôøi ñoøi, chaúng tìm ñöôïc chi caû. Ñoaïn, ôû traïi Leâ -a böôùc ra ñi vaøo traïi Ra-cheân.

34

Vaû, Ra-cheân coù laáy maáy pho töôïng ñoù, giaáu döôùi baønh laïc ñaø, roài ngoài leân treân. La-ban soaùt luïc khaép traïi chaúng gaëp pho töôïng.

35

Naøng beøn thöa cuøng cha raèng: Vì trong mình con coù vieäc rieâng cuûa ñôøn baø, neân ñöùng daäy röôùc chaúng ñöôïc; xin chuùa chôù giaän con chi heát. Ngöôøi kieám, nhöng chaúng thaáy pho töôïng ñaâu heát.

36

Gia-coáp beøn noåi giaän raày loän cuøng La-ban, maø raèng: Toâi coù aùn gì, toäi gì, maø caäu haèm haèm ñuoåi theo nhö vaäy!

37

Caäu ñaõ soaùt luïc caùc ñoà haønh lyù toâi, coù kieám ñöôïc moùn chi thuoäc veà nhaø caäu chaêng? Haõy ñem moùn ñoù ra tröôùc maët anh em toâi cuøng anh em caäu, ñaëng hoï xeùt ñoaùn ñoâi ta.

38

Kìa, ñaõ hai möôi naêm toâi aên ôû nôi nhaø caäu, chieân cuøng deâ caäu naøo coù saûo thai, vaø toâi chaúng heà aên thòt chieân ñöïc cuûa baày caäu bao giôø;

39

cuõng chaúng heà ñem veà cho caäu moät con naøo bò xeù; baèng coù, chính toâi chòu ñeàn ñoù thoâi. Caäu côù ñoøi luoân nhöõng con bò aên caép ban ngaøy vaø aên troäm ban ñeâm.

40

Ban ngaøy toâi chòu naéng noàng, ban ñeâm chòu laïnh luøng, nguû naøo coù an giaác ñöôïc ñaâu.

41

Ñoù trong hai möôi naêm toâi ôû taïi nhaø caäu laø theá; trong möôøi boán naêm giuùp vieäc, ñeå ñöôïc hai con gaùi caäu, vaø saùu naêm ñaëng laõnh laáy baày suùc vaät cuûa caäu, maø caäu laïi coøn thay ñoåi möôøi laàn coâng giaù toâi.

42

Neáu Ñöùc Chuùa Trôøi cuûa cha toâi, Ñöùc Chuùa Trôøi cuûa Aùp-ra-ham, laø Ñaáng maø Y-saùc kính sôï, khoâng phuø hoä toâi, chaéc baây giôø caäu ñuoåi toâi ra tay khoâng, Ñöùc Chuùa Trôøi ñaõ xem thaáy noãi ñau-khoå toâi cuøng coâng vieäc hai tay toâi laøm, neân ñeâm qua Ngaøi ñaõ xeùt coâng bình roài ñoù.

43

La-ban ñaùp cuøng Gia-coáp maø raèng: Caùc ñöùa gaùi naày laø con cuûa caäu; caùc ñöùa treû naày laø treû cuûa caäu; caùc baày suùc vaät töùc laø baày suùc vaät cuûa caäu, vaø caùc vaät chi chaùu thaáy ñöôïc töùc laø cuûa caäu heát; ngaøy nay caäu seõ laøm chi ñöôïc cuøng caùc con gaùi hai laø caùc chaùu caäu ñoù?

44

Vaäy baây giôø, heø! chuùng ta keát-öôùc cuøng nhau, ñeå duøng laøm chöùng cho caäu vaø chaùu.

45

Gia-coáp laáy moät hoøn ñaù, döïng ñöùng leân laøm truï;

46

vaø noùi cuøng caùc anh em mình raèng: Haõy löôïm goùp ñaù laïi. Chuùng beøn goùp ñaù laïi, chaát thaønh moät ñoáng, roài ngoài leân treân aên böõa.

47

La-ban ñaët treân ñoáng ñaù ñoù laø Y-eâ-ga Sa-ha-du-ta; coøn Gia-coáp keâu laø Ga-leùt.

48

La-ban noùi raèng: Ñoáng ñaù naày ngaøy nay laøm chöùng cho caäu vaø chaùu ñoù. Cho neân chuùng goïi laø Ga-leùt.

49

Maø cuõng goïi laø Mích-ba, vì La-ban coù noùi theâm raèng: Khi chuùng ta phaân caùch nhau, caàu xin Ñöùc Gieâ-hoâ-va coi soùc caäu vaø chaùu.

50

Neáu chaùu haønh haï caùc con gaùi caäu, neáu cöôùi vôï khaùc nöõa, thì haõy giöõ mình! Chaúng phaûi ngöôøi thöôøng soi xeùt ta ñaâu, beøn laø Ñöùc Chuùa Trôøi laøm chöùng cho chuùng ta vaäy.

51

La-ban laïi noùi cuøng Gia-coáp raèng: Naày ñoáng ñaù, naày caây truï mình caäu ñaõ döïng leân giöõa caäu vaø chaùu ñaây.

52

Ñoáng ñaù naày vaø caây truï naày laøm chöùng raèng caäu chaúng qua khoûi ñaây, ñi ñeán nôi chaùu, vaø chaùu cuõng chaúng vöôït khoûi ñaây, ñi ñeán nôi caäu, trong khi coù yù muoán laøm haïi nhau.

53

Caàu xin Ñöùc Chuùa Trôøi cuûa Aùp-ra-ham, Ñöùc Chuùa Trôøi cuûa Na-coâ, Ñöùc Chuùa Trôøi cuûa cha caùc ngöôøi ñoù ñoaùn xeùt cho chuùng ta! Gia-coáp chæ Ñaáng cuûa Y-saùc, cha mình, kính sôï maø theà.

54

Ñoaïn, ngöôøi daâng moät cuûa leã taïi treân nuùi, vaø môøi caùc anh em mình duøng baùnh. Vaäy, chuùng duøng baùnh, roài ôû ban ñeâm treân nuùi.

55

La-ban daäy sôùm, hoân caùc con trai vaø caùc con gaùi mình, vaø chuùc phöôùc cho, roài ñi trôû veà nhaø mình.

Genesis 32


Genesis Chapter 32 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 31

Genesis

Return to Index

Chapter 32

1

Gia-coáp cöù ñi ñöôøng, coù thieân söù Ñöùc Chuùa Trôøi gaëp ngöôøi.

2

Khi Gia-coáp thaáy caùc vò naày, noùi raèng: Aáy laø traïi quaân cuûa Ñöùc Chuùa Trôøi! Neân ngöôøi ñaët teân choã ñoù laø Ma-ha-na-im.

3

Gia-coáp sai söù giaû ñeán tröôùc cuøng EÂ-sau, anh mình, trong xöù Seâ -i-rô thuoäc veà ñòa-phaän EÂ-ñoâm;

4

ngöôøi beøn daën raèng: Caùc ngöôi haõy thöa cuøng EÂ-sau, chuùa ta nhö vaày: Gia-coáp, keû toâi tôù chuùa, coù noùi nhö vaày raèng: Toâi ñaõ nguï taïi nhaø La-ban ñeán ngaøy nay;

5

coù boø, löøa, chieân, toâi trai, tôù gaùi; vaäy, xin sai ñi noùi cho chuùa hay tröôùc, haàu cho nhôø ñöôïc ôn tröôùc maët chuùa toâi.

6

Caùc söù giaû trôû veà noùi cuøng Gia-coáp raèng: Chuùng toâi ñaõ ñi ñeán EÂ-sau, anh cuûa chuû; naày ngöôøi ñöông ñem boán traêm ngöôøi ñeán ñeå röôùc chuû.

7

Gia-coáp raát sôï haõi vaø saàu naõo, beøn chia caùc daân ñi theo, cuøng caùc baày chieân, boø, laïc ñaø ra laøm hai ñoäi, maø raèng:

8

Neáu EÂ-sau ñeán haõm ñaùnh moät trong hai ñoäi, thì ñoäi coøn laïi seõ thoaùt ñöôïc.

9

Ñoaïn, Gia-coáp caàu raèng: Hôõi Ñöùc Chuùa Trôøi cuûa toå phuï Aùp-ra-ham toâi! Ñöùc Chuùa Trôøi cuûa cha Y-saùc toâi, töùc laø Ñöùc Gieâ-hoâ-va! Ngaøi coù phaùn daïy toâi raèng: Haõy trôû veà xöù ngöôi vaø nôi baø con ngöôi, roài ta seõ laøm ôn cho ngöôi!

10

Toâi laáy laøm heøn moïn khoâng ñaùng chòu caùc aân hueä vaø caùc ñieàu thaønh thöïc maø Ngaøi ñaõ laøm cho keû toâi tôù Ngaøi; vì luùc tröôùc khi qua soâng Gioâ-ñanh chæ coù caây gaäy toâi, maø ngaøy nay toâi laïi trôû neân hai ñoäi quaân naày.

11

Vaäy, caàu xin Ñöùc Chuùa Trôøi giaûi cöùu toâi khoûi tay EÂ-sau, anh toâi, vì e ngöôøi ñeán ñaùnh toâi vaø ñaùnh luoân meï vôùi con nöõa.

12

Vaû, Ngaøi coù noùi raèng: Quaû thaät vaäy, ta seõ laøm ôn cho ngöôi, vaø laøm cho doøng doõi ngöôi ñoâng nhö caùt baõi bieån, ngöôøi ta seõ khoâng bieát sao ñeám ñöôïc, vì ñoâng ñuùc quaù.

13

Ngöôøi ôû ban ñeâm taïi ñoù, laáy caùc vaät coù hieän trong tay ñeå laøm moät cuûa leã daâng cho EÂ-sau, anh mình,

14

laø hai traêm deâ caùi vaø hai chuïc deâ ñöïc; hai traêm chieân caùi vaø hai chuïc chieân ñöïc;

15

ba chuïc laïc ñaø caùi coù con ñöông buù, boán chuïc boø caùi vaø möôøi boø ñöïc; hai chuïc con löøa caùi vaø möôøi löøa con.

16

Roài, giao moãi baày rieâng ra nôi tay ñaày tôù mình vaø daën raèng: Caùc ngöôi haõy ñi tröôùc ta vaø daãn baày naày caùch moät khoaûng ñeán baày kia.

17

Ngöôøi daën teân daãn baày ñi tröôùc heát nhö vaày: Khi EÂ-sau, sanh ta, gaëp vaø hoûi ngöôi raèng: Ngöôi ôû vôùi ai, ñi ñaâu, vaø baày suùc vaät tröôùc maët ngöôi ñoù thuoäc veà ai?

18

thì haõy thöa raèng: Cuûa Gia-coáp, keû toâi tôù chuùa; aáy laø moät leã gôûi daâng cho EÂ-sau, chuùa toâi; vaø naày, chaùnh mình ngöôøi ñöông theo sau.

19

Gia-coáp cuõng daën y lôøi cho teân daãn baày thöù nhì, thöù ba vaø heát thaûy ngöôøi theo coi chöøng caùc baày, vaø laïi noùi: Khi gaëp EÂ-sau, caùc ngöôi haõy nhôù lôøi ñoù,

20

vaø noùi nhö vaày: Naày, Gia-coáp, keû toâi tôù chuùa, ñöông theo sau chuùng toâi. Vì ngöôøi thaàm nghó raèng: Mình ñem leã naày daâng tröôùc cho EÂ-sau nguoâi giaän ñaõ, roài mình seõ giaùp maët sau; coù leõ ngöôøi tieáp röôùc mình moät caùch thuaän hieäp ñoù.

21

Vaäy, leã naày ñem ñi tröôùc, coøn ngöôøi, ñeâm ñoù ôû laïi traïi.

22

Ban ñeâm, ngöôøi thöùc daäy, daãn hai vôï, hai teân ñoøi vaø möôøi moät ñöùa con mình ñi qua raïch Gia-boác.

23

Ngöôøi ñem hoï qua raïch, vaø heát thaûy cuûa caûi mình qua nöõa.

24

Vaû, moät mình Gia-coáp ôû laïi; thì coù moät ngöôøi vaät loän vôùi mình ñöôïc raïng ñoâng.

25

Khi ngöôøi ñoù thaáy mình khoâng thaéng noåi, beøn ñaùnh vaøo xöông hoâng Gia-coáp; xöông hoâng lieàn traët trong khi vaät loän.

26

Ngöôøi ñoù beøn noùi: Trôøi ñaõ raïng ñoâng roài; thoâi ñeå cho ta ñi; nhöng Gia-coáp ñaùp raèng: Toâi chaúng cho ngöôøi ñi ñaâu, neáu ngöôøi khoâng ban phöôùc cho toâi.

27

Ngöôøi ñoù hoûi: Teân ngöôi laø chi? Ñaùp raèng: Teân toâi laø Gia-coáp.

28

Ngöôøi laïi noùi: Teân ngöôi seõ chaúng laøm Gia-coáp nöõa, nhöng teân laø Y-sô-ra-eân, vì ngöôi ñaõ coù vaät loän cuøng Ñöùc Chuùa Trôøi vaø ngöôøi ta; ngöôi ñeàu ñöôïc thaéng.

29

Gia-coáp hoûi: Xin cho toâi bieát teân ngöôøi. Ñaùp raèng: Laøm sao ngöôi hoûi teân ta? Roài ngöôøi naày ban phöôùc cho Gia-coáp taïi ñoù.

30

Gia-coáp ñaët teân choã ñoù laø Pheâ-ni-eân, vaø noùi raèng: Toâi ñaõ thaáy Ñöùc Chuùa Trôøi ñoái maët cuøng toâi vaø linh hoàn toâi ñöôïc giaûi cöùu.

31

Khi qua nôi Phi-ni-eân, thaáy maët trôøi moïc roài; vaø ngöôøi ñi gieïo caúng.

32

Bôûi côù ñoù, cho ñeán ngaøy nay daân Y-sô-ra-eân chaúng bao giôø aên gaân baép veá cuûa loái xöông hoâng; vì ngöôøi ñoù coù ñaùnh vaøo xöông hoâng Gia-coáp, nôi gaân cuûa baép veá.

Genesis 33


Genesis Chapter 33 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 32

Genesis

Return to Index

Chapter 33

1

Gia-coáp nhöôùng maét leân vaø nhìn, kìa, EÂ-sau daãn boán traêm ngöôøi ñi ñeán. Ngöôøi beøn chia caùc con cho Leâ -a, Ra-cheân, vaø cho hai teân ñoøi;

2

saép hai teân ñoøi vaø con caùi hoï ôû tröôùc; keá ñeán Leâ -a vaø con caùi naøng; Ra-cheân cuøng Gioâ-seùp ôû sau choùt.

3

Coøn ngöôøi, thì ñi tröôùc hoï vaø saáp mình xuoáng ñaát baûy laàn cho ñeán khi tôùi gaàn anh mình.

4

Nhöng EÂ-sau chaïy ñeán tröôùc maët ngöôøi, oâm choaøng coå maø hoân, roài hai anh em ñeàu khoùc.

5

Ñoaïn, EÂ-sau nhöôùng maét leân thaáy maáy ngöôøi ñôøn baø vaø con caùi, thì hoûi raèng: Caùc ngöôøi maø em coù ñoù laø ai? Ñaùp raèng: Aáy laø con caùi maø Ñöùc Chuùa Trôøi ñaõ cho keû toâi tôù anh.

6

Hai teân ñoøi vaø con caùi hoï laïi gaàn ngöôøi, saáp mình xuoáng.

7

Leâ -a vaø caùc con caùi naøng cuõng laïi gaàn, saáp mình xuoáng; ñoaïn, Ra-cheân vaø Gioâ-seùp laïi gaàn, vaø saáp mình xuoáng.

8

EÂ-sau hoûi: Toaùn quaân anh ñaõ gaëp ñi tröôùc ñoù, em tính laøm chi? Ñaùp raèng: Aáy ñeå nhôø ñöôïc ôn tröôùc maët chuùa toâi.

9

EÂ-sau noùi: Hôõi em! anh ñaõ ñöôïc ñuû roài; vaäy, haõy laáy laïi vaät chi cuûa em ñi.

10

Thöa raèng: Xin anh, khoâng. Neáu em ñöôïc ôn tröôùc maët anh, haõy nhaäm laáy leã vaät bôûi tay em laøm ra ñi; vì em thaáy ñöôïc maët anh khaùc naøo ngöôøi ta thaáy ñöôïc maët Ñöùc Chuùa Trôøi, vaø anh ñaõ ñeïp loøng tieáp röôùc em.

11

Xin anh haõy nhaäm laáy leã vaät em ñaõ daâng cho anh, vì Ñöùc Chuùa Trôøi cho em ñaày daãy aân hueä, vaø em coù ñuû heát. Ngöôøi naøi xin EÂ-sau quaù ñeán ñoãi phaûi chòu nhaäm laáy.

12

EÂ-sau noùi: Heø, ta haõy leân ñöôøng! Anh seõ ñi tröôùc em.

13

Gia-coáp ñaùp: Chuùa bieát raèng caùc ñöùa traû yeáu laém, vaø em laïi maéc coi chöøng chieân vaø boø caùi ñöông coù con buù; neáu eùp ñi mau chæ trong moät ngaøy, chaéc caû baày phaûi cheát heát.

14

Xin chuùa haõy ñi tröôùc keû toâi tôù chuùa, coøn toâi seõ ñi tôùi chaäm chaäm theo böôùc moät cuûa suùc vaät ñi tröôùc vaø cuûa caùc treû, cho ñeán chöøng naøo tôùi nhaø chuùa taïi xöù Seâ -i-rô.

15

EÂ-sau noùi: Vaäy, anh xin ñeå laïi cuøng em moät vaøi ngöôøi tuøy tuøng cuûa anh. Gia-coáp ñaùp raèng: Chi vaäy? mieãn em ñöôïc nhôø ôn tröôùc maët chuùa thoâi!

16

Noäi ngaøy ñoù, EÂ-sau baét ñöôøng trôû veà Seâ -i-rô.

17

Gia-coáp ñi ñeán Su-coát; beøn caát moät nhaø cho mình ôû, vaø maáy caùi leàu cho suùc vaät; cho neân hoï ñaët teân choán naày laø Su-coát.

18

Gia-coáp ôû xöù Pha-ran -A-ram ñeán thaønh Si-chem thuoäc veà xöù Ca-na-an, ñöôïc bình an. Ngöôøi ñoùng taïi tröôùc thaønh,

19

beøn mua mieáng ñaát choã ngöôøi ñoùng traïi, giaù moät traêm mieáng baïc cuûa con Heâ-moâ, cha Si-chem.

20

Nôi ñoù ngöôøi laäp moät baøn thôø, ñaët treân laø En-Eân-oâ-heâ -Y-sô-ra-eân.

Genesis 34


Genesis Chapter 34 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 33

Genesis

Return to Index

Chapter 34

1

Naøng Ñi-na, con gaùi cuûa Leâ -a sanh cho Gia-coáp, ñi ra thaêm boïn con gaùi cuûa xöù ñoù.

2

Si-chem, con trai Heâ-moâ, ngöôøi Heâ-vít, hoaøng töû xöù ñoù, thaáy naøng, thì cöôùp ñi, naèm vôùi naøng vaø laøm ñieám nhuïc naøng.

3

Taâm hoàn chaøng vaán-vít cuøng Ñi-na, con gaùi Gia-coáp, thöông meán con gaùi tô ñoù, laáy lôøi ngon ngoït noùi cuøng naøng.

4

Si-chem noùi cuøng Heâ-moâ, cha mình, raèng: Haõy cho toâi con gaùi naày laøm vôï.

5

Vaû, Gia-coáp hay ñöôïc raèng chaøng laøm hö danh giaù Ñi-na, con gaùi mình, nhöng caùc con trai mình maéc ôû ngoaøi ñoàng cuøng suùc vaät, neân ngöôøi laøm thinh ñeán khi hoï trôû veà.

6

Luùc ñoù, Heâ-meâ, cha Si-chem, ñeán cuøng Gia-coáp ñaëng noùi chuyeän cuøng ngöôøi.

7

Caùc con trai Gia-coáp ôû ngoaøi ñoàng trôû veà, vöøa hay ñöôïc vieäc aáy, beøn noåi noùng vaø giaän laém, vì vieäc oâ danh maø Si-chem ñaõ xui cho hoï Y-sô-ra-eân, naèm cuøng con gaùi cuûa Gia-coáp, laø vieäc chaúng bao giôø neân laøm.

8

Heâ-moâ noùi cuøng hoï raèng: Taâm hoàn Si-chem, con trai toâi, ñaõ dan-díu cuøng con gaùi caùc oâng; xin haõy gaû naøng cho noù laøm vôï.

9

Haõy keát sui-gia cuøng nhau; caùc oâng gaû con gaùi cho chuùng toâi, roài cöôùi caùc con gaùi chuùng toâi laïi.

10

Haõy ôû cuøng chuùng toâi; xöù saün daønh cho caùc oâng; haõy ôû, buoân baùn vaø döïng cô nghieäp taïi ñoù.

11

Si-chem thöa cuøng cha vaø caùc anh em cuûa ngöôøi con gaùi raèng: Xin cho toâi ñöôïc ôn tröôùc maët caùc oâng, vaø ñieàu chi caùc oâng noùi, toâi xin naïp cho.

12

Xin haõy ñoøi moät leã cöôùi cho lôùn, sính nghi cho cao, toâi xin naïp theo y lôøi caùc oâng noùi; nhöng haõy gaû con gaùi ñoù cho toâi laøm vôï.

13

Caùc con trai Gia-coáp ñaùp laïi cuøng Si-chem vaø Heâ-moâ, cha chaøng, cuøng duøng möu noùi chuyeän vôùi hoï, vì Si-chem ñaõ laøm maát danh giaù cuûa Ñi-na, em gaùi mình.

14

Caùc ngöôøi aáy noùi raèng: Gaû em gaùi chuùng toâi cho ai chaúng chòu pheùp caét bì, aáy laø moät vieäc chuùng toâi laøm khoâng ñöôïc, vì seõ laø moät noãi nhuoác nha cho chuùng toâi vaäy.

15

Chuùng toâi seõ nhaäm lôøi caùc oâng ñöôïc, laø khi naøo caùc oâng trôû neân gioáng nhö chuùng toâi, töùc laø moïi ngöôøi nam chòu pheùp caét bì;

16

vaäy, chuùng toâi seõ gaû con gaùi chuùng toâi cho caùc oâng, vaø seõ cöôùi con gaùi caùc oâng laïi; ñoaïn ta seõ ôû chung nhau, thaønh ra moät daân maø thoâi.

17

Coøn neáu khoâng khöùng nghe theo lôøi, vaø khoâng chòu pheùp caét bì, thì chuùng toâi baét con gaùi laïi vaø ñi ôû nôi khaùc.

18

Bao nhieâu lôøi hoï noùi laøm cho ñeïp daï Heâ-moâ vaø Si-chem, con trai ngöôøi.

19

Chaøng treû tuoåi ñoù khoâng ngaàn ngaïi caùc vieäc hoï ñaõ ñònh, vì con gaùi cuûa Gia-coáp ñeïp loøng chaøng. Vaû, chaøng ñaây laø moät ngöôøi quí troïng hôn moïi ngöôøi trong nhaø cha mình.

20

Vaäy, Heâ-moâ vaø Si-chem, con trai ngöôøi, ñi ñeán cöûa thaønh mình, noùi cuøng daân trong thaønh nhö vaày:

21

Caùc ngöôøi ñoù aên ôû hoøa thuaän giöõa voøng chuùng ta; vaäy cho hoï ôû trong xöù ñaëng buoân baùn. Naày, xöù cuõng roäng cho hoï ôû; chuùng ta seõ cöôùi con gaùi hoï laøm vôï, vaø gaû caùc con gaùi chuùng ta laïi.

22

Nhöng hoï baèng loøng ôû cuøng chuùng ta ñaëng thaønh moät daân, mieãn khi naøo caùc ngöôøi nam trong boïn mình phaûi chòu pheùp caét bì chính nhö moïi ngöôøi nam cuûa hoï vaäy.

23

Theá thì, haù raèng caùc suùc vaät, caùc taøi saûn vaø caùc baày cuûa hoï seõ chaúng thuoäc veà chuùng ta sao? thoâi, ta haõy nhaän theo hoï ñieàu ñoù ñi, ñeå hoï ôû chung cuøng chuùng ta.

24

Moïi ngöôøi ñi ra cöûa thaønh mình ñeàu nghe theo lôøi Heâ-moâ vaø Si-chem, con trai ngöôøi, vaø heát thaûy ngöôøi nam ñi ra cöûa thaønh mình ñeàu chòu pheùp caét bì.

25

Ñeán ngaøy thöù ba, khi moïi ngöôøi ñöông ñau ñôùn, thì hai con trai Gia-coáp, laø Si-meâ-oân vaø Leâ-vi, anh naøng Ñi-na, caàm moãi ngöôøi moät thanh göôm, thöøa khi ai naáy yeân oån, xoâng vaøo thaønh gieát heát thaûy ngöôøi nam.

26

Hai ngöôøi laïi laáy göôm gieát Heâ-moâ vaø Si-chem, con trai ngöôøi, ñem naøng Ñi-na ra khoûi nhaø Si-chem, roài ñi.

27

Vì côù hoï laøm maát danh giaù em gaùi mình, neân caùc con trai Gia-coáp xoâng vaøo nhöõng xaùc cheát vaø phaù cöôùp thaønh;

28

baét caùc baày chieân, boø, löøa, cuøng vaät chi trong thaønh vaø ngoaøi ñoàng;

29

cöôùp ñem ñi heát taøi vaät, caùc con treû vaø ñôøn baø, cuøng moïi vaät chi ôû trong nhaø vaäy.

30

Gia-coáp beøn noùi cuøng Si-meâ-oân vaø Leâ-vi raèng: Bay xui cho tao boái roái, laøm cho daân xöù naày, laø ngöôøi Ca-na-an vaø ngöôøi Pheâ-reâ-sít, oaùn gheùt tao vaäy. Tao ñaây, chæ coù ít ngöôøi; neáu hoï hieäp laïi ñaùnh tao, thì chaéc tao vaø noäi nhaø ñeàu bò taøn haïi.

31

Ñaùp raèng: Chuùng toâi nôõ chòu ngöôøi ta ñaõi em gaùi chuùng toâi nhö con ñó sao?

Genesis 35


Genesis Chapter 35 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 34

Genesis

Return to Index

Chapter 35

1

Ñöùc Chuùa Trôøi phaùn cuøng Gia-coáp raèng: Haõy choåi daäy, ñi leân Beâ-teân maø ôû, vaø haõy laäp nôi ñoù moät baøn thôø cho Ñöùc Chuùa Trôøi, laø Ñaáng hieän ra cuøng ngöôi ñöông luùc chaïy troán khoûi EÂ-sau, anh ngöôi.

2

Gia-coáp beøn noùi cuøng vôï con vaø moïi keû ñi theo mình raèng: Haõy deïp caùc töôïng thaàn ngoaïi bang khoûi giöõa caùc ngöôi, laøm cho mình ñöôïc thanh saïch vaø thay aùo xoáng ñi.

3

Ñoaïn, chuùng ta haõy choåi daäy, ñi ñeán Beâ-teân, nôi ñoù ta seõ laäp moät baøn thôø cho Ñöùc Chuùa Trôøi, laø Ñaáng ñaõ traû lôøi ta trong luùc nguy hieåm, vaø ñaõ phuø hoä ta trong khi ñi ñöôøng.

4

Hoï beøn ñöa cho Gia-coáp caùc töôïng thaàn ngoaïi bang cuûa mình, vaø caùc voøng ñeo nôi tai; roài ngöôøi choân maáy vaät ñoù döôùi goác caây deû boäp, gaàn thaønh Si-chem.

5

Ñoaïn, chuùng khôûi haønh. Ñöùc Chuùa Trôøi beøn giaùng söï kinh haõi cho caùc thaønh ôû chung quanh ñoù, neân hoï chaúng daùm ñuoåi theo caùc con trai cuûa Gia-coáp.

6

Gia-coáp cuøng moïi keû ñi theo ñeán taïi Lu-xô (laø thaønh Beâ-teân), thuoäc veà xöù Ca-na-an.

7

Ngöôøi laäp taïi ñoù moät baøn thôø, ñaët teân choán naày Eân-Beâ-teân, vì laø nôi Ñöùc Chuùa Trôøi ñaõ hieän ra cuøng ngöôøi trong luùc chaïy troán khoûi anh mình.

8

Khi ñoù Ñeâ-boâ-ra, muï vuù cuûa Reâ-be-ca, qua ñôøi, ñöôïc choân thaân döôùi thaønh Beâ-teân taïi goác deû boäp; nhôn ñoù ngöôøi ta goïi laø caây A-loân-Ba-cuùt.

9

Khi ôû xöù Pha-ñan -A-ram ñeán, Ñöùc Chuùa Trôøi laïi hieän ra cuøng Gia-coáp nöõa, ban phöôùc cho ngöôøi,

10

vaø phaùn raèng: Teân ngöôi laø Gia-coáp, sau naày seõ chaúng goïi Gia-coáp nöõa, nhöng seõ ñaët laø Y-sô-ra-eân. Roài Ngaøi ñaët teân ngöôøi laø Y-sô-ra-eân.

11

Ñöùc Chuùa Trôøi laïi phaùn raèng: Ta laø Ñöùc Chuùa Trôøi toaøn naêng; ngöôi haõy sanh saûn vaø theâm nhieàu; moät daân cho ñeán nhieàu daân ñeàu seõ do nôi ngöôi maø sanh, cuøng caùc vua seõ do nôi mình ngöôi maø ra.

12

Xöù ta ñaõ cho Aùp-ra-ham vaø Y-saùc thì ta seõ cho ngöôi cuøng doøng doõi ngöôi.

13

Ñöùc Chuùa Trôøi beøn ngöï leân khoûi nôi Ngaøi ñaõ phaûi cuøng Gia-coáp.

14

Ngöôøi döïng moät caây truï ñoù taïi nôi Ñöùc Chuùa Trôøi ñaõ phaùn cuøng mình, daâng leã quaùn vaø töôùi daàu vaøo.

15

Ñoaïn, Gia-coáp ñaët teân nôi Ñöùc Chuùa Trôøi ñaõ phaùn cuøng mình laø Beâ-teân.

16

ÔÛ töø Beâ-teân ñi, hoï coøn caùch Eân-phuø-hoä-raùt chöøng vaøo thoâi ñöôøng, thì Ra-cheân sanh nôû. Vieäc sanh nôû cuûa ngöôøi thaät ñau ñôùn.

17

Trong khi khoù sanh, baø muï noùi raèng: Ñöøng sôï chi, vì naøng coøn moät con trai nöõa.

18

Vaû, bôûi Ra-cheân gaàn truùt linh hoàn, vì ñöông côn haáp hoái, neân ngöôøi ñaët ñöùa con trai ñoù teân laø Beâ-noâ-ni; coøn cha noù laïi ñaët teân laø Beân-gia-min.

19

Vaäy, Ra-cheân qua ñôøi, ñöôïc choân beân con ñöôøng ñi veà EÂ-phô-raùt, töùc laø Beát-leâ-hem.

20

Gia-coáp döïng moät moä-bia; aáy laø moä-bia cuûa Ra-cheân ñeán ngaøy nay haõy coøn di tích.

21

Keá ñoù, Y-sô-ra-eân ñi, ñoùng traïi ôû ngoaøi nôi thaùp EÂ-ñeå.

22

Vaû, nhaàm khi Y-sô-ra-eân nguï taïi xöù naày, thì Ru-beân coù ñeán naèm cuøng Bi-la, vôï leõ cuûa cha mình; Y-sô-ra-eân hay ñöôïc vieäc ñoù.

23

Vaû, Gia-coáp coù ñöôïc möôøi hai con trai. Con cuûa Leâ -a laø Ru-beân, tröôûng nam cuûa Gia-coáp; keá nöõa laø Si-meâ-oân, Leâ-vi, Giu-ña, Y-sa-ca vaø Sa-bu-loân.

24

Con cuûa Ra-cheân vaø Gioâ-seùp vaø Beân-gia-min.

25

Con cuûa Bi-la, ñoøi cuûa Ra-cheân laø Ñan vaø Neùp-ta-li;

26

vaø con cuûa Xinh-ba, ñoøi cuûa Leâ -a, laø Gaùt vaø A-se. Aáy ñoù laø caùc con trai cuûa Gia-coáp sanh taïi xöù Pha-ñan -A-ram.

27

Gia-coáp ñeán cuøng Y-saùc, cha mình, ôû Mam-reâ, taïi thaønh Ki-ri-aùt -A-ra-ba, töùc laø Heáp-roân, nôi Aùp-ra-ham vaø Y-saùc ñaõ kieàu nguï.

28

Y-saùc höôûng thoï ñöôïc moät traêm taùm möôi tuoåi.

29

Ngöôøi tuoåi cao taùc lôùn, thoûa maõn veà ñôøi mình, taét hôi, ñöôïc veà cuøng toå phuï. EÂ-sau vaø Gia-coáp, hai con trai, choân ngöôøi.

Genesis 36


Genesis Chapter 36 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 35

Genesis

Return to Index

Chapter 36

1

Ñaây laø doøng doõi cuûa EÂ-sau, töùc laø EÂ-ñoâm vaäy.

2

EÂ-sau cöôùi caùc vôï trong boïn con gaùi xöù Ca-na-an, laø A-ña, con gaùi EÂ-loân, ngöôøi Heâ-tít; OÂ-hoâ-li-ba-ma, con gaùi A-na, chaùu ngoaïi cuûa Xi-beâ-oân, ngöôøi Heâ-vít,

3

cuøng Baùch-maùt, con gaùi Ích-ma-eân, vaø laø em gaùi cuûa Neâ-ba-gioát.

4

A-ña sanh EÂ-li-pha cho EÂ-sau; Baùch-maùt sanh Reâ -u-eân;

5

coøn OÂ-hoâ-li-ba-ma sanh Gieâ-uùc, Gia-lam vaø Coâ-ra. Aáy ñoù laø caùc con trai cuûa EÂ-sau sanh taïi xöù Ca-na-an.

6

EÂ-sau daãn caùc vôï, con trai, con gaùi mình, moïi ngöôøi nhaø, caùc baày chieân, luïc-suùc, vaø taøi vaät mình ñaõ gaây döïng taïi xöù Ca-na-an, dôøi qua xöù khaùc, caùch xa Gia-coáp, em mình.

7

Vaû, vì côù hai anh em cuûa caûi nhieàu, baày suùc vaät ñoâng, xöù ñöông kieàu nguï khoâng ñuû ñaát duøng nöõa, neân ôû chung nhau chaúng ñöôïc.

8

Vaäy, EÂ-sau, töùc laø EÂ-ñoâm, ôû treân nuùi Seâ -i-rô.

9

Ñaây laø doøng doõi EÂ-sau, toå phuï daân EÂ-ñoâm, ôû treân nuùi Seâ -i-rô.

10

Ñaây laø teân caùc con trai EÂ-sau: A-ña-vôï ngöôøi, sanh EÂ-li-pha; Baùch-maùt, cuõng vôï ngöôøi, sanh Reâ -u-eân.

11

Con trai cuûa EÂ-li-pha laø Theâ-ma, OÂ-ma, Xeâ-phoâ, Ga-tham vaø Keâ-na.

12

Thim-na, vôï leõ EÂ-li-pha, con trai cuûa EÂ-sau, sanh A-ma-leùc cho ngöôøi. Ñoù laø chaùu cuûa A-ña, vôï EÂ-sau.

13

Coøn ñaây laø con trai cuûa Reâ -u-eân: Na-haùt, Xeâ-raùch, Sam-ma vaø Mích-xa. Aáy laø caùc chaùu cuûa Baùch-maùt, cuøng vôï EÂ-sau.

14

Vaø maáy ngöôøi naày laø con trai cuûa OÂ-loâ-li-ba-ma, vôï cuûa EÂ-sau, con gaùi A-na, chaùu ngoaïi Xi-beâ-oân. Naøng sanh cho EÂ-sau Gieâ-uùc, Gai-lam, vaø Coâ-ra.

15

Ñaây laø caùc tröôûng toäc trong voøng con chaùu EÂ-sau: Caùc con trai EÂ-li-pha con tröôûng nam cuûa EÂ-sau, laø tröôûng toäc Theâ-man, tröôûng toäc OÂ-ma, tröôûng toäc Xeâ-phoâ, tröôûng toäc Keâ-na,

16

tröôûng toäc A-ma-leùc. Ñoù laø caùc tröôûng toäc do nôi EÂ-li-pha sanh taïi xöù EÂ-ñoâm, vaø laø caùc chaùu cuûa A-ña.

17

Ñaây laø caùc con trai cuûa Reâ -u-eân, con EÂ-sau: tröôûng toäc Na-haùt, tröôûng toäc Xeâ-raùch, tröôûng toäc Sam-ma, vaø tröôûng toäc Mích-xa. Ñoù laø caùc tröôûng toäc do nôi Reâ -u-eân sanh ra taïi xöù EÂ-ñoâm, vaø laø caùc chaùu cuûa Baùch-maùt.

18

Ñaây laø caùc con trai cuûa OÂ-lo-li-ba-ma, vôï EÂ-sau: tröôûng toäc Gieâ-uùc, tröôûng toäc Gia-lam, vaø tröôûng toäc Coâ-ra. Ñoù laø maáy tröôûng toäc do OÂ-hoâ-li-ba-ma, vôï EÂ-sau, con gaùi cuûa A-na, sanh ra.

19

Aáy laø caùc con trai cuûa EÂ-sau, töùc laø EÂ-ñoâm, vaø ñoù laø maáy tröôûng toäc cuûa hoï.

20

Ñaây laø caùc con trai cuûa Seâ -i-rô, ngöôøi Hoâ-rít, thuôû xöa ôû taïi xöù ñoù: Loâ-than, Soâ-banh, Xi-beâ-oân, A-na,

21

Ñi-soân, Eùt-xe, vaø Ñi-san. Ñoù laø maáy con trai cuûa Seâ -i-rô, tröôûng toäc daân Hoâ-rít, ôû taïi xöù EÂ-ñoâm.

22

Caùc con trai cuûa Loâ-than laø Hoâ-ri vaø Heâ-man; coøn Thim-na laø em cuûa gaùi Loâ-than.

23

Ñaây laø caùc con trai cuûa Soâ-banh: Anh-van, Ma-na-haùt, EÂ-banh, Seâ-phoâ, vaø OÂ-nam.

24

Ñaây laø caùc con trai cuûa Xi-beâ-oân: Ai-gia vaø A-na. Aáy laø A-na coù tìm ñaëng suoái nöôùc soâi nôi ñoàng vaéng, trong khi chaên löøa cho Xi-beâ-oân, cha naøng.

25

Ñaây laø con caùi cuûa A-na: Ñi-soân vaø OÂ-hoâ-li-ba-ma, con gaùi ngöôøi.

26

Ñaây laø con trai cuûa Ñi-soân: Hem-ñan, Eách-ban, Dít-ran vaø Keâ-ran.

27

Ñaây laø con trai cuûa Eùt-xe: Binh-han, Xa-van vaø A-can.

28

Ñaây laø con trai cuûa Ñi-san: Uùt-sô vaø A-ran.

29

Coøn ñaây laø caùc tröôûng toäc daân Hoâ-rít: tröôûng toäc Loâ-than, tröôûng toäc Soâ-banh, tröôûng toäc Xi-beâ-oân, tröôûng toäc A-na,

30

tröôûng toäc Ñi-soân, tröôûng toäc Eùt-xe, vaø tröôûng toäc Ñi-san. Ñoù laø caùc tröôûng toäc cuûa daân Hoâ-rít, ôû taïi xöù Seâ -i-rô.

31

Tröôùc khi daân Y-sô-ra-eân chöa coù moät vua naøo cai trò, thì ñaây laø caùc vua trò vì xöù EÂ-ñoâm;

32

Beâ-la, con trai Beâ-oâ, trì vì xöù EÂ-ñoâm; teân thaønh ngöôøi laø Ñin-ha-ba.

33

Vua Beâ-la baêng, Gioâ-baùp, con trai Xeâ-raùch, ngöôøi Boát-ra, leân keá vò.

34

Vua Gioâ-baùp baêng, Hu-sam, ngöôøi xöù Theâ-man, leân keá vò.

35

Vua Hu-sam baêng, Ha-ñaùt, con trai Beâ-ñaùt, leân keá vò. Aáy laø vua naày ñaùnh thaéng daân Ma-ñi-an taïi ñoàng Moâ-aùp; vaø teân thaønh ngöôøi laø A-vít.

36

Vua Ha-ñaùt baêng, Sam-la, ngöôøi Ma-reâ-ca leân keá vò.

37

Vua Sam-la baêng, Sau-lô, ngöôøi Reâ-hoâ-boát ôû treân meù soâng, leân keá vò.

38

Vua Sau-lô baêng, Ba-anh-Ha-man, con trai Aïc-boà, leân keá vò.

39

vua Ba-anh-Ha-nan baêng, Ha-ña leân keá vò. Teân thaønh ngöôøi laø Ba -u; vôï ngöôøi laø Meâ-heâ-ta-beâ-eân, con gaùi cuûa Maùt-reát, chaùu ngoaïi Meâ-xa-haùp.

40

Ñaây laø tröôûng toäc do nôi EÂ-sau sanh ra, keå theo chi toäc, ñòa haït vaø teân mình: tröôûng toäc Thim-na, tröôûng toäc Anh-va, tröôûng toäc Gieâ-heát,

41

tröôûng toäc OÂ-hoâ-li-ba-ma, tröôûng toäc EÂ-la, tröôûng toäc Phi-noân,

42

tröôûng toäc Keâ-na, tröôûng toäc Theâ-man, tröôûng toäc Meùp-xa,

43

tröôûng toäc Maùc-ñi-eân aø tröôûng toäc Y-ram. Ñoù laø caùc tröôûng toäc cuûa EÂ-ñoâm, tuøy theo nhaø ôû trong xöù cuûa hoï. Toå phuï cuûa daân EÂ-ñoâm laø EÂ-sau.

Genesis 37


Genesis Chapter 37 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 36

Genesis

Return to Index

Chapter 37

1

Gia-coáp, taïi xöù cuûa cha mình ñaõ kieàu nguï, laø xöù Ca-na-an.

2

Ñaây laø chuyeän doøng doõi cuûa Gia-coáp. Gioâ-seùp, tuoåi möôøi baûy, chaên chieân vôùi caùc anh mình; ngöôøi ñi keát baïn cuøng con trai Bi-la vaø con Xinh-ba, hai vôï cha mình. Gioâ-seùp thuaät laïi vôùi cha caùc chuyeän xaáu cuûa hoï noùi.

3

Vaû, Y-sô-ra-eân thöông yeâu Gioâ-seùp hôn nhöõng con trai khaùc, vì laø con muoän mình, neân may cho chaøng moät caùi aùo daøi coù nhieàu saéc.

4

Caùc anh thaáy cha thöông Gioâ-seùp hôn boïn mình, beøn sanh loøng ganh gheùt, chaúng coù theá laáy lôøi töû teá noùi cuøng chaøng ñöôïc.

5

Gioâ-seùp coù naèm chieâm bao, thuaät laïi cho caùc anh mình nghe; hoï caøng theâm ganh gheùt nöõa.

6

Ngöôøi noùi raèng: Toâi coù ñieàm chieâm bao, xin caùc anh haõy nghe toâi thuaät:

7

Chuùng ta ñöông ôû ngoaøi ñoàng boù luùa, naày boù luùa toâi ñöùng döïng leân, coøn boù luùa cuûa caùc anh ñeàu ñeán ôû chung quanh, saáp mình xuoáng tröôùc boù luùa toâi.

8

Caùc anh ngöôøi beøn ñaùp raèng: Vaäy, maày seõ cai trò chuùng ta sao? maày seõ haønh-quyeàn treân chuùng ta sao? Hoï caøng ganh gheùt hôn nöõa, vì ñieàm chieâm bao vaø lôøi noùi cuûa chaøng.

9

Gioâ-seùp laïi naèm chieâm bao nöõa, thuaät cuøng caùc anh mình raèng: Toâi coøn moät ñieàm chieâm bao nöõa: Naày maët trôøi, maët traêng, vaø möôøi moät ngoâi sao ñeàu saáp mình xuoáng tröôùc maët toâi!

10

Chaøng thuaät chieâm bao ñoù laïi cho cha vaø caùc anh mình nghe; nhöng cha chaøng quôû maø hoûi raèng: Ñieàm chieâm bao cuûa maày ñoù coù nghóa chi? Coù phaûi tao, meï, vaø caùc anh maày ñeàu phaûi ñeán saáp mình xuoáng ñaát tröôùc maët maày chaêng?

11

Caùc anh laáy laøm ganh gheùt chaøng; coøn cha laïi ghi nhôù laáy ñieàu ñoù.

12

Caùc anh chaøng ñi chaên chieân cuûa cha taïi Si-chem.

13

Y-sô-ra-eân noùi cuøng Gioâ-seùp raèng: Caùc anh con coù chaên baày chieân taïi Si-chem chaêng? Laïi ñaây, ñaëng cha sai con ñi ñeán chuùng noù. Gioâ-seùp ñaùp raèng: Coù con ñaây.

14

Y-sô-ra-eân bieåu raèng: Con haõy ñi, xem thöû caùc anh con ra sao, vaø caùc baày chieân theå naøo; roài ñem tin veà cho cha hay. Vaäy, töø truõng Heáp-roân, ngöôøi sai Gioâ-seùp ñi ñeán Si-chem.

15

Coù moät ngöôøi gaëp chaøng ñi laïc trong ñoàng ruoäng, lieàn hoûi vaø noùi cuøng chaøng raèng: Ngöôi tìm chi?

16

Ñaùp raèng: Toâi tìm caùc anh toâi. Xin haõy chæ giuøm toâi hoï chaên baày chieân nôi naøo.

17

Ngöôøi noùi: Caùc anh ngöôi ôû ñaây ñi roài, vì toâi coù nghe hoï noùi raèng: Ta haõy ñi ñeán Ñoâ-ta-in. Vaäy, Gioâ-seùp, ñi tìm caùc anh mình, gaëp ñöôïc taïi Ñoâ-ta-in.

18

Caùc anh thaáy chaøng ñi ôû ñaøng xa, chöa ñeán gaàn, thì ñaõ laäp möu ñeå gieát chaøng.

19

Chuùng beøn noùi nhau raèng: Kìa, thaèng naèm moäng ñeán kia!

20

Baây giôø, naøo! chuùng ta haõy gieát noù ñi, quaêng xuoáng moät caùi hoá nöôùc naøo ñoù; ñoaïn ta seõ noùi raèng noù ñaõ bò thuù röøng xeù aên, roài seõ xem caùc ñieàm chieâm bao cuûa noù ra sao.

21

Ru-beân nghe qua lôøi ñoù, lieàn giaûi cöùu chaøng ra khoûi ra caùc anh maø raèng: Chuùng ta ñöøng gieát cheát noù;

22

laïi tieáp: Chuùng ta chôù neân laøm ñoå maùu ra; haõy lieäng noù trong caùi hoá nöôùc nôi ñoàng vaéng kia, vaø ñöøng tra tay vaøo mình noù. Ngöôøi noùi vaäy, coù yù muoán giaûi cöùu chaøng khoûi tay hoï, ñeå traû chaøng veà cuøng cha mình.

23

Vöøa khi Gioâ-seùp ñeán gaàn caùc anh, hoï beøn loät aùo chaøng, laø aùo coù nhieàu saéc ñöông maëc trong mình;

24

roài, baét chaøng ñem quaêng trong hoá nöôùc. Vaû, hoá khoâ caïn, chaúng coù nöôùc.

25

Ñoaïn, hoï ngoài laïi aên. Nhöôùng maét leân chôït thaáy moät ñoaøn daân Ích-ma-eân ôû phía Ga-la-aùt ñi ñeán, treân löng laïc ñaø hoï chôû ñaày thuoác thôm, nhuõ höông vaø moät döôïc ñöông ñem ñi ñeán xöù EÂ-díp-toâ.

26

Giu-ña beøn noùi cuøng caùc anh em raèng: Gieát em ta maø giaáu maùu noù, coù duøng cho ta ñöôïc vieäc chi?

27

Heø! haõy ñem baùn noù cho daân Ích-ma-eân vaø ñöøng tra tay vaøo mình noù; vì noù laø em, laø coát nhuïc cuûa chuùng ta. Caùc anh em ñeàu nghe theo lôøi ngöôøi noùi.

28

Vaû, khi nhöõng laùi-buoân Ma-ñi-an ñi ngang qua, caùc anh keùo Gioâ-seùp leân khoûi hoá nöôùc, roài baùn chaøng giaù hai möôi mieáng baïc cho daân Ích-ma-eân ñem qua xöù EÂ-díp-toâ.

29

Ru-beân trôû laïi hoá; naày Gioâ-seùp ñaâu maát roài; beøn xeù aùo mình,

30

trôû laïi nôi caùc em mình maø raèng: Oâi! ñöùa treû ñaâu maát roài! coøn toâi, seõ ñi ñaâu.

31

Caùc anh gieát moät con deâ ñöïc, roài laáy aùo Gioâ-seùp nhuùng vaøo trong maùu;

32

ñoaïn, gôûi caùi aùo nhieàu saéc ñoù ñem veà cho cha mình vaø daën noùi raèng: Ñaây laø vaät chuùng toâi ñaõ kieám ñöôïc. Vaäy, xin haõy nhìn coi, coù phaûi aùo cuûa con trai cha chaêng.

33

Gia-coáp nhìn vaø noùi raèng: Aáy laø aùo cuûa con trai ta ñoù; moät thuù döõ ñaõ xeù caáu noù! Quaû thaät Gioâ-seùp ñaõ bò phaân thaây roài!

34

Ngöôøi xeù quaàn aùo mình ra, laáy bao quaán ngang hoâng, vaø ñeå tang laâu ngaøy cho con trai mình.

35

Heát thaûy con trai, con gaùi hieäp laïi an uûy ngöôøi, nhöng khoâng chòu; beøn noùi raèng: Ta ñeå tang luoân xuoáng choán aâm phuû cuøng con ta! Aáy ñoù, cha Gioâ-seùp khoùc than chaøng nhö vaäy.

36

Caùc laùi buoân Ma-ñi-an ñem Gioâ-seùp ñeán xöù EÂ-díp-toâ, baùn cho Phoâ-ti-pha, quan thò veä cuûa Pha-ra-oân.

Genesis 38


Genesis Chapter 38 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 37

Genesis

Return to Index

Chapter 38

1

Trong luùc ñoù, Giu-ña, lìa xa caùc anh em mình, ñeán ôû cuøng moät ngöôøi A-ñu-lam, teân laø Hi-ra.

2

Taïi ñoù, Giu-ña thaáy con gaùi cuûa moät ngöôøi Ca-na-an, teân laø Su -a, beøn cöôùi laøm vôï, vaø aên ôû cuøng naøng.

3

Naøng thoï thai, sanh ñöôïc moät con trai, ñaët teân laø EÂ-rô.

4

Naøng thoï thai nöõa, sanh ñöôïc moät con trai ñaët teân laø OÂ-nan;

5

laïi sanh theâm moät con trai, ñaët teân laø Seâ-la. Vaû, luùc vôï sanh saûn, thì Giu-ña nguï taïi Keâ-xíp.

6

Giu-ña cöôùi cho EÂ-rô, con tröôûng nam, moät ngöôøi vôï teân laø Ta-ma.

7

Nhöng EÂ-rô ñoäc aùc tröôùc maët Ñöùc Gieâ-hoâ-va, neân Ngaøi gieát ngöôøi ñi.

8

Giu-ña beøn bieåu OÂ-nan raèng: Con haõy laïi gaàn vôï anh con, keát baïn cuøng naøng nhö em choàng, ñaëng noái doøng doõi cho anh.

9

OÂ-nan bieát raèng doøng doõi naày seõ chaúng thuoäc veà mình, neân ñöông khi ñeán cuøng naøng, thì laøm rôi rôùt xuoáng ñaát, ñeå ñöøng sanh doøng doõi cho anh.

10

Nhöng ñieàu ngöôøi laøm vaäy khoâng ñeïp loøng Ñöùc Gieâ-hoâ-va, neân Ngaøi cuõng gieát ngöôøi luoân ñi.

11

Ñoaïn, Giu-ña bieåu Ta-ma, daâu mình, raèng: Haõy veà ôû goùa beân nhaø cha con, cho ñeán chöøng naøo Seâ-la, con trai cha, seõ trôû neân khoân lôùn. Vì ngöôøi noùi raèng: Chuùng ta haõy coi chöøng, e khi noù cuõng cheát nhö hai anh noù chaêng. Ta-ma beøn ñi veà ôû nhaø cha mình.

12

Ngaøy qua thaùng laïi, con gaùi cuûa Su -a, vôï Giu-ña, qua ñôøi. Khi ñaõ nguoâi loøng, thì Giu-ña ñi cuøng baïn laø Hi-ra, ngöôøi A-ñu-lam, leân ñeán nôi maáy thôï hôùt loâng chieân mình, taïi Thim-na.

13

Ngöôøi ta cho naøng Ta-ma hay ñieàu ñoù maø raèng: Naày, oâng gia ngöôi ñi khieán Thim-na ñaëng hôùt loâng chieân.

14

Naøng beøn coåi aùo goùa buïa mình laïi, roài ngoài tröôùc cöûa thaønh EÂ-na-im, beân con ñöôøng ñi veà Thim-na; laøm vaäy laø vì naøng ñaõ thaáy Seâ-la khoân lôùn roài, nhöng hoï khoâng gaû mình cho chaøng laøm vôï.

15

Giu-ña thaáy naøng, cho laø moät kî nöõ, vì naøng che maët,

16

beøn laïi gaàn maø noùi raèng: Haõy cho ta ñeán cuøng naøng; vì côù ngöôi khoâng bieát naøng laø daâu mình. Naøng ñaùp raèng: Ngöôi seõ cho toâi moùn chi ñaëng ñi ñeán cuøng toâi?

17

Ñaùp raèng: Ta seõ gôûi cho naøng moät con deâ con cuûa baày ta. Naøng hoûi: Ngöôøi seõ cho toâi moät cuûa chi laøm tin, cho ñeán chöøng naøo seõ gôûi con deâ?

18

Ñaùp raèng: Ta seõ cho naøng cuûa chi laøm tin baây giôø? Naøng ñaùp: Con daàu, daây vaø caây gaäy cuûa ngöôøi ñöông caàm nôi tay. Ngöôøi lieàn cho, ñi laïi cuøng naøng; naøng thoï thai vì ngöôøi vaäy. Ñoaïn, naøng ñöùng daäy maø ñi,

19

coåi luùp ra vaø maëc quaàn aùo goùa buïa laïi.

20

Giu-ña caäy baïn A-ñu-lam mình ñem cho con deâ con ñaëng chuoäc maáy vaät tin nôi tay ngöôøi ñôøn baø naày; nhöng tìm naøng chaúng thaáy.

21

Baïn beøn hoûi daân taïi nôi naøng ôû raèng: Ngöôøi kî nöõ khi tröôùc ôû ngoaøi ñöôøng nôi cöûa thaønh EÂ-na-im ñaâu roài? Hoï ñaùp raèng: ÔÛ ñaây chaúng coù moät kî nöõ naøo heát.

22

Baïn beøn trôû veà Giu-ña maø raèng: Toâi kieám naøng khoâng ñaëng; vaø daân nôi ñoù coù noùi: ôû ñaây chaúng coù moät kî nöõ naøo.

23

Giu-ña raèng: Naày, toâi ñaõ gôûi deâ con ñeán, maø baïn chaúng thaáy naøng; vaäy, ñeå cho naøng giöõ laáy cuûa tin ñoù, chaúng neân gaây ñieàu nhô nhuoác cho chuùng ta.

24

Caùch chöøng ba thaùng sau, ngöôøi ta coù hoïc laïi cuøng Giu-ña raèng: Ta-ma, daâu ngöôi, ñaõ laøm kî nöõ, vaø vì noâng noåi ñoù, naøng ñaõ hoang-thai. Giu-ña ñaùp: Haõy ñem noù ra thieâu ñi.

25

Ñöông khi ngöôøi ta ñem naøng ra, thì naøng sai ñeán noùi cuøng oâng gia raèng: Xin cha haõy nhìn laïi con daáu, daây vaø gaäy naày laø cuûa ai. Toâi thoï thai do nôi ngöôøi maø coù caùc vaät naày.

26

Giu-ña nhìn bieát maáy moùn ñoù, beøn noùi raèng: Naøng phaûi hôn ta, vì ta khoâng ñöa Seâ-la, con trai ta, cho naøng. Ñoaïn, ngöôøi khoâng aên ôû cuøng naøng nöõa.

27

Ñeán kyø sanh nôû, naày trong buïng naøng coù thai ñoâi.

28

Ñöông luùc sanh nôû, moät trong hai ñöùa ñöa tay ra tröôùc; baø muï baét laáy tay buoäc moät sôïi chæ ñieàu, vaø noùi raèng: Ñöùa naày ra tröôùc.

29

Nhöng noù ruùt tay vaøo, thì ñaây, anh noù laïi ra. Baø muï noùi raèng: Maày, toâng raùch döôøng naày! Hoï ñaët teân laø Pheâ-reát.

30

Keá em noù ra sau, laø ñöùa nôi tay coù sôïi chæ ñieàu, vaø hoï ñaët teân laø Seâ-raùch.

Genesis 39


Genesis Chapter 39 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 38

Genesis

Return to Index

Chapter 39

1

Vaû, Gioâ-seùp bò ñem qua xöù EÂ-díp-toâ, thì Phoâ-ti-pha, ngöôøi boån xöù, laøm quan thò veä cuûa Pha-ra-oân, mua chaøng nôi thay daân Ích-ma-eân ñaõ daãn ñeán.

2

Gioâ-seùp ôû trong nhaø chuû mình, laø ngöôøi EÂ-díp-toâ, ñöôïc Ñöùc Gieâ-hoâ-va phuø hoä, neân thaïnh lôïi luoân.

3

Chuû thaáy Ñöùc Gieâ-hoâ-va phuø hoä chaøng vaø xui cho moïi vieäc chi chaøng laõnh laøm nôi tay ñeàu ñöôïc thaïnh vöôïng.

4

Vaäy, Gioâ-seùp ñöôïc ôn tröôùc maët chuû mình; chuû caét chaøng haàu vieäc, ñaët cai quaûn cöûa nhaø, vaø phoù cuûa caûi mình cho chaøng heát.

5

Töø khi ngöôøi ñaët Gioâ-seùp cai quaûn cöûa nhaø cuøng heát thaûy cuûa caûi mình roài, thì Ñöùc Gieâ-hoâ-va vì Gioâ-seùp ban phöôùc cho nhaø ngöôøi; söï ban phöôùc cuûa Ñöùc Gieâ-hoâ-va buûa khaép moïi vaät cuûa ngöôøi laøm chuû, hoaëc trong nhaø, hoaëc ngoaøi ñoàng.

6

Ngöôøi giao heát cuûa caûi mình cho Gioâ-seùp coi soùc, chaúng lo ñeán vieäc naøo nöõa, tröø ra caùc phaàn vaät thöïc cuûa mình aên maø thoâi. Vaû, Gioâ-seùp hình dung ñeïp ñeõ, maët maøy toát töôi.

7

Sau caùc vieäc naày, vôï chuû ñöa maét cuøng Gioâ-seùp, maø noùi raèng: Haõy laïi naèm cuøng ta.

8

Chaøng töø choái vaø ñaùp raèng: Chuû ñaõ giao nôi tay toâi moïi vaät cuûa ngöôøi, vaø naày, chuû chaúng lo bieát ñeán vieäc chi trong nhaø nöõa;

9

trong nhaø naày chaúng ai lôùn hôn toâi, vaø chuû cuøng khoâng caám chi toâi, tröø ra moät mình ngöôi, vì laø vôï cuûa chuû toâi. Theá naøo toâi daùm laøm ñieàu ñaïi aùc döôøng aáy, maø phaïm toäi cuøng Ñöùc Chuùa Trôøi sao?

10

Thöôøng ngaøy ngöôøi doã daønh maëc daàu, thì Gioâ-seùp chaúng khaáng nghe lôøi duï doã naèm cuøng hay laø ôû cuøng ngöôøi chuùt naøo.

11

Moät ngaøy kia, Gioâ-seùp vaøo nhaø ñaëng laøm coâng vieäc; vaû, chaúng coù ngöôøi nhaø naøo ôû ñoù,

12

thì ngöôøi beøn naém aùo chaøng maø raèng: Haõy naèm cuøng ta! Nhöng chaøng lieàn tuoät aùo ñeå laïi trong tay ngöôøi maø chaïy troán ra ngoaøi.

13

Khi ngöôøi thaáy aùo coøn laïi nôi tay mình, vaø chaøng ñaõ chaïy troán ra ngoaøi nhö vaäy,

14

beøn goïi ngöôøi nhaø maø noùi raèng: Bay coi! Hoï kheùo ñem vaøo nhaø moät thaèng Heâ-bô-rô ñeå choïc gheïo ta. Noù laïi gaàn toan naèm cuøng ta, nhöng ta la lôùn leân.

15

Vöøa khi noù nghe ta caát tieáng la, thì tuoät aùo laïi beân ta, chaïy troán ra ngoaøi.

16

Ngöôøi beøn ñeå aùo cuûa Gioâ-seùp beân mình ñôïi khi chuû veà nhaø,

17

hoïc laïi cuøng chuû y nhö lôøi tröôùc, raèng: Thaèng noâ leä Heâ-bô-rô maø oâng kheùo ñem veà nhaø ñaõ ñeán gaàn ñaëng choïc gheïo toâi;

18

nhöng khi toâi caát tieáng la leân, noù tuoät aùo laïi beân toâi, roài chaïy troán ra ngoaøi.

19

Vöøa khi chuû cuûa Gioâ-seùp nghe lôøi vôï noùi raèng: Ñoù, keû noâ leä oâng laøm ñieàu nhö vaäy, thì noåi giaän phöøng phöøng,

20

beøn baét chaøng ñem boû vaøo tuø, laø nôi caàm caùc keû phaïm toäi cuûa vua. Vaäy, chaøng ôû tuø taïi ñoù.

21

Ñöùc Gieâ-hoâ-va phuø hoä Gioâ-seùp vaø toû loøng nhaân töø cuøng chaøng, laøm cho ñöôïc ôn tröôùc maët chuû nguïc.

22

Chuû nguïc giao heát caùc keû tuø trong tay Gioâ-seùp, chaúng vieäc chi laøm qua khoûi ñöôïc chaøng.

23

Chuû nguïc chaúng soaùt laïi nhöõng vieäc ñaõ ôû nôi tay Gioâ-seùp, vì coù Ñöùc Gieâ-hoâ-va phuø hoä chaøng, xui cho vieäc chi chaøng laøm cuõng ñöôïc thaïnh vöôïng

Genesis 40


Genesis Chapter 40 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 39

Genesis

Return to Index

Chapter 40

1

Maáy vieäc naày qua roài, xaûy coù quan töûu chaùnh vaø quan thöôïng thieän cuûa vua EÂ-díp-toâ phaïm ñeán chuùa mình.

2

Pha-ra-oân noåi giaän cuøng hai quan mình, laø töûu chaùnh vaø thöôïng thieän,

3

beøn ñem hoï caàn nguïc taïi dinh quan thò veä, laø nôi ñöông caàm Gioâ-seùp.

4

Quan thò veä caét phaàn Gioâ-seùp haàu vieäc hai quan ñoù; hoï bò ngoài nguïc moät ít laâu.

5

Cuøng trong moät ñeâm, quan töûu chaùnh vaø quan thöôïng thieän cuûa vua EÂ-díp-toâ ñöông bò caàm nguïc, thaáy moät ñieàm chieâm bao, moãi ngöôøi moät chieâm bao, vaø moãi chieâm bao coù yù nghóa roõ raøng.

6

Saùng mai, Gioâ-seùp ñeán cuøng hoï, nhìn thaáy saéc buoàn böïc,

7

beøn hoûi raèng: Ngaøy nay sao hai quan coù saéc maët aâu saàu vaäy?

8

Ñaùp raèng: Chuùng toâi coù thaáy moät ñieàm chieâm bao maø khoâng ai baøn giuøm. Gioâ-seùp raèng: Söï baøn chieâm bao haù chaúng do nôi Ñöùc Chuùa Trôøi ö? Xin haõy thuaät laïi ñieàm chieâm bao cuûa hai quan cho toâi nghe ñi.

9

Quan töûu chaùnh thuaät ñieàm chieâm bao mình laïi cho Gioâ-seùp maø raèng: Trong chieâm bao, toâi thaáy moät goác nho ôû tröôùc maët toâi;

10

goác nho ñoù laïi coù ba nhaønh. Döôøng nhö thaáy nhaønh naûy choài, troå boâng, chuøm coù traùi chín thì phaûi.

11

Tay toâi ñöông caàm caùi cheùn cuûa Pha-ra-oân; toâi haùi nho ñoù, eùp nöôùc nho vaøo, roài daâng töûu boâi vaøo tay Pha-ra-oân.

12

Gioâ-seùp noùi: YÙ-nghóa chieâm bao ñoù laø theå naày: Ba nhaønh nho töùc laø ba ngaøy.

13

Trong ba ngaøy nöõa, Pha-ra-oân seõ tha quan ra khoûi nguïc, phuïc chöùc laïi, quan seõ daâng caùi cheùn cuûa Pha-ra-oân vaøo tay ngöôøi nhö cuõ, nhö khi coøn laøm chöùc töûu chaùnh.

14

Song khi quan ñöôïc höôûng laïc laïi roài, xin nhôù ñeán toâi, laøm ôn taâu cuøng Pha-ra-oân veà noåi toâi, vaø ñem toâi ra khoûi choán naày.

15

Vì toâi bò ngöôøi ta baét ñem ra khoûi xöù cuûa ngöôøi Heâ-bô-rô, vaø taïi ñaây toâi cuõng chaúng coù laøm gì maø bò caàm nôi lao-lung naày.

16

Quan thöôïng thieän thaáy Gioâ-seùp baøn moäng ñöôïc toát, beøn noùi: Coøn trong ñieàm chieâm bao cuûa toâi ñaây, toâi ñoäi ba gioû baùnh traéng treân ñaàu;

17

trong gioû cao hôn heát, coù ñuû moùn thöïc vaät cuûa thôï laøm baùnh haáp cho Pha-ra-oân; chim ñaùp vaøo gioû treân ñaàu toâi aên caùc moùn ñoù.

18

Gioâ-seùp ñaùp raèng: YÙ-nghóa chieâm bao naày laø, ba gioû, töùc laø ba ngaøy.

19

Trong ba ngaøy nöõa, Pha-ra-oân seõ xöû traûm quan, sai ñem treo leân caây cho chim choùc aên thòt quan vaäy.

20

Ñeán ngaøy thöù ba, laø ngaøy sanh-nhöït cuûa Pha-ra-oân, ngöôøi beøn baøy tieäc ñaõi caû quaàn thaàn, vaø tha quan töûu chaùnh cuøng quan thöôïng thieän ra khoûi nguïc.

21

Pha-ra-oân phuïc chöùc quan töûu chaùnh laïi nhö xöa, ñaëng quan naày daân töûu boâi vaøo tay mình;

22

nhöng laïi haï lònh ñem treo quan thöôïng thieän, y nhö lôøi Gioâ-seùp ñaõ baøn ra.

23

Ñoaïn, quan töûu chaùnh chaúng coøn nhôù ñeán Gioâ-seùp nöõa; queân ngöôøi ñi.

Genesis 41


Genesis Chapter 41 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 40

Genesis

Return to Index

Chapter 41

1

Caùch hai naêm sau, Pha-ra-oân naèm chieâm bao thaáy mình ñöùng beân bôø soâng.

2

Naày ñaâu döôùi soâng ñi leân baûy con boø maäp vaø toát, aên coû trong bung.

3

Roài naày, baûy con boø khaùc, xaáu daïng, gaày guoäc, ôû döôùi soâng ñi theo leân sau, ñeán ñöùng gaàn caùc con boø tröôùc treân bôø soâng.

4

Baûy con boø xaáu daïng, gaày guoäc nuoát baûy con boø maäp toát. Pha-ra-oân beøn thöùc giaác.

5

Vua naèm nguû laïi, chieâm bao laàn thöù nhì, thaáy baûy gieù luùa chaéc, toát töôi, moïc chung treân moät coäng raï.

6

Keá ñoù, baûy gieù luùa khaùc leùp vaø bò gioù ñoâng thoåi haùp, moïc theo baûy gieù luùa kia.

7

Baûy gieù luùa leùp nuoát baûy gieù luùa chaéc. Pha-ra-oân beøn thöùc giaác; vaø naày, thaønh ra moät ñieàm chieâm bao.

8

Saùng mai, taâm thaàn ngöôøi baát ñònh, truyeàn ñoøi caùc phaùp-sö vaø caùc tay baùc só xöù EÂ-díp-toâ ñeán, thuaät laïi ñieàm chieâm bao mình cho hoï nghe; nhöng chaúng coù ai baøn ñöôïc ñieàm chieâm bao ñoù cho vua heát.

9

Quan töûu chaùnh beøn taâu cuøng Pha-ra-oân raèng: Baây giôø, toâi nhôù ñeán loãi cuûa toâi.

10

Ngaøy tröôùc, beä haï noåi giaän cuøng quaàn thaàn, coù caàm nguïc quan thöôïng thieän vaø toâi nôi dinh quan thò veä.

11

Trong luùc ñoù, cuøng moät ñeâm kia, chuùng toâi coù thaáy ñieàm chieâm bao, chieâm bao moãi ngöôøi ñeàu coù yù nghóa rieâng roõ raøng.

12

Taïi ñoù, cuøng chung nguïc, coù moät ngöôøi Heâ-bô-rô, coøn treû, keû gia-ñinh cuûa quan thò veä; chuùng toâi thuaät laïi cho chaøng nghe ñieàm chieâm bao cuûa mình; chaøng baøn roõ ra cho ai moãi chieâm bao naáy.

13

Roài ra, coâng vieäc xaûy ñeán y nhö lôøi chaøng baøn: beä haï phuïc chöùc toâi laïi, vaø xöû treo quan kia.

14

Pha-ra-oân beøn sai ñi ñoøi Gioâ-seùp; hoï laäp töùc tha ngöôøi ra khoûi nguïc, caïo maët maøy cho, bieåu thay ñoåi aùo xoáng, roài vaøo chaàu Pha-ra-oân.

15

Pha-ra-oân phaùn cuøng Gioâ-seùp raèng: Traãm coù thaáy moät ñieàm chieâm bao maø chaúng ai baøn ra. Vaäy, traãm nghe raèng khi ngöôøi ta thuaät ñieàm chieâm bao laïi cho, thì ngöôi baøn ñöôïc.

16

Gioâ-seùp taâu raèng: Ñoù chaúng phaûi toâi, nhöng aáy laø Ñöùc Chuùa Trôøi ñem söï bình an ñaùp cho beä haï vaäy.

17

Pha-ra-oân phaùn raèng: Naày, trong ñieàm chieâm bao traãm ñöông ñöùng beân bôø soâng.

18

Naày ñaâu baûy con boø maäp vaø toát döôùi soâng ñi leân, ñeán aên coû trong böng.

19

Roài baûy con boø khaùc xaáu daïng gaày guoäc ñi theo leân sau; thaät traãm chaúng thaáy trong xöù EÂ-díp-toâ naày coù boø xaáu daïng nhö vaäy bao giôø.

20

Baûy con boø xaáu daïng gaày guoäc ñoù nuoát baûy con boø maäp toát tröôùc kia,

21

nuoát vaøo buïng, maø döôøng nhö khoâng coù nuoát, vì caùc con boø ñoù vaãn xaáu daïng nhö xöa.

22

Traãm beøn thöùc giaác; roài laïi thaáy ñieàm chieâm bao khaùc, laø baûy gieù luùa chaéc toát töôi moïc chung treân moät coäng raï.

23

Keá ñoù, baûy gieù luùa khaùc, khoâ, leùp, bò gioù ñoâng thoåi haùp, moïc theo baûy gieù luùa kia;

24

vaø baûy gieù luùa leùp ñoù laïi nuoát baûy gieù luùa chaéc. Traãm ñaõ thuaät ñieàm chieâm bao naày cho caùc phaùp-sö, nhöng khoâng ai giaûi nghóa ra ñöôïc.

25

Gioâ-seùp taâu cuøng Pha-ra-oân raèng: Hai ñieàm chieâm bao cuûa beä haï thaáy ñoù ñoàng moät nghóa maø thoâi; Ñöùc Chuùa Trôøi maùch cho beä haï bieát tröôùc nhöõng vieäc Ngaøi seõ laøm.

26

Baûy con boø maäp toát ñoù, töùc laø baûy naêm; baûy gieù luùa chaéc ñoù cuõng laø baûy naêm. Aáy chæ ñoàng moät ñieàm chieâm bao vaäy.

27

Baûy con boø xaáu daïng gaày guoäc leân theo sau baûy con boø kia, töùc laø baûy naêm; vaø baûy gieù luùa leùp bò gioù ñoâng thoåi haùp ñoù, töùc laø baûy naêm ñoùi keùm.

28

Aáy laø ñieàu toâi ñaõ taâu cuøng beä haï roài: Ñöùc Chuùa Trôøi coù cho beä haï thaáy nhöõng vieäc Ngaøi seõ laøm.

29

Naày, trong khaép xöù EÂ-díp-toâ seõ coù baûy naêm ñöôïc muøa dö daät.

30

Nhöng baûy naêm ñoù laïi lieàn tieáp baûy naêm ñoùi keùm; daân boån xöù ñeàu seõ queân söï dö daät ñoù, vaø aùch ñoùi keùm seõ laøm cho toaøn xöù hao moøn.

31

Vaø vì söï ñoùi keùm lieân tieáp naày lôùn quaù, neân thieân haï chaúng coøn thaáy chi veà söï dö daät ñoù nöõa.

32

Neáu ñieàm chieâm bao ñeán hai laàn cho beä haï, aáy bôûi Ñöùc Chuùa Trôøi ñaõ quyeát ñònh ñieàu ñoù roài, vaø Ngaøi mau mau lo laøm cho thaønh vaäy.

33

Baây giôø beä haï khaù choïn moät ngöôøi thoâng minh trí-hueä, laäp ngöôøi leân laøm ñaàu trong xöù EÂ-díp-toâ,

34

cuøng laäp caùc uûy vieân trong xöù, ñeå goùp moät phaàn naêm cuûa soá thaâu vaøo trong baûy naêm ñöôïc muøa dö daät ñoù.

35

Hoï haõy thaâu goùp heát thaûy muøa maøng trong baûy naêm ñöôïc muøa dö daät seõ ñeán sau naày, cuøng thaâu thaäp luùa mì saün daønh cho Pha-ra-oân, duøng laøm löông ñeå daønh trong caùc thaønh, vaø hoï haõy giöõ gìn laáy.

36

Caùc löông thöïc naày phaûi ñeå daønh cho baûy naêm ñoùi keùm seõ ñeán trong xöù EÂ-díp-toâ, haàu cho xöù naày khoûi bò dieät bôûi söï ñoùi keùm ñoù.

37

Caùc lôøi naày ñeïp yù Pha-ra-oân vaø quaàn thaàn.

38

Pha-ra-oân phaùn cuøng quaàn thaàn raèng: Chuùng ta haù deã tìm moät ngöôøi nhö ngöôøi naày, coù thaàn minh cuûa Ñöùc Chuùa Trôøi ñöôïc sao?

39

Pha-ra-oân phaùn cuøng Gioâ-seùp raèng: Vì Ñöùc Chuùa Trôøi xui cho ngöôi bieát moïi vieäc naày, thì chaúng coøn ai ñöôïc thoâng minh trí-hueä nhö ngöôi nöõa.

40

Vaäy, ngöôi seõ leân cai trò nhaø traãm; heát thaûy daân söï cuûa traãm ñeàu seõ vaâng lôøi ngöôi. Traãm lôùn hôn ngöôi chæ vì ngöï ngoâi vua maø thoâi.

41

Pha-ra-oân laïi phaùn cuøng Gioâ-seùp raèng: Haõy xem! traãm laäp ngöôi caàm quyeàn treân caû xöù EÂ-díp-toâ.

42

Vua lieàn coåi chieác nhaãn trong tay mình, ñeo vaøo tay Gioâ-seùp, truyeàn maëc aùo vaûi gai mòn, vaø ñeo voøng vaøng vaøo coå ngöôøi;

43

roài, truyeàn cho leân ngoài sau xe vua, coù ngöôøi ñi tröôùc hoâ raèng: Haõy quì xuoáng! Aáy, Gioâ-seùp ñöôïc laäp leân caàm quyeàn caû xöù EÂ-díp-toâ laø vaäy.

44

Pha-ra-oân phaùn cuøng Gioâ-seùp: Ta laø Pha-ra-oân, nhöng neáu chaúng coù ngöôi, thì trong caû xöù EÂ-díp-toâ khoâng coù ai giô tay ñöa chôn leân ñöôïc.

45

Pha-ra-oân ñaët teân Gioâ-seùp laø Xa-phô-naùt-Pha-neâ-aùch, ñöa naøng Aùch-naùt, con gaùi Phoâ-ti-pheâ-ra, thaày caû thaønh Oân, cho ngöôøi laøm vôï. Ngöôøi thöôøng tuaàn haønh trong xöù EÂ-díp-toâ.

46

Vaû, khi Gioâ-seùp ra maét Pha-ra-oân, vua EÂ-díp-toâ, thì ngöôøi ñaõ ba möôi tuoåi. Vaäy, ngöôøi töø taï Pha-ra-oân maø ñi tuaàn khaép xöù EÂ-díp-toâ.

47

Trong baûy naêm ñöôïc muøa dö daät, ñaát sanh saûn ra ñaày daãy.

48

Gioâ-seùp beøn thaâu goùp heát thaûy löông thöïc cuûa baûy naêm ñoù trong xöù EÂ-díp-toâ, vaø chöùa löông thöïc naày khaép caùc thaønh; trong moãi thaønh, ñeàu daønh chöùa hoa lôïi cuûa caùc ruoäng ôû chung quanh thaønh ñoù.

49

Vaäy, Gioâ-seùp thaâu goùp luùa mì raát nhieàu, nhö caùt nôi bôø bieån, cho ñeán ñoãi ngöôøi ta ñeám khoâng ñöôïc, vì ñaày daãy voâ soá.

50

Tröôùc khi ñeán naêm ñoùi keùm, thì Aùch-naùt, con gaùi Phoâ-ti-pheâ-ra, thaày caû thaønh Oân, sanh cho Gioâ-seùp hai con trai.

51

Gioâ-seùp ñaët teân ñöùa ñaàu loøng laø Ma-na-se, vì noùi raèng: Ñöùc Chuùa Trôøi ñaõ laøm cho ta queân ñieàu cöïc nhoïc, vaø caû nhaø cha ta.

52

Ngöôøi ñaët teân ñöùa thöù nhì laø Eùp-ra-im, vì noùi raèng: Ñöùc Chuùa Trôøi laøm cho ta ñöôïc höng vöôïng trong xöù maø ta bò khoán khoå.

53

Baûy naêm ñöôïc muøa dö daät trong xöù EÂ-díp-toâ beøn qua,

54

thì baûy naêm ñoùi keùm khôûi ñeán, y nhö lôøi Gioâ-seùp ñaõ baøn tröôùc. Khaép caùc xöù khaùc cuõng ñeàu bò ñoùi, nhöng trong caû xöù EÂ-díp-toâ laïi coù baùnh.

55

Ñoaïn, caû xöù EÂ-díp-toâ ñeàu bò ñoùi, daân chuùng ñeán keâu caàu Pha-ra-oân xin löông. Pha-ra-oân phaùn cuøng boån daân raèng: Haõy ñi ñeán Gioâ-seùp, roài laøm theo lôøi ngöôøi seõ chæ baûo cho.

56

Khi khaép xöù bò ñoùi keùm, thì Gioâ-seùp môû moïi kho luùa maø baùn cho daân EÂ-díp-toâ.

57

Xöù caøng ñoùi nhieàu nöõa; vaû, vì khaép theá gian ñeàu bò ñoùi quaù, neân ñaâu ñaâu cuõng ñoå ñeán EÂ-díp-toâ muøa luùa nôi Gioâ-seùp baùn.

Genesis 42


Genesis Chapter 42 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 41

Genesis

Return to Index

Chapter 42

1

Gia-coáp thaáy xöù EÂ-díp-toâ coù luùa baùn ra, beøn noùi cuøng caùc con trai mình raèng: Sao bay ngô ngaån nhìn nhau vaäy?

2

Laïi raèng: Naày, cha nghe döôùi xöù EÂ-díp-toâ coù luùa baùn; bay haõy xuoáng ñoù mua luùa cho chuùng ta, haàu cho chuùng ta soáng vaø khoûi cheát, chôù!

3

Möôøi ngöôøi anh cuûa Gioâ-seùp beøn xuoáng EÂ-díp-toâ ñaëng mua luùa.

4

Nhöng Gia-coáp khoâng cho Beân-gia-min, em Gioâ-seùp, ñi cuøng caùc anh; vì nghó raèng: Ta neân giöõ chöøng, keûo xaûy ra ñieàu ruûi ro cho noù.

5

Xöù Ca-na-an baáy giôø cuõng ñoùi, neân caùc con trai cuûa Y-sô-ra-eân cuõng ñoå xuoáng EÂ-díp-toâ mua luùa nhö caùc ngöôøi khaùc.

6

Vaû, luùc naày, chaùnh Gioâ-seùp cai trò trong nöôùc, vaø baùn luùa cho caû daân boån xöù. Caùc anh Gioâ-seùp beøn ñeán, saáp mình xuoáng tröôùc maët ngöôøi.

7

Gioâ-seùp thaáy, nhìn bieát caùc anh mình; nhöng giaû laøm maët laï cuøng hoï, noùi moät caùch xaúng raèng: Caùc ngöôi ôû ñaâu ñeán? Ñaùp raèng: ÔÛ xöù Ca-na-an ñeán ñaëng mua luùa.

8

Vaäy, Gioâ-seùp nhìn bieát caùc anh mình; nhöng hoï nhìn laïi chaúng ra.

9

Gioâ-seùp nhôù laïi ñieàm chieâm bao mình ñaõ thaáy veà anh em mình, lieàn theùt raèng: Caùc ngöôi laø thaùm töû, ñeán ñaây ñaëng doøm haønh nhöõng nôi yeáu oùp cuûa xöù ta.

10

Ñaùp raèng: Thöa chuùa, chaúng phaûi vaäy; caùc toâi tôù chuùa ñeán ñaëng mua luùa maø thoâi.

11

Chuùng toâi ñaây ñeàu laø con moät cha, voán nhaø löông thieän, chaúng phaûi laø thaùm töû ñaâu.

12

Ngöôøi ñaùp laïi raèng: Chaúng phaûi; caùc ngöôi ñeán ñaëng doøm haønh nhöõng nôi yeáu oùp cuûa xöù naày.

13

Ñaùp raèng: Keû toâi tôù chuùa coù möôøi hai anh em, con cuûa moät cha, nguyeân xöù Ca-na-an; naày moät ngöôøi ñaõ ñi maát bieät, coøn ngöôøi uùt hieän baây giôø haõy ôû taïi nhaø cuøng cha chuùng toâi.

14

Gioâ-seùp noùi: Aáy quaû thaät nhö ta noùi, caùc ngöôi laø thaùm töû.

15

Ñaây laø ñieàu ta thöû caùc ngöôi: Ta chæ maïng Pha-ra-oân maø theà raèng, heã em uùt caùc ngöôi khoâng ñeán ñaây thì chaúng bao giôø caùc ngöôi ra khoûi choán naày ñöôïc.

16

Haõy sai moät ngöôøi naøo trong boïn caùc ngöôi veà daãn em uùt xuoáng; coøn bao nhieâu thì phaûi ôû tuø laïi ñaây. Lôøi caùc ngöôi phaûi thöû ñaõ, roài ta seõ bieát caùc ngöôi noùi ñoù coù quaû thaät chaêng. Neáu chaúng thaät, thì ta chæ maïng Pha-ra-oân theà raèng, caùc ngöôi laø thaùm töû ñoù.

17

Ñoaïn, Gioâ-seùp truyeàn ñem giam hoï chung trong nguïc ba ngaøy.

18

Ngaøy thöù ba, Gioâ-seùp noùi cuøng hoï raèng: Ta kính sôï Ñöùc Chuùa Trôøi; haõy laøm nhö ñieàu naày, thì ñöôïc soáng.

19

Neáu caùc ngöôi voán nhaø löông thieän, thì haõy ñeå moät ngöôøi naøo ôû tuø laïi ñaây, coøn bao nhieâu ñem löông thöïc veà nuoâi ñoùi cho nhaø caùc ngöôi.

20

Ñoaïn, haõy daãn em uùt xuoáng ñaây, thì lôøi caùc ngöôi seõ cho laø thaät, vaø caùc ngöôi chaúng phaûi cheát. Vaäy, hoï nghe theo.

21

Hoï beøn noùi vôùi nhau raèng: Quaû thaät chuùng ta cam toäi cuøng em ta ra; vì luùc tröôùc ta thaáy taâm hoàn noù buoàn thaûm khi noù xin nhôø ôn, nhöng ta khoâng khöùng cho; vaäy neân tai vaï naày môùi xaûy ñeán cho chuùng ta.

22

Ru-beân ñaùp raèng: Anh haù khoâng coù noùi cuøng caùc em raèng: Chôù phaïm toäi naày cuøng ñöùa treû ñoù sao? Nhöng caùc em khoâng nghe; neân baây giôø huyeát noù ñoøi chuùng ta thöôøng laïi.

23

Vaû, Gioâ-seùp vaãn duøng ngöôøi thoâng ngoân noùi chuyeän laïi cuøng caùc anh, neân hoï töôûng Gioâ-seùp chaúng nghe hieåu.

24

Gioâ-seùp xaây maët qua choã khaùc maø khoùc. Ñoaïn xaây maët laïi noùi chuyeän cuøng hoï; beøn baét Si-meâ-oân trong voøng anh em, truyeàn troùi laïi tröôùc maët hoï.

25

Gioâ-seùp truyeàn ñaày tôù xuùc luùa ñoå ñaày bao vaø ñeå baïc laïi trong ñoù cho moãi ngöôøi anh em, cuõng ñeå theâm löông thöïc duøng doïc ñöôøng. Ñaày tôù laøm y nhö lôøi.

26

Ñoaïn, anh em chaát maáy bao luùa leân löng löøa, roài ñi.

27

Ñeán quaùn, moät ngöôøi trong boïn môû bao ra cho löøa aên thoùc, thaáy baïc mình ôû taïi mieäng bao;

28

beøn noùi cuøng anh em raèng: Baïc cuûa toâi traû laïi, hieän trong bao toâi ñaây! Caùc anh em nhaùt gan, vöøa noùi vôùi nhau, vöøa run, maø raèng: Ñöùc Chuùa Trôøi ñaõ laøm chi cho chuùng ta ñaây?

29

Caùc anh em trôû veà cuøng Gia-coáp, cha mình, taïi xöù Ca-na-an, thuaät laïi cho ngöôøi nghe moïi noãi ñaõ xaûy ñeán, raèng:

30

ngöôøi ñöông laøm chuùa taïi xöù EÂ-díp-toâ noùi vôùi chuùng toâi caùch xaúng xôùm, cho chuùng toâi laø thaùm töû.

31

Song chuùng toâi coù thöa cuøng ngöôøi raèng: Chuùng toâi voán nhaø löông thieän, naøo coù phaûi laø thaùm töû ñaâu.

32

Chuùng toâi ñöôïc möôøi hai anh em, con moät cha; moät ngöôøi ñaõ ñi maát bieät, coøn ngöôøi uùt hieän baây giôø ôû nhaø cuøng cha, taïi xöù Ca-na-an.

33

Ngöôøi laøm chuùa xöù ñoù daïy raèng: Laøm nhö vaày, ta môùi cho caùc ngöôi laø löông thieän: Haõy ñeå laïi cuøng ta moät ngöôøi naøo trong boïn caùc ngöôi, coøn bao nhieâu seõ ñem löông thöïc veà nuoâi ñoùi cho nhaø caùc ngöôi;

34

ñoaïn, haõy daãn em uùt ñeán cho ta. Vaäy, ta môùi bieát raèng caùc ngöôi chaúng phaûi laø thaùm töû, nhöng laø ngöôøi löông thieän; ta seõ giao em laïi cho, vaø caùc ngöôi seõ ñöôïc buoân baùn trong xöù naày.

35

Vaû, ñöông khi caùc anh em truùt luùa mì ra bao, naày ñaâu, trong moãi bao coù goùi baïc cuûa moãi ngöôøi; cha vaø caùc anh em thaáy nhöõng goùi baïc mình, ñeàu laáy laøm sôï haõi.

36

Gia-coáp, cha hoï beøn noùi raèng: Bay laøm maát caùc con tao; Gioâ-seùp ñaõ maát bieät, Si-meâ-oân cuõng maát bieät; maø baây giôø, laïi muoán daãn Beâ-gia-min ñi nöõa sao! Caùc noâng noãi naày ñeàu ñoå laïi cho tao heát!

37

Ru-beân thöa laïi cuøng cha raèng: Cha haõy giao em nôi toâi, toâi seõ daãn veà cho. Ví baèng chaúng daãn em veà, thì cha haõy gieát hai ñöùa con trai toâi ñi.

38

Nhöng Gia-coáp ñaùp raèng: Con uùt tao seõ chaúng ñi xuoáng vôùi bay ñaâu; vì anh noù ñaõ cheát roài, chæ coøn moät mình noù maø thoâi. Neáu ñieàu ruûi ro chi xaûy ñeán cho noù nôi doïc ñöôøng bay ñi, töùc nhieân bay laøm cho keû toùc baïc naày ñau loøng xoùt daï xuoáng aâm phuû.

Genesis 43


Genesis Chapter 43 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 42

Genesis

Return to Index

Chapter 43

1

Vaû, söï ñoùi keùm trong xöù lôùn laém.

2

Khi noäi nhaø ñaõ aên heát löông thöïc ôû xöù EÂ-díp-toâ ñem veà roài, thì cha caùc ngöôøi aáy daïy raèng: Bay haõy trôû xuoáng mua moät ít löông thöïc cho chuùng ta.

3

Giu-ña thöa: Ngöôøi ñoù coù noùi quyeát cuøng caùc con raèng: Ví em uùt khoâng theo xuoáng vôùi caùc ngöôi, thì seõ khoâng bao giôø thaáy maët ta.

4

Neáu cha cho em ñi vôùi, thì chuùng toâi môùi xuoáng EÂ-díp-toâ mua löông thöïc cho cha ñöôïc.

5

Baèng khoâng, thì chuùng toâi chaúng trôû xuoáng ñaâu, vì ngöôøi ñoù ñaõ noùi raèng: Ví em uùt khoâng theo xuoáng vôùi caùc ngöôi, thì seõ khoâng bao giôø thaáy maët ta.

6

Y-sô-ra-eân quôû raèng: Sao bay kheùo teä cuøng tao, maø toû cho ngöôøi aáy raèng bay coøn moät em nöõa?

7

Thöa raèng: Ngöôøi ñoù hoûi kyõ caøng veà chuùng toâi, vaø veà baø con chuùng toâi raèng: Thaân-phuï caùc ngöôi coøn soáng chaên? coø coù moät ngöôøi anh em naøo nöõa chaêng? Chuùng toâi coù ñaùp caùc lôøi hoûi ñoù. Haù deã bieát ngöôøi ñoù seõ daën chuùng toâi raèng: Haõy ñem em uùt xuoáng ñaây, sao?

8

Giu-ña laïi thöa cuøng Y-sô-ra-eân cha mình, raèng: Haõy cho ñöùa treû theo con, thì chuùng toâi seõ ñöùng daäy ñi, haàu cho chuùng ta, naøo caùc con, naøo cha, naøo caùc chaùu cuûa cha ñaây ñeàu ñöôïc soáng vaø khoûi cheát.

9

Con seõ baûo laõnh em cho; cha seõ cöù nôi con maø ñoøi em. Neáu khoâng daãn em veà khoâng ñeå em tröôùc maët cha, thì con ñaây seõ cam toäi cuøng cha maõi maõi.

10

Vaû, neáu khoâng coù ñieàu duøng daèng, thì chuùng toâi ñaõ ñi vaø veà ñöôïc hai laàn roài.

11

Ñoaïn, Y-sô-ra-eân, cha caùc anh em, noùi raèng: Neáu vieäc ñaõ theå kia, thì bay phaûi laøm theå naày: Haõy laáy trong ñoà haønh lyù nhöõng thoå saûn quí nhöùt cuûa xöù ta: moät ít nhuõ höông vaø maät ong, caùc höông hoa vaø moät döôïc, phi töû vaø haïnh nhaân, ñem daâng cho ngöôøi ñoù laøm cuûa leã.

12

Haõy ñem theo moät soá tieàn baèng hai, ñaëng thoái hoài tieàn maø hoï ñaõ ñeå laïi nôi mieäng bao cuûa bay: coù leõ laø moät söï loän chaêng.

13

Bay haõy ñöùng daäy ñi, daãn em uùt theo vaø trôû xuoáng ñeán ngöôøi ñoù.

14

Caàu xin Ñöùc Chuùa Trôøi toaøn naêng xui cho bay ñöôïc ôn tröôùc maët ngöôøi, vaø tha ñöùa em kia vaø Beân-gia-min cho bay. Coøn phaàn cha, neáu phaûi maát con, thì cha chòu phaän vaäy!

15

Vaäy, caùc anh em ñem theo cuûa leã vaø moät soá tieàn baèng hai, cuøng daãn Beân-gia-min ñoàng ñöùng daäy ñi xuoáng EÂ-díp-toâ, maø ra maét Gioâ-seùp.

16

Vöøa khi Gioâ-seùp thaáy Beân-gia-min ñi theo xuoáng vôùi, beøn truyeàn cho quaûn gia raèng: Haõy ñua caùc ngöôøi naày vaøo nhaø trong, baét con gì laøm thòt vaø naáu doïn ñi; vì tröa naày hoï seõ duøng böõa cuøng ta.

17

Quaûn gia laøm theo y nhö lôøi daën, ñöa hoï vaøo nhaø Gioâ-seùp.

18

Anh em thaáy mình phaûi ñöa vaøo nhaø Gioâ-seùp, thì sôï haõi, vaø noùi vôùi nhau raèng: Aáy cuõng vì soá tieàn ñaõ ñeå laïi vaøo bao chuùng ta laàn tröôùc, neân hoï môùi ñem chuùng ta vaøo choán naày, ñaëng tìm côù xoâng vaøo ñaùnh chuùng ta, baét chuùng ta laøm toâi moïi, vaø chieám ñoaït maáy con löøa cuûa chuùng ta.

19

Maáy anh em beøn ñeán gaàn quaûn gia cuûa Gioâ-seùp, thöa cuøng ngöôøi taïi ngoaøi cöûa

20

maø raèng: Xin chuùa tha loãi cho! anh em chuùng toâi ñaõ ñeán ñaây moät laàn roài, ñaëng mua löông thöïc;

21

vaø khi trôû veà ñeán nhaø quaùn, môû caùc bao ra, naày soá baïc cuûa moãi ngöôøi ñeàu ôû taïi mieäng bao mình; caân naëng bao nhieâu ñeàu y nhö baáy nhieâu. Naày, chuùng toâi coù ñem laïi soá baïc ñoù,

22

vaø cuõng coù ñem theâm soá baïc nöõa ñaëng mua löông thöïc. Chaúng bieát ai ñeå baïc laïi trong bao chuùng toâi.

23

Quaûn gia ñaùp raèng: Moïi vieäc ñeàu bình yeân! ñöøng sôï chi caû! Aáy laø Ñöùc Chuùa Trôøi cuûa caùc ngöôi, töùc Ñöùc Chuùa Trôøi cuûa cha caùc ngöôi, ñaõ ban vaät quí vaøo bao. Coøn baïc caùc ngöôi thì ñaõ coù giao cho ta. Ñoaïn, ngöôøi daãn Si-meâ-oân ñeán cuøng anh em;

24

roài ñöa anh em vaøo nhaø Gioâ-seùp, ñem nöôùc ra cho röûa chôn, vaø cuõng cho nhöõng löøa aên coû nöõa.

25

Caùc anh em beøn söûa soaïn cuûa leã, ñôïi tröa Gioâ-seùp veà; vì coù hay raèng mình seõ aên böõa taïi nhaø naày.

26

Khi Gioâ-seùp trôû veà, caùc anh em beøn laáy cuûa leã ñaõ ñem theo, daâng cho Gioâ-seùp taïi nhaø; roài cuøng saáp mình xuoáng ñaát tröôùc maët ngöôøi.

27

Ngöôøi lieàn hoûi thaêm hoï maïnh gioûi theå naøo, vaø noùi raèng: Ngöôøi cha giaø maø caùc ngöôi ñaõ noùi cuøng ta ñoù ñöôïc maïnh khoûe chaêng? coøn soáng chaêng?

28

Ñaùp raèng: Keû toâi tôù chaùu, laø cha chuùng toâi, vaãn maïnh khoûe vaø coøn soáng. Ñoaïn, hoï cuøi ñaàu vaø laïy.

29

Gioâ-seùp nhöôùng maét thaáy Beân-gia-min, em ruoät, con trai cuûa meï mình, thì hoûi raèng: Ñoù coù phaûi em uùt maø caùc ngöôi ñaõ noùi cuøng ta chaêng? Vaø tieáp raèng: Con uùt ôi! caàu xin Ñöùc Chuùa Trôøi laøm ôn cho ngöôi!

30

Vì thaáy em mình, neân Gioâ-seùp taát loøng caûm ñoäng, laät ñaät böôùc ra ngoaøi, tìm nôi naøo ñaëng khoùc. Ngöôøi vaøo phoøng nhaø trong vaø khoùc.

31

Ñoaïn, röûa maët, böôùc ra, laøm boä chaéc gan maø noùi raèng: Haõy doïn böõa aên ñi.

32

Ngöôøi ta doïn cho Gioâ-seùp aên rieâng, vaø cho caùc anh em aên rieâng. Ngöôøi EÂ-díp-toâ aên chung cuøng ngöôøi cuõng doïn cho ngoài rieâng nöõa; vì ngöôøi EÂ-díp-toâ coù taùnh gôùm ngöôøi Heâ-bô-rô, neân khoâng aên chung ñöôïc.

33

Vaäy, caùc anh em beøn ngoài laïi tröôùc maët Gioâ-seùp, lôùn nhoû tuøy theo thöù töï mình, ngô ngaån maø nhìn nhau.

34

Gioâ-seùp sai ñem maáy moùn ñoà aên tröôùc maët mình cho caùc anh em; nhöng phaàn Beân-gia-min laïi nhieàu gaáp naêm cuûa caùc ngöôøi khaùc. Hoï uoáng vaø aên ngon vui cuøng Gioâ-seùp.

Genesis 44


Genesis Chapter 44 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 43

Genesis

Return to Index

Chapter 44

1

Gioâ-seùp beøn truyeàn lònh cho quaûn gia raèng: Heã caùc ngöôøi ñoù chôû noåi bao nhieâu, thì haõy ñoå löông thöïc cho hoï ñaày bao baáy nhieâu, roài ñeå baïc cuûa moãi ngöôøi laïi nôi mieäng bao hoï.

2

Laïi haõy ñeå caùi cheùn baèng baïc ta taïi mieäng bao chung vôùi baïc mua luùa cuûa ngöôøi uùt nöõa. Quaûn gia beøn laøm y nhö lôøi Gioâ-seùp daën mình.

3

Ngaøy mai, trôøi vöøa saùng, ngöôøi ta cho caùc ngöôøi ñoù vaø löøa veà.

4

Khi ñi ra khoûi thaønh chöa xa, Gioâ-seùp noùi cuøng quaûn gia raèng: Ngöôi haõy ñöùng daäy, ñuoåi theo maáy ngöôøi ñoù; khi theo kòp roài, haõy noùi raèng: Sao caùc ngöôi laáy oaùn traû ôn nhö vaäy?

5

Coù phaûi caùi cheùn naày laø cuûa chuùa ta thöôøng duøng uoáng röôïu vaø boùi chaêng? Caùc ngöôi ñaõ laøm moät vieäc chaúng thieän ñoù.

6

Quaûn gia theo kòp, laëp laïi maáy lôøi aáy;

7

caùc anh em beøn ñaùp raèng: Sao chuùa noùi nhö vaäy? Chaúng bao giôø keû toâi tôù chuùa coù töôûng laøm ñeán vieäc theá naày!

8

Ñaây, töø xöù Ca-na-an chuùng toâi coù ñem baïc ñaõ ñöôïc nôi mieäng bao xuoáng giao laïi cho ngöôøi thay; deã naøo laïi coù yù mong aên caép baïc hay vaøng cuûa dinh chuû ngöôøi sao?

9

Xin cho keû toâi tôù naøo maø ngöôøi tìm ñöôïc caùi cheùn ñoù phaûi cheát ñi, vaø chính chuùng toâi seõ laøm toâi moïi cho chuùa.

10

Quaûn gia ñaùp: ÖØ thoâi! haõy laøm nhö lôøi caùc ngöôi ñaõ noùi: ta tìm ñöôïc cheùn nôi ai thì ngöôøi ñoù seõ laøm toâi moïi cho ta ñoù; coøn caùc ngöôøi thì voâ toäi.

11

Töùc thì, moãi ngöôøi laät ñaät haï bao mình xuoáng ñaát vaø môû ra.

12

Quaûn gia luïc soaùt, baét töø bao anh caû laàn ñeán bao em uùt. Caùi cheùn beøn tìm ñaëng trong bao Beâ-gia-min.

13

Moãi ngöôøi xeù aùo mình ra, chaát bao luùa leân löng löøa, roài cuøng trôû laïi thaønh.

14

Giu-ña cuøng anh em ñoàng vaøo ñeán nhaø Gioâ-seùp, ngöôøi haõy coøn ôû nôi ñoù; hoï beøn saáp mình xuoáng ñaát tröôùc maët ngöôøi.

15

Gioâ-seùp hoûi: Caùc ngöôi gaây neân noâng noãi chi vaäy? Haù chaúng bieát moät keû nhö ta ñaây coù taøi boùi sao?

16

Giu-ña ñaùp: Chuùng toâi seõ noùi cuøng chuùa laøm sao? seõ phaân laïi laøm sao? seõ chöõa mình chuùng toâi laøm sao? Ñöùc Chuùa Trôøi ñaõ thaáu roõ ñieàu gian aùc cuûa toâi tôù chuùa roài. Naày, chuùng toâi cuøng keû ñaõ bò baét ñöôïc cheùn nôi tay ñeàu laøm keû toâi tôù cho chuùa.

17

Nhöng Gioâ-seùp ñaùp raèng: Ta chaúng heà coù yù laøm nhö vaäy ñaâu! Ngöôøi maø ñaõ bò baét ñöôïc cheùn nôi tay seõ laøm toâi moïi ta; coøn caùc ngöôi haõy trôû veà nhaø cha mình bình yeân.

18

Giu-ña beøn laïi gaàn Gioâ-seùp maø thöa raèng: Vì chuùa ngang vai Pha-ra-oân, xin loãi chuùa, chôù noåi giaän cuøng keû toâi tôù, ñeå toâi noùi moät lôøi cho chuùa nghe.

19

Chuùa coù hoûi keû toâi tôù raèng: Caùc ngöôi coøn cha hay laø anh em naøo chaêng?

20

Coù thöa laïi cuøng chuùa raèng: Chuùng toâi coøn moät cha giaø, cuøng moät con trai ñaõ sanh muoän cho ngöôøi. Anh ruoät ñöùa naày ñaõ cheát roài, neân trong voøng caùc con cuûa meï noù, noù coøn moät mình, vaø cha thöông noù laém.

21

Vaû, chuùa coù daën raèng: Haõy daãn noù xuoáng ñeán ta, haàu cho ta thaáy noù ñöôïc taän maét.

22

Vaø chuùng toâi coù thöa laïi cuøng chuùa raèng: Ñöùa treû chaúng lìa cha ñöôïc; neáu lìa ra thì cha seõ cheát.

23

Nhöng chuùa laïi daïy: Neáu em uùt khoâng theo caùc ngöôi xuoáng ñaây, thì caùc ngöôi chaúng coøn thaáy maët ta nöõa.

24

Neân khi chuùng toâi trôû veà nhaø keû toâi tôù chuùa, laø cha toâi, thì chuùng toâi coù thuaät laïi cho ngöôøi nghe nhöõng lôøi cuûa chuùa.

25

Keá aáy, cha laïi bieåu chuùng toâi raèng: Haõy trôû xuoáng ñaëng mua moät ít löông thöïc.

26

Chuùng toâi thöa laïi raèng: Khoâng ñöôïc; nhöng neáu em uùt ñi theo cuøng, thì môùi trôû xuoáng ñöôïc; baèng khoâng, thì chuùng toâi khoâng theá ra maét ngöôøi ñoù.

27

Keû toâi tôù chuùa, laø cha toâi, ñaùp raèng: Baây bieát raèng vôï ta sanh cho ta hai ñöùa con trai;

28

moät ñöùa ñaõ töø ta ñi maát-bieät; ta cuõng ñaõ noùi: Chaéc ñaõ bò thuù döõ xeù roài, vì ñeán baây giôø chöa thaáy laïi.

29

Neáu baây coøn daét ñöùa naày ñi khoûi maët ta nöõa, ruûi coù ñieàu tai haïi chi xaûy ñeán cho noù, töùc nhieân baây seõ laøm cho keû toùc baïc naày ñau loøng xoùt daï maø xuoáng aâm phuû.

30

Cha thöông em uùt toâi laém ñeán ñoãi hai linh hoàn khaéng khít nhau; neáu baây giôø, khi toâi trôû veà nôi keû toâi tôù chuùa, laø cha toâi, maø khoâng coù em uùt ñoù,

31

thì khi vöøa thaáy con uùt khoâng coøn nöõa, chaéc ngöôøi seõ cheát. Neáu vaäy, caùc toâi tôù chuùa seõ laøm cha giaø toùc baïc cuûa chuùng toâi, cuõng laø keû toâi tôù chuùa, ñau loøng xoùt daï xuoáng aâm phuû.

32

Vì keû toâi tôù naày coù chòu baûo laõnh ñöùa con uùt ñoù maø thöa raèng: Neáu con khoâng ñem em veà cho cha, thì seõ cam toäi cuøng cha maõi maõi.

33

Vaäy baây giôø, xin cho keû toâi tôù chuùa ôû toâi moïi theá cho ñöùa treû, ñaëng noù theo trôû leân cuøng caùc anh mình.

34

Vì, neáu ñöùa treû khoâng theo veà, laøm sao toâi daùm veà cuøng cha toâi? Oâi, toâi nôõ naøo thaáy ñieàu tai hoïa cuûa cha toâi ö!

Genesis 45


Genesis Chapter 45 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 44

Genesis

Return to Index

Chapter 45

1

Baây giôø, Gioâ-seùp khoâng coøn theå naøo caàm loøng cho ñaäu ñöôïc tröôùc maët caùc ngöôøi haàu chung quanh, beøn la leân raèng: Haõy ñuoåi hoï ra heát thaûy! Khi Gioâ-seùp toû thaät cuøng caùc anh em mình, thì khoâng coù moät ngöôøi naøo khaùc ôû taïi ñoù heát.

2

Ngöôøi caát tieáng leân khoùc; daân EÂ-díp-toâ nghe vaø nhaø Pha-ra-oân nghe nöõa.

3

Gioâ-seùp noùi cuøng anh em raèng: Toâi laø Gioâ-seùp. Cha toâi coøn soáng chaêng? Nhöng tröôùc maët ngöôøi caùc anh em boái roái, chaúng ñaùp lôøi ñöôïc.

4

Ngöôøi laïi noùi raèng: Caùc anh em haõy laïi gaàn toâi. Hoï beøn laïi gaàn. Ngöôøi noùi: Toâi laø Gioâ-seùp, em maø caùc anh ñaõ baùn ñaëng bò daãn qua xöù EÂ-díp-toâ.

5

Baây giôø, ñöøng saàu naõo, vaø cuõng ñöøng tieác chi veà ñieàu caùc anh ñaõ baùn toâi ñaëng bò daãn ñeán xöù naày; vì ñeå giöõ gìn söï soáng caùc anh, neân Ñöùc Chuùa Trôøi ñaõ sai toâi ñeán ñaây tröôùc caùc anh.

6

Kìa, hai naêm roài trong xöù ñaõ bò ñoùi keùm, vaø coøn naêm naêm nöõa seõ khoâng coøn caøy caáy chi, gaët haùi chi ñöôïc heát.

7

Ñöùc Chuùa Trôøi sai toâi ñeán ñaây tröôùc, ñaëng laøm cho caùc anh coøn noái doøng treân maët ñaát, vaø nöông moät söï giaûi cöùu lôùn ñaëng giöõ gìn söï soáng cho anh em.

8

Khoâng, chaúng phaûi caùc anh sai toâi ñeán ñaây ñaâu, aáy laø Ñöùc Chuùa Trôøi; Ngaøi döôøng ñaët toâi laøm cha Pha-ra-oân, cai quaûn caû nhaø ngöôøi, vì trò khaép xöù EÂ-díp-toâ.

9

Caùc anh haõy mau mau trôû veà cha toâi ñi, vaø noùi vôùi ngöôøi raèng: Gioâ-seùp, con cuûa cha, coù noùi nhö vaày: Ñöùc Chuùa Trôøi ñaõ ñaët toâi laøm chuùa caû xöù EÂ-díp-toâ, cha haõy xuoáng vôùi toâi; xin ñöøng chaäm treã,

10

cha, caùc con, caùc chaùu, caùc chieân, boø cuøng taøi vaät cuûa cha seõ ôû taïi xöù Goâ-sen gaàn toâi ñaây.

11

ÔÛ ñoù toâi seõ nuoâi cha, (vì coøn naêm naêm ñoùi keùm nöõa), e khi cha, ngöôøi nhaø cha, vaø heát thaûy loaøi vaät cuûa cha phaûi bò aùch maø hao moøn.

12

Naøy, caùc anh vaø Beân-gia-min, em toâi, ñaõ thaáy taän maét raèng, chaùnh mieäng toâi ñaõ noùi chuyeän cuøng caùc anh em ñoù.

13

Vaäy, haõy thuaät laïi caùc ñieàu vinh hieån cuûa toâi taïi xöù EÂ-díp-toâ, cuøng moïi vieäc maø anh em ñaõ thaáy cho cha nghe, vaø haõy mau mau dôøi cha xuoáng ñaây.

14

Ñoaïn, ngöôøi oâm laáy coå Beân-gia-min, em mình, maø khoùc; Beân-gia-min cuõng oâm coå ngöôøi maø khoùc.

15

Ngöôøi cuõng oâm caùc anh mình maø khoùc. Ñoaïn, anh em noùi chuyeän cuøng ngöôøi.

16

Laäp töùc, tieáng ñoàn ñeán nhaø Pha-ra-oân raèng: Anh em Gioâ-seùp ñaõ ñeán. Pha-ra-oân vaø quaàn thaàn nghe laáy laøm ñeïp daï.

17

Pha-ra-oân beøn phaùn cuøng Gioâ-seùp raèng: Haõy daën caùc anh em ngöôi raèng: Haõy chôõ ñoà leân löøa, ñi trôû veà xöù Ca-na-an,

18

röôùc cha vaø ngöôøi nhaø cuûa caùc ngöôi xuoáng ôû cuøng ta. Ta seõ nhöôïng cho vaät toát nhaát trong xöù EÂ-díp-toâ, vaø caùc ngöôi seõ höôõng maàu môõ cuûa ñaát.

19

Coøn ta daën ngöôi haõy noùi laïi cuøng hoï nhö vaäy: Haõy ñem xe coä töø xöù EÂ-díp-toâ veà cho con nhoû vaø vôï mình, cuøng dôøi cha caùc ngöôi xuoáng ñaây.

20

Ñöøng tieác taøi vaät mình, vì vaät toát nhaát cuûa xöù EÂ-díp-toâ seõ veà phaàn caùc ngöôi.

21

Caùc con trai cuûa Y-sô-ra-eân laøm y nhö lôøi; Gioâ-seùp vaâng maïng Pha-ra-oân, ñöa nhöõng xe coä cho anh em mình, vaø luoân vaät thöïc duøng trong luùc ñi ñöôøng.

22

Ngöôøi cuõng ñöa aùo xoáng maëc ñoåi thay cho moãi ngöôøi, coøn Beân-gia-min, ngöôøi cho traêm mieáng baïc cuøng naêm boä aùo xoáng.

23

Ngöôøi cuõng sai ñem veà cho cha mình möôøi con löøa chôõ caùc vaät quí nhaát trong xöù EÂ-díp-toâ, möôøi con löøa caùi chôõ luùa, baùnh, vaø löông thöïc ñeå daønh duøng trong khi cha ñi ñöôøng.

24

Vaäy, Gioâ-seùp ñöa anh em mình leân ñöôøng. Laïi daën hoï raèng: Xin anh em ñöøng caûi laãy nhau doïc ñöôøng.

25

Caùc anh em ôû EÂ-díp-toâ trôû leân vaø ñeán xöù Ca-na-an, nôi Gia-coáp, cha mình,

26

thuaät laïi lôøi naày maø raèng: Gioâ-seùp haõy coøn soáng; laïi aáy laø ngöôøi ñang cai trò caû xöù EÂ-díp-toâ. Nhöng loøng Gia-coáp vaãn voâ tình vì ngöôøi khoâng tin lôøi hoï noùi.

27

Anh em thuaät laïi cho ngöôøi nghe moïi lôøi Gioâ-seùp ñaõ noùi; Gia-coáp vöøa thaáy caùc xe coä cuûa Gioâ-seùp sai ñem veà ñaëng röôùc mình, thì taâm thaàn ngöôøi tænh laïi,

28

beøn noùi raèng: Thoâi, bieát roài; Gioâ-seùp, con trai ta, haõy coøn soáng; ta seõ ñi thaêm noù tröôùc khi ta qua ñôøi.

Genesis 46


Genesis Chapter 46 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 45

Genesis

Return to Index

Chapter 46

1

Y-sô-ra-eân ra ñi, ñem theo caùc taøi vaät mình. Ñeán Beâ -e-Seâ-ba, ngöôøi baøy cuûa leã daâng cho Ñöùc Chuùa Trôøi cuûa Y-saùc, cha mình.

2

Trong moät söï hieän thaáy ban ñeâm kia, Ñöùc Chuùa Trôøi coù phaùn cuøng Y-sô-ra-eân raèng: Hôõi Gia-coáp, Gia-coáp! Y-sô-ra-eân ñaùp raèng: Coù toâi ñaây.

3

Ñöùc Chuùa Trôøi phaùn: Ta laø Ñöùc Chuùa Trôøi, Ñöùc Chuùa Trôøi cuûa cha ngöôi. Haõy xuoáng EÂ-díp-toâ, ñöøng sôï chi, vì taïi ñoù ta seõ laøm cho ngöôi thaønh moät nöôùc lôùn.

4

Chaùnh ta seõ xuoáng ñeán ñoù vôùi ngöôi, vaø chaùnh ta cuõng seõ daãn ngöôi veà chaúng sai. Gioâ-seùp seõ vuoát maét ngöôi nhaém laïi.

5

Töø Beâ -e-Seâ-ba, Gia-coáp khôûi ñi; caùc con trai Y-sô-ra-eân ñeå Gia-coáp, cha mình, cuøng caùc vôï vaø con mình leân xe coä cuûa Pha-ra-oân ñaõ sai ñeán röôùc nhöõng ngöôøi ñoù.

6

Chuùng cuõng ñem theo caùc suùc vaät vaø cuûa caûi mình ñaõ gaây döïng taïi xöù Ca-na-an, maø ñi ñeán cöù EÂ-díp-toâ.

7

Vaäy, Gia-coáp cuøng caû nhaø ngöôøi, naøo caùc con trai, naøo caùc chaùu trai, naøo caùc con gaùi, naøo caùc chaùu gaùi, thaûy ñeàu xuoáng xöù EÂ-díp-toâ.

8

Ñaây laø teân caùc con trai cuûa Y-sô-ra-eân, töùc laø Gia-coáp, ñeán xöù EÂ-díp-toâ: Con tröôûng nam cuûa Gia-coáp laø Ru-beân.

9

Caùc con trai cuûa Ru-beân laø Heâ-noùc, Pha-lu, Heát-roân, vaø Caït-mi.

10

Caùc con trai cuûa Si-meâ-oân laø Gieâ-mu-eân, Gia-min, OÂ-haùt, Gia-kin, Xoâ-ha, vaø Sau-lô, töùc con cuûa ngöôøi vôï xöù Ca-na-an.

11

Caùc con trai cuûa Leâ-vi laø Gheït-soân, Keâ-haùt, vaø Meâ-ra-ri.

12

Caùc con trai cuûa Giu-ña laø EÂ-rô, O-nan, Seâ-la, Pheâ-reát vaø Seâ-raùch. Nhöng EÂ-rô vaø O-nan ñaõ thaùc taïi xöù Ca-na-an; con cuûa Pheâ-reát laø Heát-roân, vaø Ha-mun.

13

Caùc con trai cuûa Y-sa-ca laø Thoâ-la, Phu-va, Gioùp vaø Sim-roân.

14

Caùc con trai cuûa Sa-bu-loân laø Seâ-reát, EÂ-loân, vaø Gia-leâ-eân.

15

Vaû, caùc con trai, vaø moät con gaùi teân laø Ñi-na, maø Leâ -a sanh cho Gia-coáp khi ôû taïi Pha-ñan -A-ram, cuøng caùc chaùu ñoù, heát thaûy laø ba möôi ba ngöôøi.

16

Caùc con trai cuûa Gaùt laø Xi-phi-oân, Ha-ghi, Su-ni, Eùt-boân, EÂ-ri, A-roâ-ñi vaø A-reâ-li.

17

Caùc con trai cuûa A-se laø Dim-na, Dích-vaø, Dích-vi, vaø Beâ-ri -a, cuøng Seâ-raùch, em gaùi caùc ngöôøi ñoù. Con cuûa Beâ-ri -a laø Heâ-be, vaø Manh-ki-eân.

18

Vaû, caùc con cuûa naøng Xinh-ba sanh cho Gia-coáp, cuøng caùc chaùu ñoù, heát thaûy laø möôøi saùu ngöôøi. Naøng laø con ñoøi cuûa cuûa La-ban ñaõ cho theo haàu Leâ -a, con gaùi mình.

19

Caùc con trai cuûa Ra-cheân, vôï Gia-coáp, Gioâ-seùp, vaø Beân-gia-min.

20

Gioâ-seùp ñaõ coù con taïi xöù EÂ-díp-toâ, laø Ma-na-se, vaø Eùp-ra-im, maø Aùch-naùt, con gaùi cuûa Phoâ-ti-pheâ-ra, thaày caû thaønh Oân, ñaõ sanh cho ngöôøi.

21

Caùc con trai cuûa Beân-gia-min laø Beâ-la, Beâ-keâ, Aùch-beân, Gieâ-ra, Na -a-man, EÂ-hi, Roâ-sô, Moáp-bim, Hoáp-bim, vaø A-reát.

22

Vaû, caùc con trai cuûa Ra-cheân sanh cho Gia-coáp, cuøng caùc chaùu ñoù, heát thaûy laø möôøi boán ngöôøi.

23

Con trai cuûa Ñan laø Hu-sim.

24

Caùc con trai cuûa Neùp-ta-li laø Giaùt-seâ-eân, Gu-ni, Dít-se, vaø Si-lem.

25

Vaû, caùc con trai cuûa naøng Bi-la sanh cho Gia-coáp, cuøng caùc chaùu ñoù, heát thaûy laø baûy ngöôøi. Naøng laø con ñoøi cuûa La-ban ñaõ cho theo haàu Ra-cheân, con gaùi mình.

26

Caùc ngöôøi ñi ñeán xöù EÂ-díp-toâ vôùi Gia-coáp, töùc laø caùc ngöôøi do nôi Gia-coáp sanh, neáu khoâng keå caùc naøng daâu, thì heát thaûy laø saùu möôi saùu ngöôøi.

27

Con cuûa Gioâ-seùp ñaõ sanh taïi EÂ-díp-toâ ñöôïc hai. Vaäy, caùc ngöôøi thuoäc veà nhaø Gia-coáp ñi ñeán EÂ-díp-toâ, coïng heát thaûy laø baûy möôi ngöôøi.

28

Gia-coáp sai Giu-ña ñi ñeán tröôùc ñaëng xin Gioâ-seùp ñöa mình vaøo bôø coõi Goâ-sen. Vaäy, hoï ñeàu vaøo xöù Goâ-sen.

29

Gioâ-seùp thaéng xe ñi leân Goâ-sen, ñoùn Y-sô-ra-eân, cha mình. Ngöôøi ra maét cha, oâm choaøng laáy ngöôøi vaø khoùc moät hoài laâu.

30

Y-sô-ra-eân noùi cuøng Gioâ-seùp raèng: Chôù chi cho cha cheát baây giôø ñi! vì cha ñaõ thaáy ñöôïc maët con, vaø bieát con vaãn coøn soáng.

31

Ñoaïn Gioâ-seùp noùi cuøng anh em vaø ngöôøi nhaø cha mình raèng: Toâi seõ leân tröôùc taâu cho Pha-ra-oân hay raèng: Anh em vaø caû nhaø cha toâi, ôû xöù Ca-na-an ñaõ ñeán cuøng toâi.

32

Hoï voán laøm ngheà chaên chieân, nuoâi baày suùc vaät; coù daãn theo heát baày chieân, boø vaø caùc taøi vaät cuûa mình.

33

Vaø khi Pha-ra-oân truyeàn goïi anh em maø hoûi raèng: Caùc ngöôi laøm ngheà chi?

34

Thì haõy taâu raèng: Keû toâi tôù chuùa cuøng toå phuï chuùng toâi vaãn laøm ngheà nuoâi suùc vaät töø thuôû coøn nhoû cho ñeán giôø. Aáy haàu cho anh em ñaëng ôû laïi xöù Goâ-sen, vì daân EÂ-díp-toâ coù taùnh gôùm gheâ heát thaûy keû chaên chieân laém.

Genesis 47


Genesis Chapter 47 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 46

Genesis

Return to Index

Chapter 47

1

Gioâ-seùp ñeán taâu moïi ñieàu ñoù cho Pha-ra-oân hay, vaø noùi raèng: Cha vaø anh em toâi ñaõ ôû xöù Ca-na-an ñeán, coù ñem theo chieân, boø, cuøng caùc taøi vaät cuûa mình. Hieän baây giôø ñöông ôû trong xöù Goâ-sen.

2

Ngöôøi beøn ñöa naêm ngöôøi trong boïn anh em mình vaøo yeát kieán Pha-ra-oân.

3

Pha-ra-oân hoûi: Caùc ngöôi laøm ngheà chi? Taâu raèng: Keû toâi tôù beä haï laø keû chaên chieân, nhö toå phuï chuùng toâi khi tröôùc.

4

Roài laïi taâu raèng: Aáy ñaëng kieàu nguï trong xöù maø keû toâi tôù beä haï ñaõ ñeán; vì xöù Ca-na-an ñoùi keùm lôùn laém, khoâng coøn ñoàng coû chi heát cho baày suùc vaät aên. Vaäy, xin pheùp cho keû toâi tôù beä haï nguï taïi xöù Goâ-sen.

5

Pha-ra-oân phaùn cuøng Gioâ-seùp nhö vaày: Cha vaø anh em ngöôi ñaõ ñeán cuøng ngöôi;

6

vaäy, xöù EÂ-díp-toâ saün daønh cho ngöôi; haõy cho cha vaø anh em ôû choán naøo toát hôn heát trong xöù; haõy cho ôû taïi xöù Goâ-sen vaäy. Vaø neáu trong caùc ngöôøi ñoù, ngöôi bieát ai gioûi, haõy ñaët hoï chaên caùc baày suùc vaät cuûa ta.

7

Ñoaïn, Gioâ-seùp daãn Gia-coáp, cha mình, ñeán yeát-kieán Pha-ra-oân. Gia-coáp chuùc phöôùc cho Pha-ra-oân.

8

Pha-ra-oân hoûi Gia-coáp raèng: Ngöôi höôûng thoï ñöôïc bao nhieâu tuoåi?

9

Gia-coáp taâu raèng: Ngöôøi naêm toâi soáng ôû ñôøi phieâu löu heát thaûy laø moät traêm ba möôi naêm; caùc naêm cuûa ñôøi toâi laáy laøm ngaén-nguûi vaø laïi nhoïc nhaèn, chaúng baèng nhöõng naêm bình sanh cuûa toå phuï toâi khi ngöôøi ôû phieâu löu ñoù.

10

Gia-coáp chuùc phöôùc cho Pha-ra-oân moät laàn nöõa, roài lui ra khoûi maët ngöôøi.

11

Vaäy, Gioâ-seùp vaâng maïng Pha-ra-oân, ñònh choã ôû cho cha vaø anh em mình, cho hoï moät sôû ñaát toát nhöùt trong xöù EÂ-díp-toâ laøm saûn nghieäp, taïi mieàn Ram-se.

12

Gioâ-seùp, tuøy theo soá ngöôøi, caáp löông thöïc cho cha, anh em vaø caû nhaø cha mình.

13

Vaû, söï ñoùi keùm lôùn laém, neân trong khaép xöù chaúng coøn löông thöïc nöõa; xöù EÂ-díp-toâ vaø xöù Ca-na-an ñeàu bò hao moøn vì aùch ñoùi keùm ñoù.

14

Gioâ-seùp thaâu heát baïc tieàn trong xöù EÂ-díp-toâ vaø xöù Ca-na-an, töùc giaù tieàn cuûa muoân daân mua luùa; roài chöùa baïc ñoù vaøo kho Pha-ra-oân.

15

Khi baïc tieàn trong xöù EÂ-díp-toâ vaø xöù Ca-na-an ñaõ heát, thì taát caû daân EÂ-díp-toâ ñeàu ñeán cuøng Gioâ-seùp maø keâu raèng: Xin cho chuùng toâi löông thöïc; leõ naøo vì côù heát tieàn maø chuùng toâi phaûi cheát tröôùc maët chuùa sao?

16

Gioâ-seùp ñaùp raèng: Neáu heát baïc tieàn roài, haõy giao suùc vaät caùc ngöôi cho ta, ta seõ phaùt löông thöïc ñoåi laïi.

17

Ñoaïn, daân chuùng beøn daãn suùc vaät laïi cho Gioâ-seùp; Gioâ-seùp phaùt löông thöïc ñoåi laáy ngöïa, baày chieân, baày boø, vaø löøa. Naêm ñoù, ngöôøi thaâu caùc baày suùc vaät cuûa hoï maø ñoåi theá löông thöïc cho.

18

Maõn naêm roài, naêm sau daân chuùng laïi ñeán keâu cuøng ngöôøi raèng: tieàn baïc saïch trôn, baày suùc vaät ñaõ giao cho chuùa; baây giôø chæ saün daønh cho chuùa boån thaân vaø ñaát ruoäng.

19

Leõ naøo chuùng toâi vaø ñaát ruoäng phaûi hao moøn tröôùc maët chuùa sao? Haõy mua ñoåi laáy löông thöïc chuùng toâi vaø ñaát ruoäng luoân ñi. Vaäy, chuùng toâi cuøng ñaát ruoäng seõ laøm toâi moïi cho Pha-ra-oân. Haõy cho gioáng chi ñaëng gieo, haàu cho chuùng toâi soáng khoûi cheát, vaø ñaát khoâng phaûi boû hoang.

20

Gioâ-seùp beøn mua heát thaûy ruoäng ñaát trong xöù EÂ-díp-toâ cho Pha-ra-oân; vì söï ñoùi keùm thuùc giuïc neân moïi ngöôøi EÂ-díp-toâ ñeàu ñem baùn ruoäng mình; vaäy, ruoäng ñaát ñeàu thuoäc veà Pha-ra-oân.

21

Coøn daân chuùng, töø ñaàu naày ñeán ñaàu kia, ngöôøi ñeàu dôøi veà ôû trong caùc thaønh.

22

Song ruoäng ñaát cuûa nhöõng thaày caû thì Gioâ-seùp khoâng mua ñeán, vì nhöõng thaày caû coù laõnh moät phaàn löông cuûa Pha-ra-oân ñaõ ñònh; vaäy, hoï aên phaàn löông thöïc cuûa Pha-ra-oân ñaõ caáp cho. Theá cho neân nhöõng thaày caû chaúng ñem baùn ñaát cuûa mình.

23

Gioâ-seùp noùi cuøng daân chuùng raèng: Naày, ta ñaõ mua caùc ngöôi vaø ruoäng ñaát cho Pha-ra-oân; ñaây, hoät gioáng cho caùc ngöôi ñaëng gieo maï trong ruoäng ñoù.

24

Ñeán muøa gaët, phaûi noäp cho Pha-ra-oân moät phaàn naêm, coøn boán phaàn kia ñeå cho caùc ngöôi laøm gioáng gieo maï, duøng löông thöïc cho mình, cho ngöôøi nhaø cuøng cho caùc con nhoû mình.

25

Daân chuùng noùi raèng: Chuùa ñaõ cöùu maïng chuùng toâi! Caàu xin cho chuùng toâi ñöôïc nhôø ôn tröôùc maët chuùa, thì seõ laøm toâi moïi cho Pha-ra-oân.

26

Veà vieäc ñoù, Gioâ-seùp beøn ñònh moät luaät, cho ñeán ngaøy nay haõy coøn, buoäc ñaát EÂ-díp-toâ phaûi noäp thueá cho Pha-ra-oân moät phaàn naêm hoa lôïi mình. Chæ ñaát ruoäng cuûa nhöõng thaày caû chaúng thuoäc veà Pha-ra-oân.

27

Vaäy, Y-sô-ra-eân truù nguï taïi mieàn Goâ-sen thuoäc veà xöù EÂ-díp-toâ, gaây ñöôïc cô nghieäp taïi ñoù, sanh saûn vaø theâm leân boäi phaàn.

28

Gia-coáp kieàu nguï trong xöù EÂ-díp-toâ ñöôïc möôøi baûy naêm, höôûng thoï ñöôïc moät traêm boán möôi baûy tuoåi.

29

Khi ngaøy gaàn cheát, Y-sô-ra-eân goïi Gioâ-seùp, con trai mình, maø noùi raèng: Neáu cha ñöôïc nhôø ôn tröôùc maët con, xin haõy ñeå tay treân ñuøi cha caäy heát loøng nhôn töø vaø thaønh thöïc ôû cuøng cha, xin con ñöøng choân cha taïi ñaát EÂ-díp-toâ.

30

Khi cha an-giaác cuøng toå phuï roài, haõy ñem cha ra khoûi EÂ-díp-toâ; choân chung cuøng moà maû cuûa ngöôøi. Gioâ-seùp thöa raèng: Con seõ laøm y theo lôøi cha daën.

31

Gioâ-seùp noùi: Con haõy theà ñi. Gioâ-seùp beøn theà. Ñoaïn, Y-sô-ra-eân quì laïy nôi ñaàu giöôøng mình.

Genesis 48


Genesis Chapter 48 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 47

Genesis

Return to Index

Chapter 48

1

Vaû, khi caùc vieäc ñoù qua roài, coù ngöôøi noùi cuøng Gioâ-seùp raèng: Naày cha ngöôøi ñau; Gioâ-seùp beøn ñem Ma-na-se vaø Eùp-ra-im, hai ñöùa con trai mình, cuøng ñi ñeán.

2

Hoï cho Gia-coáp hay vaø noùi raèng: Naày Gioâ-seùp, con trai oâng, ñeán thaêm oâng ñoù; Y-sô-ra-eân coá göôïng ngoài daäy treân giöôøng.

3

Gia-coáp noùi cuøng Gioâ-seùp raèng: Ñöùc Chuùa Trôøi toaøn naêng ñaõ hieän ra, baø ban phöôùc cho cha taïi Lu-xô, trong xöù Ca-na-an,

4

maø phaùn raèng: Naày ta seõ laøm cho ngöôi sanh saûn vaø theâm nhieàu, laøm thaønh moät hoäi daân; ta seõ cho doøng doõi ngöôi xöù naày laøm cô nghieäp ñôøi ñôøi.

5

Baây giôø, hai ñöùa con trai ñaõ sanh cho con taïi xöù EÂ-díp-toâ tröôùc khi cha ñeán, laø Eùp-ra-im vaø Ma-na-se, cuõng seõ thuoäc veà cha nhö Ru-beân vaø Si-meâ-oân vaäy.

6

Coøn maáy ñöùa maø con sanh keá ñoù, thì seõ thuoäc veà con; veà phaàn höôûng cô nghieäp, chuùng noù seõ ñoàng moät theå cuøng anh em mình.

7

Khi cha ôû Pha-ñan trôû veà xöù Ca-na-an, thì Ra-cheân cheát doïc ñöôøng coù maët cha, gaàn EÂ-phô-raùt; cha choân ngöôøi ôû beân con ñöôøng ñi veà EÂ-phô-raùt (töùc laø Beát-leâ-hem).

8

Y-sô-ra-eân thaáy caùc con trai Gioâ-seùp, beøn hoûi raèng: Nhöõng ñöùa naày laø ai?

9

Gioâ-seùp thöa raèng: Aáy laø nhöõng con trai cuûa con maø Ñöùc Chuùa Trôøi ñaõ cho taïi xöù naày. Y-sô-ra-eân laïi noùi: Xin haõy ñem ñeán ñaây, ñaëng cha chuùc phöôùc cho chuùng noù.

10

Vaû, maét cuûa Y-sô-ra-eân giaø neân laøng, chaúng thaáy chi nöõa, beøn bieåu chuùng noù laïi gaàn, oâm choaøng vaø hoân.

11

Y-sô-ra-eân noùi cuøng Gioâ-seùp raèng: Tröôùc cha töôûng chaúng coøn thaáy ñöôïc maët con, nhöng baây giôø Ñöùc Chuùa Trôøi laïi laøm cho cha thaáy ñöôïc ñeán doøng doõi con nöõa.

12

Gioâ-seùp daãn hai ñöùa con trai ra khoûi hai ñaàu goái cha mình, roài saáp mình xuoáng ñaát.

13

Ñoaïn, ngöôøi daãn hai ñöùa treû laïi gaàn cha; tay höõu thì daãn Eùp-ra-im sang qua phía taû cuûa cha, coøn tay taû daét Ma-na-se sang qua phía höõu.

14

Y-sô-ra-eân ñöa tay maët ra, ñeå treân ñaàu Eùp-ra-im, laø ñöùa nhoû, coøn tay traùi laïi ñeå treân ñaàu Ma-na-se. Ngöôøi coù yù rieâng ñeå tay nhö vaäy, vì Ma-na-se laø ñöùa lôùn.

15

Roài ngöôøi chuùc phöôùc cho Gioâ-seùp raèng: Caàu xin Ñöùc Chuùa Trôøi maø toå phuï toâi laø Aùp-ra-ham vaø Y-saùc ñaõ thôø phöôïng; laø Ñöùc Chuùa Trôøi ñaõ chaên nuoâi toâi töø khi môùi loït loøng cho ñeán ngaøy nay,

16

thieân söù ñaõ cöùu toâi ra ngoaøi voøng hoaïn naïn, haõy ban phöôùc cho hai ñöùa treû naày; noái danh toâi vaø toå phuï toâi laø Aùp-ra-ham vaø Y-saùc, vaø cho chuùng noù theâm leân nhieàu voâ soá treân maët ñaát!

17

Nhöng Gioâ-seùp thaáy cha mình ñeå tay höõu treân ñaàu Eùp-ra-im, thì coù yù baát bình, lieàn naém laáy tay cha ñaõ ñeå leân ñaàu Eùp-ra-im maø traùo ñoåi qua ñaáu Ma-na-se,

18

roài thöa raèng: Chaúng phaûi vaäy, cha. Ñöùa naày ñaàu loøng, ñeå tay höõu cha treân ñaàu noù môùi phaûi chôù.

19

Nhöng cha ngöôøi khoâng chòu vaø caõi raèng: Cha bieát, con, cha bieát. Noù seõ trôû neân moät daân; noù cuõng seõ lôùn vaäy, con; song theå naøo em noù cuõng seõ lôùn hôn vaø doøng doõi noù seõ thaønh ra voâ soá nöôùc.

20

Trong ngaøy ñoù, ngöôøi chuùc phöôùc cho hai ñöùa con trai naày maø noùi raèng: Aáy vì ngöôi maø daân Y-sô-ra-eân seõ chuùc phöôùc nhau raèng: Caàu xin Ñöùc Chuùa Trôøi laøm cho ngöôi ñöôïc gioáng nhö Eùp-ra-im vaø Ma-na-se. Vaäy, Gia-coáp ñaët Eùp-ra-im tröôùc Ma-na-se.

21

Y-sô-ra-eân laïi noùi cuøng Gioâ-seùp raèng: Naày, cha seõ thaùc, nhöng Ñöùc Chuùa Trôøi seõ phuø hoä vaø ñem caùc con trôû veà xöù toå phuï.

22

Coøn cha seõ cho con moät phaàn ñaát troåi hôn caùc anh em, laø phaàn ñaát cuûa cha ñaõ duøng cung-kieám ñoaït laáy cuûa daân A-moâ-rít ñoù.

Genesis 49


Genesis Chapter 49 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 48

Genesis

Return to Index

Chapter 49

1

Gia-coáp goïi caùc con trai mình laïi vaø noùi raèng: Haõy hoäi laïi ñaây, cha seõ noùi nhöõng ñieàu phaûi xaûy ñeán cho caùc con ngaøy sau.

2

Hôõi caùc con trai Gia-coáp, haõy hoäi laïi maø nghe; Nghe lôøi Y-sô-ra-eân, cha cuûa caùc con.

3

Hôõi Ru-beân! con laø tröôûng nam cuûa cha, Söùc löïc cha, vaø ñaàu tieân söï maïnh meõ cha; Voán coù söï toân troïng vaø quyeàn naêng toùt chuùng.

4

Con soâi traøo nhö nöôùc, neân seõ chaúng phaàn hôn ai! Vì con ñaõ leân giöôøng cha. Con leân giöôøng cha beøn laøm oâ laøm dô ñoù!

5

Si-meâ-oân vaø Leâ-vi laø anh em ruoät. Thanh göôm chuùng noù thaät khí giôùi hung taøn.

6

Caàu cho taâm hoàn cha chôù coù ñoàng möu, Vinh hieån cha chôù hieäp cuøng hoäi hoï; Vì hoï ñaõ gieát ngöôøi trong côn giaän döõ, Caét nhöôïng boø ñöïc vì yù rieâng mình.

7

Ñaùng ruûa saû thay côn giaän döõ hoï, vì thaät laø hung maïnh! Ñaùng ruûa saû thay khí giaän hoï, vì döõ daèn thay! Ta seõ phaân chia hoï ra trong nhaø Gia-coáp, Tan laïc hoï trong daân Y-sô-ra-eân.

8

Hôõi Giu-ña! caùc anh em seõ khen ngôïi con, Tay con chaän coå quaân nghòch, Caùc con trai cha seõ quì laïy tröôùc maët con.

9

Giu-ña laø moät sö töû tô; Hôõi con! Con baét ñöôïc moài roài tha veà. Noù suïm goái, naèm khaùc naøo sö töû ñöïc, Nhö sö töû caùi; haù ai daùm khieán ngoài leân?

10

Caây phuû vieät chaúng heà dôøi khoûi Giu-ña, Keû laäp phaùp khoâng döùt khoûi giöõa chôn noù, Cho ñeán chöøng Ñaáng Si-loâ hieän tôùi, Vaø caùc daân vaâng phuïc Ñaáng ñoù.

11

Ngöôøi buoäc löøa tô mình vaøo goác nho, Löøa con mình vaøo nhaønh nho toát nhöùt. Ngöôøi giaët aùo xoáng mình vaøo röôïu nho, Cuøng laáy huyeát nho lau aùo tôi mình.

12

Maét ngöôøi ñoû vì côù röôïu, Raêng nhieàu traéng vì côù söõa.

13

Sa-bu-loân seõ ôû nôi gaønh bieån, Töùc laø nôi coù taøu ñaäu; Bôø coõi ngöôøi chaïy veà höôùng Si-ñoân.

14

Y-sa-ca laø moät con löøa maïnh meõ, Naèm nghæ giöõa chuoàng;

15

Thaáy raèng söï yeân oån laø toát laønh, Vaø ñaát-ñai ñeïp laém thay. Ngöôøi ñaõ ruøn vai vaùc gaùnh naëng, Phaûi vaâng phuïc nhöõng ñieàu söu-dòch.

16

Ñan seõ xöû ñoaùn daân chuùng mình, Nhö moät trong caùc chi phaùi Y-sô-ra-eân.

17

Ñan seõ laø moät con raén treân ñöôøng, Moät con raén luïc trong choán neûo cuøng, Caén voù ngöïa, Laøm cho keû côõi phaûi teù nhaøo.

18

Hôõi Gieâ-hoâ-va! toâi troâng ôn chöûng-cöùu cuûa Ngaøi!

19

Coøn Gaùt seõ bò moät ñaïo binh xoâng ñaùnh, Nhöng ngöôøi xoâng ñaùnh laïi vaø ñuoåi theo.

20

Do nôi A-se coù thöïc vaät ngon, Ngöôøi seõ cung caáp myõ vò cho caùc vua.

21

Neùp-ta-li laø nai caùi thaû chuoàng Noùi baøy nhieàu lôøi vaên hoa.

22

Gioâ-seùp laø choài cuûa caây töôi toát, Moïc gaàn beân suoái nöôùc; Nhaønh nhaùnh phuû bao treân ngoïn töôøng.

23

Keû caàm cung ñaõ gheïo-choïc ngöôøi, Baén teân vaøo, vaø haõm ñaùnh;

24

Nhôø tay Ñaáng toaøn naêng cuûa Gia-coáp, Neân cung ngöôøi vaãn beàn-chaéc; Nhôø Ñaáng Chaên chieân, laø Ñaù cuûa Y-sô-ra-eân, Neân hai tay ngöôøi theâm maïnh.

25

Ñöùc Chuùa Trôøi cuûa Cha seõ giuùp ñôõ con; Ñaáng toaøn naêng seõ ban phöôùc cho con, Töùc laø phöôùc laønh ôû choán trôøi cao xuoáng, Cuøng phöôùc laønh ôû nôi vöïc roäng thaúm leân, Phöôùc laønh cuûa vuù, vaø cuûa loøng meï.

26

Phöôùc laønh cha chuùc cho con vöôït laàn leân Cao hôn caùc phöôùc laønh cuûa toå phuï cha, Cho ñeán caùc choùt nuùi ñôøi ñôøi: Caùc phöôùc naày seõ ôû nôi ñaàu Gioâ-seùp, Nôi traùn cuûa chuùa caùc anh em mình.

27

Beân-gia-min laø moät con choù soùi hay caáu-xeù; Ban mai ñi ñaùnh cheát moài, Chieàu phaân chia moài ñaõ ñöôïc.

28

Caùc ngöôøi ñoù laø ñaàu tröôûng cuûa möôøi hai chi phaùi Y-sô-ra-eân; vaø ñoù laø lôøi cuûa cha hoï noùi ñöông khi chuùc phöôùc cho, chuùc moät lôøi phöôùc rieâng cho moãi ngöôøi vaäy.

29

Ñoaïn, ngöôøi ra lònh cho caùc con trai maø raèng: Cha seõ veà nôi toå toâng, caùc con haõy choân cha chung cuøng toå phuï, nôi hang ñaù taïi ñoàng ruoäng Eùp-roân, ngöôøi Heâ-tít,

30

töùc laø hang ñaù ôû trong ñoàng Maëc-beâ-la, ngang Mam-reâ, thuoäc veà xöù Ca-na-an, maø Aùp-ra-ham ñaõ mua laøm moä ñòa luoân vôùi ñoàng ruoäng cuûa Eùp-roân

31

Aáy nôi ñoù, ngöôøi ta ñaõ choân Aùp-ra-ham vaø Sa-ra, vôï ngöôøi; Y-saùc vaø Reâ-be-ca, vôï ngöôøi; maø laïi nôi ñoù cha cuõng ñaõ choân Leâ -a nöõa.

32

Caùi ñoàng ruoäng cuøng hang ñaù ôû taïi ñoù ñaõ mua cuûa daân hoï Heách vaäy.

33

Khi troái maáy lôøi naày cho caùc con mình xong, thì Gia-coáp ñeå chôn vaøo giöôøng laïi, roài taét hôi, ñöôïc veà cuøng toå toâng mình.

Genesis 50


Genesis Chapter 50 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 49

Genesis

Return to Index

Chapter 50

1

Gioâ-seùp beøn cuùi ñaàu xuoáng maët cha mình, hoân ngöôøi vaø khoùc.

2

Ñoaïn, Gioâ-seùp bieåu maáy thaày thuoác haàu vieäc mình, duøng thuoác thôm xoâng cho xaùc cha; thaày thuoác beøn xoâng cho Y-sô-ra-eân.

3

Boán möôi ngaøy xoâng thuoác haàu qua, vì aáy laø haïn ngaøy duøng xoâng thuoác; daân EÂ-díp-toâ khoùc ngöôøi trong baûy möôi ngaøy.

4

Khi maõn tang roài, Gioâ-seùp beøn noùi cuøng quaàn thaàn Pha-ra-oân raèng: Neáu toâi ñöôïc ôn tröôùc maët caùc ngöôi, xin haõy thuaät laïi lôøi naày cho Pha-ra-oân nghe:

5

Cha toâi coù bieåu toâi theà maø raèng: Naày, cha seõ cheát, con haõy choân cha nôi moä ñòa ta ñaõ mua saün roài trong xöù Ca-na-an. Vaäy baây giôø, toâi phaûi leân ñoù choân cha toâi, roài seõ trôû xuoáng.

6

Pha-ra-oân beøn phaùn raèng: Haõy trôû leân choân cha ngöôi, y nhö lôøi ngöôøi ñaõ baét theà ñoù.

7

Gioâ-seùp dôøi xaùc cha mình trôû leân choân; quaàn thaàn Pha-ra-oân, caùc böïc tröôûng laõo trong ñeàn, caùc böïc tröôûng laõo trong xöù EÂ-díp-toâ,

8

heát thaûy noäi nhaø Gioâ-seùp, caùc anh em vaø noäi nhaø cha mình ñeàu ñi leân theo ñöa vôùi ngöôøi; trong Goâ-sen chæ coøn nhöõng ñöùa treû vaø chieân, cuøng boø cuûa hoï maø thoâi.

9

Laïi cuõng coù ñem ngöïa vaø xe theo leân nöõa: thaät laø moät ñaùm xaùc raát ñoâng thay!

10

Khi ñeán saân ñaïp luùa cuûa A-taùt, ôû beân kia soâng Gioâ-ñanh, thì hoï laøm leã khoùc than raát neân troïng theå taïi ñoù; ñoaïn, Gioâ-seùp ñeå tang cha trong baûy ngaøy.

11

Daân Ca-na-an, töùc laø daân xöù aáy, thaáy khoùc than nôi saân ñaïp luùa A-taùt, thì noùi raèng: Aáy laø moät ñaùm khoùc than troïng theå cuûa daân EÂ-díp-toâ ñoù! Bôûi côù aáy ngöôøi ta goïi caùi saân naày teân laø A-beân-Mích-ra-im ôû beân kia soâng Gioâ-ñanh.

12

Vaäy, caùc con trai Gia-coáp laøm theo lôøi cha troái laïi,

13

dôøi xaùc ngöôøi veà xöù Ca-na-an, choân trong hanh ñaù cuûa ñoàng Maëc-beâ-la ngang Mam-reâ, maø Aùp-ra-ham ñaõ mua luoân vôùi ñoàng ruoäng Eùp-roân, ngöôøi Heâ-tít, ñeå duøng laøm moä ñòa.

14

Choân cha xong roài, Gioâ-seùp cuøng caùc anh em vaø caùc ngöôøi ñi leân theo ñöa xaùc cha, ñeàu trôû xuoáng xöù EÂ-díp-toâ.

15

Caùc anh Gioâ-seùp thaáy cha mình cheát roài, thì noùi vôùi nhau raèng: Coù leõ Gioâ-seùp seõ ganh gheùt chuùng ta, vaø traû thuø vieäc aùc chuùng ta ñaõ laøm cho ngöôøi chaêng.

16

Caùc anh beøn sai ngöôøi ñeán noùi cuøng Gioâ-seùp raèng: Tröôùc khi qua ñôøi, cha em coù troái raèng:

17

Haõy noùi laïi cho Gioâ-seùp nhö vaày: Oâi! xin haõy tha ñieàu aùc, toäi phaïm cuûa caùc anh con ñi, vì chuùng noù ñaõ loãi cuõng con ñoù; nhöng baây giôø cha xin con haõy tha toäi keû toâi tôù cuûa Ñöùc Chuùa Trôøi cha. Nghe qua maáy lôøi naày, Gioâ-seùp beøn khoùc.

18

Chaùnh caùc anh ngöôøi ñeán saép mình xuoáng döôùi chôn maø noùi raèng: Caùc anh ñaây thaät laø keû toâi tôù cuûa em ñoù.

19

Gioâ-seùp ñaùp raèng: Caùc anh ñöøng sôï chi, vì toâi haù thay maët Ñöùc Chuùa Trôøi sao?

20

Caùc anh toan haïi toâi, nhöng Ñöùc Chuùa Trôøi laïi toan laøm ñieàu ích cho toâi, haàu cho cöùu söï soáng cho nhieàu ngöôøi, y nhö ñaõ xaûy ñeán ngaøy nay, vaø giöõ gìn söï soáng cuûa daân söï ñoâng ñaûo.

21

Vaäy, ñöøng sôï, toâi seõ caáp döôõng caùc anh vaø con caùi caùc anh. Ñoaïn, Gioâ-seùp an uûy caùc anh, vaø laáy lôøi eâm dòu maø noùi cuøng hoï.

22

Gioâ-seùp cuøng nhaø cha mình kieàu nguï taïi xöù EÂ-díp-toâ; ngöôøi höôûng thoï ñöôïc moät traêm möôøi tuoåi.

23

Ngöôøi thaáy ñöôïc caùc con chaùu Eùp-ra-im ñeán ñôøi thöù ba, vaø cuõng coù ñöôïc naâng niu treân goái mình caùc con cuûa Ma-ki, töùc con trai cuûa Ma-na-se, nöõa.

24

Keá, Gioâ-seùp noùi cuøng caùc anh em raèng: Em seõ cheát, nhöng Ñöùc Chuùa Trôøi seõ ñeán vieáng caùc anh em thaät; ñem caùc anh em veà xöù maø Ngaøi ñaõ theà höùa cuøng Aùp-ra-ham, Y-saùc, vaø Gia-coáp.

25

Gioâ-seùp bieåu caùc con trai cuûa Y-sô-ra-eân theà maø raèng: Quaû thaät, Ñöùc Chuùa Trôøi seõ ñeán vieáng caùc anh em; xin anh em haõy dôøi haøi coát toâi khoûi xöù naày.

26

Ñoaïn, Gioâ-seùp qua ñôøi, höôûng thoï ñöôïc moät traêm möôøi tuoåi. Ngöôøi ta xoâng thuoác thôm cho xaùc Gioâ-seùp, vaø lieäm trong moät quan taøi taïi xöù EÂ-díp-toâ.

Exodus 1


Exodus Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Genesis 50

Exodus

Return to Index

Chapter 1

1

Ñaây laø teân caùc con trai cuûa Y-sô-ra-eân, moãi ngöôøi ñeàu daãn ngöôøi nhaø mình ñi vôùi Gia-coáp ñeán xöù EÂ-díp-toâ:

2

Ru-beân, Si-meâ-oân, Leâ-vi vaø Giu-ña;

3

Y-sa-ca, Sa-bu-loân vaø Beân-gia-min;

4

Ñan, Neùp-ta-li, Gaùt, vaø A-se.

5

Heát thaûy nhöõng ngöôøi bôûi Gia-coáp sanh ra, ñöôïc baûy möôi ngöôøi; Gioâ-seùp ñaõ ôû taïi xöù EÂ-díp-toâ.

6

Vaû, Gioâ-seùp vaø anh em ngöôøi cuøng moïi keû ñoàng ñôøi ñoù ñeàu cheát heát.

7

Con chaùu Y-sô-ra-eân theâm nhieàu laï luøng, naåy nôû ra, vaø trôû neân raát cöôøng thaïnh; caû xöù ñeàu ñaày daãy.

8

Nhöng baáy giôø taïi nöôùc EÂ-díp-toâ, coù moät vua môùi leân ngoâi, chaúng quen bieát Gioâ-seùp.

9

Vua phaùn cuøng daân mình raèng: Naày, daân Y-sô-ra-eân ñoâng vaø maïnh hôn chuùng ta;

10

heø! ta haõy duøng chöôùc khoân ngoan ñoái cuøng hoï, keûo hoï theâm nhieàu leân, moät mai neáu coù côn chinh chieán xaûy ñeán, hoï seõ hieäp cuøng quaân nghòch ñaùnh laïi ta, vaø ra khoûi xöù chaêng.

11

Vaäy, ngöôøi EÂ-díp-toâ beøn ñaët caùc keû ñaàu xaâu ñeå baét daân Y-sô-ra-eân laøm xaâu khoù nhoïc; hoï xaây thaønh Phi-thom vaø Ram-se duøng laøm kho taøng cho Pha-ra-oân.

12

Nhöng ngöôøi EÂ-díp-toâ caøng baét laøm khoù nhoïc chöøng naøo, daân Y-sô-ra-eân caøng theâm nhieàu leân, vaø traøn ra chöøng naáy. Ngöôøi EÂ-díp-toâ beøn ñem loøng ghen gheùt daân Y-sô-ra-eân,

13

baét laøm coâng vieäc nhoïc nhaèn,

14

gaây cho ñôøi daân aáy neân cay ñaéng, vì noãi khoå sôû nhoài ñaát, laøm gaïch vaø moïi vieäc khaùc ôû ngoaøi ñoàng. Caùc coâng vieäc naày ngöôøi EÂ-díp-toâ baét daân Y-sô-ra-eân laøm nhoïc nhaèn laém.

15

Vua xöù EÂ-díp-toâ cuõng phaùn cuøng caùc baø muï cuûa daân Heâ-bô-rô, moät ngöôøi teân Sieáp-ra vaø moät ngöôøi teân Phu -a,

16

maø raèng: Khi caùc ngöôi ñi röôùc thai cho ngöôøi ñaøn baø Heâ-bô-rô, heã thaáy sanh con trai, thì haõy laøm cho cheát ñi; coøn con gaùi, thì haõy ñeå cho soáng.

17

Nhöng caùc baø muï kính sôï Ñöùc Chuùa Trôøi, chaúng laøm theo lôøi vua EÂ-díp-toâ phaùn daën, ñeàu ñeå cho caùc con trai soáng heát.

18

Vua xöù EÂ-díp-toâ beøn ñoøi nhöõng baø muï maø phaùn raèng: Sao caùc ngöôi laøm nhö vaäy, ñeå cho nhöõng con trai soáng?

19

Caùc baø muï taâu raèng: Aáy taïi ngöôøi ñaøn baø Heâ-bô-rô chaúng phaûi nhö ngöôøi ñaøn baø EÂ-díp-toâ; vì hoï maïnh khoûe hôn, ñaõ sanh nôû tröôùc khi muï ñeán.

20

Ñöùc Chuùa Trôøi ban ôn cho nhöõng baø muï; daân söï gia theâm vaø trôû neân ñoâng ñuùc.

21

Aáy vaäy, vì baø muï coù loøng kính sôï Ñöùc Chuùa Trôøi, neân Ngaøi laøm cho nhaø hoï ñöôïc thaïnh vöôïng.

22

Pha-ra-oân beøn truyeàn lònh cho caû daân mình raèng: Phaøm con trai cuûa daân Heâ-bô-rô môùi sanh, haõy lieäng xuoáng soâng; coøn con gaùi, thì ñeå cho soáng.

Exodus 2


Exodus Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 1

Exodus

Return to Index

Chapter 2

1

Vaû, coù moät ngöôøi trong hoï Leâ-vi ñi cöôùi con gaùi Leâ-vi laøm vôï.

2

Naøng thoï thai, vaø sanh moät con trai; thaáy con ngoä, neân ñem ñi giaáu trong ba thaùng.

3

Nhöng giaáu laâu hôn nöõa khoâng ñöôïc, naøng beøn laáy moät caùi röông maây, treùt chai vaø nhöïa thoâng, roài ñeå ñöùa treû vaøo, ñem thaû trong ñaùm saäy döïa meù soâng.

4

Ngöôøi chò ñöùa treû ñöùng xa nôi ñoù ñaëng cho bieát noù seõ ra sao.

5

Vaû, baáy giôø, con gaùi Pha-ra-oân xuoáng soâng taém, coøn caùc con ñoøi ñi daïo chôi treân meù soâng; coâng chuùa thaáy caùi röông maây ñoù giöõa ñaùm saäy, beøn sai con ñoøi mình ñi vôùt leân.

6

Coâng chuùa môû röông ra, thaáy ñöùa treû, laø moät ñöùa con trai nhoû ñöông khoùc, beøn ñoäng loøng thöông xoùt maø raèng: Aáy laø moät ñöùa con cuûa ngöôøi Heâ-bô-rô.

7

Ngöôøi chò ñöùa treû beøn noùi cuøng coâng chuùa raèng: Toâi phaûi ñi keâu moät ngöôøi vuù trong boïn ñaøn baø Heâ-bô-rô ñaëng cho döùa treû buù chôù?

8

Coâng chuùa ñaùp raèng: Haõy ñi ñi. Ngöôøi gaùi treû ñoù keâu meï cuûa ñöùa treû.

9

Coâng chuùa noùi raèng: Haõy ñem ñöùa treû naày veà nuoâi buù cho ta; ta seõ traû tieàn coâng cho. Ngöôøi ñaøn baø aüm ñöùa treû maø cho buù.

10

Khi lôùn khoân roài, ngöôøi beøn daãn noù vaøo cho coâng chuùa, naøng nhaän laøm con, vaø ñaët teân laø Moâi-se, vì naøng noùi raèng: Ta ñaõ vôùt noù khoûi nöôùc.

11

Vaû, ñang luùc ñoù, Moâi-se ñaõ lôùn khoân roài, ra ñi ñeán cuøng anh em mình, xem thaáy coâng vieäc nhoïc nhaèn cuûa hoï; cuõng thaáy moät ngöôøi EÂ-díp-toâ ñaùnh moät ngöôøi Heâ-bô-rô trong voøng anh em mình;

12

ngoù quanh quaát chaúng thaáy ai, beøn gieát ngöôøi EÂ-díp-toâ ñem vuøi trong caùt.

13

Qua ngaøy sau, Moâi-se ñi ra nöõa, thaáy hai ngöôøi Heâ-bô-rô ñaùnh loän, beøn noùi cuøng ngöôøi coù loãi raèng: Sao ngöôi ñaùnh ngöôøi ñoàng loaïi mình?

14

Nhöng ngöôøi ñoù ñaùp raèng: Ai ñaët ngöôi laøm vua, laøm quan aùn cho chuùng ta? Coù phaûi muoán gieát ta nhö ñaõ gieát ngöôøi EÂ-díp-toâ kia chaêng? Moâi-se sôï, noùi raèng: Chaéc thaät, vieäc naày phaûi laäu roài.

15

Pha-ra-oân hay vieäc ñoù, thì tìm gieát Moâi-se; nhöng ngöôøi troán ñi khoûi maët Pha-ra-oân, döøng chaân taïi xöù Ma-ñi-an, vaø ngoài gaàn beân moät caùi gieáng.

16

Vaû, thaày teá leã xöù Ma-ñi-an coù baûy con gaùi; caùc naøng ñoù ñeán gieáng xaùch nöôùc ñoå ñaày maùng ñaëng cho baày chieân cha mình uoáng.

17

Nhöng caùc keû chaên chieân ñeán ñuoåi ñi; Moâi-se beøn ñöùng daäy, binh vöïc caùc naøng ñoù vaø cho nhöõng baày chieân uoáng nöôùc.

18

Khi maáy naøng trôû veà nhaø Reâ -u-eân, cha mình, thì ngöôøi hoûi raèng: Sao böõa nay caùc con veà sôùm vaäy?

19

Thöa raèng: Moät ngöôøi EÂ-díp-toâ cöùu chuùng toâi ra khoûi tay boïn chaên chieân, vaø cuõng coù xaùch nöôùc nhieàu quaù cho baày chieân uoáng nöõa.

20

Cha laïi hoûi raèng: Ngöôøi ñoù baây giôø ôû ñaâu? Sao caùc con boû ngöôøi ñi? Haõy môøi ñeán ñaëng aên baùnh.

21

Moâi-se öng ôû cuøng ngöôøi naày, ngöôøi beøn gaû Seâ-phoâ-ra, con gaùi mình, cho Moâi-se.

22

Naøng sanh moät con trai; Moâi-se ñaët teân laø Gheït-soân vì noùi raèng: Toâi kieàu nguï nôi ngoaïi bang.

23

Sau caùch laâu, vua xöù EÂ-díp-toâ baêng; daân Y-sô-ra-eân than thôû keâu van vì phaûi phuïc dòch khoå sôû; tieáng keâu van leân thaáu Ñöùc Chuùa Trôøi.

24

Ngaøi nghe tieáng than thôû chuùng, nhôù ñeán söï giao öôùc mình keát laäp cuøng Aùp-ra-ham, Y-saùc vaø Gia-coáp.

25

Ñöùc Chuùa Trôøi ñoaùi laïi daân Y-sô-ra-eân, nhaän bieát caûnh ngoä cuûa chuùng.

Exodus 3


Exodus Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 2

Exodus

Return to Index

Chapter 3

1

Vaû, Moâi-se chaên baày chieân cho Gieâ-troâ, oâng gia mình, laø thaày teá leã taïi xöù Ma-ñi-an; daãn baày chieân qua phía beân kia ñoàng vaéng, ñeán nuùi cuûa Ñöùc Chuùa Trôøi, laø nuùi Hoâ-reáp.

2

Thieân söù cuûa Ñöùc Gieâ-hoâ-va hieän ra cuøng ngöôøi trong ngoïn löûa, giöõa buïi gai kia. Ngöôøi nhìn thaáy caû buïi gai ñang chaùy, nhöng khoâng heà taøn.

3

Moâi-se beøn noùi raèng: Ta haõy teû böôùc laïi ñaëng xem söï laï lôùn naày, vì côù sao buïi gai chaúng taøn chuùt naøo.

4

Ñöùc Gieâ-hoâ-va thaáy ngöôøi teû böôùc laïi xem, Ñöùc Chuùa Trôøi beøn ôû giöõa buïi gai goïi raèng: Hôõi Moâi-se, hôõi Moâi-se! Ngöôøi thöa raèng: Coù toâi ñaây!

5

Ñöùc Chuùa Trôøi phaùn raèng: Chôù laïi gaàn choán naày, Haõy coåi giaày ngöôi ra, vì choã ngöôi ñang ñöùng laø ñaát thaùnh.

6

Roài Ngaøi laïi noùi: Ta laø Ñöùc Chuùa Trôøi cuûa toå phuï ngöôi, Ñöùc Chuùa Trôøi cuûa Aùp-ra-ham, Ñöùc Chuùa Trôøi cuûa Y-saùc, vaø Ñöùc Chuùa Trôøi cuûa Gia-coáp. Moâi-se lieàn che maët, vì sôï nhìn ñeán Ñöùc Chuùa Trôøi.

7

Ñöùc Gieâ-hoâ-va phaùn raèng: Ta ñaõ thaáy roõ raøng söï cöïc khoå cuûa daân ta taïi xöù EÂ-díp-toâ, vaø coù nghe thaáu tieáng keâu reâu vì côù ngöôøi ñoác coâng cuûa noù; phaûi, ta bieát ñöôïc noãi ñau ñôùn cuûa noù.

8

Ta ngöï xuoáng ñaëng cöùu daân naày khoûi tay ngöôøi EÂ-díp-toâ, daãn töø xöù aáy leân ñeán moät xöù kia ñeïp ñeõ vaø roäng raõi, ñöôïm söõa vaø maät, töùc laø nôi daân Ca-na-an, daân Heâ-tít, daân A-moâ-rít, daân Pheâ-reâ-sít, daân Heâ-vít vaø daân Gieâ-bu-sít ôû.

9

Naày, tieáng keâu reâu cuûa daân Y-sô-ra-eân thaáu ñeán ta, vaø ta ñaõ thaáy daân EÂ-díp-toâ haø hieáp chuùng noù theå naøo;

10

vaäy baây giôø, haõy laïi ñaây, ñaëng ta sai ngöôi ñi ñeán Pha-ra-oân, ñeå daét daân ta, laø daân Y-sô-ra-eân, ra khoûi xöù EÂ-díp-toâ.

11

Moâi-se beøn thöa raèng: Toâi laø ai, daùm ñi ñeán Pha-ra-oân, ñaëng daét daân Y-sô-ra-eân ra khoûi xöù EÂ-díp-toâ?

12

Ñöùc Chuùa Trôøi phaùn raèng: Ta seõ ôû cuøng ngöôi; naày laø ñieàu laøm daáu cho ngöôi bieát raèng ta ñaõ sai ngöôi ñi: Khi ngöôi daét daân söï ra khoûi xöù EÂ-díp-toâ roài, thì caùc ngöôi seõ phuïng söï Ñöùc Chuùa Trôøi taïi treân nuùi naày.

13

Moâi-se thöa cuøng Ñöùc Chuùa Trôøi raèng: Naày, toâi seõ ñi ñeán daân Y-sô-ra-eân, noùi cuøng hoï raèng: Ñöùc Chuùa Trôøi cuûa toå phuï caùc ngöôi sai ta ñeán cuøng caùc ngöôi; nhöng neáu hoï hoûi: Teân Ngaøi laø chi? thì toâi noùi vôùi hoï laøm sao?

14

Ñöùc Chuùa Trôøi phaùn raèng: Ta laø Ñaáng Töï Höõu Haèng Höõu; roài Ngaøi laïi raèng: Haõy noùi cho daân Y-sô-ra-eân nhö vaày: Ñaáng Töï Höõu ñaõ sai ta ñeán cuøng caùc ngöôi.

15

Ñöùc Chuùa Trôøi laïi phaùn cuøng Moâi-se raèng: Ngöôi seõ noùi cho daân Y-sô-ra-eân nhö vaày: Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa toå phuï caùc ngöôi, Ñöùc Chuùa Trôøi cuûa Aùp-ra-ham, Ñöùc Chuùa Trôøi cuûa Y-saùc, Ñöùc Chuùa Trôøi cuûa Gia-coáp, sai ta ñeán cuøng caùc ngöôi. Aáy ñoù laø danh ñôøi ñôøi cuûa ta, aáy seõ laø kyû nieäm cuûa ta traûi qua caùc ñôøi.

16

Haõy ñi, hoäi hieäp caùc tröôûng laõo Y-sô-ra-eân, maø noùi cuøng hoï raèng: Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa toå phuï caùc ngöôi, Ñöùc Chuùa Trôøi cuûa Aùp-ra-ham, Ñöùc Chuùa Trôøi cuûa Y-saùc, Ñöùc Chuùa Trôøi cuûa Gia-coáp, ñaõ hieän ra cuøng ta maø phaùn raèng: Thaät vaäy, ta ñaõ thaêm vieáng caùc ngöôi, thaáy ñieàu hoï ñaõi caùc ngöôi taïi xöù EÂ-díp-toâ,

17

neân ta ñaõ phaùn raèng: Ta seõ ruùt caùc ngöôi ra khoûi caûnh khoå taïi xöù EÂ-díp-toâ, ñaëng ñem leân xöù cuûa daân Ca-na-an, daân Heâ-tít, daân A-moâ-rít, daân Pheâ-reâ-sít, daân Heâ-vít, vaø daân Gieâ-bu-sít, töùc laø moät xöù ñöôïm söõa vaø maät.

18

Daân söï seõ vaâng theo lôøi ngöôi; vaäy, ngöôi vaø caùc tröôûng laõo Y-sô-ra-eân haõy ñi yeát-kieán vua xöù EÂ-díp-toâ maø taâu raèng: Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa daân Heâ-bô-rô, ñaõ hieän ra cuøng chuùng toâi. Vaây baây giôø, xin ñeå cho chuùng toâi ñi ñeán nôi ñoàng vaéng, caùch chöøng ba ngaøy ñöôøng ñaëng daâng cuûa leã cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi.

19

Vaû, ta bieát raèng daãu laáy quyeàn löïc eùp buoäc vua EÂ-díp-toâ, thì ngöôøi cuõng chaúng bao giôø cho caùc ngöôi ñi!

20

Nhöng ta seõ giô tay ra haønh xöù EÂ-díp-toâ baèng caùc pheùp laï ta laøm giöõa xöù ñoù, sau roài hoï seõ cho caùc ngöôi ñi.

21

Ta seõ laøm cho daân naày ñöôïc ôn tröôùc maét ngöôøi EÂ-díp-toâ; vaäy, khi naøo caùc ngöôi ra ñi, thì seõ chaúng ra ñi tay khoâng;

22

nhöng moãi ngöôøi ñaøn baø seõ hoûi xin ngöôøi nöõ laân caän, cuøng keû ôû taïm nhaø mình nhöõng ñoà baèng vaøng, baèng baïc vaø quaàn aùo, maëc laáy cho con trai con gaùi mình. Caùc ngöôi seõ loät traàn daân EÂ-díp-toâ laø nhö vaäy.

Exodus 4


Exodus Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 3

Exodus

Return to Index

Chapter 4

1

Moâi-se thöa raèng: Nhöng daân ñoù seõ chaúng tin vaø chaúng vaâng lôøi toâi, vì seõ noùi raèng: Ñöùc Gieâ-hoâ-va chaúng coù hieän ra cuøng ngöôi ñaâu.

2

Ñöùc Gieâ-hoâ-va phaùn raèng: Trong tay ngöôi caàm vaät chi? Thöa raèng: Moät caây gaäy.

3

Phaùn raèng: Haõy neùm xuoáng ñaát ñi. Ngöôøi beøn neùm xuoáng ñaát, gaäy hoùa ra moät con raén; Moâi-se chaïy troán noù.

4

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Moâi-se raèng: Haõy giô tay ngöôi ra naém ñuoâi noù. Ngöôøi giô tay ra naém, thì noù höôøn laïi caây gaäy trong tay.

5

Ñöùc Gieâ-hoâ-va phaùn raèng: Aáy ñeå cho chuùng noù tin raèng Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa toå phuï mình, laø Ñöùc Chuùa Trôøi cuûa Aùp-ra-ham, Ñöùc Chuùa Trôøi cuûa Y-saùc, Ñöùc Chuùa Trôøi cuûa Gia-coáp, ñaõ hieän ra cuøng ngöôi.

6

Ñöùc Gieâ-hoâ-va laïi phaùn raèng: Haõy ñaët tay ngöôi vaøo loøng. Ngöôøi lieàn ñaët vaøo, roài laáy ra. Naày, tay ngöôøi noåi phung traéng nhö tuyeát.

7

Ñoaïn, Ngaøi phaùn raèng: Haõy ñaët tay ngöôi vaøo loøng laïi; ngöôøi beøn ñaët vaøo, roài laáy ra. Kìa, tay trôû laïi nhö thòt mình.

8

Laïi phaùn: Neáu khi naøo daân ñoù chaúng tin ngöôi vaø chaúng vaâng theo tieáng cuûa daáu thöù nhaát, thì seõ tin theo tieáng cuûa daáu thöù nhì.

9

Vaû laïi, neáu daân chaúng tin caû hai daáu naày, vaø khoâng vaâng theo lôøi ngöôi, thì haõy laáy nöôùc döôùi soâng maø laøm traøn ngaäp treân maët ñaát; nöôùc maø ngöôi ñaõ laáy döôùi soâng leân ñoù, seõ thaønh maùu treân maët ñaát vaäy.

10

Moâi-se thöa cuøng Ñöùc Gieâ-hoâ-va raèng: Oâi! laïy Chuùa, töø hoâm qua, hoâm kia, hay laø töø luùc Chuùa phaùn daïy keû toâi tôù Chuùa, toâi vaãn chaúng phaûi moät tay noùi gioûi, vì mieäng vaø löôõi toâi hay ngaäp ngöøng.

11

Ñöùc Gieâ-hoâ-va beøn phaùn raèng: Ai taïo mieäng loaøi ngöôøi ra? hay laø ai ñaõ laøm caâm, laøm ñieác, laøm saùng, laøm môø? Coù phaûi ta laø Ñöùc Gieâ-hoâ-va chaêng?

12

Vaäy baây giôø, haõy ñi; ta seõ ôû cuøng mieäng ngöôi vaø daïy ngöôi nhöõng lôøi phaûi noùi.

13

Moâi-se thöa raèng: Oâi! laïy Chuùa, Chuùa muoán sai ai ñi, thì sai.

14

Ñöùc Gieâ-hoâ-va beøn noåi giaän cuøng Moâi-se maø phaùn raèng: Coù phaûi A-roân, ngöôøi Leâ-vi, laø anh ngöôi chaêng? Ta bieát ngöôøi ñoù coù taøi noùi gioûi, vaø kìa, ngöôøi ñang ñi ñeán ñoùn ngöôi kìa; khi thaáy ngöôi, chaéc seõ vui möøng trong loøng.

15

Vaäy ngöôi haõy noùi cuøng ngöôøi, vaø saép ñeå nhöõng lôøi trong mieäng ngöôøi. Khi hai ngöôi noùi, ta seõ ôû cuøng mieäng ngöôi vaø mieäng anh ngöôi, daïy caùc ngöôi nhöõng ñieàu gì phaûi laøm.

16

Aáy laø ngöôøi ñoù seõ noùi cuøng daân söï theá cho ngöôi, duøng laøm mieäng ngöôi, coøn ngöôi seõ döôøng nhö Ñöùc Chuùa Trôøi cho ngöôøi vaäy.

17

Ngöôi haõy caàm laáy gaäy naày nôi tay, ñeå duøng laøm caùc daáu laï.

18

Moâi-se beøn ñi, trôû veà Gieâ-troâ, oâng gia mình, maø thöa raèng: Xin cha haõy cho toâi trôû veà nôi anh em toâi taïi xöù EÂ-díp-toâ, ñaëng thaêm thöû hoï coøn soáng chaêng. Gieâ-troâ beøn noùi cuøng Moâi-se raèng: Con haõy ñi bình yeân.

19

Vaû, Ñöùc Gieâ-hoâ-va coù phaùn cuøng Moâi-se taïi Ma-ñi-an raèng: Haõy trôû veà xöù EÂ-díp-toâ, vì maáy ngöôøi tìm gieát ngöôi ñaõ cheát heát roài.

20

Moâi-se beøn ñôõ vôï vaø con mình leân löng löøa, trôû veà xöù EÂ-díp-toâ. Ngöôøi cuõng caàm caây gaäy cuûa Ñöùc Chuùa Trôøi theo trong tay.

21

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Khi trôû veà xöù EÂ-díp-toâ, haõy caån thaän veà caùc daáu laï cuûa ta ñaõ giao nôi tay ngöôi maø laøm tröôùc maët Pha-ra-oân; nhöng ta seõ khieán ngöôøi cöùng loøng chaúng cho daân söï ñi.

22

Vaäy, ngöôi phaûi taâu cuøng Pha-ra-oân raèng: Ñöùc Gieâ-hoâ-va coù phaùn nhö vaày: Y-sô-ra-eân laø con ta, töùc tröôûng nam ta,

23

neân ta coù phaùn cuøng ngöôi raèng: Haõy cho con ta ñi, ñeå noù phuïng söï ta, maø ngöôi ñaõ töø choái khoâng cho noù ñi. Naày, ta seõ gieát con trai ngöôi, laø con tröôûng nam cuûa ngöôi.

24

Vaû, ñang khi ñi ñöôøng, Ñöùc Gieâ-hoâ-va hieän ra tröôùc maët Moâi-se nôi nhaø quaùn, vaø kieám theá gieát ngöôøi ñi.

25

Seâ-phoâ-ra laáy con dao baèng ñaù, caét döông bì cuûa con mình, vaø quaêng döôùi chaân Moâi-se, maø noùi raèng: Thaät, chaøng laø huyeát lang cho toâi!

26

Ñöùc Gieâ-hoâ-va tha choàng; naøng beøn noùi raèng: Huyeát lang! laø vì côù pheùp caét bì.

27

Ñöùc Gieâ-hoâ-va phaùn cuøng A-roân raèng: Haõy ñi ñeán ñoàng vaéng, ñoùn röôùc Moâi-se. A-roân beøn ñi, gaëp Moâi-se taïi nuùi cuûa Ñöùc Chuùa Trôøi, vaø hoân ngöôøi.

28

Moâi-se thuaät laïi cho A-roân moïi lôøi cuûa Ñöùc Gieâ-hoâ-va sai mình truyeàn, vaø caùc daáu laï maø Ngaøi ñaõ daïy mình laøm.

29

Vaäy, Moâi-se ñi cuøng A-roân, nhoùm laïi caùc tröôûng laõo daân Y-sô-ra-eân.

30

A-roân beøn thuaät heát caùc lôøi cuûa Ñöùc Gieâ-hoâ-va ñaõ phaùn cuøng Moâi-se, vaø laøm nhöõng daáu laï tröôùc maët daân söï.

31

Chuùng beøn tin, hieåu raèng Ñöùc Gieâ-hoâ-va ñaõ thaêm vieáng daân Y-sô-ra-eân, vaø thaáy ñieàu cöïc khoå cuûa mình; chuùng beøn cuùi ñaàu vaø thôø laïy.

Exodus 5


Exodus Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 4

Exodus

Return to Index

Chapter 5

1

Keá sau, Moâi-se vaø A-roân ñeán taâu cuøng Pha-ra-oân raèng: Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa daân Y-sô-ra-eân coù phaùn nhö vaày: Haõy cho daân ta ñi, ñaëng noù giöõ moät leã cho ta taïi ñoàng vaéng.

2

Nhöng Pha-ra-oân ñaùp raèng: Gieâ-hoâ-va laø ai maø traãm phaûi vaâng lôøi ngöôøi, ñeå cho daân Y-sô-ra-eân ñi? Traãm chaúng bieát Gieâ-hoâ-va naøo heát; cuõng chaúng cho daân Y-sô-ra-eân ñi nöõa.

3

Moâi-se vaø A-roân taâu raèng: Ñöùc Chuùa Trôøi cuûa daân Heâ-bô-rô ñaõ ñeán cuøng chuùng toâi; xin haõy cho pheùp chuùng toâi ñi vaøo nôi ñoàng vaéng, caùch chöøng ba ngaøy ñöôøng, ñaëng daâng teá leã cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi, keûo Ngaøi khieán bònh dòch hay vieäc göôm dao haønh chuùng toâi chaêng.

4

Vua xöù EÂ-díp-toâ phaùn raèng: Hôõi Moâi-se vaø A-roân, sao caùc ngöôi xui cho daân chuùng boû coâng vieäc nhö vaäy? Haõy ñi laøm coâng vieäc mình ñi!

5

Pha-ra-oân laïi phaùn raèng: Kìa, daân söï trong xöù baây giôø ñoâng ñuùc quaù, hai ngöôøi laøm cho chuùng noù phaûi nghæ vieäc ö!

6

Trong ngaøy ñoù, Pha-ra-oân truyeàn lònh cho caùc ñoác dòch vaø phaùi vieân raèng:

7

Caùc ngöôi ñöøng phaùt rôm cho daân söï laøm gaïch nhö luùc tröôùc nöõa; chuùng noù phaûi töï ñi kieám goùp laáy.

8

Nhöng caùc ngöôi haõy haïn soá gaïch y nhö cuõ, chôù tröø bôùt chi caû; vì hoï bieáng nhaùc, laáy côù maø ñoàng keâu leân raèng: Heø! ñi daâng teá leã cho Ñöùc Chuùa Trôøi chuùng ta!

9

Haõy gaùn coâng vieäc naëng cho chuùng noù, haàu cho chuùng noù maéc coâng vieäc, chaúng xieâu veà lôøi giaû doái nöõa.

10

Caùc ñoác dòch vaø phaùi vieân beøn ra, noùi cuøng daân chuùng raèng: Pha-ra-oân coù phaùn nhö vaày: Ta chaúng cho caùc ngöôi rôm nöõa.

11

Haõy töï ñi kieám laáy rôm ôû ñaâu ñi; song chaúng tröø bôùt coâng vieäc caùc ngöôi chuùt naøo.

12

Baáy giôø, daân chuùng beøn ñi raûi khaép xöù EÂ-díp-toâ, ñaëng goùp goác raï theá cho rôm.

13

Caùc ñoác dòch laïi hoái raèng: Haõy laøm cho xong phaàn vieäc caùc ngöôi, y coá ñònh, ngaøy naøo cho roài ngaøy naáy, cuõng nhö khi coù phaùt rôm.

14

Nhöõng phaùi vieân trong voøng daân Y-sô-ra-eân maø caùc ñoác dòch cuûa Pha-ra-oân ñaõ laäp leân treân daân ñoù, bò ñaùnh vaø quôû raèng: Sao hoâm qua vaø ngaøy nay, caùc ngöôi chaúng laøm xong phaàn ñònh veà vieäc mình laøm gaïch y nhö tröôùc?

15

Caùc phaùi vieân cuûa daân Y-sô-ra-eân beøn ñeán keâu cuøng Pha-ra-oân raèng: Sao beä haï ñaõi keû toâi tôù nhö vaäy?

16

Ngöôøi ta chaúng phaùt rôm cho, laïi cöù bieåu chuùng toâi raèng: Haõy laøm gaïch ñi! Naày toâi tôù cuûa beä haï ñaây bò ñoøn; loãi taïi daân cuûa beä haï.

17

Nhöng vua ñaùp raèng: Caùc ngöôi laø ñoà bieáng nhaùc, ñoà bieáng nhaùc! Bôûi côù ñoù neân noùi vôùi nhau raèng: Heø! ñi teá Ñöùc Gieâ-hoâ-va!

18

Vaäy baây giôø, cöù ñi laøm vieäc ñi, ngöôøi ta chaúng phaùt rôm cho ñaâu, nhöng caùc ngöôi phaûi noäp gaïch cho ñuû soá.

19

Vaäy, caùc phaùi vieân cuûa daân Y-sô-ra-eân laáy laøm boái roái, vì ngöôøi ta coù noùi cuøng mình raèng: Caùc ngöôi chaúng ñöôïc tröø soá gaïch ñaõ ñònh cho mình ngaøy naøo roài ngaøy naáy.

20

Khi lui ra khoûi Pha-ra-oân thì hoï gaëp Moâi-se vaø A-roân ñôïi taïi ñoù,

21

beøn noùi raèng: Hai ngöôi ñaõ laøm cho chuùng toâi ra muøi hoâi haùm tröôùc maët Pha-ra-oân vaø quaàn thaàn, maø trao thanh göôm vaøo tay hoï ñaëng gieát chuùng toâi. Caàu xin Ñöùc Gieâ-hoâ-va xem xeùt vaø xöû ñoaùn hai ngöôi!

22

Moâi-se beøn trôû veà cuøng Ñöùc Gieâ-hoâ-va maø thöa raèng: Laïy Chuùa! sao Chuùa ñaõ laøm haïi cho daân söï naày? Chuùa sai toâi ñeán maø chi?

23

Töø khi toâi ñi yeát kieán Pha-ra-oân ñaëng nhaân danh Chuùa maø noùi, thì ngöôøi laïi ngöôïc ñaõi daân naày, vaø Chuùa chaúng giaûi cöùu daân cuûa Chuùa.

Exodus 6


Exodus Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 5

Exodus

Return to Index

Chapter 6

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Baây giôø ngöôi haõy xem nhöõng ñieàu ta seõ haønh Pha-ra-oân; vì nhôø tay quyeàn naêng eùp buoäc vua ñoù seõ tha vaø ñuoåi daân Y-sô-ra-eân ra khoûi xöù mình.

2

Ñöùc Chuùa Trôøi laïi phaùn cuøng Moâi-se raèng: Ta laø Ñöùc Gieâ-hoâ-va.

3

Ta ñaõ hieän ra cuøng Aùp-ra-ham, cuøng Y-saùc, vaø cuøng Gia-coáp, toû mình laø Ñöùc Chuùa Trôøi toaøn naêng; song veà danh ta laø Gieâ-hoâ-va, thì ta chöa heà toû cho hoï bieát.

4

Ta cuõng coù laäp giao öôùc cuøng hoï, ñeå ban xöù Ca-na-an cho, laø xöù hoï ñaõ kieàu nguï nhö khaùch ngoaïi bang.

5

Ta cuõng coù nghe lôøi than thôû cuûa daân Y-sô-ra-eân bò ngöôøi EÂ-díp-toâ baét laøm toâi moïi, beøn nhôù laïi söï giao öôùc cuûa ta.

6

Vaäy neân, ngöôi haõy noùi cuøng daân Y-sô-ra-eân raèng: Ta laø Ñöùc Gieâ-hoâ-va seõ ruùt caùc ngöôi khoûi gaùnh naëng maø ngöôøi EÂ-díp-toâ ñaõ gaùn cho, cuøng giaûi thoaùt khoûi voøng toâi moïi; ta seõ giô thaúng tay ra, duøng söï ñoaùn phaït naëng maø chuoäc caùc ngöôi.

7

Ta seõ nhaän caùc ngöôi laøm daân ta, vaø ta seõ laøm Ñöùc Chuùa Trôøi cuûa caùc ngöôi; caùc ngöôi seõ bieát ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa caùc ngöôi, ñaõ ruùt caùc ngöôi khoûi gaùnh naëng cuûa ngöôøi EÂ-díp-toâ.

8

Ta seõ daét caùc ngöôi vaøo xöù ta ñaõ theà ban cho Aùp-ra-ham, cho Y-saùc, cho Gia-coáp, maø cho caùc ngöôi xöù ñoù laøm cô nghieäp: Ta laø Ñöùc Gieâ-hoâ-va.

9

Moâi-se noùi laïi nhö vaäy cho daân Y-sô-ra-eân; nhöng vì bò saàu naõo vaø vieäc toâi moïi naëng neà, neân chaúng nghe Moâi-se chuùt naøo.

10

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Moâi-se raèng:

11

Haõy ñi taâu cuøng Pha-ra-oân, vua xöù EÂ-díp-toâ, phaûi cho daân Y-sô-ra-eân ra khoûi xöù mình.

12

Nhöng Moâi-se thöa cuøng Ñöùc Gieâ-hoâ-va raèng: Naày, toâi laø moät keû vuïng mieäng; daân Y-sô-ra-eân chaúng coù nghe lôøi toâi, Pha-ra-oân haù seõ khöùng nghe lôøi toâi sao?

13

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se vaø A-roân, beøn truyeàn cho hai ngöôøi phaûi ñi ñeán daân Y-sô-ra-eân vaø Pha-ra-oân, vua xöù EÂ-díp-toâ, ñaëng ñem daân ñoù ra khoûi xöù EÂ-díp-toâ.

14

Ñaây laø caùc tröôûng toäc cuûa nhöõng hoï haøng daân Y-sô-ra-eân. Caùc con trai cuûa Ru-beân, töùc laø tröôûng nam Y-sô-ra-eân, laø: Heâ-noùc, Pha-lu, Heát-roân vaø Caït-mi. Ñoù laø nhöõng hoï haøng cuûa Ru-beân.

15

Caùc con trai cuûa Si-meâ-oân laø: Gieâ-mu-eân, Gia-min, OÂ-haùt, Gia-kin, Xoâ-ha vaø Sau-lô laø con cuûa vôï xöù Ca-na-an. Ñoù laø hoï haøng cuûa Si-meâ-oân.

16

Ñaây laø teân caùc con trai cuûa Leâ-vi, tuøy theo doøng doõi cuûa hoï: Gheït-soân, Keâ-haùt, vaø Meâ-ra-ri. Leâ-vi höôûng thoï ñöôïc moät traêm ba möôi baûy tuoåi.

17

Caùc con trai cuûa Gheït-soân, tuøy theo hoï haøng mình: Líp-ni vaø Si-meâ -y.

18

Caùc con trai cuûa Keâ-haùt laø: Am-ram, Dít-seâ-ha, Heáp-roân, vaø U-xi-eân. Keâ-haùt höôûng thoï ñöôïc moät traêm ba möôi ba tuoåi.

19

Caùc con trai cuûa Meâ-ra-ri laø: Maùch-li, vaø Mu-si. Ñoù laø caùc hoï haøng cuûa Leâ-vi, tuøy theo doøng doõi cuûa hoï.

20

Vaû, Am-ram laáy Gioâ-keâ-beát, laø coâ mình, laøm vôï; naøng sanh cho ngöôøi A-roân vaø Moâi-se. Am-ram höôûng thoï ñöôïc moät traêm ba möôi baûy tuoåi.

21

Caùc con trai cuûa Dít-seâ-ha laø: Coâ-reâ, Neâ-pheát vaø Xieác-ri.

22

Caùc con trai cuûa U-xi-eân laø: Mi-sa-eân, Eân-sa-phan, vaø Sít-ri.

23

A-roân cöôùi EÂ-li-seâ-ba, con gaùi cuûa A-mi-na-ñaùp, em cuûa Na-ha-soân; naøng sanh cho ngöôøi Na-ñaùp, A-bi-hu, EÂ-leâ -a-sa vaø Y-tha-ma.

24

Caùc con trai cuûa Coâ-reâ laø: Aùt-si, Eân-ca-na vaø A-bi -a-saùp. Ñoù laø caùc hoï haøng cuûa daân Coâ-reâ.

25

EÂ-leâ -a-sa, con trai cuûa A-roân, cöôùi con gaùi cuûa Phu-ti-eân laøm vôï; naøng sanh Phi-neâ -a cho ngöôøi. Ñoù laø caùc tröôûng toäc cuûa nhaø toå phuï ngöôøi Leâ-vi, tuøy theo hoï haøng mình vaäy.

26

Aáy, A-roân vaø Moâi-se naày, töùc laø ngöôøi maø Ñöùc Gieâ-hoâ-va ñaõ phaùn daïy raèng: Haõy tuøy theo cô ñoäi, ñem daân Y-sô-ra-eân ra khoûi xöù EÂ-díp-toâ.

27

Aáy laø hai ngöôøi taâu cuøng Pha-ra-oân, vua xöù EÂ-díp-toâ, ñaëng ñem daân Y-sô-ra-eân ra khoûi xöù ñoù; aáy laø Moâi-se vaø A-roân naày.

28

Vaäy, trong ngaøy Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se taïi xöù EÂ-díp-toâ,

29

thì Ngaøi coù truyeàn raèng: Ta laø Ñöùc Gieâ-hoâ-va, haõy taâu laïi cuøng Pha-ra-oân, vua xöù EÂ-díp-toâ, heát thaûy moïi lôøi ta seõ phaùn cuøng ngöôi.

30

Moâi-se beøn thöa raèng: Naày, toâi laø ngöôøi vuïng mieäng: Pha-ra-oân haù seõ nghe toâi sao?

Exodus 7


Exodus Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 6

Exodus

Return to Index

Chapter 7

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Haõy xem, ta laäp ngöôi nhö laø Ñöùc Chuùa Trôøi cho Pha-ra-oân, coøn A-roân, anh ngöôi, seõ laøm keû tieân tri cuûa ngöôi.

2

Haõy noùi laïi moïi lôøi ta seõ truyeàn daïy ngöôi, roài A-roân, anh ngöôi, seõ taâu cuøng Pha-ra-oân, ñaëng ngöôøi thaû daân Y-sô-ra-eân ra khoûi xöù mình.

3

Ta seõ laøm cho Pha-ra-oân cöùng loøng, vaø theâm nhieàu daáu laï pheùp kyø cuûa ta trong xöù EÂ-díp-toâ.

4

Nhöng Pha-ra-oân seõ chaúng nghe caùc ngöôi ñaâu; ta seõ tra tay vaøo ñaát EÂ-díp-toâ, duøng nhöõng söï ñoaùn-phaït naèng-neà, ñaëng ruùt khoûi xöù ñoù caùc quaân ñoäi ta, laø daân Y-sô-ra-eân.

5

Khi naøo ta tra tay vaøo xöù EÂ-díp-toâ maø ruùt daân Y-sô-ra-eân ra khoûi giöõa voøng ngöôøi EÂ-díp-toâ, thì hoï seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

6

Moâi-se vaø A-roân beøn laøm y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën.

7

Vaû, khi hai ngöôøi taâu cuøng Pha-ra-oân, thì Moâi-se tuoåi ñaõ ñöôïc taùm möôi, coøn A-roân taùm möôi ba.

8

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se vaø A-roân raèng:

9

Khi naøo Pha-ra-oân truyeàn cho caùc ngöôi: Haõy laøm pheùp laï ñi, thì ngöôi seõ noùi cuøng A-roân raèng: Haõy laáy caây gaäy cuûa anh, lieäng tröôùc maët Pha-ra-oân, gaäy seõ hoùa thaønh moät con raén.

10

Vaäy, Moâi-se vaø Pha-ra-oân ñeán cuøng Pha-ra-oân vaø laøm nhö lôøi Ñöùc Gieâ-hoâ ñaõ phaùn daën. A-roân lieäng caây gaäy mình tröôùc maët Pha-ra-oân vaø quaàn thaàn, gaäy lieàn hoùa thaønh moät con raén.

11

Coøn Pha-ra-oân beøn ñoøi caùc baùc só vaø thaày phuø chuù, laø nhöõng thuaät-só EÂ-díp-toâ; phaàn hoï, cuõng caäy pheùp phuø chuù mình maø laøm gioáng in nhö vaäy.

12

Moãi ngöôøi lieäng gaäy mình, lieàn hoùa thaønh raén; nhöng gaäy cuûa A-roân nuoát caùc gaäy cuûa hoï.

13

Theá maø loøng Pha-ra-oân vaãn cöùng coûi, chaúng nghe Moâi-se vaø A-roân, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn.

14

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Pha-ra-oân ñaõ raén loøng, töø choái khoâng ñeå cho daân söï ñi.

15

Sôùm mai Pha-ra-oân seõ ngöï ra bôø soâng, ngöôi haõy ra maét ngöôøi vaø caàm theo tay caây gaäy ñaõ bieán ra con raén ñoù.

16

Ngöôi haõy taâu raèng: Gieâ-hoâ-va, laø Ñöùc Chuùa Trôøi cuûa daân Heâ-bô-rô, sai toâi ñeán gaàn beä haï, ñaëng taâu raèng: Haõy tha cho daân ta ñi, ñeå chuùng noù haàu vieäc ta trong ñoàng vaéng; maø ñeán baây giôø ngöôi khoâng nghe ta chuùt naøo.

17

Ñöùc Gieâ-hoâ-va coù phaùn nhö vaày: Vì vieäc naày, ngöôi seõ bieát ta laø Ñöùc Gieâ-hoâ-va: Naày ta laáy gaäy trong tay ta maø ñaäp nöôùc ôû döôùi soâng, nöôùc seõ trôû neân huyeát.

18

Caù döôùi soâng seõ cheát, vaø soâng seõ hoâi thuùi ñi; ngöôøi EÂ-díp-toâ uoáng nöôùc soâng laáy laøm gheâ gôùm.

19

Ñoaïn, Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Haõy truyeàn cho A-roân raèng: Caàm laáy caây gaäy anh, giô tay ra treân nöôùc xöù EÂ-díp-toâ, treân raïch, soâng, baøu, vaø khaép moïi nôi coù nöôùc trong xöù, haàu cho nöôùc hoùa thaønh huyeát; caû xöù EÂ-díp-toâ, vaø trong nhöõng bình chöùa nöôùc baèng goã, baèng ñaù ñeàu seõ coù huyeát heát thaûy.

20

Vaäy, Moâi-se vaø A-roân beøn laøm y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ daën mình. Tröôùc maët Pha-ra-oân vaø quaàn thaàn, A-roân giô gaäy leân, ñaäp nöôùc soâng, heát thaûy nöôùc soâng beøn hoùa thaønh huyeát.

21

Caù döôùi soâng cheát, nöôùc soâng hoâi-thuùi, ngöôøi EÂ-díp-toâ khoâng theå uoáng ñöôïc; vaäy, huyeát lan khaép caû xöù EÂ-díp-toâ.

22

Song caùc thuaät só caäy phuø chuù mình cuõng laøm ñöôïc nhö vaäy, loøng Pha-ra-oân cöùng coûi, khoâng nghe Moâi-se vaø A-roân chuùt naøo, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn.

23

Pha-ra-oân xaây ñi veà ñeàn mình, loøng chaúng ñeå veà maáy ñieàu ñoù chuùt naøo.

24

Vaû, vì heát thaûy ngöôøi EÂ-díp-toâ uoáng nöôùc soâng chaúng ñöôïc, neân ñaøo xung quanh soâng tìm nöôùc maø uoáng.

25

Sau khi Ñöùc Gieâ-hoâ-va ñaäp soâng thì ñöôïc baûy ngaøy.

Exodus 8


Exodus Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 7

Exodus

Return to Index

Chapter 8

1

Ñoaïn, Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Haõy ñi ra maét Pha-ra-oân, vaø taâu cuøng ngöôøi raèng: Ñöùc Gieâ-hoâ-va coù phaùn nhö vaày: Haõy tha cho daân ta ñi, ñeå chuùng noù haàu vieäc ta.

2

Neáu ngöôi khoâng tha cho ñi, naày ta seõ giaùng tai naïn eách nhaùi khaép bôø coõi ngöôi.

3

Soâng seõ sanh ñoâng ñuùc eách nhaùi, boø leân vaøo cung ñieän, phoøng nguû, vaø treân giöôøng ngöôøi, vaøo nhaø ñaày tôù vaø daân söï ngöôi, trong loø beáp, cuøng nôi nhoài boät laøm baùnh cuûa ngöôi.

4

Eách nhaùi seõ boø leân mình ngöôi, leân mình daân söï vaø moïi ñaày tôù ngöôi.

5

Vaäy, Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Haõy truyeàn cho A-roân raèng: Haõy caàm gaäy giô tay ra treân raïch, treân soâng vaø treân baøu, khieán eách nhaùi traøn leân xöù EÂ-díp-toâ.

6

A-roân giô tay mình treân caùc soâng raïch xöù EÂ-díp-toâ, eách nhaùi boø leân lan khaép xöù.

7

Caùc thuaät só cuõng caäy phuø chuù mình laøm y nhö vaäy, ñaëng khieán eách nhaùi boø leân xöù EÂ-díp-toâ.

8

Pha-ra-oân beøn ñoøi Moâi-se vaø A-roân maø phaùn raèng: Haõy caàu nguyeän Ñöùc Gieâ-hoâ-va, ñeå Ngaøi khieán eách nhaùi caùch xa ta vaø daân söï ta; thì ta seõ tha daân Heâ-bô-rô ñi teá Ñöùc Gieâ-hoâ-va.

9

Moâi-se beøn taâu cuøng Pha-ra-oân raèng: Xin haõy ñònh chöøng naøo toâi phaûi vì beä haï, ñaày tôù cuøng daân söï beä haï maø caàu khaån Ñöùc Gieâ-hoâ-va, ñeå tröø eách nhaùi lìa khoûi beä haï vaø cung ñieän, chæ coøn döôùi soâng maø thoâi.

10

Vua ñaùp raèng: Ñeán ngaøy mai. Moâi-se raèng: Seõ laøm y theo lôøi, haàu cho beä haï bieát raèng chaúng coù ai gioáng nhö Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi chuùng toâi.

11

Vaäy, eách nhaùi seõ lìa xa beä haï, cung ñieän, toâi tôù, cuøng daân söï cuûa beä haï; chæ coøn laïi döôùi soâng maø thoâi.

12

Moâi-se vaø A-roân beøn lui ra khoûi Pha-ra-oân; Moâi-se keâu caàu Ñöùc Gieâ-hoâ-va veà vieäc eách nhaùi maø Ngaøi ñaõ khieán ñeán cho Pha-ra-oân.

13

Ñöùc Gieâ-hoâ-va laøm y theo lôøi Moâi-se; eách nhaùi trong nhaø, trong laøng, ngoaøi ñoàng ñeàu cheát heát.

14

Ngöôøi ta doàn eách nhaùi laïi töø ñoáng, vaø caû xöù hoâi thuùi laém.

15

Nhöng Pha-ra-oân thaáy ñöôïc khoûi naïn, beøn raén loøng, chaúng nghe Moâi-se vaø A-roân chuùt naøo, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn.

16

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Haõy truyeàn cho A-roân raèng: Haõy giô gaäy anh ra, ñaäp buïi treân ñaát: buïi seõ hoùa muoãi khaép caû xöù EÂ-díp-toâ.

17

Hai ngöôøi laøm y nhö vaäy. A-roân caàm gaäy giô tay ra, ñaäp buïi treân ñaát, buïi lieàn hoùa thaønh muoãi, bu ngöôøi vaø suùc vaät; heát thaûy buïi ñeàu hoùa thaønh muoãi trong xöù EÂ-díp-toâ.

18

Caùc thuaät só cuõng muoán caäy phuø chuù mình laøm nhö vaäy, ñeå hoùa sanh muoãi, nhöng laøm chaúng ñaëng. Vaäy, muoãi bu ngöôøi vaø suùc vaät.

19

Caùc thuaät só beøn taâu cuøng Pha-ra-oân raèng: Aáy laø ngoùn tay cuûa Ñöùc Chuùa Trôøi; nhöng Pha-ra-oân cöùng loøng, chaúng nghe Moâi-se vaø A-roân chuùt naøo, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn.

20

Keá ñoù, Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Naày Pha-ra-oân seõ ngöï ra meù soâng, ngöôi haõy daäy sôùm, ñi ra maét ngöôøi, maø taâu raèng: Ñöùc Gieâ-hoâ-va coù phaùn nhö vaày: Haõy tha cho daân ta ñi, ñeå chuùng noù haàu vieäc ta.

21

Vì neáu ngöôi khoâng cho ñi, naày, ta seõ sai ruoài moøng bu nôi ngöôi, quaàn thaàn, daân söï vaø cung ñieän ngöôi; nhaø cuûa ngöôøi EÂ-díp-toâ ñeàu seõ bò ruoài moøng bu ñaày, vaø khaép treân ñaát nöõa.

22

Nhöng ngaøy ñoù, ta seõ phaân bieät xöù Goâ-sen ra, laø nôi daân ta ôû, khoâng coù ruoài moøng, haàu cho ngöôi bieát raèng ta, Gieâ-hoâ-va, coù ôû giöõa xöù.

23

Ta seõ phaân bieät daân ta cuøng daân ngöôi. Ñeán mai, daáu laï naày taát seõ coù.

24

Ñöùc Gieâ-hoâ-va beøn laøm y nhö lôøi. Vaäy, trong cung ñieän Pha-ra-oân, nhaø cöûa cuûa quaàn thaàn ngöôøi cuøng caû xöù EÂ-díp-toâ ñeàu coù ruoài moøng voâ soá, ñaát bò ruoài moøng huûy hoaïi.

25

Pha-ra-oân beøn ñoøi Moâi-se vaø A-roân maø phaùn raèng: Haõy ñi daâng teá leã cho Ñöùc Chuùa Trôøi caùc ngöôi trong xöù.

26

Nhöng Moâi-se taâu raèng: Laøm nhö vaäy chaúng tieän, vì caùc cuûa leã maø chuùng toâi seõ teá Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi, laø moät ñieàu gôùm gheâ cho ngöôøi EÂ-díp-toâ. Neáu chuùng toâi daâng cuûa leã gôùm gheâ tröôùc maét ngöôøi EÂ-díp-toâ, hoï haù chaúng lieäng ñaù chuùng toâi sao?

27

Chuùng toâi seõ ñi trong ñoàng vaéng, chöøng ba ngaøy ñöôøng, daâng teá leã cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi, y nhö lôøi Ngaøi seõ chæ baûo.

28

Pha-ra-oân beøn phaùn raèng: Ta seõ tha caùc ngöôi ñi daâng teá leã cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, ôû nôi ñoàng vaéng, nhöng ñöøng ñi xa hôn. Haõy caàu nguyeän cho ta vôùi!

29

Moâi-se taâu raèng: Naày, toâi seõ lui ra khoûi beä haï, caàu nguyeän Ñöùc Gieâ-hoâ-va cho; ngaøy mai ruoài moøng seõ lìa xa Pha-ra-oân, quaàn thaàn, vaø daân söï ngöôøi. Nhöng xin Pha-ra-oân chôù cöù gaït chuùng toâi maø khoâng tha daân söï ñi daâng teá leã cho Ñöùc Gieâ-hoâ-va.

30

Moâi-se beøn lui ra khoûi Pha-ra-oân, vaø caàu nguyeän Ñöùc Gieâ-hoâ-va;

31

Ngaøi laøm y nhö lôøi Moâi-se, ruoài moøng lìa xa Pha-ra-oân, quaàn thaàn, vaø daân söï ngöôøi, khoâng coøn laïi moät con naøo.

32

Nhöng laàn naày, Pha-ra-oân laïi cöùng loøng nöõa, khoâng cho daân söï ñi.

Exodus 9


Exodus Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 8

Exodus

Return to Index

Chapter 9

1

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Moâi-se raèng: Haõy ñi ra maét Pha-ra-oân maø taâu raèng: Gieâ-hoâ-va, laø Ñöùc Chuùa Trôøi cuûa daân Heâ-bô-rô, coù phaùn nhö vaày: Haõy tha daân ta ñi, ñaëng chuùng noù haàu vieäc ta;

2

vì neáu ngöôi töø choái khoâng tha ñi, coøn caàm laïi nöõa,

3

naày tay cuûa Ñöùc Gieâ-hoâ-va seõ tra vaøo caùc suùc vaät cuûa ngöôøi ngoaøi ñoàng, vaøo ngöïa, löøa, laïc ñaø, boø vaø chieân: seõ coù dòch leä raát lôùn.

4

Ñöùc Gieâ-hoâ-va seõ phaân bieät suùc vaät cuûa daân Y-sô-ra-eân cuøng suùc vaät cuûa ngöôøi EÂ-díp-toâ, seõ chaúng coù moät con naøo cuûa daân Y-sô-ra-eân bò cheát.

5

Ñöùc Gieâ-hoâ-va ñònh kyø maø raèng: Ñeán mai, Ñöùc Gieâ-hoâ-va seõ laøm söï ñoù taïi trong xöù.

6

Vöøa ñeán mai, Ñöùc Gieâ-hoâ-va laøm söï ñoù, heát thaûy suùc vaät cuûa ngöôøi EÂ-díp-toâ ñeàu cheát; nhöng cuûa daân Y-sô-ra-eân chaúng cheát moät con naøo.

7

Pha-ra-oân sai ngöôøi ñi xeùt, thaáy chaúng coù moät con suùc vaät naøo cuûa daân Y-sô-ra-eân cheát heát. Nhöng Pha-ra-oân raén loøng, chaúng cho daân söï ñi.

8

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Moâi-se vaø A-roân raèng: Haõy hoát trong trong loø ñaày tay caùc ngöôi, roài taïi tröôùc maët Pha-ra-oân, Moâi-se seõ vaûi tro ñoù leân trôøi.

9

Tro seõ hoùa thaønh buïi khaép caû xöù EÂ-díp-toâ, vaø sanh nhieàu gheû choác cöông muû treân mình ngöôøi vaø suùc vaät trong khaép caû xöù EÂ-díp-toâ.

10

Vaäy, hai ngöôøi hoát tro trong loø, ñöùng tröôùc maët Pha-ra-oân, roài Moâi-se vaûi tro leân trôøi, thì sanh ra gheû choác cöông muû treân mình ngöôøi ta vaø suùc vaät.

11

Caùc thuaät só ñöùng tröôùc maët Moâi-se khoâng ñöôïc, vì côù gheû choác ñaõ sanh treân mình caùc thuaät só nhö treân mình cuûa heát thaûy ngöôøi EÂ-díp-toâ.

12

Ñöùc Gieâ-hoâ-va laøm cho Pha-ra-oân cöùng loøng, khoâng nghe Moâi-se vaø A-roân chuùt naøo, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn cuøng Moâi-se.

13

Ñoaïn, Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Ngöôi haõy thöùc daäy sôùm, ra maét Pha-ra-oân maø taâu raèng: Gieâ-hoâ-va, laø Ñöùc Chuùa Trôøi cuûa daân Heâ-bô-rô, coù phaùn nhö vaày: Haõy tha daân ta ñi, ñeå chuùng noù haàu vieäc ta;

14

vì laàn naày ta seõ giaùng caùc tai naïn cho loøng ngöôi, quaàn thaàn, vaø daân söï ngöôi, haàu cho ngöôi bieát raèng khaép theá gian chaúng coù ai baèng ta.

15

Neáu baây giôø, ta ñaõ giô tay ra haønh haïi ngöôi bònh dòch, thì ngöôi cuøng daân ngöôi ñeàu ñaõ bò dieät khoûi ñaát roài.

16

Nhöng vì côù naày ta ñeå ngöôi coøn soáng, laø cho ngöôi thaáy quyeàn naêng cuûa ta, haàu cho danh ta ñoàn khaép caû thieân haï.

17

Neáu ngöôi coøn caûn trôû, khoâng ñeå cho daân ta ñi,

18

thì mai, taïi giôø naày, ta seõ laøm moät ñaùm möa ñaù lôùn, ñeán ñoãi taïi xöù EÂ-díp-toâ töø khi khai saùng cho ñeán ngaøy nay chaúng coù ñaùm möa naøo gioáng nhö vaäy.

19

Theá thì, baây giôø haõy sai ñem luïc suùc vaø moïi vaät thuoäc veà ngöôi ôû ngoaøi ñoàng vaøo, cho khoûi hieåm ngheøo. Möa ñaù seõ rôùt xuoáng treân moïi ngöôøi vaø vaät ñang ôû ngoaøi ñoàng khoâng vaøo nhaø, thì seõ cheát heát.

20

Nhöõng keû naøo trong quaàn thaàn Pha-ra-oân coù loøng kính sôï lôøi Ñöùc Gieâ-hoâ-va, laät ñaät ruùt ñaày tôù vaø suùc vaät mình veà nhaø;

21

coøn keû naøo chaúng chuù yù veà lôøi Ñöùc Gieâ-hoâ-va, thì ñeå ñaày tôù vaø suùc vaät mình ôû ngoaøi ñoàng.

22

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Moâi-se raèng: Haõy giô tay ngöôi leân trôøi, laøm möa ñaù rôùt xuoáng treân caû xöù EÂ-díp-toâ, treân mình ngöôøi, suùc vaät, vaø khaép rau coû ngoaøi ñoàng.

23

Moâi-se beøn giô gaäy mình leân trôøi, Ñöùc Gieâ-hoâ-va laøm cho saám ñoäng, möa ñaù sa, löûa chaïy treân maët ñaát. Vaäy, Ñöùc Gieâ-hoâ-va khieán möa ñaù sa treân xöù EÂ-díp-toâ.

24

Vaû, coù möa ñaù sa xuoáng vaø löûa chaùy raát maïnh pha loän vôùi, ñeán noãi töø khi xöù EÂ-díp-toâ laäp quoác ñeán giôø, chaúng coù gioáng nhö vaäy.

25

Theá thì, trong caû xöù EÂ-díp-toâ, möa ñaù laøm haïi moïi vaät ôû ngoaøi ñoàng, naøo ngöôøi ta, naøo suùc vaät, naøo rau-coû, vaø laøm gaõy caây coái nöõa.

26

Chæ ñaát Goâ-sen, laø nôi daân Y-sô-ra-eân ôû, chaúng coù möa ñaù maø thoâi.

27

Pha-ra-oân beøn truyeàn ñoøi Moâi-se vaø A-roân maø phaùn raèng: Laàn naày traãm ñaõ phaïm toäi; Ñöùc Gieâ-hoâ-va laø coâng bình; traãm cuøng daân söï traãm laø keû phaïm toäi.

28

Haõy caàu nguyeän Ñöùc Gieâ-hoâ-va, haàu cho tan saám seùt vaø möa ñaù; roài traãm seõ tha caùc ngöôi ñi, khoâng ñôïi laâu nöõa ñaâu.

29

Moâi-se beøn ñaùp raèng: Vöøa khi toâi ra khoûi thaønh, toâi seõ giô tay leân Ñöùc Gieâ-hoâ-va, saám seùt seõ laëng, möa ñaù seõ tan, haàu cho beä haï bieát raèng traùi ñaát thuoäc veà Ñöùc Gieâ-hoâ-va.

30

Nhöng toâi bieát raèng beä haï vaø quaàn thaàn chöa kính sôï Gieâ-hoâ-va Ñöùc Chuùa Trôøi.

31

Vaû, trong luùc ñoù, luùa maïch troå boâng, caây gai coù hoa, neân luùa maïch vaø gai bò ñaäp naùt;

32

coøn luùa mì vaø tieåu maïch troå muoän, neân khoâng bò ñaäp.

33

Vaäy, Moâi-se lui khoûi Pha-ra-oân, ñi ra thaønh, giô tay leân Ñöùc Gieâ-hoâ-va, saám seùt vaø möa ñaù taïnh, möa beøn ngôùt hoät treân maët ñaát.

34

Khi Pha-ra-oân thaáy möa, möa ñaù vaø saám seùt ñaõ taïnh roài, ngöôøi vaø quaàn thaàn laïi raén loøng, cöù phaïm toäi nöõa.

35

Vaäy Pha-ra-oân cöùng loøng, khoâng tha daân Y-sô-ra-eân ñi, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ caäy Moâi-se maø phaùn.

Exodus 10


Exodus Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 9

Exodus

Return to Index

Chapter 10

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Haõy ñi ñeán Pha-ra-oân, vì ta ñaõ laøm raén loøng ngöôøi vaø loøng quaàn thaàn, ñeå laøm cho caùc daáu laï cuûa ta toû ra giöõa hoï,

2

haàu cho ngöôi thuaät cuøng con vaø chaùu mình nhöõng coâng vieäc to taùt ta ñaõ laøm treân daân EÂ-díp-toâ, caùc daáu laï ta ñaõ laøm giöõa voøng hoï, ñaëng caùc ngöôi bieát raèng ta laø Ñöùc Gieâ-hoâ-va.

3

Moâi-se vaø A-roân beøn ñi ñeán Pha-ra-oân maø taâu raèng: Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi daân Heâ-bô-rô, coù phaùn nhö vaày: Ngöôi khoâng chòu haï mình tröôùc maët ta cho ñeán chöøng naøo? Haõy tha daân ta ñi, ñeå chuùng noù haàu vieäc ta.

4

Neáu töø choái, khoâng cho daân ta ñi, naày, ngaøy mai ta seõ sai caøo caøo ñeán ñòa phaän ngöôi;

5

noù seõ phuû rôïp treân maët ñaát, ngöôøi ta chaúng coøn thaáy ñaát nöõa; noù seõ caén xaû nhöõng vaät chi coøn laïi, töùc vaät naøo traän möa ñaù coøn chöøa laïi; noù cuõng caén xaû nhöõng caây moïc ngoaøi ñoàng ruoäng caùc ngöôi,

6

vaøo ñaày cung ñieän ngöôi, dinh thaát cuûa quaàn thaàn ngöôi, vaø nhaø cöûa cuûa ngöôøi EÂ-díp-toâ: aáy laø moät ñieàu toå phuï ngöôi, ñeán noãi thæ toå ngöôi, cuõng chaúng bao giôø thaáy töø khi hoï ñaõ coù treân maët ñaát cho ñeán ngaøy nay. Ñoaïn, Moâi-se xaây maët lui ra khoûi Pha-ra-oân.

7

Quaàn thaàn Pha-ra-oân taâu raèng: Ñeán chöøng naøo ngöôøi naày môùi thoâi gaøi baãy ta? Haõy tha daân aáy ñi, ñeå chuùng noù haàu vieäc Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng noù! Beä haï chöa bieát raèng nöôùc EÂ-díp-toâ ñaõ bò nguy vong sao?

8

Hoï beøn truyeàn ñoøi Moâi-se vaø A-roân trôû laïi cuøng Pha-ra-oân; ngöôøi noùi raèng: Haõy ñi haàu vieäc Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi. Heát thaûy nhöõng ai laø ngöôøi phaûi ñi?

9

Moâi-se taâu raèng: Chuùng toâi ñi, seõ ñem nam phuï laõo aáu vaø chieân boø theo, vì veà phaàn chuùng toâi, aáy laø moät leã cuûa Ñöùc Gieâ-hoâ-va.

10

Pha-ra-oân noùi raèng: Caàu xin Ñöùc Gieâ-hoâ-va ôû cuøng caùc ngöôi! Hoà deã ta cho caùc ngöôi cuøng con caùi ñeàu ñi sao! Khoâng! quaû thaät khoâng cho ñaâu, vì caùc ngöôi coù möu aùc!

11

Khoâng ñöôïc vaäy ñaâu, chæ caùc ngöôi, laø ñaøn oâng, phaûi ñi haàu vieäc Ñöùc Gieâ-hoâ-va, vì laø ñieàu caùc ngöôi ñaõ xin. Ñoaïn, hoï beøn ñuoåi Moâi-se vaø A-roân khoûi tröôùc maët Pha-ra-oân.

12

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Moâi-se raèng: Haõy giô tay ngöôi ra treân xöù EÂ-díp-toâ, ñaëng khieán caøo caøo traøn leân xöù ñoù, caén xaû rau coû vaø moïi vaät chi treân ñaát möa ñaù coøn chöøa laïi.

13

Vaäy, Moâi-se beøn giô gaäy mình ra treân xöù EÂ-díp-toâ, thì Ñöùc Gieâ-hoâ-va daãn ngoïn gioù ñoâng thoåi treân xöù soøng ngaøy vaø ñeâm ñoù; qua saùng mai gioù ñoâng ñaõ daãn caøo caøo ñeán.

14

Caøo caøo traøn leân khaép caû xöù EÂ-díp-toâ, vaø sa xuoáng trong ñòa haït xöù aáy nhieàu voâ soá. Tröôùc kia chaúng bao giôø coù baèng soá ñoù, sau naày cuõng chaúng heà seõ coù baèng nhö vaäy.

15

Caøo caøo bao phuû khaép maët ñaát cuûa caû xöù, vaø xöù thaønh ra toái taêm, caén xaû caùc rau coû ngoaøi ñoàng cuøng traùi caây maø möa ñaù coøn chöøa laïi; trong khaép xöù EÂ-díp-toâ chaúng coøn chuùt xanh töôi chi cho caây coái hay laø cho coû rau ôû ngoaøi ñoàng ruoäng nöõa.

16

Pha-ra-oân voäi ñoøi Moâi-se vaø A-roân ñeán maø phaùn raèng: Traãm ñaõ phaïm toäi cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, vaø cuøng caùc ngöôi nöõa.

17

Nhöng baây giôø, xin xaù toäi cho traãm laàn naày; vaø haõy caàu giuøm Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, haàu cho ít nöõa Ngaøi khieán xa traãm caùi vaï cheát naày.

18

Moâi-se beøn lui ra khoûi Pha-ra-oân, vaø khaån nguyeän Ñöùc Gieâ-hoâ-va.

19

Ñöùc Gieâ-hoâ-va daãn ngoïn gioù taây ñeán raát maïnh, ñem caøo caøo ñi ñuoåi xuoáng Bieån ñoû; khaép ñòa haït EÂ-díp-toâ chaúng coøn moät con caøo caøo naøo.

20

Nhöng Ñöùc Gieâ-hoâ-va laøm cho Pha-ra-oân cöùng loøng: ngöôøi chaúng tha daân Y-sô-ra-eân ñi.

21

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Moâi-se raèng: Haõy giô tay ngöôi leân trôøi, haàu cho treân xöù EÂ-díp-toâ coù söï toái taêm daøy ñeán noãi ngöôøi ta rôø ñuïng ñeán ñöôïc.

22

Vaäy, Moâi-se giô tay mình leân trôøi, beøn coù söï toái taêm raát daøy trong ba ngaøy taïi xöù EÂ-díp-toâ;

23

trong ba ngaøy ñoù ngöôøi ta khoâng thaáy nhau ñöôïc, khoâng ai nhôùm khoûi choã mình ñöôïc. Nhöng trong choán daân Y-sô-ra-eân ôû thì coù aùnh saùng cho hoï.

24

Pha-ra-oân beøn ñoøi Moâi-se maø phaùn raèng: Haõy ñi haàu vieäc Ñöùc Gieâ-hoâ-va; con treû caùc ngöôi ñi theo nöõa; chæ baày chieân vaø boø ôû laïi thoâi.

25

Nhöng Moâi-se taâu raèng: Chính beä haï haõy caáp cho chuùng toâi caùc con sinh vaø vaät chi duøng laøm cuûa leã thieâu ñeå daâng cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi.

26

Caùc baày luïc suùc seõ theo chuùng toâi nöõa, khoâng coøn ñeå laïi moät moùng chaân naøo; vì chuùng toâi seõ duøng maáy con thuù ñoù maø haàu vieäc Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi. Chuùng toâi bieát vaät chi duøng ñeå thôø phöôïng Ñöùc Gieâ-hoâ-va, chæ khi naøo seõ ñeán nôi ñoù.

27

Nhöng Ñöùc Gieâ-hoâ-va laøm cho Pha-ra-oân cöùng loøng, neân ngöôøi khoâng khöùng cho daân Y-sô-ra-eân ñi.

28

Pha-ra-oân noùi raèng: Haõy lui ra khoûi ta cho raûnh! Khaù giöõ mình ñöøng thaáy maët ta nöõa, vì ngaøy naøo ngöôi thaáy maët ta thì seõ cheát!

29

Moâi-se beøn noùi raèng: Beä haï noùi phaûi laém; toâi chaúng heà thaáy maët beä haï nöõa ñaâu.

Exodus 11


Exodus Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 10

Exodus

Return to Index

Chapter 11

1

Vaû, Ñöùc Gieâ-hoâ-va coù phaùn cuøng Moâi-se raèng: Ta seõ giaùng cho Pha-ra-oân vaø xöù EÂ-díp-toâ moät tai vaï nöõa; ñoaïn, ngöôøi seõ tha caùc ngöôi ñi khoûi ñaây. Khi ngöôøi ñònh tha ñi, thì seõ ñuoåi caùc ngöôi ra khoûi ñaây.

2

Vaäy, haõy noùi cuøng daân söï vaø daën raèng moãi ngöôøi baát luaän nam hay nöõ phaûi xin keû laân caän mình nhöõng ñoà baèng baïc vaø baèng vaøng.

3

Ñöùc Gieâ-hoâ-va laøm cho daân söï ñöôïc ôn tröôùc maët ngöôøi EÂ-díp-toâ; Moâi-se cuõng laø moät ngöôøi raát toân troïng trong xöù EÂ-díp-toâ, tröôùc maét quaàn thaàn cuûa Pha-ra-oân vaø tröôùc maét daân aáy.

4

Moâi-se noùi: Ñöùc Gieâ-hoâ-va coù phaùn nhö vaày: Chöøng giöõa ñeâm ta seõ ra tuaàn haønh xöù EÂ-díp-toâ.

5

Heát thaûy con tröôûng nam trong xöù EÂ-díp-toâ seõ cheát, töø thaùi töû cuûa Pha-ra-oân ngoài treân ngai mình, cho ñeán con caû cuûa ngöôøi ñoøi ôû sau coái, vaø luoân moïi con ñaàu loøng cuûa suùc vaät nöõa.

6

Trong caû xöù EÂ-díp-toâ seõ coù tieáng keâu la inh oûi, cho ñeán ñoãi chöa heà coù, vaø cuõng seõ chaúng bao giôø coù gioáng nhö vaäy nöõa.

7

Nhöng, trong caû daân Y-sô-ra-eân daàu ñeán moät con choù cuõng seõ chaúng suûa hoaëc ngöôøi, hoaëc vaät; haàu cho caùc ngöôi bieát raèng Ñöùc Gieâ-hoâ-va phaân bieät daân Y-sô-ra-eân cuøng ngöôøi EÂ-díp-toâ laø döôøng naøo.

8

Naày, quaàn thaàn cuûa beä haï seõ xuoáng cuøng toâi, saáp mình tröôùc maët toâi maø raèng: Ngöôi vaø caû daân söï theo ngöôi haõy ñi ñi! Ñoaïn, toâi seõ ñi ra. Moâi-se beøn lui ra khoûi Pha-ra-oân laáy laøm giaän laém.

9

Vaû, Ñöùc Gieâ-hoâ-va coù phaùn cuøng Moâi-se raèng: Pha-ra-oân chaúng khöùng nghe ngöôi ñaâu, haàu cho caùc daáu laï ta theâm leân trong xöù EÂ-díp-toâ.

10

Moâi-se vaø A-roân beøn laøm caùc daáu laï tröôùc maët Pha-ra-oân; nhöng Ñöùc Gieâ-hoâ-va laøm cho Pha-ra-oân cöùng loøng, neân ngöôøi chaúng tha daân Y-sô-ra-eân ñi khoûi xöù mình.

Exodus 12


Exodus Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 11

Exodus

Return to Index

Chapter 12

1

Taïi xöù EÂ-díp-toâ, Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

2

Thaùng naày ñònh laøm thaùng ñaàu cho caùc ngöôi, töùc laø thaùng gieâng trong quanh naêm.

3

Haõy noùi cho toaøn hoäi chuùng Y-sô-ra-eân raèng: Ñeán ngaøy moàng möôøi thaùng naày, moãi gia tröôûng tuøy theo nhaø mình phaûi baét moät con chieân con.

4

Neáu nhaø ít ngöôøi quaù aên khoâng heát moät chieân con, haõy chung cuøng ngöôøi raát laân caän mình, tuøy theo soá ngöôøi; vaø haõy tính cho moãi chieân con tuøy söùc ngöôøi aên heát.

5

Caùc ngöôi haõy baét hoaëc trong baày chieân, hoaëc trong baày deâ, chieân con ñöïc hay laø deâ con ñöïc, tuoåi giaùp nieân, chaúng tì vít chi,

6

ñoaïn ñeå daønh cho ñeán ngaøy möôøi boán thaùng naày; roài caû hoäi chuùng Y-sô-ra-eân seõ gieát noù, vaøo loái chieàu toái.

7

Hoï seõ laáy huyeát ñem boâi treân hai caây coät vaø maøy cöûa cuûa nhaø naøo aên thòt chieân con ñoù.

8

Ñeâm aáy hoï seõ aên thòt chieân quay vôùi baùnh khoâng men vaø rau ñaéng.

9

Chôù aên thòt nöûa chín nöûa soáng hay laø luoäc trong nöôùc, nhöng phaûi quay treân löûa caû vaø ñaàu, gioø, vôùi boä loøng.

10

Caùc ngöôi chôù ñeå chi coøn laïi ñeán saùng mai; neáu coøn laïi, haõy thieâu ñi.

11

Vaäy, aên thòt ñoù, phaûi nhö vaày: Daây löng coät, chaân mang giaøy, tay caàm gaäy, aên hoái haû; aáy laø leã Vöôït-qua cuûa Ñöùc Gieâ-hoâ-va.

12

Ñeâm ñoù ta seõ ñi qua xöù EÂ-díp-toâ, haønh haïi moïi con ñaàu loøng xöù EÂ-díp-toâ, töø ngöôøi ta cho ñeán suùc vaät; ta seõ xeùt ñoaùn caùc thaàn cuûa xöù EÂ-díp-toâ; ta laø Ñöùc Gieâ-hoâ-va.

13

Huyeát boâi treân nhaø caùc ngöôi ôû, seõ duøng laøm daáu hieäu; khi ta haønh haïi xöù EÂ-díp-toâ, thaáy huyeát ñoù, thì seõ vöôït qua, chaúng coù tai naïn huûy dieät caùc ngöôi.

14

Caùc ngöôi haõy ghi ngaøy ñoù laøm kyû nieäm; traûi caùc ñôøi haõy giöõ laøm moät leã cho Ñöùc Gieâ-hoâ-va, töùc laø moät leã laäp ra ñôøi ñôøi.

15

Trong baûy ngaøy phaûi aên baùnh khoâng men: vöøa ñeán ngaøy thöù nhaát, haõy deïp men khoûi nhaø ñi; vì heã ai aên baùnh coù men töø ngaøy thöù nhaát cho ñeán ngaøy thöù baûy, thì seõ bò truaát ra khoûi Y-sô-ra-eân.

16

Ngaøy thöù nhaát, seõ coù moät söï nhoùm hieäp thaùnh; qua ngaøy thöù baûy caùc ngöôi cuõng seõ coù moät söï nhoùm hieäp thaùnh nöõa. Trong maáy ngaøy ñoù chaúng neân laøm coâng vieäc chi, chæ lo saém ñoà aên cho moãi ngöôøi caàn aên maø thoâi.

17

Vaäy, caùc ngöôi haõy giöõ leã baùnh khoâng men, vì chaùnh ngaøy ñoù ta ruùt quaân ñoäi caùc ngöôi ra khoûi xöù EÂ-díp-toâ; neân chi, traûi caùc ñôøi phaûi giöõ ngaøy ñoù nhö moät leã laäp ra ñôøi ñôøi.

18

Ngaøy möôøi boán thaùng gieâng, chieàu laïi, caùc ngöôi seõ aên baùnh khoâng men cho ñeán chieàu ngaøy hai möôi moát thaùng ñoù.

19

Trong baûy ngaøy khoâng neân coøn thaáy men taïi nhaø caùc ngöôi; vì baát luaän ngöôøi ngoaïi bang hay laø ngöôøi boån xöù, heã ai aên baùnh coù men seõ bò truaát khoûi hoäi chuùng Y-sô-ra-eân.

20

Chôù neân aên baùnh coù men; khaép nôi caùc ngöôi ôû ñeàu phaûi aên baùnh khoâng men.

21

Vaäy, Moâi-se nhoùm laïi caùc tröôûng laõo Y-sô-ra-eân maø noùi raèng: Haõy ñi baét moät con trong baày cho moïi nhaø caùc ngöôi, vaø gieát noù laøm leã Vöôït-qua.

22

Roài haõy laáy moät chuøm kinh giôùi nhuùng vaøo huyeát trong chaäu, boâi leân maây vaø hai caây coät cöûa, ñoaïn, trong caùc ngöôi chôù ai ra khoûi cöûa nhaø mình cho ñeán saùng mai.

23

Ñöùc Gieâ-hoâ-va seõ ñi qua ñaëng haønh haïi xöù EÂ-díp-toâ; khi thaáy huyeát nôi maøy vaø hai caây coät cöûa, Ngaøi seõ vöôït qua, khoâng cho keû tieâu dieät vaøo nhaø caùc ngöôi ñaëng haønh haïi.

24

Haõy giöõ leã naày nhö moät leä laäp ra ñôøi ñôøi cho caùc ngöôi vaø con chaùu caùc ngöôi.

25

Khi naøo caùc ngöôi vaøo xöù maø Ñöùc Gieâ-hoâ-va seõ ban cho, nhö lôøi Ngaøi ñaõ phaùn, thì haõy giöõ leã naày.

26

Khi con chaùu caùc ngöôi hoûi raèng: Leã naày laø nghóa chi?

27

Haõy ñaùp raèng: Aáy laø cuûa teá leã Vöôït-qua cuûa Ñöùc Gieâ-hoâ-va, vì khi Ngaøi haønh haïi xöù EÂ-díp-toâ thì Ngaøi ñi vöôït qua caùc nhaø daân Y-sô-ra-eân, vaø cöùu nhaø chuùng ta ñoù.

28

Daân Y-sô-ra-eân beøn cuùi ñaàu laïy, roài ñi, laøm theo nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se vaø A-roân.

29

Vaû, khi giöõa ñeâm, Ñöùc Gieâ-hoâ-va haønh haïi moïi con ñaàu loøng taïi xöù EÂ-díp-toâ, töø thaùi töû cuûa Pha-ra-oân ngoài treân ngai mình, cho ñeán con caû ngöôøi bò tuø, vaø heát thaûy con ñaàu loøng cuûa suùc vaät.

30

Ñang luùc ban ñeâm, Pha-ra-oân, quaàn thaàn cuøng heát thaûy ngöôøi EÂ-díp-toâ ñeàu chôø daäy; coù tieáng keâu la inh oûi trong xöù EÂ-díp-toâ, vì chaúng moät nhaø naøo laø khoâng coù ngöôøi cheát.

31

Trong ñeâm ñoù, Pha-ra-oân beøn ñoøi Moâi-se vaø A-roân maø phaùn raèng: Hai ngöôi vaø daân Y-sô-ra-eân haõy chôø daäy, ra khoûi giöõa voøng daân ta maø ñi haàu vieäc Ñöùc Gieâ-hoâ-va, nhö caùc ngöôi ñaõ noùi.

32

Cuõng haõy daãn boø vaø chieân ñi, nhö lôøi caùc ngöôi ñaõ noùi, vaø caàu phöôùc cho ta nöõa.

33

Ngöôøi EÂ-díp-toâ thuùc giuïc daân Y-sô-ra-eân ra khoûi xöù mau mau, vì noùi raèng: Chuùng ta ñeàu cheát heát!

34

Vaäy, daân söï ñeàu ñem boät nhoài roài chöa men ñi, vaø boïc nhöõng thuøng nhoài boät trong aùo tôi vaùc leân vai mình.

35

Vaû, daân Y-sô-ra-eân coù laøm y theo lôøi Moâi-se ñaõ daën, xin ngöôøi EÂ-díp-toâ nhöõng ñoà baèng baïc vaø baèng vaøng cuøng aùo xoáng.

36

Ñöùc Gieâ-hoâ-va laøm cho daân söï ñöôïc ôn tröôùc maét ngöôøi EÂ-díp-toâ, neân hoï baèng loøng cho; vaø daân Y-sô-ra-eân loät traàn ngöôøi EÂ-díp-toâ vaäy.

37

Daân Y-sô-ra-eân ñi töø Ram-se ñeán Su-coát, soá khoâng keå con nít, ñöôïc chöøng saùu möôi vaïn ngöôøi ñaøn oâng ñi boä.

38

Laïi coù voâ soá ngöôøi ngoaïi bang ñi leân chung luoân vôùi chieân, boø, suùc vaät raát nhieàu.

39

Chuùng beøn haáp baùnh khoâng men baèng boät cuûa mình ñaõ ñem theo töø xöù EÂ-díp-toâ; boät khoâng men, vì côù bò ñuoåi khoûi xöù EÂ-díp-toâ khoâng theá chaäm treã, vaø cuõng chaúng saém kòp löông thöïc chi ñöôïc.

40

Vaû, thì kieàu nguï cuûa daân Y-sô-ra-eân taïi xöù EÂ-díp-toâ ñöôïc boán traêm ba möôi naêm.

41

Khi maõn boán traêm ba möôi naêm roài, thì, cuõng trong ngaøy ñoù, caùc quaân ñoäi cuûa Ñöùc Gieâ-hoâ-va ra khoûi xöù EÂ-díp-toâ.

42

Aáy laø moät ñeâm ngöôøi ta phaûi giöõ cho Ñöùc Gieâ-hoâ-va, vì Ngaøi ruùt daân Y-sô-ra-eân khoûi xöù EÂ-díp-toâ. Traûi caùc ñôøi, caû daân Y-sô-ra-eân phaûi giöõ ñeâm ñoù, ñeå toân troïng Ñöùc Gieâ-hoâ-va.

43

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se vaø A-roân raèng: Ñaây laø luaät leä veà leã Vöôït-qua: Phaøm ngöôøi ngoaïi bang chaúng ñöôïc aên leã ñoù.

44

Coøn veà phaàn keû toâi moïi, laø ngöôøi boû tieàn ra mua, ngöôi haõy laøm pheùp caét bì cho, thì hoï môùi ñöôïc aên.

45

Khaùch ngoaïi bang vaø keû laøm thueâ cuõng chaúng ñöôïc pheùp aên leã ñaâu.

46

Leã ñoù chæ aên noäi trong nhaø; ngöôi ñöøng ñem thòt ra ngoaøi, vaø cuõng ñöøng laøm gaõy moät caùi xöông naøo.

47

Heát thaûy hoäi chuùng Y-sô-ra-eân phaûi giöõ leã Vöôït-qua.

48

Khi moät khaùch ngoaïi bang naøo kieàu nguï nhaø ngöôi, muoán giöõ leã Vöôït-qua cuûa Ñöùc Gieâ-hoâ-va, thì moïi ngöôøi nam cuûa hoï phaûi chòu pheùp caét bì; ñoaïn, hoï môùi ñöôïc ñeán gaàn giöõ leã naày, vaø ñöôïc coi nhö ngöôøi sanh trong xöù. Nhöng ai khoâng chòu pheùp caét bì, thì chaúng ñöôïc aên ñaâu.

49

Cuõng ñoàng moät luaät cho ngöôøi sanh trong xöù cuøng khaùch ngoaïi bang naøo ñeán kieàu nguï giöõa caùc ngöôi.

50

Toaøn daân Y-sô-ra-eân ñeàu laøm nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se vaø A-roân.

51

Cuõng trong ngaøy ñoù, Ñöùc Gieâ-hoâ-va ruùt daân Y-sô-ra-eân, tuøy theo quaân ñoäi, ra khoûi xöù EÂ-díp-toâ.

Exodus 13


Exodus Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 12

Exodus

Return to Index

Chapter 13

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

2

Trong voøng daân Y-sô-ra-eân baát luaän ngöôøi hay vaät, haõy vì ta bieät rieâng ra thaùnh moïi con ñaàu loøng; bôûi con ñaàu loøng thuoäc veà ta.

3

Moâi-se noùi cuøng daân söï raèng: Haõy kyû nieäm ngaøy naày, vì laø ngaøy Ñöùc Gieâ-hoâ-va duøng tay quyeàn naêng ruùt caùc ngöôi ra khoûi xöù EÂ-díp-toâ, töùc laø khoûi nhaø noâ leä; neân chôù ai aên baùnh coù men.

4

Ngaøy nay, nhaèm thaùng luùa troã, caùc ngöôi ra ñi.

5

Vaäy khi naøo Ñöùc Gieâ-hoâ-va ñöa ngöôi vaøo bôø coõi xöù daân Ca-na-an, daân Heâ-tít, daân A-moâ-rít, daân Heâ-vít, vaø daân Gieâ-bu-sít roài, laø moät xöù ñöôïm söõa vaø maät, vaø laø xöù Ngaøi ñaõ theà cuøng toå phuï seõ ban cho ngöôi, thì ñeán trong thaùng naày haõy giöõ leã thaùnh ñoù.

6

Trong baûy ngaøy haõy aên baùnh khoâng men; ñeán ngaøy thöù baûy seõ coù leã kính Ñöùc Gieâ-hoâ-va.

7

Phaûi aên baùnh khoâng men trong baûy ngaøy; khaép caû ñòa haït ngöôi seõ khoâng thaáy baùnh coù men, hoaëc men taïi nôi ngöôi nöõa.

8

Trong ngaøy ñoù haõy giaûi nghóa cho con trai ngöôi raèng: Aáy vì vieäc Ñöùc Gieâ-hoâ-va laøm cho ta, khi ta ra khoûi xöù EÂ-díp-toâ.

9

Ñieàu ñoù seõ laøm moät daáu hieäu nôi tay ngöôi, laøm moät kyû nieäm ghi nôi traùn ôû giöõa caëp maét ngöôi, haàu cho luaät phaùp cuûa Ñöùc Gieâ-hoâ-va ôû nôi mieäng ngöôi, vì Ñöùc Gieâ-hoâ-va ñaõ duøng tay quyeàn naêng ruùt ngöôi ra khoûi xöù EÂ-díp-toâ.

10

Haèng naêm, ñeán kyø, ngöôi phaûi giöõ leã naày.

11

Khi Ñöùc Gieâ-hoâ-va ñaõ ñöa ngöôi vaøo bôø coõi xöù Ca-na-an, nhö Ngaøi ñaõ theà cuøng ngöôi, vaø toå phuï ngöôi, khi Ngaøi ñaõ ban xöù ñoù cho roài,

12

thì haõy ñem daâng cho Ñöùc Gieâ-hoâ-va nhöõng con tröôûng nam cuøng caû con ñaàu loøng ñöïc cuûa suùc vaät ngöôi, vì chuùng noù ñeàu seõ thuoäc veà Ñöùc Gieâ-hoâ-va.

13

Nhöng moãi con löøa ñaàu loøng, ngöôi phaûi baét chieân con hay laø deâ con maø chuoäc; baèng khoâng, ngöôi haõy vaën coå noù. Ngöôi cuõng chuoäc moïi tröôûng nam trong voøng con trai ngöôi.

14

Vaû, moät mai con trai ngöôi hoûi raèng: Ñieàu ñoù coù yù nghóa chi? thì haõy ñaùp raèng: Aáy vì côù Ñöùc Gieâ-hoâ-va ñaõ duøng tay quyeàn naêng ruùt chuùng ta ra khoûi xöù EÂ-díp-toâ, töùc laø nhaø noâ leä;

15

vaø khi Pha-ra-oân cöùng loøng khoâng tha chuùng ta ñi, Ngaøi beøn gieát heát caùc con ñaàu loøng trong xöù ñoù, töø con tröôûng nam ngöôøi ta cho ñeán con ñaàu loøng suùc vaät. Vì côù ñoù, ta daâng teá leã cho Ñöùc Gieâ-hoâ-va moïi con ñöïc sanh ñaàu loøng, vaø ta chuoäc con tröôûng nam trong voøng con trai ta.

16

Aáy seõ laøm moät daáu hieäu nôi tay ngöôi, vaø aán chí nôi traùn giöõa caëp maét ngöôi, ñeå nhaéc cho nhôù raèng Ñöùc Gieâ-hoâ-va ñaõ duøng tay quyeàn naêng ruùt chuùng ta ra khoûi xöù EÂ-díp-toâ.

17

Vaû, khi Pha-ra-oân tha daân Y-sô-ra-eân ñi, Ñöùc Chuùa Trôøi khoâng daãn daân aáy ñi theo ñöôøng veà xöù Phi-li-tin, laø ñöôøng gaàn hôn heát, vì Ngaøi noùi raèng: E khi daân thaáy traän maïc, dôøi loøng trôû veà xöù EÂ-díp-toâ chaêng.

18

Cho neân Ñöùc Chuùa Trôøi daãn chuùng ñi voøng theo ñöôøng trong ñoàng vaéng, veà höôùng Bieån-doû. Daân Y-sô-ra-eân caàm khí giôùi ra khoûi xöù EÂ-díp-toâ.

19

Moâi-se dôøi haøi coát Gioâ-seùp theo mình, vì Gioâ-seùp coù baét daân Y-sô-ra-eân theà quyeát raèng: Chaéc Ñöùc Chuùa Trôøi seõ vieáng caùc ngöôi; haõy dôøi haøi coát ta theo caùc ngöôi khoûi ñaây.

20

Vaû, chuùng ñi khoûi Su-coát, ñoùng traïi taïi EÂ-tam, ôû cuoái ñaàu ñoàng vaéng.

21

Ñöùc Gieâ-hoâ-va ñi tröôùc daân söï, ban ngaøy ôû trong moät truï maây, ñeå daãn ñöôøng ñi; ban ñeâm trong moät truï löûa, ñeå soi saùng cho chuùng, haàu cho ñöôïc ñi luoân ngaøy vaø ñeâm.

22

Ban ngaøy truï maây chaúng bao giôø caùch xa daân söï, truï löûa ban ñeâm cuõng vaäy.

Exodus 14


Exodus Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 13

Exodus

Return to Index

Chapter 14

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

2

Haõy truyeàn cho daân Y-sô-ra-eân trôû laïi ñoùng traïi taïi tröôùc Phi-Ha-hi-roát, ngang Ba-anh-Seâ-phoân, giöõa khoaûng Mít-ñoân vaø bieån. Caùc ngöôi haõy ñoùng traïi ñoái dieän nôi naày, gaàn bieån.

3

Chaéc Pha-ra-oân seõ noùi veà daân Y-sô-ra-eân raèng: Daân ñoù laïc ñöôøng bò khoán trong ñoàng vaéng roài.

4

Ta seõ laøm cho Pha-ra-oân cöùng loøng, ngöôøi seõ ñuoåi theo daân ñoù; nhöng ta seõ vì Pha-ra-oân vaø caû toaùn binh ngöôøi ñöôïc raïng danh; ngöôøi EÂ-díp-toâ seõ bieát ta laø Ñöùc Gieâ-hoâ-va. Daân Y-sô-ra-eân beøn laøm nhö vaäy.

5

Vaû, hoï baùo cuøng vua EÂ-díp-toâ raèng daân Heâ-bô-rô ñaõ troán ñi roài. Loøng Pha-ra-oân vaø quaàn thaàn ñoái cuøng daân ñoù beøn thay ñoåi, noùi raèng: Chuùng ta ñaõ laøm chi vaäy, tha daân Y-sô-ra-eân ñi ñeå khoûi phuïc dòch ta nöõa sao?

6

Pha-ra-oân beøn thaéng xe vaø ñem daân mình theo.

7

Ngöôøi ñem saùu traêm xe thöôïng haïng vaø heát thaûy xe trong xöù EÂ-díp-toâ, treân moãi xe ñeàu coù chieán binh caû.

8

Ñöùc Gieâ-hoâ-va laøm cho Pha-ra-oân, vua xöù EÂ-díp-toâ, cöùng loøng, ñuoåi theo daân Y-sô-ra-eân; nhöng daân naày ñaõ ra ñi moät caùch daïn dó.

9

Ngöôøi EÂ-díp-toâ vaø caû ngöïa xe, lính kî, cuøng toaùn binh cuûa Pha-ra-oân ñeàu ñuoåi theo daân Y-sô-ra-eân, gaëp ñang ñoùng ñoàn nôi bôø bieån, gaàn Phi-ha-hi-roát, ngang Ba-anh-Seâ-phoân.

10

Vaû, khi Pha-ra-oân ñeán gaàn, daân Y-sô-ra-eân ngöôùc maét leân, thaáy daân EÂ-díp-toâ ñuoåi theo, beøn laáy laøm haõi huøng, keâu van Ñöùc Gieâ-hoâ-va.

11

Chuùng laïi noùi cuøng Moâi-se raèng: Xöù EÂ-díp-toâ haù chaúng coù nôi moä phaàn, neân noãi ngöôøi môùi daãn chuùng toâi vaøo ñoàng vaéng ñaëng cheát sao? Ngöôøi ñöa chuùng toâi ra xöù EÂ-díp-toâ ñeå laøm chi?

12

Chuùng toâi haù chaúng coù noùi cuøng ngöôøi taïi xöù EÂ-díp-toâ raèng: Ñeå maëc chuùng toâi phuïc dòch daân EÂ-díp-toâ, vì thaø raèng phuïc dòch hoï coøn hôn phaûi cheát nôi ñoàng vaéng?

13

Moâi-se ñaùp cuøng daân söï raèng: Chôù sôï chi, haõy ôû ñoù, roài ngaøy nay xem söï giaûi cöùu Ñöùc Gieâ-hoâ-va seõ laøm cho caùc ngöôi; vì ngöôøi EÂ-díp-toâ maø caùc ngöôi ngoù thaáy ngaøy nay, thì chaúng bao giôø ngoù thaáy nöõa.

14

Ñöùc Gieâ-hoâ-va seõ chieán cöï cho, coøn caùc ngöôi cöù yeân laëng.

15

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Sao ngöôi keâu van ta? Haõy baûo daân Y-sô-ra-eân cöù ñi;

16

coøn ngöôi haõy giô gaäy leân, ñöa tay treân maët bieån, phaân reõ nöôùc ra, thì daân Y-sô-ra-eân seõ xuoáng bieån ñi nhö treân ñaát caïn.

17

Coøn ta seõ laøm cho daân EÂ-díp-toâ cöùng loøng theo daân Y-sô-ra-eân xuoáng bieån, roài ta seõ ñöôïc raïng danh vì Pha-ra-oân, caû ñaïo binh, binh xa, vaø lính kî ngöôøi.

18

Khi naøo ta ñöôïc raïng danh vì Pha-ra-oân, binh xa, cuøng lính kî ngöôøi, thì ngöôøi EÂ-díp-toâ seõ roõ raøng ta laø Ñöùc Gieâ-hoâ-va vaäy.

19

Thieân söù cuûa Ñöùc Chuùa Trôøi ñaõ ñi tröôùc traïi quaân cuûa daân Y-sô-ra-eân loän laïi ñi sau; coøn truï maây voán ñi tröôùc traïi quaân, laïi ôû veà sau;

20

truï maây ñöùng veà giöõa khoaûng traïi ngöôøi EÂ-díp-toâ vaø traïi daân Y-sô-ra-eân, laøm aùng maây toái taêm cho ñaøng naày, soi saùng ban ñeâm cho ñaøng kia; neân troïn caû ñeâm hai traïi chaúng heà xaùp gaàn nhau ñöôïc.

21

Vaû, Moâi-se giô tay ra treân bieån, Ñöùc Gieâ-hoâ-va daãn traän gioù ñoâng thoåi maïnh ñeán ñuøa bieån laïi troïn caû ñeâm; Ngaøi laøm cho bieån baøy ra khoâ, nöôùc phaân reõ.

22

Daân Y-sô-ra-eân xuoáng bieån, ñi nhö treân ñaát caïn; coøn nöôùc laøm thaønh moät taám vaùch ngaên beân höõu vaø beân taû.

23

Ngöôøi EÂ-díp-toâ beøn ñuoåi theo; heát thaûy ngöïa, binh xa cuøng lính kî cuûa Pha-ra-oân ñeàu theo xuoáng giöõa bieån.

24

Vaû, ñeán canh saùng, Ñöùc Gieâ-hoâ-va ôû trong loøng truï maây vaø löûa, nhìn ra thaáy traïi quaân EÂ-díp-toâ, beøn laøm cho hoï phaûi roái loaïn.

25

Ngaøi thaùo baùnh xe cuûa hoï, khieán daãn daét cöïc nhoïc. Ngöôøi EÂ-díp-toâ beøn noùi nhau raèng: Ta haõy troán khoûi daân Y-sô-ra-eân ñi, vì Ñöùc Gieâ-hoâ-va theá daân ñoù maø chieán cöï cuøng chuùng ta.

26

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Haõy giô tay ngöôi ra treân bieån, nöôùc seõ trôû laáp ngöôøi EÂ-díp-toâ, binh xa vaø lính kî cuûa chuùng noù.

27

Moâi-se beøn giô tay mình ra treân bieån, loái saùng mai, nöôùc trôû laáp phuû ñaùy bieån laïi, ngöôøi EÂ-díp-toâ chaïy troán bò nöôùc chaän; vaäy Ñöùc Gieâ-hoâ-va xoâ hoï xuoáng giöõa bieån.

28

Theá thì, nöôùc trôû laïi bao phuû binh xa, lính kî cuûa caû ñaïo binh Pha-ra-oân ñaõ theo daân Y-sô-ra-eân xuoáng bieån, chaúng coøn soùt laïi moät ai.

29

Song daân Y-sô-ra-eân ñi giöõa bieån nhö treân ñaát caïn; nöôùc laøm thaønh vaùch ngaên beân höõu vaø beân taû.

30

Trong ngaøy ñoù, Ñöùc Gieâ-hoâ-va giaûi cöùu daân Y-sô-ra-eân thoaùt khoûi tay ngöôøi EÂ-díp-toâ; daân aáy thaáy ngöôøi EÂ-díp-toâ cheát treân baõi bieån.

31

Daân Y-sô-ra-eân thaáy vieäc lôùn lao maø Ñöùc Gieâ-hoâ-va ñaõ laøm cho ngöôøi EÂ-díp-toâ, neân kính sôï Ngaøi, tin Ngaøi vaø Moâi-se, laø toâi tôù Ngaøi.

Exodus 15


Exodus Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 14

Exodus

Return to Index

Chapter 15

1

Ñoaïn, Moâi-se vaø daân Y-sô-ra-eân haùt baøi ca naày cho Ñöùc Gieâ-hoâ-va, raèng: Toâi ca tuïng Ñöùc Gieâ-hoâ-va, vì Ngaøi raát vinh hieån oai nghieâm. Ngaøi ñaõ lieäng xuoáng bieån ngöïa vaø ngöôøi côõi ngöïa.

2

Ñöùc Gieâ-hoâ-va laø söùc maïnh vaø söï ca tuïng cuûa toâi: Ngaøi ñaõ trôû neân Ñaáng cöùu toâi. Ngaøi laø Ñöùc Chuùa Trôøi toâi, toâi ngôïi khen Ngaøi; Ñöùc Chuùa Trôøi cuûa toå phuï toâi, toâi toân kính Ngaøi.

3

Ñöùc Gieâ-hoâ-va laø moät chieán só; Danh Ngaøi laø Gieâ-hoâ-va.

4

Ngaøi ñaõ neùm xuoáng bieån binh xa Pha-ra-oân vaø caû ñaïo binh cuûa ngöôøi; Quan töôùng keùn choïn cuûa ngöôøi ñaõ bò ñaém nôi Bieån ñoû,

5

Nhöõng löôïn soùng ñaõ vuøi laáp hoï roài; Hoï chìm ñeán ñaùy bieån nhö moät hoøn ñaù vaäy.

6

Hôõi Ñöùc Gieâ-hoâ-va! Tay höõu Ngaøi coù söùc maïnh vinh hieån thay. Hôõi Ñöùc Gieâ-hoâ-va! Tay höõu Ngaøi huûy quaân nghòch tan ñi.

7

Bôûi söï caû theå cuûa oai nghieâm Ngaøi, Ñaùnh ñoå keû daáy nghòch cuøng mình. Ngaøi noåi giaän phöøng phöøng, Ñoát hoï chaùy nhö rôm ra.

8

Loã muõi Ngaøi thôû hôi ra, nöôùc beøn doàn laïi, Löôïn soùng ñoå döïng nhö moät bôø ñeâ; Vöïc saâu ñoïng laïi nôi ruùn bieån.

9

Quaân nghòch raèng: Ta ñuoåi theo, ta seõ ñuoåi kòp Ta seõ chia phaân cuûa giaëc; Taâm hoàn ta seõ thoûa nguyeän nôi hoï; Ta ruùt göôm ra, tay ta huûy dieät hoï.

10

Ngaøi ñaõ thôû hôi ra Bieån vuøi laáp quaân nghòch laïi; Hoï bò chìm nhö cuïc chì Nôi ñaùy nöôùc saâu.

11

Hôõi Ñöùc Gieâ-hoâ-va! trong voøng caùc thaàn, ai gioáng nhö Ngaøi? Trong söï thaùnh khieát, ai ñöôïc vinh hieån nhö Ngaøi. Ñaùng sôï, ñaùng khen Hay laøm caùc pheùp laï?

12

Ngaøi ñaõ ñöa tay höõu ra, Ñaát ñaõ nuoát chuùng noù.

13

Ngaøi laáy loøng thöông xoùt dìu daét Daân naày maø Ngaøi ñaõ chuoäc laïi; Ngaøi ñaõ duøng naêng löïc ñöa noù Veà nôi ôû thaùnh cuûa Ngaøi.

14

Caùc daân toäc nghe bieát vieäc naày ñeàu run sôï, Côn kinh haõi aùp-haõm daân xöù Pha-leâ-tin.

15

Caùc quan tröôûng xöù EÂ-ñoâm beøn laáy laøm boái roái; Maáy maët anh huøng nôi Moâ-aùp ñeàu kinh hoàn; Caû daân Ca-na-an ñeàu maát vía

16

Söï hoaûng hoát kinh haõi giaùng cho chuùng noù; Hôõi Ñöùc Gieâ-hoâ-va! vì quyeàn cao nôi caùnh tay Ngaøi, Chuùng noù ñeàu bò caâm nhö ñaù, Cho ñeán chöøng naøo daân Ngaøi vöôït qua; Cho ñeán khi daân maø Ngaøi ñaõ chuoäc, vöôït qua roài.

17

Hôõi Ñöùc Gieâ-hoâ-va! Ngaøi ñöa daân aáy vaøo, vaø laäp nôi nuùi cô nghieäp Ngaøi, Töùc laø choán Ngaøi ñaõ saém saün, ñeå laøm nôi ôû cuûa Ngaøi, Hôõi Chuùa! laø ñeàn thaùnh maø tay Ngaøi ñaõ laäp.

18

Ñöùc Gieâ-hoâ-va seõ cai trò ñôøi ñôøi kieáp kieáp.

19

Vì ngöïa cuûa Pha-ra-oân, binh xa, cuøng lính kî ngöôøi ñaõ xuoáng bieån; Vaø Ñöùc Gieâ-hoâ-va ñaõ vuøi daäp nöôùc bieån leân treân, Nhöng daân Y-sô-ra-eân ñi giöõa bieån nhö ñi treân ñaát caïn.

20

Nöõ tieân tri Mi-ri-am, laø em gaùi A-roân, tay caàm troáng côm, caùc ñaøn baø ñeàu ñi ra theo ngöôøi, caàm troáng côm vaø muùa.

21

Mi-ri-am ñaùp laïi raèng: Haõy ca tuïng Ñöùc Gieâ-hoâ-va, vì Ngaøi raát vinh hieån oai nghieâm; Ngaøi ñaõ lieäng xuoáng bieån ngöïa vaø ngöôøi côõi ngöïa.

22

Ñoaïn, Moâi-se ñem daân Y-sô-ra-eân ñi khoûi Bieån ñoû, ñeán nôi ñoàng vaéng Su-rô; troïn ba ngaøy ñi trong ñoàng vaéng, kieám chaúng ñöôïc nöôùc ñaâu caû.

23

Keá ñeán ñaát Ma-ra, nhöng vì nöôùc taïi ñoù ñaéng, uoáng chaúng ñöôïc, neân chi choã naày goïi laø Ma-ra.

24

Daân söï beøn oaùn traùch Moâi-se raèng: Chuùng toâi laáy chi uoáng?

25

Moâi-se keâu van Ñöùc Gieâ-hoâ-va; Ngaøi beøn chæ cho ngöôøi moät caây goã, ngöôøi laáy lieäng xuoáng nöôùc, nöôùc beøn hoùa ra ngoït. Aáy taïi ñoù, Ñöùc Gieâ-hoâ-va ñònh luaät leä cuøng laäp phaùp ñoä cho daân söï, vaø taïi ñoù Ngaøi thöû hoï.

26

Ngaøi phaùn raèng: Neáu ngöôi chaêm chæ nghe lôøi Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, laøm söï ngay thaúng tröôùc maët Ngaøi, laéng tai nghe caùc ñieàu raên vaø giöõ moïi luaät leä Ngaøi, thì ta chaúng giaùng cho ngöôi moät trong caùc bònh naøo maø ta ñaõ giaùng cho xöù EÂ-díp-toâ; vì ta laø Ñöùc Gieâ-hoâ-va, Ñaáng chöõa bònh cho ngöôi.

27

Ñoaïn, daân söï ñeán ñaát EÂ-lim; nôi ñoù coù möôøi hai suoái nöôùc, vaø baûy möôi caây chaø laø; daân söï ñoùng traïi taïi ñoù, gaàn beân suoái nöôùc.

Exodus 16


Exodus Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 15

Exodus

Return to Index

Chapter 16

1

Nhaèm ngaøy möôøi laêm thaùng hai, sau khi ra khoûi xöù EÂ-díp-toâ, caû hoäi chuùng Y-sô-ra-eân ôû nôi EÂ-lim ñi ñeán ñoàng vaéng Sin, naèm veà giöõa khoaûng EÂ-lim vaø Si-na -i.

2

Caû hoäi chuùng Y-sô-ra-eân oaùn traùch Moâi-se vaø A-roân taïi nôi ñoàng vaéng,

3

noùi cuøng hai ngöôøi raèng: Oâi! thaø raèng chuùng toâi chòu cheát veà tay Ñöùc Gieâ-hoâ-va taïi xöù EÂ-díp-toâ, khi coøn ngoài keà noài thòt vaø aên baùnh chaùn heâ! Vì hai ngöôøi daãn daét chuùng toâi vaøo nôi ñoàng vaéng naày ñeàu bò cheát ñoùi.

4

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Moâi-se raèng: Naày, ta seõ töø treân trôøi cao laøm möa baùnh xuoáng cho caùc ngöôi. Daân söï seõ ñi ra, moãi ngaøy naøo thaâu baùnh ñuû cho ngaøy naáy, ñaëng ta thöû daân coi coù ñi theo luaät leä cuûa ta hay chaêng.

5

Qua ngaøy thöù saùu, daân söï seõ döï bò phaàn ñaõ goùp, vaø seõ ñöôïc phaàn gaáp baèng hai cuûa mình thöôøng thaâu haèng ngaøy.

6

Moâi-se vaø A-roân beøn noùi cuøng daân Y-sô-ra-eân raèng: Chieàu nay caùc ngöôi seõ nhaän bieát raèng aáy laø Ñöùc Gieâ-hoâ-va ñaõ ruùt caùc ngöôi ra khoûi xöù EÂ-díp-toâ,

7

vaø saùng mai seõ thaáy söï vinh quang cuûa Ñöùc Gieâ-hoâ-va, vì Ngaøi ñaõ nghe lôøi caùc ngöôi oaùn traùch Ngaøi roài. Vaû laïi, chuùng ta laø ai maø caùc ngöôi oaùn traùch chuùng ta?

8

Moâi-se noùi: Chieàu naày Ñöùc Gieâ-hoâ-va seõ phaùt thòt cho caùc ngöôi aên, roài saùng mai baùnh nhieàu dö daät, vì Ngaøi ñaõ nghe lôøi caùc ngöôi oaùn traùch Ngaøi roài. Theá thì, chuùng ta laø ai? Nhöõng lôøi oaùn traùch chaúng phaûi ñoå veà chuùng ta ñaâu, nhöng veà Ñöùc Gieâ-hoâ-va vaäy.

9

Moâi-se noùi cuøng A-roân raèng: Haõy noùi cho caû hoäi chuùng Y-sô-ra-eân raèng: Caùc ngöôi haõy ñeán tröôùc maët Ñöùc Gieâ-hoâ-va, vì Ngaøi ñaõ nghe lôøi oaùn traùch cuûa caùc ngöôi roài.

10

Vaû, khi A-roân noùi cuøng caû hoäi chuùng Y-sô-ra-eân, thì hoï xaây maët veà phía ñoàng vaéng, thaáy söï vinh quang cuûa Ngaøi hieän ra trong ñaùm maây.

11

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

12

Ta ñaõ nghe lôøi oaùn traùch cuûa daân Y-sô-ra-eân. Vaäy, ngöôi haõy noùi cuøng chuùng noù raèng: Loái chieàu caùc ngöôi seõ aên thòt; saùng mai seõ aên baùnh no neâ, vaø seõ bieát ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

13

Vaäy, chieàu laïi, coù chim cuùt bay leân phuû treân traïi quaân; ñeán saùng mai laïi coù moät lôùp söông ôû chung quanh traïi quaân.

14

Lôùp söông ñoù tan ñi, treân maët ñoàng vaéng thaáy coù vaät chi nhoû, troøn, nhö hoät söông ñoùng treân maët ñaát.

15

Khi daân Y-sô-ra-eân thaáy, beøn hoûi nhau raèng: Caùi chi vaäy? Vì chaúng bieát vaät ñoù laø gì. Moâi-se beøn noùi cuøng daân söï raèng: Aáy laø baùnh maø Ñöùc Gieâ-hoâ-va ban cho caùc ngöôi laøm löông thöïc ñoù.

16

Naày laø lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën: Haõy tuøy söùc aên cuûa moãi ngöôøi, vaø tuøy soá ngöôøi trong traïi maø goùp cho moãi teân moät oâ-me.

17

Daân Y-sô-ra-eân beøn laøm nhö vaäy, keû thì löôïm nhieàu, ngöôøi thì löôïm ít,

18

cöù löôøng töø moâ-me; ai löôïm nhieàu chaúng ñöôïc troäi, ai löôïm ít cuõng chaúng thieáu; moãi ngöôøi löôïm vöøa ñuû söùc mình aên.

19

Moâi-se noùi cuøng daân söï raèng: Ñöøng ai ñeå dö laïi cho ñeán saùng mai.

20

Nhöng daân söï chaúng nghe theo lôøi Moâi-se, moät vaøi ngöôøi ñeå dö laïi ñeán saùng mai; thì saâu hoùa ôû trong, vaät sanh muøi hoâi haùm. Moâi-se beøn noåi giaän cuøng hoï.

21

Vaäy, haèng buoåi sôùm mai moãi ngöôøi löôïm vöøa ñuû söùc mình aên; khi maët trôøi naéng noùng thì vaät ñoù tan ra.

22

Ñeán ngaøy thöù saùu, daân söï löôïm löông thöïc gaáp hai; moãi ngöôøi hai oâ-me. Caùc hoäi tröôûng ñeán thuaät laïi cho Moâi-se roõ.

23

Ngöôøi ñaùp raèng: Aáy laø lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn raèng: Mai laø ngaøy nghæ, töùc ngaøy Sa-baùt thaùnh cho Ñöùc Gieâ-hoâ-va, haõy nöôùng moùn chi caùc ngöôi muoán nöôùng, haõy naáu moùn chi caùc ngöôi muoán naáu; heã coøn dö, haõy ñeå daønh ñeán saùng mai.

24

Daân söï beøn ñeå daønh cho ñeán saùng mai, y nhö lôøi Moâi-se ñaõ truyeàn; vaät ñoù chaúng sanh muøi hoâi haùm vaø cuõng chaúng hoùa saâu chuùt naøo.

25

Moâi-se beøn noùi raèng: Böõa nay haõy aên ñoà ñoù ñi, vì laø ngaøy Sa-baùt cuûa Ñöùc Gieâ-hoâ-va; hoâm nay caùc ngöôi chaúng tìm thaáy vaät ñoù ôû trong ñoàng ñaâu.

26

Caùc ngöôi löôïm trong saùu ngaøy, nhöng qua ngaøy thöù baûy laø ngaøy Sa-baùt, seõ chaúng coù ñaâu.

27

Ngaøy thöù baûy, moät vaøi ngöôøi trong voøng daân söï ra ñaëng löôïm laáy, nhöng tìm chaúng thaáy chi heát.

28

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Moâi-se raèng: Caùc ngöôi chaúng chòu vaâng giöõ ñieàu raên vaø luaät phaùp ta cho ñeán chöøng naøo?

29

Haõy suy nghó raèng Ñöùc Gieâ-hoâ-va ñaõ cho caùc ngöôi ngaøy Sa-baùt; vaäy neân, ñeán ngaøy thöù saùu Ngaøi laïi cho caùc ngöôi löông thöïc ñuû hai ngaøy. Trong ngaøy thöù baûy, moãi ngöôøi phaûi ôû yeân choã mình, chôù ai ra khoûi nhaø.

30

Theá thì, ngaøy thöù baûy daân söï ñeàu nghæ ngôi.

31

Nhaø Y-sô-ra-eân ñaët teân löông thöïc naày laø ma-na; noù gioáng nhö hoät ngoø, saéc traéng, muøi nhö baùnh ngoït pha maät ong.

32

Moâi-se noùi raèng: Lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën nhö vaày: Haõy ñoå ñaày moät oâ-me ma-na, ñaëng löu truyeàn traûi caùc ñôøi, haàu cho thieân haï thaáy thöù baùnh ta ñaõ cho caùc ngöôi aên nôi ñoàng vaéng, khi ta ruùt caùc ngöôi ra khoûi xöù EÂ-díp-toâ.

33

Moâi-se laïi noùi cuøng A-roân raèng: Haõy laáy moät caùi bình ñöïng ñaày moät oâ-me ma-na, ñeå tröôùc maët Ñöùc Gieâ-hoâ-va, ñaëng löu truyeàn caùc ñôøi.

34

A-roân beøn ñeå bình ñoù tröôùc söï chöùng côù, haàu cho ñöôïc löu truyeàn y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

35

Daân Y-sô-ra-eân aên ma-na traûi boán möôi naêm, cho ñeán khi vaøo bôø coõi xöù Ca-na-an, laø xöù coù ngöôøi ta ôû.

36

Vaû, oâ-me laø moät phaàn möôøi cuûa eâ-pha.

Exodus 17


Exodus Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 16

Exodus

Return to Index

Chapter 17

1

Caû hoäi chuùng Y-sô-ra-eân ñi töø ñoàng vaéng Sin, ñi töøng traïm, tuøy theo lònh Ñöùc Gieâ-hoâ-va, ñoùng traïi taïi Reâ-phi-ñim; ôû ñoù chaúng coù nöôùc cho daân söï uoáng.

2

Daân söï beøn kieám côù caõi loän cuøng Moâi-se maø raèng: Haõy cho chuùng toâi nöôùc uoáng. Moâi-se ñaùp raèng: Sao caùc ngöôi kieám côù caõi loän cuøng ta? Sao öôùm thöû Ñöùc Gieâ-hoâ-va vaäy?

3

Daân söï ôû ñoù khoâng coù nöôùc, bò khaùt, neân oaùn traùch Moâi-se maø raèng: Sao ngöôøi khieán chuùng toâi ra xöù EÂ-díp-toâ, haàu cho chuùng toâi, con vaø caùc baày suùc vaät phaûi chòu cheát khaùt theá naày?

4

Moâi-se beøn keâu caàu Ñöùc Gieâ-hoâ-va maø raèng: Toâi phaûi xöû theá naøo cuøng daân naày? Thieáu ñieàu hoï neùm ñaù toâi!

5

Ñöùc Gieâ-hoâ-va ñaùp cuøng Moâi-se raèng: Haõy caàm gaäy cuûa ngöôi ñaõ ñaäp döôùi soâng, daãn theo nhöõng tröôûng laõo Y-sô-ra-eân, roài ñi tröôùc maët daân söï.

6

Naày ta seõ ñöùng ñaèng tröôùc ngöôi, ôû treân hoøn ñaù taïi Hoâ-reáp kia, ngöôi haõy ñaäp hoøn ñaù, thì nöôùc töø ñoù chaûy ra, daân söï seõ uoáng laáy. Moâi-se beøn laøm nhö vaäy tröôùc maët caùc tröôûng laõo Y-sô-ra-eân.

7

Ngöôøi ñaët teân nôi naày laø Ma-sa vaø Meâ-ri-ba, vì côù vieäc caõi loän maø daân Y-sô-ra-eân kieám côù gaây cuøng ngöôøi, vaø vì hoï ñaõ öôùm thöû Ñöùc Gieâ-hoâ-va maø noùi raèng: Coù Ñöùc Gieâ-hoâ-va ôû giöõa chuùng ta hay chaêng?

8

Vaû, khi ñoù, daân A-ma-leùc ñeán kheâu chieán cuøng Y-sô-ra-eân taïi Reâ-phi-ñim.

9

Moâi-se beøn noùi cuøng Gioâ-sueâ raèng: Haõy choïn laáy traùng só cho chuùng ta, ra chieán ñaáu cuøng daân A-ma-leùc; ngaøy mai ta seõ ñöùng nôi ñaàu noång, caàm gaäy cuûa Ñöùc Chuùa Trôøi trong tay.

10

Gioâ-sueâ beøn laøm y nhö lôøi Moâi-se noùi, ñeå cöï chieán daân A-ma-leùc; coøn Moâi-se, A-roân vaø Hu-rô leân treân ñaàu noång.

11

Vaû, heã ñang khi Moâi-se giô tay leân, thì daân Y-sô-ra-eân thaéng hôn; nhöng khi ngöôøi xuïi tay xuoáng, daân A-ma-leùc laïi thaéng hôn.

12

Tay Moâi-se moûi, A-roân vaø Hu-rô beøn laáy ñaù keâ cho ngöôøi ngoài, roài ôû hai beân ñôõ tay ngöôøi leân; tay ngöôøi chaúng lay ñoäng cho ñeán khi maët trôøi laën.

13

Gioâ-sueâ laáy löôõi göôm ñaùnh baïi A-ma-leùc vaø daân söï ngöôøi.

14

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Moâi-se raèng: Haõy cheùp ñieàu naày trong saùch laøm kyû nieäm, vaø haõy noùi cho Gioâ-sueâ bieát raèng ta seõ boâi saïch kyû nieäm veà A-ma-leùc trong thieân haï.

15

Moâi-se laäp leân moät baøn thôø, ñaët teân laø "Gieâ-hoâ-va côø xí cuûa toâi";

16

vaø noùi raèng: Bôûi vì A-ma-leùc coù giô tay leân nghòch cuøng ngoâi Ñöùc Gieâ-hoâ-va, neân Ñöùc Gieâ-hoâ-va chinh chieán vôùi A-ma-leùc töø ñôøi naày qua ñôøi kia.

Exodus 18


Exodus Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 17

Exodus

Return to Index

Chapter 18

1

Gieâ-troâ, thaày teá leã xöù Ma-ñi-an, oâng gia cuûa Moâi-se, hay ñöôïc moïi ñieàu Ñöùc Chuùa Trôøi ñaõ laøm cho Moâi-se cuøng Y-sô-ra-eân, laø daân söï Ngaøi, vaø nghe Ngaøi ñaõ daãn daân aáy ra khoûi xöù EÂ-díp-toâ.

2

Ngöôøi beøn daãn Seâ-phoâ-ra, vôï Moâi-se, ñaõ cho trôû veà nhaø cha,

3

cuøng hai con trai, moät teân laø Gheït-soân, vì Moâi-se ñaõ noùi raèng: Toâi kieàu nguï nôi ngoaïi bang;

4

vaø moät teân laø EÂ-li-eâ-se, vì ngöôøi laïi coù noùi: Ñöùc Chuùa Trôøi cuûa toå phuï toâi ñaõ vuøa giuùp vaø giaûi cöùu toâi khoûi göôm Pha-ra-oân.

5

Vaäy, Gieâ-troâ, oâng gia cuûa Moâi-se, ñeán vôùi hai con trai vaø vôï Moâi-se, thaêm ngöôøi nôi ñoàng vaéng, choã ñoùng traïi gaàn beân nuùi Ñöùc Chuùa Trôøi.

6

Ngöôøi beøn sai baùo cuøng Moâi-se raèng: Ta laø Gieâ-troâ, oâng gia cuûa ngöôi, ta cuøng vôï ngöôi vaø hai con trai naøng ñeán thaêm ngöôi.

7

Moâi-se ra ñoùn röôùc oâng gia mình, moïp xuoáng vaø hoân ngöôøi, hoûi thaêm nhau, roài vaøo traïi.

8

Moâi-se lieàn thuaät cho oâng gia mình bieát moïi ñieàu Ñöùc Gieâ-hoâ-va vì Y-sô-ra-eân ñaõ laøm cho Pha-ra-oân vaø ngöôøi EÂ-díp-toâ, moïi ñieàu khoå nhoïc xaûy ñeán cho mình doïc ñöôøng vaø Ñöùc Gieâ-hoâ-va ñaõ giaûi thoaùt daân Y-sô-ra-eân theá naøo.

9

Gieâ-troâ laáy laøm vui möøng veà caùc ôn maø Ñöùc Gieâ-hoâ-va ñaõ laøm cho Y-sô-ra-eân, giaûi cöùu daân aáy khoûi tay ngöôøi EÂ-díp-toâ.

10

Gieâ-troâ noùi raèng: Ñaùng ngôïi khen Ñöùc Gieâ-hoâ-va thay! laø Ñaáng ñaõ giaûi cöùu caùc ngöôi ra khoûi tay ngöôøi EÂ-díp-toâ vaø tay Pha-ra-oân, vaø giaûi cöùu daân söï ra khoûi quyeàn cuûa ngöôøi EÂ-díp-toâ.

11

Baây giôø ta bieát raèng Ñöùc Gieâ-hoâ-va laø lôùn hôn heát caùc thaàn, vì khi ngöôøi EÂ-díp-toâ caäy loøng kieâu ngaïo daáy leân, thì Ngaøi thaéng ñöôïc chuùng noù.

12

Gieâ-troâ, oâng gia cuûa Moâi-se, beøn baøy moät cuûa leã thieâu vaø caùc leã vaät maø daâng cho Ñöùc Chuùa Trôøi; roài A-roân vaø caùc tröôûng laõo Y-sô-ra-eân ñeán aên baùnh cuøng oâng gia cuûa Moâi-se, tröôùc maët Ñöùc Chuùa Trôøi.

13

Qua ngaøy sau, Moâi-se ra ngoài xeùt ñoaùn daân söï; daân söï ñöùng chöïc tröôùc maët ngöôøi töø sôùm mai ñeán chieàu.

14

Oâng gia thaáy moïi ñieàu ngöôøi laøm cho daân söï, beøn hoûi raèng: Con laøm chi cuøng daân söï ñoù? Sao con chæ ngoài moät mình, coøn caû daân söï ñöùng chöïc tröôùc maët töø sôùm mai cho ñeán chieàu nhö vaäy?

15

Moâi-se beøn thöa raèng: Aáy vì daân söï ñeán cuøng toâi ñaëng hoûi yù Ñöùc Chuùa Trôøi.

16

Khi naøo hoï coù vieäc chi, thì ñeán cuøng toâi, toâi xeùt ñoaùn ngöôøi naày cuøng ngöôøi kia, vaø cho hoï bieát nhöõng maïng lònh vaø luaät phaùp cuûa Ñöùc Chuùa Trôøi.

17

Nhöng oâng gia laïi noùi raèng: Ñieàu con laøm ñoù chaúng tieän.

18

Quaû thaät, con cuøng daân söï ôû vôùi con seõ bò ñuoái chaúng sai, vì vieäc ñoù naëng neà quaù söùc con, moät mình gaùnh chaúng noåi.

19

Baây giôø, haõy nghe cha khuyeân con moät lôøi, caàu xin Ñöùc Gieâ-hoâ-va phuø hoä cho. Veà phaàn con, haõy laøm keû thay maët cho daân söï tröôùc maët Ñöùc Chuùa Trôøi, vaø ñem trình moïi vieäc cho Ngaøi hay.

20

Haõy laáy maïng lònh vaø luaät phaùp Ngaøi maø daïy hoï, chæ cho bieát con ñöôøng naøo phaûi ñi, vaø ñieàu chi phaûi laøm.

21

Nhöng haõy choïn laáy trong voøng daân söï maáy ngöôøi taøi naêng, kính sôï Ñöùc Chuùa Trôøi, chaân thaät, gheùt söï tham lôïi, maø laäp leân treân daân söï, laøm tröôûng cai trò hoaëc ngaøn ngöôøi, hoaëc traêm ngöôøi, hoaëc naêm möôi ngöôøi, hoaëc möôøi ngöôøi,

22

ñaëng xeùt ñoaùn daân söï haèng ngaøy. Neáu coù vieäc can heä lôùn, hoï haõy giaûi leân cho con; coøn nhöõng vieäc nhoû moïn, chính hoï haõy xeùt ñoaùn laáy. Haõy san bôùt gaùnh cho nheï; ñaëng hoï chia gaùnh cuøng con.

23

Neáu con laøm vieäc naày, vaø Ñöùc Chuùa Trôøi ban lònh cho con, con chaéc seõ chòu noåi ñöôïc, vaø caû daân söï naáy seõ ñeán choã mình bình yeân.

24

Moâi-se vaâng lôøi oâng gia mình, laøm y nhö loïi ñieàu ngöôøi ñaõ daïy.

25

Vaäy, Moâi-se beøn choïn trong caû Y-sô-ra-eân nhöõng ngöôøi taøi naêng, laäp leân treân daân söï, laøm tröôûng cai trò, hoaëc ngaøn ngöôøi, hoaëc traêm ngöôøi, hoaëc naêm möôi ngöôøi, hoaëc möôøi ngöôøi;

26

hoï xeùt ñoaùn daân söï haèng ngaøy. Caùc vieäc khoù hoï giaõi leân cho Moâi-se; nhöng chính hoï xeùt laáy caùc vieäc nhoû.

27

Ñoaïn, Moâi-se ñeå cho oâng gia mình trôû veà xöù ngöôøi.

Exodus 19


Exodus Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 18

Exodus

Return to Index

Chapter 19

1

Thaùng thöù ba, sau khi ra khoûi xöù EÂ-díp-toâ, trong ngaøy ñoù daân Y-sô-ra-eân ñeán nôi ñoàng vaéng Si-na -i.

2

Töø Reâ-phi-ñim ra ñi, ñeán nôi ñoàng vaéng Si-na -i, ñoùng traïi taïi ñoù, ñoái dieän cuøng nuùi.

3

Moâi-se beøn leân ñeán Ñöùc Chuùa Trôøi, Ñöùc Gieâ-hoâ-va ôû treân nuùi goïi ngöôøi maø phaùn raèng: Ngöôi haõy noùi nhö vaày cho nhaø Gia-coáp, vaø toû ñieàu naày cho daân Y-sô-ra-eân:

4

Caùc ngöôi ñaõ thaáy ñieàu ta laøm cho ngöôøi EÂ-díp-toâ, ta chôû caùc ngöôi treân caùnh chim öng laøm sao, vaø daãn caùc ngöôi ñeán cuøng ta theå naøo.

5

Vaäy, baây giôø, neáu caùc ngöôi vaâng lôøi ta vaø giöõ söï giao öôùc ta, thì trong muoân daân, caùc ngöôi seõ thuoäc rieâng veà ta, vì caû theá gian ñeàu thuoäc veà ta.

6

Caùc ngöôi seõ thaønh moät nöôùc thaày teá leã, cuøng moät daân toäc thaùnh cho ta. Baáy nhieâu lôøi ñoù ngöôi seõ noùi laïi cuøng daân Y-sô-ra-eân.

7

Moâi-se ñeán ñoøi caùc tröôûng laõo trong daân söï, thuaät cuøng hoï moïi lôøi Ñöùc Gieâ-hoâ-va ñaõ daën mình noùi laïi.

8

Caû daân söï ñoàng thinh ñaùp raèng: Chuùng toâi xin laøm moïi vieäc Ñöùc Gieâ-hoâ-va ñaõ phaùn daën. Moâi-se beøn thuaät laïi lôøi cuûa daân söï cuøng Ñöùc Gieâ-hoâ-va.

9

Ngaøi phaùn raèng: Naày, ta seõ ôû trong ñaùm maây mòt mòt ñi ñeán ngöôi; ñaëng khi naøo ta phaùn cuøng ngöôi, thì daân söï nghe vaø tin caäy ngöôi luoân luoân. Ñoaïn, Moâi-se ñem lôøi cuûa daân söï thöa laïi cho Ñöùc Gieâ-hoâ-va.

10

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Moâi-se raèng: Haõy ñi ñeán cuøng daân söï, khieán daân giöõ mình thaùnh saïch ngaøy nay vaø ngaøy mai, cuøng phaûi giaët aùo xoáng mình.

11

Qua ngaøy thöù ba, daân khaù saün saøng, vì ngaøy ñoù Ñöùc Gieâ-hoâ-va seõ giaùng laâm tröôùc maét daân söï taïi nuùi Si-na -i.

12

Vaû, ngöôi haõy phaân ñònh giôùi haïn cho daân söï ôû chung quanh nuùi, vaø daën raèng: Khaù giöõ mình ñöøng leo leân nuùi, hoaëc ñuïng ñeán chaân; heã keû naøo ñuïng ñeán thì seõ bò xöû töû.

13

Chôù ai tra tay vaøo mình ngöôøi ñoù, nhöng ngöôøi ñoù phaûi bò lieäng ñaù hoaëc baén teân; baát luaän vaät hay ngöôøi, cuõng chaúng ñeå cho soáng ñaâu. Khi keøn thoåi leân, daân söï seõ ñeán gaàn nuùi.

14

Moâi-se xuoáng nuùi ñeán cuøng daân söï, khieán hoï giöõ mình thaùnh saïch, vaø giaët aùo xoáng mình.

15

Ngöôøi daën daân söï raèng: Trong ba ngaøy haõy saün saøng chôù ñeán gaàn ñaøn baø.

16

Qua saùng ngaøy thöù ba, coù saám vang chôùp nhoaùng, moät aùng maây mòt mòt ôû treân nuùi, vaø tieáng keøn thoåi raát vang ñoäng; caû daân söï ôû trong traïi quaân ñeàu run haõi.

17

Moâi-se beøn bieåu daân ra khoûi traïi quaân nghinh tieáp Ñöùc Chuùa Trôøi; daân söï döøng laïi taïi chaân nuùi.

18

Vaû, baáy giôø, khaép nuùi Si-na -i ñeàu ra khoùi, vì Ñöùc Gieâ-hoâ-va ôû trong löûa giaùng laâm nôi ñoù; khoùi ra khaùc naøo khoùi cuûa loø löûa lôùn kia, vaø caû hoøn nuùi ñeàu rung ñoäng caùch kòch lieät.

19

Tieáng keøn caøng vang ñoäng; Moâi-se noùi, Ñöùc Chuùa Trôøi ñaùp tieáng laïi.

20

Ñöùc Gieâ-hoâ-va giaùng-laâm treân choùt nuùi Si-na -i, ñoøi Moâi-se leân, Moâi-se beøn leân.

21

Ñöùc Gieâ-hoâ-va phaùn raèng: Haõy xuoáng caám daân söï ñöøng xoâng pha ñeán gaàn Ñöùc Gieâ-hoâ-va maø nhìn, e nhieàu ngöôøi trong boïn phaûi cheát chaêng.

22

Daàu nhöõng thaày teá leã ñeán gaàn Ñöùc Gieâ-hoâ-va cuõng phaûi giöõ mình thaùnh saïch, keûo Ngaøi haïi hoï chaêng.

23

Moâi-se thöa cuøng Ñöùc Gieâ-hoâ-va raèng: Daân söï chaúng ñöôïc leân nuùi Si-na -i ñaâu, vì Ngaøi coù caám chuùng toâi maø phaùn raèng: Haõy phaân ñònh giôùi haïn chung quanh nuùi, vaø phaân bieät nôi ñoù laø ñaát thaùnh.

24

Ñöùc Gieâ-hoâ-va phaùn raèng: Haõy ñi xuoáng, roài ñem A-roân leân cuøng ngöôi, song nhöõng thaày teá leã vaø daân söï chôù xoâng pha ñaëng leân ñeán gaàn Ñöùc Gieâ-hoâ-va, e Ngaøi haïi hoï chaêng.

25

Vaäy, Moâi-se ñi xuoáng, noùi laïi cho daân söï nghe.

Exodus 20


Exodus Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 19

Exodus

Return to Index

Chapter 20

1

Baáy giôø, Ñöùc Chuùa Trôøi phaùn moïi lôøi naày, raèng:

2

Ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, ñaõ ruùt ngöôi ra khoûi xöù EÂ-díp-toâ, laø nhaø noâ leä.

3

Tröôùc maët ta, ngöôi chôù coù caùc thaàn khaùc.

4

Ngöôi chôù laøm töôïng chaïm cho mình, cuõng chôù laøm töôïng naøo gioáng nhöõng vaät treân trôøi cao kia, hoaëc nôi ñaát thaáp naày, hoaëc trong nöôùc döôùi ñaát.

5

Ngöôi chôù quì laïy tröôùc caùc hình töôïng ñoù, vaø cuõng ñöøng haàu vieäc chuùng noù; vì ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, töùc laø Ñöùc Chuùa Trôøi kî taø, heã ai gheùt ta, ta seõ nhôn toäi toå phuï phaït laïi con chaùu ñeán ba boán ñôøi,

6

vaø seõ laøm ôn ñeán ngaøn ñôøi cho nhöõng keû yeâu meán ta vaø giöõ caùc ñieàu raên ta.

7

Ngöôi chôù laáy danh Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi maø laøm chôi, vì Ñöùc Gieâ-hoâ-va chaúng caàm baèng voâ toäi keû naøo laáy danh Ngaøi maø laøm chôi.

8

Haõy nhôù ngaøy nghæ ñaëng laøm neân ngaøy thaùnh.

9

Ngöôi haõy laøm heát coâng vieäc mình trong saùu ngaøy;

10

nhöng ngaøy thöù baûy laø ngaøy nghæ cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi: trong ngaøy ñoù, ngöôi, con trai, con gaùi toâi trai tôù gaùi, suùc vaät cuûa ngöôi, hoaëc khaùch ngoaïi bang ôû trong nhaø ngöôi, ñeàu chôù laøm coâng vieäc chi heát;

11

vì trong saùu ngaøy Ñöùc Gieâ-hoâ-va ñaõ döïng neân trôøi, ñaát, bieån, vaø muoân vaät ôû trong ñoù, qua ngaøy thöù baûy thì Ngaøi nghæ: vaäy neân Ñöùc Gieâ-hoâ-va ñaõ ban phöôùc cho ngaøy nghæ vaø laøm neân ngaøy thaùnh.

12

Haõy hieáu kính cha meï ngöôi, haàu cho ngöôi ñöôïc soáng laâu treân ñaát maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho.

13

Ngöôi chôù gieát ngöôøi.

14

Ngöôi chôù phaïm toäi taø daâm.

15

Ngöôi chôù troäm cöôùp.

16

Ngöôi chôù noùi chöùng doái cho keû laân caän mình.

17

Ngöôi chôù tham nhaø keû laân caän ngöôi, cuõng ñöøng tham vôï ngöôøi, hoaëc toâi trai tôù gaùi, boø, löøa, hay laø vaät chi thuoäc veà keû laân caän ngöôi.

18

Vaû, caû daân söï nghe saám vang, tieáng keøn thoåi, thaáy chôùp nhoaùng, nuùi ra khoùi, thì run raåy vaø ñöùng caùch taän xa.

19

Daân söï beøn noùi cuøng Moâi-se raèng: Chính mình ngöôøi haõy noùi cuøng chuùng toâi thì chuùng toâi seõ nghe; nhöng caàu xin Ñöùc Chuùa Trôøi chôù phaùn cuøng, e chuùng toâi phaûi cheát chaêng.

20

Moâi-se ñaùp raèng: Ñöøng sôï chi, vì Ñöùc Chuùa Trôøi giaùng laâm ñaëng thöû caùc ngöôi, haàu cho söï kính sôï Ngaøi ôû tröôùc maët caùc ngöôi, cho caùc ngöôi khoâng phaïm toäi.

21

Vaäy, daân söï ñöùng caùch taän xa, coøn Moâi-se ñeán gaàn ñaùm maây ñen kòt coù Ñöùc Chuùa Trôøi ngöï ôû trong.

22

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Ngöôi haõy noùi cho daân Y-sô-ra-eân nhö vaày: Caùc ngöôi ñaõ thaáy ta töø treân trôøi phaùn xuoáng cuøng;

23

vaäy, chôù ñuùc töôïng thaàn baèng baïc hay baèng vaøng maø saùnh vôùi ta.

24

Ngöôi haõy laäp cho ta moät baøn thôø baèng ñaát, treân ñoù phaûi daâng cuûa leã thieâu, cuøng cuûa leã thuø aân cuûa ngöôi, hoaëc chieân hay boø. Phaøm nôi naøo coù ghi nhôù danh ta, ta seõ ñeán vaø ban phöôùc cho ngöôi taïi ñoù.

25

Neáu ngöôi laäp cho ta moät baøn thôø baèng ñaù, chôù duøng ñaù chaïm, vì neáu ngöôi duøng ñoà ñeå chaïm thì seõ laøm ñaù ñoù ra oâ ueá.

26

Ngöôi chôù ñi töø böïc thang leân baøn thôø ta, haàu cho söï loõa loà ngöôi khoâng toá loä.

Exodus 21


Exodus Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 20

Exodus

Return to Index

Chapter 21

1

Ñaây laø luaät leä ngöôi phaûi truyeàn cho daân söï:

2

Neáu ngöôi mua moät ngöôøi ñaày tôù Heâ-bô-rô, noù seõ haàu vieäc cho saùu naêm; nhöng qua naêm thöù baûy noù seõ ñöôïc thaû ra, khoâng phaûi thoái tieàn.

3

Neáu noù vaøo ôû moät mình, thì seõ ra moät mình; neáu coù vôï, thì seõ ra vôùi vôï.

4

Neáu ngöôøi chuû cöôùi vôï cho, vaø neáu vôï sanh ñöôïc con trai hay gaùi, thì noù seõ ra moät mình, vôï vaø con thuoäc veà chuû.

5

Neáu keû toâi moïi noùi raèng: Toâi thöông chuû, vôï vaø con toâi, khoâng muoán ra ñöôïc töï do,

6

thì ngöôøi chuû seõ daãn noù ñeán tröôùc maët Ñöùc Chuùa Trôøi, bieåu laïi gaàn cöûa hay laø coät, roài laáy muõi duøi xoû tai; noù seõ haàu vieäc ngöôøi chuû ñoù troïn ñôøi.

7

Neáu ai baùn con gaùi mình laøm con ñoøi, con gaùi ñoù khoâng ñöôïc ra nhö caùc ñaày tôù kia.

8

Neáu chuû tröôùc ñaõ öng laáy con ñoøi laøm haàu, roài sau laïi chaúng muoán, thì chuû phaûi bieåu chuoäc naøng laïi, chôù khoâng coù pheùp gaït, roài ñem baùn naøng cho keû ngoaïi bang.

9

Nhöng neáu chuû ñònh ñeå cho con trai mình, thì phaûi xöû vôùi naøng theo pheùp nhö con gaùi mình vaäy.

10

Neáu chuû coù laáy ngöôøi khaùc, thì ñoái vôùi ngöôøi thöù nhaát chaúng ñöôïc pheùp giaûm ñoà aên, ñoà maëc, vaø tình nghóa vôï choàng chuùt naøo.

11

Neáu ngöôøi chuû khoâng laøm theo ba ñieàu naày, naøng ñöôïc pheùp ra khoâng, chaúng phaûi thoái tieàn laïi.

12

Keû naøo ñaùnh cheát moät ngöôøi, seõ bò xöû töû.

13

Nhöôïc baèng keû ñoù chaúng phaûi möu gieát, nhöng vì Ñöùc Chuùa Trôøi ñaõ phuù ngöôøi bò gieát vaøo tay keû ñoù, thì ta seõ laäp cho ngöôi moät choã ñaëng keû gieát ngöôøi aån thaân.

14

Coøn nhöôïc baèng keû naøo daáy leân cuøng ngöôøi laân caän maø laäp möu gieát ngöôøi, thì daãu raèng noù nuùp nôi baøn thôø ta, ngöôi cuõng baét maø gieát ñi.

15

Keû naøo ñaùnh cha hay meï mình, seõ bò xöû töû.

16

Keû naøo baét ngöôøi vaø baùn, hoaëc giöõ laïi trong tay mình, seõ bò xöû töû.

17

Keû naøo maéng cha hay meï mình, seõ bò xöû töû.

18

Khi hai ngöôøi ñaùnh loän nhau, ngöôøi naày ñaùnh ngöôøi kia baèng ñaù hay laø ñaám cuù, khoâng ñeán ñoãi phaûi cheát, nhöng phaûi naèm lieät giöôøng,

19

neáu ñöùng daäy choáng gaäy ñi ra ngoaøi ñöôïc, ngöôøi ñaùnh ñoù seõ ñöôïc tha toäi. Nhöng chæ phaûi ñeàn tieàn thieät haïi trong maáy ngaøy nghæ vaø nuoâi cho ñeán khi laønh maïnh.

20

Khi ngöôøi chuû laáy gaäy ñaùnh ñaày tôù trai hay gaùi mình vaø cheát lieàn theo tay, thì chaéc phaûi bò phaït.

21

Song neáu ñaày tôù trai hay gaùi coøn soáng moät hai ngaøy, ngöôøi chuû khoûi toäi, vì noù voán laø taøi saûn cuûa chuû.

22

Neáu ngöôøi ta ñaùnh nhau, ñuïng nhaèm moät ngöôøi ñaøn baø coù thai, laøm cho phaûi saûo, nhöng chaúng bò söï haïi chi khaùc, thì keû ñaùnh nhaèm ñoù phaûi boài thöôøng theo lôøi choàng ngöôøi seõ ñònh, vaø traû tieàn tröôùc maët quan aùn.

23

Coøn neáu coù söï haïi chi, thì ngöôi seõ laáy maïng thöôøng maïng,

24

laáy maét thöôøng maét, laáy raêng thöôøng raêng, laáy tay thöôøng tay, laáy chaân thöôøng chaân,

25

laáy phoûng thöôøng phoûng, laáy baàm thöôøng baàm, laáy thöông thöôøng thöông.

26

Neáu ai ñaùnh nhaèm con maét ñaày tôù trai hay gaùi mình, laøm cho maát ñi, thì haõy tha noù ra töï do, vì côù maát con maét.

27

Neáu ai laøm ruïng moät raêng cuûa ñaày tôù trai hay gaùi mình, thì haõy tha noù ra töï do, vì côù maát moät raêng.

28

Ví coù moät con boø baùng nhaèm moät ngöôøi ñaøn oâng hay ñaøn baø phaûi cheát ñi, con boø seõ bò neùm ñaù cheát, ngöôøi ta khoâng neân aên thòt noù; coøn ngöôøi chuû boø seõ ñöôïc voâ toäi.

29

Nhöng ngoä töø tröôùc con boø coù taät hay baùng vaø chuû ñaõ bò maéng voán maø khoâng caàm giöõ, neáu boø naày coøn gieát moät ngöôøi ñaøn oâng hay ñaøn baø, thì noù seõ bò neùm ñaù, vaø chuû seõ bò xöû töû nöõa.

30

Nhöôïc baèng ngöôøi ta ñònh giaù cho chuû boø chuoäc maïng, chuû phaûi chuoäc maïng mình y nhö giaù ñaõ ñònh.

31

Neáu boø baùng nhaèm moät ñöùa con trai hay laø con gaùi, ngöôøi ta cuõng seõ chieáu theo luaät naày.

32

Con boø baùng nhaèm moät ñöùa ñaày tôù trai hay gaùi, chuû boø phaûi traû ba chuïc sieác lô baïc cho chuû noù; roài boø seõ bò neùm ñaù cheát.

33

Neáu ai môû mieäng haàm hay laø ñaøo haàm maø chaúng ñaäy laïi, vaø neáu coù boø hay laø löøa teù xuoáng ñoù,

34

chuû haàm seõ boài thöôøng giaù tieàn cho chuû cuûa suùc vaät, nhöng suùc vaät bò gieát ñoù seõ veà phaàn mình.

35

Baèng boø cuûa ai baùng nhaèm boø cuûa keû laân caän mình phaûi cheát ñi, hai ngöôøi haõy baùn boø soáng ñoù, chia tieàn vaø chia luoân con boø cheát nöõa.

36

Neáu ngöôøi chuû ñaõ toû töôøng tröôùc raèng boø mình coù taät hay baùng, maø khoâng lo caàm giöõ, chuû phaûi laáy boø thöôøng boø, nhöng boø cheát seõ veà phaàn ngöôøi.

Exodus 22


Exodus Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 21

Exodus

Return to Index

Chapter 22

1

Ví ai baét troäm boø hay chieân, roài gieát hoaëc baùn ñi, thì phaûi thöôøng naêm con boø cho moät con, vaø boán con chieân cho moät con.

2

Neáu keû troäm ñang caïy cöûa maø bò baét vaø ñaùnh cheát ñi, thì keû ñaùnh cheát chaúng phaûi toäi saùt nhaân.

3

Song neáu ñaùnh cheát trong khi maët trôøi ñaõ moïc roài, thì bò toäi saùt nhaân. Keû troäm phaûi boài thöôøng; baèng chaúng coù chi, thì seõ bò baùn vì toäi troäm caép mình.

4

Neáu vaät maø keû troäm ñaõ laáy, hoaëc boø, löøa hay chieân, haõy coøn thaáy soáng trong tay, thì keû troäm phaûi boài thöôøng gaáp hai.

5

Ngoä ai laøm hö haïi trong ruoäng hay laø vöôøn nho, thaû suùc vaät mình vaøo aên trong ruoäng ngöôøi khaùc, thì ai ñoù phaûi laáy hoa lôïi toát nhaát cuûa ruoäng hay laø vöôøn nho mình maø thöôøng boài.

6

Neáu löûa noåi ñoát buïi gai vaø chaùy lan qua luùa ñaõ boù, muøa maøng, hay laø ñoàng ruoäng, thì keû noåi löûa ñoù phaûi boài thöôøng troïn moïi vaät ñaõ bò chaùy.

7

Khi ai giao tieàn baïc bay ñoà vaät cho keû laân caän mình giöõ, ruûi bò troäm caép taïi nhaø keû laân caän ñoù, neáu teân troäm ñaõ bò baét ñöôïc, thì noù phaûi thöôøng gaáp hai.

8

Neáu keû troäm khoâng bò baét ñöôïc, thì chuû nhaø cho gôûi phaûi daãn ñeán tröôùc maët Ñöùc Chuùa Trôøi, ñaëng theà raèng mình chaúng heà ñaët tay vaøo taøi vaät cuûa keû laân caän mình.

9

Trong moïi vieäc gian laän naøo, hoaëc veà moät con boø, moät con löøa, moät con chieân, aùo xoáng hay laø moät vaät chi bò maát, maø coù ngöôøi noùi raèng: "quaû thaät laø ñoà ñoù", thì phaûi ñem duyeân côù hai ñaøng ñeán tröôùc maët Ñöùc Chuùa Trôøi; keû naøo bò Ngaøi xöû phaït phaûi thöôøng boài cho keû laân caän mình gaáp hai.

10

Nhöôïc baèng ngöôøi naøo giao löøa, boø, chieân, hoaëc suùc vaät naøo khaùc cho keû laân caän mình giöõ vaø bò cheát, gaõy moät gioø hay laø bò ñuoåi ñi, khoâng ai thaáy,

11

thì hai ñaøng phaûi laáy danh Ñöùc Gieâ-hoâ-va maø theà, haàu cho bieát raèng ngöôøi giöõ suùc vaät coù ñaët tay treân taøi vaät cuûa keû laân caän mình chaêng. Ngöôøi chuû con vaät phaûi nhaän lôøi theà, vaø ngöôøi kia chaúng boài thöôøng.

12

Coøn neáu con vaät bò baét troäm, thì ngöôøi laõnh giöõ phaûi thöôøng boài cho chuû noù.

13

Neáu con baät bò thuù röøng xeù cheát, ngöôøi laõnh giöõ phaûi ñem noù ra laøm chöùng, seõ khoâng phaûi boài thöôøng vaät bò xeù ñoù.

14

Vì ai möôïn ngöôøi laân caän mình moät con vaät maø noù gaõy moät gioø, hoaëc bò cheát, khoâng coù maët chuû, thì ai ñoù phaûi boài thöôøng.

15

Neáu chuû coù maët taïi ñoù, thì khoâng phaûi boài thöôøng. Neáu con vaät ñaõ cho möôùn, thì giaù muôùn theá cho tieàn boài thöôøng.

16

Neáu keû naøo hoøa duï vaø naèm vôùi moät ngöôøi gaùi ñoàng trinh chöa höùa giaù, thì keû ñoù phaûi noäp tieàn sính vaø cöôùi naøng laøm vôï.

17

Nhöôïc baèng cha naøng quyeát töø choái khoâng gaû, thì keû ñoù phaûi noäp tieàn baèng soá tieàn sính cuûa ngöôøi gaùi ñoàng trinh.

18

Ngöôi chôù ñeå caùc ñoàng coát soáng.

19

Keû naøo naèm cuøng moät con vaät seõ bò xöû töû.

20

Keû naøo teá caùc thaàn khaùc hôn moät mình Ñöùc Gieâ-hoâ-va seõ bò dieät.

21

Ngöôi chôù neân baïc ñaõi khaùch ngoaïi bang, vaø cuõng chaúng neân haø hieáp hoï, vì caùc ngöôi ñaõ laøm khaùch kieàu nguï taïi xöù EÂ-díp-toâ.

22

Caùc ngöôi chôù öùc hieáp moät ngöôøi goùa buïa hay laø moät keû moà coâi naøo.

23

Neáu öùc hieáp hoï, vaø hoï keâu van ta, chaéc ta seõ nghe tieáng keâu cuûa hoï;

24

côn noùng giaän ta phöøng leân, seõ laáy göôm gieát caùc ngöôi, thì vôï caùc ngöôi seõ trôû neân goùa buïa, vaø con caùc ngöôi seõ moà coâi.

25

Trong daân ta coù keû ngheøo naøn ôû cuøng ngöôi, neáu ngöôi cho ngöôøi möôïn tieàn, chôù xöû vôùi hoï nhö ngöôøi cho vay, vaø cuõng chaúng neân baét hoï chòu lôøi.

26

Neáu ngöôi caàm aùo xoáng cuûa keû laân caän mình laøm cuûa tin, thì phaûi traû cho hoï tröôùc khi maët trôøi laën;

27

vì laø ñoà chæ coù che thaân, laø aùo xoáng che ñaäy da mình; ngöôøi laáy chi maø nguû? Neáu ngöôøi ñeán keâu van ta, taát ta seõ nghe lôøi ngöôøi, vì ta laø Ñaáng hay thöông xoùt.

28

Ngöôi chôù neân noùi loäng ngoân cuøng Ñöùc Chuùa Trôøi, vaø cuõng ñöøng ruûa saû vua chuùa cuûa daân söï ngöôi.

29

Ngöôi chôù treã naûi maø daâng cho ta nhöõng hoa quaû ñaàu muøa cuûa ngöôi chöùa trong vöïa vaø röôïu eùp chaûy nôi baøn eùp. Ngöôi cuõng phaûi daâng cho ta con trai ñaàu loøng ngöôi.

30

Veà phaàn chieân vaø boø ngöôi cuõng haõy laøm nhö vaäy; trong baûy ngaøy ñaàu, con ñaàu loøng ôû cuøng meï noù, qua ngaøy thöù taùm ngöôi haõy daâng noù cho ta.

31

Caùc ngöôi seõ laøm ngöôøi thaùnh cuûa ta, chôù neân aên thòt chi bò thuù röøng xeù ôû ngoaøi ñoàng; haõy lieäng cho choù aên.

Exodus 23


Exodus Chapter 23 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 22

Exodus

Return to Index

Chapter 23

1

Ngöôi chôù ñoàn huyeãn; chôù huøa cuøng keû hung aùc ñaëng laøm chöùng doái.

2

Ngöôi chôù huøa ñaûng ñoâng ñaëng laøm quaáy; khi ngöôi laøm chöùng trong vieäc kieän caùo, chôù neân trôû theo beân phe ñoâng maø phaïm söï coâng bình.

3

Ngöôi chôù tö vò keû ngheøo trong vieäc kieän caùo.

4

Nhöôïc baèng ngöôi gaëp boø hay löøa cuûa keû thuø nghòch mình ñi laïc thì buoäc phaûi ñem veà cho hoï.

5

Ngoä ngöôi thaáy löøa cuûa keû gheùt mình bò chôû naëng phaûi quò, chôù khaù boû ngô, phaûi cöùu noù cho ñöôïc nheï.

6

Trong côn kieän caùo, ngöôi chôù phaïm quyeàn lôïi cuûa ngöôøi ngheøo ôû giöõa voøng ngöôi.

7

Ngöôi phaûi traùnh xa caùc lôøi giaû doái; chôù gieát keû voâ toäi vaø keû coâng bình, vì ta chaúng heà tha keû gian aùc ñaâu.

8

Ngöôi chôù nhaäm cuûa hoái loä, vì cuûa hoái loä laøm môø maét ngöôøi thöôïng trí, vaø laøm maát duyeân do cuûa keû coâng bình.

9

Ngöôi chôù hieáp ñaùp ngöôøi ngoaïi bang, vì caùc ngöôi ñaõ kieàu nguï taïi xöù EÂ-díp-toâ, chính caùc ngöôi hieåu bieát loøng khaùch ngoaïi bang laø theá naøo.

10

Traûi saùu naêm ngöôi haõy gieo trong ñaát, thaâu laáy hoa lôïi,

11

nhöng qua naêm thöù baûy haõy ñeå ñaát hoang cho nghæ; haàu cho keû ngheøo khoå trong daân söï ngöôi ñöôïc nhôø laáy hoa quaû ñaát ñoù, coøn dö laïi bao nhieâu, thuù vaät ngoaøi ñoàng aên laáy. Cuõng haõy laøm nhö vaäy veà vöôøn nho vaø caây oâ-li-ve.

12

Luoân trong saùu ngaøy ngöôi haõy laøm coâng vieäc mình, nhöng qua ngaøy thöù baûy haõy nghæ, haàu cho boø vaø löøa ngöôi ñöôïc nghæ; cuøng con trai cuûa ñaày tôù gaùi vaø ngöôøi ngoaïi bang ñöôïc döôõng söùc laïi.

13

Ngöôi khaù giöõ heát moïi lôøi ta phaùn cuøng ngöôi. Chôù xöng ñeán danh caùc thaàn khaùc; chôù cho nghe danh ñoù ôû nôi mieäng ngöôi ra.

14

Moãi naêm ba kyø ngöôi seõ giöõ leã kính ta.

15

Ngöôi haõy giöõ leã baùnh khoâng men; phaûi aên baùnh khoâng men trong baûy ngaøy veà muøa thaùng luùa troã, nhö lôøi ta ñaõ phaùn daën; vì trong thaùng ñoù ngöôi ra khoûi xöù EÂ-díp-toâ. Laïi chaúng ai neân tay khoâng ñeán tröôùc maët ta.

16

Ngöôi haõy giöõ leã muøa maøng, töùc laø muøa hoa quaû ñaàu tieân cuûa coâng lao ngöôi veà caùc gioáng ngöôi ñaõ gieo ngoaøi ñoàng; vaø giöõ leã muøa gaët veà luùc cuoái naêm, khi caùc ngöôi ñaõ haùi hoa quaû cuûa coâng lao mình ngoaøi ñoàng roài.

17

Moãi naêm ba kyø caùc ngöôøi nam phaûi ñeán tröôùc maët Chuùa, töùc laø Ñöùc Gieâ-hoâ-va.

18

Ngöôi chôù daâng huyeát cuûa con sinh teá ta chung vôùi baùnh coù pha men; coøn môõ cuûa noù daâng nhaèm ngaøy leã kính ta, chôù ñeå troïn ñeâm ñeán saùng mai.

19

Nhöõng hoa quaû ñaàu muøa cuûa ñaát, ngöôi phaûi ñem ñeán ñeàn thôø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi. Ngöôi chôù neân naáu deâ con trong söõa meï noù.

20

Ñaây naày, ta sai moät thieân söù ñi tröôùc maët ngöôi, ñaëng phuø hoä trong luùc ñi ñöôøng, vaø ñöa ngöôi vaøo nôi ta ñaõ döï bò.

21

Tröôùc maët ngöôøi, ngöôi khaù giöõ mình, phaûi nghe theo lôøi, chôù neân phaûn nghòch; ngöôøi seõ chaúng tha toäi ngöôi ñaâu, vì danh ta ngöï trong mình ngöôøi.

22

Nhöng neáu ngöôi chaêm chæ nghe lôøi ngöôøi, cuøng laøm theo moïi lôøi ta seõ phaùn, ta seõ thuø nghòch cuøng keû thuø nghòch ngöôi, vaø ñoái ñòch vôùi keû ñoái ñòch ngöôi.

23

Vì thieân söù ta seõ ñi tröôùc maét, ñöa ngöôi vaøo xöù cuûa daân A-moâ-rít, daân Heâ-tít, daân Pheâ-reâ-sít, daân Ca-na-an, daân Heâ-vít, vaø daân Gieâ-bu-sít, roài ta seõ dieät chuùng noù.

24

Ngöôi chôù quì laïy vaø haàu vieäc caùc thaàn chuùng noù; chôù baét chöôùc coâng vieäc hoï, nhöng phaûi dieät heát caùc thaàn ñoù vaø ñaïp naùt caùc pho töôïng hoï ñi.

25

Ngöôi haõy haàu vieäc Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi; Ngaøi seõ ban ôn cho vaät aên uoáng cuûa ngöôi vaø tieâu tröø caùc bònh hoaïn giöõa voøng ngöôi.

26

Trong xöù ngöôi seõ chaúng coù ñaøn baø saûo thai hay laø ñaøn baø son seû. Ta seõ cho ngöôi ñöôïc tröôøng thoï.

27

Ta seõ sai söï kinh khieáp ta ñi tröôùc, heã ngöôi ñeán daân naøo, ta seõ laøm cho daân aáy vôõ chaïy laïc ñöôøng, vaø cho keû thuø nghòch ngöôi xaây löng tröôùc maët ngöôi.

28

Ta seõ sai ong loã ñi tröôùc ñaùnh ñuoåi daân Heâ-vít, daân Ca-na-an, daân Heâ-tít khoûi tröôùc maët ngöôi.

29

Ta seõ chaúng ñuoåi chuùng noù ñi heát trong moät naêm ñaâu, e khi xöù seõ trôû neân ñoàng vaéng, vaø loaøi thuù röøng sanh saûn ra ñoâng, haïi ngöôi chaêng;

30

nhöng ta seõ ñuoåi chuùng noù laàn laàn khoûi tröôùc maët ngöôi, cho ñeán chöøng naøo soá ngöôi theâm nhieàu vaø coù theå caàm ñaát ñoù laøm saûn nghieäp.

31

Ta seõ phaân ñònh bôø coõi ngöôi töø Bieån ñoû chí bieån Phi-li-tin, töø ñoàng vaéng ñeán soâng caùi; vì ta seõ giao phuù daân ñoù vaøo tay ngöôi, vaø ngöôi seõ ñuoåi chuùng noù khoûi maët mình.

32

Ngöôi ñöøng keát giao öôùc cuøng chuùng noù, hoaëc cuøng caùc thaàn cuûa chuùng noù.

33

Hoï seõ chaúng ôû trong xöù ngöôi ñaâu, e khi chuùng noù xui cho ngöôi phaïm toäi cuøng ta maø haàu vieäc caùc thaàn hoï chaêng; ñieàu ñoù chaéc seõ thaønh moät caùi baãy cho ngöôi vaäy.

Exodus 24


Exodus Chapter 24 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 23

Exodus

Return to Index

Chapter 24

1

Ñöùc Chuùa Trôøi phaùn cuøng Moâi-se raèng: Ngöôi vaø A-roân, Na-ñaùp, vaø A-bi-hu cuøng baûy möôi tröôûng laõo Y-sô-ra-eân haõy leân cuøng Ñöùc Gieâ-hoâ-va ôû ñaèng xa maø laïy.

2

Chæ moät mình Moâi-se seõ ñeán gaàn Ñöùc Gieâ-hoâ-va maø thoâi, coøn hoï khoâng ñeán gaàn, vaø daân söï cuøng khoâng leân cuøng ngöôøi.

3

Moâi-se beøn ñeán thuaät laïi cho daân söï moïi lôøi phaùn cuûa Ñöùc Gieâ-hoâ-va vaø caùc luaät leä, thì chuùng ñoàng thinh ñaùp raèng: Chuùng toâi seõ laøm moïi lôøi Ñöùc Gieâ-hoâ-va phaùn daïy.

4

Moâi-se cheùp heát moïi lôøi cuûa Ñöùc Gieâ-hoâ-va; roài daäy sôùm, xaây moät baøn thôø nôi chaân nuùi, döïng möôøi hai caây truï chæ veà möôøi hai chi phaùi Y-sô-ra-eân.

5

Ngöôøi sai keû trai treû cuûa daân Y-sô-ra-eân ñi daâng cuûa leã thieâu vaø cuûa leã thuø aân cho Ñöùc Gieâ-hoâ-va baèng con boø tô.

6

Moâi-se laáy phaân nöûa huyeát ñöïng trong caùc chaäu, coøn phaân nöûa thì röôùi treân baøn thôø.

7

Ñoaïn, ngöôøi caàm quyeån saùch giao öôùc ñoïc cho daân söï nghe, thì daân söï noùi raèng: Chuùng toâi seõ laøm vaø vaâng theo moïi lôøi Ñöùc Gieâ-hoâ-va phaùn chæ.

8

Moâi-se beøn laáy huyeát röôùi treân mình daân söï maø noùi raèng: Ñaây laø huyeát giao öôùc cuûa Ñöùc Gieâ-hoâ-va ñaõ laäp cuøng caùc ngöôi y theo moïi lôøi naày.

9

Ñoaïn, Moâi-se vaø A-roân, Na-ñaùp vaø A-bi-hu cuøng baûy möôi tröôûng laõo daân Y-sô-ra-eân ñeàu leân nuùi,

10

ngoù thaáy Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, döôùi chaân Ngaøi coù moät vaät gioáng bích ngoïc trong ngaàn, khaùc naøo nhö saéc trôøi thanh-quang.

11

Ngaøi chaúng tra tay vaøo nhöõng ngöôøi toân troïng trong voøng daân Y-sô-ra-eân; nhöng hoï ngoù thaáy Ñöùc Chuùa Trôøi, thì aên vaø uoáng.

12

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Haõy leân nuùi, ñeán cuøng ta vaø ôû laïi ñoù; ta seõ ban cho ngöôi baûng ñaù, luaät phaùp vaø caùc ñieàu raên cuûa ta ñaõ cheùp ñaëng daïy daân söï.

13

Moâi-se beøn chôø daäy cuøng Gioâ-sueâ, keû haàu mình, roài Moâi-se ñi leân nuùi Ñöùc Chuùa Trôøi.

14

Ngöôøi beøn noùi cuøng caùc tröôûng laõo raèng: Haõy ñôïi chuùng toâi taïi ñaây cho ñeán chöøng naøo trôû veà cuøng caùc ngöôi. Naày, A-roân vaø Hu-rô ôû laïi cuøng caùc ngöôi, ai coù vieäc chi haõy hoûi hai ngöôøi ñoù.

15

Vaäy, Moâi-se leân nuùi, maây che phuû nuùi.

16

Söï vinh quang cuûa Ñöùc Gieâ-hoâ-va ôû taïi nuùi Si-na -i; trong saùu ngaøy maây phuû nuùi, qua ngaøy thöù baûy Ñöùc Gieâ-hoâ-va ngöï trong ñaùm maây goïi Moâi-se.

17

Caûnh traïng cuûa söï vinh quang Ñöùc Gieâ-hoâ-va nôi ñænh nuùi, tröôùc maët daân Y-sô-ra-eân, khaùc naøo nhö ñaùm löûa höøng.

18

Moâi-se vaøo giöõa ñaùm maây, leân nuùi, ôû taïi ñoù trong boán möôi ngaøy vaø boán möôi ñeâm.

Exodus 25


Exodus Chapter 25 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 24

Exodus

Return to Index

Chapter 25

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

2

Haõy noùi cuøng daân Y-sô-ra-eân ñaëng hoï daâng leã vaät cho ta; caùc ngöôi haõy nhaän laáy leã vaät cuûa moïi ngöôøi coù loøng thaønh daâng cho.

3

Naày laø leã vaät caùc ngöôi seõ nhaän laáy cuûa hoï: vaøng, baïc, vaø ñoàng;

4

chæ tím, ñoû ñieàu, ñoû saëm, vaûi gai mòn, loâng deâ, da chieân ñöïc nhuoäm ñoû,

5

da caù nöôïc, caây si-tim,

6

daàu thaép, höông lieäu ñaëng laøm daàu xöùc vaø höông,

7

bích ngoïc cuøng caùc thöù ngoïc khaùc ñeå gaén vaøo eâ-phoùt vaø baûng ñeo ngöïc.

8

Hoï seõ laøm cho ta moät ñeàn thaùnh vaø ta seõ ôû giöõa hoï.

9

Haõy laøm ñieàu ñoù y nhö kieåu ñeàn taïm cuøng kieåu caùc ñoà duøng maø ta seõ chæ cho ngöôi.

10

Vaäy, chuùng haõy ñoùng moät caùi hoøm baèng caây si-tim; beà daøi hai thöôùc röôõi, beà ngang moät thöôùc röôõi, vaø beà cao cuõng moät thöôùc röôõi,

11

laáy vaøng roøng boïc trong, boïc ngoaøi, vaø chaïy ñöôøng vieàn chung quanh hoøm baèng vaøng.

12

Ngöôi cuõng haõy ñuùc boán khoen baèng vaøng ñeå taïi boán goùc hoøm: hai caùi beân hoâng naày, hai caùi beân hoâng kia,

13

cuøng laøm hai caây ñoøn baèng caây si-tim, boïc vaøng;

14

roài loøn ñoøn vaøo khoen hai beân hoâng hoøm, ñeå duøng ñoøn khieâng hoøm.

15

Ñoøn seõ ôû trong khoen luoân, khoâng neân ruùt ra.

16

Ngöôi haõy caát vaøo trong hoøm baûng chöùng maø ta seõ ban cho.

17

Ngöôi cuõng haõy laøm moät caùi naép thi aân baèng vaøng roøng, beà daøi hai thöôùc röôõi, beà ngang moät thöôùc röôõi.

18

Laïi laøm hai töôïng cheâ-ru-bin baèng vaøng giaùt moûng, ñeå hai ñaàu naép thi aân,

19

loù ra ngoaøi, moät töôïng ôû ñaàu naày vaø moät töôïng ôû ñaàu kia.

20

Hai cheâ-ru-bin seõ seø caùnh ra, che treân naép thi aân, ñoái dieän nhau vaø xaây maët vaøo naép thi aân.

21

Ngöôi haõy ñeå naép thi aân treân hoøm, roài ñeå vaøo trong hoøm baûng chöùng maø ta seõ ban cho.

22

Ta seõ gaëp ngöôi taïi ñoù, vaø ôû treân naép thi aân, giöõa hai töôïng cheâ-ru-bin, treân hoøm baûng chöùng, ta seõ truyeàn cho ngöôi caùc maïng lònh veà daân Y-sô-ra-eân.

23

Ngöôi cuõng haõy ñoùng moät caùi baøn baèng caây si-tim; beà daøi hai thöôùc, beà ngang moät thöôùc, vaø beà cao moät thöôùc röôõi,

24

boïc baèng vaøng roøng, vaø chaïy moät ñöôøng vieàn chung quanh;

25

roài leân be cho töù vi baøn, cao chöøng boán ngoùn tay vaø chaïy cho be moät ñöôøng vieàn vaøng.

26

Laïi ñuùc boán caùi khoen vaøng, tra vaøo boán goùc nôi chaân baøn.

27

Khoen seõ ôû gaàn be, ñeå xoû ñoøn khieâng baøn.

28

Ngöôi haõy chuoát ñoøn baèng caây si-tim, boïc vaøng, roài ngöôøi ta seõ duøng khieâng baøn ñoù.

29

Laïi haõy laáy vaøng roøng maø laøm dóa, cheùn, chaäu, vaø ly ñaëng duøng laøm leã quaùn.

30

Treân baøn ngöôi seõ ñeå baùnh traàn thieát cho coù luoân luoân tröôùc maët ta.

31

Ngöôi cuõng haõy laøm chaân ñeøn baèng vaøng roøng. Caùi chaân, caùi thaân, caùi ñaøi, caùi baàu cuøng caùi hoa cuûa ñeøn ñeàu laøm baèng vaøng ñaùnh giaùt.

32

Hai beân thaân ñeøn seõ coù saùu nhaùnh nöùt ra, haï nhaùnh ôû beân naày vaø ba nhaùnh ôû beân kia.

33

Trong saùu nhaùnh nöùt ra treân chaân ñeøn, moãi nhaùnh ñeàu seõ coù ba caùi ñaøi hình nhö hoät haïnh nhaân cuøng baàu vaø hoa.

34

Treân thaân chaân ñeøn, laïi cuõng seõ coù boán caùi ñaøi hình hoät haïnh nhaân, baàu vaø hoa.

35

Trong saùu nhaùnh töø thaân chaân ñeøn nöùt ra, heã cöù moãi hai nhaùnh thì döôùi coù moät caùi baàu.

36

Baàu cuøng nhaùnh cuûa chaân ñeøn ñeàu baèng vaøng roøng nguyeân mieáng ñaùnh giaùt.

37

Ngöôi cuõng haõy laøm baûy caùi theáp ñeøn, ñaëng heã khi thaép thì chieáu tröôùc chaân ñeøn.

38

Keùo baét tim cuøng ñoà ñöïng taøn ñeøn cuõng seõ baèng vaøng roøng.

39

Ngöôøi ta seõ duøng moät ta laâng vaøng roøng laøm chaân ñeøn naày vaø caùc ñoà phuï tuøng cuûa chaân ñeøn.

40

Vaäy, ngöôi haõy xem, cöù laøm y nhö kieåu ñaõ chæ cho treân nuùi.

Exodus 26


Exodus Chapter 26 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 25

Exodus

Return to Index

Chapter 26

1

Ngöôi haõy duøng möôøi böùc maøn maø laøm ñeàn taïm, maøn deät baèng vaûi gai mòn, chæ tím, ñoû ñieàu vaø ñoû saëm, coù theâu caùc hình cheâ-ru-bin cöïc xaûo.

2

Moãi böùc maøn beà daøi hai möôi taùm thöôùc, beà roäng boán thöôùc. Caùc böùc ñeàu ñoàng côõ vôùi nhau.

3

Moãi naêm böùc maøn seõ keát dính laïi nhau.

4

Ngöôi haõy thaét voøng chæ tím nôi trieâng cuûa böùc maøn thöù nhaát ôû ñaàu böùc nguyeân; vaø cuõng laøm nhö vaäy cho ñaàu choùt cuûa böùc maøn cuoái trong böùc nguyeân thöù nhì.

5

Laïi laøm naêm chuïc caùi voøng cho böùc maøn thöù nhaát, vaø naêm chuïc caùi voøng nôi ñaàu trieâng böùc nguyeân thöù nhì; caùc voøng hai beân seõ ñoái nhau.

6

Cuõng haõy laøm naêm möôi caùi moùc baèng vaøng, roài moùc böùc nguyeân naày qua böùc nguyeân kia, haàu cho ñeàn taïm keát laïi thaønh moät.

7

Ngöôi cuõng haõy keát möôøi moät böùc maøn baèng loâng deâ, ñeå duøng laøm bong che treân ñeàn taïm.

8

Beà daøi moãi böùc maøn ba chuïc thöôùc, beà roäng boán thöôùc, möôøi moät böùc ñoàng moät côõ vôùi nhau.

9

Ngöôi haõy keát naêm böùc maøn naày rieâng ra, vaø saùu böùc maøn kia rieâng ra; nhöng haõy gaáp ñoâi böùc maøn thöù saùu ôû tröôùc ñeàn taïm.

10

Laïi thaét naêm chuïc caùi voøng nôi trieâng maøn thöù nhaát, neùm veà cuoái cuûa böùc nguyeân thöù nhaát, vaø naêm chuïc caùi voøng nôi trieâng maøn cuûa böùc nguyeân thöù nhì;

11

cuõng laøm naêm chuïc caùi moùc baèng ñoàng, moùc vaøo voøng, roài hieäp caùi bong laïi, ñeå noù thaønh ra moät.

12

Nhöng coøn dö, töùc laø phaân nöûa cuûa böùc maøn dö trong böùc bong nguyeân, thì seõ xuû xuoáng phía sau ñeàn taïm;

13

phaàn beà daøi dö trong caùc böùc maøn cuûa bong, beân naày moät thöôùc, beân kia moät thöôùc, thì seõ xuû xuoáng hai beân hoâng ñeàn taïm ñaëng che vaäy.

14

Ngöôi haõy laøm moät taám laù phuû baèng da chieân ñöïc nhuoäm ñoû ñeå treân bong, vaø keát moät taám laù phuû baèng da caù nöôïc ñaép leân treân nöõa.

15

Ngöôi cuõng haõy laøm nhöõng vaùn cho vaùch ñeàn taïm baèng caây si-tim.

16

Moãi taám tröôùng möôøi thöôùc, hoaønh moät thöôùc röôõi,

17

coù hai caùi moäng lieàn nhau; heát thaûy caùc taám vaùn vaùch ñeàn taïm ngöôi cuõng seõ laøm nhö vaäy.

18

Veà phía nam ñeàn taïm, ngöôi haõy laøm hai möôi taám vaùn;

19

döôùi hai möôi taám vaùn haõy ñaët boán möôi loã moäng baèng baïc; cöù hai loã moäng ôû döôùi, ñeå chòu hai caùi moäng cuûa moãi taám vaùn.

20

Laïi haõy laøm hai möôi taám vaùn veà phía baéc ñeàn taïm,

21

vaø boán möôi loã moäng baèng baïc, cöù döôùi moãi taám coù hai loã moäng.

22

Ngöôi cuõng haõy laøm saùu taám vaùn veà phía sau ñeàn taïm, töùc laø veà höôùng taây.

23

Veà hai goùc phía sau ñeàn taïm, phaûi laøm hai taám vaùn,

24

khít nhau töï döôùi chí treân bôûi moät caùi khoen ôû nôi ñaàu; hai caùi goùc ñeàu laøm nhö vaäy.

25

Theá thì, coù taùm taám vaùn vaø möôøi saùu loã moäng baèng baïc; cöù hai loã moäng ôû döôùi moãi moät taám vaùn.

26

Laïi, ngöôi haõy laøm naêm caây xaø ngang baèng goã si-tim cho nhöõng taám vaùn veà phía beân naày,

27

naêm caây xaø ngang veà phía beân kia vaø naêm caây xaø ngang khaùc nöõa veà phía sau cuûa ñeàn taïm, töùc laø höôùng taây.

28

Caây xaø ngang giöõa seõ ôû veà thaân giöõa nhöõng taám vaùn, chaïy suoát töø ñaàu naày ñeán ñaàu kia.

29

Cuõng haõy laáy vaøng boïc vaùn cuøng xaø ngang, vaø laøm nhöõng khoen baèng vaøng, ñaëng xoû caùc caây xaø ngang.

30

Ngöôi phaûi döïng ñeàn taïm y nhö kieåu ñaõ chæ cho ngöôi treân nuùi vaäy.

31

Ngöôi haõy laøm moät böùc maøn baèng vaûi gai ñaäu mòn, chæ tím, ñoû ñieàu, ñoû saëm, coù theâu nhöõng hình cheâ-ru-bin cöïc xaûo;

32

roài xuû maøn ñoù treân boán truï baèng caây si-tim, boïc vaøng, döïng treân boán loã truï baèng baïc; caùc moùc truï ñeàu baèng vaøng.

33

Ngöôi seõ treo maøn ñoù vaøo moùc döôùi böùc bong, roài ôû phía trong maøn ñeå hoøm baûng chöùng; maøn naày duøng phaân bieät cho caùc ngöôi nôi thaùnh vaø nôi chí thaùnh.

34

Ñoaïn, haõy ñeå caùi naép thi aân treân hoøm baûng chöùng, ñaët trong nôi chí thaùnh.

35

Beân ngoaøi böùc maøn veà phía baéc ñeàn taïm thì ñeå caùi baøn; coøn caây chaân ñeøn thì ñeå veà phía nam ñoái ngang caùi baøn.

36

Veà cöûa Traïi ngöôi haõy laøm moät böùc maøn baèng chæ tím, ñoû ñieàu, ñoû saëm, vaûi gai ñaäu mòn, coù theâu cöïc xaûo;

37

roài laøm cho böùc maøn naày naêm caùi truï baèng caây si-tim, boïc vaøng; ñinh noù cuõng baèng vaøng, vaø ñuùc naêm loã truï baèng ñoàng.

Exodus 27


Exodus Chapter 27 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 26

Exodus

Return to Index

Chapter 27

1

Ngöôi cuõng haõy ñoùng moät baøn thôø baèng caây si-tim, hình vuoâng, naêm thöôùc beà daøi, naêm thöôùc beà ngang, vaø beà cao ba thöôùc.

2

Nôi boán goùc baøn thôø haõy laøm söøng loù ra vaø boïc ñoàng.

3

Nhöõng ñoà phuï tuøng cuûa baøn thôø thì haõy laøm baèng ñoàng: bình ñöïng tro, vaù, aûng, næa vaø bình höông.

4

Laïi laøm cho baøn thôø moät taám raù baèng löôùi ñoàng; vaø nôi boán goùc raù laøm boán caùi khoen baèng ñoàng;

5

roài ñeå raù ñoù döôùi thaønh baøn thôø, töø döôùi chaân leân ñeán nöûa beà cao.

6

Cuõng haõy chuoát ñoøn khieâng baøn thôø baèng caây si-tim, boïc ñoàng,

7

roài xoû vaøo nhöõng khoen; khi khieâng ñi, ñoøn seõ ôû hai beân baøn thôø.

8

Baøn thôø seõ ñoùng baèng vaùn, troáng boäng, laøm y nhö ñaõ chæ cho ngöôi treân nuùi vaäy.

9

Ngöôi cuõng haõy laøm caùi haønh lang cho ñeàn taïm. Veà phía nam cuûa haønh lang laøm boá vi baèng vaûi gai ñaäu mòn, daøi traêm thöôùc,

10

cuøng hai chuïc caây truï vaø hai chuïc loã truï baèng ñoàng; ñinh vaø nuoâng truï thì baèng baïc.

11

Veà phía baéc cuõng vaäy; boá vi ñoù coù traêm thöôùc beà daøi, hai chuïc caây truï vaø hai chuïc loã truï baèng ñoàng; ñinh vaø nuoâng truï thì baèng baïc.

12

Boá vi cuûa haønh lang veà phía taây coù naêm chuïc thöôùc beà daøi, möôøi caây truï vaø möôøi loã truï.

13

Beà ngang cuûa haønh lang phía tröôùc, töùc laø phía ñoâng, coù naêm chuïc thöôùc: phía höõu

14

coù möôøi laêm thöôùc boá vi, ba caây truï vaø ba loã truï;

15

phía taû coù möôøi laêm thöôùc boá vi, ba caây truï vaø ba loã truï.

16

Coøn cöûa haønh lang coù moät böùc maøn daøi hai chuïc thöôùc baèng vaûi gai ñaäu mòn, chæ tím, ñoû ñieàu, ñoû saëm, coù theâu, cuøng voán caây truï vaø boán loã truï.

17

Heát thaûy truï xung quanh haønh lang ñeàu seõ coù nhôø nuoâng baïc chaép laïi vôùi nhau; ñinh truï thì baèng baïc, loã truï thì baèng ñoàng.

18

Beà daøi cuûa haønh lang ñöôïc moät traêm thöôùc, beà ngang, moãi phía, naêm chuïc thöôùc, beà cao naêm thöôùc; boá vi seõ baèng vaûi gai ñaäu mòn, coøn nhöõng loã truï thì baèng ñoàng.

19

Heát thaûy ñoà phuï tuøng duøng veà caùc vieäc phuïng söï trong ñeàn taïm, cuøng caây noïc cuûa ñeàn taïm vaø caây noïc cuûa haønh lang, ñeàu seõ laøm baèng ñoàng.

20

Ngöôi haõy truyeàn cho daân Y-sô-ra-eân ñem ñeán daàu loïc oâ-li-ve eùp, ñaëng thaép ñeøn cho ñeøn saùng luoân luoân.

21

Trong hoäi maïc, ôû ngoaøi maøn, tröôùc hoøm baûng chöùng, A-roân cuøng caùc con trai ngöôøi seõ lo söûa soaïn ñeøn, haàu cho tröôùc maët Ñöùc Gieâ-hoâ-va ñeøn chaùy luoân luoân töø toái cho ñeán saùng. Aáy laø moät luaät ñôøi ñôøi cho doøng doõi daân Y-sô-ra-eân phaûi giöõ.

Exodus 28


Exodus Chapter 28 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 27

Exodus

Return to Index

Chapter 28

1

Trong voøng daân Y-sô-ra-eân, ngöôi haõy choïn A-roân, anh ngöôi, cuøng caùc con trai ngöôi, laø Na-ñaùp, A-bi-hu, EÂ-leâ -a-sa, vaø Y-tha-ma, laäp leân laøm chöùc teá leã tröôùc maët ta.

2

Ngöôi haõy cheá boä aùo thaùnh cho A-roân, anh ngöôi, ñeå ngöôøi ñöôïc vinh hieån trang söùc.

3

Haõy truyeàn cho heát thaûy keû thoâng minh, laø ngöôøi ta ñaõ ban ñaày tính trí hueä, cheá boä aùo cho A-roân, ñaëng bieät ngöôøi rieâng ra thaùnh, haàu cho ngöôøi laøm chöùc teá leã tröôùc maët ta.

4

Ñaây laø boä aùo maø hoï seõ cheá: Baûng ñeo ngöïc, eâ-phoùt, aùo daøi, aùo laù trong theâu, muõ vaø ñai. Theá thì, hoï seõ cheá boä aùo thaùnh cho A-roân, anh ngöôi, cuøng caùc con trai ngöôøi, ñeå caùc ngöôøi ñoù laøm chöùc teá leã tröôùc maët ta.

5

Hoï seõ duøng kim tuyeán, chæ maøu tím, ñoû ñieàu, ñoû saëm, vaø vaûi gai mòn.

6

Hoï seõ cheá eâ-phoùt baèng kim tuyeán, chæ maøu tím, ñoû ñieàu, ñoû saëm, vaø vaûi gai ñaäu mòn theâu cöïc xaûo.

7

Hai beân eâ-phoùt laøm hai ñai vai, ñaâu ñaàu vaøo eâ-phoùt.

8

Ñai ñeå coät eâ-phoùt ôû phía ngoaøi, seõ laøm nguyeân mieáng moät cuõng nhö coâng vieäc eâ-phoùt, baèng kim tuyeán, chæ tím, ñoû ñieàu, ñoû saëm, vaø vaûi gai ñaäu mòn.

9

Ngöôi haõy laáy hai vieân bích ngoïc maø khaéc caùc teân con trai Y-sô-ra-eân ôû treân:

10

saùu teân treân vieân bích ngoïc naày, saùu teân treân vieân bích ngoïc kia, tuøy theo thöù töï ngaøy sinh cuûa hoï.

11

Phaûi khaéc caùc teân con trai Y-sô-ra-eân treân hai vieân bích ngoïc ñoù, nhö caùch cuûa thôï khaéc con daáu, vaø khaûm trong khuoân baèng vaøng.

12

Ñoaïn gaén hai vieân bích ngoïc ñoù treân hai ñai vai eâ-phoùt, duøng laøm ngoïc kyû nieäm veà con chaùu Y-sô-ra-eân; A-roân seõ mang teân cuûa hoï treân hai vai mình laøm kyû nieäm tröôùc maët Ñöùc Gieâ-hoâ-va.

13

Ngöôi cuõng haõy laøm moùc gaøi baèng vaøng,

14

ñaùnh hai sôïi daây chuyeàn nhoû baèng vaøng roøng nhö hình daây, roài ñeå chuyeàn ñaùnh nhö theá vaøo moùc gaøi.

15

Baûng ñeo ngöïc veà söï xeùt ñoaùn, ngöôi cuõng phaûi laøm cho cöïc xaûo, y nhö eâ-phoùt; töùc laø baèng kim tuyeán, chæ tím, ñoû ñieàu, ñoû saëm, vaø vaûi gai ñaäu mòn.

16

Baûng ñeo ngöïc hình vuoâng vaø may loùt; beà daøi moät em-ban, beà ngang moät em-ban.

17

Ngöôi haõy gaén boán haøng ngoïc vaøo baûng ñeo ngöïc: haøng thöù nhaát gaén ngoïc maõ naõo, ngoïc hoàng bích, vaø ngoïc luïc böûu;

18

haøng thöù nhì, ngoïc phæ tuùy, ngoïc lam böûu vaø ngoïc kim cöông;

19

haøng thöù ba, ngoïc hoàng böûu, ngoïc baïch maõ naõo, vaø ngoïc töû tinh;

20

haøng thöù tö, ngoïc huyønh bích, ngoïc hoàng maõ naõo, vaø bích ngoïc. Caùc ngoïc naày seõ khaûm vaøo khuoân baèng vaøng.

21

Soá caùc ngoïc ñoù heát thaûy laø möôøi hai vieân, tuøy theo teân caùc con trai Y-sô-ra-eân; treân moãi vieân ngoïc seõ khaéc teân cuûa moät trong möôøi hai chi phaùi Y-sô-ra-eân, nhö ngöôøi ta khaéc con daáu vaäy.

22

Ngöôi haõy laøm caùc sôïi chuyeàn baèng vaøng roøng ñaùnh nhö hình daây, chuyeàn treân baûng ñeo ngöïc;

23

roài laøm hai khoanh baèng vaøng ñeå ôû hai goùc ñaàu treân baûng.

24

cuøng coät hai sôïi chuyeàn vaøng vaøo hai khoanh nôi hai ñaàu baûng,

25

vaø hai ñaàu sôïi chuyeàn coät vaøo moùc gaøi, ñoaïn gaén treân hai ñai vai eâ-phoùt veà phía ñaèng tröôùc ngöïc.

26

Ngöôi cuõng haõy laøm hai caùi khoanh baèng vaøng nöõa, ñeå vaøo hai goùc ñaàu döôùi cuûa baûng ñeo ngöïc, veà phía trong eâ-phoùt.

27

Laïi laøm hai khoanh khaùc nöõa baèng vaøng, gaén vaøo hai ñaàu döôùi ñai vai eâ-phoùt neùm veà phía tröôùc, ôû treân ñai gaàn choã giaùp moái.

28

Roài moät sôïi daây maøu tím seõ coät hai caùi khoanh cuûa baûng ñeo ngöïc laïi cuøng hai caùi khoanh eâ-phoùt, haàu cho noù dính vôùi ñai, ñöøng rôùt khoûi eâ-phoùt.

29

Theá thì, khi naøo A-roân vaøo nôi thaùnh, seõ mang treân loøng mình teân caùc con trai Y-sô-ra-eân nôi baûng ñeo ngöïc veà söï xeùt ñoaùn, ñaëng giöõ laøm kyû nieäm luoân luoân tröôùc maët Ñöùc Gieâ-hoâ-va.

30

Treân baûng ñeo ngöïc cuûa söï xeùt ñoaùn, ngöôi haõy gaén u-rim vaø thu-mim vaøo, ñaëng khi A-roân ñeán tröôùc maët Ñöùc Gieâ-hoâ-va thì caùc moùn ñoù seõ ôû treân loøng mình. Aáy vaäy, tröôùc maët Ñöùc Gieâ-hoâ-va, A-roân seõ mang söï xeùt ñoaùn cuûa con trai Y-sô-ra-eân treân loøng mình luoân luoân.

31

Ngöôi cuõng haõy may aùo daøi cuûa eâ-phoùt toaøn baèng vaûi tím.

32

ÔÛ giöõa aùo coù moät loã troøng ñaàu vaøo; vieàn chung quanh, deät nhö loã aùo giaùp maët löôùi, ñeå cho khoûi teùt.

33

Nôi bieân döôùi haõy thaét traùi löïu maøu tím, ñoû ñieàu, ñoû saëm, cuøng chuoâng vaøng nhoû ñan treùo nhau ôû voøng theo vieàn,

34

nghóa laø moät caùi chuoâng roài keá moät traùi löïu, ôû voøng khaép chung quanh vieàn aùo.

35

Khi A-roân haàu vieäc teá leã, seõ maëc aùo ñoù; vaø khi vaøo hay ra nôi thaùnh tröôùc maët Ñöùc Gieâ-hoâ-va, ngöôøi ta seõ nghe tieáng chuoâng vaøng nhoû, vaø A-roân khoûi cheát vaäy.

36

Ngöôi cuõng haõy laøm moät caùi theû baèng vaøng roøng, treân ñoù khaéc nhö ngöôøi ta khaéc con daáu, raèng: Thaùnh Cho Ñöùc Gieâ-hoâ-va.

37

Roài laáy moät sôïi daây maøu tím buoäc theû ñoù ñeå treân ñaèng tröôùc caùi muõ.

38

Theû ñoù seõ ôû treân traùn A-roân; A-roân gaùnh toäi loãi cuûa daân Y-sô-ra-eân phaïm trong khi hoï daâng cuûa leã thaùnh; theû ñoù seõ ôû nôi traùn A-roân luoân luoân, ñeå daân söï ñöôïc ñeïp yù Ñöùc Gieâ-hoâ-va.

39

Ngöôi haõy cheá moät caùi aùo laù maëc trong baèng vaûi gai mòn, moät caùi muõ baèng vaûi gai mòn vaø moät caùi ñai theâu.

40

Ngöôi cuõng haõy cheá cho caùc con trai A-roân aùo laù, ñai vaø muõ, haàu cho hoï ñöôïc vinh hieån vaø trang söùc.

41

Ñoaïn, haõy laáy caùc boä aùo ñoù maëc cho A-roân, anh ngöôi, cuøng caùc con trai ngöôøi; haõy xöùc daàu cho, laäp vaø bieät rieâng ra thaùnh, ñeå hoï laøm chöùc teá leã tröôùc maët ta.

42

Haõy cheá cho hoï quaàn loùt trong baèng vaûi gai, ñaëng che söï loõa loà, maëc töø ngang löng quaàn cho ñeán baép veá.

43

A-roân cuøng caùc con trai ngöôøi seõ maëc quaàn ñoù trong khi vaøo hoäi maïc hay laø ñeán gaàn baøn thôø ñaëng laøm vieäc teá leã trong nôi thaùnh, thì chaúng maéc toäi vaø chaúng cheát ñaâu. Aáy laø moät maïng lònh ñôøi ñôøi cho A-roân vaø doøng doõi ngöôøi.

Exodus 29


Exodus Chapter 29 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 28

Exodus

Return to Index

Chapter 29

1

Ñaây laø ñieàu ngöôi seõ laøm ñaëng bieät rieâng A-roân vaø con trai ngöôøi rieâng ra thaùnh, ñeå hoï laøm chöùc teá leã tröôùc maët ta.

2

Haõy baét moät con boø tô ñöïc vaø hai con chieân ñöïc khoâng tì vít, duøng boät mì thieät mòn laøm baùnh khoâng men, baùnh nhoû khoâng men nhoài vôùi daàu, vaø baùnh traùng khoâng men taåm daàu;

3

roài ñeå caùc baùnh ñoù trong moät gioû daâng luoân leân cuøng boø tô ñöïc vaø hai chieân ñöïc.

4

Ñoaïn, ngöôi seõ bieåu A-roân cuøng caùc con trai ngöôøi ñeán gaàn nôi cöûa hoäi maïc, roài laáy nöôùc taém cho hoï.

5

Keá ñoù, laáy boä aùo maëc cho A-roân, töùc laø aùo laù maëc trong, aùo daøi cuûa eâ-phoùt, eâ-phoùt, vaø baûng ñeo ngöïc, roài laáy ñai cuûa eâ-phoùt thaét löng cho ngöôøi;

6

ñoaïn ñoäi caùi muõ leân ñaàu vaø ñeå theû thaùnh treân muõ,

7

cuøng laáy daàu xöùc ñoå treân ñaàu vaø xöùc cho ngöôøi.

8

Laïi bieåu caùc con trai A-roân ñeán gaàn maëc aùo laù cho hoï,

9

roài laáy ñai thaét löng vaø ñoäi muõ cho A-roân cuøng caùc con trai ngöôøi. Theá thì, chöùc teá leã seõ bôûi maïng lònh ñònh ñôøi ñôøi cho hoï. Ngöôi laäp A-roân vaø caùc con trai ngöôøi laø theá.

10

Ñoaïn, haõy daét con boø tô ñöïc laïi gaàn tröôùc hoäi maïc, A-roân cuøng caùc con trai ngöôøi seõ nhaän tay mình treân ñaàu con boø ñoù.

11

Ngöôi haõy gieát boø ñöïc tröôùc maët Ñöùc Gieâ-hoâ-va, taïi nôi cöûa hoäi maïc;

12

roài laáy huyeát boø ñoù, nhuùng ngoùn tay vaøo, boâi caùc söøng cuûa baøn thôø, vaø ñoå khaép döôùi chaân baøn thôø.

13

Cuõng haõy laáy heát thaûy nhöõng môõ boïc ruoät, taám da moûng boïc gan, hai traùi caät vaø môõ treân traùi caät, maø ñem xoâng treân baøn thôø.

14

Nhöng ôû ngoaøi traïi quaân haõy thieâu heát thòt, da, vaø phaån cuûa con boø ñöïc ñoù; aáy laø moät cuûa leã chuoäc toäi vaäy.

15

Ngöôi cuõng haõy baét moät trong hai con chieân ñöïc, A-roân vaø caùc con trai ngöôi seõ nhaän tay mình treân ñaàu noù;

16

roài gieát chieân ñöïc ñoù, laáy huyeát maø röôùi khaép chung quanh treân baøn thôø.

17

Keá ñoù, saû chieân ra töøng mieáng, röûa saïch boä loøng vaø gioø ñi, roài ñeå leân treân caùc mieáng ñaõ saû vaø ñaàu noù;

18

ñoaïn xoâng caû con chieân ñöïc taïi treân baøn thôø; aáy laø moät cuûa leã thieâu, coù muøi thôm daâng cho Ñöùc Gieâ-hoâ-va, töùc laø moät cuûa leã duøng löûa daâng leân cho Ñöùc Gieâ-hoâ-va vaäy.

19

Ñoaïn, ngöôi haõy baét con chieân ñöïc thöù nhì, A-roân cuøng caùc con trai ngöôøi seõ nhaän tay mình treân ñaàu noù;

20

roài ngöôi gieát chieân ñöïc ñoù, laáy huyeát boâi nôi traùi tai höõu cuûa A-roân vaø cuûa caùc con trai ngöôøi, treân ngoùn caùi baøn tay maët vaø ngoùn caùi baøn chaân maët; huyeát coøn dö haõy röôùi chung quanh treân baøn thôø.

21

Ngöôi haõy laáy huyeát ôû nôi baøn thôø vaø daàu xöùc maø raûy treân mình vaø quaàn aùo A-roân, cuøng treân mình vaø quaàn aùo caùc con trai ngöôøi. Nhö vaäy, A-roân cuøng quaàn aùo mình, caùc con trai ngöôøi cuøng quaàn aùo hoï seõ ñöôïc bieät rieâng ra thaùnh.

22

Vì côù chieân ñöïc ñoù duøng laøm leã truyeàn chöùc, neân ngöôi haõy laáy môõ, ñuoâi, môõ boïc ruoät, taám da moûng boïc gan, hai traùi caät, cuøng môõ treân traùi caät vaø gioø beân höõu,

23

laïi laáy luoân moät oå baùnh, moät baùnh nhoû nhoài vôùi daàu, vaø moät caùi baùnh traùng ôû trong gioû baùnh khoâng men ñeå tröôùc maët Ñöùc Gieâ-hoâ-va;

24

roài ngöôi ñeå maáy moùn ñoù trong loøng baøn tay A-roân, vaø trong loøng baøn tay cuûa caùc con trai ngöôi, maø ñöa qua ñöa laïi tröôùc maët Ñöùc Gieâ-hoâ-va.

25

Ñoaïn, haõy laáy ra khoûi baøn tay hoï ñem xoâng treân baøn thôø, ôû treân cuûa leã thieâu, ñeå cho coù muøi thôm tröôùc maët Ñöùc Gieâ-hoâ-va; aáy laø moät cuûa leã duøng löûa daâng leân cho Ñöùc Gieâ-hoâ-va.

26

Cuõng haõy laáy caùi o chieân ñöïc veà leã laäp A-roân maø ñöa qua ñöa laïi tröôùc maët Ñöùc Gieâ-hoâ-va. Aáy seõ veà phaàn ngöôi.

27

Vaäy, ngöôi seõ bieät rieâng ra thaùnh caùi o vaø gioø cuûa chieân ñöïc ñaõ duøng laøm leã laäp A-roân cuøng caùc con trai ngöôøi, töùc laø o ñaõ ñöa qua ñöa laïi, vaø gioø ñaõ giô leân.

28

Leã vaät naày seõ do nôi Y-sô-ra-eân daâng cho A-roân cuøng caùc con trai ngöôøi tuøy theo maïng lònh ñôøi ñôøi ñaõ laäp, vì laø moät ñieàu ban cho bôûi trong caùc cuûa leã thuø aân cuûa daân Y-sô-ra-eân, töùc laø moät cuûa leã giô leân maø hoï daâng cho Ñöùc Gieâ-hoâ-va vaäy.

29

Nhöõng aùo thaùnh cuûa A-roân seõ ñeå laïi cho caùc con trai noái sau ngöôøi, ñeå hoï maëc aùo ñoù, ñöôïc xöùc daàu vaø laäp trong chöùc teá leã.

30

Ai trong voøng con trai ngöôøi ñöôïc laøm thaày teá leã theá cho ngöôi, maø ñeán hoäi maïc ñaëng haàu vieäc taïi nôi thaùnh, thì seõ maëc aùo ñoù trong baûy ngaøy.

31

Ñoaïn, ngöôi haõy baét con chieân ñöïc duøng laøm leã thieát laäp maø naáu thòt noù trong moät nôi thaùnh.

32

A-roân cuøng caùc con trai ngöôøi seõ aên thòt chieân ñöïc ñoù, cuøng baùnh trong gioû nôi cöûa hoäi maïc.

33

Vaäy, hoï seõ aên caùc moùn naày, bôûi ñoù ñöôïc chuoäc toäi, ñeå laäp vaø bieät hoï rieâng ra thaùnh; nhöng khaùch ngoaïi bang chaúng ñöôïc aên, vì caùc moùn ñoù ñaõ bieät rieâng ra thaùnh roài.

34

Neáu thòt leã thieát laäp vaø baùnh coøn dö laïi ñeán ngaøy mai, ngöôi haõy thieâu trong löûa, chôù neân aên, vì laø cuûa ñaõ bieät rieâng ra thaùnh.

35

Vaäy, theo moïi ñieàu ta phaùn daën, ngöôi haõy laøm cho A-roân cuøng caùc con trai ngöôøi, vaø laäp hoï trong baûy ngaøy.

36

Moãi ngaøy haõy daâng moät con boø tô ñöïc ñaëng chuoäc toäi, vaø daâng vì baøn thôø moät cuûa leã chuoäc toäi cuøng xöùc daàu cho ñeå bieät baøn thôø rieâng ra thaùnh.

37

Trong baûy ngaøy ngöôi haõy laøm leã chuoäc toäi cho baøn thôø vaø bieät rieâng ra thaùnh; baøn thôø seõ trôû neân raát thaùnh, phaøm vaät chi ñuïng ñeán ñeàu seõ ñöôïc neân thaùnh vaäy.

38

Ñaây laø caùc ñieàu ngöôi seõ daâng leân baøn thôø: Hai chieân con moät tuoåi, moãi ngaøy thöôøng thöôøng nhö vaäy.

39

Buoåi sôùm mai ngöôi haõy daâng moät trong hai chieân con; con thöù nhì haõy daâng vaøo buoåi chieàu toái.

40

Vôùi con chieân thöù nhaát, haõy daâng moät phaàn möôøi boät mì mòn nhoài vôùi moät phaàn tö hin daàu eùp, vaø cuøng leã quaùn moät phaàn tö hin röôïu nho.

41

Veà con chieân thöù nhì haõy daâng vaøo buoåi chieàu toái vôùi moät cuûa leã vaø moät leã quaùn y nhö leã sôùm mai; aáy laø moät cuûa leã thieâu, coù muøi thôm daâng cho Ñöùc Gieâ-hoâ-va.

42

Aáy laø moät cuûa leã thieâu maø caùc ngöôi phaûi daâng luoân luoân, traûi qua caùc ñôøi, taïi cöûa hoäi maïc tröôùc maët Ñöùc Gieâ-hoâ-va, laø nôi ta seõ giaùng laâm maø phaùn cuøng ngöôi.

43

Vaäy, ta seõ coù taïi ñoù cuøng daân Y-sô-ra-eân; choã naày seõ vì söï vinh hieån ta maø ñöôïc bieät rieâng ra thaùnh.

44

Ta seõ bieät hoäi maïc cuøng baøn thôø rieâng ra thaùnh; cuøng bieät A-roân vaø caùc con trai ngöôøi rieâng ra thaùnh nöõa, ñaëng hoï laøm chöùc teá leã tröôùc maët ta.

45

Ta seõ ôû giöõa daân Y-sô-ra-eân, laøm Ñöùc Chuùa Trôøi daân aáy.

46

Daân aáy seõ bieát ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa chuùng noù, ñaõ ñem chuùng noù ra khoûi xöù EÂ-díp-toâ ñaëng ôû giöõa voøng hoï. Ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa hoï.

Exodus 30


Exodus Chapter 30 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 29

Exodus

Return to Index

Chapter 30

1

Ngöôi cuõng haõy ñoùng moät caùi baøn thôø baèng caây si-tim, ñeå xoâng höông.

2

Maët baøn seõ vuoâng, beà daøi moät thöôùc, beà ngang moät thöôùc, vaø beà cao hai thöôùc; baøn thôø seõ coù boán söøng loù ra.

3

Ngöôi haõy boïc vaøng roøng treân maët, boán caïnh chung quanh vaø caùc söøng; coøn töù vi chaïy ñöôøng vieàn vaøng.

4

Döôùi ñöôøng vieàn ñoù, nôi hai beân, haõy laøm hai caùi khoen baèng vaøng, ñeå xoû ñoøn duøng ñaëng khieâng.

5

Haõy chuoát ñoøn khieâng baèng caây si-tim, boïc vaøng.

6

Ngöôi seõ ñeå baøn thôø ñoù tröôùc böùc maøn che hoøm baûng chöùng ñoái cuøng naép thi aân treân hoøm, laø nôi ta seõ gaëp ngöôi.

7

Moãi buoåi sôùm mai, khi A-roân laøm ñeøn, seõ xoâng höông taïi nôi ñoù.

8

Vaøo luùc chieàu toái, khi A-roân thaép ñeøn, cuõng seõ xoâng höông: aáy laø moät thöù höông phaûi xoâng tröôùc maët Ñöùc Gieâ-hoâ-va luoân luoân, traûi qua caùc ñôøi.

9

Treân baøn thôø naày chôù xoâng höông laï, hoaëc daâng cuûa leã thieâu, cuûa leã chay hay laø leã quaùn naøo heát.

10

Nhöng traûi qua caùc ñôøi, moãi naêm moät laàn, A-roân seõ laáy huyeát cuûa con sinh teá chuoäc toâi, boâi treân söøng baøn thôø naày ñaëng chuoäc toäi cho noù. Aáy seõ laø moät vieäc raát thaùnh cho Ñöùc Gieâ-hoâ-va.

11

Ñöùc Gieâ-hoâ-va cuõng phaùn cuøng Moâi-se raèng:

12

Khi naøo ngöôi ñieåm soá daân Y-sô-ra-eân ñaëng keâ soå, moãi teân phaûi noäp tieàn ñeàn maïng mình cho Ñöùc Gieâ-hoâ-va, haàu cho khoûi maéc tai naïn chi trong khi keâ soå.

13

Keû naøo coù teân trong soå phaûi noäp nöûa sieác-lô, tuøy sieác-lô cuûa nôi thaùnh, caän naëng hai möôi gheâ-ra; vaäy, nöûa sieác-lô, töùc laø cuûa daâng cho Ñöùc Gieâ-hoâ-va.

14

Moïi ngöôøi coù teân vaøo soå töø hai möôi tuoåi saép leân seõ daâng cuûa naày cho Ñöùc Gieâ-hoâ-va.

15

Khi daâng cuûa naày cho Ñöùc Gieâ-hoâ-va ñaëng ñeàn maïng mình, ngöôøi giaøu khoâng noäp troäi, ngöôøi ngheøo khoâng noäp thieáu nöûa sieác-lô.

16

Vaäy, ngöôi thaâu tieàn ñeàn maïng cuûa daân Y-sô-ra-eân, roài duøng tieàn ñoù vaøo vieäc hoäi maïc; aáy laø moät kyû nieäm cuûa daân Y-sô-ra-eân tröôùc maët Ñöùc Gieâ-hoâ-va, ñaëng ñeàn maïng mình.

17

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se nöõa raèng:

18

Ngöôi haõy laøm moät caùi thuøng vôùi chaân thuøng baèng ñoàng, ñaëng röûa mình ôû trong, roài ñeå giöõa khoaûng cuûa hoäi maïc vaø baøn thôø, vaø ñoå nöôùc vaøo.

19

A-roân cuøng caùc con trai ngöôøi seõ röûa tay vaø chaân mình ôû trong.

20

Khi hoï vaøo hoäi maïc seõ laáy nöôùc röûa mình, haàu cho hoï khoûi cheát; vaø khi laïi gaàn baøn thôø ñaëng phuïng söï, töùc laø xoâng cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va, hoï cuõng phaûi giöõ nhö vaäy.

21

Theá thì, hoï haõy röûa tay vaø chaân, haàu cho khoûi cheát. Aáy laø moät leä ñôøi ñôøi cho A-roân, cuøng doøng doõi ngöôøi traûi qua caùc ñôøi.

22

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

23

Haõy goùp caùc höông lieäu toát nhaát: moät döôïc nöôùc naêm traêm sieác-lô; höông nhuïc queá phaân nöûa soá ñoù, töùc laø hai traêm röôõi; höông xöông boà hai traêm röôõi;

24

queá-bì naêm traêm, ñeàu theo sieác-lô nôi thaùnh, vaø moät hin daàu oâ-li-ve.

25

Ngöôi haõy laáy caùc höông lieäu ñoù theo pheùp hoøa höông, cheá ra moät thöù daàu thôm duøng laøm daàu xöùc thaùnh.

26

Ñoaïn, laáy xöùc cho hoäi maïc cuøng hoøm baûng chöùng,

27

baøn thôø cuøng caùc ñoà phuï tuøng, chaân ñeøn cuøng caùc ñoà phuï tuøng, baøn thôø xoâng höông,

28

baøn thôø cuûa leã thieâu cuøng caùc ñoà phuï tuøng, caùi thuøng vaø chaân thuøng.

29

Aáy vaäy, ngöôi seõ bieät caùc vaät naày rieâng ra thaùnh, haàu cho laøm raát thaùnh, heã moùn chi ñuïng ñeán, ñeàu seõ ñöôïc neân thaùnh.

30

Ngöôi cuõng haõy xöùc daàu cho A-roân cuøng caùc con trai ngöôøi, bieät hoï rieâng ra thaùnh, ñeå laøm chöùc teá leã tröôùc maët ta.

31

Laïi haõy noùi cuøng daân Y-sô-ra-eân raèng: Veà phaàn ta, daàu naày seõ laø daàu xöùc thaùnh traûi qua moïi ñôøi caùc ngöôi.

32

Chôù neân ñoå treân xaùc thòt loaøi ngöôøi, vaø cuõng ñöøng laøm daàu naøo khaùc theo pheùp hoøa höông ñoù; daàu naày laø thaùnh, cuõng seõ thaùnh cho caùc ngöôi.

33

Heã ai cheá moät thöù hoøa höông gioáng nhö vaäy, vaø ñem röôùi treân mình ngöôøi ngoaïi bang, seõ bò truaát khoûi voøng daân söï.

34

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se nöõa raèng: Haõy laáy caùc höông lieäu, töùc toâ hieäp höông, loa yeåm höông, phong chi höông, cuøng thanh nhuõ höông, moãi thöù baèng nhau,

35

theo pheùp hoøa höông, cheá ra moät thöù höông, maën, trong vaø thaùnh.

36

Haõy nghieàn noù ra boät, roài ñeå tröôùc hoøm baûng chöùng trong hoäi maïc, töùc laø nôi ta seõ gaëp ngöôi: veà phaàn caùc ngöôi, höông naày seõ laø moät vaät raát thaùnh.

37

Coøn thöù höông maø ngöôi seõ cheá, chôù cheá gioáng nhö pheùp hoøa höông naày; aáy laø moät vaät ngöôi neân bieät rieâng ra thaùnh cho Ñöùc Gieâ-hoâ-va.

38

Heã keû naøo laøm gioáng y nhö vaäy ñaëng ngöûi muøi, seõ bò truaát khoûi voøng daân söï.

Exodus 31


Exodus Chapter 31 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 30

Exodus

Return to Index

Chapter 31

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se nöõa raèng:

2

Naày, ta ñaõ keâu teân Beát-sa-leâ-eân, con trai cuûa U-ri, chaùu cuûa Hu-rô, trong chi phaùi Giu-ña.

3

Ta ñaõ laøm cho ngöôøi ñaày daãy Thaàn cuûa Ñöùc Chuùa Trôøi, söï khoân ngoan, söï thoâng saùng, vaø söï hieåu bieát ñeå laøm moïi thöù ngheà thôï,

4

ñaëng baøy ra vaø cheá taïo ñoà vaøng, baïc vaø ñoàng,

5

ñaëng khaùc vaø khaûm ngoïc, ñeõo goã vaø laøm ñöôïc moïi thöù ngheà thôï.

6

Ñaây, ta laïi cho moät ngöôøi phuï vieäc, teân laø OÂ-hoâ-li-aùp, con trai cuûa A-hi-sa-maïc, trong chi phaùi Ñan. Ta cuõng ñaõ ban söï thoâng minh cho moïi ngöôøi taøi naêng, haàu cho hoï laøm caùc vieäc ta ñaõ phaùn daën ngöôi,

7

laø hoäi maïc, hoøm baûng chöùng, naép thi aân ôû treân hoøm, cuøng ñoà duøng trong hoäi maïc;

8

baøn thôø cuøng ñoà phuï tuøng, chaân ñeøn baèng vaøng roøng vaø ñoà phuï tuøng, baøn thôø xoâng höông,

9

baøn thôø daâng cuûa leã thieâu cuøng ñoà phuï tuøng, caùi thuøng vaø chaân thuøng;

10

aùo leã, aùo thaùnh cho A-roân thaày teá leã caû, vaø boä aùo cho caùc con trai ngöôøi, ñaëng laøm chöùc teá leã;

11

daàu xöùc, vaø höông thôm cuûa nôi thaùnh. Caùc ngöôøi ñoù phaûi laøm heát thaûy theo lôøi ta ñaõ phaùn daën ngöôi.

12

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

13

Phaàn ngöôi, haõy noùi cuøng daân Y-sô-ra-eân raèng: Nhaát laø caùc ngöôi haõy giöõ ngaøy sa-baùt ta, vì laø moät daáu giöõa ta vaø caùc ngöôi, traûi qua moïi ñôøi, ñeå thieân haï bieát raèng ta, laø Ñöùc Gieâ-hoâ-va, laøm cho caùc ngöôi neân thaùnh.

14

Vaäy, haõy giöõ ngaøy sa-baùt, vì laø moät ngaøy thaùnh cho caùc ngöôi. Keû naøo phaïm ñeán ngaøy ñoù, phaûi bò xöû töû; keû naøo laøm moät vieäc chi trong ngaøy ñoù, cuõng seõ bò truaát khoûi voøng daân söï.

15

Ngöôøi ta seõ laøm coâng vieäc trong saùu ngaøy, nhöng qua ngaøy thöù baûy laø ngaøy sa-baùt, töùc laø ngaøy nghæ, bieät rieâng ra thaùnh cho Ñöùc Gieâ-hoâ-va. Trong ngaøy sa-baùt heã ai laøm moät vieäc chi seõ bò xöû töû.

16

Aáy vaäy, daân Y-sô-ra-eân seõ giöõ ngaøy sa-baùt traûi caùc ñôøi cuûa hoï, nhö moät giao öôùc ñôøi ñôøi.

17

Aáy laø moät daáu ñôøi ñôøi cho ta cuøng daân Y-sô-ra-eân, vì Ñöùc Gieâ-hoâ-va ñaõ döïng neân trôøi vaø ñaát trong saùu ngaøy, qua ngaøy thöù baûy Ngaøi nghæ vaø laáy söùc laïi.

18

Khi Ñöùc Gieâ-hoâ-va ñaõ phaùn xong cuøng Moâi-se taïi nuùi Si-na -i, beøn cho ngöôøi hai baûng chöùng baèng ñaù, vôùi ngoùn tay Ñöùc Chuùa Trôøi vieát ra.

Exodus 32


Exodus Chapter 32 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 31

Exodus

Return to Index

Chapter 32

1

Daân söï thaáy Moâi-se ôû treân nuùi chaäm xuoáng, beøn nhoùm laïi chung quanh A-roân maø noùi raèng: Naøo! haõy laøm caùc thaàn ñeå ñi tröôùc chuùng toâi ñi, vì veà phaàn Moâi-se naày, laø ngöôøi ñaõ daãn chuùng toâi ra khoûi xöù EÂ-díp-toâ, chuùng toâi chaúng bieát ñieàu chi ñaõ xaûy ñeán cho ngöôøi roài.

2

A-roân ñaùp raèng: Haõy moät nhöõng voøng vaøng ñeo nôi tai vôï, con trai vaø con gaùi caùc ngöôi ñi, roài ñem laïi cho ta.

3

Heát thaûy ñeàu loät voøng vaøng nôi tai mình maø ñem laïi cho A-roân;

4

ngöôøi nhaän laáy nôi tay hoï, vaø duøng ñuïc laøm thaønh moät boø con ñuùc. Daân chuùng noùi raèng: Hôõi Y-sô-ra-eân! naày laø caùc thaàn cuûa ngöôi ñaõ ñem ngöôi ra khoûi xöù EÂ-díp-toâ.

5

A-roân thaáy vaäy, beøn laäp moät baøn thôø tröôùc maët töôïng boø ñoù; ñoaïn, ngöôøi la leân raèng: Saùng mai seõ coù leã toân troïng Ñöùc Gieâ-hoâ-va!

6

Saùng mai daân chuùng beøn thöùc daäy sôùm, daâng caùc cuûa leã thieâu vaø leã thuø aân; ngoài maø aên uoáng, ñoaïn ñöùng daäy maø vui chôi.

7

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Moâi-se raèng: Haõy xuoáng ñi, vì daân maø ngöôi ñöa ra khoûi xöù EÂ-díp-toâ ñaõ baïi hoaïi roài,

8

voäi boû ñaïo ta truyeàn daïy, ñuùc moät con boø tô, moïp tröôùc töôïng boø ñoù vaø daâng cuûa leã cho noù maø noùi raèng: Hôõi Y-sô-ra-eân! ñaây laø caùc thaàn ñaõ daãn ngöôi leân khoûi xöù EÂ-díp-toâ!

9

Ñöùc Gieâ-hoâ-va cuõng phaùn cuøng Moâi-se raèng: Ta ñaõ xem thaáy daân naày, kìa laø moät daân cöùng coå.

10

Vaû, baây giôø haõy ñeå maëc ta laøm, haàu cho côn thaïnh noä ta noåi leân cuøng chuùng noù, dieät chuùng noù ñi; nhöng ta seõ laøm cho ngöôi thaønh moät daân lôùn.

11

Moâi-se beøn naøi xin Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôøi raèng: Laïy Ñöùc Gieâ-hoâ-va, sao noåi thaïnh noä cuøng daân Ngaøi? laø daân maø Ngaøi ñaõ duøng quyeàn lôùn lao maïnh meõ ñöa ra khoûi xöù EÂ-díp-toâ.

12

Sao ñeå cho ngöôøi EÂ-díp-toâ noùi raèng: Ngaøi ñöa chuùng noù ra khoûi xöù ñaëng laøm haïi cho, gieát ñi taïi trong nuùi, cuøng dieät chuùng noù khoûi maët ñaát? Caàu xin Chuùa haõy nguoâi côn giaän vaø boû qua ñieàu tai hoïa maø Ngaøi muoán giaùng cho daân Ngaøi.

13

Xin Chuùa haõy nhôù laïi Aùp-ra-ham, Y-saùc, Y-sô-ra-eân, laø caùc toâi tôù Ngaøi, maø Ngaøi coù chæ mình theà cuøng hoï raèng: Ta seõ theâm doøng doõi caùc ngöôi leân nhieàu nhö sao treân trôøi, ta seõ ban cho doøng doõi ñoù caû xöù maø ta chæ phaùn, vaø hoï seõ ñöôïc xöù aáy laøm cô nghieäp ñôøi ñôøi.

14

Ñöùc Gieâ-hoâ-va beøn boû qua ñieàu tai hoïa maø Ngaøi noùi raèng seõ giaùng cho daân mình.

15

Ñoaïn, Moâi-se ôû treân nuùi trôû xuoáng, tay caàm hai baûng chöùng; hai baûng chöùng coù vieát hai beân, maët naày vaø maët kia.

16

Hai baûng ñoù laø vieäc cuûa Ñöùc Chuùa Trôøi laøm ra; chöõ cuõng laø chöõ cuûa Ñöùc Chuùa Trôøi khaéc treân baûng.

17

Vaû, Gioâ-sueâ nghe daân chuùng la leân, beøn noùi cuøng Moâi-se raèng: Trong traïi quaân coù tieáng chieán ñaáu.

18

Moâi-se ñaùp raèng: Chaúng phaûi tieáng keâu veà thaéng traän, cuõng chaúng phaûi tieáng keâu veà thua traän; nhöng ta nghe tieáng keû haùt.

19

Khi ñeán gaàn traïi quaân, Moâi-se thaáy boø con vaø söï nhaûy muùa, beøn noåi giaän, lieäng hai baûng chöùng khoûi tay mònh, beå ra nôi chaân nuùi;

20

ñoaïn laáy boø con cuûa chuùng ñaõ ñuùc ñem ñoát trong löûa, roài nghieàn cho ñeán thaønh ra buïi, raûi treân maët nöôùc, vaø cho daân Y-sô-ra-eân uoáng.

21

Moâi-se beøn noùi cuøng A-roân raèng: Daân naày laøm chi anh, maø anh xui cho chuùng phaïm toäi naëng döôøng aáy?

22

A-roân ñaùp raèng: Xin chuùa toâi ñöøng noåi giaän, chuùa bieát raèng daân naày chuyeân laøm ñieàu aùc!

23

Hoï coù noùi cuøng toâi raèng: Haõy laøm caùc thaàn ñi tröôùc chuùng toâi; vì veà phaàn Moâi-se naày, laø ngöôøi ñaõ daãn chuùng toâi ra khoûi xöù EÂ-díp-toâ, chuùng toâi chaúng bieát coù ñieàu chi xaûy ñeán cho ngöôøi roài.

24

Toâi beøn noùi cuøng chuùng raèng: Ai coù vaøng haõy loät ra! Hoï beøn ñöa cho toâi, toâi boû vaøo löûa, vaø bôûi ñoù thaønh ra boø con naày.

25

Vaû, Moâi-se thaáy daân söï buoâng lung, vì A-roân ñeå hoï buoâng lung, ñeán ñoãi bò sæ nhuïc trong voøng caùc thuø nghòch,

26

thì ngöôøi ñöùng nôi cöûa traïi quaân maø noùi raèng: Ai thuoäc veà Ñöùc Gieâ-hoâ-va, haõy ñeán cuøng ta ñaây! Heát thaûy ngöôøi Leâ-vi ñeàu nhoùm laïi gaàn beân ngöôøi.

27

Ngöôøi truyeàn cho hoï raèng: Gieâ-hoâ-va, laø Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, coù phaùn nhö vaày: Moãi ngöôøi trong caùc ngöôi haõy ñeo göôm beân mình, ñi qua ñi laïi trong traïi quaân, töø cöûa naày ñeán cöûa kia, vaø moãi ngöôøi haõy gieát anh em, baïn höõu, vaø keû laân caän mình.

28

Daân Leâ-vi beøn laøm y nhö lôøi Moâi-se; trong ngaøy ñoù coù chöøng ba ngaøn ngöôøi bò cheát.

29

Vaû, Moâi-se ñaõ truyeàn raèng: Ngaøy nay moãi ngöôøi trong voøng caùc ngöôi haõy daâng tay mình cho Ñöùc Gieâ-hoâ-va, chaúng saù chi ñeán con trai hay laø anh em mình, haàu cho caùc ngöôi ñöôïc ôn phöôùc vaäy.

30

Ngaøy mai, Moâi-se noùi cuøng daân söï raèng: Caùc ngöôi ñaõ phaïm moät toäi raát troïng; song baây giôø ta leân ñeán Ñöùc Gieâ-hoâ-va, coù leõ ta seõ ñöôïc chuoäc toäi caùc ngöôi chaêng.

31

Vaäy, Moâi-se trôû leân ñeán Ñöùc Gieâ-hoâ-va maø thöa raèng: Oâi! daân söï naày coù phaïm moät toäi troïng, laøm cho mình caùc thaàn baèng vaøng;

32

nhöng baây giôø xin Chuùa tha toäi cho hoï! Baèng khoâng, haõy xoùa teân toâi khoûi saùch Ngaøi ñaõ cheùp ñi.

33

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Keû naøo phaïm toäi cuøng ta, ta seõ xoùa noù khoûi saùch ta.

34

Baây giôø, haõy ñi, daãn daân söï ñeán nôi ta ñaõ chæ phaùn. Naày thieân söù ta seõ ñi tröôùc ngöôi; nhöng ngaøy naøo ta hình phaït thì seõ phaït toäi chuùng noù.

35

Ñöùc Gieâ-hoâ-va haønh phaït daân söï laø vaäy, vì daân söï laø goác phaïm veà töôïng boø vaøng maø A-roân ñaõ laøm ra.

Exodus 33


Exodus Chapter 33 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 32

Exodus

Return to Index

Chapter 33

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Naày, ngöôi cuøng daân söï maø ngöôi ñaõ daãn ra khoûi xöù EÂ-díp-toâ haõy töø ñaây ñi leân xöù ta ñaõ theà ban cho Aùp-ra-ham, Y-saùc, vaø Gia-coáp, raèng: Ta seõ ban xöù ñoù cho doøng doõi ngöôi.

2

Ta seõ sai moät thieân söù ñi tröôùc ngöôi, vaø seõ ñuoåi daân Ca-na-an, daân A-moâ-rít, daân Heâ-tít, daân Pheâ-reâ-sít, daân Heâ-vít, vaø daân Gieâ-bu-sít,

3

ñaëng ñöa caùc ngöôi vaøo xöù ñöôïm söõa vaø maät; nhöng ta khoâng cuøng leân vôùi ngöôi ñaâu, vì ngöôi laø daân cöùng coå, e ta dieät ngöôi doïc ñöôøng chaêng.

4

Khi daân söï nghe lôøi haêm naày, beøn ñeàu ñeå tang, khoâng ai ñeo ñoà trang söùc heát.

5

Vì Ñöùc Gieâ-hoâ-va ñaõ phaùn cuøng Moâi-se raèng: Haõy noùi cuøng daân Y-sô-ra-eân: Caùc ngöôi laø daân cöùng coå, neáu ta cuøng leân vôùi caùc ngöôi chæ trong moät luùc, thì ta seõ dieät caùc ngöôi! Vaäy, baây giôø, haõy caát ñoà trang söùc trong mình ngöôi ñi, ñaëng ta bieát lieäu ñaõi ngöôi caùch naøo.

6

Theá thì, töø nuùi Hoâ-reáp, daân Y-sô-ra-eân ñaõ loät caùc ñoà trang söùc mình.

7

Moâi-se laáy Traïi ñem döïng xa ra ngoaøi traïi quaân, goïi laø hoäi maïc, phaøm ai muoán caàu khaån Ñöùc Gieâ-hoâ-va, thì ra ñeán hoäi maïc ôû ngoaøi traïi quaân.

8

Vöøa khi Moâi-se ra ñeán Traïi, thì caû daân söï choåi daäy, moãi ngöôøi ñöùng nôi cöûa traïi mình, ngoù theo Moâi-se cho ñeán khi naøo ngöôøi vaøo trong Traïi roài.

9

Vöøa khi ngöôøi vaøo ñoù, thì truï maây giaùng xuoáng döøng taïi cöûa Traïi, vaø Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se.

10

Caû daân söï thaáy truï maây döøng taïi cöûa Traïi, beøn ñöùng daäy, roài moãi ngöôøi ñeàu saáp mình xuoáng nôi cöûa traïi mình.

11

Ñöùc Gieâ-hoâ-va ñoái dieän phaùn cuøng Moâi-se, nhö moät ngöôøi noùi chuyeän cuøng baïn höõu mình. Ñoaïn, Moâi-se trôû veà traïi quaân, coøn keû haàu treû cuûa ngöôøi, teân laø Gioâ-sueâ, con trai cuûa Nun, khoâng ra khoûi Traïi.

12

Moâi-se thöa cuøng Ñöùc Gieâ-hoâ-va raèng: Naày, Chuùa phaùn cuøng toâi raèng: Haõy ñem daân söï naày leân! Song Chuùa chaúng cho toâi bieát Chuùa sai ai ñi cuøng toâi. Vaû, Chuùa coù phaùn raèng: Ta bieát ngöôi vì danh ngöôi, vaø ngöôi ñöôïc ôn tröôùc maët ta.

13

Vaäy baây giôø, neáu toâi ñöôïc ôn tröôùc maët Chuùa, xin cho toâi bieát ñöôøng cuûa Chuùa, ñeå cho toâi bieát Chuùa vaø ñöôïc ôn tröôùc maët Ngaøi. Xin cuõng haõy nghó raèng daân naày laø daân cuûa Ngaøi!

14

Ñöùc Gieâ-hoâ-va ñaùp raèng: Chính mình ta seõ ñi cuøng ngöôi, vaø ta seõ cho ngöôi an nghæ.

15

Moâi-se thöa raèng: Neáu chính mình Ngaøi chaúng ñi, xin ñöøng ñem chuùng toâi leân khoûi ñaây.

16

Laáy côù chi maø ngöôøi ta seõ bieát raèng toâi cuøng daân söï Ngaøi ñöôïc ôn tröôùc maët Ngaøi? Coù phaûi khi naøo Ngaøi cuøng ñi vôùi chuùng toâi chaêng? Theá thì, toâi cuøng daân söï Ngaøi seõ ñöôïc phaân bieät vôùi muoân daân treân maët ñaát.

17

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Ta seõ laøm ñieàu ngöôi caàu xin ta, vì ngöôi ñöôïc ôn tröôùc maët ta, vaø ta bieát ngöôi bôûi danh ngöôi vaäy.

18

Moâi-se thöa raèng: Toâi xin Ngaøi cho toâi xem söï vinh hieån cuûa Ngaøi!

19

Ñöùc Gieâ-hoâ-va phaùn raøng: Ta seõ laøm cho caùc söï nhaân töø ta phaùt ra tröôùc maët ngöôi; ta hoâ danh Gieâ-hoâ-va tröôùc maët ngöôi; laøm ôn cho ai ta muoán laøm ôn, vaø thöông xoùt ai ta muoán thöông xoùt.

20

Ngaøi laïi phaùn raèng: Ngöôi seõ chaúng thaáy ñöôïc maët ta, vì khoâng ai thaáy maët ta maø coøn soáng.

21

Ñöùc Gieâ-hoâ-va laïi phaùn: Ñaây coù moät choã gaàn ta, ngöôi haõy ñöùng treân hoøn ñaù;

22

khi söï vinh hieån ta ñi ngang qua, ta seõ ñeå ngöôi trong boäng ñaù, laáy tay ta che ngöôi, cho ñeán chöøng naøo ta ñi qua roài.

23

Ta seõ ruùt tay laïi, vaø ngöôi thaáy phía sau ta; nhöng thaáy maët ta chaúng ñöôïc.

Exodus 34


Exodus Chapter 34 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 33

Exodus

Return to Index

Chapter 34

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Haõy ñuïc hai baûng ñaù nhö hai baûng tröôùc; roài ta seõ vieát treân hai baûng naày caùc lôøi ñaõ ôû nôi hai baûng kia, maø ngöôi ñaõ laøm beå.

2

Ngaøy mai, haõy chöïc cho saün, vöøa saùng leân treân ñænh nuùi Si-na -i, ñöùng tröôùc maët ta taïi ñoù.

3

Khoâng ai neân leân theo cuøng ngöôi heát, khaép nuùi khoâng neân thaáy coù ngöôøi, vaø chieân, boø cuõng chaúng neân aên coû nôi nuùi naày nöõa.

4

Moâi-se beøn ñuïc hai baûng ñaù, y nhö hai baûng tröôùc; daäy sôùm, caàm theo tay hai baûng ñoù leân treân nuùi Si-na -i, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën.

5

Ñöùc Gieâ-hoâ-va ngöï xuoáng trong ñaùm maây, ñöùng gaàn beân Moâi-se vaø hoâ danh Gieâ-hoâ-va.

6

Ngaøi ñi ngang qua maët ngöôøi, hoâ raèng: Gieâ-hoâ-va! Gieâ-hoâ-va! laø Ñöùc Chuùa Trôøi nhaân töø, thöông xoùt, chaäm giaän, ñaày daãy aân hueä vaø thaønh thöïc,

7

ban ôn ñeán ngaøn ñôøi, xaù ñieàu gian aùc, toäi troïng, vaø toäi loãi; nhöng chaúng keå keû coù toäi laø voâ toäi, vaø nhôn toäi toå phuï phaït ñeán con chaùu traûi ba boán ñôøi.

8

Moâi-se laät ñaät cuùi ñaàu xuoáng ñaát vaø thôø laïy, maø thöa raèng:

9

Laïy Chuùa! Neáu toâi ñöôïc ôn tröôùc maët Chuùa, xin haõy ñi giöõa chuùng toâi, vì daân naày laø moät daân cöùng coå. Xin haõy tha söï gian aùc cuøng toäi loãi, vaø nhaän chuùng toâi laøm cô nghieäp Chuùa.

10

Ñöùc Gieâ-hoâ-va phaùn raèng: Naày, ta laäp moät giao öôùc. Tröôùc maët caùc daân söï cuûa ngöôi, ta seõ laøm caùc pheùp laï chöa heà coù laøm treân caû maët ñaát, hay laø nôi daân naøo; vaø toaøn daân söï maø trong ñoù coù ngöôi, seõ xem thaáy vieäc Ñöùc Gieâ-hoâ, vì ñieàu ta seõ laøm cuøng ngöôi laø moät ñieàu ñaùng kinh khieáp.

11

Haõy caån thaän veà ñieàu ta truyeàn cho ngöôi hoâm nay. Naày, ta seõ ñuoåi khoûi tröôùc maët ngöôi daân A-moâ-rít, daân Ca-na-an, daân Heâ-tít, daân Pheâ-reâ-sít, daân Heâ-vít, vaø daân Gieâ-bu-sít.

12

Haõy caån thaän ñöøng laäp giao öôùc cuøng daân cuûa xöù maø ngöôi seõ vaøo, e chuùng noù seõ thaønh caùi baãy giöõa ngöôi chaêng.

13

Nhöng caùc ngöôi haõy phaù huûy baøn thôø, ñaäp beå pho töôïng vaø ñaùnh haï caùc thaàn chuùng noù.

14

Vì ngöôi ñöøng saáp mình xuoáng tröôùc maët Chuùa naøo khaùc, bôûi Ñöùc Gieâ-hoâ-va töï xöng laø Ñöùc Chuùa Trôøi kî taø; Ngaøi thaät laø moät Ñöùc Chuùa Trôøi kî taø vaäy.

15

Haõy caån thaän ñöøng laäp giao öôùc cuøng daân cuûa xöù ñoù, e khi chuùng noù haønh daâm cuøng caùc taø thaàn chuùng noù vaø teá caùc taø thaàn cuûa chuùng noù, coù keû môøi, roài ngöôi aên cuûa chuùng hoï chaêng.

16

Laïi ñöøng cöôùi con gaùi chuùng noù cho con trai ngöôi, e khi con gaùi chuùng noù haønh daâm vôùi caùc taø thaàn chuùng noù, quyeán duï con trai ngöôi cuõng haønh daâm cuøng caùc taø thaàn cuûa chuùng noù nöõa chaêng.

17

Ngöôi chôù ñuùc thaàn töôïng.

18

Ngöôi haõy giöõ leã baùnh khoâng men. Nhaèm kyø thaùng luùa troã, haõy aên baùnh khoâng men trong baûy ngaøy, nhö ta ñaõ truyeàn daën ngöôi; vì nhaèm thaùng ñoù ngöôi ra khoûi xöù EÂ-díp-toâ.

19

Caùc con tröôûng nam ñeàu thuoäc veà ta; cuøng caùc con ñöïc ñaàu loøng cuûa baày suùc vaät ngöôi, hoaëc boø hoaëc chieân cuõng vaäy.

20

Nhöng ngöôi seõ baét moät chieân con hay laø deâ con maø chuoäc moät con löøa ñaàu loøng. Neáu chaúng chuoäc noù, ngöôi haõy beû coå noù. Ngöôi seõ chuoäc caùc con tröôûng nam mình; vaø chôù ai ñi tay khoâng ñeán chaàu tröôùc maët ta.

21

Trong saùu ngaøy ngöôi haõy laøm coâng vieäc, nhöng qua ngaøy thöù baûy haõy nghæ, daãu muøa caøy hay muøa gaët ngöôi cuõng phaûi nghæ vaäy.

22

Ñaàu muøa gaët luùa mì, ngöôi haõy giöõ leã cuûa caùc tuaàn leã; vaø cuoái naêm giöõ leã muøa maøng.

23

Thöôøng naêm ba laàn, trong voøng caùc ngöôi, moãi ngöôøi nam seõ ra maét Chuùa Gieâ-hoâ-va, laø Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân.

24

Vì ta seõ ñuoåi caùc daân khoûi tröôùc maët ngöôi, ta seõ môû roäng bôø coõi ngöôi; vaø trong khi ngöôi leân ra maét Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, moãi naêm ba laàn, thì seõ chaúng ai tham muoán xöù ngöôi heát.

25

Ngöôi chôù daâng huyeát cuûa con sinh teá ta cuøng baùnh pha men; thòt cuûa con sinh veà leã Vöôït-qua chôù neân giöõ ñeán saùng mai.

26

Ngöôi seõ ñem daâng hoa quaû ñaàu muøa cuûa ñaát sanh saûn vaøo ñeán Gieâ-hoâ-va, laø Ñöùc Chuùa Trôøi ngöôi. Ngöôi chôù naáu thòt deâ con trong söõa meï noù.

27

Ñöùc Gieâ-hoâ-va cuõng phaùn cuøng Moâi-se raèng: Haõy cheùp caùc lôøi naày; vì theo caùc lôøi naày maø ta laäp giao öôùc cuøng ngöôi vaø cuøng Y-sô-ra-eân.

28

Moâi-se ôû ñoù cuøng Ñöùc Gieâ-hoâ-va trong boán möôi ngaøy vaø boán möôøi ñeâm, khoâng aên baùnh, cuõng khoâng uoáng nöôùc; Ñöùc Gieâ-hoâ-va cheùp treân hai baûng ñaù caùc lôøi giao öôùc, töùc laø möôøi ñieàu raên.

29

Khi Moâi-se tay caàm hai baûng chöùng ñi xuoáng nuùi Si-na -i, chaúng bieát raèng da maët mình saùng röïc bôûi vì mình haàu chuyeän Ñöùc Gieâ-hoâ-va.

30

Nhöng A-roân cuøng caû daân Y-sô-ra-eân nhìn Moâi-se thaáy maët ngöôøi saùng röïc, sôï khoâng daùm laïi gaàn.

31

Moâi-se beøn goïi hoï, A-roân cuøng caùc hoäi tröôûng ñeán gaàn; roài noùi chuyeän cuøng hoï.

32

Keá sau, caû daân Y-sô-ra-eân ñeán gaàn, ngöôøi truyeàn daën caùc ñieàu cuûa Ñöùc Gieâ-hoâ-va ñaõ phaùn daën mình nôi nuùi Si-na -i.

33

Moâi-se thoâi noùi chuyeän cuøng hoï, lieàn laáy luùp che maët mình laïi.

34

Khi Moâi-se vaøo tröôùc maët Ñöùc Gieâ-hoâ-va ñaëng haàu chuyeän Ngaøi, thì dôû luùp leân cho ñeán chöøng naøo lui ra; ñoaïn ra noùi laïi cuøng daân Y-sô-ra-eân moïi lôøi Ngaøi ñaõ phaùn daën mình.

35

Daân Y-sô-ra-eân nhìn maët Moâi-se thaáy da maët ngöôøi saùng röïc, thì Moâi-se laáy luùp che maët mình cho ñeán khi naøo vaøo haàu chuyeän Ñöùc Gieâ-hoâ-va.

Exodus 35


Exodus Chapter 35 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 34

Exodus

Return to Index

Chapter 35

1

Moâi-se nhoùm heát hoäi chuùng Y-sô-ra-eân laïi maø noùi raèng: Ñaây laø caùc vieäc cuûa Ñöùc Gieâ-hoâ-va ñaõ phaùn daïy laøm:

2

Ngöôøi ta seõ laøm coâng vieäc trong saùu ngaøy, nhöng ñeán ngaøy thöù baûy seõ laø moät leã thaùnh, töùc laø ngaøy sa-baùt bieät rieâng ra thaùnh cho Ñöùc Gieâ-hoâ-va. Ai laøm coâng vieäc trong ngaøy ñoù seõ bò xöû töû.

3

Nhaèm ngaøy sa-baùt chôù noåi löûa trong nhaø naøo cuûa caùc ngöôi heát.

4

Moâi-se noùi cuøng caû hoäi chuùng Y-sô-ra-eân raèng: Ñaây laø caùc lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën:

5

Haõy laáy moät leã vaät chi ôû nhaø caùc ngöôi maø daâng cho Ñöùc Gieâ-hoâ-va. Heã ngöôøi naøo coù loøng thaønh daâng cho, haõy ñem leã vaät cho Ñöùc Gieâ-hoâ-va: vaøng, baïc vaø ñoàng;

6

chæ tím, ñoû ñieàu, ñoû saëm, vaûi gai mòn, loâng deâ,

7

da chieân ñöïc nhuoäm ñoû, da caù nöôïc, caây si-tim,

8

daàu thaép, caùc thöù höông lieäu ñaëng cheá daàu xöùc vaø höông thôm,

9

bích ngoïc, vaø caùc thöù ngoïc khaùc ñeå duøng khaûm cho eâ-phoùt vaø baûng ñeo ngöïc.

10

Trong voøng caùc ngöôi maáy ngöôøi khoân ngoan hôn heát haõy ñeán laøm moïi ñieàu Ñöùc Gieâ-hoâ-va ñaõ phaùn daën;

11

ñeàn taïm, traïi vaø bong cuûa ñeàn taïm, moùc, vaùn, xaø ngang, truï vaø loã truï;

12

hoøm baûng chöùng vaø ñoøn khieâng, naép thi aân cuøng maøn che nôi chí thaùnh;

13

caøi baøn vaø ñoøn khieâng, caùc ñoà phuï tuøng cuûa baøn cuøng baùnh traàn thieát;

14

chaân ñeøn, ñoà phuï tuøng, caùc ñeøn vaø daàu thaép ñeøn;

15

baøn thôø xoâng höông cuøng ñoøn khieâng; daàu xöùc, höông lieäu, vaø böùc maøn cöûa ñeàn taïm;

16

baøn thôø daâng cuûa leã thieâu vaø raù ñoàng; ñoøn khieâng vaø caùc ñoà phuï tuøng cuûa baøn thôø; caùi thuøng vaø chaân thuøng;

17

boá vi che haønh lang, truï, loã truï, vaø böùc maøn cuûa cöûa haønh lang;

18

caùc noïc cuûa ñeàn taïm, cuøng noïc vaø daây cuûa haønh lang;

19

boä aùo leã duøng veà coâng vieäc trong nôi thaùnh; boä aùo thaùnh cho A-roân, thaày teá leã caû, vaø boä aùo cho caùc con trai ngöôøi ñaëng laøm chöùc teá leã.

20

Caû hoäi chuùng Y-sô-ra-eân beøn lui ra khoûi maët Moâi-se.

21

Moïi ngöôøi coù loøng caûm ñoäng, vaø moïi ngöôøi coù loøng thaønh, ñeàu ñem leã vaät ñeán daâng cho Ñöùc Gieâ-hoâ-va, ñeå laøm coâng vieäc hoäi maïc, caùc ñoà phuï tuøng vaø boä aùo thaùnh.

22

Phaøm ngöôøi nam cuøng nöõ, töùc moïi keû coù loøng thaønh, ñeàu ñeán ñem nhöõng hoa tai, nhaãn, khaâu, kieàng, caùc thöù trang söùc baèng vaøng vaø heát thaûy ñeàu daâng leã vaät baèng vaøng cho Ñöùc Gieâ-hoâ-va.

23

Keû naøo ôû nhaø mình coù chæ tím, ñoû ñieàu, ñoû saëm, vaûi gai mòn, loâng deâ, da chieân ñöïc nhuoäm ñoû, vaø da caù nöôïc ñeàu ñem ñeán.

24

Heã ai coù chi laøm leã vaät baèng baïc hay baèng ñoàng, ñeàu ñem daâng cho Ñöùc Gieâ-hoâ-va, vaø heã ai coù caây si-tim nôi nhaø mình duøng hieäp veà caùc coâng vieäc teá leã, ñeàu ñem ñeán.

25

Phaøm ngöôøi ñaøn baø kheùo thì chaùnh tay mình keùo chæ laáy vaø ñem ñeán moùn chi hoï ñaõ keùo roài, chæ tím, ñoû ñieàu, ñoû saëm, vaø chæ gai mòn.

26

Coøn maáy ngöôøi ñaøn baø coù caûm ñoäng vaø taøi kheùo thì keùo chæ loâng deâ.

27

Caùc böïc toân tröôûng trong daân söï ñem bích ngoïc vaø caùc thöù ngoïc khaùc ñeå khaûm cho eâ-phoùt vaø baûng ñeo ngöïc;

28

daàu thaép ñeøn, caùc höông lieäu ñeå cheá daàu xöùc vaø daàu thôm.

29

Caû daân Y-sô-ra-eân, nam hay nöõ, phaøm ai coù loøng caûm ñoäng xui cho mình tình nguyeän quyeân vaøo caùc coâng vieäc Ñöùc Gieâ-hoâ-va ñaõ phaùn daën nôi Moâi-se, ñeàu ñem daâng cho Ñöùc Gieâ-hoâ-va caùc leã tình nguyeän vaäy.

30

Moâi-se noùi cuøng daân Y-sô-ra-eân raèng: Naày Ñöùc Gieâ-hoâ-va ñaõ keâu danh Beát-sa-leâ-eân, con trai cuûa U-ri, chaùu cuûa Hu-rô, trong chi phaùi Giu-ña.

31

Ngaøi phuù cho ngöôøi ñaày daãy Thaàn cuûa Ñöùc Chuùa Trôøi, söï khoân ngoan, söï thoâng saùng, vaø söï hieåu bieát, ñeå laøm moïi thöù ngheà thôï,

32

ñaëng baøy ra vaø laøm ñoà vaøng, baïc vaø ñoàng,

33

ñaëng khaéc vaø khaûm caùc thöù ngoïc, ñaëng chaïm caây laøm caùc ñoà kheùo leùo.

34

Ngaøi laïi phuù cho ngöôøi taøi daïy doã, vaø cuõng ñoàng ban cho OÂ-hoâ-li-aùp, con cuûa A-hi-sa-maïc, trong chi phaùi Ñan nöõa;

35

Ngaøi phuù cho hai ngöôøi ñoù ñaày söï khoân ngoan ñaëng laøm caùc coâng ngheä veà thôï theâu, thôï deät nhieàu maøu, töùc laø maøu tím, ñoû ñieàu, ñoû saëm, vaø vaûi gai mòn; ñeå baøy ra vaø laøm caùc thöù coâng ngheä kheùo.

Exodus 36


Exodus Chapter 36 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 35

Exodus

Return to Index

Chapter 36

1

Beát-sa-leâ-eân, OÂ-hoâ-li-aùp vaø caùc ngöôøi khoân kheùo, töùc laø ngöôøi Ñöùc Gieâ-hoâ-va ñaõ phuù cho söï khoân ngoan vaø söï thoâng saùng ñaëng laøm caùc coâng vieäc ñònh duøng veà vieäc teá leã nôi thaùnh, ñeàu laøm moïi vieäc maø Ñöùc Gieâ-hoâ-va ñaõ phaùn daën.

2

Vaäy, Moâi-se beøn goïi Beát-sa-leâ-eân, OÂ-hoâ-li-aùp, vaø caùc ngöôøi khoân kheùo maø trong loøng hoï Ñöùc Gieâ-hoâ-va phuù söï thoâng saùng cuøng caùc ngöôøi coù loøng caûm ñoäng xui mình ñeán gaàn, ñaëng laøm coâng vieäc.

3

Tröôùc maët Moâi-se, hoï thaâu caùc leã vaät cuûa daân Y-sô-ra-eân ñaõ ñem ñeán, ñeå laøm caùc coâng vieäc ñònh duøng vaø söï teá leã nôi thaùnh. Nhöng moãi buoåi sôùm mai, daân söï laïi ñem ñeán leã vaät tình nguyeän nöõa.

4

Theá thì, caùc ngöôøi khoân kheùo laøm moïi coâng vieäc cuûa nôi thaùnh, ñeàu taïm ñình,

5

ñeán noãi cuøng Moâi-se raèng: Daân söï ñem ñeán dö boäi phaàn ñaëng laøm caùc coâng vieäc maø Ñöùc Gieâ-hoâ-va ñaõ phaùn daën.

6

Theo lònh truyeàn cuûa Moâi-se, hoï beøn ñi rao töø traïi quaân raèng: Baát kyø ngöôøi nam hay nöõ, chôù laøm coâng vieäc veà leã vaät cuûa nôi thaùnh nöõa! Vaäy hoï caám daân söï khoâng cho ñem ñeán chi theâm nöõa heát.

7

Vì ñaõ ñuû caùc vaät lieäu ñaëng laøm heát thaûy coâng vieäc, cho ñeán ñoãi coøn dö laïi nöõa.

8

Caùc ngöôøi khoân kheùo trong voøng nhöõng ngöôøi laøm coâng vieäc, duøng möôøi böùc maøn baèng vaûi gai ñaäu mòn, chæ tím, ñoû ñieàu, ñoû saëm, theâu hình cheâ-ru-bin cöïc xaûo, maø döïng ñeàn taïm.

9

Moãi böùc maøn ñeàu daøi hai möôi taùm thöôùc, roäng boán thöôùc; caùc böùc ñeàu ñoàng côõ nhau.

10

Hoï keát moãi naêm böùc maøn dính laïi nhau;

11

thaét voøng baèng chæ tím nôi trieâng cuûa böùc maøn thöù nhaát, ôû ñaàu böùc nguyeân; vaø cuõng laøm nhö vaäy cho trieâng cuûa böùc maøn ôû nôi choùt trong böùc nguyeân thöù nhì.

12

Hoï thaét naêm chuïc voøng theo trieâng cuûa böùc maøn ôû ñaàu cuûa böùc nguyeân thöù nhaát, vaø naêm chuïc voøng theo trieâng böùc maøn ôû choùt cuûa böùc nguyeân thöù nhì; caùc voøng ñoái nhau.

13

Ñoaïn cheá naêm chuïc caùi moùc baèng vaøng, moùc böùc naày vôùi böùc kia, ñeå cho ñeàn taïm keát laïi thaønh moät.

14

Keá ñoù, hoï duøng loâng deâ keát möôøi moät böùc maøn, ñeå laøm bong treân ñeàn taïm.

15

Beà daøi moãi böùc maøn ba möôi thöôùc, beà roäng boán thöôùc: möôøi moät böùc maøn ñeàu ñoàng côõ nhau.

16

Hoï keát naêm böùc maøn rieâng ra; vaø saùu böùc maøn khaùc rieâng ra;

17

thaét naêm chuïc caùi voøng nôi trieâng böùc choùt cuûa böùc nguyeân thöù nhaát, vaø naêm chuïc voøng nôi trieâng böùc ôû ñaàu cuûa böùc nguyeân thöù nhì;

18

laøm naêm chuïc caùi moùc baèng ñoàng, moùc böùc bong hieäp laïi thaønh moät.

19

Hoï cuõng laøm cho ñeàn taïm moät taám laù phuû baèng da chieân ñöïc nhuoäm ñoû, vaø moät taám laø phuû baèng da caù nöôïc ñaép leân treân.

20

Hoï duøng vaùn baèng caây si-tim laøm vaùch cho ñeàn taïm.

21

Moãi taám vaùn möôøi thöôùc veà daøi, moät thöôùc röôõi beà ngang.

22

Moãi taám coù hai caùi moäng lieân nhau: caû vaùn ñeàn taïm ñeàu laøm moät caùch.

23

Vaäy, hoï laøm vaùn cho ñeàn taïm: hai chuïc taám veà phía nam;

24

döôùi hai chuïc taám laøm boán chuïc loã moäng baèng baïc: döôùi moãi taám coù hai loã moäng, ñeå chòu hai caùi moäng.

25

Hoï cuõng laøm hai chuïc taám vaùn ôû phía baéc ñeàn taïm,

26

vaø boán chuïc loã moäng baèng baïc; döôùi moãi taám coù hai loã moäng.

27

Veà phía ñaèng sau cuûa ñeàn taïm, töùc laø phía taây, hoï laøm saùu taám vaùn,

28

vaø veà hai goùc sau thì laøm hai taám vaùn.

29

Hai taám vaùn goùc ra khít vôùi nhau töø döôùi chí treân bôûi moät caùi khoen ôû nôi ñaàu; hai goùc hai beân ñeàu laøm nhö vaäy.

30

Theá thì, coù taùm taám vaùn vaø möôøi saùu loã moäng baèng baïc, döôùi moãi taám coù hai loã moäng.

31

Hoï laøm naêm caây xaø ngang baèng goã si-tim caëp maáy taám vaùn veà phía beân naày cuûa ñeàn taïm,

32

naêm caây xaø ngang khaùc veà phía beân kia, vaø naêm caây xaø ngang khaùc nöõa veà phía sau ñeàn taïm, töùc laø phía taây.

33

Hoï laøm caây xaø ngang giöõa, ñaëng loøn qua thaân giöõa caùc taám vaùn töø ñaàu naày ñeán ñaàu kia,

34

vaø boïc vaøng maáy taám vaùn. Hoï laøm caùc khoen cuûa vaùn baèng vaøng, ñaëng xoû xaø ngang qua, vaø boïc vaøng caùc caây xaø ngang.

35

Hoï laïi cheá moät böùc maøn baèng chæ tím, ñoû ñieàu, ñoû saëm, vaø vaûi gai ñaäu mòn, theâu hình cheâ-ru-bin cöïc xaûo,

36

roài laøm boán caây truï baèng goã si-tim, boïc vaøng, cuøng ñinh baèng vaøng; ñuùc boán loã truï baèng baïc cho maáy caây truï ñoù.

37

Hoï cuõng cheá cho cöûa vaøo Traïi moät taám maøn baèng chæ tím, ñoû ñieàu, ñoû saëm, vaø vaûi gai ñaäu mòn: aáy laø moät coâng vieäc theâu thuøa.

38

Hoï cuõng laøm naêm caây truï cuøng ñinh, roài boïc vaøng treân ñaàu truï, vaø caùc caây nuoâng; coøn naêm loã truï thì baèng ñoàng.

Exodus 37


Exodus Chapter 37 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 36

Exodus

Return to Index

Chapter 37

1

Ñoaïn, Beát-sa-leâ-eân ñoùng hoøm baèng caây si-tim, beà daøi hai thöôùc röôõi, beà ngang moät thöôùc röôõi, vaø beà cao moät thöôùc röôõi.

2

Ngöôøi boïc vaøng roøng beà trong vaø beà ngoaøi, cuøng chaïy ñöôøng vieàn chung quanh.

3

Ñuùc boán caùi khoen vaøng ñaëng gaén boán goùc: hai caùi beân hoâng naày, hai caùi beân hoâng kia.

4

Ngöôøi cuõng chuoát caùc ñoøn baèng caây si-tim, boïc vaøng;

5

roài xoû ñoøn ñoù vaøo khoen hai beân hoâng, ñaëng khieâng hoøm.

6

Ngöôøi cuõng laøm moät caùi naép thi aân baèng vaøng roøng, beà daøi hai thöôùc röôõi, beà ngang moät thöôùc röôõi.

7

Laøm hai töôïng cheâ-ru-bin baèng vaøng ñaùnh giaùt ñeå nôi hai ñaàu naép thi aân,

8

moät töôïng ôû ñaàu naày vaø moät töôïng ôû ñaàu kia, loù ra nôi hai ñaàu naép.

9

Hai cheâ-ru-bin seø caùnh ra che treân naép thi aân, ñoái dieän nhau vaø xaây maët vaøo naép thi aân.

10

Ngöôøi cuõng ñoùng moät caùi baøn baèng caây si-tim; beà daøi hai thöôùc, beà ngang moät thöôùc, beà cao moät thöôùc röôõi;

11

boïc baèng vaøng roøng, vaø chaïy moät ñöôøng vieàn chung quanh.

12

Laïi cuøng leân be cho töù vi baøn cao chöøng boán ngoùn tay, vaø chaïy cho be moät ñöôøng vieàn vaøng.

13

Ngöôøi ñuùc boán caùi khoen vaøng tra vaøo boán goùc, taïi nôi chaân baøn.

14

Caùc khoen ôû gaàn nôi be ñeå xoû ñoøn vaøo, ñaëng khieâng baøn;

15

ngöôøi chuoát ñoøn baèng caây si-tim, boïc vaøng, ñaëng khieâng baøn.

16

Laïi cuõng laáy vaøng roøng maø laøm caùc ñoà duøng baøy treân baøn: dóa, cheùn, ly, vaø chaäu, ñeå duøng laøm leã quaùn.

17

Ngöôøi cuõng laøm chaân ñeøn baèng vaøng roøng; caùi chaân, caùi thaân, caùi ñaøi, caùi baàu, vaø caùi hoa ñeàu laøm ra baèng vaøng ñaùnh giaùt.

18

Hai beân thaân ñeøn coù saùu nhaùnh nöùt ra, ba nhaùnh ôû beân naày vaø ba nhaùnh ôû beân kia.

19

Trong saùu nhaùnh nöùt ra treân thaân chaân ñeøn, moãi nhaùnh ñeàu coù ba caùi ñaøi hình nhö hoät haïnh nhaân, cuøng baàu vaø hoa.

20

Treân thaân chaân ñeøn laïi cuõng coù boán caùi ñaøi hình nhö hoät haïnh nhaân, cuøng baàu vaø hoa.

21

Trong saùu nhaùnh töø thaân chaân ñeøn nöùt ra, heã cöù moãi hai nhaùnh, thì döôùi coù moät caùi baàu.

22

Baàu vaø nhaønh cuûa chaân ñeøn ñeàu baèng vaøng roøng nguyeân mieáng ñaùnh giaùt.

23

Ngöôøi cuõng laøm baûy caùi theáp ñeøn, keùo baét tim vaø ñoà ñöïng taøn baèng vaøng roøng.

24

Ngöôøi duøng moät ta laâng vaøng roøng, maø laøm chaân ñeøn vaø caùc ñoà phuï tuøng cuûa chaân ñeøn.

25

Ngöôøi cuõng ñoùng moät caùi baøn thôø xoâng höông baèng caây si-tim, hình vuoâng, beà daøi moät thöôùc, beà ngang moät thöôùc, vaø beà cao hai thöôùc. Baøn thôø coù boán söøng loù ra.

26

Ngöôøi boïc vaøng roøng treân maët, boán caïnh chung quanh vaø caùc söøng; töù vi cuõng chaïy döôøng vieàn vaøng.

27

Döôùi ñöôøng vieàn ñoù, nôi hai beân goùc, ngöôøi laøm hai caùi khoen vaøng ñeå xoû ñoøn, ñaëng khieâng.

28

Ngöôøi chuoát ñoøn baèng caây si-tim vaø boïc vaøng.

29

Ngöôøi cuõng cheá daàu thaùnh ñeå xöùc, vaø höông thanh saïch baèng caùc höông lieäu theo ngheà thôï cheá höông.

Exodus 38


Exodus Chapter 38 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 37

Exodus

Return to Index

Chapter 38

1

Ngöôøi cuõng ñoùng baøn thôø veà cuûa leã thieâu baèng caây si-tim, hình vuoâng, beà daøi naêm thöôùc, beà ngang naêm thöôùc vaø beà cao ba thöôùc.

2

Ngöôøi laøm nôi boán goùc baøn thôø nhöõng söøng loù ra, boïc ñoàng.

3

Roài laøm caùc ñoà phuï tuøng cuûa baøn thôø baèng ñoàng: chaûo nhoû, vaù, aûng, næa, vaø bình höông.

4

Laïi laøm moät taám raù baèng löôùi ñoàng ñeå döôùi thaønh baøn thôø, töø chaân leân ñeán ngang giöõa,

5

vaø ñuùc caùi khoen cho boán goùc raù löôùi ñoàng, ñaëng xoû ñoøn khieâng.

6

Ñoaïn, chuoát ñoøn khieâng baèng caây si-tim, vaø boïc ñoàng;

7

xoû ñoøn vaøo khoen nôi hai beân baøn thôø, ñaëng khieâng baøn ñi. Ngöôøi ñoùng baøn thôø baèng vaùn, troáng boäng.

8

Ngöôøi duøng caùc taám göông cuûa maáy ngöôøi ñaøn baø haàu vieäc nôi cöûa hoäi maïc, cheá ra moät caùi thuøng vaø chaân thuøng baèng ñoàng.

9

Ngöôøi cuõng laøm haønh lang: veà phía nam maáy böùc boá vi cuûa haønh lang baèng vaûi gai ñaäu mòn, daøi traêm thöôùc;

10

hai chuïc caây truï vaø hai chuïc loã truï baèng ñoàng, ñinh vaø nuoâng truï baèng baïc.

11

Veà phía baéc, cuõng moät traêm thöôùc boá vi, hai chuïc caây truï vaø hai chuïc loã truï baèng ñoàng, ñinh vaø nuoâng truï baèng baïc.

12

Veà phía taây, naêm chuïc thöôùc boá vi, möôøi caây truï, vaø möôøi loã truï baèng ñoàng, ñinh vaø nuoâng truï baèng baïc.

13

Veà phía tröôùc, laø phía ñoâng, cuõng naêm chuïc thöôùc:

14

nghóa laø beân höõu cuûa haønh lang möôøi laêm thöôùc boá vi ba caây truï vaø ba loã truï;

15

beân taû cuûa haønh lang cuõng möôøi laêm thöôùc boá vi, ba caây truï vaø ba loã truï.

16

Heát thaûy boá vi cuûa haønh lang ôû chung quanh ñeàu baèng vaûi gai ñaäu mòn;

17

caùc loã truï baèng ñoàng, ñinh, nuoâng baèng baïc, vaø ñaàu truï boïc baïc. Heát thaûy truï cuûa haønh lang ñeàu nhôø coù nuoâng baïc chaép vôùi nhau.

18

Taám maøn nôi cöûa haønh lang laøm theâu thuøa baèng chæ tím, ñoû ñieàu, ñoû saëm, vaø vaûi gai ñaäu mòn; beà daøi hai chuïc thöôùc, beà cao (tuøy theo beà khoå cuûa vaûi) naêm thöôùc, ñoàng côõ vôùi beà cao cuûa caùc boá vi chung quanh haønh lang.

19

Boán caây truï vaø boán loã truï baèng ñoàng, ñinh, ñoà boïc ñaàu truï, vaø nhöõng nuoâng ñeàu baèng baïc.

20

Caùc noïc cuûa ñeàn taïm vaø cuûa haønh lang chung quanh ñeàu baèng ñoàng.

21

Ñaây laø soå toång coäng veà ñeàn taïm, laø ñeàn taïm chöùng côù theo lònh truyeàn cuûa Moâi-se bieåu ngöôøi Leâ-vi laøm ra, nhôø Y-tha-ma, con trai cuûa thaày teá leã caû A-roân, cai quaûn.

22

Beát-sa-leâ-eân, con trai U-ri, chaùu Hu-rô, thuoäc veà chi phaùi Giu-ña, laøm theo moïi ñieàu Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se,

23

vaø keû giuùp ngöôøi laø OÂ-hoâ-li-aùp, con trai A-hi-sa-maïc, thuoäc veà chi phaùi Ñan, laøm thôï chaïm, keû baøy veõ, thôï theâu thuøa baèng chæ tím, ñoû ñieàu, ñoû saëm, vaø baèng chæ gai mòn.

24

Heát thaûy vaøng ñaõ hieäp duøng vaøo caùc coâng vieäc nôi thaùnh (aáy laø vaøng daâng) ñöôïc hai möôi chín ta laâng, baûy traêm ba chuïc sieác-lô, theo sieác-lô cuûa nôi thaùnh.

25

Baïc cuûa maáy ngöôøi hoäi chuùng coù keå soå toång coäng ñöôïc moät traêm ta laâng, moät ngaøn baûy traêm baûy möôi laêm sieác-lô, theo sieác-lô cuûa nôi thaùnh.

26

Heát thaûy ngöôøi naøo coù keå soå, töø hai möôi tuoåi saép leân, nghóa laø saùu traêm ba ngaøn naêm traêm naêm chuïc ngöôøi, moãi ngöôøi noäp nöûa sieác-lô, theo sieác-lô cuûa nôi thaùnh.

27

Vaäy, phaûi moät traêm ta laâng baïc ñaëng ñuùc caùc loã truï cuûa nôi thaùnh, vaø loã truï maøn; moät traêm ta laâng cho moät traêm loã truï, töùc moät ta laâng vaøo moãi loã truï.

28

Coøn moät ngaøn baûy traêm baûy möôi laêm sieác-lô dö laïi, thì duøng laøm ñinh truï, boïc ñaàu truï vaø laáy nuoâng chaép caùc truï vôùi nhau.

29

Ñoàng ñem daâng coäng ñöôïc baûy chuïc ta laâng, hai ngaøn boán traêm sieác-lô.

30

Hoï duøng ñoàng ñoù laøm loã truï cuûa cöûa hoäi maïc, baøn thôø baèng ñoàng, raù baèng ñoàng, caùc ñoà phuï tuøng cuûa baøn thôø;

31

caùc loã truï cuûa haønh lang chung quanh, caùc loã truï cuûa cöûa haønh lang, caùc noïc cuûa ñeàn taïm, vaø caùc noïc cuûa haønh lang chung quanh.

Exodus 39


Exodus Chapter 39 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 38

Exodus

Return to Index

Chapter 39

1

Hoï duøng chæ maøu tím, ñoû ñieàu, ñoû saëm maø cheá boä aùo ñònh cho söï teá leã trong nôi thaùnh, vaø boä aùo thaùnh cho A-roân, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

2

Vaäy, hoï cheá eâ-phoùt baèng kim tuyeán, chæ tím, ñoû ñieàu, ñoû saëm, vaø vaûi gai ñaäu mòn.

3

Hoï caêng vaøng laù ra, caét thaønh sôïi chæ maø xen cuøng chæ tím, ñoû ñieàu, ñoû saëm, vaø chæ gai mòn, cheá thaät cöïc xaûo.

4

Hoï may hai ñai vai eâ-phoùt, ñaâu hai ñaàu dính laïi.

5

Ñai ñeå coät eâ-phoùt, phía ngoaøi, laøm nguyeân mieáng moät y nhö coâng vieäc cuûa eâ-phoùt: baèng kim tuyeán, chæ tím, ñoû ñieàu, ñoû saëm, vaø baèng chæ gai ñaäu mòn, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

6

Hoï khaûm trong khuoân vaøng caùc bích ngoïc coù khaéc teân caùc chi phaùi Y-sô-ra-eân, nhö ngöôøi ta khaéc con daáu.

7

Hoï ñeå caùc ngoïc ñoù treân ñai vai eâ-phoùt ñaëng laøm ngoïc kyû nieäm veà daân Y-sô-ra-eân, y nhö lôøi Ñöùc Gieâ-hoâ-va phaùn daën Moâi-se.

8

Hoï cuõng cheá baûng ñeo ngöïc cöïc xaûo, nhö coâng vieäc eâ-phoùt: baèng kim tuyeán, chæ tím, ñoû ñieàu, ñoû saëm, vaø chæ gai ñaäu mòn.

9

Baûng ñeo ngöïc may loùt, hình vuoâng, beà daøi moät em-ban, beà ngang moät em-ban.

10

Hoï nhaän boán haøng ngoïc: haøng thöù nhaát, ngoïc maõ naõo, ngoïc hoàng bích, vaø ngoïc luïc böûu;

11

haøng thöù nhì, ngoïc phæ tuùy, ngoïc lam böûu, vaø ngoïc kim cöông;

12

haøng thöù ba, ngoïc hoàng böûu, ngoïc baïch maõ naõo, vaø ngoïc töû tinh;

13

haøng thöù tö, ngoïc huyønh bích, ngoïc hoàng maõ naõo, vaø bích ngoïc. Caùc ngoïc naày ñeàu khaûm vaøng.

14

Soá ngoïc laø möôøi hai, tuøy theo soá danh cuûa caùc con trai Y-sô-ra-eân. Moãi vieân ngoïc coù khaéc moät teân trong möôøi hai chi phaùi Y-sô-ra-eân nhö ngöôøi ta khaéc con daáu.

15

Ñoaïn, treân baûng ñeo ngöïc hoï cheá caùc sôïi chuyeàn baèng vaøng roøng, ñaùnh laïi nhö hình daây.

16

Cuõng laøm hai caùi moùc vaø hai caùi khoanh baèng vaøng, ñeå hai khoanh nôi hai goùc ñaàu baûng ñeo ngöïc;

17

cuøng coät hai sôïi chuyeàn vaøng vaøo hai khoanh ñoù.

18

Roài chuyeàn hai ñaàu cuûa hai sôïi chuyeàn vaøo moùc gaøi nôi ñai vai eâ-phoùt, veà phía tröôùc ngöïc.

19

Cuõng laøm hai khoanh vaøng khaùc ñeå vaøo hai goùc ñaàu döôùi cuûa baûng ñeo ngöïc, veà phía trong eâ-phoùt.

20

Laïi laøm hai khoanh vaøng khaùc nöõa ñeå nôi ñaàu döôùi cuûa hai ñai vai eâ-phoùt, veà phía tröôùc, ôû treân ñai, gaàn choã giaùp moái.

21

Hoï laáy moät sôïi daây maøu tím, coät hai caùi khoanh cuûa baûng ñeo ngöïc laïi cuøng hai caùi khoanh eâ-phoùt, haàu cho noù dính vôùi ñai vaø ñöøng rôùt khoûi eâ-phoùt, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

22

Hoï cuõng cheá aùo daøi cuûa eâ-phoùt baèng vaûi thöôøng toaøn maøu tím.

23

Coå ñeå troøng ñaàu vaøo, ôû veà chính giöõa aùo, nhö loã aùo giaùp, coù vieàn chung quanh cho khoûi teùt.

24

Nôi troân aùo, thaét nhöõng traùi löïu baèng chæ xe mòn maøu tím, ñoû ñieàu, ñoû saëm;

25

laïi laøm chuoâng nhoû baèng vaøng roøng, gaén giöõa hai traùi löïu, voøng theo chung quanh troân aùo;

26

cöù moät traùi löïu, keá moät caùi chuoâng nhoû, voøng theo chung quanh troân aùo duøng ñeå haàu vieäc, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

27

Hoï cuõng cheá aùo laù maëc trong baèng vaûi gai mòn, deät thöôøng, cho A-roân cuøng caùc con trai ngöôøi;

28

luoân caùi muõ, ñoà trang söùc cuûa muõ, vaø quaàn loùt trong, ñeàu baèng vaûi gai ñaäu mòn;

29

cuøng caùi ñai baèng vaûi gai ñaäu mòn, chæ tím, ñoû ñieàu, ñoû saëm, coù theâu, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

30

Hoï cuõng duøng vaøng laù roøng cheá caùi theû thaùnh, khaéc treân ñoù nhö ngöôøi ta khaéc con daáu, raèng: Thaùnh Cho Ñöùc Gieâ-hoâ-va!

31

Roài laáy moät sôïi daây tím ñaëng coät ñeå treân muõ, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

32

Caùc coâng vieäc cuûa ñeàn taïm vaø hoäi maïc laøm xong laø nhö vaäy. Daân Y-sô-ra-eân laøm y nhö moïi lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

33

Hoï ñem ñeàn taïm ñeán cho Moâi-se: Traïi vaø caùc ñoà phuï tuøng cuûa Traïi, noïc, vaùn, xaø ngang, truï vaø loã truï;

34

bong da chieân ñöïc nhuoäm ñoû, bong da caù nöôïc vaø caùi maøn;

35

hoøm baûng chöùng vaø ñoøn khieâng, cuøng naép thi aân;

36

baøn vaø ñoà phuï tuøng cuûa baøn cuøng baùnh traàn thieát;

37

chaân ñeøn baèng vaøng roøng, theáp ñeøn ñaõ saép saün, caùc ñoà phuï tuøng cuûa chaân ñeøn vaø daàu thaép,

38

baøn thôø baèng vaøng, daàu xöùc, höông lieäu, taám maøn cuûa cöûa Traïi;

39

baøn thôø baèng ñoàng vaø raù ñoàng, ñoøn khieâng, caùc ñoà phuï tuøng cuûa baøn thôø, thuøng vaø chaân thuøng;

40

caùc boá vi cuûa haønh lang, truï, loã truï, maøn cuûa cöûa haønh lang, daây, noïc, heát thaûy ñoà phuï tuøng veà vieäc teá leã cuûa ñeàn taïm;

41

boä aùo leã ñaëng haàu vieäc trong nôi thaùnh, boä aùo thaùnh cho A-roân, thaày teá leã caû, vaø boä aùo cuûa caùc con trai ngöôøi ñeå laøm chöùc teá leã.

42

Daân Y-sô-ra-eân laøm moïi coâng vieäc naày y nhö maïng lònh cuûa Ñöùc Gieâ-hoâ-va ñaõ truyeàn cho Moâi-se.

43

Moâi-se xem caùc coâng vieäc laøm, thaáy hoï ñeàu laøm y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën; ñoaïn Moâi-se chuùc phöôùc cho hoï.

Exodus 40


Exodus Chapter 40 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 39

Exodus

Return to Index

Chapter 40

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

2

Ngaøy moàng moät thaùng gieâng, ngöôi seõ döïng ñeàn taïm.

3

Haõy ñeå trong ñoù caùi hoøm baûng chöùng, roài laáy maøn phuû laïi.

4

Cuõng haõy ñem baøn ñeán, chöng baøy caùc ñoà treân baøn cho coù thöù töï, cuøng chaân ñeøn vaø thaép caùc ñeøn;

5

cuõng haõy ñeå baøn thôø baèng vaøng duøng xoâng höông tröôùc hoøm baûng chöùng, roài xuû taám maøn nôi cöûa ñeàn taïm.

6

Cuõng haõy ñeå baøn thôø veà cuûa leã thieâu ñaèng tröôùc cöûa ñeàn taïm;

7

vaø ñeå caùi thuøng ôû giöõa khoaûng hoäi maïc vaø baøn thôø; roài ñoå nöôùc vaøo;

8

laïi chöøa haønh lang chung quanh vaø xuû taám maøn nôi cöûa haønh lang.

9

Ñoaïn, ngöôi haõy laáy daàu xöùc maø xöùc ñeàn taïm vaø caùc ñoà ñeå trong ñoù; bieät rieâng ñeàn taïm ra thaùnh, thì seõ laøm thaùnh vaäy.

10

Cuõng haõy xöùc daàu baøn thôø veà cuûa leã thieâu, vaø caùc ñoà phuï tuøng cuûa baøn thôø; roài bieät rieâng ra thaùnh, thì baøn thôø seõ laøm raát thaùnh.

11

Cuõng haõy xöùc daàu cho thuøng vaø chaân thuøng; bieät thuøng rieâng ra thaùnh.

12

Ñoaïn, haõy daãn A-roân cuøng caùc con trai ngöôøi ñeán gaàn cöûa hoäi maïc, roài taém hoï trong nöôùc.

13

Ngöôi haõy maëc aùo thaùnh cho A-roân, xöùc daàu vaø bieät ngöôøi rieâng ra thaùnh; vaäy ngöôøi seõ laøm chöùc teá leã tröôùc maët ta.

14

Haõy daãn caùc con trai ngöôøi ñeán gaàn, roài maëc aùo laù cho hoï;

15

xöùc daàu cho nhö ngöôi ñaõ xöùc cho cha hoï, thì hoï seõ laøm chöùc teá leã tröôùc maët ta. Söï xöùc daàu seõ phong cho hoï chöùc teá leã maõi maõi traûi qua caùc ñôøi.

16

Moâi-se laøm y nhö moïi ñieàu Ñöùc Gieâ-hoâ-va ñaõ phaùn daën mình.

17

Ñeán ngaøy moàng moät thaùng gieâng veà naêm thöù hai, thì ñeàn taïm ñaõ döïng.

18

Moâi-se döïng ñeàn taïm, ñeå maáy loã truï, ñoùng vaùn, thaû xaø ngang vaø döïng truï.

19

Ngöôøi caêng bong treân ñeàn taïm, roài traûi laù phuû bong leân treân, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

20

Ñoaïn, ngöôøi cuõng laáy baûng chöùng, ñeå trong hoøm, xoû ñoøn khieâng vaøo, ñeå naép thi aân leân treân hoøm.

21

Ngöôøi khieâng hoøm vaøo ñeàn taïm vaø treo maøn ñeå che choã chí thaùnh, phuû hoøm baûng chöùng laïi, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

22

Ngöôøi cuõng ñeå caùi baøn trong hoäi maïc, veà phía baéc ñeàn taïm ôû ngoaøi böùc maøn;

23

roài saép moät haøng baùnh ôû treân, tröôùc maët Ñöùc Gieâ-hoâ-va, y nhö lôøi Ngaøi ñaõ phaùn daën Moâi-se.

24

Ñeå chaân ñeøn trong hoäi maïc veà phía nam, ñoái dieän cuøng caùi baøn.

25

Ngöôøi thaép ñeøn tröôùc maët Ñöùc Gieâ-hoâ-va, y nhö lôøi Ngaøi ñaõ phaùn daën Moâi-se.

26

Ñeå baøn thôø baèng vaøng tröôùc böùc maøn trong hoäi maïc;

27

treân ñoù ngöôøi xoâng höông, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

28

Ngöôøi cuõng xuû maøn nôi cöûa ñeàn taïm.

29

Ñoaïn, ngöôøi ñeå baøn thôø veà cuûa leã thieâu nôi cöûa ñeàn taïm, daâng treân ñoù cuûa leã thieâu vaø cuûa leã chay, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

30

Cuõng ñeå thuøng veà giöõa khoaûng hoäi maïc vaø baøn thôø, cuøng ñoå nöôùc vaøo ñaëng taém röûa;

31

Moâi-se, A-roân cuøng caùc con trai cuûa A-roân, röûa tay vaø chaân mình vaøo ñoù.

32

Khi naøo hoï vaøo hoäi maïc vaø laïi gaàn baøn thôø thì röûa mình, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

33

Chung quanh ñeàn taïm vaø baøn thôø, ngöôøi cuõng chöøa haønh lang, vaø xuû maøn nôi cöûa haønh lang. Aáy, Moâi-se laøm xong coâng vieäc laø nhö vaäy.

34

Aùng maây bao phuû hoäi maïc vaø söï vinh hieån cuûa Ñöùc Gieâ-hoâ-va ñaày daãy ñeàn taïm,

35

cho ñeán noãi Moâi-se vaøo chaúng ñaëng, vì aùng maây bao phuû ôû treân vaø söï vinh hieån cuûa Ñöùc Gieâ-hoâ-va ñaày daãy ñeàn taïm.

36

Vaû, trong caùc söï haønh trình cuûa daân Y-sô-ra-eân, khi naøo aùng maây töø ñeàn taïm ngöï leân thì hoï ra ñi;

37

coøn neáu aùng maây khoâng ngöï leân thì hoï cuõng khoâng ñi, cho ñeán ngaøy naøo aùng maây ngöï leân.

38

Vì trong caùc söï haønh trình cuûa daân Y-sô-ra-eân, thì aùng maây cuûa Ñöùc Gieâ-hoâ-va ôû treân ñeàn taïm ban ngaøy, vaø coù löûa ôû treân ñoù ban ñeâm hieän tröôùc maët caû daân Y-sô-ra-eân.

Leviticus 1


Leviticus Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Exodus 40

Leviticus

Return to Index

Chapter 1

1

Ñöùc Gieâ-hoâ-va töø trong hoäi maïc goïi Moâi-se maø phaùn raèng:

2

Haõy noùi cuøng daân Y-sô-ra-eân raèng: Khi ngöôøi naøo trong voøng caùc ngöôi daâng cuûa leã cho Ñöùc Gieâ-hoâ-va, thì phaûi daâng suùc vaät, hoaëc boø, hoaëc chieân.

3

Neáu leã vaät cuûa ngöôi laø cuûa leã thieâu baèng boø, thì phaûi duøng con ñöïc khoâng tì vít, daâng leân taïi cöûa hoäi maïc, tröôùc maët Ñöùc Gieâ-hoâ-va, ñeå ñöôïc Ngaøi ñeïp loøng nhaäm laáy.

4

Ngöôi seõ nhaän tay mình treân ñaàu con sinh, noù seõ ñöôïc nhaäm theá cho, haàu chuoäc toäi cho ngöôøi.

5

Ñoaïn, ngöôøi seõ gieát boø tô tröôùc maët Ñöùc Gieâ-hoâ-va, roài caùc con trai A-roân, töùc nhöõng thaày teá leã, seõ daâng huyeát leân, vaø röôùi chung quanh treân baøn thôø taïi nôi cöûa hoäi maïc.

6

Keá ñoù, loät da con sinh, vaø saû thòt ra töøng mieáng.

7

Caùc con trai thaày teá leã A-roân seõ chaâm löûa treân baøn thôø, chaát cuûi chuïm löûa;

8

roài caùc con trai A-roân, töùc nhöõng thaày teá leã saép caùc mieáng thòt, ñaàu vaø môõ leân treân cuûi ñaõ chuïm löûa nôi baøn thôø.

9

Ngöôøi seõ laáy nöôùc röûa boä loøng vaø gioø, roài thaáy teá leã ñem heát moïi phaàn xoâng nôi baøn thôø; aáy laø cuûa leã thieâu, töùc moät cuûa leã duøng löõa daâng leân, coù muøi thôm cho Ñöùc Gieâ-hoâ-va.

10

Neáu leã vaät ngöôøi laø cuûa leã thieâu baèng suùc vaät nhoû, hoaëc chieân hay deâ, thì phaûi daâng moät con ñöïc khoâng tì vít,

11

gieát noù nôi höôùng baéc cuûa baøn thôø, tröôùc maët Ñöùc Gieâ-hoâ-va; roài caùc con trai A-roân, töùc nhöõng thaày teá leã, seõ röôùi huyeát chung quanh treân baøn thôø;

12

saû thòt töøng mieáng, ñeå rieâng ñaàu vaø môõ ra; thaày teá leã seõ chaát caùc phaàn ñoù treân cuûi ñaõ chuïm löûa nôi baøn thôø.

13

Ngöôøi seõ laáy nöôùc röûa boä loøng vaø gioø; ñoaïn thaày teá leã daâng vaø xoâng heát moïi phaàn treân baøn thôø; aáy laø cuûa leã thieâu, töùc moät cuûa leã duøng löûa daâng leân, coù muøi thôm cho Ñöùc Gieâ-hoâ-va.

14

Neáu leã vaät ngöôøi daâng cho Ñöùc Gieâ-hoâ-va laø moät cuûa leã thieâu baèng chim, thì phaûi duøng cu ñaát hay laø boø caâu con.

15

Thaày teá leã seõ ñem noù ñeán baøn thôø, vaën röùt ñaàu ra, roài xoâng treân baøn thôø; vaét huyeát chaûy nôi caïnh baøn thôø.

16

Ngöôøi seõ gôõ laáy caùi dieàu vaø nhoå loâng, lieäng gaàn baøn thôø, veà höôùng ñoâng, laø choã ñoå tro;

17

ñoaïn xeù noù ra taïi nôi hai caùnh, nhöng khoâng cho rôøi, roài thaày teá leã seõ ñem xoâng treân baøn thôø, taïi treân cuûi ñaõ chuïm löûa; aáy laø cuûa leã thieâu, töùc moät cuûa leã duøng löûa daâng leân, coù muøi thôm cho Ñöùc Gieâ-hoâ-va.

Leviticus 2


Leviticus Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 1

Leviticus

Return to Index

Chapter 2

1

Khi naøo ai daâng cho Ñöùc Gieâ-hoâ-va moät cuûa leã chay, thì leã vaät ngöôøi phaûi baèng boät loïc coù cheá daàu, vaø ñeå nhuõ höông leân treân.

2

Ngöôøi seõ ñem ñeán cho caùc con trai A-roân, töùc nhöõng thaày teá leã; thaày teá leã seõ laáy moät naém boät loïc cheá daàu vaø heát thaûy nhuõ höông, ñem xoâng laøm kyû nieäm treân baøn thôø; aáy laø moät cuûa leã duøng löûa daâng leân, coù muøi thôm cho Ñöùc Gieâ-hoâ-va.

3

Phaàn chi trong cuûa leã chay coøn laïi seõ thuoäc veà A-roân vaø caùc con trai ngöôøi; aáy laø moät vaät chí thaùnh trong caùc cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va.

4

Khi naøo ngöôi duøng vaät chi haáp loø laøm cuûa leã chay, thì phaûi laáy boät mòn laøm baùnh nhoû khoâng men nhoài daàu, vaø baùnh traùng khoâng men thoa daàu.

5

Neáu ngöôi duøng vaät chieân trong chaûo ñaëng laøm cuûa leã chay, thì phaûi baèng boät mòn khoâng pha men, nhoài vôùi daàu,

6

beû ra töø mieáng vaø cheá daàu treân. Aáy laø cuûa leã chay.

7

Neáu ngöôi duøng vaät chieân trong chaûo lôùn ñaëng laøm cuûa leã chay, thì phaûi baèng boät mòn vôùi daàu.

8

Cuûa leã chay ñaõ saém söûa nhö caùch naày, ngöôi seõ ñem daâng cho Ñöùc Gieâ-hoâ-va, giao cho thaày teá leã, vaø ngöôi seõ ñem ñeán baøn thôø.

9

Thaày teá leã seõ laáy ra phaàn phaûi daâng laøm kyû nieäm, xoâng treân baøn thôø; aáy laø moät cuûa leã duøng löûa daâng leân, coù muøi thôm cho Ñöùc Gieâ-hoâ-va.

10

Phaàn chi trong cuûa leã chay coøn laïi seõ thuoäc veà A-roân vaø caùc con trai ngöôøi; aáy laø moät vaät chí thaùnh trong caùc cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va.

11

Heã cuûa leã chay caùc ngöôi daâng cho Ñöùc Gieâ-hoâ-va, thì chôù daâng vôùi men; vì caùc ngöôi chôù duøng men hay maät xoâng vôùi cuûa leã chi duøng löûa daâng cho Ñöùc Gieâ-hoâ-va.

12

Caùc ngöôi ñöôïc daâng nhöõng vaät ñoù cho Ñöùc Gieâ-hoâ-va nhö cuûa leã ñaàu muøa; nhöng chaúng neân ñoát treân baøn thôø nhö cuûa leã coù muøi thôm.

13

Phaûi neâm muoái caùc cuûa leã chay; chôù neân daâng leân thieáu muoái; vì muoái laø daáu hieäu veà söï giao öôùc cuûa Ñöùc Chuùa Trôøi ñaõ laäp cuøng ngöôi; treân caùc leã vaät ngöôi phaûi daâng muoái.

14

Neáu ngöôi duøng hoa quaû ñaàu muøa ñaëng laøm cuûa leã chay teá Ñöùc Gieâ-hoâ-va, thì phaûi baèng gieù luùa rang, hoät luùa môùi taùn ra,

15

ñoå daàu vaøo vaø theâm nhuõ höông. Aáy laø cuûa leã chay.

16

Ñoaïn, thaày teá leã laáy moät phaàn hoät taùn ra vôùi daàu vaø heát thaûy nhuõ höông maø xoâng laøm kyû nieäm. Aáy laø cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va.

Leviticus 3


Leviticus Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 2

Leviticus

Return to Index

Chapter 3

1

Phaøm khi naøo ai daâng cuûa leã thuø aân baèng boø, hoaëc ñöïc hoaëc caùi, thì phaûi daâng leân tröôùc maët Ñöùc Gieâ-hoâ-va, khoâng tì vít chi.

2

Ngöôøi seõ nhaän tay mình treân ñaàu con sinh cuûa mình, roài gieát noù taïi cöûa hoäi maïc; caùc con trai A-roân, töùc nhöõng thaày teá leã, seõ raûy huyeát chung quanh treân baøn thôø.

3

Do cuûa leã thuø aân naày, ngöôøi seõ daâng laøm cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va, môõ chaøi vaø môõ boä loøng;

4

hai traùi caät, môõ treân hai traùi caät nôi caïnh hoâng, vaø taám da moûng boïc gan, gôõ gaàn nôi hai traùi caät.

5

Caùc con trai A-roân seõ xoâng maáy moùn ñoù nôi baøn thôø treân cuûa leã thieâu ñaõ chaát treân cuûi chuïm löûa roài; aáy laø moät cuûa leã duøng löûa daâng leân, coù muøi thôm cho Ñöùc Gieâ-hoâ-va.

6

Neáu ngöôøi daâng cho Ñöùc Gieâ-hoâ-va cuûa leã thuø aân baèng chieân, hoaëc ñöïc hoaëc caùi, thì phaûi daâng leân khoâng tì vít chi.

7

Vì cuûa leã baèng chieân con thì phaûi daâng noù leân tröôùc maët Ñöùc Gieâ-hoâ-va,

8

nhaän tay mình treân ñaàu con sinh, roài gieát noù tröôùc cöûa hoäi maïc; caùc con trai A-roân seõ raûy huyeát chung quanh treân baøn thôø.

9

Do cuûa leã thuø aân naày, ngöôøi phaûi daâng laøm cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va, môõ vaø caùi ñuoâi nguyeân, chaët gaàn cuoái xöông soáng, môõ chaøi vaø môõ boä loøng;

10

hai traùi caät, môõ treân hai traùi caät nôi caïnh hoâng, vaø taám da moûng boïc gan, gôõ gaàn nôi hai traùi caät.

11

Thaày teá leã seõ xoâng caùc moùn ñoù treân baøn thôø; aáy laø thöïc vaät veà cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va.

12

Neáu cuûa leã ngöôøi baèng con deâ caùi, thì phaûi daâng leân tröôùc maët Ñöùc Gieâ-hoâ-va,

13

nhaän tay mình treân ñaàu con sinh, roài gieát noù tröôùc hoäi maïc; caùc con trai A-roân seõ raûy huyeát chung quanh treân baøn thôø.

14

Do cuûa leã thuø aân naày, ngöôøi phaûi daâng laøm cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va, môõ chaøi vaø môõ boä loøng,

15

hai traùi caät, môõ treân hai traùi caät nôi caïnh hoâng vaø taám da moûng boïc gan, gôõ gaàn nôi hai traùi caät.

16

Thaày teá leã seõ xoâng caùc moùn ñoù treân baøn thôø; aáy laø thöïc vaät veà cuûa leã duøng löûa daâng leân coù muøi thôm. Heát thaûy môõ ñeàu thuoäc veà Ñöùc Gieâ-hoâ-va.

17

Aáy ñoù laø luaät leä ñôøi ñôøi cho doøng doõi caùc ngöôi, maëc daàu ôû nôi naøo: ngöôi chaúng neân aên môõ hay laø huyeát.

Leviticus 4


Leviticus Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 3

Leviticus

Return to Index

Chapter 4

1

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

2

Haõy noùi cuøng daân Y-sô-ra-eân raèng: Khi naøo ai laàm lôõ maø phaïm moät trong caùc ñieàu raên cuûa Ñöùc Gieâ-hoâ-va, vaø laøm ñieàu chaúng neân laøm;

3

neáu laø thaày teá leã chòu xöùc daàu roài maø phaïm toäi, vaø vì côù ñoù gaây cho daân söï phaûi maéc toäi, thì vì toäi mình ñaõ phaïm, ngöôøi phaûi daâng cho Ñöùc Gieâ-hoâ-va moät con boø tô khoâng tì vít chi, ñaëng laøm cuûa leã chuoäc toäi.

4

Ngöôøi seõ daãn boø tô ñoù ñeán cöûa hoäi maïc tröôùc maët Ñöùc Gieâ-hoâ-va, nhaän tay mình treân ñaàu noù, roài gieát noù tröôùc maët Ñöùc Gieâ-hoâ-va.

5

Thaày teá leã chòu xöùc daàu roài seõ laáy huyeát boø tô ñem vaøo trong hoäi maïc,

6

nhuùng ngoùn tay mình trong huyeát, raûy baûy laàn tröôùc maët Ñöùc Gieâ-hoâ-va, ñoái ngang böùc maøn nôi ñeàn thaùnh.

7

Ñoaïn, thaày teá leã seõ boâi huyeát treân caùc söøng cuûa baøn thôø xoâng höông ôû trong hoäi maïc, tröôùc maët Ñöùc Gieâ-hoâ-va, vaø ñoå heát thaûy huyeát boø tô nôi chaân baøn thôø veà cuûa leã thieâu, ñeå tröôùc cöûa hoäi maïc.

8

Ngöôøi phaûi gôõ nhöõng môõ cuûa con boø duøng laøm cuûa leã chuoäc toäi, töùc laø môõ chaøi vaø môõ boä loøng,

9

hai traùi caät, môõ treân hai traùi caät nôi caïnh hoâng, taám da moûng boïc gan, gôõ gaàn nôi hai traùi caät,

10

nhö gôõ caùc phaàn naày cuûa boø tô duøng laøm cuûa leã thuø aân; roài thaày teá leã seõ xoâng caùc moùn ñoù treân baøn thôø veà cuûa leã thieâu.

11

Coøn da, heát thaûy thòt, ñaàu, gioø, boä loøng vaø phaån,

12

töùc con boø tô nguyeân, ngöôøi phaûi ñem ra khoûi traïi quaân ñeán moät nôi tinh saïch, laø choã hoï ñoå tro, roài chaát treân cuûi nôi löûa vaø thieâu noù ñi: töùc laø thieâu noù taïi choã ñoå tro vaäy.

13

Neáu caû hoäi chuùng Y-sô-ra-eân vì laàm lôõ phaïm moät trong caùc ñieàu raên cuûa Ñöùc Gieâ-hoâ-va, vaø laøm ñieàu khoâng neân laøm, maø voán khoâng töï bieát, vaø vì côù ñoù phaûi maéc toäi;

14

neáu toäi phaïm aáy vöøa môùi loä ra, thì hoäi chuùng phaûi daâng moät con boø tô ñaëng laøm cuûa leã chuoäc toäi, daãn noù ñeán tröôùc hoäi maïc.

15

Caùc hoäi tröôûng phaûi nhaän tay mình treân ñaàu boø tô, roài gieát noù tröôùc maët Ñöùc Gieâ-hoâ-va;

16

thaày teá leã chòu xöùc daàu roài seõ ñem huyeát con boø tô vaøo hoäi maïc,

17

nhuùng ngoùn tay mình trong huyeát, raûy baûy laàn tröôùc maët Ñöùc Gieâ-hoâ-va, ñoái ngang böùc maøn.

18

Ñoaïn, ngöôøi seõ boâi huyeát treân caùc söøng cuûa baøn thôø trong hoäi maïc tröôùc maët Ñöùc Gieâ-hoâ-va, roài ñoå huyeát heát döôùi chaân baøn thôø veà cuûa leã thieâu, ñeå tröôùc cöûa hoäi maïc.

19

Ngöôøi cuõng gôõ heát thaûy môõ ñem xoâng treân baøn thôø.

20

Caùch daâng con boø tô naày cuõng nhö caùch daâng con boø duøng laøm leã chuoäc toäi: aáy vaäy, thaày teá leã seõ chuoäc toäi cho hoäi chuùng vaø toäi hoäi chuùng seõ ñöôïc tha.

21

Ñoaïn, ngöôøi phaûi ñem con boø tô ñoù ra ngoaøi traïi quaân, thieâu ñi nhö ñaõ thieâu con boø tô tröôùc: aáy laø cuûa leã chuoäc toäi cho hoäi chuùng.

22

Ví baèng moät quan tröôûng naøo, vì laãm lôõ phaïm moät trong caùc ñieàu raên cuûa Ñöùc Gieâ-hoâ-va, laø Ñöùc Chuùa Trôøi mình, maø laøm ñieàu khoâng neân laøm, vaø vì côù ñoù maéc toäi;

23

khi naøo ngöôøi ta toû ra cho quan tröôûng ñoù bieát toäi mình ñaõ phaïm, thì ngöôøi phaûi daãn ñeán laøm cuûa leã mình, moät con deâ ñöïc khoâng tì vít chi,

24

nhaän tay mình treân ñaàu deâ ñöïc ñoù, roài gieát noù tröôùc maët Ñöùc Gieâ-hoâ-va taïi nôi gieát caùc con sinh duøng laøm cuûa leã thieâu: aáy laø cuûa leã chuoäc toäi.

25

Thaày teá leã seõ nhuùng ngoùn tay mình trong huyeát cuûa con sinh teá chuoäc toäi, boâi treân caùc söøng baøn thôø veà cuûa leã thieâu, vaø ñoå huyeát döôùi chaân baøn thôø;

26

ñoaïn xoâng heát môõ treân baøn thôø nhö caùch xoâng môõ veà cuûa leã thuø aân. Aáy vaäy, thaày teá leã seõ chuoäc toäi cho ngöôøi, vaø toäi ngöôøi seõ ñöôïc tha.

27

Neáu moät ngöôøi naøo trong daân chuùng, vì laãm lôõ phaïm moät trong caùc ñieàu raên cuûa Ñöùc Gieâ-hoâ-va maø laøm ñieàu khoâng neân laøm, vaø vì côù ñoù phaûi maéc toäi;

28

khi naøo ngöôøi ta toû cho ngöôøi ñoù bieát toäi mình ñaõ phaïm, thì ngöôøi phaûi vì côù toäi mình daãn ñeán moät con deâ caùi khoâng tì vít chi, duøng laøm cuûa leã,

29

nhaän tay mình treân ñaàu con sinh teá chuoäc toäi, roài gieát noù trong nôi gieát con sinh duøng laøm cuûa leã thieâu.

30

Thaày teá leã seõ nhuùng ngoùn tay mình trong huyeát, boâi treân caùc söøng baøn thôø veà cuûa leã thieâu, vaø ñoå heát huyeát döôùi chaân baøn thôø;

31

roài, gôõ heát môõ nhö caùch gôõ môõ veà cuûa leã thuø aân, ñem xoâng treân baøn thôø, laøm cuûa leã coù muøi thôm daâng cho Ñöùc Gieâ-hoâ-va. Aáy vaäy, thaày teá leã seõ chuoäc toäi cho ngöôøi ñoù, thì toäi ngöôøi seõ ñöôïc tha.

32

Neáu cuûa leã chuoäc toäi ngöôøi baèng chieân con, thì phaûi daâng moät con caùi chaúng tì vít chi,

33

nhaän tay mình treân ñaàu con sinh teá chuoäc toäi, roài gieát noù taïi nôi gieát con sinh duøng laøm cuûa leã thieâu.

34

Ñoaïn, thaày teá leã seõ nhuùng ngoùn tay mình trong huyeát, boâi treân caùc söøng baøn thôø veà cuûa leã thieâu, vaø ñoå heát huyeát döôùi chaân baøn thôø;

35

gôõ heát môõ nhö caùch gôõ môõ cuûa chieân con duøng laøm cuûa leã thuø aân, ñem xoâng treân baøn thôø nhö caùc cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va. Aáy vaäy, thaày teá leã seõ chuoäc toäi cho ngöôøi ñoù, thì toäi ngöôøi seõ ñöôïc tha.

Leviticus 5


Leviticus Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 4

Leviticus

Return to Index

Chapter 5

1

Khi ngöôøi naøo laøm chöùng bò baét theà roài, vaø phaïm toäi vì khoâng toû ra ñieàu mình ñaõ thaáy hay laø ñaõ bieát, thì ngöôøi ñoù seõ mang toäi mình.

2

Khi ai seõ ñuïng ñeán moät vaät oâ ueá, hoaëc thaây cuûa con thuù nhaø khoâng tinh saïch, hoaëc thaây cuûa con thuù röøng khoâng tinh saïch, hoaëc thaây cuûa loaøi coân truøng naøo khoâng tinh saïch, maø khoâng töï bieát, thì seõ bò oâ ueá vaø maéc toäi.

3

Khi ai, hoaëc töï bieát hay khoâng bieát, seõ ñuïng ñeán söï oâ ueá naøo cuûa loaøi ngöôøi, khoâng cöù bò oâ ueá caùch naøo, thì cuõng seõ maéc toäi.

4

Khi ai noùi sô yù theà thoát laøm aùc hay laø laøm thieän, maëc daàu caùch naøo, tröôùc khoâng ngôø ñeán, roài sau laïi töï bieát, thì ai ñoù seõ maéc toäi trong ñieàu naày hay laø ñieàu kia.

5

Vaäy, khi naøo ai maéc toäi veà moät trong caùc ñieàu naày, thì phaûi xöng mình phaïm toäi chi,

6

roài vì toäi mình ñaõ phaïm, daãn ñeán Ñöùc Gieâ-hoâ-va moät con caùi trong baày suùc vaät nhoû, hoaëc chieân caùi hay laø deâ caùi, ñaëng laøm cuûa leã chuoäc toäi; thì thaày teá leã seõ laøm leã chuoäc toäi cho ngöôøi.

7

Neáu khoâng phöông theá lo cho coù moät chieân caùi hay laø moät deâ caùi ñöôïc, thì phaûi vì toäi mình ñaõ phaïm, ñem ñeán cho Ñöùc Gieâ-hoâ-va moät caëp cu hay laø caëp boà caâu con: moät con duøng laøm cuûa leã chuoäc toäi, moät con duøng laøm cuûa leã thieâu.

8

Ngöôøi seõ ñem caëp ñoù ñeán cho thaày teá leã; thaày teá leã seõ daâng tröôùc con duøng laøm cuûa leã chuoäc toäi, vaën röùt ñaàu gaàn nôi gaùy coå khoâng gaõy lìa ra;

9

ñoaïn raûy huyeát cuûa con sinh teá chuoäc toäi treân moät phía cuûa baøn thôø; huyeát coøn dö laïi thì vaét döôùi chaân baøn thôø; aáy laø moät cuûa leã chuoäc toäi.

10

Coøn chim kia, ngöôøi phaûi tuøy theo leä ñaõ ñònh, duøng laøm moät cuûa leã thieâu. Aáy vaäy, thaày teá leã seõ vì ngöôøi ñoù laøm leã chuoäc toäi ngöôøi ñaõ phaïm, thì toäi ngöôøi seõ ñöôïc tha.

11

Neáu khoâng phöông theá lo cho coù moät caëp cu hay laø caëp boà caâu con ñöôïc, thì ngöôøi vì toäi mình ñaõ phaïm, phaûi ñem moät phaàn möôøi eâ-pha boät loïc laøm cuûa leã chuoäc toäi, khoâng neân ñoå daàu treân vaø cuõng khoâng neân theâm nhuõ höông, vì laø moät cuûa leã chuoäc toäi.

12

Ngöôøi seõ ñem boät ñoù ñeán thaày teá leã; thaày teá leã seõ boác moät naém laøm kyû nieäm. vaø xoâng treân baøn thôø nhö caùch xoâng cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va: aáy laø moät cuûa leã chuoäc toäi.

13

Aáy vaäy, thaày teá leã seõ vì ngöôøi ñoù laøm leã chuoäc toäi ngöôøi ñaõ phaïm veà moät trong maáy ñieàu naày, thì toäi ngöôøi seõ ñöôïc tha; boät coøn dö laïi seõ thuoäc veà thaày teá leã nhö trong cuoäc cuûa leã chay vaäy.

14

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

15

Khi naøo ai ôû baát trung, laàm lôõ phaïm ñeán vaät thaùnh cuûa Ñöùc Gieâ-hoâ-va, thì ai ñoù vì söï maéc loãi mình, phaûi daãn ñeán Ñöùc Gieâ-hoâ-va moät con chieân ñöïc khoâng tì vít chi baét ôû trong baày, ñaùnh giaù baèng sieác-lô baïc, tuøy theo sieác-lô cuûa ñeàn thaùnh: aáy seõ laø moät cuûa leã chuoäc söï maéc loãi.

16

Ngöôøi ñoù phaûi boài thöôøng vaø phuï theâm moät phaàn naêm giaù trò cuûa vaät mình ñaõ phaïm ñeán nôi ñeàn thaùnh, roài giao vaät ñoù cho thaày teá leã. Thaày teá leã seõ duøng chieân con ñöïc veà cuûa leã chuoäc söï maéc loãi maø laøm leã chuoäc toäi cho ngöôøi aáy, vaø toäi ngöôøi seõ ñöôïc tha.

17

Khi naøo ai phaïm moät trong caùc ñieàu raên cuûa Ñöùc Gieâ-hoâ-va maø khoâng töï bieát, vaø laøm ñieàu khoâng neân laøm, thì ai doù seõ maéc loãi vaø mang laáy toäi mình.

18

Ngöôøi vì söï loãi mình phaûi daãn ñeán thaày teá leã moät con chieân ñöïc, khoâng tì vít chi baét trong baày, tuøy theo yù ngöôi ñaùnh giaù; roài thaày teá leã seõ laøm leã chuoäc loãi cho ngöôøi ñaõ laàm lôõ phaïm toäi vaø khoâng töï bieát, thì loãi ngöôøi seõ ñöôïc tha.

19

Aáy laø cuûa leã chuoäc söï maéc loãi: ngöôøi haún phaûi maéc loãi cuøng Ñöùc Gieâ-hoâ-va vaäy.

Leviticus 6


Leviticus Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 5

Leviticus

Return to Index

Chapter 6

1

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

2

Khi naøo ai maéc toäi phaïm ñeán Ñöùc Gieâ-hoâ-va, hoaëc noùi doái cuøng ngöôøi laân caän mình veà ñoà vaät gôûi hay laø tin maø giao cho, hoaëc veà moät taøi vaät troäm caép, hoaëc giöït laáy cuûa ngöôøi laân caän mình;

3

hoaëc neáu xí ñöôïc moät cuûa maát maø noùi doái veà cuûa ñoù, hoaëc theà doái veà moät trong caùc vieäc ngöôøi ta phaïm toäi ñöôïc;

4

khi naøo ñaõ phaïm vaø maéc loãi nhö vaäy, thì phaûi traû laïi vaät mình ñaõ aên caép, hoaëc vaät ñaõ giöït laáy, hoaëc vaät ñaõ tin gôûi cho, hoaëc vaät laøm maát xí ñöôïc,

5

hoaëc veà caùc moùn ngöôøi ñaõ theà doái: ngöôøi phaûi thöôøng nguyeân laïi vaø phuï theâm moät phaàn naêm giaù trò maø giao cho chuû vaät ñoù ngaøy naøo mình daâng cuûa leã chuoäc söï maéc loãi.

6

Tuøy theo söï ñaùnh giaù cuûa ngöôi, ngöôøi aáy phaûi baét trong baày moät chieân ñöïc khoâng tì vít chi, daãn ñeán thaày teá leã maø daâng cho Ñöùc Gieâ-hoâ-va ñaëng laøm cuûa leã chuoäc söï maéc loãi mình;

7

thaày teá leã seõ laøm leã chuoäc toäi cho ngöôøi tröôùc maët Ñöùc Gieâ-hoâ-va, thì loãi ngöôøi seõ ñöôïc tha, baát luaän loãi naøo ngöôøi ñaõ maéc.

8

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

9

Haõy truyeàn lònh naày cho A-roân cuøng caùc con trai ngöôøi: Naày laø luaät veà cuûa leã thieâu: Cuûa leã thieâu phaûi ôû treân ñoáng löûa taïi baøn thôø troïn ñeâm cho ñeán saùng mai, vaø löûa cuûa baøn thôø giöõ cho chaùy luoân.

10

Thaày teá leã seõ maëc aùo laù trong vaø quaàn baèng vaûi gai che thaân mình, roài hoát tro cuûa löûa ñaõ ñoát cuûa leã thieâu treân baøn thôø, vaø ñoå gaàn beân baøn thôø;

11

ñoaïn coåi aùo naày, maëc aùo khaùc, ñem tro naày ra ngoaøi traïi quaân, ñoå trong moät nôi tinh saïch.

12

Löûa treân baøn thôø phaûi chaùy luoân luoân, khoâng neân taét. Moãi buoåi saùng thaày teá leã seõ laáy cuûi chuïm löûa theâm, saép cuûa leã thieâu leân treân, vaø xoâng nhöõng môõ veà cuûa leã thuø aân taïi ñoù.

13

Löûa haèng chaùy luoân luoân treân baøn thôø, chaúng neân taét.

14

Ñaây laø luaät veà cuûa leã chay: Caùc con trai A-roân phaûi daâng cuûa leã naày taïi phía tröôùc baøn thôø, tröôùc maët Ñöùc Gieâ-hoâ-va.

15

Hoï seõ laáy moät naém boät loïc trong cuûa leã chay vaø daàu, cuøng heát thaûy nhuõ höông ôû treân, ñem xoâng treân baøn thôø laøm kyû nieäm veà moät cuûa leã coù muøi thôm cho Ñöùc Gieâ-hoâ-va.

16

Phaàn coøn dö laïi, A-roân vaø caùc con trai ngöôøi seõ aên khoâng pha men, taïi moät nôi thaùnh, töùc laø aên taïi haønh lang cuûa hoäi maïc.

17

Hoï khoâng neân naáu boät ñoù vôùi men; aáy laø phaàn ta cho hoï do trong caùc cuûa leã ta, duøng löûa daâng leân; thaät laø moät vaät chí thaùnh nhö cuûa leã chuoäc toäi vaø cuûa leã chuoäc söï maéc loãi.

18

Phaøm ngöôøi nam trong voøng con caùi A-roân, seõ aên laáy; aáy laø moät luaät leä ñôøi ñôøi cho doøng doõi caùc ngöôi veà nhöõng cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va: ai ñuïng ñeán nhöõng cuûa leã ñoù seõ neân thaùnh.

19

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

20

Naày laø cuûa leã A-roân vaø caùc con trai ngöôøi phaûi daâng cho Ñöùc Gieâ-hoâ-va trong ngaøy hoï chòu pheùp xöùc daàu: Moät phaàn möôøi eâ-pha boät loïc laøm cuûa leã chay thöôøng thöôøng; saùng moät phaân nöûa, chieàu moät phaân nöûa.

21

Cuûa leã ñoù seõ chieân saün treân chaûo troän vôùi daàu; chín roài, ngöôi phaûi ñem ñeán caét ra töø mieáng saün daâng leân coù muøi thôm cho Ñöùc Gieâ-hoâ-va.

22

Con trai naøo cuûa A-roân chòu xöùc daàu ñaëng theá cho ngöôøi laøm thaày teá leã cuõng phaûi daâng cuûa leã naày. Aáy laø moät luaät leä ñôøi ñôøi tröôùc maët Ñöùc Gieâ-hoâ-va: hoï phaûi xoâng heát troïn cuûa leã naày.

23

Phaøm cuûa leã chay cuûa thaày teá leã naøo thì phaûi ñoát heát, khoâng neân aên.

24

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

25

Haõy truyeàn cho A-roân vaø caùc con trai ngöôøi raèng: Ñaây laø luaät veà cuûa leã chuoäc toäi: Phaûi gieát con sinh teá chuoäc toäi tröôùc maët Ñöùc Gieâ-hoâ-va taïi nôi ngöôøi ta gieát con sinh veà cuûa leã thieâu; aáy laø moät vaät chí thaùnh.

26

Thaày teá leã ñöùng daâng con sinh teá chuoäc toäi, phaûi aên thòt noù trong moät nôi thaùnh, töùc laø trong haønh lang cuûa hoäi maïc.

27

Heã ai ñuïng ñeán thòt con sinh seõ neân thaùnh, vaø neáu huyeát noù vaêng treân aùo naøo, thì phaûi giaët aùo ñoù trong moät nôi thaùnh.

28

Noài ñaát duøng naáu thòt ñoù seõ ñaäp beå ñi, neáu noài naáu baèng ñoàng thì seõ caïo vaø röûa nöôùc cho saïch.

29

Heã ngöôøi nam trong voøng nhöõng thaày teá leã seõ aên thòt ñoù: aáy laø moät vaät chí thaùnh.

30

Nhöng chaúng neân aên thòt con sinh teá chuoäc toäi coù huyeát noù ñem vaøo hoäi maïc ñaëng laøm leã chuoäc toäi nôi ñeàn thaùnh: haõy ñoát noù ñi.

Leviticus 7


Leviticus Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 6

Leviticus

Return to Index

Chapter 7

1

Ñaây laø luaät leä veà cuûa leã chuoäc söï maéc loãi, aáy laø moät vaät chí thaùnh:

2

Trong nôi ngöôøi ta gieát con sinh duøng laøm cuûa leã thieâu, thì haõy gieát con sinh teá chuoäc söï maéc loãi, roài röôùi huyeát ôû chung quanh treân baøn thôø.

3

Ñoaïn daâng heát thaûy môõ, ñuoâi vaø môõ chaøi,

4

hai traùi caät vaø môõ hai traùi caät nôi caïnh hoâng vaø taám da moûng boïc gan, gôõ gaàn nôi hai traùi caät.

5

Thaày teá leã seõ xoâng heát treân baøn thôø laøm cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va: aáy laø moät cuûa leã chuoäc söï maéc loái.

6

Moïi ngöôøi nam trong voøng nhöõng thaày teá leã seõ aên thòt ñoù taïi trong moät nôi thaùnh; aáy laø moät vaät chí thaùnh.

7

Cuûa leã chuoäc söï maéc loãi cuõng nhö cuûa leã chuoäc toäi, ñoàng moät luaät leä nhau; con sinh seõ thuoäc veà thaày teá leã naøo ñaõ duøng noù laøm leã chuoäc toäi.

8

Coøn thaày teá leã daâng cuûa leã thieâu cho ai, seõ ñöôïc mieáng da cuûa con sinh duøng laøm cuûa leã thieâu ñoù.

9

Phaøm cuûa leã chay naøo, hoaëc naáu trong loø, hoaëc chieân treân chaûo hay laø nöôùng treân vó, thì thuoäc veà thaày teá leã ñaõ ñöùng daâng.

10

Phaøm cuûa leã chay, hoaëc cheá daàu, hoaëc khoâ, phaûi cöù moät möïc phaân cho caùc con trai A-roân.

11

Ñaây laø luaät leä veà cuûa leã thuø aân maø ngöôøi ta phaûi daâng cho Ñöùc Gieâ-hoâ-va.

12

Neáu ai daâng cuûa leã ñoù ñaëng caûm taï, thì phaûi daâng chung vôùi cuûa leã thuø aân nhöõng baùnh nhoû khoâng pha men, cheá daàu, baùnh traùng khoâng pha men thoa daàu, boät loïc troän laøm baùnh nhoû cheá daàu;

13

laïi phaûi theâm baùnh coù pha men maø daâng vôùi cuûa leã thuø aân caûm taï.

14

Hoï seõ laáy moät phaàn trong moãi leã vaät laøm cuûa leã chay giô leân daâng cho Ñöùc Gieâ-hoâ-va; cuûa leã ñoù seõ thuoäc veà thaày teá leã ñaõ röôùi huyeát cuûa con sinh teá thuø aân.

15

Thòt cuûa con sinh teá caûm taï thuø aân thì phaûi aên heát noäi ngaøy ñaõ daâng leân, khoâng neân ñeå soùt chi laïi ñeán saùng mai.

16

Neáu cuûa leã daâng veà vieäc thöôøng nguyeän hay laø laïc yù, thì phaûi aên con sinh ñoù noäi trong ngaøy ñaõ daâng leân; coøn dö laïi thì aên ngaøy mai.

17

Nhöng phaàn coøn dö laïi ñeán ngaøy thöù ba thì phaûi thieâu ñi.

18

Neáu ai aên thòt cuûa leã thuø aân trong ngaøy thöù ba, thì ngöôøi naøo daâng cuûa leã ñoù seõ chaúng ñöôïc nhaäm vaø chaúng keå chi cuûa leã ñoù cho ngöôøi nöõa; aáy laø moät ñieàu gôùm gheâ, ai aên thòt ñoù seõ mang laáy toäi mình.

19

Cuõng chaúng neân aên thòt ñaõ ñuïng ñeán vaät chi oâ ueá; phaûi thieâu ñi. Coøn thòt naøo aên ñöôïc, ai tinh saïch môùi neân aên.

20

Ai ñaõ bò oâ ueá, laïi aên thòt cuûa leã thuø aân vaãn thuoäc veà Ñöùc Gieâ-hoâ-va, thì seõ bò truaát khoûi daân söï mình.

21

Neáu ai ñuïng ñeán söï oâ ueá, hoaëc cuûa loaøi ngöôøi, hoaëc cuûa loaøi vaät hay laø ñieàu gì gheâ gôùm, maø laïi aên thòt cuûa leã thuø aân vaãn thuoäc veà Ñöùc Gieâ-hoâ-va, thì seõ bò truaát khoûi daân söï mình.

22

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

23

Haõy truyeàn cho daân Y-sô-ra-eân raèng: Chaúng neân aên moät thöù môõ naøo cuûa boø, chieân hay laø deâ.

24

Môõ cuûa con thuù naøo cheát hay laø bò xeù seõ ñöôïc duøng veà moïi vieäc, nhöng caùc ngöôi khoâng neân aên;

25

vì ai aên môõ cuûa nhöõng thuù ngöôøi ta duøng löûa daâng cho Ñöùc Gieâ-hoâ-va, seõ bò truaát khoûi daân söï mình.

26

Trong nôi naøo caùc ngöôi ôû chaúng neân aên huyeát, hoaëc cuûa loaøi chim hay laø cuûa loaøi suùc vaät.

27

Phaøm ai aên moät thöù huyeát naøo seõ bò truaát khoûi daân söï mình.

28

Ñöùc Gieâ-hoâ-va coøn phaùn cuøng Moâi-se raèng:

29

Haõy truyeàn cho daân Y-sô-ra-eân raèng: Ngöôøi naøo daâng cuûa leã thuø aân cho Ñöùc Gieâ-hoâ-va, phaûi ñem ñeán cho Ngaøi leã vaät do trong cuûa leã thuø aân mình.

30

Chaùnh tay ngöôøi seõ ñem phaàn phaûi duøng löûa daâng cho Ñöùc Gieâ-hoâ-va; töùc laø môõ vaø caùi o, caùi o ñeå ñaëng duøng laøm cuûa leã ñöa qua ñöa laïi tröôùc maët Ñöùc Gieâ-hoâ-va;

31

roài thaày teá leã seõ xoâng môõ treân baøn thôø, coøn caùi o thì thuoäc veà phaàn A-roân vaø caùc con trai ngöôøi.

32

Caùc ngöôi cuõng seõ cho thaày teá leã caùi gioø höõu veà cuûa leã thuø aân ñaëng laøm cuûa leã giô leân.

33

Coøn ai trong voøng caùc con trai A-roân daâng huyeát vaø môõ cuûa con sinh teá thuø aân, thì seõ ñöôïc phaàn caùi gioø höõu.

34

Vì trong nhöõng cuûa leã thuø aân cuûa daân Y-sô-ra-eân ta laáy caùi o maø hoï ñöa qua ñöa laïi tröôùc maët ta, vaø caùi gioø maø hoï daâng giô leân, ñaëng ban cho thaày teá leã A-roân vaø caùc con trai ngöôøi, chieáu theo luaät leä ñôøi ñôøi maø daân Y-sô-ra-eân phaûi giöõ theo.

35

Aáy laø phaàn trong nhöõng cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va maø pheùp xöùc daàu seõ truyeàn cho A-roân vaø caùc con trai ngöôøi trong ngaøy naøo laäp hoï laøm chöùc teá leã tröôùc maët Ñöùc Gieâ-hoâ-va;

36

aáy laø ñieàu Ñöùc Gieâ-hoâ-va ñaõ phaùn daën daân Y-sô-ra-eân phaûi ban cho hoï töø ngaøy hoï chòu pheùp xöùc daàu. Aáy laø moät luaät leä ñôøi ñôøi traûi qua caùc theá ñaïi.

37

Ñoù laø luaät veà cuûa leã thieâu, veà cuûa leã chay, veà cuûa leã chuoäc toäi, veà cuûa leã chuoäc söï maéc loãi, veà cuûa leã phong chöùc vaø veà cuûa leã thuø aân,

38

maø Ñöùc Gieâ-hoâ-va ñaõ truyeàn cho Moâi-se taïi treân nuùi Si-na -i khi Ngaøi daën bieåu daân Y-sô-ra-eân daâng cuûa leã mình cho Ñöùc Gieâ-hoâ-va trong ñoàng vaéng Si-na -i.

Leviticus 8


Leviticus Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 7

Leviticus

Return to Index

Chapter 8

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

2

Haõy ñem A-roân cuøng caùc con trai ngöôøi, aùo xoáng, daàu xöùc, con boø tô laøm cuûa leã chuoäc toäi, hai con chieân ñöïc, vaø gioû baùnh khoâng men;

3

roài nhoùm hieäp caû hoäi chuùng taïi cöûa hoäi maïc.

4

Moâi-se beøn laøm y nhö lôøi Ñöùc Gieâ-hoâ-va phaùn daën, hoäi chuùng nhoùm hieäp taïi nôi cöûa hoäi maïc.

5

Moâi-se noùi cuøng hoäi chuùng raèng: Ñaây laø caùc ñieàu Ñöùc Gieâ-hoâ-va ñaõ phaùn daën laøm theo.

6

Ñoaïn, Moâi-se bieåu A-roân vaø caùc con trai ngöôøi laïi gaàn, roài laáy nöôùc röûa hoï.

7

Ngöôøi maëc aùo laù trong cho A-roân, coät ñai löng, maëc aùo daøi, maëc eâ-phoùt vaø coät ñai eâ-phoùt.

8

Ngöôøi cuõng ñeo baûng ñeo ngöïc vaø gaén vaøo baûng u-rim vaø thu-mim,

9

ñoäi caùi maõo leân ñaàu, phía tröôùc maõo buoäc theû vaøng, töùc laø traøng thaùnh, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

10

Keá ñoù, Moâi-se laáy daàu xöùc, xöùc cho ñeàn taïm vaø caùc vaät ôû taïi ñoù bieät rieâng ra thaùnh,

11

raûy daàu baûy laàn treân baøn thôø vaø xöùc daàu cho baøn thôø cuøng caùc ñoà phuï tuøng cuûa baøn thôø, caùi thuøng vaø chaân thuøng, ñaëng bieät rieâng ra thaùnh.

12

Ngöôøi cuõng ñoå daàu xöùc treân ñaàu A-roân, xöùc cho ngöôøi ñaëng bieät rieâng ra thaùnh.

13

Ñoaïn, Moâi-se bieåu caùc con trai A-roân laïi gaàn, maëc aùo laù trong cho, coät ñai, ñoäi maõo leân ñaàu, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

14

Ngöôøi bieåu ñem con boø tô duøng laøm cuûa leã chuoäc toäi laïi gaàn, A-roân vaø caùc con trai ngöôøi nhaän tay mình treân ñaàu noù.

15

Moâi-se gieát noù, laáy huyeát, roài duøng ngoùn tay boâi huyeát treân chung quanh söøng cuûa baøn thôø, laøm cho baøn thôø neân thanh saïch; ñoaïn ñoå huyeát döôùi chaân baøn thôø; nhö vaäy, ngöôøi bieät baøn thôø rieâng ra thaùnh, ñeå laøm leã chuoäc toäi taïi ñoù.

16

Ngöôøi laáy heát thaûy môõ chaøi, taám da moûng boïc gan, hai traùi caät vôùi môõ cuûa hai traùi caät, roài ñem xoâng treân baøn thôø.

17

Coøn con boø, da, thòt vaø phaån noù, thì ngöôøi ñem thieâu ôû ngoaøi traïi quaân, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

18

Ngöôøi cuõng bieåu ñem con chieân ñöïc duøng laøm cuûa leã thieâu laïi gaàn, A-roân vaø caùc con trai ngöôøi nhaän tay mình treân ñaàu noù;

19

roài Moâi-se gieát noù vaø röôùi huyeát chung quanh treân baøn thôø;

20

ñoaïn saû thòt ra töø mieáng, ñem xoâng caùi ñaàu, maáy mieáng ñoù vaø môõ.

21

Ngöôøi laáy nöôùc röûa boä loøng vaø gioø, roài xoâng troïn con chieân ñöïc treân baøn thôø; aáy laø moät cuûa leã thieâu coù muøi thôm, töùc moät cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

22

Ngöôøi cuõng bieåu ñem con chieân ñöïc thöù nhì laïi gaàn, töùc laø con chieân ñöïc veà leã phong chöùc; A-roân vaø caùc con trai ngöôøi nhaän tay mình treân ñaàu con chieân ñöïc ñoù.

23

Moâi-se gieát noù, laáy huyeát boâi treân traùi tai höõu cuûa A-roân, treân ngoùn caùi cuûa baøn tay maët vaø treân ngoùn caùi cuûa baøn chaân maët.

24

Moâi-se cuõng bieåu caùc con trai A-roân ñeán gaàn, boâi huyeát nôi traùi tai höõu hoï, treân ngoùn caùi cuûa baøn tay maët vaø treân ngoùn caùi cuûa baøn chaân maët; ñoaïn, Moâi-se röôùi huyeát chung quanh treân baøn thôø.

25

Keá ñoù, ngöôøi laáy môõ, ñuoâi, heát thaûy môõ chaøi, taám da moûng boïc gan, hai traùi caät vôùi môõ cuûa hai traùi caät vaø caùi gioø höõu;

26

laïi laáy trong gioû baùnh khoâng men ñeå tröôùc maët Ñöùc Gieâ-hoâ-va, moät caùi baùnh nhoû khoâng men, moät caùi baùnh nhoû coù daàu, vaø moät caùi baùnh traùng, ñeå maáy baùnh ñoù treân nhöõng môõ vaø gioø höõu,

27

ñoaïn ñeå heát thaûy trong tay A-roân vaø tay caùc con trai ngöôøi; hoï ñöa qua ñöa laïi tröôùc maët Ñöùc Gieâ-hoâ-va.

28

Moâi-se laáy caùc moùn ñoù khoûi tay hoï, ñem xoâng nôi baøn thôø taïi treân cuûa leã thieâu; aáy laø cuûa leã veà söï phong chöùc coù muøi thôm, töùc laø cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va.

29

Moâi-se cuõng laáy caùi o cuûa con chieân ñöïc veà leã phong chöùc vaø ñöa qua ñöa laïi tröôùc maët Ñöùc Gieâ-hoâ-va; aáy laø phaàn thuoäc veà Moâi-se, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën ngöôøi.

30

Keá aáy, Moâi-se laáy daàu xöùc vaø huyeát treân baøn thôø raûy treân A-roân vaø treân quaàn aùo ngöôøi, treân caùc con trai ngöôøi vaø treân quaàn aùo hoï, bieät A-roân vaø quaàn aùo ngöôøi, caùc con trai ngöôøi vaø quaàn aùo hoï rieâng ra thaùnh.

31

Ñoaïn, Moâi-se noùi cuøng A-roân vaø caùc con trai ngöôøi raèng: Caùc ngöôøi haõy naáu thòt taïi cöûa hoäi maïc, vaø aên taïi ñoù vôùi baùnh ôû trong gioû veà leã phong chöùc, y nhö ta ñaõ phaùn daën raèng: A-roân vaø caùc con trai ngöôøi seõ aên thòt ñoù.

32

Nhöng caùc ngöôi phaûi thieâu thòt vaø baùnh coøn dö laïi.

33

Trong baûy ngaøy caùc ngöôi khoâng neân ñi ra khoûi cöûa hoäi maïc cho ñeán chöøng naøo nhöõng ngaøy phong chöùc mình ñöôïc troïn roài, vì vieäc phong chöùc caùc ngöôi seõ traûi qua baûy ngaøy.

34

Ñöùc Gieâ-hoâ-va ñaõ phaùn daën laøm y nhö hoâm nay ngöôøi ta ñaõ laøm, ñeå laøm leã chuoäc toäi cho caùc ngöôi.

35

Vaäy, haõy ôû troïn ngaøy caû ñeâm taïi cöûa hoäi maïc trong baûy böõa, gìn giöõ maïng lònh cuûa Ñöùc Gieâ-hoâ-va, haàu cho caùc ngöôi khoûi thaùc, vì Ngaøi ñaõ truyeàn daën ta nhö vaäy.

36

A-roân vaø caùc con trai ngöôøi laøm moïi ñieàu y nhö Ñöùc Gieâ-hoâ-va caäy Moâi-se truyeàn daën vaäy.

Leviticus 9


Leviticus Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 8

Leviticus

Return to Index

Chapter 9

1

Qua ngaøy thöù taùm, Moâi-se goïi A-roân vaø caùc con trai ngöôøi cuøng nhöõng tröôûng laõo cuûa Y-sô-ra-eân,

2

roài daïy A-roân raèng: Haõy baét moät con boø con ñöïc ñaëng laøm cuûa leã chuoäc toäi, moät con chieân ñöïc laøm cuûa leã thieâu, ñeàu khoâng tì vít chi, vaø daâng leân tröôùc maët Ñöùc Gieâ-hoâ-va.

3

Ngöôi haõy noùi cuøng daân Y-sô-ra-eân raèng: Caùc ngöôi haõy baét moät con deâ ñöïc laøm cuûa leã chuoäc toäi, moät con boø con vaø moät con chieân con khoâng tì vít chi, moät tuoåi, ñaëng duøng laøm cuûa leã thieâu,

4

moät con boø tô, moät con chieân ñöïc ñaëng duøng laøm cuûa leã thuø aân, ñeå daâng leân tröôùc maët Ñöùc Gieâ-hoâ-va, vaø moät cuûa leã chay cheá daàu; vì ngaøy nay Ñöùc Gieâ-hoâ-va seõ hieän ra cuøng caùc ngöôi.

5

Vaäy, hoï daãn ñeán tröôùc hoäi maïc nhöõng vaät Moâi-se ñaõ daën bieåu; roài caû hoäi chuùng ñeán gaàn ñöùng tröôùc maët Ñöùc Gieâ-hoâ-va.

6

Moâi-se noùi raèng: Ñaây laø caùc ñieàu Ñöùc Gieâ-hoâ-va phaùn daën; haõy laøm ñi, thì söï vinh quang cuûa Ñöùc Gieâ-hoâ-va seõ hieän ra cuøng caùc ngöôi.

7

Ñoaïn, Moâi-se noùi cuøng A-roân raèng: Ngöôi haõy ñeán gaàn baøn thôø daâng cuûa leã chuoäc toäi vaø cuûa leã thieâu cuûa ngöôi ñi, ñeå vì ngöôi vaø vì daân söï laøm leã chuoäc toäi; laïi cuøng haõy daâng cuûa leã cuûa daân söï vaø laøm leã chuoäc toäi cho hoï, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën vaäy.

8

A-roân beøn laïi gaàn baøn thôø, gieát boø con ñöïc duøng laøm cuûa leã chuoäc toäi.

9

Caùc con trai ngöôøi ñem huyeát ñeán; ngöôøi nhuùng ngoùn tay vaøo, boâi treân caùc söøng baøn thôø, roài ñoå huyeát döôùi chaân baøn thôø.

10

Ngöôøi laáy ñem xoâng treân baøn thôø môõ, hai traùi caät vaø taám da moûng boïc gan cuûa con sinh teá chuoäc toäi, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

11

Coøn thòt vaø da, ngöôøi ñem ra thieâu ngoaøi traïi quaân.

12

Ñoaïn, ngöôøi gieát con sinh duøng laøm cuûa leã thieâu. Caùc con trai A-roân ñem huyeát ñeán, ngöôøi röôùi chung quanh treân baøn thôø.

13

Hoï cuõng ñem cho A-roân thòt cuûa leã thieâu saû ra töø mieáng vaø daàu, roài ngöôøi xoâng heát treân baøn thôø.

14

Ñoaïn, ngöôøi röûa boä loøng vaø caùc gioø, ñem xoâng treân cuûa leã thieâu nôi baøn thôø.

15

Ngöôøi cuõng daâng cuûa leã cuûa daân söï; baét con deâ ñöïc duøng laøm cuûa leã chuoäc toäi cho daân söï, gieát noù vaø daâng leân ñaëng chuoäc toäi, y nhö cuûa leã ñaàu tieân;

16

laïi ngöôøi cuõng daâng cuûa leã thieâu theo luaät leä ñaõ ñònh.

17

Keá ñoù, ngöôøi daâng cuûa leã chay, truùt ñaày buïm tay mình ñem xoâng treân baøn thôø, ngoaïi tröø cuûa leã thieâu hoài ban mai.

18

Ngöôøi cuõng vì daân söï gieát con boø tô vaø con chieân ñöïc laøm cuûa leã thuø aân. Caùc con trai A-roân ñem huyeát ñeán, vaø ngöôøi röôùi chung quanh treân baøn thôø.

19

Hoï cuõng ñem ñeán cho ngöôøi môõ cuûa con boø tô vaø con chieân ñöïc, ñuoâi, môõ treân boä loøng, hai traùi caät, vaø taám da moûng boïc gan;

20

ñeå nhöõng môõ naày treân o, roài xoâng môõ nôi baøn thôø.

21

Ñoaïn, A-roân laáy caùi o vaø gioø höõu ñöa qua ñöa laïi tröôùc maët Ñöùc Gieâ-hoâ-va, y nhö Moâi-se ñaõ daën bieåu.

22

A-roân giô tay mình treân daân söï chuùc phöôùc cho; sau khi daâng cuûa leã chuoäc toäi, cuûa leã thieâu, vaø cuûa leã thuø aân, thì ngöôøi böôùc xuoáng khoûi baøn thôø.

23

Moâi-se vaø A-roân beøn vaøo hoäi maïc, keá laïi ra chuùc phöôùc cho daân söï; söï vinh quang cuûa Ñöùc Gieâ-hoâ-va hieän ra cuøng caû daân söï:

24

moät ngoïn löûa töø tröôùc maët Ñöùc Gieâ-hoâ-va loùe ra thieâu hoùa cuûa leã thieâu vaø môõ treân baøn thôø. Caû daân söï thaáy, ñeàu caát tieáng reo möøng vaø saáp maët xuoáng ñaát.

Leviticus 10


Leviticus Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 9

Leviticus

Return to Index

Chapter 10

1

Hai con trai A-roân, Na-ñaùp vaø A-bi-hu, moãi ngöôøi ñeàu caàm lö höông mình, ñeå löûa vaøo, boû höông leân vaø daâng moät thöù löûa laï tröôùc maët Ñöùc Gieâ-hoâ-va; aáy laø ñieàu Ngaøi khoâng phaùn daën hoï.

2

Moät ngoïn löûa töø tröôùc maët Ñöùc Gieâ-hoâ-va loøe ra, nuoát tieâu hoï vaø hoï cheát tröôùc maët Ñöùc Gieâ-hoâ-va.

3

Moâi-se beøn noùi cuøng A-roân raèng: Aáy laø ñieàu Ñöùc Gieâ-hoâ-va ñaõ toû ra khi Ngaøi phaùn raèng: Ta seõ nhôø nhöõng keû laïi gaàn ta maø ñöôïc toân thaùnh vaø ñöôïc vinh hieån tröôùc maët caû daân söï. A-roân nín laëng.

4

Moâi-se goïi Mi-sa-eân vaø Eân-sa-phan, hai con trai cuûa U-xi-eân, chuù cuûa A-roân, maø daïy raèng: Haõy laïi gaàn khieâng thaây hai anh em caùc ngöôi khoûi tröôùc nôi thaùnh, ñem ra ngoaøi traïi quaân.

5

Vaäy, hoï ñeán gaàn khieâng thaây coøn maëc aùo laù trong ra ngoaøi traïi quaân, y nhö lôøi Moâi-se ñaõ bieåu.

6

Ñoaïn, Moâi-se noùi cuøng A-roân, EÂ-leâ -a-sa vaø Y-tha-ma, hai con trai ngöôøi, maø raèng: Caùc ngöôi chôù ñeå ñaàu traàn vaø chôù xeù aùo mình, e khi phaûi cheát vaø Ñöùc Gieâ-hoâ-va noåi giaän cuøng caû hoäi chuùng chaêng; nhöng anh em caùc ngöôi, laø caû nhaø Y-sô-ra-eân, phaûi neân khoùc vì côù löûa thieâu hoùa maø Ñöùc Gieâ-hoâ-va noåi phöøng leân.

7

Ñöøng ra khoûi cöûa hoäi maïc, e caùc ngöôi phaûi cheát chaêng; vì daàu xöùc cuûa Ñöùc Gieâ-hoâ-va ôû treân caùc ngöôi. Hoï beøn laøm theo lôøi Moâi-se.

8

Ñoaïn, Ñöùc Gieâ-hoâ-va phaùn cuøng A-roân raèng:

9

Khi naøo vaøo hoäi maïc, ngöôi vaø caùc con trai ngöôi chôù neân uoáng röôïu hay laø uoáng vaät chi coù taùnh say, e phaûi cheát chaêng: aáy laø moät maïng lònh ñôøi ñôøi, traûi caùc theá ñaïi,

10

haàu cho caùc ngöôi ñöôïc phaân bieät ñeàu thaùnh vaø ñieàu chaúng thaùnh, söï khieát vaø söï chaúng khieát,

11

vaø daïy daân Y-sô-ra-eân caùc maïng lònh maø Ñöùc Gieâ-hoâ-va ñaõ caäy Moâi-se truyeàn daën cho.

12

Moâi-se noùi cuøng A-roân, EÂ-leâ -a-sa vaø Y-tha-ma, laø hai con trai A-roân coøn laïi, maø raèng: Haõy laáy cuûa leã chay coøn dö laïi veà cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va, vaø haõy aên ñi khoâng pha men, gaàn baøn thôø, vì laø moät vaät chí thaùnh.

13

Phaûi aên cuûa leã naày taïi nôi thaùnh, vì laø phaàn cuûa ngöôi vaø cuûa caùc con trai ngöôi trong nhöõng cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va; bôûi vì ñaõ phaùn daën ta laøm nhö vaäy.

14

Coøn caùi o daâng ñöa qua ñöa laïi, vaø caùi gioø daâng giô leân, ngöôi, caùc con trai vaø caùc con gaùi ngöôi haõy aên taïi moät nôi tinh saïch, vì caùc ñieàu ñoù ñaõ ban cho laøm phaàn rieâng cuûa ngöôi vaø cuûa caùc con trai ngöôi, do nhöõng cuûa leã thuø aân cuûa daân Y-sô-ra-eân.

15

Hoï seõ ñem ñeán caùi gioø daâng giô leân vaø caùi o daâng ñöa qua ñöa laïi vôùi nhöõng môõ ñònh thieâu hoùa, ñeå daâng ñöa qua ñöa laïi tröôùc maët Ñöùc Gieâ-hoâ-va. Nhöõng ñieàu ñoù seõ thuoäc veà ngöôi vaø caùc con trai ngöôi chieáu theo luaät leä ñôøi ñôøi, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën vaäy.

16

Vaû, Moâi-se tìm con deâ ñöïc duøng laøm cuûa leã chuoäc toäi, thaáy noù ñaõ bò thieâu, beøn noåi giaän cuøng EÂ-leâ -a-sa vaø Y-tha-ma, hai con trai A-roân coøn laïi vaø noùi raèng:

17

Sao caùc ngöôi khoâng aên thòt con sinh teá chuoäc toäi trong nôi thaùnh? Vì laø moät vaät chí thaùnh maø Ñöùc Gieâ-hoâ-va ñaõ ban cho caùc ngöôi, haàu gaùnh laáy toäi cuûa hoäi chuùng, vaø laøm leã chuoäc toäi cho hoï tröôùc maët Ñöùc Gieâ-hoâ-va.

18

Naày, huyeát noù khoâng coù ñem vaøo trong nôi thaùnh; quaû ñaùng caùc ngöôi aên sinh leã trong nôi thaùnh, y nhö lôøi ta ñaõ daën bieåu.

19

Nhöng A-roân ñaùp raèng: Kìa, ngaøy nay hoï ñaõ daâng cuûa leã chuoäc toäi vaø cuûa leã thieâu cuûa mình tröôùc maët Ñöùc Gieâ-hoâ-va; vaø sau khi vieäc ruûi naày xaûy ra, neáu laïi ngaøy nay toâi aên cuûa leã chuoäc toäi, haù coù ñeïp loøng Ñöùc Gieâ-hoâ-va chaêng?

20

Moâi-se phaûi nghe lôøi ñaùp aáy, beøn nhaän cho phaûi.

Leviticus 11


Leviticus Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 10

Leviticus

Return to Index

Chapter 11

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se vaø A-roân raèng:

2

Haõy noùi vôùi daân Y-sô-ra-eân raèng: Trong caùc loaøi vaät treân maët ñaát, naày laø nhöõng con caùc ngöôi ñöôïc pheùp aên:

3

Heã loaøi vaät naøo coù moùng reõ ra, chaân chia hai vaø nhôi, thì caùc ngöôi ñöôïc pheùp aên.

4

Nhöng chaúng neân aên con naøo chæ nhôi khoâng, hay laø chæ coù moùng reõ khoâng: con laïc ñaø, noù nhôi, nhöng khoâng coù moùng reõ; neân haõy caàm noù laø loaøi vaät khoâng saïch;

5

con chuoät ñoàng, noù nhôi, nhöng khoâng coù moùng reõ, neân haõy caàm noù laø loaøi vaät khoâng saïch;

6

con thoû röøng, noù nhôi nhöng khoâng moùng reõ; neân haõy caàm noù laø loaøi vaät khoâng saïch;

7

con heo, noù coù moùng reõ, chaân chia hai, nhöng khoâng nhôi; neân haõy caàm noù laø loaøi vaät khoâng saïch.

8

Caùc ngöôi khoâng neân aên thòt vaø cuõng khoâng neân ñuïng ñeán thaây caùc thuù ñoù; phaûi caàm laø vaät khoâng saïch.

9

Nhöõng loaøi vaät ôû döôùi nöôùc maø caùc ngöôi ñöôïc pheùp aên, laø loaøi vaät naøo, hoaëc ôû döôùi bieån, hoaëc ôû döôùi soâng, coù vaây vaø coù vaûy.

10

Phaøm vaät naøo hoaëc döôùi bieån, hoaëc döôùi soâng, töùc caùc loaøi sanh saûn trong nöôùc, maø khoâng coù vaây vaø chaúng coù vaûy, thì caùc ngöôøi khoâng neân aên, phaûi laáy laøm gôùm ghieác cho caùc ngöôi.

11

Nhöõng loaøi naày, khaù laáy laøm gôùm ghieác cho mình, chôù neân aên thòt noù, vaø haõy caàm thaây noù laø ñieàu gôùm ghieác.

12

Caùc loaøi vaät naøo ôû trong nöôùc khoâng coù vaây vaø chaúng coù vaûy, thì phaûi laáy laøm gôùm ghieác cho caùc ngöôi.

13

Trong caùc loaøi chim, nhöõng gioáng caùc ngöôi phaûi caàm baèng gôùm ghieác, khoâng neân aên, laø chim öng, chim ngaïc, où bieån;

14

chim laõo öng vaø con dieàu, tuøy theo loaïi chuùng noù;

15

caùc thöù quaï,

16

chim ñaø ñieåu, chim uït, chim thuûy keâ, chim boø caéc vaø caùc loaïi gioáng chuùng noù;

17

chim meøo, chim thaèng coäc, con coø quaém,

18

con haïc, chim thaèng beø, con coàng coäc,

19

con coø, con dieäc vaø caùc loaïi gioáng chuùng noù; chim reõ quaït vaø con dôi.

20

Heã coân truøng naøo hay bay, ñi boán caúng, thì caùc ngöôi haõy laáy laøm gôùm ghieác.

21

Nhöng trong loaïi coân truøng naøo hay bay vaø ñi boán caúng, caùc ngöôi ñöôïc aên con naøo coù caúng ñaëng nhaûy treân ñaát;

22

laø con caøo caøo tuøy theo loaïi noù, con ve tuøy theo loaïi noù, chaâu chaáu tuøy theo loaïi noù, con deá tuøy theo loaïi noù.

23

Caùc loaøi coân truøng khaùc hay bay vaø coù boán caúng, thì caùc ngöôi phaûi laáy laøm gôùm ghieác.

24

Caùc ngöôi seõ vì loaïi ñoù maø bò oâ ueá; ai ñuïng ñeán xaùc cheát loaøi ñoù seõ bò oâ ueá cho ñeán chieàu toái.

25

Ai mang xaùc cheát loaøi ñoù phaûi giaët aùo xoáng mình, vaø bò oâ ueá cho ñeán chieàu toái.

26

Caùc thuù naøo coù moùng reõ ra, nhöng khoâng coù chaân chia hai vaø khoâng nhôi, taát phaûi laáy laøm oâ ueá cho caùc ngöôi; ai ñuïng ñeán seõ bò oâ ueá.

27

Trong gioáng ñi boán caúng, heã con naøo ñi treân baøn caúng, thì keå laø khoâng saïch cho caùc ngöôi; ai ñuïng ñeán xaùc cheát noù seõ bò oâ ueá ñeán chieàu toái;

28

coøn ai mang xaùc cheát noù seõ giaët aùo xoáng mình, vaø bò oâ ueá ñeán chieàu toái; caùc loaøi ñoù laø khoâng saïch cho caùc ngöôi.

29

Trong loaøi ñi boø treân maët ñaát, naày laø nhöõng loaøi laáy laøm khoâng saïch cho caùc ngöôi: con chuoät nhuûi, con chuoät laét, con raén moái, tuøy theo loaïi chuùng noù;

30

con caéc keø, kyø ñaø, con thaïch suøng, con kyø nhoâng vaø con caéc keù.

31

Trong caùc loaøi coân truøng, nhöõng loaøi ñoù laáy laøm khoâng saïch cho caùc ngöôi: ai ñuïng ñeán xaùc cheát noù seõ bò oâ ueá cho ñeán chieàu toái.

32

Baát luaän vaät naøo, heã loaøi naày cheát rôùt nhaèm treân, thì ñeàu bò oâ ueá, hoaëc ñoà baèng caây, aùo xoáng, da, bao, töùc caùc vaät ngöôøi ta thöôøng duøng; phaûi ngaâm ñoà ñoù trong nöôùc, seõ bò oâ ueá cho ñeán chieàu toái, roài môùi tinh saïch laïi.

33

Neáu vaät chi cuûa noù rôùt nhaèm ñoà saønh, caùc vaät chi ñöïng ôû trong ñeàu seõ bò oâ ueá; phaûi ñaäp beå ñoà saønh ñoù ñi.

34

Phaøm ñoà aên naøo vaø caùc vaät uoáng, maëc daàu ñeå trong ñoà saønh naøo maø bò nöôùc ñoà saønh ñoù nheåu vaøo, seõ laây oâ ueá.

35

Phaøm vaät naøo bò moät vaøi mieáng xaùc cheát noù rôùt nhaèm, seõ laây oâ ueá; daàu loø, daàu beáp, cuõng phaûi phaù tan; noù ñaõ bò oâ ueá; caùc ngöôi phaûi caàm noù laø oâ ueá vaäy.

36

Coøn moät caùi suoái, hoaëc moät hoà chöùa nhieàu nöôùc, ñeàu cöù ñöôïc keå tinh saïch; nhöng heã ai ñuïng ñeán xaùc cheát noù thì seõ laây oâ ueá.

37

Neáu vaät chi cuûa xaùc cheát noù rôùt nhaèm treân hoät gioáng naøo ngöôøi ta gieo, thì hoät gioáng ñoù cöù keå tinh saïch.

38

Nhöng neáu ngöôøi ta coù ñoå nöôùc treân hoät gioáng ñoù vaø neáu vaät gì cuûa xaùc cheát rôùt nhaèm, thì hoät gioáng ñoù seõ bò oâ ueá cho caùc ngöôi.

39

Khi moät con thuù naøo caùc ngöôi ñöôïc duøng laøm thöïc vaät cheát ñi, heã ai ñuïng ñeán xaùc noù seõ bò oâ ueá ñeán chieàu toái.

40

Keû naøo aên thòt cuûa xaùc noù phaûi giaët aùo xoáng mình, vaø bò laây oâ ueá cho ñeán chieàu toái; coøn ai khieâng xaùc noù seõ giaët aùo xoáng, vaø bò oâ ueá cho ñeán chieàu toái.

41

Phaøm loaøi coân truøng naøo boø treân maët ñaát ñeàu laø söï gôùm ghieác, khoâng neân aên thòt noù.

42

Vaäy, khoâng neân aên thòt caùc loaøi coân truøng ñi boø treân maët ñaát, laø con naøo boø baèng buïng, con naøo ñi boán caúng hay laø ñi nhieàu caúng, vì chuùng noù laø moät söï gôùm ghieác.

43

Caùc ngöôi chôù vì moät con naøo trong loaøi coân truøng maø laây cho thaân mình phaûi gôùm ghieác, khoâng tinh saïch hay laø oâ ueá.

44

Vì ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa caùc ngöôi; ta laø thaùnh, neân caùc ngöôi phaûi neân thaùnh, thì seõ ñöôïc thaùnh. Caùc ngöôi chôù vì moät con naøo cuûa loaøi coân truøng treân maët ñaát maø laøm laây oâ ueá cho thaân mình.

45

Vì ta laø Ñöùc Gieâ-hoâ-va, Ñaáng ñaõ ñem caùc ngöôi ra khoûi xöù EÂ-díp-toâ ñaëng laøm Ñöùc Chuùa Trôøi cuûa caùc ngöôi; caùc ngöôi phaûi neân thaùnh, vì ta laø thaùnh.

46

Ñoù laø luaät leä veà loaøi suùc vaät, loaøi chim trôøi, caùc sinh vaät ñoäng döôùi nöôùc vaø caùc loaøi coân truøng treân maët ñaát,

47

ñeå phaân bieät con khoâng saïch vôùi con tinh saïch, con thuù aên ñöôïc cuøng con thuù khoâng aên ñöôïc.

Leviticus 12


Leviticus Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 11

Leviticus

Return to Index

Chapter 12

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

2

Haõy noùi cuøng daân Y-sô-ra-eân raèng: Khi naøo moät ngöôøi ñaøn baø thoï thai vaø sanh moät con trai, thì phaûi bò oâ ueá trong baûy ngaøy, nhö trong kyø kinh nguyeät.

3

Qua ngaøy thöù taùm, ngöôøi ta phaûi laøm pheùp caét bì cho ñöùa treû.

4

Ñoaïn, ngöôøi ñaøn baø phaûi kieâng trong ba möôi ba ngaøy ñöông khi huyeát mình ñöôïc saïch, khoâng neân ñuïng moät vaät thaùnh naøo hay laø ñi tôùi nôi thaùnh cho ñeán kyø laøm thanh saïch ñöôïc troïn roài.

5

Coøn neáu ngöôøi sanh con gaùi, thì seõ bò oâ ueá trong hai tuaàn, nhö trong kyø kinh nguyeät; phaûi kieâng trong saùu möôi saùu ngaøy haàu cho huyeát mình ñöôïc saïch.

6

Khi kyø laøm mình cho thanh saïch veà ñöùa trai hay gaùi ñaõ troïn roài, ngöôøi ñaøn baø phaûi daâng cho thaày teá leã taïi cöûa hoäi maïc moät chieân con moät tuoåi, ñaëng laøm cuûa leã thieâu, vaø moät boø caâu con hoaëc moät cu con ñaëng laøm cuûa leã chuoäc toäi.

7

Thaày teá leã seõ daâng con sinh ñoù tröôùc maët Ñöùc Gieâ-hoâ-va, laøm leã chuoäc toäi cho ngöôøi; söï löu huyeát ngöôøi seõ ñöôïc saïch. Ñoù laø luaät leä veà ngöôøi ñaøn baø sanh con trai hay laø con gaùi.

8

Coøn neáu ngöôøi khoâng theá lo cho coù moät chieân con, thì phaûi baét hai chim cu, hoaëc hai con boø caâu con, con naày duøng laøm cuûa leã thieâu, con kia duøng laøm cuûa leã chuoäc toäi; thaày teá leã seõ laøm leã chuoäc toäi cho ngöôøi, vaø ngöôøi seõ ñöôïc saïch.

Leviticus 13


Leviticus Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 12

Leviticus

Return to Index

Chapter 13

1

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se vaø A-roân raèng:

2

Khi moät ngöôøi naøo da treân mình noåi söng, muït lôû, hoaëc moät ñeùm traéng, döôøng seõ trôû thaønh treân da mình moät vít phung, thì ngöôøi ta phaûi daãn ngöôøi ñoù ñeán thaày teá leã A-roân, hay laø ñeán moät trong caùc con trai ngöôøi laø nhöõng thaày teá leã.

3

Thaày teá leã seõ khaùm vít ôû treân da thaân ngöôøi; neáu loâng vít ñoù ñaõ trôû thaønh traéng, vaø neáu vít huûng xuoáng saâu hôn da thaân mình, aáy laø moät vít phung: thaày teá leã khaùm roài seõ ñònh ngöôøi naày laø oâ ueá.

4

Coøn neáu coù moät ñeùm traéng treân da thaân ngöôøi, ñeùm khoâng suûng xuoáng saâu hôn da, vaø neáu loâng khoâng trôû thaønh traéng, thì thaày teá leã phaûi giam ngöôøi ñoù trong baûy ngaøy.

5

Qua ngaøy thöù baûy, thaày teá leã seõ khaùm ngöôøi, neáu vít ñoù ngöøng laïi, khoâng aên lan treân da, thì phaûi giam ngöôøi moät laàn thöù nhì baûy ngaøy nöõa.

6

Qua ngaøy thöù baûy, thaày teá leã seõ khaùm ngöôøi laïi; neáu vít ñoù ñaõ taùi, khoâng aên lan treân da, thì thaày teá leã seõ ñònh ngöôøi ñoù laø tinh saïch; aáy laø muït lôû maø thoâi. Ngöôøi ñoù phaûi giaët aùo xoáng mình, thì seõ ñöôïc tinh saïch.

7

Nhöng neáu sau khi ngöôøi ñaõ ñeán tröôùc maët thaày teá leã ñeå ñöôïc ñònh laø tinh saïch, muït lôû coøn phaùt laïi treân da, thì ngöôøi phaûi ñeán thaày teá leã moät laàn thöù nhì.

8

Thaày teá leã seõ khaùm cho, neáu muït lôû ñaõ aên lan treân da thì phaûi ñònh ngöôøi laø oâ ueá; aáy laø bònh phung vaäy.

9

Khi coù moät vít phung treân ngöôøi naøo, thì phaûi daãn ngöôøi ñoù ñi toû mình cuøng thaày teá leã.

10

Thaày teá leã khaùm cho; neáu coù noåi söng saéc traéng treân da laøm cho loâng trôû thaønh traéng, vaø coù moät laèn thòt chín ñoù nôi choã söng ñoù,

11

aáy laø bònh phung thaâm nieân trong da cuûa thaân ngöôøi, thaày teá leã seõ ñònh ngöôøi laø oâ ueá, khoâng neân giam hoï, vì ñaõ bò oâ ueá roài.

12

Coøn neáu phung lôû treân da, bao phuû heát da cuûa ngöôøi coù vít ñoù, töø ñaàu chí chaân, khaép nôi naøo thaày teá leã doøm thaáy ñöôïc,

13

thì thaày teá leã phaûi khaùm cho; neáu phung bao phuû cuøng heát thòt, thì seõ ñònh ngöôøi coù vít laø tinh saïch; ngöôøi ñaõ hoùa traéng cuøng mình, neân ñöôïc tinh saïch vaäy.

14

Nhöng ngaøy naøo phaùt ra thòt chín ñoû, thì ngöôøi bò oâ ueá.

15

Khi thaày teá leã thaáy thòt chín ñoû thì phaûi ñònh ngöôøi laø oâ ueá; thòt chín ñoû laø oâ ueá; aáy laø bònh phung vaäy.

16

Nhöng neáu thòt chín ñoû thay ñi, hoùa ra traéng, thì ngöôøi phaûi ñi toû mình cuøng thaày teá leã;

17

thaày teá leã khaùm cho, vaø neáu vít ñaõ trôû thaønh traéng, thì phaûi ñònh ngöôøi coù vít laø tinh saïch, vì ñaõ ñöôïc tinh saïch roài.

18

Khi moät ngöôøi naøo treân da thaân mình coù muït choác ñaõ chöõa laønh,

19

vaø taïi choã muït choác coù noåi söng saéc traéng hay laø moät ñeùm traéng hoàng, thì ngöôøi ñoù phaûi ñi toû mình cuøng thaày teá leã;

20

thaày teá leã khaùm cho; neáu caùi ñeùm huûng saâu hôn da, vaø neáu loâng trôû thaønh traéng, thì thaày teá leã phaûi ñònh ngöôøi laø oâ ueá; aáy laø moät vít phung ñaõ lôû trong muït choác vaäy.

21

Coøn neáu thaày teá leã khaùm, khoâng thaáy loâng traéng trong choã ñeùm, khoâng huûng saâu hôn da, vaø thaáy ñaõ trôû thaønh taùi, thì haõy giam ngöôøi ñoù trong baûy ngaøy.

22

Neàu ñeùm aên lan treân da thì thaày teá leã phaûi ñònh ngöôøi laø oâ ueá; aáy laø moät vít phung vaäy.

23

Coøn neáu vít caàm cöï moät choã, khoâng aên lan ra, aáy laø theïo cuûa muït choác; thaày teá leã phaûi ñònh ngöôøi laø tinh saïch.

24

Khi ngöôøi naøo bò phoûng löûa treân da, vaø daáu phoûng laø moät ñeùm traéng hoàng hay laø traéng,

25

thì thaày teá leã khaùm cho; neáu trong ñeùm loâng trôû thaønh traéng, vaø neáu ñeùm huûng saâu hôn da, aáy laø bònh phung lôû trong muït phoûng vaäy. Thaày teá leã phaûi ñònh ngöôøi naày laø oâ ueá; aáy laø moät vít phung.

26

Coøn neáu thaày teá leã khaùm, khoâng thaáy loâng traéng trong ñeùm, khoâng huûng saâu hôn da, vaø thaáy ñaõ taùi roài, thì haõy giam ngöôøi naày trong baûy ngaøy.

27

Qua ngaøy thöù baûy thaày teá leã khaùm ngöôøi, neáu ñeùm aên lan treân da, thì phaûi ñònh ngöôøi laø oâ ueá; aáy laø vít phung.

28

Coøn neáu ñeùm caàm cöï moät choã, khoâng aên lan treân da vaø taùi ñi, aáy laø söng phoûng. Thaày teá leã phaûi ñònh ngöôøi laø tinh saïch, vì laø theïo phoûng löûa.

29

Khi naøo moät ngöôøi nam hay nöõ coù vít treân ñaàu, hoaëc nôi raâu,

30

thì thaày teá leã khaùm vít ñoù. Neáu vít huûng saâu hôn da, coù loâng nhoû vaøng vaøng, thì thaày teá leã phaûi ñònh ngöôøi ra oâ ueá; aáy laø taät ñoøng ñanh, töùc laø bònh phung cuûa ñaàu hay laø cuûa raâu.

31

Coøn neáu khi thaày teá leã khaùm vít ñoøng ñanh, thaáy vít khoâng huûng saâu hôn da, vaø khoâng thaáy coù loâng ñen, thì phaûi giam ngöôøi coù vít ñoøng ñanh trong baûy ngaøy.

32

Qua ngaøy thöù baûy thaày teá leã khaùm vít; neáu ñoøng ñanh khoâng aên lan ra, khoâng coù loâng vaøng vaøng, vaø khoâng huûng saâu hôn da,

33

thì ngöôøi ñoù phaûi caïo goït, nhöng khoâng neân caïo goït choã vít ñoøng ñanh, roài thaày teá leã seõ giam ngöôøi moät laàn thöù nhì baûy ngaøy nöõa.

34

Ñoaïn ngaøy thöù baûy, thaày teá leã khaùm cho; neáu ñoøng ñanh khoâng aên lan treân da, khoâng huûng saâu hôn da, thì thaày teá leã phaûi ñònh ngöôøi laø tinh saïch; keû bònh phaûi giaët aùo xoáng mình, thì seõ ñöôïc tinh saïch.

35

Nhöng neáu sau khi ngöôøi ñaõ ñöôïc ñònh laø tinh saïch, ñoøng ñanh laïi coøn aên lan treân da, thì thaày teá leã phaûi khaùm cho.

36

Neáu ñoøng ñanh ñaõ aên lan treân da roài, thaày teá leã khoâng caàn tìm thaáy loâng vaøng vaøng, ngöôøi ñaõ bò oâ ueá.

37

Nhöng neáu ñoøng ñanh xem boä ngöøng laïi, vaø ñaõ loá moïc loâng ñen, ñoøng ñanh ñaõ laønh: ngöôøi ñaõ ñöôïc tinh saïch, vaø thaày teá leã phaûi ñònh ngöôøi laø tinh saïch.

38

Khi naøo ngöôøi nam haõy nöõ treân da thaân mình coù nhöõng ñeùm traéng,

39

thaày teá leã seõ khaùm cho. Neáu treân da thaân ngöôøi coù nhöõng ñeùm traéng xanh, aáy laø moät ñeùm traéng lôû treân da maø thoâi: ngöôøi vaãn tinh saïch.

40

Khi moät ngöôøi naøo ñaàu ruïng toùc, aáy laø moät ngöôøi soùi ñaàu: ngöôøi vaãn tinh saïch.

41

Neáu ngöôøi ruïng toùc veà phía maët, aáy laø moät ngöôøi soùi traùn: ngöôøi vaãn tinh saïch.

42

Coøn neáu trong choã soùi phía tröôùc hay laø phía sau coù moät vít traéng hoàng, aáy laø bònh phung lôû ra ôû choã soùi phía tröôùc hay laø phía sau.

43

Thaày teá leã phaûi khaùm cho; neáu nôi söng cuûa vít trong choã soùi phía tröôùc hay laø phía sau coù maøu traéng hoàng, gioáng nhö bònh phung taïi da cuûa thaân ngöôøi,

44

thì ngöôøi naày bò phung, thaày teá leã seõ ñònh ngöôøi laø oâ ueá; vít ngöôøi ôû nôi ñaàu.

45

Vaû, ngöôøi ñaõ bò vít phung roài phaûi xeù quaàn aùo, ñaàu traàn, che raâu laïi la raèng: OÂ-ueá! OÂ-ueá!

46

Troïn luùc naøo ngöôøi coù vít, thì seõ bò oâ ueá, phaûi ôû moät mình ngoaøi traïi quaân.

47

Khi naøo leân moác treân quaàn aùo, nhö vít phung, baát luaän treân quaàn aùo baèng loâng chieân hay quaàn aùo baèng vaûi gai,

48

treân canh hay treân chæ baèng gai, hoaëc baèng loâng chieân, treân da hay laø treân moùn naøo baèng da;

49

neáu vít ñoù maøu xanh xanh hay ñoû ñoû, treân quaàn aùo hoaëc treân da, treân canh hoaëc treân chæ hay laø treân moùn naøo baèng da, thì phaûi coi nhö bònh phung, ñem ñeán toû cho thaày teá leã.

50

Thaày teá leã seõ khaùm cho, vaø giam moùn coù vít aáy trong baûy ngaøy.

51

Qua ngaøy thöù baûy, thaày teá leã khaùm vít laïi; neáu vít aên lan treân quaàn aùo, treân canh hay chæ, treân da hay treân moùn chi baèng da, thì phaûi coi nhö bònh phung aên luoàn; moùn ñoù bò oâ ueá.

52

Vaäy, ngöôøi phaûi ñoát quaàn aùo, canh hay chæ baèng loâng chieân hoaëc baèng gai, hoaëc caùc moùn chi laøm baèng da, ôû treân noù maø ñaõ bò vít, vì laø moät bònh phung aên ruoàng: phaûi thieâu ñi.

53

Coøn neáu thaày teá leã khaùm, chaúng thaáy vít ñoù aên lan treân quaàn aùo, treân canh hay treân chæ, hoaëc caùc moùn chi laøm baèng da,

54

thì ngöôøi haõy bieåu hoï ñem giaët moùn coù vít ñoù ñi, roài giam noù moät laàn thöù nhì trong baûy ngaøy nöõa.

55

Khi giaët roài, thaày teá leã seõ khaùm laïi, neáu vít ñoù khoâng phai maøu vaø cuõng chaúng aên lan ra, thì moùn ñoù laø oâ ueá: ngöôi haõy ñem thieâu ñi, vì laø moät thöù vít moác aên vaøo beà traùi hay laø beà maët.

56

Coøn neáu sau khi giaët roài, thaày teá leã thaáy vít ñaõ taùi, thì phaûi gôõ noù khoûi quaàn aùo, da, canh hay chæ ñi.

57

Neáu vít moác coøn loù leân laïi treân quaàn aùo, treân canh hay chæ, hoaëc treân moùn chi baèng da, thì phaûi coi nhö moät vít phung, vaø thieâu moùn coù vít ñoù ñi.

58

Nhöng quaàn aùo, canh hay chæ, hoaëc moùn naøo baèng da maø ngöôi ñaõ giaët, vaø vít ñaõ laën roài, thì haõy ñem giaët moät laàn thöù nhì nöõa, ñoaïn seõ ñöôïc tinh saïch.

59

Ñoù laø luaät leä veà vít leân moác nhö phung treân quaàn aùo baèng loâng chieân hay baèng vaûi gai, treân canh hay chæ, hoaëc treân moùn chi baèng da, chieáu theo luaät leä ñoù laø phaûi ñònh laø tinh saïch hay laø oâ ueá.

Leviticus 14


Leviticus Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 13

Leviticus

Return to Index

Chapter 14

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

2

Naày laø luaät leä cho keû phung veà ngaøy noù ñöôïc saïch. Ngöôøi ta seõ daãn ngöôøi phung ñeán thaày teá leã:

3

thaày teá leã seõ ra ngoaøi traïi quaân maø khaùm bònh cho. Neáu vít phung cuûa ngöôøi bònh laønh roài,

4

thì veà phaàn ngöôøi phaûi ñöôïc saïch, thaày teá leã seõ truyeàn ñem hai con chim vaãn soáng vaø tinh saïch, caây höông nam, maøu ñoû saëm vaø nhaønh kinh giôùi.

5

Thaày teá leã bieåu caét coå moät trong hai chim ñoù trong chaäu saønh, treân nöôùc chaûy.

6

Ñoaïn, baét laáy chim coøn soáng vôùi caây höông nam, maøu ñoû saëm, nhaønh kinh giôùi, ñem nhuùng trong huyeát cuûa chim kia ñaõ caét coå treân nöôùc chaûy.

7

Thaày teá leã phaûi raûy huyeát baûy laàn treân ngöôøi ñöôïc saïch phung, vaø ñònh ngöôøi laø tinh saïch, roài thaû con chim coøn soáng ra ngoaøi ñoàng.

8

Keû ñöôïc saïch seõ giaët aùo xoáng mình, caïo heát loâng, taém trong nöôùc, roài seõ ñöôïc tinh saïch. Keá ñoù ngöôøi ñöôïc vaøo traïi quaân, nhöng phaûi ôû ngoaøi traïi mình trong baûy ngaøy.

9

Qua ngaøy thöù baûy ngöôøi seõ caïo heát loâng, toùc, raâu, vaø loâng maøy mình, giaët quaàn aùo vaø taém mình trong nöôùc, thì seõ ñöôïc tinh saïch.

10

Qua ngaøy thöù taùm, ngöôøi baét hai chieân con ñöïc khoâng tì vít chi, moät chieân con caùi chöa giaùp naêm, khoâng tì vít chi, ba phaàn möôøi eâ-pha boät loïc, cheá daàu, laøm cuûa leã chay, vaø moät loùt daàu;

11

thaày teá leã laøm leã neân thanh saïch seõ ñem ngöôøi ñöông ñöôïc saïch vaø caùc vaät ñoù ñeán tröôùc maët Ñöùc Gieâ-hoâ-va taïi cöûa hoäi maïc.

12

Keá ñoù, thaày teá leã seõ baét moät trong hai chieân con ñöïc daâng laøm cuûa leã chuoäc söï maéc loãi vôùi moät loùt daàu, vaø ñöa qua ñöa laïi tröôùc maët Ñöùc Gieâ-hoâ-va.

13

Ñoaïn, ngöôøi gieát chieân con ñoù trong nôi thöôøng gieát caùc con sinh duøng laøm cuûa leã chuoäc toäi vaø cuûa leã thieâu, töùc laø trong moät nôi thaùnh, vì cuûa leã chuoäc söï maéc loãi thuoäc veà thaày teá leã nhö cuûa leã chuoäc toäi vaäy; aáy laø moät vaät chí thaùnh.

14

Thaày teá leã seõ laáy huyeát cuûa con sinh teá chuoäc söï maéc loãi boâi treân traùi tai höõu cuûa ngöôøi ñöôïc saïch, treân ngoùn caùi tay maët vaø treân ngoùn caùi chaân maët;

15

ñoaïn laáy loùt daàu ñoå trong baøn tay taû mình,

16

nhuùng ngoùn tay höõu vaøo daàu trong baøn tay taû mình, maø raûy baûy laàn tröôùc maët Ñöùc Gieâ-hoâ-va.

17

Daàu coøn laïi trong baøn tay mình, thaày teá leã seõ laáy boâi treân traùi tai höõu cuûa ngöôøi ñöôïc saïch, treân ngoùn caùi tay maët vaø ngoùn caùi chaân maët, töùc treân lôùp huyeát cuûa leã chuoäc söï maéc loãi.

18

Daàu coøn dö laïi trong baøn tay mình, thaày teá leã seõ ñoå treân ñaàu ngöôøi ñöôïc saïch; vaäy thaày teá leã seõ laøm leã chuoäc toäi cho ngöôøi tröôùc maët Ñöùc Gieâ-hoâ-va.

19

Ñoaïn, thaày teá leã seõ daâng cuûa leã chuoäc toäi ñaëng laøm leã chuoäc toäi cho ngöôøi ñöôïc saïch söï oâ ueá mình. Keá ñoù, thaày teá leã seõ gieát con sinh duøng laøm cuûa leã thieâu,

20

daâng leân vôùi cuûa leã chay treân baøn thôø; vaäy, thaày teá leã seõ laøm leã chuoäc toäi cho ngöôøi naày, thì ngöôøi naày seõ ñöôïc tinh saïch.

21

Nhöng neáu ngöôøi ñoù ngheøo naøn, khoâng phöông theá ñuû daâng nhöõng leã vaät naày, thì phaûi baét moät chieân con ñöïc duøng laøm cuûa leã chuoäc söï maéc loãi, daâng ñöa qua ñöa laïi ñaëng laøm leã chuoäc toäi cho mình, moät phaàn möôøi boät loïc cheá daàu laøm cuûa leã chay vaø moät loùt daàu.

22

Tuøy theo phöông theá mình, ngöôøi cuõng ñem noäp hai con chim cu hay laø hai boø caâu con; con naày duøng laøm cuûa leã chuoäc toäi, con kia duøng laøm cuûa leã thieâu.

23

Qua ngaøy thöù taùm, ngöôøi phaûi vì söï neân thanh saïch mình, ñem noäp caùc leã vaät naày cho thaày teá leã taïi cöûa hoäi maïc, tröôùc maët Ñöùc Gieâ-hoâ-va.

24

Thaày teá leã seõ baét chieân con ñöïc ñònh laøm cuûa leã chuoäc söï maéc loãi, vaø moät loùt daàu, roài daâng leân ñöa qua ñöa laïi tröôùc maët Ñöùc Gieâ-hoâ-va.

25

Ñoaïn, ngöôøi gieát chieân con duøng laøm cuûa leã chuoäc söï maéc loãi, laáy huyeát boâi treân traùi tai höõu cuûa keû ñöôïc saïch, treân ngoùn caùi tay maët vaø treân ngoùn caùi chaân maët.

26

Roài thaày teá leã ñoå daàu vaøo baøn tay taû mình,

27

ngoùn tay höõu nhuùng laáy daàu ñoå trong baøn tay taû, raûy baûy laàn tröôùc maët Ñöùc Gieâ-hoâ-va,

28

vaø boâi treân traùi tai höõu cuûa ngöôøi ñöôïc saïch, treân ngoùn caùi tay maët vaø treân ngoùn caùi chaân maët, taïi nôi ñaõ boâi huyeát cuûa leã chuoäc söï maéc loãi.

29

Daàu coøn dö laïi trong baøn tay, thaày teá leã seõ ñoå treân ñaàu ngöôøi ñöôïc saïch, ñaëng laøm leã chuoäc toäi cho ngöôøi tröôùc maët Ñöùc Gieâ-hoâ-va.

30

Ñoaïn, thaày teá leã seõ daâng moät trong hai con chim cu, hoaëc moät trong hai con boà caâu con, tuøy theo vaät hoï noäp,

31

daâng con naày duøng laøm cuûa leã chuoäc toäi, con kia duøng laøm cuûa leã thieâu, vôùi cuûa leã chay. Vaäy, thaày teá leã seõ laøm leã chuoäc toäi cho ngöôøi ñöôïc saïch tröôùc maët Ñöùc Gieâ-hoâ-va.

32

Ñoù laø luaät leä veà leã neân thanh saïch cuûa keû ngheøo naøn bò vít phung.

33

Ñöùc Gieâ-hoâ-va cuõng phaùn cuøng Moâi-se vaø A-roân raèng:

34

Khi naøo caùc ngöôi seõ vaøo xöù Ca-na-an, maø ta seõ cho caùc ngöôi laøm saûn nghieäp, neáu ta giaùng moác vít moác nhö vít phung trong nhaø naøo cuûa xöù caùc ngöôi seõ ñöôïc laøm saûn nghieäp,

35

chuû nhaø ñoù phaûi ñeán caùo cuøng thaày teá leã raèng: Toâi thaáy nhö coù moät vít moác trong nhaø.

36

Tröôùc khi vaøo khaùm vít moác ñoù, thaày teá leã phaûi truyeàn hoï ñem ñoà ñaïc trong nhaø ra heát, haàu cho khoûi bò laây oâ ueá; sau dôøi xong, thaày teá leã seõ vaøo ñaëng khaùm nhaø.

37

Ngöôøi seõ xem vít ñoù, neáu noù ôû nôi vaùch coù loã maøu xanh xanh, hoaëc ñoû ñoû, boä saâu hôn maët vaùch,

38

thì thaày teá phaûi ñi ra ñeán cöûa ngoaøi, nieâm nhaø laïi trong baûy ngaøy.

39

Ngaøy thöù baûy, thaày teá leã trôû laïi, neáu thaáy vít aên lan ra treân vaùch nhaø,

40

thì phaûi truyeàn gôõ maáy cuïc ñaù bò vít laây, lieäng ra ngoaøi thaønh trong moät nôi dô daùy;

41

ñoaïn bieåu ngöôøi ta caïo trong nhaø vaø chung quanh nhaø, vaø hoát boû buïi caïo ñoù ra ngoaøi thaønh trong moät nôi dô daùy;

42

roài laáy ñaù khaùc traùm vaøo choã ñaù cuõ, vaø ñem hoà môùi toâ laïi khaép nhaø.

43

Nhöng neáu sau khi ñaõ gôõ maáy cuïc ñaù, caïo nhaø vaø toâ laïi, vít ñoù trôû laïi ôû trong nhaø,

44

thì thaày teá leã phaûi ñeán khaùm nöõa. Neáu thaáy vít aên lan ra, aáy laø moät vít phung aên ruoàng nhaø; nhaø ñaõ bò oâ ueá.

45

Vaäy, hoï phaûi phaù nhaø ñi, ñaù, goã vaø hoà, roài ñem ñoå heát thaûy ngoaøi thaønh trong moät nôi dô daùy.

46

Trong luùc nieâm nhaø, ai ñi vaøo thì seõ bò laây oâ ueá cho ñeán chieàu toái.

47

Ai nguû, hoaëc aên trong nhaø ñoù phaûi giaët quaàn aùo mình.

48

Nhöng sau khi nhaø ñaõ toâ roài, neáu thaày teá leã trôû laïi, khaùm thaáy vít khoâng aên lan trong nhaø, thì phaûi ñònh nhaø laø tinh saïch, vì vít ñoù ñaõ laønh roài.

49

Ñaëng laøm leã neân thanh saïch cho nhaø, ngöôøi phaûi laáy hai con chim, caây höông nam, maøu ñoû saëm vaø nhaønh kinh giôùi;

50

gieát moät con chim trong chaäu saønh, treân nöôùc chaûy,

51

roài laáy caây höông nam, nhaønh kinh giôùi, maøu ñoû saëm, vaø con chim soáng, nhuùng heát trong huyeát con chim ñaõ caét coå treân nöôùc chaûy, vaø raûy baûy laàn treân nhaø.

52

Vaäy, ngöôøi duøng huyeát con chim, nöôùc chaûy, con chim soáng, caây höông nam, nhaønh kinh giôùi, vaø maøu ñoû saëm ñaëng laøm leã khieán nhaø neân thanh saïch.

53

Ñoaïn, ngöôøi thaû con chim soáng bay ra ngoaøi thaønh ñeán nôi ruoäng; ngöôøi seõ laøm leã chuoäc toäi cho nhaø, thì nhaø seõ ñöôïc saïch.

54

Ñoù laø luaät leä veà caùc thöù vít phung vaø taät ñoøng ñanh,

55

veà vít moác treân quaàn aùo vaø nhaø ôû, nhö vít phung,

56

veà choã söng, choã lôû ra vaø choã ñeùm,

57

ñaëng daïy cho bieát khi naøo oâ ueá, vaø khi naøo tinh saïch. Ñoù laø luaät leä veà bònh phung vaäy.

Leviticus 15


Leviticus Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 14

Leviticus

Return to Index

Chapter 15

1

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se vaø A-roân raèng:

2

Haõy truyeàn cho daân Y-sô-ra-eân raèng: Phaøm ngöôøi nam naøo thaân mình bò bònh baïch tröôïc, thì vì côù ñoù bò oâ ueá;

3

söï oâ ueá ngöôøi bôûi nôi baïch tröôïc: hoaëc thaân mình chaûy baïch tröôïc ra hay laø öù laïi, thì ngöôøi bò oâ ueá.

4

Heã giöôøng naøo ngöôøi bònh baïch tröôïc naèm, ñeàu seõ bò oâ ueá: vaø caùc vaät naøo ngöôøi ngoài treân cuõng seõ bò oâ ueá.

5

Ai ñuïng ñeán giöôøng ngöôøi, phaûi giaët quaàn aùo mình, taém trong nöôùc, vaø bò oâ ueá ñeán chieàu toái.

6

Ai ngoài treân vaät chi maø ngöôøi bònh baïch tröôïc ñaõ ngoài, phaûi giaët quaàn aùo mình, taém trong nöôùc, vaø bò oâ ueá ñeán chieàu toái.

7

Ai ñuïng ñeán mình ngöôøi bònh baïch tröôïc, phaûi giaët quaàn aùo mình, taém trong nöôùc, vaø bò oâ ueá ñeán chieàu toái.

8

Neáu ngöôøi bònh baïch tröôïc nhoå nhaèm ngöôøi naøo tinh saïch, thì ngöôøi ñoù phaûi giaët quaàn aùo mình, taém trong nöôùc, vaø bò oâ ueá ñeán chieàu toái.

9

Heã xe naøo ngöôøi bònh baïch tröôïc ngoài leân ñeàu seõ bò oâ ueá.

10

Heã ai ñuïng ñeán baát kyø vaät chi döôùi mình ngöôøi bònh baïch tröôïc, ñeàu seõ bò oâ ueá ñeán chieàu toái. Coøn ai mang caùc vaät ñoù, phaûi giaët quaàn aùo mình, taém trong nöôùc, vaø bò oâ ueá ñeán chieàu toái.

11

Ai bò ngöôøi bònh baïch tröôïc rôø ñeán maø neáu ngöôøi bònh ñoù khoâng röûa tay mình trong nöôùc, thì ai ñoù phaûi giaët quaàn aùo mình, taém trong nöôùc, vaø bò oâ ueá ñeán chieàu toái.

12

Ñoà saønh bò ngöôøi bònh baïch tröôïc ñuïng ñeán, phaûi ñaäp beå ñi, coøn ñoà goã, thì röûa trong nöôùc.

13

Vaû, khi ngöôøi nam bò bònh baïch tröôïc ñaõ laønh roài, thì phaûi tính töø ngaøy laønh ñeán baûy ngaøy, keá giaët quaàn aùo mình vaø taém trong nöôùc chaûy; ñoaïn, ngöôøi seõ ñöôïc tinh saïch.

14

Qua ngaøy thöù taùm, ngöôøi baét cho mình hai chim cu, hay laø hai con boø caâu con, ñeán tröôùc maët Ñöùc Gieâ-hoâ-va, taïi cöûa hoäi maïc, vaø ñöa cho thaày teá leã.

15

Thaày teá leã seõ daâng con naày laøm cuûa leã chuoäc toäi, con kia laøm cuûa leã thieâu; vaäy, thaày teá leã vì côù bònh baïch tröôïc, seõ laøm leã chuoäc toäi cho ngöôøi tröôùc maët Ñöùc Gieâ-hoâ-va.

16

Heã ngöôøi nam di tinh, phaûi taém troïn mình trong nöôùc, vaø bò oâ ueá ñeán chieàu toái.

17

Phaøm quaàn aùo vaø da bò dính, phaûi giaët röûa trong nöôùc, vaø bò oâ ueá ñeán chieàu toái.

18

Khi naøo ngöôøi nam vaø ngöôøi nöõ giao caáu nhau, thì phaûi taém trong nöôùc, vaø bò oâ ueá cho ñeán chieàu toái.

19

Khi naøo moät ngöôøi nöõ coù kinh nguyeät, phaûi chòu oâ ueá trong baûy ngaøy; heã ai ñuïng ñeán ngöôøi, seõ bò oâ ueá ñeán chieàu toái.

20

Phaøm vaät gì ngöôøi naèm hay ngoài treân trong luùc mình khoâng saïch, seõ bò oâ ueá.

21

Ai ñuïng ñeán giöôøng ngöôøi, phaûi giaët quaàn aùo mình, taém trong nöôùc, vaø bò oâ ueá ñeán chieàu toái.

22

Ai ñuïng ñeán vaät gì ngöôøi ñaõ ngoài treân, phaûi giaët quaàn aùo mình, taém trong nöôùc, vaø bò oâ ueá ñeán chieàu toái.

23

Neáu coù vaät chi nôi giöôøng, hoaëc treân ñoà ngöôøi ngoài, heã ai ñuïng ñeán, seõ bò oâ ueá ñeán chieàu toái.

24

Ví baèng moät ngöôøi nam giao caáu cuøng ngöôøi nöõ ñoù, vaø söï oâ ueá kinh nguyeät dính ngöôøi nam, thì ngöôøi nam seõ bò oâ ueá trong baûy ngaøy; phaøm giöôøng naøo ngöôøi naèm ñeàu cuõng seõ bò oâ ueá.

25

Khi moät ngöôøi nöõ ngoaøi kyø kinh nguyeät mình laïi coù löu huyeát nhieàu ngaøy, hoaëc laø bò maát quaù kyø, seõ bò oâ ueá troïn trong luùc löu huyeát nhö trong luùc kinh nguyeät mình vaäy.

26

Trong troïn luùc löu huyeát, baát kyø giöôøng naøo ngöôøi naèm treân seõ nhö caùi giöôøng cuûa kyø kinh nguyeät, vaø moïi vaät naøo ngöôøi ngoài treân, ñeàu seõ bò oâ ueá nhö trong kyø kinh nguyeät vaäy.

27

Ai ñuïng ñeán caùc vaät ñoù seõ bò oâ ueá; phaûi giaët quaàn aùo mình, taém trong nöôùc, vaø bò oâ ueá ñeán chieàu toái.

28

Khi naøo huyeát ngöôøi nöõ caàm laïi roài, phaûi tính töø ngaøy laønh ñeán baûy ngaøy, ñoaïn seõ ñöôïc tinh saïch.

29

Qua ngaøy thöù taùm, ngöôøi baét hai con chim cu, hoaëc hai con boø caâu con, ñem ñeán thaày teá leã taïi cöûa hoäi maïc.

30

Thaày teá leã phaûi daâng con naày laøm cuûa leã chuoäc toäi, vaø con kia laøm cuûa leã thieâu; vaäy, thaày teá leã vì côù söï löu huyeát oâ ueá ngöôøi seõ laøm leã chuoäc toäi cho ngöôøi tröôùc maët Ñöùc Gieâ-hoâ-va.

31

Theá thì, caùc ngöôi seõ phaân caùch daân Y-sô-ra-eân ra xa söï oâ ueá cuûa hoï, keûo hoï laøm oâ ueá hoäi maïc ta vaãn ôû giöõa hoï, maø phaûi cheát trong söï oâ ueá mình chaêng.

32

Ñoù laø luaät leä veà ngöôøi naøo bò bònh baïch tröôïc hay laø vì côù di tinh bò oâ ueá,

33

veà ngöôøi nöõ coù kyø kinh nguyeät, veà moïi ngöôøi, hoaëc nam hay nöõ, bò baïch tröôïc, vaø veà ngöôøi nam giao caáu cuøng ngöôøi nöõ trong khi kinh nguyeät.

Leviticus 16


Leviticus Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 15

Leviticus

Return to Index

Chapter 16

1

Sau khi hai con trai cuûa A-roân cheát trong luùc ñeán gaàn tröôùc maët Ñöùc Gieâ-hoâ-va, thì Ngaøi phaùn cuøng Moâi-se,

2

maø raèng: Haõy noùi cuøng A-roân, anh ngöôi, chôù vaøo luoân luoân trong nôi thaùnh ôû phía trong böùc maøn, tröôùc naép thi aân treân hoøm baûng chöùng, e ngöôøi phaûi cheát chaêng; vì ta ôû trong maây hieän ra treân naép thi aân.

3

Naày, A-roân seõ vaøo nôi thaùnh nhö vaày: Ngöôøi phaûi baét moät con boø ñöïc tô, duøng laøm cuûa leã chuoäc toäi, vaø moät con chieân ñöïc duøng laøm cuûa leã thieâu.

4

Ngöôøi seõ maëc aùo laù trong thaùnh baèng vaûi gai mòn, thaân döôùi maëc moät caùi quaàn baèng vaûi gai, thaét moät ñai baèng vaûi gai vaø ñoäi treân ñaàu moät caùi maõo baèng vaûi gai. Aáy laø boä aùo thaùnh maø ngöôi seõ maëc laáy khi ñaõ taém mình trong nöôùc.

5

Do nôi hoäi chuùng Y-sô-ra-eân, ngöôøi seõ baét hai con deâ ñöïc duøng laøm cuûa leã chuoäc toäi vaø moät con chieân ñöïc duøng laøm cuûa leã thieâu.

6

A-roân seõ daâng con boø tô mình laøm cuûa leã chuoäc toäi, vaø ngöôøi seõ laøm leã chuoäc toäi cho mình vaø cho nhaø mình.

7

Keá ñoù ngöôøi phaûi baét hai con deâ ñöïc, ñem ñeå tröôùc maët Ñöùc Gieâ-hoâ-va, taïi nôi cöûa hoäi maïc.

8

Ñoaïn, A-roân baét thaêm cho hai con deâ ñöïc, moät thaêm veà phaàn Ñöùc Gieâ-hoâ-va, moät thaêm veà phaàn A-xa-seân.

9

A-roân seõ bieåu daãn con deâ ñöïc baét thaêm veà phaàn Ñöùc Gieâ-hoâ-va laïi gaàn vaø daâng noù laøm cuûa leã chuoäc toäi.

10

Coøn con baét thaêm veà phaàn A-xa-seân, seõ ñeå soáng tröôùc maët Ñöùc Gieâ-hoâ-va, ñeå laøm leã chuoäc toäi treân noù, roài thaû noù ra nôi ñoàng vaéng ñaëng noù veà A-xa-seân.

11

Vaäy, A-roân seõ daâng con boø tô mình, laø con sinh teá chuoäc toäi, gieát noù laøm leã chuoäc toäi cho mình vaø cho nhaø mình;

12

ñoaïn laáy lö höông ñaày than höïc ñoû treân baøn thôø tröôùc maët Ñöùc Gieâ-hoâ-va, vaø moät voác höông boät, maø ñem vaøo phía trong böùc maøn.

13

Ngöôøi phaûi boû höông treân löûa, tröôùc maët Ñöùc Gieâ-hoâ-va, haàu cho ngoïn khoùi höông bao phuû naép thi aân ôû treân hoøm baûng chöùng, thì ngöôøi khoâng cheát.

14

Ngöôøi cuõng phaûi laáy huyeát con boø tô ñoù, duøng ngoùn tay raûy treân naép thi aân, veà phía ñoâng, vaø raûy baûy laàn veà phía tröôùc naép thi aân.

15

Ñoaïn, ngöôøi gieát con deâ ñöïc duøng veà daân chuùng laøm cuûa leã chuoäc toäi; ñem huyeát noù vaøo phía trong böùc maøn; duøng huyeát con deâ ñöïc ñoù cuõng nhö ñaõ duøng huyeát con boø tô, töùc laø raûy treân naép thi aân vaø tröôùc naép thi aân vaäy.

16

Ngöôøi vì côù söï oâ ueá, söï vi phaïm vaø toäi loãi cuûa daân Y-sô-ra-eân phaûi laøm leã chuoäc toäi cho nôi thaùnh vaø cho hoäi maïc ôû giöõa söï oâ ueá cuûa hoï.

17

Khi thaày teá leã vaøo ñaëng laøm leã chuoäc toäi nôi thaùnh cho ñeán khi ngöôøi ra, thì chaúng neân coù ai ôû taïi hoäi maïc; vaäy, ngöôøi seõ laøm leã chuoäc toäi cho mình, cho nhaø mình, vaø cho caû hoäi chuùng Y-sô-ra-eân.

18

Ñoaïn, ngöôøi ra, ñi ñeán baøn thôø ôû tröôùc maët Ñöùc Gieâ-hoâ-va, ñaëng laøm leã chuoäc toäi cho baøn thôø; ngöôøi laáy huyeát con boø tô ñöïc vaø con deâ ñöïc, boâi chung quanh nhöõng söøng cuûa baøn thôø.

19

Roài duøng ngoùn tay raûy huyeát baûy laàn treân baøn thôø, laøm cho baøn thôø neân saïch vaø thaùnh, vì côù nhöõng söï oâ ueá cuûa daân Y-sô-ra-eân.

20

Khi thaày teá leã ñaõ laøm leã chuoäc toäi cho nôi thaùnh, cho hoäi maïc, vaø cho baøn thôø roài, thì ngöôøi phaûi daâng con deâ ñöïc coøn soáng kia.

21

A-roân seõ nhaän hai tay mình treân ñaàu con deâ ñöïc coøn soáng, xöng treân noù caùc gian aùc vaø söï vi phaïm, töùc nhöõng toäi loãi cuûa daân Y-sô-ra-eân, vaø chaát treân ñaàu noù, roài nhôø moät ngöôøi chöïc saün vieäc naày maø sai ñuoåi noù ra, thaû vaøo ñoàng vaéng.

22

Vaäy, con deâ ñöïc ñoù seõ gaùnh treân mình caùc toäi aùc cuûa daân Y-sô-ra-eân ra nôi hoang ñòa.

23

A-roân seõ trôû vaøo hoäi maïc, coåi boä aùo baèng vaûi gai mòn mình ñaõ maëc ñaëng vaøo nôi thaùnh, vaø ñeå taïi ñoù.

24

Roài laáy nöôùc taém mình trong moät nôi thaùnh, maëc aùo laïi, ñi ra, daâng cuûa leã thieâu veà phaàn mình, vaø cuûa leã thieâu veà phaàn daân chuùng, ñaëng laøm leã chuoäc toäi cho mình vaø cho daân chuùng.

25

Ngöôøi cuõng phaûi laáy môõ cuûa con sinh teá chuoäc toäi maø xoâng treân baøn thôø.

26

Ngöôøi naøo daãn con deâ ñöïc veà phaàn A-xa-seân, phaûi giaët quaàn aùo mình, taém mình trong nöôùc, ñoaïn môùi seõ ñöôïc vaøo traïi quaân.

27

Nhöng ngöôøi ta phaûi ñem ra ngoaøi traïi quaân con boø tô ñöïc vaø con deâ ñöïc ñaõ daâng leân laøm cuûa leã chuoäc toäi, maø huyeát noù ñaõ ñem vaøo nôi thaùnh ñaëng laøm leã chuoäc toäi; roài phaûi laáy da, thòt vaø phaån cuûa hai thuù ñoù maø ñoát trong löûa.

28

Keû naøo ñöùng ñoát phaûi giaët quaàn aùo mình, taém mình trong nöôùc, ñoaïn môùi ñöôïc vaøo traïi quaân.

29

Ñieàu naày seõ laø moät leä ñònh ñôøi ñôøi cho caùc ngöôi: ñeán moàng möôøi thaùng baûy, caùc ngöôi phaûi eùp linh hoàn mình, khoâng neân laøm moät vieäc naøo, baát kyø ngöôøi boån xöù hay laø keû khaùch kieàu nguï giöõa caùc ngöôi;

30

vì trong ngaøy ñoù ngöôøi ta seõ laøm leã chuoäc toäi cho caùc ngöôi, ñeå caùc ngöôi ñöôïc tinh saïch: chaéc caùc ngöôi seõ ñöôïc saïch nhöõng toäi loãi mình tröôùc maët Ñöùc Gieâ-hoâ-va vaäy.

31

Aáy seõ laø moät leã Sa-baùt, moät ngaøy nghæ cho caùc ngöôi, phaûi eùp linh hoàn mình; ñoù laø moät leä ñònh ñôøi ñôøi vaäy.

32

Thaày teá leã ñaõ ñöôïc pheùp xöùc daàu vaø laäp laøm chöùc teá leã cho cha mình, seõ maëc laáy boä aùo vaûi gai, töùc laø boä aùo thaùnh, maø laøm leã chuoäc toäi.

33

Ngöôøi seõ chuoäc toäi cho nôi thaùnh, cho hoäi maïc, cho baøn thôø, cho nhöõng thaày teá leã, vaø cho caû daân cuûa hoäi chuùng.

34

Moãi naêm moät laàn phaûi laøm leã chuoäc toäi cho daân Y-sô-ra-eân, ñaëng laøm cho saïch caùc toäi loãi cuûa chuùng; aáy seõ moät leä ñònh ñôøi ñôøi cho caùc ngöôi vaäy. A-roân laøm y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

Leviticus 17


Leviticus Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 16

Leviticus

Return to Index

Chapter 17

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

2

Haõy noùi cuøng caû daân Y-sô-ra-eân raèng: Naày laø lôøi Ñöùc Gieâ-hoâ-va phaùn daën:

3

Neáu moät ngöôøi nam trong nhaø Y-sô-ra-eân gieát moät con boø, moät con chieân con, hoaëc moät con deâ trong traïi quaân hay laø ngoaøi traïi quaân,

4

chaúng ñem ñeán cöûa hoäi maïc ñaëng daâng cho Ñöùc Gieâ-hoâ-va, tröôùc ñeàn taïm cuûa Ngaøi, thì huyeát seõ ñoå toäi veà ngöôøi; ngöôøi ñaõ laøm ñoå huyeát ra, neân seõ bò truaát khoûi daân söï mình.

5

Aáy haàu cho daân Y-sô-ra-eân laáy cuûa leã mình gieát ngoaøi ñoàng, daãn ñeán thaày teá leã, tröôùc maët Ñöùc Gieâ-hoâ-va, taïi cöûa hoäi maïc, ñaëng daâng leân laøm cuûa leã thuø aân cho Ñöùc Gieâ-hoâ-va.

6

Thaày teá leã seõ röôùi huyeát con sinh treân baøn thôø cuûa Ñöùc Gieâ-hoâ-va ñeå taïi cöûa hoäi maïc, vaø xoâng môõ coù muøi thôm cho Ñöùc Gieâ-hoâ-va.

7

Daân Y-sô-ra-eân cuõng chaúng neân daâng cuûa leã mình cho ma quæ nöõa, maø thoâng daâm cuøng noù. Ñieàu naày seõ laøm moät leä ñònh ñôøi ñôøi cho hoï traûi qua caùc theá ñaïi.

8

Vaäy, ngöôi haõy noùi cuøng daân Y-sô-ra-eân raèng: Phaøm ngöôøi naøo trong voøng daân Y-sô-ra-eân hay laø keû khaùch kieàu nguï giöõa hoï, daâng moät cuûa leã thieâu hay laø moät cuûa leã chi,

9

maø chaúng ñem ñeán taïi cöûa hoäi maïc ñaëng daâng cho Ñöùc Gieâ-hoâ-va, thì ngöôøi ñoù seõ bò truaát khoûi daân söï mình.

10

Phaøm ngöôøi naøo cuûa nhaø Y-sô-ra-eân hay laø keû khaùch kieàu nguï giöõa hoï, aên huyeát chi cuõng maëc, thì ta seõ noåi giaän cuøng keû aên ñoù, truaát noù khoûi daân söï mình;

11

vì sanh maïng cuûa xaùc thòt ôû trong huyeát; ta ñaõ cho caùc ngöôi huyeát röôùi treân baøn thôø ñaëng laøm leã chuoäc toäi cho linh hoàn mình; vì nhôø sanh maïng maø huyeát môùi chuoäc toäi ñöôïc.

12

Bôûi côù ñoù ta ñaõ phaùn cuøng daân Y-sô-ra-eân raèng: Trong voøng caùc ngöôi khoâng ai neân aên huyeát; keû khaùch kieàu nguï giöõa caùc ngöôi cuõng khoâng neân aên huyeát.

13

Coøn neáu ai, hoaëc daân Y-sô-ra-eân. hoaëc keû khaùch kieàu nguï giöõa hoï, ñi saên ñöôïc moät con thuù hay laø con chim aên thòt ñöôïc, thì phaûi ñoå huyeát noù ra, roài laáy buïi ñaát laáp laïi;

14

vì sanh maïng cuûa moïi xaùc thòt, aáy laø huyeát noù, trong huyeát coù sanh maïng. Bôûi côù aáy, ta ñaõ phaùn cuøng daân Y-sô-ra-eân raèng: Caùc ngöôi khoâng neân aên huyeát cuûa xaùc thòt naøo; vì sanh maïng cuûa moïi xaùc thòt, aáy laø huyeát noù; ai aên seõ bò truaát dieät.

15

Heã ngöôøi naøo, hoaëc sanh ñeû taïi xöù, hoaëc keû khaùch, aên thòt cuûa moät con thuù cheát hay laø bò xeù, phaûi giaët quaàn aùo mình, taém trong nöôùc, bò oâ ueá ñeán chieàu toái, ñoaïn ñöôïc tinh saïch laïi.

16

Coøn neáu ngöôøi khoâng giaët quaàn aùo vaø khoâng taém, thì seõ mang toäi mình.

Leviticus 18


Leviticus Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 17

Leviticus

Return to Index

Chapter 18

1

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

2

Haõy noùi cuøng daân Y-sô-ra-eân raèng: Ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi.

3

Caùc ngöôi chôù laøm theo nhöõng ñieàu ngöôøi ta laøm hoaëc taïi xöù EÂ-díp-toâ, laø nôi caùc ngöôi ñaõ kieàu nguï, hoaëc taïi xöù Ca-na-an, laø xöù ta daãn caùc ngöôi ñi ñeán: chôù ñi theo thoùi tuïc hoï.

4

Caùc ngöôi haõy tuaân maïng lònh ta, gìn giöõ luaät phaùp ta ñaëng noi theo: Ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi.

5

Vaäy, haõy giöõ luaät phaùp vaø maïng lònh ta, ngöôøi naøo laøm theo, thì seõ nhôø noù maø ñöôïc soáng: Ta laø Ñöùc Gieâ-hoâ-va.

6

Chôù moät ai trong voøng caùc ngöôi ñeán gaàn cuøng ngöôøi nöõ baø con mình ñaëng caáu hieäp: Ta laø Ñöùc Gieâ-hoâ-va.

7

Chôù caáu hieäp cuøng meï mình; baèng caáu hieäp, taát laøm nhuïc cho cha meï.

8

Chôù caáu hieäp cuøng keá maãu, baèng caáu hieäp, aáy laøm nhuïc cho cha mình.

9

Chôù caáu hieäp cuøng chò em mình, hoaëc moät cha khaùc meï, hoaëc moät meï khaùc cha, hoaëc sanh taïi trong nhaø, hoaëc sanh ôû ngoaøi.

10

Chôù caáu hieäp cuøng chaùu gaùi, hoaëc chaùu gaùi noäi, hoaëc chaùu gaùi ngoaïi; baèng caáu hieäp, aáy laø gaây nhuïc cho mình.

11

Chôù caáu hieäp cuøng con gaùi cuûa keá maãu bôûi cha mình sanh ra, vì laø em gaùi ngöôi.

12

Chôù caáu hieäp cuøng chò em cuûa cha ngöôi; vì laø coát nhuïc cuûa cha ngöôi.

13

Chôù caáu hieäp cuøng chò em cuûa meï ngöôi; vì laø coát nhuïc cuûa meï ngöôi.

14

Chôù caáu hieäp cuøng baùc gaùi hay thím ngöôi; baèng caáu hieäp, aáy laø gaây nhuïc cho anh em cuûa cha ngöôi.

15

Chôù caáu hieäp cuøng daâu ngöôi; vì laø vôï cuûa con trai mình.

16

Chôù caáu hieäp cuøng chò daâu hay em daâu ngöôi; neáu caáu hieäp, aáy laøm nhuïc cho anh em ngöôi vaäy.

17

Chôù caáu hieäp cuøng moät ngöôøi ñaøn baø luoân vôùi con gaùi cuûa ngöôøi ñaøn baø nöõa. Chôù laáy chaùu gaùi noäi ngöôi, hoaëc chaùu gaùi ngoaïi ngöôi ñaëng caáu hieäp cuøng hoï; chuùng noù ñeàu laø coát nhuïc gaàn; laøm vaäy, aáy laø moät vieäc aùc duïc.

18

Chôù laáy vôï luoân vôùi chò em ngöôøi maø caáu hieäp cuøng noù gaàn beân vôï chaùnh mình ñöông khi ngöôøi coøn soáng, e khi sanh ghen töông.

19

Trong luùc ngöôøi nöõ coù kinh nguyeät, chôù ñeán gaàn maø caáu hieäp.

20

Chôù naèm cuøng vôï ngöôøi laân caän mình, maø gaây cho mình bò oâ ueá vôùi ngöôøi.

21

Chôù baét con caùi mình ñaëng daâng cho thaàn Mo-loùc, chôù laøm oâ danh Ñöùc Chuùa Trôøi ngöôi: Ta laø Ñöùc Gieâ-hoâ-va.

22

Chôù naèm cuøng moät ngöôøi nam nhö ngöôøi ta naèm cuøng moät ngöôøi nöõ; aáy laø moät söï quaùi gôùm.

23

Chôù naèm cuøng moät con thuù naøo, maø gaây cho mình bò oâ ueá vôùi noù; moät ngöôøi ñaøn baø chôù naèm cuøng thuù vaät naøo; aáy laø moät söï quaùi gôùm.

24

Caùc ngöôi chôù laøm moät trong maáy vieäc ñoù maø töï gaây cho mình oâ ueá; bôûi daân maø ta seõ ñuoåi khoûi tröôùc maët caùc ngöôi ñaõ thaønh oâ ueá vì côù laøm caùc vieäc ñoù.

25

Ñaát vì chuùng noù maø bò oâ ueá; ta seõ phaït toäi aùc hoï; ñaát seõ möûa daân noù ra vaäy.

26

Coøn caùc ngöôi, hoaëc daân boån xöù, hoaëc keû khaùch kieàu nguï giöõa caùc ngöôi, phaûi giöõ luaät phaùp vaø maïng lònh ta, ñöøng laøm moät trong nhöõng ñieàu quaùi gôùm naày.

27

Vì nhöõng ñieàu quaùi gôùm aáy, nhöõng ngöôøi ôû taïi xöù tröôùc caùc ngöôi ñaõ laøm; vaø ñaát vì côù ñoù phaûi thaønh oâ ueá.

28

Vaäy, chôù laøm ñaát thaønh oâ ueá, e khi ñaát möûa caùc ngöôi ra, nhö ñaõ möûa daân cö truù taïi xöù tröôùc caùc ngöôi chaêng;

29

vì phaøm ai laøm moät trong nhöõng ñieàu quaùi gôùm aáy seõ bò truaát khoûi daân söï mình.

30

Theá thì, caùc ngöôi phaûi giöõ ñieàu ta phaùn daën, ñeå ñöøng laøm theo moät trong caùc thoùi tuïc gôùm ghieác naøo ñaõ laøm tröôùc caùc ngöôi, vaø caùc ngöôi chôù vì caùc thoùi tuïc ñoù maø gaây cho mình oâ ueá. Ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

Leviticus 19


Leviticus Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 18

Leviticus

Return to Index

Chapter 19

1

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

2

Haõy truyeàn cho caû hoäi chuùng Y-sô-ra-eân raèng: Haõy neân thaùnh, vì ta Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôøi, voán laø thaùnh.

3

Ai naáy phaûi toân kính cha meï mình vaø giöõ nhöõng ngaøy sa-baùt ta: Ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

4

Chôù xaây veà hình töôïng vaø cuõng chôù ñuùc töôïng taø thaàn: Ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

5

Khi caùc ngöôi daâng cuûa leã thuø aân cho Ñöùc Gieâ-hoâ-va, thì phaûi daâng moät caùch cho ñöôïc nhaäm;

6

aên noäi trong ngaøy daâng ñoù vaø ngaøy mai; coøn phaàn chi dö laïi qua ngaøy thöù ba, thì phaûi thieâu ñi.

7

Neáu ngöôøi ta ñeå aên ñeán ngaøy thöù ba, aáy laø moät ñieàu gôùm ghieác chaúng ñöôïc nhaäm.

8

Ai aên cuûa leã nhö vaäy seõ mang laáy toäi aùc mình, vì ñaõ laøm vaät thaùnh cuûa Ñöùc Gieâ-hoâ-va ra oâ ñoäc: ngöôøi ñoù seõ bò truaát khoûi daân söï mình.

9

Khi caùc ngöôi gaët luùa trong xöù mình, chôù coù gaët ñeán cuoái ñaàu ñoàng, vaø chôù moùt laïi nhöõng boâng coøn soùt;

10

caùc ngöôi chôù caén moùt nho mình, ñöøng nhaët nhöõng traùi rôùt roài, haõy ñeå cho maáy ngöôøi ngheøo vaø keû khaùch: Ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

11

Caùc ngöôi chôù aên troäm aên caép, chôù noùi doái, vaø chôù löøa ñaûo nhau.

12

Caùc ngöôi chôù chæ danh ta maø theà doái, vì ngöôi laøm oâ danh cuûa Ñöùc Chuùa Trôøi mình: Ta laø Ñöùc Gieâ-hoâ-va.

13

Chôù öùc hieáp keû laân caän mình, chôù cöôùp giöït cuûa hoï. Tieàn coâng cuûa keû laøm möôùn ngöôi, chôù neân ñeå laïi trong nhaø mình cho ñeán ngaøy mai.

14

Chôù neân ruûa saû ngöôøi ñieác, chôù ñeå tröôùc maët ngöôøi muø vaät chi laøm cho ngöôøi vaáp teù; nhöng haõy kính sôï Ñöùc Chuùa Trôøi ngöôi: Ta laø Ñöùc Gieâ-hoâ-va.

15

Caùc ngöôi chôù phaïm söï baát nghóa trong vieäc xeùt ñoaùn, chôù thieân vò ngöôøi ngheøo, chôù neå keû quyeàn theá; haõy cöù theo coâng bình maø xeùt ñoaùn keû laân caän ngöôi.

16

Chôù buoâng lôøi phao vu trong daân söï mình, chôù laäp möu keá nghòch söï soáng cuûa keû laân caän mình: Ta laø Ñöùc Gieâ-hoâ-va.

17

Chôù coù loøng ghen gheùt anh em mình; haõy söûa daïy keû laân caän mình, ñöøng vì côù hoï maø phaûi maéc toäi.

18

Chôù toan baùo thuø, chôù giöõ söï baùo thuø cuøng con chaùu daân söï mình; nhöng haõy yeâu thöông keû laân caän ngöôi nhö mình: Ta laø Ñöùc Gieâ-hoâ-va.

19

Caùc ngöôi haõy giöõ nhöõng maïng lònh ta. Chôù ñeå loaøi vaät khaùc gioáng phuû laãn nhau; chôù gieo ruoäng ngöôi hai thöù gioáng, vaø chôù maëc mình baèng aùo deät nhieàu thöù chæ.

20

Neáu moät ngöôøi nam naèm vaø caáu hieäp cuøng moät ñöùa tôù gaùi ñaõ höùa gaû cho moät ngöôøi, nhöng chöa chuoäc ra, hoaëc chöa ñöôïc phoùng moïi; thì hai ngöôøi ñeàu seõ bò hình phaït, maø khoâng phaûi ñeán cheát, vì ñöùa tôù gaùi chöa ñöôïc phoùng moïi.

21

Ngöôøi nam vì loãi mình seõ daãn moät con chieân ñöïc ñeán tröôùc maët Ñöùc Gieâ-hoâ-va taïi cöûa hoäi maïc, maø laøm cuûa leã chuoäc söï maéc loãi.

22

Thaày teá leã seõ duøng con chieân ñöïc laøm cuûa leã chuoäc söï maéc loãi ñaëng laøm leã chuoäc toäi cho ngöôøi ñaõ phaïm, tröôùc maët Ñöùc Gieâ-hoâ-va; vaäy, toäi ngöôøi ñaõ phaïm seõ ñöôïc tha.

23

Khi caùc ngöôi seõ vaøo xöù Ca-na-an, vaø ñaõ troàng caùc thöù caây traùi roài, haõy coi caùc traùi chieáng noù khoâng saïch, nhö chöa chòu pheùp caét bì; trong ba naêm caùc ngöôi haõy coi noù khoâng saïch, chôù neân aên;

24

nhöng qua naêm thöù tö, caùc traùi noù seõ neân thaùnh laøm cuûa leã khen ngôïi Ñöùc Gieâ-hoâ-va.

25

Qua naêm thöù naêm, caùc ngöôi phaûi aên traùi, haàu cho caây theâm hoa quaû: Ta laø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

26

Caùc ngöôi chôù aên vaät chi coù huyeát, chôù duøng boùi khoa, chôù laøm thuaät soá.

27

Chôù caét meù toùc mình cho troøn, vaø chôù neân phaù khoùe raâu mình.

28

Chôù vì keû cheát maø caét thòt mình, chôù xaêm veõ treân mình: Ta laø Ñöùc Gieâ-hoâ-va.

29

Chôù nhuïc con gaùi ngöôi khieán noù laøm kî nöõ, ñeå trong xöù khoâng coù ñieàu daâm loaïn vaø ñaày daãy nhöõng aùc duïc.

30

Caùc ngöôi phaûi giöõ nhöõng sa-baùt ta, vaø toân kính nôi thaùnh ta: Ta laø Ñöùc Gieâ-hoâ-va.

31

Caùc ngöôi chôù caàu ñoàng coát hay laø thaày boùi; chôù hoûi chuùng noù, e vì chuùng noù maø caùc ngöôi phaûi bò oâ ueá: Ta laø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

32

Tröôùc maët ngöôøi toùc baïc, ngöôi haõy ñöùng daäy, kính ngöôøi giaø caû, vaø kính sôï Ñöùc Chuùa Trôøi ngöôi. Ta laø Ñöùc Gieâ-hoâ-va.

33

Khi keû khaùch naøo kieàu nguï trong xöù caùc ngöôi, thì chôù haø hieáp ngöôøi.

34

Keû khaùch kieàu nguï giöõa caùc ngöôi seõ keå nhö keû ñaõ sanh ñeû giöõa caùc ngöôi; haõy thöông yeâu ngöôøi nhö mình, vì caùc ngöôi ñaõ laøm khaùch kieàu nguï trong xöù EÂ-díp-toâ: Ta laø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

35

Caùc ngöôi chôù phaïm söï baát nghóa trong vieäc xeùt ñoaùn, hoaëc söï ño, söï caân, hay laø söï löôøng.

36

Caùc ngöôi phaûi coù caân thieät, traùi caân baèng ñaù ñuùng, moät eâ-pha thieät, vaø moät hin thieät: Ta laø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa caùc ngöôi, Ñaáng ñaõ daãn caùc ngöôi ra khoûi xöù EÂ-díp-toâ.

37

Vaäy, caùc ngöôi haõy gìn giöõ laøm theo caùc luaät phaùp vaø caùc maïng lònh ta: Ta laø Ñöùc Gieâ-hoâ-va.

Leviticus 20


Leviticus Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 19

Leviticus

Return to Index

Chapter 20

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

2

Ngöôi haõy noùi cuøng daân Y-sô-ra-eân raèng: Phaøm ai trong daân Y-sô-ra-eân hay laø keû khaùch kieàu nguï giöõa voøng hoï, duøng moät trong caùc con mình daâng cho thaàn Mo-loùc, thì chaéc seõ bò xöû töû: daân boån xöù phaûi neùm ñaù ngöôøi aáy.

3

Coøn ta seõ noåi giaän cuøng ngöôøi ñoù, truaát noù khoûi daân söï mình, vì noù ñaõ noäp con caùi mình cho thaàn Mo-loùc, laøm cho nôi thaùnh ta oâ ueá, vaø laøm oâ danh thaùnh ta.

4

Neáu daân boån xöù nhaém maét khi ngöôøi ñoù daâng moät trong caùc con caùi noù cho thaàn Mo-loùc maø chaúng gieát noù ñi,

5

thì ta ñaây seõ noåi giaän cuøng ngöôøi ñoù vaø nhaø noù, roài truaát noù cuøng nhöõng keû naøo theo noù maø thoâng daâm cuøng thaàn Mo-loùc, ra khoûi daân söï mình.

6

Neáu ai xaây veà ñoàng coát vaø thaày boùi maø thoâng daâm cuøng chuùng noù, thì ta seõ noåi giaän cuøng ngöôøi ñoù, truaát noù ra khoûi daân söï mình.

7

Caùc ngöôi haõy laøm saïch mình, vaø haõy neân thaùnh, vì ta laø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

8

Caùc ngöôi haõy giöõ laøm theo nhöõng luaät phaùp ta: Ta laø Ñöùc Gieâ-hoâ-va, Ñaáng laøm cho caùc ngöôi neân thaùnh.

9

Khi moät ngöôøi naøo chöûi cha maéng meï mình, thì phaûi bò xöû töû: noù ñaõ chöûi ruûa cha meï; huyeát noù seõ ñoå laïi treân mình noù.

10

Neáu ngöôøi naøo phaïm toäi taø daâm cuøng vôï cuûa ngöôøi khaùc, hay laø phaïm toäi taø daâm cuøng vôï ngöôøi laân caän mình, ngöôøi nam cuøng ngöôøi nöõ ñoù ñeàu phaûi bò xöû töû.

11

Neáu ngöôøi naøo naèm cuøng vôï cha mình, aáy laø gaây nhuïc cho cha mình, thì hai ngöôøi ñeàu haún phaûi bò xöû töû; huyeát hoï seõ ñoå laïi treân mình hoï.

12

Neáu ngöôøi naøo naèm cuøng daâu mình, hai ngöôøi ñeàu haún phaûi bò phaït xöû töû; vì hoï phaïm moät söï gôùm ghieác; huyeát hoï seõ ñoå laïi treân mình hoï.

13

Neáu moät ngöôøi nam naèm cuøng moät ngöôøi nam khaùc, nhö naèm cuøng ngöôøi nöõ, thì hai ngöôøi ñoù ñeàu haún phaûi bò xöû töû, vì hoï ñaõ laøm moät söï gôùm ghieác; huyeát hoï seõ ñoå laïi treân mình hoï.

14

Neáu moät ngöôøi nam laáy caû vaø meï con laøm vôï; aáy laø moät söï taø aùc; haõy thieâu caû ba ñi, haàu cho söï taø aùc ñoù khoâng coøn trong voøng caùc ngöôi.

15

Neáu moät ngöôøi nam caáu hieäp cuøng thuù vaät, thì haún phaûi bò xöû töû, vaø caùc ngöôi haõy gieát thuù ñoù ñi.

16

Neáu moät ngöôøi nöõ laïi gaàn moät con thuù ñaëng caáu hieäp cuøng noù, ngöôi haõy gieát ngöôøi nöõ vaø con thuù ñoù ñi; huyeát noù seõ ñoå laïi treân mình noù.

17

Neáu moät ngöôøi nam laáy chò em gaùi mình, hoaëc moät cha khaùc meï, hoaëc moät meï khaùc cha, vaø hoï caáu hieäp nhau; aáy laø söï ñieám nhuïc; hoï seõ bò truaát khoûi tröôùc maët daân söï mình; ngöôøi ñaõ gaây nhuïc cho chò em mình; ngöôøi seõ mang toäi aùc mình.

18

Neáu moät ngöôøi nam naèm cuøng moät ngöôøi nöõ trong luùc coù kinh nguyeät, vaø ngöôøi nam loä ra nguyeân huyeát cuûa ngöôøi nöõ, vaø chaùnh ngöôøi nöõ cuõng loä ra nguyeân huyeát mình, thì caû hai ñeàu seõ bò truaát khoûi daân söï mình.

19

Chôù caáu hieäp cuøng chò em cuûa meï hay laø chò em cuûa cha ngöôi, vì laø gaây nhuïc cho thaân toäc mình; hai ngöôøi ñeàu seõ mang toäi aùc mình.

20

Neáu ngöôøi nam naèm cuøng baùc gaùi hay thím mình, töùc laø gaây nhuïc cho chuù baùc mình; hai ngöôøi ñeàu seõ mang söï hình phaït cuûa toäi mình. Hoï seõ cheát tuyeät töï.

21

Neáu moät ngöôøi nam laáy vôï cuûa anh em mình, aáy laø söï oâ ueá; ngöôøi ñoù ñaõ gaây nhuïc cho anh em mình. Hai ngöôøi ñoù seõ tuyeät töï.

22

Caùc ngöôi haõy gìn giöõ laøm theo nhöõng luaät phaùp vaø maïng lònh ta, haàu cho xöù maø ta daãn caùc ngöôi ñeán ôû khoâng möûa caùc ngöôi ra.

23

Chôù neân noi theo thoùi tuïc cuûa daân maø ta seõ ñuoåi ra khoûi tröôùc maët caùc ngöôi, vì hoï ñaõ laøm nhöõng ñieàu ñoù, vaø ta laáy laøm gôùm ghieác laém.

24

Ta ñaõ phaùn cuøng caùc ngöôi raèng: Aáy laø caùc ngöôi seõ ñöôïc xöù cuûa daân ñoù; ta cho caùc ngöôi xöù aáy ñaëng laøm saûn nghieäp; aáy laø moät xöù ñöôïm söõa vaø maät: Ta laø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa caùc ngöôi, ñaõ phaân reõ caùc ngöôi cuøng caùc daân.

25

Vaäy, haõy phaân bieät thuù tinh saïch vôùi thuù oâ ueá, chim oâ ueá vôùi chim tinh saïch; chôù gaây cho mình ra gôùm ghieác vì loaøi vaät, vì chim choùc, vì caùc loaøi coân truøng treân maët ñaát, maø ta ñaõ daïy caùc ngöôi phaân bieät nhö loaøi oâ ueá.

26

Ñoái cuøng ta caùc ngöôi haõy neân thaùnh, vì ta, Ñöùc Gieâ-hoâ-va, laø thaùnh; ta ñaõ phaân reõ caùc ngöôi vôùi caùc daân, ñeå caùc ngöôi thuoäc veà ta.

27

Khi naøo moät ngöôøi nam hay nöõ laøm ñoàng coát, hay laø boùi khoa, thì haún seõ bò xöû töû; ngöôøi ta seõ neùm ñaù chuùng noù: huyeát chuùng noù seõ ñoå laïi treân mình chuùng noù.

Leviticus 21


Leviticus Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 20

Leviticus

Return to Index

Chapter 21

1

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng: Haõy noùi cuøng nhöõng thaày teá leã, laø caùc con trai A-roân, maø raèng: Thaày teá leã chôù vì moät ngöôøi cheát trong daân söï laø laøm cho mình ra oâ ueá;

2

tröø ra vì baø con thaân thích mình, vì meï, cha, con trai, con gaùi, anh em mình,

3

vaø vì chò em ruoät mình coøn ñoàng trinh, chöa choàng, thì ngöôøi ñöôïc vì chò em ñoù laøm cho mình ra oâ ueá.

4

Ngöôøi laø ñaàu tröôûng trong daân söï mình, chôù laøm mình ra tuïc maø bò oâ ueá.

5

Caùc thaày teá leã chôù neân laøm soùi treân ñaàu; chôù caïo meùp raâu mình, ñöøng caét thòt mình.

6

Hoï seõ bieät rieâng ra thaùnh cho Ñöùc Chuùa Trôøi mình, vaø chôù laøm oâ danh Ngaøi, vì hoï daâng cho Ñöùc Gieâ-hoâ-va caùc cuûa leã duøng löûa thieâu; töùc laø thöïc vaät cuûa Ñöùc Chuùa Trôøi mình: hoï phaûi neân thaùnh.

7

Thaày teá leã chôù neân cöôùi moät ngöôøi kî nöõ hay laø keû daâm oâ; cuõng chaúng neân cöôùi ngöôøi bò choàng ñeå, vì thaày teá leã ñaõ bieät rieâng ra thaùnh cho Ñöùc Chuùa Trôøi mình.

8

Vaäy, ngöôi haõy keå thaày teá leã nhö thaùnh, vì ngöôøi daâng thöïc vaät cuûa Ñöùc Chuùa Trôøi ngöôøi; ngöôøi seõ laø thaùnh cho ngöôi, vì ta, Ñöùc Gieâ-hoâ-va, laø thaùnh, Ñaáng laøm cho caùc ngöôi neân thaùnh vaäy.

9

Neáu con gaùi thaày teá leã ñi daâm oâ, töï laøm neân kî nöõ, aáy laø laøm oâ danh cho cha noù, noù phaûi bò thieâu löûa.

10

Thaày teá leã ñöôïc quyeàn troïng hôn caùc anh em mình, ñaõ ñöôïc röôùi daàu xöùc treân ñaàu mình, ñöôïc bieät rieâng ra thaùnh, ñeå maëc mình baèng boä aùo thaùnh, chaúng neân ñeå ñaàu traàn vaø xeù aùo mình.

11

Ngöôi chôù ñi ñeán cuøng moät keû cheát, chôù vì cha hay meï maø laøm mình ra oâ ueá.

12

Ngöôøi chaúng neân ñi ra khoûi nôi thaùnh, ñöøng laøm cho nôi thaùnh cuûa Ñöùc Chuùa Trôøi mình ra oâ ueá, vì caùi maõo daàu xöùc cuûa Ñöùc Chuùa Trôøi vaãn ôû treân ñaàu ngöôøi: Ta laø Ñöùc Gieâ-hoâ-va.

13

Ngöôøi phaûi cöôùi gaùi ñoàng trinh laøm vôï.

14

Ngöôøi chaúng neân cöôùi ñaøn baø goùa, bò ñeå, daâm oâ hay laø kî nöõ, nhöng phaûi cöôùi moät ngöôøi ñoàng trinh trong voøng daân söï mình.

15

Ngöôøi chaúng neân laøm oâ danh doøng hoï mình giöõa daân söï ngöôøi, vì ta laø Ñöùc Gieâ-hoâ-va laøm cho ngöôøi neân thaùnh.

16

Ñöùc Gieâ-hoâ-va coøn phaùn cuøng Moâi-se raèng:

17

Haõy noùi cuøng A-roân maø raèng: Phaøm ai trong doøng hoï ngöôi, traûi caùc ñôøi, coù moät taät bònh trong thaân theå, chôù ñeán gaàn maø daâng thöïc vaät cho Ñöùc Chuùa Trôøi mình.

18

Phaøm ai coù moät taät khoâng ñöôïc ñeán gaàn, nhö ñaây: ngöôøi muø, queø, seäp muõi hay laø töù chi khoâng ñeàu;

19

ngöôøi gaõy chaân hay gaõy tay,

20

ngöôøi coù böôùu hay laø loûng khoûng, coù vaûy caù maét hay laø coù gheû choác, coù laùt hay laø coù hoøn nang daäp.

21

Phaøm con chaùu thaày teá leã A-roân, coù taät trong mình, khoâng ñöôïc ñeán gaàn daâng cuûa leã duøng löûa daâng leân cho Ñöùc Gieâ-hoâ-va. Neáu coù moät taät trong mình, khoâng ñöôïc ñeán gaàn daâng thöïc vaät cho Ñöùc Chuùa Trôøi mình.

22

Ngöôøi ñöôïc aên thöïc vaät cuûa Ñöùc Chuùa Trôøi mình, laø caùc vaät chí thaùnh vaø caùc vaät bieät rieâng ra thaùnh;

23

nhöng khoâng ñöôïc ñi ñeán gaàn baøn thôø, vì coù taät nôi mình. Ngöôi chôù laøm caùc nôi thaùnh ta ra oâ ueá, vì ta, Ñöùc Gieâ-hoâ-va, laøm caùc nôi ñoù neân thaùnh.

24

Moâi-se noùi nhö vaäy cho A-roân vaø caùc con trai ngöôøi, cuøng cho caû daân Y-sô-ra-eân.

Leviticus 22


Leviticus Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 21

Leviticus

Return to Index

Chapter 22

1

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

2

Haõy truyeàn cho A-roân vaø caùc con trai ngöôøi raèng phaûi kieâng cöõ nhöõng cuûa leã thaùnh cuûa daân Y-sô-ra-eân, daâng bieät rieâng ra thaùnh cho ta, haàu cho chuùng chôù laøm oâ danh thaùnh ta: Ta laø Ñöùc Gieâ-hoâ-va.

3

Haõy noùi vôùi hoï raèng: Phaøm ai trong doøng gioáng caùc ngöôi vaø trong voøng con chaùu caùc ngöôi ñaõ bò oâ ueá, ñeán gaàn caùc vaät thaùnh maø daân Y-sô-ra-eân bieät rieâng cho Ñöùc Gieâ-hoâ-va, thì ai ñoù seõ bò truaát khoûi tröôùc maët ta: Ta laø Ñöùc Gieâ-hoâ-va.

4

Phaøm ai laø con chaùu cuûa A-roân bò bònh phung hay laø baïch tröôïc, thì chaúng ñöôïc aên vaät bieät rieâng ra thaùnh cho ñeán chöøng naøo ñöôïc tinh saïch. Ai ñuïng ñeán moät ngöôøi ñaõ bò oâ ueá bôûi xaùc cheát, ai coù di tinh,

5

hay laø ai ñuïng ñeán hoaëc loaøi coân truøng, hoaëc moät ngöôøi bò söï oâ ueá naøo laøm cho mình oâ ueá, thì cuõng phaûi moät theå aáy.

6

Ai ñuïng ñeán caùc vaät ñoù seõ bò oâ ueá ñeán chieàu toái, khoâng ñöôïc aên vaät bieät rieâng ra thaùnh, nhöng phaûi taém mình trong nöôùc.

7

Sau khi maët trôøi laën, ngöôøi seõ ñöôïc saïch laïi, roài môùi ñöôïc pheùp aên caùc vaät thaùnh, vì laø ñoà aên cuûa ngöôøi.

8

Ngöôøi chaúng neân aên moät con thuù naøo cheát töï nhieân hay laø bò xeù, haàu khoûi bò oâ ueá: Ta laø Ñöùc Gieâ-hoâ-va.

9

Vaäy, hoï phaûi giöõ ñieàu ta phaùn daën, keûo mang toäi loãi vaø cheát chaêng, vì ñaõ laøm caùc vaät thaùnh nay ra oâ ueá: Ta laø Ñöùc Gieâ-hoâ-va laøm cho hoï neân thaùnh.

10

Chaúng moät keû khaùch ngoaïi bang naøo ñöôïc aên vaät thaùnh; keû naøo ôû taïi nhaø thaày teá leã hay laø ngöôøi laøm möôùn, cuõng chaúng ñöôïc aên vaät thaùnh.

11

Nhöng keû naøo thaày teá leã laáy baïc mua veà, vaø keû sanh ñeû taïi nhaø ngöôøi, thì ñöôïc pheùp aên ñoà aên cuûa ngöôøi.

12

Neáu con gaùi cuûa thaày teá leã keát thaân cuøng keû khaùch ngoaïi bang, thì seõ khoâng ñöôïc aên vaät thaùnh daâng giô leân.

13

Coøn neáu con gaùi cuûa thaày teá leã ñaõ goùa hay laø bò ñeå, khoâng coù con, trôû veà nhaø cha ôû nhö buoåi coøn thô, thì naøng seõ ñöôïc aên ñoà aên cuûa cha mình, nhöng chaúng keû khaùch ngoaïi bang naøo neân aên.

14

Neáu ai laàm aên moät vaät thaùnh, thì phaûi ñeàn laïi cho thaày teá leã giaù cuûa vaät thaùnh ñoù, vaø phuï theâm moät phaàn naêm.

15

Thaày teá leã chôù laøm oâ ueá cuûa leã maø daân Y-sô-ra-eân daâng giô leân cho Ñöùc Gieâ-hoâ-va.

16

Ai aên vaät thaùnh ñaõ daâng nhö vaäy seõ mang toäi mình ñaõ phaïm, vì ta laø Ñöùc Gieâ-hoâ-va laøm cho caùc vaät ñoù neân thaùnh.

17

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

18

Haõy truyeàn cho A-roân vaø caùc con trai ngöôøi, cuøng cho caû daân Y-sô-ra-eân, maø raèng: Heã ngöôøi nhaø Y-sô-ra-eân hay laø keû khaùch kieàu nguï giöõa hoï, maø daâng cuûa leã thieâu cho Ñöùc Gieâ-hoâ-va, hoaëc cuûa leã khaán nguyeän, hay laø cuûa leã laïc yù, haàu cho ñöôïc nhaäm,

19

phaûi daâng moät con ñöïc khoâng tì vít chi baét trong baày boø, hoaëc chieân con hay laø deâ caùi.

20

Caùc ngöôi chôù daâng moät con vaät naøo coù tì vít, vì noù seõ khoâng ñöôïc nhaäm.

21

Khi moät ngöôøi naøo daâng cho Ñöùc Gieâ-hoâ-va moät cuûa leã thuø aân baèng boø hay chieân, hoaëc daâng traû leã khaán nguyeän hay laø laïc yù, haàu cho con sinh ñöôïc nhaäm, phaûi khoâng coù moät tì vít chi treân mình.

22

Caùc ngöôi chôù daâng cho Ñöùc Gieâ-hoâ-va moät con thuù naøo hoaëc muø maét, queø caúng, bò xeù, gheû choác, hay laø laùt; caùc ngöôi chôù baét noù laøm cuûa leã duøng löûa daâng leân cho Ñöùc Gieâ-hoâ-va treân baøn thôø.

23

Caùc ngöôi ñöôïc baét moät con boø hay chieân con coù gioø daøi, hoaëc ngaén quaù maø laøm cuûa leã laïc yù; nhöng veà cuûa leã khaán nguyeän, con thuù nhö vaày quaû seõ chaúng ñöôïc nhaäm.

24

Caùc ngöôi chôù daâng cho Ñöùc Gieâ-hoâ-va taïi xöù mình moät con thuù naøo hoøn nang bò daäp naùt, röùt hay laø thieán ñi.

25

Chôù nhaän nôi tay keû khaùch ngoaïi bang moät con sinh naøo bò nhö vaäy ñaëng daâng laøm thöïc vaät cho Ñöùc Chuùa Trôøi mình, vì noù ñaõ bò hö vaø coù tì vít treân mình, khoâng ñöôïc nhaäm vì caùc ngöôi ñaâu.

26

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

27

Heã con boø con, con chieân con hay con deâ con, phaûi ôû quaån theo meï trong baûy ngaøy sau khi loït loøng; nhöng qua ngaøy thöù taùm veà sau seõ ñöôïc nhaäm laøm cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va.

28

Baát kyø boø caùi hay chieân caùi, caùc ngöôi chôù gieát noù vaø con noù trong moät ngaøy.

29

Khi caùc ngöôi daâng cuûa leã thuø aân cho Ñöùc Gieâ-hoâ-va, thì phaûi daâng theá naøo cho cuûa leã vì caùc ngöôi ñöôïc nhaäm.

30

Cuûa leã ñoù phaûi aên noäi ngaøy, khoâng neân ñeå chi laïi cho ñeán sôùm mai: Ta laø Ñöùc Gieâ-hoâ-va.

31

Vaäy, haõy giöõ laøm theo caùc ñieàu raên ta: Ta laø Ñöùc Gieâ-hoâ-va.

32

Ñöøng laøm oâ danh thaùnh ta, thì ta seõ ñöôïc toân thaùnh giöõa daân Y-sô-ra-eân: Ta laø Ñöùc Gieâ-hoâ-va laøm cho caùc ngöôi neân thaùnh,

33

töùc Ñaáng ñaõ ñem caùc ngöôi ra khoûi xöù EÂ-díp-toâ, ñeå laøm Ñöùc Chuùa Trôøi caùc ngöôi: Ta laø Ñöùc Gieâ-hoâ-va.

Leviticus 23


Leviticus Chapter 23 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 22

Leviticus

Return to Index

Chapter 23

1

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

2

Haõy truyeàn cho daân Y-sô-ra-eân raèng: Naày laø nhöõng ngaøy leã cuûa Ñöùc Gieâ-hoâ-va caùc ngöôi haõy rao truyeàn ra laø caùc hoäi thaùnh.

3

Ngöôøi ta laøm vieäc trong saùu ngaøy, nhöng qua ngaøy thöù baûy laø ngaøy sa-baùt, moät ngaøy nghæ, töùc moät söï nhoùm hieäp thaùnh; ñöøng laøm moät coâng vieäc gì; aáy laø leã sa-baùt cuûa Ñöùc Gieâ-hoâ-va trong nhöõng nôi caùc ngöôi ôû.

4

Naày laø nhöõng leã cuûa Ñöùc Gieâ-hoâ-va, töùc nhöõng söï nhoùm hieäp thaùnh, caùc ngöôi phaûi rao truyeàn ra khi ñeán kyø nhaát ñònh.

5

Ñeán ngaøy möôøi boán thaùng gieâng, vaøo buoåi chieàu toái, aáy laø leã Vöôït-qua cuûa Ñöùc Gieâ-hoâ-va;

6

qua ngaøy raèm thaùng naày, aáy laø leã baùnh khoâng men ñeå kính troïng Ñöùc Gieâ-hoâ-va; caùc ngöôi seõ aên baùnh khoâng pha men trong baûy ngaøy.

7

Ngaøy ñaàu, caùc ngöôi seõ coù moät söï nhoùm hieäp thaùnh, chaúng neân laøm moät coâng vieäc xaùc thòt.

8

Trong baûy ngaøy caùc ngöôi phaûi daâng cho Ñöùc Gieâ-hoâ-va nhöõng cuûa leã duøng löûa daâng leân; ñeán ngaøy thöù baûy, seõ coù moät söï nhoùm hieäp thaùnh nöõa, caùc ngöôi ñöøng laøm moät coâng vieäc xaùc thòt naøo heát.

9

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

10

Haõy truyeàn cho daân Y-sô-ra-eân raèng: Khi naøo caùc ngöôi ñaõ vaøo xöù maø ta seõ ban cho, vaø ñaõ gaët muøa maøng roài, thì haõy ñem ñeán cho thaày teá leã moät boù luùa ñaàu muøa cuûa caùc ngöôi.

11

Qua ngaøy sau leã sa-baùt, thaày teá leã seõ daâng boù luùa ñöa qua ñöa laïi tröôùc maët Ñöùc Gieâ-hoâ-va, haàu cho boù luùa ñoù ñöôïc nhaäm.

12

Chaùnh ngaøy daâng boù luùa ñöa qua ñöa laïi ñoù, caùc ngöôi cuõng phaûi daâng cho Ñöùc Gieâ-hoâ-va moät chieân con giaùp naêm, khoâng tì vít chi, ñaëng laøm cuûa leã thieâu;

13

vaø daâng theâm moät cuûa leã chay baèng hai phaàn möôøi boät loïc cheá daàu, laøm cuûa leã duøng löûa daâng leân, coù muøi thôm cho Ñöùc Gieâ-hoâ-va, vôùi moät phaàn tö hin röôïu, laøm leã quaùn.

14

Caùc ngöôi chôù aên hoaëc baùnh, hoaëc hoät luùa rang, hoaëc luùa ñang ôû trong gieù cho ñeán chaùnh ngaøy naày, töùc laø ngaøy caùc ngöôi ñem daâng cuûa leã cho Ñöùc Chuùa Trôøi mình. Maëc daàu ôû nôi naøo, aáy laø moät leä ñònh ñôøi ñôøi cho con chaùu caùc ngöôi.

15

Keå töø ngaøy sau leã sa-baùt, laø ngaøy ñem boù luùa daâng ñöa qua ñöa laïi, caùc ngöôi seõ tính baûy tuaàn leã troïn:

16

caùc ngöôi tính naêm möôi ngaøy cho ñeán ngaøy sau cuûa leã sa-baùt thöù baûy, thì phaûi daâng moät cuûa leã chay môùi cho Ñöùc Gieâ-hoâ-va.

17

Caùc ngöôi haõy töø nhaø mình ñem ñeán hai oå baùnh ñaëng laøm cuûa leã daâng ñöa qua ñöa laïi; baùnh ñoù laøm baèng hai phaàn möôøi boät loïc haáp coù pha men: aáy laø cuûa ñaàu muøa daâng cho Ñöùc Gieâ-hoâ-va.

18

Caùc ngöôi cuõng phaûi daâng luoân vôùi baùnh, baûy chieân con giaùp naêm chaúng tì vít chi, moät con boø tô, vaø hai con chieân ñöïc vôùi cuûa leã chay vaø leã quaùn caëp theo, ñaëng laøm cuûa leã thieâu teá Ñöùc Gieâ-hoâ-va: aáy laø moät cuûa leã duøng löûa xoâng, coù muøi thôm cho Ñöùc Gieâ-hoâ-va.

19

Caùc ngöôi cuõng phaûi daâng moät con deâ ñöïc ñaëng laøm cuûa leã chuoäc toäi, vaø hai chieân con giaùp naêm, ñaëng laøm cuûa leã thuø aân.

20

Thaày teá leã seõ laáy caùc cuûa leã ñoù vôùi hai oå baùnh baèng luùa ñaàu muøa, vaø hai chieân con, daâng ñöa qua ñöa laïi tröôùc maët Ñöùc Gieâ-hoâ-va; caùc vaät ñoù seõ bieät rieâng ra thaùnh cho Ñöùc Gieâ-hoâ-va, vaø thuoäc veà thaày teá leã.

21

Caùc ngöôi haõy rao truyeàn söï nhoùm hieäp trong chaùnh moät ngaøy ñoù; phaûi coù moät söï nhoùm hieäp thaùnh, chôù neân laøm moät coâng vieäc xaùc thòt naøo. Aáy laø moät leä ñònh ñôøi ñôøi cho doøng doõi caùc ngöôi, maëc daàu ôû nôi naøo.

22

Khi caùc ngöôi gaët luùa trong xöù mình, chôù gaët taän ñaàu ñoàng, vaø chôù moùt luùa soùt laïi; haõy ñeå phaàn ñoù cho ngöôøi ngheøo vaø cho keû khaùch ngoaïi bang: Ta laø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

23

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

24

Haõy truyeàn cho daân Y-sô-ra-eân raèng: Ngaøy moàng moät thaùng baûy, seõ coù cho caùc ngöôi moät ngaøy nghæ, moät leã kyû nieäm laáy tieáng keøn thoåi maø rao truyeàn, töùc laø moät söï nhoùm hieäp thaùnh vaäy.

25

Chôù laøm moät coâng vieäc xaùc thòt naøo; phaûi daâng caùc cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va.

26

Ñöùc Gieâ-hoâ-va cuõng phaùn cuøng Moâi-se raèng:

27

Ngaøy moàng möôøi thaùng baûy naày laø ngaøy leã chuoäc toäi; caùc ngöôi seõ coù söï nhoùm hieäp thaùnh; haõy eùp taâm hoàn mình vaø daâng cho Ñöùc Gieâ-hoâ-va caùc cuûa leã duøng löûa daâng leân.

28

Ngaøy ñoù chaúng neân laøm coâng vieäc naøo, vì laø ngaøy chuoäc toäi, trong ngaøy ñoù phaûi laøm leã chuoäc toäi cho caùc ngöôi tröôùc maët Gieâ-hoâ-va, Ñöùc Chuùa Trôøi mình.

29

Trong ngaøy ñoù, heã ai khoâng eùp taâm hoàn mình, seõ bò truaát khoûi daân söï mình.

30

Vaø heã ai laøm moät coâng vieäc gì, thì ta seõ dieät hoï khoûi daân söï mình.

31

Caùc ngöôi chaúng neân laøm coâng vieäc chi heát, aáy laø moät leä ñònh ñôøi ñôøi cho doøng doõi caùc ngöôi, maëc daàu ôû nôi naøo.

32

Aáy seõ laø moät leã sa-baùt, moät ngaøy nghæ cho caùc ngöôi; caùc ngöôi phaûi eùp taâm hoàn mình. Ngaøy moàng chín thaùng ñoù, caùc ngöôi phaûi giöõ leã sa-baùt mình, töø chieàu nay ñeán chieàu mai.

33

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

34

Haõy truyeàn cho daân Y-sô-ra-eân raèng: Ngaøy raèm thaùng baûy naày laø leã leàu taïm, traûi qua baûy ngaøy ñaëng toân kính Ñöùc Gieâ-hoâ-va.

35

Ngaøy thöù nhaát seõ coù söï nhoùm hieäp thaùnh, caùc ngöôi chaúng neân laøm moät coâng vieäc xaùc thòt naøo.

36

Trong baûy ngaøy phaûi daâng caùc cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va; qua ngaøy thöù taùm, caùc ngöôi coù moät söï nhoùm hieäp thaùnh nöõa, cuõng daâng cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va. Aáy seõ laø moät hoäi troïng theå; chôù neân laøm moät coâng vieäc xaùc thòt naøo heát.

37

Ñoù laø nhöõng leã troïng theå cuûa Ñöùc Gieâ-hoâ-va, maø caùc ngöôi phaûi rao truyeàn laø söï nhoùm hieäp thaùnh, ñaëng daâng cho Ñöùc Gieâ-hoâ-va nhöõng cuûa leã duøng löûa daâng leân, cuûa leã thieâu, cuûa leã chay, cuûa leã thuø aân, leã quaùn, vaät naøo ñaõ ñònh theo ngaøy naáy.

38

Ngoaøi ra, caùc ngöôi phaûi cöù giöõ leã sa-baùt cuûa Ñöùc Gieâ-hoâ-va, cöù daâng cho Ngaøi caùc leã vaät mình, caùc cuûa leã khaán nguyeän vaø laïc yù.

39

Nhöng ñeán ngaøy raèm thaùng baûy, khi caùc ngöôi ñaõ thaâu-hoaïch thoå saûn mình roài, haõy giöõ moät leã cho Ñöùc Gieâ-hoâ-va trong baûy ngaøy. Böõa thöù nhaát seõ laø ngaøy nghæ, vaø böõa thöù taùm cuõng seõ laø ngaøy nghæ.

40

Böõa thöù nhaát, caùc ngöôi phaûi laáy traùi caây toát, taøu chaø laø, nhaønh caây raäm, vaø caây döông lieãu, roài vui möøng trong baûy ngaøy tröôùc maët Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

41

Moãi naêm, vaøo thaùng baûy, caùc ngöôi phaûi giöõ leã naày cho Ñöùc Gieâ-hoâ-va nhö vaäy trong baûy ngaøy. Aáy laø moät leä ñònh ñôøi ñôøi cho doøng doõi caùc ngöôi.

42

Heát thaûy ai sanh trong doøng Y-sô-ra-eân seõ ôû nôi traïi trong baûy ngaøy,

43

haàu cho doøng doõi caùc ngöôi bieát raèng khi ta ñem daân Y-sô-ra-eân ra khoûi xöù EÂ-díp-toâ, ta cho hoï ôû trong nhöõng traïi: Ta laø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

44

Aáy vaäy, Moâi-se truyeàn cho daân Y-sô-ra-eân bieát caùc leã cuûa Ñöùc Gieâ-hoâ-va laø leã naøo.

Leviticus 24


Leviticus Chapter 24 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 23

Leviticus

Return to Index

Chapter 24

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

2

Haõy truyeàn cho daân Y-sô-ra-eân ñem daàu oâ-li-ve eùp, trong saïch, ñaëng thaép ñeøn, ñeå giöõ cho ñeøn chaùy luoân luoân.

3

A-roân seõ laøm ñeøn ñoù trong hoäi maïc, ngoaøi böùc maøn che hoøm baûng chöùng, haàu cho ñeøn chaùy luoân luoân, töø chieàu toái ñeán saùng mai, tröôùc maët Ñöùc Gieâ-hoâ-va; aáy laø moät leä ñònh ñôøi ñôøi cho doøng doõi caùc ngöôi.

4

A-roân seõ ñeå caùc ñeøn treân chaân ñeøn baèng vaøng, cho ñeøn chaùy luoân luoân tröôùc maët Ñöùc Gieâ-hoâ-va.

5

Ngöôi cuõng phaûi laáy boät loïc, haáp möôøi hai oå baùnh; moãi oå caân naëng hai phaàn möôøi eâ-pha;

6

ñoaïn saép ra hai haøng saùu oå treân caùi baøn baèng vaøng roøng tröôùc maët Ñöùc Gieâ-hoâ-va,

7

cuøng raéc nhuõ höông thaùnh treân moãi haøng, ñeå laøm kyû nieäm treân baùnh, nhö moät cuûa leã duøng löûa daâng tröôùc maët Ñöùc Gieâ-hoâ-va.

8

Moãi ngaøy sa-baùt, ngöôøi ta seõ saép baùnh naày tröôùc maët Ñöùc Gieâ-hoâ-va luoân luoân, do nôi daân Y-sô-ra-eân cung caáp; aáy laø moät giao öôùc ñôøi ñôøi.

9

Caùc baùnh ñoù seõ thuoäc veà A-roân vaø caùc con trai ngöôøi; hoï phaûi aên taïi moät nôi thaùnh, vì laø vaät chí thaùnh cho hoï, bôûi caùc cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va. Aáy laø moät leä ñònh ñôøi ñôøi.

10

Coù moät ñöùa con trai, meï laø ngöôøi Y-sô-ra-eân, vaø cha laø ngöôøi EÂ-díp-toâ, ñi ra giöõa voøng daân Y-sô-ra-eân, ñaùnh loän taïi nôi traïi quaân vôùi moät ngöôøi Y-sô-ra-eân.

11

Ñöùa trai ñoù noùi phaïm ñeán vaø ruûa saû danh Ñöùc Gieâ-hoâ-va; ngöôøi ta daãn noù ñeán Moâi-se, beøn giam noù vaøo nguïc cho ñeán chöøng Ñöùc Gieâ-hoâ-va phaùn ñònh phaûi xöû laøm sao.

12

Meï noù teân laø Seâ-loâ-mít, con gaùi cuûa Ñieäp-ri, thuoäc veà chi phaùi Ñan.

13

Vaû, Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Moâi-se raèng:

14

Haõy ñem keû ñaõ ruûa saû ra ngoaøi traïi quaân, heát thaûy ai ñaõ coù nghe noù phaûi ñaët tay mình treân ñaàu noù, vaø caû hoäi chuùng phaûi neùm ñaù noù.

15

Ñoaïn haõy noùi cuøng daân Y-sô-ra-eân raèng: Ngöôøi naøo ruûa saû Ñöùc Chuùa Trôøi mình seõ mang söï hình phaït cuûa toäi mình.

16

Ai noùi phaïm ñeán danh Ñöùc Gieâ-hoâ-va haún seõ bò xöû töû; caû hoäi chuùng seõ neùm ñaù noù: maëc daàu noù laø keû khaùch ngoaïi bang hay laø sanh trong xöù, heã khi naøo noùi phaïm ñeán danh Ñöùc Gieâ-hoâ-va, thì seõ bò xöû töû.

17

Keû naøo ñaùnh cheát moät ngöôøi naøo, maëc daàu keû ñoù laø ai, seõ bò xöû töû.

18

Keû naøo ñaùnh cheát moät suùc vaät, phaûi thöôøng laïi, nghóa laø maïng ñeàn maïng.

19

Khi moät ngöôøi naøo laøm thöông tích cho keû laân caän mình, thì ngöôøi ta phaûi laøm thöông tích cho ngöôøi ñoù laïi nhö chính ngöôøi ñaõ laøm:

20

gaõy ñeàn gaõy, maét ñeàn maét, raêng ñeàn raêng. Ngöôøi ta seõ laøm cho ngöôøi aáy ñoàng moät thöông vít nhö chính ngöôøi ñaõ laøm cho ngöôøi khaùc.

21

Keû naøo laøm cheát moät suùc vaät, thì seõ thöôøng laïi; coøn keû naøo gieát cheát moät ngöôøi, thì phaûi bò xöû töû.

22

Baát luaän keû khaùch ngoaïi bang hay laø ngöôøi trong xöù, caùc ngöôi cuõng phaûi duøng moät luaät leä: vì ta laø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

23

Vaäy, Moâi-se noùi laïi cuøng daân Y-sô-ra-eân, bieåu ñem keû ñaõ ruûa saû ra khoûi traïi quaân roài neùm ñaù noù. Theá thì, daân Y-sô-ra-eân laøm y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ truyeàn daën Moâi-se.

Leviticus 25


Leviticus Chapter 25 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 24

Leviticus

Return to Index

Chapter 25

1

Ñöùc Gieâ-hoâ-va cuõng phaùn cuøng Moâi-se taïi treân nuùi Si-na -i raèng:

2

Haõy truyeàn cho daân Y-sô-ra-eân raèng: Khi caùc ngöôi ñaõ vaøo xöù ta seõ ban cho roài, thì ñaát phaûi nghæ, giöõ moät leã sa-baùt cho Ñöùc Gieâ-hoâ-va.

3

Trong saùu naêm, ngöôi seõ gieo ruoäng vaø hôùt nho mình, cuøng thaâu hoaïch thoå saûn.

4

Nhöng naêm thöù baûy seõ laø naêm sa-baùt, ñeå cho ñaát nghæ, töùc laø moät naêm sa-baùt cho Ñöùc Gieâ-hoâ-va; ngöôi chaúng neân gieo ruoäng mình hay laø hôùt nho mình;

5

chaúng neân gaët laïi nhöõng chi ñaõ töï moïc leân sau khi muøa maøng, vaø ñöøng haùi nho cuûa vöôøn nho khoâng hôùt söûa: aáy seõ laø moät naêm cho ñaát nghæ.

6

Phaøm vaät gì maø ñaát sanh saûn trong naêm sa-baùt, seõ duøng laøm ñoà aên cho ngöôi, cho toâi trai tôù gaùi ngöôi, cho keû laøm thueâ cuûa ngöôi, vaø cho keû ngoaïi bang kieàu nguï vôùi ngöôi;

7

cuøng luoân cho luïc suùc vaø thuù vaät ôû trong xöù ngöôi nöõa; heát thaûy thoå saûn duøng laøm ñoà aên vaäy.

8

Ngöôi cuõng haõy tính baûy tuaàn naêm töùc baûy laàn baûy naêm; thì giôø cuûa baûy tuaàn naêm naày seõ laø boán möôi chín naêm;

9

roài ñeán ngaøy moàng möôøi thaùng baûy, töùc laø ngaøy chuoäc toäi, caùc ngöôi phaûi thoåi keøn vang trong khaép xöù.

10

Caùc ngöôi phaûi laøm cho naêm thöù naêm möôi neân thaùnh, vaø rao truyeàn söï töï do cho heát thaûy daân trong xöù. Aáy seõ laø naêm haân hæ cho caùc ngöôi; ai naáy ñeàu ñöôïc nhaän laïi cô nghieäp mình, vaø ai naáy ñeàu trôû veà gia quyeán mình.

11

Naêm thöù naêm möôi naày laø moät naêm haân hæ cho caùc ngöôi, khoâng neân gieo, khoâng neân gaët vaät chi ñaát töï sanh saûn, vaø cuõng chaúng neân haùi nho khoâng coù hôùt söûa,

12

vì laø moät naêm haân hæ, seõ laøm thaùnh cho caùc ngöôi; phaûi aên nhöõng thoå saûn.

13

Trong naêm haân hæ naày, caùc saûn nghieäp ñeàu seõ trôû veà nguyeân chuû.

14

Neáu caùc ngöôi baùn hay laø mua vaät chi vôùi keû laân caän mình, thì chôù laän anh em mình.

15

Ngöôøi seõ cöù laáy soá naêm töø sau naêm haân hæ maø mua vôùi keû laân caän mình; coøn ngöôøi, cöù laáy theo soá naêm coù hoa lôïi maø baùn.

16

Tuøy theo soá naêm sau naêm haân hæ, ngöôi seõ buø theâm giaù; tuøy theo soá naêm ít, ngöôi seõ giaûm bôùt giaù; vì theo soá muøa gaët maø ngöôøi baùn cho ngöôi.

17

Chôù ai trong voøng caùc ngöôi laøm laän keû laân caän mình; nhöng haõy kính sôï Ñöùc Chuùa Trôøi, vì ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

18

Caùc ngöôi khaù laøm theo maïng lònh ta, gìn giöõ luaät phaùp ta vaø noi theo, nhö vaäy seõ ñöôïc aên ôû bình yeân trong xöù.

19

Ñaát seõ sanh saûn hoa lôïi cho caùc ngöôi, caùc ngöôi seõ aên no vaø ñöôïc ôû bình yeân trong xöù.

20

Vì caùc ngöôi noùi raèng: Neáu chuùng toâi chaúng gieo, chaúng gaët muøa maøng, thì trong naêm thöù baûy seõ laáy chi maø aên?

21

Naêm thöù saùu, ta seõ giaùng phöôùc cho caùc ngöôi, vaø naêm aáy seõ truùng muøa buø ba naêm.

22

Naêm thöù taùm, caùc ngöôi seõ gieo vaø aên hoa lôïi cuûa muøa maøng cuõ cho ñeán muøa maøng môùi cuûa naêm thöù chín.

23

Ñaát khoâng ñöôïc ñoaïn maõi; vì ñaát thuoäc veà ta, caùc ngöôi ôû cuøng ta nhö keû khaùch ngoaïi bang vaø keû kieàu nguï.

24

Trong khaép xöù maø caùc ngöôi seõ ñöôïc laøm saûn nghieäp, haõy cho pheùp chuoäc ñaát laïi.

25

Neáu anh em ngöôi trôû neân ngheøo, vaø baùn moät phaàn saûn nghieäp mình, thì ngöôøi baø con gaàn coù quyeàn chuoäc laïi, phaûi ñeán chuoäc phaàn ñaát anh em ngöôøi ñaõ baùn.

26

Neáu ngöôøi naøo khoâng coù ai ñöôïc quyeàn chuoäc laïi, nhöng töï lo cho coù chi chuoäc laïi ñöôïc,

27

thì phaûi tính töø naêm ñaõ baùn boài soá troäi cho chuû mua, roài ngöôøi seõ ñöôïc nhaän saûn nghieäp mình laïi.

28

Neáu nguyeân chuû khoâng tìm ñuû giaù ñaëng traû cho, ñaát baùn seõ thuoäc veà ngöôøi chuû mua cho ñeán naêm haân hæ; ñoaïn ñaát seõ ra khoûi tay chuû mua vaø veà nguyeân chuû.

29

Neáu ngöôøi naøo baùn moät caùi nhaø ôû trong thaønh coù vaùch boïc, thì coù ñöôïc pheùp chuoäc laïi cho ñeán giaùp moät naêm sau khi baùn; pheùp chuoäc laïi cuûa ngöôøi chæ trong moät naêm troïn vaäy.

30

Coøn neáu khoâng chuoäc laïi tröôùc khi giaùp haïn moät naêm troïn, thì nhaø ôû trong thaønh coù vaùch boïc ñoù seõ veà chuû mua vaø doøng doõi ngöôøi maõi maõi; ñeán naêm haân hæ nhaø ñoù khoâng ra khoûi tay hoï.

31

Nhöng caùc nhaø ôû nôi höông thoân khoâng coù vaùch boïc laáy, thì keå nhö ruoäng ñaát; chuû baùn coù pheùp chuoäc laïi; ñeán naêm haân hæ nhaø seõ veà nguyeân chuû.

32

Coøn veà caùc thaønh cuûa ngöôøi Leâ-vi, vaø veà caùc nhaø cuûa hoï ôû trong thaønh ñoù, thì ngöôøi Leâ-vi luoân luoân coù quyeàn chuoäc laïi.

33

Ai mua cuûa ngöôøi Leâ-vi moät caùi nhaø taïi trong thaønh ngöôøi Leâ-vi, ñeán naêm haân hæ nhaø ñoù seõ veà nguyeân chuû; vì caùc nhaø cöûa taïi trong nhöõng thaønh ngöôøi Leâ-vi laø saûn nghieäp cuûa hoï giöõa daân Y-sô-ra-eân.

34

Nhöõng ruoäng ñaát thuoäc veà thaønh ngöôøi Leâ-vi khoâng pheùp baùn, vì laø nghieäp ñôøi ñôøi cuûa hoï.

35

Neáu anh em ôû gaàn ngöôi trôû neân ngheøo khoå, taøi saûn ngöôøi laàn laàn tieâu moøn, thì haõy cöùu giuùp ngöôøi, maëc daàu laø keû khaùch kieàu nguï, haàu cho ngöôøi cöù ôû cuøng ngöôi.

36

Chôù aên lôøi, cuõng ñöøng laáy lôïi ngöôøi; nhöng haõy kính sôï Ñöùc Chuùa Trôøi mình, thì anh em ngöôi seõ ôû cuøng ngöôi.

37

Chôù cho ngöôøi vay baïc aên lôøi vaø ñöøng cho möôïn löông thöïc ñaëng laáy lôøi.

38

Ta laø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi caùc ngöôi, Ñaáng ñaõ ñem caùc ngöôi ra khoûi xöù EÂ-díp-toâ, ñaëng ban cho caùc ngöôi xöù Ca-na-an, vaø laøm Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

39

Neáu anh em ôû gaàn ngöôi trôû neân ngheøo khoå, ñem baùn mình cho ngöôi, chôù neân baét ngöôøi laøm vieäc nhö toâi moïi;

40

ngöôøi ôû nhaø ngöôi nhö keû laøm thueâ, ngöôøi ôû ñaäu, seõ giuùp vieäc ngöôi cho ñeán naêm haân hæ:

41

ñoaïn ngöôøi vaø con caùi ngöôøi thoâi ôû nhaø ngöôøi, trôû veà nhaø vaø nhaän laáy saûn nghieäp cuûa toå phuï mình.

42

Vì aáy laø nhöõng toâi tôù ta maø ta ñaõ ñem ra khoûi xöù EÂ-díp-toâ; khoâng neân baùn hoï nhö ngöôøi ta baùn toâi moïi.

43

Ngöôi chôù laán löôùt maø khaéc baïc hoï, nhöng phaûi kính sôï Ñöùc Chuùa Trôøi ngöôi.

44

Coøn toâi trai tôù gaùi thuoäc veà ngöôi, thì seõ do caùc daân chung quanh mình maø ra; aáy do nôi nhöõng daân ñoù maø caùc ngöôi mua toâi trai tôù gaùi.

45

Caùc ngöôi cuõng coù pheùp mua toâi moïi trong boïn con caùi cuûa keû khaùch kieàu nguï nôi mình vaø cuûa hoï haøng chuùng noù sanh ra trong xöù caùc ngöôi; vaäy, hoï seõ laøm saûn nghieäp cuûa caùc ngöôi.

46

Caùc ngöôi ñeå hoï laïi laøm cô nghieäp cho con chaùu mình; haèng giöõ hoï nhö keû toâi moïi. Nhöng veà phaàn anh em caùc ngöôi, laø daân Y-sô-ra-eân, thì khoâng ai neân laán löôùt maø khaéc baïc anh em mình.

47

Khi moät khaùch ngoaïi bang hay laø moät ngöôøi kieàu nguï nôi ngöôi trôû neân giaøu, coøn anh em ngöôi ôû cuøng hoï laïi neân ngheøo, ñem baùn mình cho keû khaùch ngoaïi bang kieàu nguï nôi ngöôi, hay laø cho moät ngöôøi naøo trong nhaø keû khaùch ngoaïi bang aáy,

48

sau khi ñaõ ñem baùn mình roài, thì seõ coù pheùp chuoäc laïi: moät anh em ngöôøi ñöôïc chuoäc ngöôøi laïi,

49

hoaëc baùc chuù, hoaëc con cuûa baùc chuù; hoaëc moät ngöôøi thaân thích cuõng ñöôïc chuoäc ngöôøi laïi; hay laø neáu ngöôøi coù theá, thì chaùnh ngöôøi phaûi chuoäc mình laáy.

50

Ngöôøi seõ tính cuøng chuû mua töø naêm naøo mình ñaõ baùn mình cho ñeán naêm haân hæ; vaø giaù baùn seõ tính theo soá naêm nhieàu hay ít: töùc laø tính nhö ngaøy coâng cuûa ngöôøi laøm thueâ vaäy.

51

Neáu coøn nhieàu naêm thì haõy cöù soá naêm naày, caân phaân theo giaù ñaõ baùn mình maø chuoäc laïi;

52

neáu ñeán naêm haân hæ coøn ít naêm, thì haõy tính vôùi chuû mua cöù theo soá naêm naày maø thoái hoài soá mua mình laïi.

53

Hoï ñoái cuøng chuû nhö moät ngöôøi laøm thueâ naêm, chöù khoâng neân laán löôùt maø khaéc baïc ngöôøi tröôùc maët ngöôi.

54

Neáu ngöôøi khoâng ñöôïc chuoäc laïi bôûi caùc theá aáy, ñeán naêm haân hæ ngöôøi vaø caùc con trai ngöôøi seõ ñöôïc ra töï do.

55

Vì daân Y-sô-ra-eân laø toâi tôù ta, töùc caùc toâi tôù ta ñaõ ñem ra khoûi xöù EÂ-díp-toâ. Ta laø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

Leviticus 26


Leviticus Chapter 26 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 25

Leviticus

Return to Index

Chapter 26

1

Caùc ngöôi chôù laøm nhöõng hình töôïng; hoaëc hình chaïm, hoaëc hình ñuùc; chôù döïng trong xöù mình moät hoøn ñaù naøo coù daïng-hình, ñaëng saáp mình tröôùc maët hình ñoù, vì ta laø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

2

Haõy giöõ leã sa-baùt ta, vaø toân kính nôi thaùnh ta. Ta laø Ñöùc Gieâ-hoâ-va.

3

Neáu caùc ngöôi tuaân theo luaät phaùp ta, gìn giöõ caùc ñieàu raên ta vaø laøm theo,

4

thì ta seõ giaùng möa thuaän-thì, ñaát seõ sanh hoa lôïi, vaø caây ngoaøi ñoàng seõ keát boâng traùi.

5

Muøa ñaäp luùa seõ laàn ñeán muøa haùi nho, muøa haùi nho seõ laàn ñeán muøa gieo maï; caùc ngöôi seõ aên no, ôû bình yeân trong xöù mình.

6

Ta seõ giaùng söï bình tònh trong nöôùc, caùc ngöôi nguû khoâng sôï ai doïa; ta seõ dieät nhöõng loaøi thuù döõ khoûi xöù, göôm giaùo chaúng ñöa qua xöù caùc ngöôi.

7

Caùc ngöôi ñuoåi theo quaân nghòch, hoï seõ bò göôm sa ngaõ tröôùc maët caùc ngöôi.

8

Naêm ngöôøi trong caùc ngöôi seõ ñuoåi theo moät traêm; moät traêm trong caùc ngöôi seõ ñuoåi theo moät muoân, vaø quaân nghòch seõ bò göôm sa ngaõ tröôùc maët caùc ngöôi.

9

Ta seõ ñoaùi laïi cuøng caùc ngöôi, laøm cho sanh saûn vaø theâm nhieàu, cuøng keát laäp giao öôùc vôùi caùc ngöôi.

10

Caùc ngöôi seõ aên hoa lôïi cuõ mình, vaø ñem caùi cuõ ra ñaëng chöøa choã cho caùi môùi.

11

Ta seõ laäp choã ôû ta giöõa caùc ngöôi, taâm hoàn ta khoâng heà gheâ gôùm caùc ngöôi ñaâu.

12

Ta seõ ñi giöõa caùc ngöôi, vaø caùc ngöôi seõ laøm daân ta.

13

Ta laø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa caùc ngöôi, Ñaáng ñaõ ñem caùc ngöôi ra khoûi xöù EÂ-díp-toâ, haàu cho khoûi laøm toâi moïi. Ta ñaõ beû gaõy caùi aùch cuûa caùc ngöôi, laøm cho caùc ngöôi ñi ngöôùc ñaàu leân.

14

Song neáu caùc ngöôi khoâng nghe ta, khoâng laøm theo caùc ñieàu raên naày,

15

neáu khinh bæ maïng lònh ta, vaø taâm hoàn caùc ngöôi nghòch cuøng luaät phaùp ta, ñeán noãi khoâng laøm theo nhöõng ñieàu raên ta, maø boäi söï giao öôùc ta,

16

thì naày laø nhöõng ñieàu ta seõ giaùng cho caùc ngöôi: Ta seõ giaùng cho caùc ngöôi söï kinh khuûng, bònh toån vaø reùt laøm hö moøn con maét vaø nhoïc meät taâm hoàn. Caùc ngöôi gieo maï luoáng coâng, quaân thuø nghòch seõ aên heát.

17

Ta seõ noåi giaän cuøng caùc ngöôi; caùc ngöôi seõ bò quaân thuø nghòch ñaùnh ñaäp; keû naøo gheùt caùc ngöôi seõ laán löôùt caùc ngöôi, vaø caùc ngöôi seõ chaïy troán khoâng ai ñuoåi theo.

18

Neáu ñeán ñoãi vaäy maø caùc ngöôi khoâng khöùng nghe ta, ta seõ vì côù toäi phaïm, theâm gaáp baûy laàn ñaëng söûa phaït caùc ngöôi,

19

vaø ta seõ deïp söï kieâu ngaïo veà naêng löïc caùc ngöôi. Ta seõ khieán trôøi caùc ngöôi cöùng nhö saét vaø ñaát trô nhö ñoàng;

20

naêng löïc mình hao moøn voâ ích, ñaát khoâng sanh saûn hueâ lôïi, caây coái khoâng keát boâng traùi.

21

Neáu caùc ngöôi phaûn ñoái cuøng ta, vaø khoâng muoán nghe ta, thì ta seõ tuøy theo toäi phaïm giaùng tai vaï treân caùc ngöôi gaáp baûy laàn nöõa.

22

Ta seõ sai nhöõng thuù ñoàng ñeán tha con caùi caùc ngöôi ñi, aên haïi suùc vaät, dieät soá ngöôøi ra ít; vaø ñöôøng neûo caùc ngöôi seõ vaéng tanh.

23

Daãu ñeán nhöõng vieäc aáy maø caùc ngöôi cöù khoâng phuïc söï söûa phaït ta, cöù phaûn ñoái cuøng ta,

24

thì ta ñaây cuõng seõ nghòch laïi cuøng caùc ngöôi, vaø vì côù toäi loãi, seõ giaùng tai vaï cho caùc ngöôi gaáp baûy laàn nöõa.

25

Ta seõ khieán göôm giaùo ñeán treân caùc ngöôi ñaëng baùo thuø söï giao öôùc ta; khi caùc ngöôi hoäi hieäp trong nhöõng thaønh mình, ta seõ giaùng dòch haïch ñeán giöõa caùc ngöôi, vaø noäp caùc ngöôi vaøo tay thuø nghòch.

26

Khi ta daãn söï ñoùi keùm ñeán, möôøi ngöôøi nöõ seõ nöôùng baùnh cuûa caùc ngöôi trong moät loø, caân baùnh trao laïi cho caùc ngöôi; caùc ngöôi seõ aên maø khoâng no.

27

Daàu ñeán noãi vaäy, maø caùc ngöôi cöù khoâng khöùng nghe ta, coøn phaûn ñoái cuøng ta,

28

thì ta cuõng seõ nghòch laïi cuøng caùc ngöôi caùch giaän döõ, vaø vì côù toäi loãi caùc ngöôi, seõ söûa phaït gaáp baûy laàn nöõa.

29

Caùc ngöôi seõ aên thòt con trai con gaùi mình;

30

ta seõ huûy dieät nhöõng nôi cao caùc ngöôi, phaù ñoå nhöõng hình maët trôøi, vaø ñeå thaây caùc ngöôi choàng treân thaây cuûa hình töôïng mình, taâm hoàn ta seõ gheâ gôùm caùc ngöôi.

31

Ta seõ laøm cho thaønh caùc ngöôi ra vaéng veû, caùc nôi thaùnh quaïnh hiu, vaø ta chaúng coøn höôûng muøi thôm veà cuûa leã caùc ngöôi nöõa.

32

Ta seõ laøm xöù ra ñoài baïi, ñeán noãi keû thuø nghòch ôû taïi ñoù cuõng laáy laøm laï.

33

Ta seõ taûn laïc caùc ngöôi trong caùc daân vaø ruùt göôm ra ñuoåi theo sau caùc ngöôi: xöù caùc ngöôi seõ hoang vu, thaønh seõ vaéng veû.

34

Troïn trong luùc ñaát boû hoang vu, vaø caùc ngöôi ôû trong ñaát cuûa keû thuø nghòch, khi ñoù ñaát seõ ñöôïc an nghæ höôûng nhöõng naêm sa-baùt.

35

Troïn luùc ñaát boû hoang vu seõ ñöôïc an nghæ; vì luùc caùc ngöôi coøn ôû ñaát ñoù, noù khoâng ñöôïc an nghæ trong nhöõng naêm sa-baùt cuûa caùc ngöôi.

36

Coøn ai trong caùc ngöôi soáng soùt laïi, ta seõ laøm cho hoï nhaùt gan trong xöù cuûa thuø nghòch mình; tieáng laù khua seõ laøm cho hoï chaïy troán, khaùc naøo chaïy troán tröôùc löôõi göôm, teù ngaõ maø khoâng ai ñuoåi theo.

37

Ngöôøi naày vaáp ngaõ treân ngöôøi kia nhö tröôùc ngoïn göôm, voán chaúng ai röôït ñuoåi theo hoï; caùc ngöôi khoâng theå chòu noåi tröôùc maët quaân thuø nghòch mình.

38

Caùc ngöôi seõ bò cheát maát giöõa caùc daân, ñaát keû thuø nghòch seõ nuoát caùc ngöôi.

39

Ai trong caùc ngöôi coøn soáng, seõ vì côù gian aùc mình vaø gian aùc cuûa toå phuï maø hao moøn trong xöù keû thuø nghòch mình.

40

Khi aáy, hoï seõ nhaän gian aùc mình, vaø gian aùc cuûa toå phuï mình, nhöõng toäi loãi hoï ñaõ phaïm, vaø söï choáng traû hoï ñaõ cöï cuøng ta,

41

ñeán ñoãi ta cuõng choáng traû laïi, daãn hoï vaøo xöù keû thuø nghòch. Baáy giôø neáu loøng khoâng chòu caét bì cuûa hoï seõ töï haï mình xuoáng, vaø seõ phuïc ñieàu söûa phaït veà gian aùc mình,

42

thì ta seõ nhôù laïi söï giao öôùc ta ñaõ laäp cuøng Gia-coáp, cuøng Y-saùc, cuøng Aùp-ra-ham, vaø ta seõ nhôù laïi xöù naày.

43

Vì xöù bò hoï boû hoang seõ ñöôïc nghæ baáy nhieâu naêm sa-baùt tuøy theo hoï boû hoang vu bao nhieâu: hoï seõ chòu hình phaït cuûa gian aùc mình, bôûi vì ñaõ khinh bæ maïng lònh ta, vaø taâm hoàn hoï ñaõ laáy laøm gheâ gôùm caùc luaät phaùp ta.

44

Daãu vaäy, ñöông khi hoï bò ôû trong xöù keû thuø nghòch mình, ta cuõng chaúng boû hoï ñaâu, chaúng gheâ gôùm hoï ñeán phaûi hao moøn heát, vaø chaúng boäi söï giao öôùc ta laäp cuøng hoï ñaâu, vì ta laø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa hoï.

45

Ta vì hoï seõ nhôù laïi söï giao öôùc ñaõ laäp cuøng toå phuï hoï maø ta ñaõ ñem ra khoûi xöù EÂ-díp-toâ tröôùc maët caùc daân, ñaëng laøm Ñöùc Chuùa Trôøi cuûa hoï. Ta laø Ñöùc Gieâ-hoâ-va.

46

Ñoù laø caùc ñieàu leä, maïng lònh, vaø luaät phaùp maø Ñöùc Gieâ-hoâ-va nhôø Moâi-se,

Leviticus 27


Leviticus Chapter 27 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 26

Leviticus

Return to Index

Chapter 27

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

2

Haõy truyeàn cho daân Y-sô-ra-eân raèng: Khi naøo coù ai duøng loaøi ngöôøi maø khaán nguyeän, thì ngöôi haõy ñònh giaù cho; giaù ñoù thuoäc veà Ñöùc Gieâ-hoâ-va.

3

Neáu ngöôi ñònh giaù veà moät ngöôøi nam töø hai möôi ñeán saùu möôi tuoåi, thì haõy ñònh cho naêm chuïc sieác-lô baïc, tuøy theo sieác-lô nôi thaùnh.

4

Neáu laø moät ngöôøi nöõ, haõy ñònh giaù ba chuïc sieác-lô baïc.

5

Neáu laø moät ñöùa con treû töø naêm ñeán hai möôi tuoåi, thì haõy ñònh giaù hai chuïc sieác-lô cho moät ñöùa trai, vaø möôøi sieác-lô cho moät ñöùa gaùi.

6

Ví baèng moät ñöùa treû töø moät thaùng ñeán naêm tuoåi, thì haõy ñònh giaù naêm sieác-lô baïc cho moät ñöùa trai, vaø ba sieác-lô baïc cho moät ñöùa gaùi.

7

Neáu moät ngöôøi giaø caû töø saùu möôi tuoåi trôû leân, ngöôi haõy ñònh giaù möôøi laêm sieác-lô baïc cho moät ngöôøi nam, vaø möôøi sieác-lô baïc cho moät ngöôøi nöõ.

8

Baèng ngöôøi khaán nguyeän raát ngheøo khoå, khoâng noäp ñöôïc giaù tieàn ngöôi ñònh, thì haõy ñem ñeán tröôùc maët thaày teá leã cho ngöôøi nhaát ñònh cho. Thaày teá leã seõ tuøy theo phöông theá ngöôøi khaán nguyeän maø nhaát ñònh giaù vaäy.

9

Neáu khaán nguyeän veà thuù vaät duøng laøm cuûa leã daâng cho Ñöùc Gieâ-hoâ-va, thì heã con thuù naøo daâng cho Ñöùc Gieâ-hoâ-va seõ laø vaät thaùnh.

10

Ngöôøi ta khoâng neân ñoåi hay laø theá moät con toát cho moät con xaáu, hay laø moät con xaáu cho moät con toát. Neáu theá moät con naøo cho moät con khaùc, thì con naày vaø con theá ñeàu seõ neân vaät thaùnh.

11

Neáu laø thuù vaät oâ ueá khoâng pheùp duøng laøm cuûa leã daâng cho Ñöùc Gieâ-hoâ-va, thì phaûi ñem con thuù ñoù ñeán tröôùc maët thaày teá leã,

12

roài thaày teá leã seõ tuøy theo con thuù xaáu hay toát maø ñònh giaù. Hoï seõ theo giaù ñònh cuûa thaày teá leã maø traû.

13

Coøn neáu muoán chuoäc laïi, thì phaûi phuï theâm moät phaàn naêm giaù cuûa ngöôi ñònh.

14

Neáu ai bieät nhaø mình ra thaønh cho Ñöùc Gieâ-hoâ-va, thì thaày teá leã seõ tuøy theo nhaø toát hay xaáu maø ñònh giaù; hoï phaûi nhaän laáy giaù cuûa thaày teá leã ñaõ ñònh.

15

Coøn neáu keû ñaõ bieät nhaø mình ra thaùnh muoán chuoäc noù laïi, thì phaûi phuï theâm moät phaàn naêm giaù ngöôi ñaõ ñònh, roài nhaø seõ thuoäc veà ngöôøi.

16

Neáu ai bieät moät phaàn ruoäng toå nghieäp mình ra thaùnh cho Ñöùc Gieâ-hoâ-va, thì ngöôi haõy ñònh giaù tuøy theo soá hoï gieo, nghóa laø cöù naêm chuïc sieác-lô baïc moãi moät oâ-me maïch nha gioáng.

17

Neáu bieät ruoäng mình ra thaùnh töø naêm haân hæ, hoï seõ nhaän giaù ngöôi ñònh;

18

coøn neáu hoï bieät ruoäng mình ra thaùnh sau naêm haân hæ, thì thaày teá leã cöù theo soá naêm coøn laïi ñeán naêm haân hæ maø ñònh giaù ruoäng, vaø tröø laïi giaù ngöôi ñònh.

19

Neáu ngöôi ñaõ bieät ruoäng mình ra thaùnh muoán chuoäc noù laïi, thì phaûi phuï theâm moät phaàn naêm giaù ngöôi ñònh, roài ruoäng seõ thuoäc veà ngöôøi.

20

Coøn ví ngöôi khoâng chuoäc laïi, vaø ngöôøi ta baùn ruoäng cho ngöôøi khaùc, thì khoâng ñöôïc chuoäc laïi nöõa.

21

Khi ñeán naêm haân hæ, ruoäng ra khoûi tay chuû mua, thì seõ trôû neân thaùnh, bieät rieâng ra cho Ñöùc Gieâ-hoâ-va nhö moät sôû ruoäng caám: noù seõ laøm saûn nghieäp cho thaày teá leã.

22

Neáu ai bieät ra thaùnh cho Ñöùc Gieâ-hoâ-va moät sôû ruoäng mình mua, chôù chaúng phaûi cuûa toå nghieäp,

23

thì thaày teá leã seõ tuøy theo giaù ngöôi ñònh maø ñaùnh giaù ñeán naêm haân hæ, roài chaùnh trong ngaøy ñoù, ngöôøi naày phaûi noäp soá tieàn nhaát ñònh, vì laø moät vaät bieät rieâng ra thaùnh cho Ñöùc Gieâ-hoâ-va.

24

Naêm haân hæ, ruoäng ñoù seõ trôû veà chuû baùn, töùc laø trôû veà nguyeân chuû.

25

Vaû, phaøm caùc giaù ñònh ñeàu cöù theo sieác-lô nôi thaùnh: moät sieác-lô giaù hai chuïc gheâ-ra.

26

Song khoâng ai ñöôïc bieät ra thaùnh con ñaàu loøng cuûa suùc vaät mình, hoaëc boø, hoaëc chieân, vì caùc con ñaàu loøng theo pheùp ñaõ thuoäc veà Ñöùc Gieâ-hoâ-va roài.

27

Coøn neáu laø moät con thuù khoâng saïch, hoï phaûi tuøy theo giaù ngöôi ñònh, phuï theâm moät phaàn naêm maø chuoäc noù laïi; neáu con thuù chaúng chuoäc laïi, thì phaûi ñem baùn tuøy theo giaù ñònh cuûa ngöôi.

28

Phaøm vaät caám, töùc laø heát thaûy vaät chi maø moät ngöôøi haèng daâng cho Ñöùc Gieâ-hoâ-va do nhöõng cuûa mình coù, hoaëc ngöôøi, hoaëc loaøi vaät, hoaëc ruoäng toå nghieäp, thì chaúng ñöôïc pheùp baùn, cuõng khoâng ñöôïc pheùp chuoäc laïi; heã vaät gì caám, thì bieät ra chí thaùnh cho Ñöùc Gieâ-hoâ-va.

29

Heã ai ñaõ bò phuù cho Ñöùc Gieâ-hoâ-va, thì khoâng ñöôïc pheùp chuoäc laïi, hoï haún phaûi bò gieát.

30

Phaøm thueá moät phaàn möôøi thoå saûn, baát kyø vaät gieo hay laø hoa quaû cuûa caây, ñeàu thuoäc veà Ñöùc Gieâ-hoâ-va; aáy laø moät vaät thaùnh, bieät rieâng ra cho Ñöùc Gieâ-hoâ-va.

31

Neáu ai muoán chuoäc laïi vaät chi veà moät phaàn möôøi cuûa mình, thì phaûi phuï theâm moät phaàn naêm.

32

Coøn veà moät phaàn möôøi cuûa baày boø hay laø chieân, töùc laø moïi vaät chi ñi ngang döôùi gaäy, con thöù möôøi seõ laø thaùnh, bieät rieâng ra thaùnh cho Ñöùc Gieâ-hoâ-va.

33

Hoï khoâng neân phaân bieät con toát hay laø con xaáu, vaø cuõng khoâng neân ñoåi. Neáu ñoåi, thì con thuù bò ñoåi, vaø con ñoåi, caû hai ñeàu bieät rieâng ra thaùnh: khoâng pheùp chuoäc noù laïi.

34

Ñoù laø caùc maïng lònh maø Ñöùc Gieâ-hoâ-va truyeàn cho Moâi-se veà daân Y-sô-ra-eân taïi treân nuùi Si-na -i.

Numbers 1


Numbers Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Leviticus 27

Numbers

Return to Index

Chapter 1

1

Ngaøy moàng moät thaùng hai, naêm thöù hai, sau khi daân Y-sô-ra-eân ra khoûi xöù EÂ-díp-toâ, Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se ôû trong hoäi maïc, taïi ñoàng vaéng Si-na -i, maø raèng:

2

Haõy döïng soå caû hoäi daân Y-sô-ra-eân, theo hoï haøng vaø toâng toäc cuûa hoï, cöù ñeám töøng teân cuûa heát thaûy nam ñinh,

3

töø hai möôi tuoåi saép leân, töùc laø moïi ngöôøi trong Y-sô-ra-eân ñi ra traän ñöôïc; ngöôi vaø A-roân seõ keâ soå chuùng noù tuøy theo ñoäi nguõ cuûa hoï.

4

Trong moãi chi phaùi phaûi coù moät ngöôøi giuùp ñôõ caùc ngöôi, töùc laø ngöôøi laøm toäc tröôûng cuûa chi phaùi mình.

5

Ñaây laø teân nhöõng ngöôøi seõ giuùp ñôõ caùc ngöôi: Veà chi phaùi Ru-beân, EÂ-lít-su, con trai cuûa Seâ-ñeâu;

6

veà chi phaùi Si-meâ-oân, Seâ-lu-mi-eân, con trai cuûa Xu-ri-ha-ñai;

7

veà chi phaùi Giu-ña, Na-ha-soân, con trai cuûa A-mi-na-ñaùp;

8

veà chi phaùi Y-sa-ca, Na-tha-na-eân, con trai cuûa Xu -a;

9

veà chi phaùi Sa-bu-loân, EÂ-li-aùp, con trai cuûa Heâ-loân;

10

veà con chaùu Gioâ-seùp, nghóa laø veà chi phaùi Eùp-ra-im, EÂ-li-sa-ma, con trai cuûa A-mi-huùt; veà chi phaùi Ma-na-se, Ga-ma-li-eân, con trai cuûa Pheâ-ñaùt-su;

11

veà chi phaùi Beân-gia-min, A-bi-ñan, con trai cuûa Ghi-ñeo-ni;

12

veà chi phaùi Ñan, A-hi-eâ-xe, con trai cuûa A-mi-sa-ñai;

13

veà chi phaùi A-se, Pha-ghi-eân, con trai cuûa Oùc-ran;

14

veà chi phaùi Gaùt, EÂ-li -a-saùp, con trai cuûa Ñeâ -u-eân;

15

veà chi phaùi Neùp-ta-li, A-hi-ra, con trai cuûa EÂ-nan.

16

Ñoù laø nhöõng ngöôøi ñöôïc goïi töø trong hoäi chuùng, voán laø quan tröôûng cuûa caùc chi phaùi toå phuï mình, vaø laø quan töôùng quaân ñoäi Y-sô-ra-eân.

17

Vaäy, Moâi-se vaø A-roân nhaän laáy caùc ngöôøi aáy maø ñaõ ñöôïc xöôùng teân;

18

ñeán ngaøy moàng moät thaùng hai, truyeàn nhoùm caû hoäi chuùng, cöù keå teân töøng ngöôøi töø hai möôi tuoåi saép leân maø nhaäp soå theo hoï haøng vaø toâng toäc cuûa hoï.

19

Vaäy, Moâi-se keâ soå chuùng noù taïi ñoàng vaéng Si-na -i, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën.

20

Con chaùu Ru-beân, laø tröôûng nam cuûa Y-sô-ra-eân, doøng doõi hoï tuøy theo hoï haøng vaø toâng toäc mình, cöù keå töøng teân cuûa heát thaûy nam ñinh töø hai möôi tuoåi saép leân, töùc laø moïi ngöôøi trong chi phaùi Ru-beân ñi ra traän ñöôïc,

21

soá laø boán möôi saùu ngaøn naêm traêm.

22

Con chaùu Si-meâ-oân, doøng doõi hoï tuøy theo hoï haøng vaø toâng toäc mình, cöù keå töøng teân cuûa heát thaûy nam ñinh töø hai möôi tuoåi saép leân, töùc laø moïi ngöôøi trong chi phaùi Si-meâ-oân ñi ra traän ñöôïc,

23

soá laø naêm möôi chín ngaøn ba traêm.

24

Con chaùu Gaùt, doøng doõi hoï tuøy theo hoï haøng vaø toâng toäc mình, cöù keå töøng teân töø hai möôi tuoåi saép leân, töùc laø moïi ngöôøi trong chi phaùi Gaùt ñi ra traän ñöôïc,

25

soá laø boán möôi laêm ngaøn saùu traêm naêm möôi.

26

Con chaùu Giu-ña, doøng doõi hoï tuøy theo hoï haøng vaø toâng toäc mình, cöù keå töøng teân, töø hai möôi tuoåi saép leân, töùc laø moïi ngöôøi trong chi phaùi Giu-ña ñi ra traän ñöôïc,

27

soá laø baûy möôi boán ngaøn saùu traêm.

28

Con chaùu cuûa Y-sa-ca, doøng doõi hoï tuøy theo hoï haøng vaø toâng toäc mình, cöù keå töøng teân, töø hai möôi tuoåi saép leân, töùc laø moïi ngöôøi trong chi phaùi Y-sa-ca ñi ra traän ñöôïc,

29

soá laø naêm möôi boán ngaøn boán traêm.

30

Con chaùu cuûa Sa-bu-loân, doøng doõi hoï tuøy theo hoï haøng vaø toâng toäc mình, cöù keå töøng teân, töø hai möôi tuoåi saép leân, töùc laø moïi ngöôøi trong chi phaùi Sa-bu-loân ñi ra traän ñöôïc,

31

soá laø naêm möôi baûy ngaøn boán traêm.

32

Veà haäu töï Gioâ-seùp, laø con chaùu Eùp-ra-im, doøng doõi hoï tuøy theo hoï haøng vaø toâng toäc mình, cöù keå töøng teân, töø hai möôi tuoåi saép leân, töùc laø moïi ngöôøi trong chi phaùi Eùp-ra-im ñi ra traän ñöôïc,

33

soá laø boán möôi ngaøn naêm traêm.

34

Con chaùu Ma-na-se, doøng doõi hoï tuøy theo hoï haøng vaø toâng toäc mình, cöù keå töøng teân, töø hai möôi tuoåi saép leân, töùc laø moïi ngöôøi trong chi phaùi Ma-na-se ñi ra traän ñöôïc,

35

soá laø ba möôi hai ngaøn hai traêm.

36

Con chaùu Beân-gia-min, doøng doõi hoï tuøy theo hoï haøng vaø toâng toäc mình, cöù keå töøng teân, töø hai möôi tuoåi saép leân, töùc laø moïi ngöôøi trong chi phaùi Beân-gia-min ñi ra traän ñöôïc,

37

soá laø ba möôi laêm ngaøn boán traêm.

38

Con chaùu Ñan, doøng doõi hoï tuøy theo hoï haøng vaø toâng toäc mình, cöù keå töøng teân, töø hai möôi tuoåi saép leân, töùc laø moïi ngöôøi trong chi phaùi Ñan ñi ra traän ñöôïc,

39

soá laø saùu möôi hai ngaøn baûy traêm.

40

Con chaùu A-se, doøng doõi hoï tuøy theo hoï haøng vaø toâng toäc mình, cöù keå töøng teân, töø hai möôi tuoåi saép leân, töùc laø moïi ngöôøi trong chi phaùi A-se ñi ra traän ñöôïc,

41

soá laø boán möôi moát ngaøn naêm traêm.

42

Con chaùu Neùp-ta-li, doøng doõi hoï tuøy theo hoï haøng vaø toâng toäc mình, cöù keå töøng teân, töø hai möôi tuoåi saép leân, töùc laø moïi ngöôøi trong chi phaùi Neùp-ta-li ñi ra traän ñöôïc,

43

soá laø naêm möôi ba ngaøn boán traêm.

44

Ñoù laø nhöõng ngöôøi maø Moâi-se, A-roân, vaø möôøi hai quan tröôûng Y-sô-ra-eân keâ soå; moãi quan tröôûng keâ soå cho toâng toäc mình.

45

Theá thì, heát thaûy nhöõng ngöôøi trong daân Y-sô-ra-eân ñaõ ñöôïc nhaäp soå tuøy theo toâng toäc mình, töø hai möôi tuoåi saép leân, töùc laø moïi ngöôøi trong Y-sô-ra-eân ñi ra traän ñöôïc,

46

soá laø saùu traêm ba ngaøn naêm traêm naêm möôi.

47

Nhöng ngöôøi Leâ-vi, theo chi phaùi toå phuï mình, khoâng keâ soå chung vôùi nhöõng chi phaùi khaùc.

48

Vì Ñöùc Gieâ-hoâ-va coù phaùn cuøng Moâi-se raèng:

49

Ngöôi chôù keâ soå chi phaùi Leâ-vi, vaø cuõng ñöøng döïng boä hoï chung vôùi daân Y-sô-ra-eân;

50

nhöng haõy caét phaàn ngöôøi Leâ-vi coi soùc ñeàn taïm chöùng côù, heát thaûy ñoà ñaïc vaø caùc moùn thuoäc veà ñeàn taïm. Aáy laø ngöôøi Leâ-vi seõ chuyeân-vaän ñeàn taïm vaø heát thaûy ñoà ñaïc noù, cuøng seõ laøm coâng vieäc veà ñeàn taïm vaø ñoùng traïi ôû chung quanh ñeàn taïm.

51

Khi naøo ñeàn taïm dôøi choã, thì ngöôøi Leâ-vi seõ thaùo dôõ noù; khi naøo ñeàn taïm döøng laïi, thì hoï seõ döïng noù leân; coøn ngöôøi ngoaïi ñeán gaàn seõ bò xöû töû.

52

Daân Y-sô-ra-eân moãi ngöôøi phaûi ñoùng ôû trong traïi quaân mình, vaø moãi traïi quaân, töøng ñoäi nguõ, phaûi ñoùng gaàn beân ngoïn côø mình.

53

Nhöng ngöôøi Leâ-vi seõ ñoùng traïi chung quanh ñeàn taïm chöùng côù, ñeå ñöøng coù söï giaän döõ cuøng hoäi-daân Y-sô-ra-eân; ngöôøi Leâ-vi seõ coi soùc ñeàn taïm chöùng côù.

54

Daân Y-sô-ra-eân laøm y nhö moïi ñieàu Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se vaäy.

Numbers 2


Numbers Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 1

Numbers

Return to Index

Chapter 2

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se vaø A-roân raèng:

2

Daân Y-sô-ra-eân moãi ngöôøi phaûi ñoùng traïi gaàn beân ngoïn côø mình, ôû döôùi baûng hieäu cuûa toâng toäc mình, ñoái ngang nhau vaây chung quanh hoäi maïc.

3

Traïi quaân Giu-ña seõ ñoùng taïi höôùng ñoâng, veà phía maët trôøi moïc, vôùi ngoïn côø vaø nhöõng ñoäi nguõ cuûa mình. Quan-tröôûng cuûa ngöôøi Giu-ña laø Na-ha-soân, con trai cuûa A-mi-na-ñaùp;

4

vaø quaân ñoäi ngöôøi, cöù theo keâ soå, coïng baûy möôi boán ngaøn saùu traêm ngöôøi.

5

Chi phaùi Y-sa-ca phaûi ñoùng traïi beân Giu-ña; quan tröôûng cuûa ngöôøi Y-sa-ca laø Na-tha-na-eân, con trai Xu -a;

6

vaø quaân ñoäi ngöôøi, cöù theo keâ soå, coïng naêm möôi boán ngaøn boán traêm ngöôøi.

7

Keá ñeán chi phaùi Sa-bu-loân; quan tröôûng cuûa ngöôøi Sa-bu-loân laø EÂ-li-aùp, con trai cuûa Heâ-loân,

8

vaø quaân ñoäi ngöôøi, cöù theo keâ soå, coäng naêm möôi baûy ngaøn boán traêm ngöôøi.

9

Vaäy, caùc ngöôøi ñaõ keâ soå theo traïi quaân Giu-ña, töøng ñoäi nguõ, coäng moät traêm taùm möôi saùu ngaøn boán traêm ngöôøi. Hoï phaûi ñi tieân phong.

10

Ngoïn côø cuûa traïi quaân Ru-beân vaø nhöõng ñoäi nguõ mình, phaûi ñoùng veà höôùng nam. Quan tröôûng cuûa ngöôøi Ru-beân laø EÂ-li-su, con trai cuûa Seâ-ñeâu;

11

vaø quaân ñoäi ngöôøi, cöù theo keâ soå, coäng boán möôi saùu ngaøn naêm traêm ngöôøi.

12

Chi phaùi Si-meâ-oân phaûi ñoùng traïi beân Ru-beân; quan tröôûng cuûa ngöôøi Si-meâ-oân laø Seâ-lu-mi-eân, con trai cuûa Xu-ri-ha-ñai;

13

vaø quaân ñoäi ngöôøi, cöù theo keâ soå, coäng naêm möôi chín ngaøn ba traêm ngöôøi.

14

Keá ñeán chi phaùi Gaùt; caùc quan tröôûng cuûa ngöôøi Gaùt laø EÂ-li -a-saùp, con trai cuûa Reâ -u-eân;

15

vaø quaân ñoäi ngöôøi, cöù theo keâ soå, coäng boán möôi laêm ngaøn saùu traêm naêm möôi ngöôøi.

16

Vaäy, caùc ngöôøi ñaõ keâ soå theo traïi quaân Ru-beân, töøng ñoäi nguõ, coäng moät traêm naêm möôi moát ngaøn boán traêm naêm möôi ngöôøi. Hoï phaûi ñi thöù nhì.

17

Sau aáy, hoäi maïc seõ ñi vôùi traïi quaân Leâ-vi, ôû giöõa caùc traïi quaân khaùc; traïi quaân Leâ-vi seõ ñi theo thöù töï nhö ñaõ ñoùng, moãi ngöôøi theo haøng nguõ vaø theo ngoïn côø mình.

18

Ngoïn côø cuûa traïi quaân Eùp-ra-im vaø nhöõng quaân ñoäi ngöôøi phaûi ñoùng veà höôùng taây; quan tröôûng cuûa ngöôøi Eùp-ra-im laø EÂ-li-sa-ma, con trai A-mi-huùt;

19

vaø quaân ñoäi ngöôøi, cöù theo keâ soå, coäng boán möôi ngaøn naêm traêm ngöôøi.

20

Chi phaùi Ma-na-se phaûi ñoùng traïi beân Eùp-ra-im; quan tröôûng cuûa ngöôøi Ma-na-se laø Ga-ma-li-eân, con trai cuûa Pheâ-ñaùt-su;

21

vaø quaân ñoäi ngöôøi, cöù theo keâ soå, coäng ba möôi hai ngaøn hai traêm ngöôøi.

22

Keá ñeán chi phaùi Beân-gia-min; quan tröôûng cuûa ngöôøi Beân-gia-min laø A-bi-ñan, con trai cuûa Ghi-ñeo-ni;

23

vaø quaân ñoäi ngöôøi, cöù theo keâ soå, coäng ba möôi laêm ngaøn boán traêm ngöôøi.

24

Vaäy, caùc ngöôøi ñaõ keâ soå theo traïi quaân Eùp-ra-im, töøng ñoäi nguõ, coäng moät traêm taùm ngaøn moät traêm ngöôøi. Hoï phaûi ñi thöù ba.

25

Ngoïn côø cuûa traïi quaân Ñan vaø nhöõng quaân ñoäi hoï phaûi ñoùng veà höôùng baéc. Quan tröôûng cuûa ngöôøi Ñan laø A-hi-eâ-xe, con trai cuûa A-mi-sa-ñai;

26

vaø quaân ñoäi ngöôøi, cöù theo keâ soå, coäng saùu möôi hai ngaøn baûy traêm ngöôøi.

27

Chi phaùi A-se phaûi ñoùng traïi beân Ñan; quan tröôûng cuûa ngöôøi A-se laø Pha-ghi-eân, con trai cuûa Oùc-ran;

28

vaø quaân ñoäi ngöôøi, cöù theo keâ soå, coäng boán möôi moát ngaøn naêm traêm ngöôøi.

29

Keá ñeán chi phaùi Neùp-ta-li; quan tröôûng cuûa ngöôøi Neùp-ta-li laø A-hi-ra, con trai cuûa EÂ-nan;

30

vaø quaân ñoäi ngöôøi, cöù theo keâ soå, coäng naêm möôi ba ngaøn boán traêm ngöôøi.

31

Vaäy, caùc ngöôøi ñaõ keâ soå theo traïi quaân Ñan, coäng moät traêm naêm möôi baûy ngaøn saùu traêm ngöôøi. Hoï theo ngoïn côø mình phaûi ñi haäu binh.

32

Ñoù laø nhöõng ngöôøi trong daân Y-sô-ra-eân maø ngöôøi ta tu boä tuøy theo toâng toäc mình. Trong caùc traïi quaân heát thaûy ngöôøi ñaõ keâ soå töøng ñoäi nguõ laø saùu traêm ba ngaøn naêm traêm naêm möôi ngöôøi.

33

Nhöng ngöôøi Leâ-vi khoâng nhaäp soå chung vôùi daân Y-sô-ra-eân, tuøy theo maïng cuûa Ñöùc Gieâ-hoâ-va ñaõ truyeàn cho Moâi-se.

34

Daân Y-sô-ra-eân y theo moïi ñieàu Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se, beøn ñoùng traïi tuøy theo ngoïn côø mình, vaø moãi ngöôøi ra ñi tuøy theo hoï haøng vaø toâng toäc mình.

Numbers 3


Numbers Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 2

Numbers

Return to Index

Chapter 3

1

Naày laø doøng doõi cuûa A-roân vaø Moâi-se, veà ngaøy Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se taïi treân nuùi Si-na -i.

2

Naày laø teân caùc con trai A-roân: Tröôûng nam laø Na-ñaùp, A-bi-hu, EÂ-leâ -a-sa, vaø Y-tha-ma.

3

Ñoù laø teân caùc con trai A-roân, töùc nhöõng thaày teá leã ñaõ chòu pheùp xöùc daàu, vaø ñöôïc laäp leân ñeå laøm chöùc teá leã.

4

Vaû, Na-ñaùp vaø A-bi-hu ñaõ thaùc tröôùc maët Ñöùc Gieâ-hoâ-va khi hai ngöôøi daâng moät thöù löûa laï tröôùc maët Ñöùc Gieâ-hoâ-va taïi trong ñoàng vaéng Si-na -i. Hai ngöôøi naày khoâng coù con. Coøn EÂ-leâ -a-sa vaø Y-tha-ma laøm chöùc teá leã tröôùc maët A-roân, laø cha mình.

5

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Moâi-se raèng:

6

Haõy khieán chi phaùi Leâ-vi laïi gaàn, ñaët tröôùc thaày teá leã A-roân, ñeå ngöôøi Leâ-vi phuïc söï ngöôøi.

7

Ngöôøi Leâ-vi seõ giöõ chöùc phaän cuûa ngöôøi vaø chöùc phaän cuûa caû hoäi chuùng veà tröôùc hoäi maïc maø laøm nhöõng coâng vieäc cuûa ñeàn taïm.

8

Cuõng phaûi coi soùc heát thaûy ñoà ñaïc cuûa hoäi maïc vaø moïi vaät chi daân Y-sô-ra-eân giao cho ñaëng duøng laøm coâng vieäc cuûa ñeàn taïm.

9

Vaäy, ngöôi phaûi giao ngöôøi Leâ-vi cho A-roân vaø cho caùc con trai ngöôøi; vì ñaõ laáy hoï töø trong voøng daân Y-sô-ra-eân maø ban troïn cho A-roân roài.

10

Vaäy, ngöôi seõ laäp A-roân vaø caùc con trai ngöôøi, ñeå laøm chöùc teá leã; ngöôøi ngoaïi ñeán gaàn seõ bò xöû töû.

11

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

12

Naày, töø giöõa daân Y-sô-ra-eân ta choïn laáy ngöôøi Leâ-vi theá cho heát thaûy con ñaàu loøng cuûa daân Y-sô-ra-eân; vaäy, ngöôøi Leâ-vi seõ thuoäc veà ta.

13

Vì heát thaûy con ñaàu loøng ñeàu thuoäc veà ta; ngaøy xöa khi ta haønh haïi caùc con ñaàu loøng trong xöù EÂ-díp-toâ, ta ñaõ bieät rieâng ra thaùnh cho ta heát thaûy con ñaàu loøng trong Y-sô-ra-eân, baát luaän loaøi ngöôøi hay thuù vaät; chuùng noù ñeàu seõ thuoäc veà ta. Ta laø Ñöùc Gieâ-hoâ-va.

14

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se taïi trong ñoàng vaéng Si-na -i maø raèng:

15

Haõy keâ soå con chaùu Leâ-vi, tuøy theo toâng toäc vaø hoï haøng chuùng noù, keâ heát thaûy nam ñinh töø moät thaùng saép leân.

16

Moâi-se beøn keâ soå ngöôøi Leâ-vi theo maïng cuûa Ñöùc Gieâ-hoâ-va, y nhö Ngaøi ñaõ phaùn daën ngöôøi vaäy.

17

Ñaây laø caùc con trai cuûa Leâ-vi keå töøng teân: Gheït-soân, Keâ-haùt, vaø Meâ-ra-ri.

18

Ñaây laø teân cuûa caùc con trai Gheït-soân, tuøy theo hoï haøng mình: Líp-ni vaø Si-meâ -y.

19

Ñaây laø caùc con trai cuûa Keâ-haùt tuøy theo hoï haøng mình: Am-ram, Dít-sa, Heáp-roân vaø U-xi-eân;

20

vaø caùc con trai cuûa Meâ-ra-ri, tuøy theo hoï haøng mình, laø: Maùch-li vaø Mu-si. Ñoù laø nhöõng hoï haøng cuûa ngöôøi Leâ-vi, tuøy theo toâng toäc cuûa hoï.

21

Hoï haøng Líp-ni vaø hoï haøng Si-meâ -y thuoäc veà Gheït-soân. Ñoù laø hai hoï haøng cuûa Gheït-soân vaäy.

22

Nhöõng ngöôøi trong hoï Gheït-soân ñöôïc tu boä, keå moïi nam ñinh töø moät thaùng saép leân, soá laø baûy ngaøn naêm traêm ngöôøi.

23

Caùc hoï haøng cuûa Gheït-soân ñoùng traïi veà phía taây, sau ñeàn taïm.

24

Quan tröôûng cuûa toâng toäc Gheït-soân laø EÂ-li -a-saùp, con trai cuûa La-eân.

25

Chöùc phaän cuûa con chaùu Gheït-soân trong hoäi maïc laø coi soùc moïi vaät chi can ñeán ñeàn taïm vaø Traïi, töùc laø taám bong cuûa Traïi vaø böùc maøn cuûa cöûa hoäi maïc,

26

caùc boá vi cuûa haønh lang, vaø böùc maøn cuûa cöûa haønh lang bao phuû chung quanh ñeàn taïm vaø baøn thôø, cuøng daây chaïc veà caùc vieäc cuûa ñeàn taïm.

27

Hoï haøng Am-ram, hoï haøng Dít-sa, hoï haøng Heáp-roân vaø hoï haøng U-xi-eân thuoäc veà Keâ-haùt. Ñoù laø nhöõng hoï haøng cuûa Keâ-haùt.

28

Cöù keå moïi nam ñinh töø moät thaùng saép leân, soá laø taùm ngaøn saùu traêm ngöôøi coù chöùc phaän saên soùc nôi thaùnh.

29

Caùc hoï haøng cuûa con chaùu Keâ-haùt ñoùng traïi beân hoâng ñeàn taïm veà phía nam.

30

Quan tröôûng cuûa toâng toäc Keâ-haùt laø EÂ-li-sa-phan, con trai cuûa U-xi-eân.

31

Ngöôøi Keâ-haùt coi soùc hoøm baûng chöùng, caùi baøn, chaân ñeøn, caùc baøn thôø, vaø nhöõng ñoà ñaïc cuûa nôi thaùnh ñeå duøng veà vieäc thôø phöôïng, luoân vôùi böùc maøn vaø caùc vaät chi can ñeán.

32

Toång tröôûng cuûa ngöôøi Leâ-vi laø EÂ-leâ -a-sa, con trai cuûa thaày teá leã A-roân, ñöôïc ñaët leân quaûn trò nhöõng ngöôøi coi soùc nôi thaùnh.

33

Hoï haøng Maùch-li vaø hoï haøng Mu-si thuoäc veà Meâ-ra-ri. Ñoù laø hai hoï haøng cuûa Meâ-ra-ri vaäy.

34

Nhöõng ngöôøi trong boïn Meâ-ra-ri ñöôïc tu boä, keå moïi nam ñinh töø moät thaùng saép leân, soá laø saùu ngaøn hai traêm ngöôøi.

35

Quan tröôûng cuûa toâng toäc Meâ-ra-ri laø Xu-ri-eân, con trai cuûa A-bi-hai. Con chaùu Meâ-ra-ri ñoùng traïi beân hoâng ñeàn taïm veà phía baéc,

36

coù phaàn coi soùc caùc taám vaùn cuûa ñeàn taïm, caây xaø ngang, truï, loã truï, nhöõng ñoà ñaïc, vaø moïi vieäc thuoäc veà ñoù,

37

nhöõng truï ôû chung quanh haønh lang vaø loã truï, nhöõng noïc vaø daây chaïc cuûa truï.

38

Nhöõng ngöôøi ñoùng traïi tröôùc ñeàn taïm veà phía ñoâng, töùc tröôùc hoäi maïc veà phía maët trôøi moïc, laø Moâi-se, A-roân vaø caùc con trai ngöôøi, coù chöùc phaän saên soùc nôi thaùnh theá cho daân Y-sô-ra-eân. Ngöôøi ngoaïi ñeán gaàn seõ bò xöû töû.

39

Heát thaûy ngöôøi Leâ-vi maø Moâi-se vaø A-roân vaâng maïng Ñöùc Gieâ-hoâ-va tu boä, tuøy theo hoï haøng cuûa hoï, keå moïi nam ñinh töø moät thaùng saép leân, soá laø hai möôi hai ngaøn ngöôøi.

40

Ñoaïn, Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Haõy keâ soå heát thaûy con tröôûng nam cuûa daân Y-sô-ra-eân, töø moät thaùng saép leân, vaø haõy döïng soå teân chuùng noù.

41

Ta laø Ñöùc Gieâ-hoâ-va. Ngöôi phaûi choïn laáy cho ta ngöôøi Leâ-vi theá cho caùc con tröôûng nam trong daân Y-sô-ra-eân; cuõng phaûi baét suùc vaät cuûa ngöôøi Leâ-vi theá cho moïi con suùc vaät ñaàu loøng cuûa daân Y-sô-ra-eân.

42

Vaäy, Moâi-se keâ soå caùc con tröôûng nam cuûa daân Y-sô-ra-eân, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën ngöôøi.

43

Heát thaûy nhöõng con tröôûng nam keå töøng teân, töø tuoåi moät thaùng saép leân, theo söï keâ soå hoï, laø hai möôi hai ngaøn hai traêm baûy möôi ba ngöôøi.

44

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

45

Haõy choïn laáy nhöõng ngöôøi Leâ-vi theá cho heát thaûy con tröôûng nam cuûa daân Y-sô-ra-eân, vaø suùc vaät cuûa ngöôøi Leâ-vi theá cho suùc vaät cuûa daân Y-sô-ra-eân; vaäy, caùc ngöôøi Leâ-vi seõ thuoäc veà ta. Ta laø Ñöùc Gieâ-hoâ-va.

46

Coøn veà söï chuoäc laïi con tröôûng nam cuûa daân Y-sô-ra-eân, keâ soå hôn soá ngöôøi Leâ-vi hai traêm baûy möôi ba,

47

thì ngöôi phaûi thaâu moãi ngöôøi naêm sieác-lô, tuøy theo sieác-lô nôi thaùnh; moät sieác-lô laø hai chuïc gheâ-ra.

48

Ngöôi phaûi giao baïc cho A-roân vaø caùc con trai ngöôøi; aáy laø baïc chuoäc laïi nhöõng con tröôûng nam troåi hôn.

49

Vaäy, Moâi-se thaâu baïc chuoäc laïi nhöõng con tröôûng nam troåi hôn soá ngöôøi Leâ-vi ñaõ chuoäc laïi.

50

Baïc maø ngöôøi thaâu veà nhöõng con tröôûng nam cuûa daân Y-sô-ra-eân, coäng ñöôïc moät ngaøn ba traêm saùu möôi laêm sieác-lô, theo sieác-lô cuûa nôi thaùnh.

51

Moâi-se vaâng maïng Ñöùc Gieâ-hoâ-va, giao baïc chuoäc laïi cho A-roân vaø caùc con trai ngöôøi, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

Numbers 4


Numbers Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 3

Numbers

Return to Index

Chapter 4

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se vaø A-roân raèng:

2

Trong ngöôøi Leâ-vi haõy döïng soå caùc con chaùu Keâ-haùt, tuøy theo hoï haøng vaø toâng toäc cuûa chuùng noù,

3

töø ba möôi tuoåi saép leân cho ñeán naêm möôi, töùc laø heát thaûy ngöôøi naøo coù theå giuùp coâng vaøo hoäi maïc.

4

Naày seõ laø phaàn vieäc cuûa con chaùu Keâ-haùt taïi trong hoäi maïc. Hoï seõ coi soùc nôi chí thaùnh.

5

Khi naøo dôøi traïi quaân ñi, A-roân vaø caùc con trai ngöôøi seõ ñeán gôõ böùc maøn maø bao laáy hoøm baûng chöùng;

6

ñoaïn ñaép leân moät taám phuû baèng da caù nöôïc, traûi treân moät taám næ toaøn baèng maøu ñieàu xanh vaø xoû ñoøn khieâng vaøo.

7

Cuõng traûi moät taám næ maøu ñieàu xanh treân caùi baøn veà baùnh traàn thieát; ôû treân baøn thì saép dóa, cheùn, toä vaø chaäu veà nhöõng leã quaùn; baùnh haèng traàn thieát cuõng seõ coù ôû treân nöõa.

8

Roài traûi treân caùc vaät ñoù moät taám næ maøu ñoû saëm, ñaép moät taám phuû baèng da caù nöôïc vaø xoû ñoøn khieâng vaøo.

9

Cuõng phaûi laáy moät taám næ maøu ñieàu xanh maø ñaäy chaân ñeøn thaép, caùc theáp ñeøn, keùo hôùt tim, ñoà ñöïng tro, vaø caùc bình daàu maø ngöôøi ta duøng veà chaân ñeøn.

10

Roài ñeå chaân ñeøn vaø heát thaûy ñoà phuï tuøng trong moät taám phuû baèng da caù nöôïc, ñeå leân treân caùi seà.

11

Hoï phaûi traûi treân baøn thôø baèng vaøng moät taám næ maøu ñieàu xanh vaø ñaép moät taám phuû baèng da caù nöôïc, roài xoû ñoøn khieâng vaøo.

12

Laïi, cuõng phaûi laáy heát thaûy ñoà ñaïc duøng veà coâng vieäc nôi thaùnh, ñeå trong moät taám næ maøu ñieàu xanh, roài ñaép moät taám phuû baèng da caù nöôïc vaø ñeå leân treân caùi seà.

13

Phaûi hoát tro cuûa baøn thôø, traûi ôû treân moät taám næ maøu ñoû ñieàu,

14

ñeå leân treân heát thaûy ñoà ñaïc duøng veà coâng vieäc cuûa baøn thôø, töùc laø nhöõng lö höông, nóa, vaù, cheùn, cuøng nhöõng ñoà phuï tuøng cuûa baøn thôø. Roài ñaép treân baøn thôø moät taám phuû baèng da caù nöôïc vaø xoû ñoøn khieâng vaøo.

15

Sau khi A-roân vaø caùc con trai ngöôøi ñaõ ñaäy-ñieäm nôi thaùnh vaø caùc ñoà ñaïc thaùnh xong, khi dôøi traïi quaân ñi, thì caùc con chaùu Keâ-haùt phaûi ñeán ñaëng khieâng caùc ñoà ñaïc ñoù; hoï chaúng neân ñuïng vaøo nhöõng vaät thaùnh, e phaûi cheát chaêng. Trong hoäi maïc, aáy laø ñoà maø caùc con chaùu Keâ-haùt phaûi khieâng ñi.

16

EÂ-leâ -a-sa, con trai thaày teá leã A-roân, seõ coi veà daàu thaép ñeøn, höông-lieäu, cuûa leã chay haèng hieán, daàu xöùc, caû ñeàn taïm, vaø heát thaûy vaät chi ôû trong nôi thaùnh vôùi ñoà phuï tuøng cuûa nôi thaùnh.

17

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se vaø A-roân raèng:

18

Haõy laøm theå naøo cho toâng toäc Keâ-haùt chôù bò truaát khoûi chi phaùi Leâ-vi,

19

vaø haõy laøm ñieàu naày cho chuùng noù, ñeå khi ñeán gaàn nôi chí thaùnh, chuùng noù ñöôïc soáng, chaúng phaûi cheát: A-roân vaø caùc con trai ngöôøi phaûi ñeán caét coâng vieäc cho moãi ngöôøi, vaø ñoà chi hoï phaûi khieâng ñi.

20

Daãu moät laùt, chuùng noù chôù neân vaøo ñaëng xem nhöõng vaät thaùnh, e phaûi cheát chaêng.

21

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

22

Cuõng haõy döïng soå caùc con chaùu Gheït-soân, tuøy theo toâng toäc vaø hoï haøng hoï.

23

Töø ba möôi tuoåi saép leân cho ñeán naêm möôi, ngöôi khaù keâ soå heát thaûy nhöõng ngöôøi naøo coù theå laøm coâng vieäc trong hoäi maïc.

24

Naày laø chöùc vieäc cuûa caùc hoï haøng Gheït-soân, hoaëc phaûi laøm hoaëc phaûi khieâng ñoà:

25

hoï seõ mang nhöõng taám maøn cuûa ñeàn taïm vaø hoäi maïc, taám bong cuûa hoäi maïc, taám laù-phuû baèng da caù nöôïc ôû treân, vaø böùc maøn cuûa cöûa hoäi maïc;

26

caùc boá vi cuûa haønh lang ôû chung quanh ñeàn taïm vaø baøn thôø, böùc maøn cuûa cöûa haønh lang, nhöõng daây chaïc, vaø heát thaûy ñoà duøng veà caùc vaät ñoù, cuøng laøm caùc coâng vieäc veà nhöõng moùn aáy.

27

Heát thaûy coâng vieäc cuûa con chaùu Gheït-soân, moùn chi hoï phaûi khieâng ñi, vaø vieäc chi hoï phaûi laøm ñieàu seõ theo lònh A-roân vaø caùc con trai ngöôøi chæ bieåu; ngöôøi phaûi giao cho hoï coi soùc moïi moùn chi phaûi khieâng ñi.

28

Trong hoäi maïc, aáy laø coâng vieäc cuûa caùc hoï haøng con chaùu Gheït-soân. Hoï seõ giöõ chöùc phaän mình döôùi quyeàn cai trò cuûa Y-tha-ma, con trai thaày teá leã A-roân.

29

Ngöôi phaûi keâ soå con chaùu Meâ-ra-ri, tuøy theo hoï haøng vaø toâng toäc cuûa hoï,

30

töø ba möôi tuoåi saép leân cho ñeán naêm möôi, töùc laø heát thaûy ngöôøi naøo coù theå giuùp coâng vaøo hoäi maïc.

31

Veà caùc coâng vieäc cuûa con chaùu Meâ-ra-ri trong hoäi maïc, naày laø vaät hoï phaûi coi soùc vaø khieâng ñi: nhöõng taám vaùn cuûa ñeàn taïm, caùc xaø ngang, truï, loã truï,

32

caùc truï chung quanh haønh lang vaø loã truï, noïc, daây chaïc, cuøng heát thaûy ñoà ñaïc vaø caùc vaät chi duøng veà vieäc ñoù; caùc ngöôi seõ keâ soå töøng teân nhöõng vaät chi hoï phaûi coi soùc vaø khieâng ñi.

33

Ñoù laø heát thaûy vieäc cuûa caùc hoï haøng Meâ-ra-ri, veà nhöõng coâng vieäc trong hoäi maïc maø hoï phaûi laøm ôû döôùi quyeàn cai trò cuûa Y-tha-ma, con trai thaày teá leã A-roân.

34

Vaäy, Moâi-se, A-roân vaø nhöõng hoäi tröôûng keâ soå con chaùu Keâ-haùt, tuøy theo hoï haøng vaø toâng toäc cuûa hoï,

35

töø ba möôi tuoåi saép leân cho ñeán naêm möôi, töùc laø heát thaûy ngöôøi naøo coù theå giuùp coâng trong hoäi maïc;

36

vaø nhöõng ngöôøi maø ngöôøi ta keâ soå, tuøy theo hoï haøng mình, coäng ñöôïc hai ngaøn baûy traêm naêm möôi.

37

Ñoù laø nhöõng ngöôøi cuûa caùc hoï haøng Keâ-haùt ñaõ bò keâ soå, töùc laø heát thaûy ngöôøi haàu vieäc trong hoäi maïc maø Moâi-se vaø A-roân keâ soå, y theo maïng cuûa Ñöùc Gieâ-hoâ-va ñaõ caäy Moâi-se truyeàn daïy.

38

Coøn con chaùu cuûa Gheït-soân ñaõ bò keâ soå, tuøy theo hoï haøng vaø toâng toäc cuûa hoï,

39

töø ba möôi tuoåi saép leân cho ñeán naêm möôi, töùc laø heát thaûy ngöôøi coù theå giuùp coâng trong hoäi maïc,

40

coäng ñöôïc hai ngaøn saùu traêm ba möôi.

41

Ñoù laø nhöõng ngöôøi veà caùc hoï haøng con chaùu Gheït-soân ñaõ bò keâ soå, töùc laø moïi ngöôøi haàu vieäc trong hoäi maïc maø Moâi-se vaø A-roân tu boä y theo maïng cuûa Ñöùc Gieâ-hoâ-va.

42

Coøn nhöõng ngöôøi veà hoï haøng con chaùu Meâ-ra-ri ñaõ bò keâ soå, tuøy theo hoï haøng vaø toâng toäc cuûa hoï,

43

töø ba möôi tuoåi saép leân cho ñeán naêm möôi, töùc laø moïi ngöôøi coù theå giuùp coâng trong hoäi maïc,

44

coäng ñöôïc ba ngaøn hai traêm.

45

Ñoù laø nhöõng ngöôøi veà caùc hoï haøng con chaùu Meâ-ra-ri ñaõ bò keâ soå. Moâi-se vaø A-roân laáy boä daân, y theo maïng cuûa Ñöùc Gieâ-hoâ-va ñaõ caäy Moâi-se truyeàn daïy.

46

Heát thaûy nhöõng keû trong ngöôøi Leâ-vi maø Moâi-se, A-roân, vaø caùc quan tröôûng Y-sô-ra-eân tu boä, tuøy theo hoï haøng vaø toâng toäc cuûa hoï,

47

töø ba möôi tuoåi saép leân cho ñeán naêm möôi, töùc laø moïi ngöôøi ñeán ñaëng haàu vieäc vaø khieâng ñoà trong hoäi maïc,

48

coäng ñöôïc taùm ngaøn naêm traêm taùm möôi.

49

Ngöôøi ta tu boä ngöôøi Leâ-vi tuøy theo maïng cuûa Ñöùc Gieâ-hoâ-va ñaõ caäy Moâi-se truyeàn daïy, caét phaàn cho moãi ngöôøi vieäc mình phaûi laøm, vaø vaät chi mình phaûi khieâng ñi; ngöôøi ta tu boä daân tuøy theo lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se vaäy.

Numbers 5


Numbers Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 4

Numbers

Return to Index

Chapter 5

1

Ñoaïn, Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

2

Haõy bieåu daân Y-sô-ra-eân ñuoåi ra ngoaøi traïi quaân heát thaûy ngöôøi phung, ngöôøi coù bònh baïch tröôïc, vaø ngöôøi vì côù ñuïng ñeán moät xaùc cheát naøo ñaõ bò oâ ueá.

3

Baát luaän nam hay nöõ, caùc ngöôi phaûi ñuoåi hoï ra ngoaøi traïi quaân, haàu cho hoï khoâng laøm cho traïi quaân bò oâ ueá, laø nôi ta ngöï ôû trong.

4

Daân Y-sô-ra-eân beøn laøm nhö vaäy, ñuoåi hoï ra khoûi traïi quaân, y nhö Ñöùc Gieâ-hoâ-va ñaõ truyeàn lònh cho Moâi-se vaäy.

5

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

6

Haõy noùi cuøng daân Y-sô-ra-eân nhö vaày: Khi moät ngöôøi nam hay nöõ phaïm moät trong nhöõng toäi ngöôøi ta thöôøng phaïm, cho ñeán can phaïm cuøng Ñöùc Gieâ-hoâ-va, vaø vì côù ñoù phaûi maéc toäi,

7

thì ngöôøi aáy phaûi xöng toäi mình ñaõ phaïm ra, vaø traû tang vaät laïi ñuû, vaø theâm moät phaàn naêm giaù vaät maø giao cho ngöôøi mình ñaõ maéc toäi cuøng.

8

Neáu ngöôøi naày khoâng coøn, vaø khoâng baø con naøo ñeå laõnh tang vaät ñoù laïi, thì vaät aáy seõ veà Ñöùc Gieâ-hoâ-va, töùc laø veà thaày teá leã, ngoaïi tröø con chieân ñöïc veà leã chuoäc toäi maø thaày teá leã seõ duøng ñaëng chuoäc toäi cho ngöôøi maéc toäi ñoù.

9

Phaøm leã vaät chi bieät rieâng ra thaùnh maø daân Y-sô-ra-eân daâng cho thaày teá leã, ñeàu seõ thuoäc veà ngöôøi.

10

Nhöõng vaät bieät rieâng ra thaùnh maø moãi ngöôøi daâng seõ thuoäc veà ngöôøi; vaät chi moãi ngöôøi ban cho thaày teá leã, chaéc seõ thuoäc veà ngöôøi vaäy.

11

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

12

Haõy noùi cho daân Y-sô-ra-eân raèng: Neáu moät ngöôøi ñaøn baø loãi ñaïo vaø phaïm toäi baát chaùnh cuøng choàng,

13

neáu coù moät ngöôøi nam gian daâm cuøng naøng maø vieäc nheïm khuaát maét choàng; neáu naøng bò oâ ueá kín nhieäm, khoâng coù chöùng côù ñoái cuøng naøng, vaø naøng khoâng bò baét taïi traän;

14

neáu taùnh ghen phaùt nôi ngöôøi choàng ghen vôï mình, hoaëc ñaõ thaät bò oâ ueá, hoaëc khoâng coù bò oâ ueá,

15

thì ngöôøi naày phaûi daãn vôï mình ñeán tröôùc maët thaày teá leã, vaø vì naøng ñem theo moät phaàn möôøi eâ-pha boät maïch nha duøng laøm cuûa teá leã. Ngöôøi chôù neân cheá daàu vaøo, vaø cuõng chaúng neân boû nhuõ höông leân treân, vì laø moät cuûa leã chay veà söï ghen töông, moät cuûa leã chay kyû nieäm ñaëng nhaéc toäi gian aùc.

16

Thaày teá leã seõ bieåu ngöôøi nöõ ñeán gaàn, ñöùng tröôùc maët Ñöùc Gieâ-hoâ-va.

17

Keá ñoù thaày teá leã laáy nöôùc thaùnh ñoå vaøo chaäu ñaát, hoát buïi ôû treân ñaát cuûa ñeàn taïm maø boû trong nöôùc.

18

Ñoaïn, thaày teá leã phaûi bieåu ngöôøi nöõ ñöùng tröôùc maët Ñöùc Gieâ-hoâ-va, loät traàn ñaàu naøng, ñeå cuûa leã kyû nieäm treân loøng baøn tay naøng, nghóa laø cuûa leã chay veà söï ghen töông; vaø thaày teá leã phaûi coù nöôùc ñaéng giaùng ruûa saû trong tay mình.

19

Thaày teá leã phaûi baét ngöôøi nöõ theà, vaø noùi cuøng naøng raèng: Neáu chaúng moät ngöôøi nam naøo naèm cuøng ngöôi, vaø neáu ñöông döôùi quyeàn choàng ngöôi khoâng coù loãi ñaïo vaø khoâng bò oâ ueá, thì chaúng phaûi maéc moät ñieàu haïi naøo cuûa nöôùc ñaéng giaùng ruûa saû naày.

20

Coøn neáu ñöông döôùi quyeàn choàng, maø ngöôi loãi ñaïo; neáu ngöôi bò oâ ueá, vaø neáu moät ngöôøi naøo khaùc hôn choàng ñaõ naèm cuøng ngöôi

21

baáy giôø thaày teá leã phaûi baét ngöôøi nöõ laáy moät lôøi theà truø eûo maø theà, vaø noùi cuøng naøng raèng: Caàu Ñöùc Gieâ-hoâ-va khieán cho ngöôi trôû neân moät maàm ruûa saû vaø truø eûo giöõa voøng daân söï ngöôi, laøm cho ngöôi oám loøi hoâng vaø phình buïng leân;

22

nöôùc ñaéng giaùng ruûa saû naày khaù chun vaøo ruoät gan laøm cho buïng ngöôi phình leân vaø oám loøi hoâng. Ngöôøi nöõ seõ noùi raèng: A-men, a-men!

23

Keá ñoù, thaày teá leã phaûi vieát caùc lôøi truø eûo naày trong moät cuoán saùch, roài laáy nöôùc ñaéng boâi ñi.

24

Thaày teá leã seõ bieåu ngöôøi nöõ uoáng nöôùc ñaéng giaùng ruûa saû, nöôùc ñaéng giaùng ruûa saû seõ vaøo trong mình naøng ñaëng laøm cay ñaéng cho naøng.

25

Ñoaïn, thaày teá leã seõ laáy khoûi tay ngöôøi nöõ cuûa leã chay veà söï ghen töông, ñöa qua ñöa laïi tröôùc maët Ñöùc Gieâ-hoâ-va vaø daâng leân treân baøn thôø.

26

Roài laáy moät naém cuûa leã chay kyû nieäm vaø xoâng treân baøn thôø; keá bieåu ngöôøi nöõ uoáng nöôùc ñaéng.

27

Vaû, khi naøo thaày teá leã bieåu ngöôøi uoáng nöôùc ñaéng roài, neáu quaû ngöôøi coù bò oâ ueá phaïm toäi baát chaùnh cuøng choàng mình, thì nöôùc ñaéng giaùng ruûa saû seõ vaøo mình laøm cay ñaéng cho naøng, buïng naøng seõ phình leân, hoâng naøng oám loøi, vaø ngöôøi nöõ naày seõ laøm moät maàm ruûa saû giöõa voøng daân söï mình.

28

Coøn neáu ngöôøi nöõ khoâng bò oâ ueá, vaãn thanh saïch, thì naøng seõ chaúng bò moät ñieàu haïi naøo, vaø seõ sanh con.

29

Ñoù laø luaät leä veà söï ghen töông khi moät ngöôøi ñaøn baø, ôû döôùi quyeàn choàng mình, loãi ñaïo vaø bò oâ ueá;

30

hoaëc khi naøo taùnh ghen phaùt sanh nôi ngöôøi choàng maø ghen vôï mình: ngöôøi phaûi ñem vôï ñeán tröôùc maët Ñöùc Gieâ-hoâ-va, vaø thaày teá leã seõ laøm cho naøng heát thaûy ñieàu chi luaät leä naày truyeàn daïy.

31

Ngöôøi choàng seõ voâ toäi, coøn ngöôøi ñaøn baø ñoù seõ mang laáy toäi mình.

Numbers 6


Numbers Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 5

Numbers

Return to Index

Chapter 6

1

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

2

Haõy noùi cho daân Y-sô-ra-eân raèng: Baát luaän ngöôøi nam hay nöõ, khi höùa nguyeän Na-xi-reâ ñaëng bieät mình rieâng ra cho Ñöùc Gieâ-hoâ-va,

3

thì phaûi kieâng cöõ röôïu vaø vaät uoáng say; chaúng neân uoáng hoaëc giaám röôïu, hoaëc giaám cuûa vaät uoáng say; laïi cuõng chaúng neân uoáng moät thöù nöôùc naøo baèng traùi nho, hay laø aên nho töôi, hoaëc nho khoâ.

4

Troïn trong luùc ngöôøi bieät mình rieâng ra, chôù aên moùn chi cuûa nho sanh saûn heát, töø hoät ñeán da.

5

Troïn trong luùc höùa nguyeän Na-xi-reâ mình, chôù neân duøng dao caïo ñaàu; ngöôøi seõ neân thaùnh, vaø phaûi ñeå toùc moïc cho ñeán chöøng naøo kyø bieät mình rieâng ra cho Ñöùc Gieâ-hoâ-va ñaõ ñöôïc maõn.

6

Troïn trong luùc ngöôøi bieät mình rieâng ra cho Ñöùc Gieâ-hoâ-va chôù ñeán gaàn ngöôøi cheát.

7

Ngöôøi chôù vì cha hoaëc vì meï, vì anh hoaëc vì chò ñaõ cheát, maø laøm cho mình bò oâ ueá, vì daáu chæ söï bieät rieâng ra cho Ñöùc Chuùa Trôøi vaãn ôû treân ñaàu ngöôøi.

8

Troïn trong luùc höùa nguyeän Na-xi-reâ, ngöôøi ñöôïc bieät ra thaùnh cho Ñöùc Gieâ-hoâ-va.

9

Neáu ai cheát thình lình gaàn beân ngöôøi, laøm cho oâ ueá ñaàu mình ñaõ bieät rieâng ra thaùnh, thì phaûi caïo ñaàu mình trong ngaøy ñöôïc saïch, töùc laø ngaøy thöù baûy;

10

qua ngaøy thöù taùm, ngöôøi phaûi ñem hai chim cu hay laø hai boø caâu con ñeán cho thaày teá leã taïi cöûa hoäi maïc.

11

Thaày teá leã seõ daâng con naày laøm cuûa leã chuoäc toäi, con kia laøm cuûa leã thieâu, vaø chuoäc toäi cho ngöôøi ñaõ phaïm, vì côù xaùc cheát. Vaäy, trong ngaøy ñoù ngöôøi seõ bieät ñaàu mình rieâng ra thaùnh.

12

Theá thì, ngöôøi phaûi bieät rieâng ra cho Ñöùc Gieâ-hoâ-va nhöõng ngaøy veà nguyeän Na-xi-reâ mình laïi, vaø daâng moät con chieân ñöïc giaùp naêm laøm cuûa leã chuoäc söï maéc loãi, vaø nhöõng ngaøy tröôùc khoâng keå nöõa, vì söï Na-xi-reâ mình ñaõ bò oâ ueá.

13

Naày laø luaät leä veà ngöôøi Na-xi-reâ: Khi naøo nhöõng ngaøy Na-xi-reâ mình ñaõ maõn, ngöôøi ta phaûi ñem ngöôøi ñeán taïi cöûa hoäi maïc;

14

ngöôøi phaûi daâng cuûa leã mình cho Ñöùc Gieâ-hoâ-va, töùc laø moät con chieân con giaùp naêm khoâng tì vít, laøm cuûa leã thieâu, moät con chieân caùi giaùp naêm khoâng tì vít, laøm cuûa leã chuoäc toäi, vaø moät con chieân ñöïc khoâng tì vít, laøm cuûa leã thuø aân;

15

moät gioû baùnh khoâng men baèng boät loïc, baùnh nhoû töôùi daàu, baùnh traùng khoâng men thoa daàu, luoân vôùi cuûa leã chay vaø leã quaùn caëp theo caùc leã kia.

16

Thaày teá leã seõ ñem nhöõng cuûa leã naày ñeán tröôùc maët Ñöùc Gieâ-hoâ-va, vaø daâng cuûa leã chuoäc toäi cuøng cuûa leã thieâu cuûa ngöôøi;

17

roài ngoaïi tröø gioû baùnh khoâng men, daâng luoân con chieân ñöïc laøm cuûa leã thuø aân, cuøng daâng cuûa leã chay vaø leã quaùn cuûa ngöôøi.

18

Taïi cöûa hoäi maïc, ngöôøi Na-xi-reâ phaûi caïo ñaàu mình ñaõ bieät rieâng ra, laáy toùc boû vaøo löûa döôùi cuûa leã thuø aân.

19

Sau khi ngöôøi Na-xi-reâ caïo ñaàu roài, thaày teá leã seõ laáy caùi vai chín cuûa chieân ñöïc, moät caùi baùnh nhoû khoâng men trong gioû, moät baùnh traùng khoâng men vaø ñeå trong loøng hai baøn tay ngöôøi,

20

roài ñöa qua ñöa laïi tröôùc maët Ñöùc Gieâ-hoâ-va: aáy laø moät vaät thaùnh veà thaày teá leã vôùi caùi o ñöa qua ñöa laïi vaø caùi gioø daâng giô leân. Keá ñoù, ngöôøi Na-xi-reâ ñöôïc pheùp uoáng röôïu.

21

Ñoù laø luaät leä veà ngöôøi Na-xi-reâ ñaõ höùa nguyeän, vaø ñaây laø cuûa leã ngöôøi phaûi daâng cho Ñöùc Gieâ-hoâ-va veà nguyeän Na-xi-reâ mình, ngoaïi tröø cuûa leã naøo ngöôøi coù theå daâng theâm. Ngöôøi phaûi theo luaät leä veà söï Na-xi-reâ mình maø laøm theo lôøi höùa nguyeän cuûa mình vaäy.

22

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

23

Haõy noùi cuøng A-roân vaø caùc con trai ngöôøi maø raèng: Caùc ngöôi phaûi chuùc phöôùc cho daân Y-sô-ra-eân nhö vaày:

24

Caàu xin Ñöùc Gieâ-hoâ-va ban phöôùc cho ngöôi vaø phuø hoä ngöôi!

25

Caàu xin Ñöùc Gieâ-hoâ-va chieáu saùng maët Ngaøi treân ngöôi, vaø laøm ôn cho ngöôi!

26

Caàu xin Ñöùc Gieâ-hoâ-va ñoaùi xem ngöôi vaø ban bình an cho ngöôi!

27

Hoï phaûi ñaët danh ta treân daân Y-sô-ra-eân nhö vaày, thì ta ñaây seõ ban phöôùc cho daân ñoù.

Numbers 7


Numbers Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 6

Numbers

Return to Index

Chapter 7

1

Khi Moâi-se ñaõ döïng xong ñeàn taïm, vaø ñaõ xöùc daàu cuøng bieät rieâng ra thaùnh heát thaûy ñoà ñaïc cuûa ñeàn taïm, xöùc daàu vaø bieät rieâng ra thaùnh baøn thôø vaø heát thaûy ñoà ñaïc cuûa baøn thôø roài,

2

thì caùc tröôûng toäc cuûa Y-sô-ra-eân, töùc laø caùc quan tröôûng veà nhöõng chi phaùi maø ñaõ cai trò cuoäc tu boä daân, ñeàu ñem daâng leã vaät cuûa mình.

3

Vaäy, caùc quan tröôûng daãn leã vaät mình ñeán tröôùc maët Ñöùc Gieâ-hoâ-va: Saùu xe coä, hình nhö caùi kieäu, vaø möôøi hai con boø ñöïc, nghóa laø moãi hai quan tröôûng ñoàng daâng moät xe coä, vaø moãi moät ngöôøi daâng moät con boø ñöïc; hoï daâng leã vaät ñoù tröôùc ñeàn taïm.

4

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Moâi-se raèng: Haõy thaâu nhaän caùc leã vaät cuûa nhöõng ngöôøi naày, ñeå duøng vaøo coâng vieäc hoäi maïc; vaø haõy giao cho ngöôøi Leâ-vi,

5

töùc laø cho moïi ngöôøi tuøy theo chöùc phaän mình.

6

Vaäy, Moâi-se beøn nhaän laáy caùc xe coä vaø nhöõng boø ñöïc, giao cho ngöôøi Leâ-vi.

7

Ngöôøi giao cho con chaùu Gheït-soân hai xe coä vaø boán con boø ñöïc, tuøy theo chöùc phaän cuûa hoï.

8

Ngöôøi giao cho con chaùu Meâ-ra-ri boán xe coä vaø taùm con boø ñöïc, tuøy theo chöùc phaän cuûa hoï, coù Y-tha-ma, con trai thaày teá leã A-roân, laøm quaûn lyù.

9

Nhöng ngöôøi khoâng coù giao chi cho con chaùu Keâ-haùt, vì hoï maéc phaàn coâng vieäc veà nhöõng vaät thaùnh, vaø gaùnh vaùc nhöõng vaät ñoù treân vai mình.

10

Trong ngaøy baøn thôø ñöôïc xöùc daàu, caùc quan tröôûng daâng leã vaät mình tröôùc baøn thôø veà cuoäc khaùnh thaønh noù.

11

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Caùc quan tröôûng phaûi ñem leã vaät mình veà cuoäc khaùnh thaønh baøn thôø, ngöôøi naày thì ngaøy nay, ngöôøi kia thì ngaøy kia.

12

Ngöôøi daâng leã vaät mình ngaøy ñaàu, laø Na-ha-soân, con trai cuûa A-mi-na-ñaùp, thuoäc veà chi phaùi Giu-ña.

13

Leã-vaät ngöôøi laø moät caùi ñóa baïc naëng moät traêm ba möôi sieác-lô, moät caùi chaäu baïc naëng baûy chuïc sieác-lô, theo sieác-lô cuûa nôi thaùnh; caû hai caùi ñeàu ñaày boät loïc nhoài daàu, duøng veà cuûa leã chay;

14

moät caùi cheùn vaøng naëng möôøi sieác-lô, ñaày thuoác thôm;

15

moät con boø ñöïc tô, moät con chieân ñöïc, moät con chieân con giaùp naêm, duøng veà cuûa leã thieâu;

16

moät con deâ ñöïc duøng veà cuûa leã chuoäc toäi;

17

vaø veà cuûa leã thuø aân, hai con boø ñöïc, naêm con chieân ñöïc, naêm con deâ ñöïc, vaø naêm con chieân con giaùp naêm. Ñoù laø leã vaät cuûa Na-ha-soân, con trai A-mi-na-ñaùp.

18

Ngaøy thöù hai, Na-tha-na-eân, con trai cuûa Xu -a, quan tröôûng Y-sa-ca, daâng leã vaät mình.

19

Ngöôøi daâng moät caùi ñóa baïc naëng moät traêm ba möôi sieác-lô, moät caùi chaäu baïc naëng baûy chuïc sieác-lô, theo sieác-lô cuûa nôi thaùnh, caû hai caùi ñeàu ñaày boät loïc nhoài daàu, duøng veà cuûa leã chay;

20

moät caùi cheùn vaøng naëng möôøi sieác-lô, ñaày thuoác thôm;

21

moät con boø ñöïc tô, moät con chieân ñöïc, moät con chieân con giaùp naêm, duøng veà cuûa leã thieâu;

22

moät con deâ ñöïc duøng veà cuûa leã chuoäc toäi;

23

vaø veà cuûa leã thuø aân, hai con boø ñöïc, naêm con chieân ñöïc, naêm con deâ ñöïc, vaø naêm con chieân con giaùp naêm. Ñoù laø leã vaät cuûa Na-tha-na-eân. con trai Xu -a.

24

Ngaøy thöù ba, ñeán quan tröôûng cuûa con chaùu Sa-bu-loân, laø EÂ-li-aùp, con trai cuûa Heâ-loân.

25

Leã-vaät cuûa ngöôøi laø moät caùi dóa baïc naëng moät traêm ba möôi sieác-lô, moät caùi chaäu baïc naëng baûy chuïc sieác-lô, theo sieác-lô cuûa nôi thaùnh; caû hai caùi ñeàu ñaày boät loïc nhoài daàu, duøng veà cuûa leã chay;

26

moät caùi cheùn vaøng naëng möôøi sieác-lô, ñaày thuoác thôm;

27

moät con boø ñöïc tô, moät con chieân ñöïc, moät con chieân con giaùp naêm, duøng veà cuûa leã thieâu;

28

moät con deâ ñöïc duøng veà cuûa leã chuoäc toäi;

29

vaø veà cuûa leã thuø aân, hai con boø ñöïc, naêm con chieân ñöïc, naêm con deâ ñöïc, vaø naêm con chieân con giaùp naêm. Ñoù laø leã vaät cuûa EÂ-li-aùp, con trai Heâ-loân.

30

Ngaøy thöù tö, ñeán quan tröôûng cuûa con chaùu Ru-beân, laø EÂ-lít-su, con trai Seâ-ñeâu.

31

Leã-vaät cuûa ngöôøi laø moät caùi ñóa baïc naëng moät traêm ba möôi sieác-lô, moät caùi chaäu baïc naëng baûy chuïc sieác-lô, theo sieác-lô cuûa nôi thaùnh; caû hai caùi ñeàu ñaày boät loïc nhoài daàu, duøng veà cuûa leã chay;

32

moät caùi cheùn vaøng naëng möôøi sieác-lô, ñaày thuoác thôm;

33

moät con boø ñöïc tô, moät con chieân ñöïc, moät con chieân con giaùp naêm, duøng veà cuûa leã thieâu;

34

moät con deâ ñöïc duøng veà cuûa leã chuoäc toäi;

35

vaø veà cuûa leã thuø aân, hai con boø ñöïc, naêm con chieân ñöïc, naêm con deâ ñöïc, vaø naêm con chieân con giaùp naêm. Ñoù laø leã vaät cuûa EÂ-lít-su, con trai Seâ-ñeâu.

36

Ngaøy thöù naêm, ñeán quan tröôûng cuûa con chaùu Si-meâ-oân, laø Seâ-lu-mi-eân, con trai Xu-ri-ha-ñai.

37

Leã-vaät cuûa ngöôøi laø moät caùi ñóa baïc naëng moät traêm ba möôi sieác-lô, moät caùi chaäu baïc naëng baûy chuïc sieác-lô, theo sieác-lô cuûa nôi thaùnh; caû hai caùi ñeàu ñaày boät loïc nhoài daàu, duøng veà cuûa leã chay;

38

moät caùi cheùn vaøng naëng möôøi sieác-lô, ñaày thuoác thôm;

39

moät con boø ñöïc tô, moät con chieân ñöïc, moät con chieân con giaùp naêm, duøng veà cuûa leã thieâu;

40

moät con deâ ñöïc duøng veà cuûa leã chuoäc toäi;

41

vaø veà cuûa leã thuø aân, hai con boø ñöïc, naêm con chieân ñöïc, naêm con deâ ñöïc, vaø naêm con chieân con giaùp naêm. Ñoù laø leã vaät cuûa Seâ-lu-mi-eân, con trai Xu-ri-ha-ñai.

42

Ngaøy thöù saùu, ñeán quan tröôûng cuûa con chaùu Gaùt, laø EÂ-li -a-saùp, con trai Ñeâ -u-eân.

43

Leã-vaät cuûa ngöôøi laø moät caùi ñóa baïc naëng moät traêm ba möôi sieác-lô, moät caùi chaäu baïc naëng baûy chuïc sieác-lô, theo sieác-lô cuûa nôi thaùnh, caû hai caùi ñeàu ñaày boät loïc nhoài daàu, duøng veà cuûa leã chay;

44

moät caùi cheùn vaøng naëng möôøi sieác-lô, ñaày thuoác thôm;

45

moät con boø ñöïc tô, moät con chieân ñöïc, moät con chieân con giaùp naêm, duøng veà cuûa leã thieâu;

46

moät con deâ ñöïc duøng veà cuûa leã chuoäc toäi;

47

vaø veà cuûa leã thuø aân, hai con boø ñöïc, naêm con chieân ñöïc, naêm con deâ ñöïc, vaø naêm con chieân con giaùp naêm. Ñoù laø leã vaät cuûa EÂ-li -a-saùp, con trai Ñeâ -u-eân.

48

Ngaøy thöù baûy, ñeán quan tröôûng cuûa con chaùu Eùp-ra-im, laø EÂ-li-sa-ma, con trai A-mi-huùt.

49

Leã-vaät cuûa ngöôøi laø moät caùi ñóa baïc naëng moät traêm ba möôi sieác-lô, moät caùi chaäu baïc naëng baûy chuïc sieác-lô, theo sieác-lô cuûa nôi thaùnh, caû hai caùi ñeàu ñaày boät loïc nhoài daàu, duøng veà cuûa leã chay;

50

moät caùi cheùn vaøng naëng möôøi sieác-lô, ñaày thuoác thôm;

51

moät con boø ñöïc tô, moät con chieân ñöïc, moät con chieân con giaùp naêm, duøng veà cuûa leã thieâu;

52

moät con deâ ñöïc duøng veà cuûa leã chuoäc toäi;

53

vaø veà cuûa leã thuø aân, hai con boø ñöïc, naêm con chieân ñöïc, naêm con deâ ñöïc, vaø naêm con chieân con giaùp naêm. Ñoù laø leã vaät cuûa EÂ-li-sa-ma, con trai A-mi-huùt.

54

Ngaøy thöù taùm, ñeán quan tröôûng cuûa con chaùu Ma-na-se, laø Ga-ma-li-eân, con trai Pheâ-ñaùt-su.

55

Leã-vaät cuûa ngöôøi laø moät caùi ñóa baïc naëng moät traêm ba möôi sieác-lô, moät caùi chaäu baïc naëng baûy chuïc sieác-lô, theo sieác-lô cuûa nôi thaùnh, caû hai caùi ñeàu ñaày boät loïc nhoài daàu, duøng veà cuûa leã chay;

56

moät caùi cheùn vaøng naëng möôøi sieác-lô, ñaày thuoác thôm;

57

moät con boø ñöïc tô, moät con chieân ñöïc, moät con chieân con giaùp naêm, duøng veà cuûa leã thieâu;

58

moät con deâ ñöïc duøng veà cuûa leã chuoäc toäi;

59

vaø veà cuûa leã thuø aân, hai con boø ñöïc, naêm con chieân ñöïc, naêm con deâ ñöïc, vaø naêm con chieân con giaùp naêm. Ñoù laø leã vaät cuûa Ga-ma-li-eân, con trai Pheâ-ñaùt-su.

60

Ngaøy thöù chín, ñeán quan tröôûng cuûa con chaùu Beân-gia-min, laø A-bi-ñan, con trai Ghi-ñeo-ni.

61

Leã-vaät cuûa ngöôøi laø moät caùi ñóa baïc naëng moät traêm ba möôi sieác-lô, moät caùi chaäu baïc naëng baûy chuïc sieác-lô, theo sieác-lô cuûa nôi thaùnh, caû hai caùi ñeàu ñaày boät loïc nhoài daàu, duøng veà cuûa leã chay;

62

moät caùi cheùn vaøng naëng möôøi sieác-lô, ñaày thuoác thôm;

63

moät con boø ñöïc tô, moät con chieân ñöïc, moät con chieân con giaùp naêm, duøng veà cuûa leã thieâu;

64

moät con deâ ñöïc duøng veà cuûa leã chuoäc toäi;

65

vaø veà cuûa leã thuø aân, hai con boø ñöïc, naêm con chieân ñöïc, naêm con deâ ñöïc, vaø naêm con chieân con giaùp naêm. Ñoù laø leã vaät cuûa A-bi-ñan, con trai Ghi-ñeo-ni.

66

Ngaøy thöù möôøi, ñeán quan tröôûng cuûa con chaùu Ñan, laø A-hi-eâ-xe, con trai A-mi-sa-ñai.

67

Leã-vaät cuûa ngöôøi laø moät caùi ñóa baïc naëng moät traêm ba möôi sieác-lô, moät caùi chaäu baïc naëng baûy chuïc sieác-lô, theo sieác-lô cuûa nôi thaùnh, caû hai caùi ñeàu ñaày boät loïc nhoài daàu, duøng veà cuûa leã chay;

68

moät caùi cheùn vaøng naëng möôøi sieác-lô, ñaày thuoác thôm;

69

moät con boø ñöïc tô, moät con chieân ñöïc, moät con chieân con giaùp naêm, duøng veà cuûa leã thieâu;

70

moät con deâ ñöïc duøng veà cuûa leã chuoäc toäi;

71

vaø veà cuûa leã thuø aân, hai con boø ñöïc, naêm con chieân ñöïc, naêm con deâ ñöïc vaø naêm con chieân con giaùp naêm. Ñoù laø leã vaät cuûa A-hi-eâ-xe, con trai A-mi-sa-ñai.

72

Ngaøy thöù möôøi moät, ñeán quan tröôûng cuûa con chaùu A-se, laø Pha-ghi-eân, con trai cuûa Oùc-ran.

73

Leã-vaät cuûa ngöôøi laø moät caùi ñóa baïc naëng moät traêm ba möôøi sieác-lô, moät caùi chaäu baïc naëng baûy chuïc sieác-lô, theo sieác-lô cuûa nôi thaùnh, caû hai caùi ñeàu ñaày boät loïc nhoài daàu, duøng veà cuûa leã chay;

74

moät caùi cheùn vaøng naëng möôøi sieác-lô, ñaày thuoác thôm;

75

moät con boø ñöïc tô, moät con chieân ñöïc, moät con chieân con giaùp naêm, duøng veà cuûa leã thieâu;

76

moät con deâ ñöïc duøng veà cuûa leã chuoäc toäi;

77

vaø veà cuûa leã thuø aân, hai con boø ñöïc, naêm con chieân ñöïc, naêm con deâ ñöïc, vaø naêm con chieân con giaùp naêm. Ñoù laø leã vaät cuûa Pha-ghi-eân, con trai Oùc-ran.

78

Ngaøy thöù möôøi hai, ñeán quan tröôûng cuûa con chaùu Neùp-ta-li, laø A-hi-ra, con trai EÂ-nan.

79

Leã-vaät cuûa ngöôøi laø moät caùi ñóa baïc naëng moät traêm ba möôi sieác-lô, moät caùi chaäu baïc naëng baûy chuïc sieác-lô, theo sieác-lô cuûa nôi thaùnh, caû hai caùi ñeàu ñaày boät loïc nhoài daàu, duøng veà cuûa leã chay;

80

moät caùi cheùn vaøng naëng möôøi sieác-lô, ñaày thuoác thôm;

81

moät con boø ñöïc tô, moät con chieân ñöïc, moät con chieân con giaùp naêm, duøng veà cuûa leã thieâu;

82

moät con deâ ñöïc duøng veà cuûa leã chuoäc toäi;

83

vaø veà cuûa leã thuø aân, hai con boø ñöïc, naêm con chieân ñöïc, naêm con deâ ñöïc, vaø naêm con chieân con giaùp naêm. Ñoù laø leã vaät cuûa A-hi-ra, con trai EÂ-nan.

84

Aáy laø nhöõng leã vaät cuûa caùc quan tröôûng daân Y-sô-ra-eân daâng veà cuoäc khaùnh thaønh baøn thôø, khi baøn thôø ñöôïc xöùc daàu: Möôøi hai ñóa baïc, möôøi hai chaäu baïc, möôøi hai cheùn vaøng;

85

moãi caùi ñóa baïc naëng moät traêm ba möôi sieác-lô, vaø moãi caùi chaäu baïc naëng baûy chuïc sieác-lô. Toång coäng soá baïc cuûa caùc ñóa vaø chaäu laø hai ngaøn boán traêm sieác-lô, theo sieác-lô cuûa nôi thaùnh.

86

Möôøi hai caùi cheùn vaøng ñaày thuoác thôm, moãi caùi möôøi sieác-lô, theo sieác-lô cuûa nôi thaùnh; toång coäng soá vaøng cuûa cheùn naëng ñöôïc moät traêm hai möôi sieác-lô.

87

Toång coäng soá boø ñöïc veà cuûa leã thieâu laø möôøi hai con, vôùi möôøi hai con chieân ñöïc, möôøi hai con chieân con giaùp naêm cuøng nhöõng cuûa leã chay caëp theo, vaø möôøi hai con deâ ñöïc duøng veà cuûa leã chuoäc toäi.

88

Toång coäng soá boø ñöïc veà cuûa leã thuø aân laø hai möôi boán con vôùi saùu möôi con chieân ñöïc, saùu möôi con deâ ñöïc, saùu möôi con chieân con giaùp naêm. Aáy laø leã vaät daâng veà cuoäc khaùnh thaønh baøn thôø, sau khi baøn thôø ñöôïc xöùc daàu roài.

89

Khi Moâi-se vaøo hoäi maïc ñaëng haàu chuyeän cuøng Ñöùc Gieâ-hoâ-va, thì ngöôøi nghe Tieáng noùi cuøng mình töø treân naép thi aân ñeå treân hoøm baûng chöùng, ôû giöõa hai cheâ-ru-bin, ngöôøi haàu chuyeän cuøng Ñöùc Gieâ-hoâ-va vaäy.

Numbers 8


Numbers Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 7

Numbers

Return to Index

Chapter 8

1

Ñöùc Gieâ-hoâ-va cuõng phaùn cuøng Moâi-se raèng:

2

Haõy noùi cuøng A-roân: Khi naøo ngöôøi ñaët caùc ñeøn, thì baûy ngoïn ñeøn phaûi chieáu treân phía tröôùc chaân ñeøn.

3

A-roân beøn laøm nhö vaäy; ñaët baûy ngoïn ñeøn treân phía tröôùc chaân ñeøn, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

4

Vaû, chaân ñeøn ñaõ laøm theo caùch naày; laøm baèng vaøng ñaùnh giaùt, cho ñeán caùi chaân vaø nhöõng caùi hoa ñeàu ñaùnh giaùt. Aáy vaäy, ngöôøi ta laøm chaân ñeøn theo nhö kieåu maø Ñöùc Gieâ-hoâ-va ñaõ chæ cho Moâi-se xem.

5

Ñoaïn, Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

6

Haõy choïn laáy ngöôøi Leâ-vi ôû trong voøng daân Y-sô-ra-eân vaø doïn cho hoï ñöôïc saïch.

7

Naày laø ñieàu ngöôi phaûi laøm cho hoï ñöôïc saïch: Ngöôi phaûi raûy nöôùc röûa toäi treân mình hoï; hoï phaûi caïo heát thaûy cuøng mình, giaët quaàn aùo, vaø doïn cho mình ñöôïc saïch.

8

Ñoaïn, hoï phaûi baét moät con boø ñöïc vôùi cuûa leã chay baèng boät loïc nhoài daàu caëp theo; coøn ngöôi baét moät con boø ñöïc tô thöù nhì duøng veà cuûa leã chuoäc toäi;

9

roài bieåu ngöôøi Leâ-vi ñeán gaàn tröôùc hoäi maïc vaø nhoùm caû hoäi chuùng Y-sô-ra-eân.

10

Vaäy, ngöôøi phaûi bieåu ngöôøi Leâ-vi ñeán gaàn tröôùc maët Ñöùc Gieâ-hoâ-va, roài daân Y-sô-ra-eân seõ ñaët tay treân mình ngöôøi Leâ-vi.

11

A-roân seõ daâng ngöôøi Leâ-vi laøm cuûa leã do phaàn daân Y-sô-ra-eân maø ñöa qua ñöa laïi tröôùc maët Ñöùc Gieâ-hoâ-va, vaø hoï seõ ñöôïc phaàn laøm coâng vieäc cuûa Ñöùc Gieâ-hoâ-va.

12

Ñoaïn, ngöôøi Leâ-vi seõ ñaët tay treân ñaàu hai con boø ñöïc, vaø ngöôi phaûi daâng con naày laøm cuûa leã chuoäc toäi vaø con kia laøm cuûa leã thieâu cho Ñöùc Gieâ-hoâ-va, ñeå laøm leã chuoäc toäi cho ngöôøi Leâ-vi.

13

Keá ñoù, ngöôi phaûi bieåu ngöôøi Leâ-vi ñöùng tröôùc maët A-roân vaø caùc con trai ngöôøi, roài daâng hoï nhö moät cuûa leã ñöa qua ñöa laïi cho Ñöùc Gieâ-hoâ-va.

14

Nhö vaäy ngöôi seõ bieät rieâng ra ngöôøi Leâ-vi vôùi daân Y-sô-ra-eân, vaø ngöôøi Leâ-vi seõ thuoäc veà ta.

15

Sau vieäc aáy, ngöôøi Leâ-vi seõ ñeán ñaëng laøm coâng vieäc cuûa hoäi maïc. Aáy, ngöôi seõ laøm cho hoï ñöôïc saïch vaø daâng nhö cuûa leã ñöa qua ñöa laïi vaäy.

16

Bôûi vì, giöõa daân Y-sô-ra-eân ngöôøi Leâ-vi ban troïn cho ta; ta ñaõ choïn laáy hoï veà ta theá cho heát thaûy con ñaàu loøng cuûa daân Y-sô-ra-eân.

17

Vì chöng heát thaûy con ñaàu loøng trong daân Y-sô-ra-eân ñeàu thuoäc veà ta, baát luaän ngöôøi hay vaät; ta ñaõ bieät chuùng noù rieâng ra cho ta trong ngaøy ta haønh haïi moïi con ñaàu loøng taïi xöù EÂ-díp-toâ,

18

vaø ta ñaõ choïn laáy ngöôøi Leâ-vi theá cho moïi con ñaàu loøng cuûa daân Y-sô-ra-eân.

19

Bôûi trong daân Y-sô-ra-eân ta ñaõ choïn ngöôøi Leâ-vi ban troïn cho A-roân vaø caùc con trai ngöôøi, ñaëng laøm coâng vieäc cuûa daân Y-sô-ra-eân ôû trong hoäi maïc, cuøng laøm leã chuoäc toäi cho daân Y-sô-ra-eân, haàu cho khi hoï ñeán gaàn nôi thaùnh, chaúng coù tai haïi chi trong daân Y-sô-ra-eân.

20

Vaäy, Moâi-se, A-roân, vaø caû hoäi daân Y-sô-ra-eân, ñoái cuøng ngöôøi Leâ-vi laøm heát moïi ñieàu Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se veà hoï; daân Y-sô-ra-eân ñoái cuøng ngöôøi Leâ-vi ñeàu laøm nhö vaäy.

21

Ngöôøi Leâ-vi beøn laøm cho mình ñöôïc saïch khoûi toäi, vaø giaët aùo xoáng mình; roài A-roân daâng hoï nhö cuûa leã ñöa qua ñöa laïi tröôùc maët Ñöùc Gieâ-hoâ-va, vaø laøm leã chuoäc toäi cho, ñeå doïn hoï ñöôïc saïch.

22

Sau roài, ngöôøi Leâ-vi ñeán ñaëng laøm coâng vieäc mình trong hoäi maïc tröôùc maët A-roân vaø tröôùc maët caùc con trai ngöôøi. Ñoái cuøng ngöôøi Leâ-vi, ngöôøi ta laøm y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se veà hoï.

23

Ñoaïn, Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

24

Naày laø leä ñònh veà ngöôøi Leâ-vi: Töø hai möôi laêm tuoåi saép leân, ngöôøi Leâ-vi phaûi ñeán nhaäp ban trong coâng vieäc cuûa hoäi maïc.

25

Nhöng ñeán naêm möôi tuoåi, ngöôøi seõ ra ban, chaúng laøm coâng vieäc nöõa;

26

ngöôøi phaûi cöù giuùp ñôõ anh em mình trong hoäi maïc, coi soùc vieäc chi ñaõ giao cho, nhöng khoâng neân laøm coâng vieäc nöõa. Ngöôi phaûi ñoái cuøng ngöôøi Leâ-vi maø laøm nhö vaäy veà chöùc phaän cuûa hoï.

Numbers 9


Numbers Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 8

Numbers

Return to Index

Chapter 9

1

Thaùng gieâng naêm thöù hai, sau khi ra khoûi xöù EÂ-díp-toâ, Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se trong ñoàng vaéng Si-na -i raèng:

2

Daân Y-sô-ra-eân phaûi giöõ leã Vöôït-qua theo kyø nhaát ñònh.

3

Caùc ngöôi phaûi giöõ leã ñoù theo kyø nhaát ñònh, töùc laø ngaøy möôøi boán thaùng naày, vaøo buoåi chieàu toái; caùc ngöôi phaûi laøm theo heát thaûy leä ñònh vaø luaät phaùp veà leã ñoù.

4

Vaäy, Moâi-se noùi cuøng daân Y-sô-ra-eân ñeå hoï giöõ leã Vöôït-qua.

5

Daân Y-sô-ra-eân giöõ leã Vöôït-qua trong tuaàn thaùng gieâng, ngaøy möôøi boán, vaøo buoåi chieàu toái, taïi ñoàng vaéng Si-na -i, laøm y moïi ñieàu Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

6

Vaû, coù maáy ngöôøi vì côù xaùc cheát maø bò oâ ueá, khoâng ñöôïc giöõ leã Vöôït-qua trong ngaøy ñoù, beøn ñeán tröôùc maët Moâi-se vaø A-roân,

7

maø thöa cuøng Moâi-se raèng: Chuùng toâi bò laây oâ ueá vì xaùc cheát cuûa loaøi ngöôøi; sao taïi trong daân Y-sô-ra-eân chuùng toâi phaûi bò caát phaàn daâng cuûa leã cho Ñöùc Gieâ-hoâ-va theo kyø ñaõ chæ?

8

Moâi-se ñaùp raèng: Haõy ñôïi ñeå ta bieát ñieàu Ñöùc Gieâ-hoâ-va seõ truyeàn daïy veà caùc ngöôi.

9

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Moâi-se raèng:

10

Haõy noùi cuøng daân Y-sô-ra-eân raèng: Khi moät ngöôøi trong voøng caùc ngöôi hay laø trong voøng haäu ñaïi caùc ngöôi bò oâ ueá vì côù xaùc cheát, hoaëc maéc ñi xa, thì cuõng buoäc phaûi giöõ leã Vöôït-qua cho Ñöùc Gieâ-hoâ-va.

11

Maáy ngöôøi ñoù phaûi giöõ leã naày ngaøy möôøi boán thaùng hai, vaøo buoåi chieàu toái, aên baùnh khoâng men cuøng rau ñaéng,

12

chôù neân ñeå chi coøn dö laïi ñeán saùng lai, vaø cuõng chaúng neân beû gaõy nhöõng xöông; phaûi giöõ theo moïi luaät leä veà leã Vöôït-qua vaäy.

13

Nhöng coøn ai tinh saïch vaø khoâng coù ñi xa, neáu chaúng giöõ leã Vöôït-qua thì seõ bò truaát khoûi daân söï mình: vì ngöôøi aáy chaúng daâng cuûa leã cho Ñöùc Gieâ-hoâ-va trong kyø nhaát ñònh; ngöôøi seõ mang laáy toäi mình.

14

Khi moät khaùch ngoaïi bang kieàu nguï giöõa caùc ngöôi maø muoán giöõ leã Vöôït-qua cho Ñöùc Gieâ-hoâ-va, thì phaûi giöõ theo leä ñònh vaø luaät phaùp veà leã Vöôït-qua. Ñoàng coù moät luaät leä cho caùc ngöôi, cho khaùch ngoaïi bang, vaø cho ngöôøi naøo sanh taïi trong xöù.

15

Vaû, ngaøy ngöôøi ta döïng ñeàn taïm, thì truï maây bao phuû ñeàn taïm vaø Traïi chöùng côù; ban chieàu döôøng coù moät vaàng löûa ôû treân ñeàn taïm cho ñeán saùng mai.

16

Haèng coù nhö vaäy; ban ngaøy truï maây bao phuû ñeàn taïm, vaø ban ñeâm gioáng nhö coù löûa.

17

Moãi khi truï maây caát leân khoûi Traïi, thì daân Y-sô-ra-eân ra ñi; trong nôi naøo truï maây döøng laïi, thì daân Y-sô-ra-eân haï traïi ôû ñoù.

18

Daân Y-sô-ra-eân ra ñi theo maïng Ñöùc Gieâ-hoâ-va, vaø haï traïi theo maïng Ñöùc Gieâ-hoâ-va. Troïn trong luùc truï maây ngöï treân ñeàn taïm, thì daân Y-sô-ra-eân cöù ñoùng traïi.

19

Khi naøo truï maây ngöï laâu treân ñeàn taïm, thì daân Y-sô-ra-eân vaâng theo maïng Ñöùc Gieâ-hoâ-va, chaúng heà ra ñi.

20

Nhöng khi naøo truï maây ngöï ít ngaøy treân ñeàn taïm, thì daân Y-sô-ra-eân cöù vaâng theo maïng Ñöùc Gieâ-hoâ-va maø haï traïi vaø ra ñi.

21

Khi truï maây ngöï taïi ñoù töø buoåi chieàu ñeán saùng mai, vaø khi ñeán saùng mai truï maây caát leân, thì ra ñi; khoâng cöù ngaøy hay ñeâm truï maây caát leân, thì hoï ra ñi.

22

Truï maây ngöï treân ñeàn taïm hoaëc hai ngaøy, hoaëc moät thaùng, hoaëc laâu hôn nöõa, thì daân Y-sô-ra-eân cöù ñoùng traïi, khoâng heà ra ñi; nhöng khi truï maây caát leân, thì hoï ra ñi.

23

Daân Y-sô-ra-eân haï traïi vaø ra ñi tuøy theo maïng Ñöùc Gieâ-hoâ-va; hoï theo chöông trình cuûa Ñöùc Gieâ-hoâ-va, tuøy maïng Ngaøi ñaõ caäy Moâi-se maø truyeàn cho.

Numbers 10


Numbers Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 9

Numbers

Return to Index

Chapter 10

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

2

Haõy laøm hai oáng loa baèng baïc, ñaùnh giaùt, duøng cho ngöôi ñeå nhoùm hieäp hoäi chuùng vaø truyeàn cho caùc traïi quaân ra ñi.

3

Khi naøo ngöôøi ta thoåi loa, toaøn hoäi chuùng seõ nhoùm laïi gaàn beân ngöôi, taïi cöûa hoäi maïc.

4

Neáu ngöôøi ta thoåi chæ moät oáng loa, thì caùc quan tröôûng, töùc laø caùc quan töôùng ñoäi-quaân Y-sô-ra-eân phaûi nhoùm laïi gaàn beân ngöôi;

5

khi caùc ngöôi thoåi tieáng vang, thì nhöõng traïi quaân ôû veà höôùng ñoâng phaûi ra ñi.

6

Khi caùc ngöôi thoåi tieáng vang laàn thöù nhì, thì nhöõng traïi quaân ôû veà höôùng nam phaûi ra ñi; ngöôøi ta seõ thoåi tieáng vang khi naøo caùc traïi quaân phaûi ra ñi vaäy.

7

Khi nhoùm hoäi chuùng, caùc ngöôi phaûi thoåi, nhöng ñöøng thoåi tieáng vang.

8

Caùc con trai A-roân, laø nhöõng thaày teá leã, seõ thoåi nhöõng oáng loa. Töø ñôøi naày sang ñôøi kia, aáy seõ laø moät leä ñònh ñôøi ñôøi cho caùc ngöôi.

9

Khi naøo trong xöù caùc ngöôi phaûi ra chieán traän cuøng keû thuø nghòch xoâng ñaùnh mình, thì phaûi thoåi loa tieáng vang; Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa caùc ngöôi seõ nhôù laïi caùc ngöôi, vaø caùc ngöôi seõ ñöôïc giaûi thoaùt khoûi keû thuø nghòch.

10

Trong nhöõng ngaøy vui möøng, trong caùc leã troïng theå vaø ñaàu thaùng cuûa caùc ngöôi, thì phaûi thoåi loa khi daâng nhöõng cuûa leã thieâu vaø cuûa leã thuø aân mình; loa seõ duøng laøm kyû nieäm tröôùc maët Ñöùc Chuùa Trôøi cuûa caùc ngöôi. Ta laø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

11

Xaûy trong ngaøy hai möôi thaùng hai, naêm thöù hai, thì truï maây caát leân khoûi ñeàn taïm chöùng côù.

12

Daân Y-sô-ra-eân, theo chöông trình ñaõ ñònh, ra töø ñoàng vaéng Si-na -i, vaø truï maây döøng laïi taïi ñoàng vaéng Pha-ran.

13

Vaäy, daân Y-sô-ra-eân vaâng maïng cuûa Ñöùc Gieâ-hoâ-va caäy Moâi-se truyeàn cho, maø ra ñi laàn thöù nhaát.

14

Ngoïn côø cuûa traïi quaân Giu-ña, tuøy theo caùc ñoäi nguõ mình, ñi tröôùc. Na-ha-soân, con trai A-mi-na-ñaùp, thoáng laõnh quaân ñoäi Giu-ña.

15

Na-tha-na-eân, con trai Xu -a, thoáng laõnh quaân ñoäi cuûa chi phaùi Y-sa-ca.

16

EÂ-li-aùp, con trai Heâ-loân, thoáng laõnh quaân ñoäi cuûa chi phaùi Sa-bu-loân.

17

Baáy giôø, ñeàn taïm ñaõ thaùo dôõ, roài con chaùu Gheït-soân vaø con chaùu Meâ-ra-ri khieâng ñeàn taïm, beøn ra ñi.

18

Keá ñoù, ngoïn côø cuûa traïi quaân Ru-beân ra ñi, tuøy theo caùc ñoäi nguõ mình. EÂ-lít-su, con trai Seâ-ñeâu, thoáng laõnh quaân ñoäi Ru-beân.

19

Seâ-lu-mi-eân, con trai Xu-ri-ha-ñai, thoáng laõnh quaân ñoäi cuûa chi phaùi Si-meâ-oân.

20

EÂ-li-saùp, con trai Ñeâ -u-eân, thoáng laõnh quaân ñoäi cuûa chi phaùi Gaùt.

21

Baáy giôø, caùc ngöôøi Keâ-haùt khieâng nhöõng vaät thaùnh ra ñi; ngöôøi ta döïng ñeàn taïm leân ñöông luùc ñôïi hoï ñeán.

22

Ñoaïn, ngoïn côø cuûa traïi quaân con chaùu Eùp-ra-im ra ñi, tuøy theo ñoäi nguõ mình. EÂ-li-sa-ma, con trai A-mi-huùt, thoáng laõnh quaân ñoäi Eùp-ra-im.

23

Ga-ma-li-eân, con trai Pheâ-ñaùt-su, thoáng laõnh quaân ñoäi cuûa chi phaùi Ma-na-se.

24

A-bi-ñan, con trai Ghi-ñeo-ni, thoáng laõnh quaân ñoäi cuûa chi phaùi Beân-gia-min.

25

Roát laïi, ngoïn côø cuûa traïi quaân Ñan ra ñi, tuøy theo caùc ñoäi nguõ mình; noù laøm haäu binh cuûa caùc traïi quaân khaùc. A-hi-eâ-xe, con trai A-mi-sa-ñai, thoáng laõnh quaân ñoäi Ñan.

26

Pha-ghi-eân, con trai Oùc-ran, thoáng laõnh quaân ñoäi cuûa chi phaùi A-se.

27

A-hi-ra, con trai EÂ-nan, thoáng laõnh quaân ñoäi cuûa chi phaùi Neùp-ta-li.

28

Ñoù laø thöù töï veà söï caát binh ñi cuûa daân Y-sô-ra-eân, tuøy theo caùc ñoäi nguõ mình; aáy, hoï ra ñi laø nhö vaäy.

29

Vaû, Moâi-se noùi cuøng Hoâ-baùp, con trai Reâ -u-eân, ngöôøi Ma-ñi-an, töùc laø anh vôï mình, maø raèng: Chuùng toâi ñi ñeán xöù maø Ñöùc Gieâ-hoâ-va coù phaùn raèng: Ta seõ ban xöù ñoù cho caùc ngöôi. Xin anh haõy ñi cuøng chuùng toâi, chuùng toâi seõ ñaõi anh töû teá; vì Ñöùc Gieâ-hoâ-va coù höùa ban ôn cho daân Y-sô-ra-eân.

30

Hoâ-baùp ñaùp raèng: Toâi khoâng ñi ñaâu, nhöng toâi seõ ñi veà xöù sôû toâi, laø nôi baø con toâi.

31

Moâi-se laïi noùi raèng: Toâi xin anh chôù boû chuùng toâi, vì anh bieát nôi naøo trong ñoàng vaéng chuùng toâi coù theá haï traïi ñöôïc; anh seõ döôøng nhö con maét cho chuùng toâi vaäy.

32

Neáu anh ñi cuøng chuùng toâi, thì chuùng toâi seõ laøm cho anh höôûng ôn laønh maø Ñöùc Gieâ-hoâ-va seõ laøm cho chuùng toâi.

33

Vaäy, daân Y-sô-ra-eân ra ñi töø nuùi Ñöùc Gieâ-hoâ-va, ñi trong ba ngaøy ñöôøng; hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va ñi tröôùc trong luùc ba ngaøy ñöôøng naày, ñaëng tìm cho daân moät nôi an nghæ.

34

Trong luùc ban ngaøy, khi daân Y-sô-ra-eân dôøi traïi quaân ñi, thì truï maây cuûa Ñöùc Gieâ-hoâ-va ôû treân hoï.

35

Khi hoøm giao öôùc ñi, thì Moâi-se noùi raèng: Hôõi Ñöùc Gieâ-hoâ-va, xin choåi daäy, ñeå keû thuø nghòch Ngaøi bò taûn laïc, vaø keû naøo gheùt Ngaøi chaïy troán tröôùc maët Ngaøi!

36

Khi ngöôøi ta ñeå hoøm giao öôùc xuoáng, thì Moâi-se noùi raèng: Hôõi Ñöùc Gieâ-hoâ-va, xin trôû laïi cuøng muoân vaøn cuûa Y-sô-ra-eân!

Numbers 11


Numbers Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 10

Numbers

Return to Index

Chapter 11

1

Vaû, daân söï beøn laèm baèm, vaø ñieàu ñoù chaúng ñeïp taïi Ñöùc Gieâ-hoâ-va. Ñöùc Gieâ-hoâ-va nghe, côn thaïnh noä Ngaøi noåi leân, löûa cuûa Ñöùc Gieâ-hoâ-va chaùy phöøng phöøng giöõa daân söï vaø thieâu hoùa ñaàu cuøng traïi quaân.

2

Daân söï beøn keâu la cuøng Moâi-se; Moâi-se caàu xin Ñöùc Gieâ-hoâ-va, thì löûa ngöøng laïi.

3

Ngöôøi ta ñaët teân choã naày laø Tha-beâ-ra, vì löûa cuûa Ñöùc Gieâ-hoâ-va ñaõ chaùy giöõa daân söï.

4

Boïn daân taïp ôû trong daân Y-sô-ra-eân sanh loøng tham muoán, ñeán noãi daân Y-sô-ra-eân laïi khoùc nöõa maø raèng: Ai seõ cho chuùng toâi aên thòt?

5

Chuùng toâi nhôù nhöõng caù chuùng toâi aên nhöng khoâng taïi xöù EÂ-díp-toâ, nhöõng döa chuoät, döa gang, cuû kieäu, haønh, vaø toûi.

6

Baây giôø, linh hoàn chuùng toâi bò khoâ heùo, khoâng coù chi heát! Maét chæ thaáy ma-na maø thoâi.

7

Vaû, Ma-na hình nhö hoät ngoø, saéc nhö traân chaâu.

8

Daân söï ñi taûn ra vaø hoát laáy, roài nghieàn baèng coái xay, hay laø giaõ baèng coái giaõ, naáu trong moät caùi noài vaø laøm baùnh; neám gioáng nhö baùnh nhoû coù pha daàu.

9

Khi ban toái muø söông xuoáng treân traïi quaân, thì ma-na cuõng xuoáng nöõa.

10

Vaäy, Moâi-se nghe daân söï khoùc, moãi ngöôøi ôû trong nhaø mình, taïi nôi cöûa traïi mình: côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va noåi leân phöøng phöøng,

11

vaø Moâi-se laáy laøm buoàn böïc veà ñieàu ñoù. Moâi-se beøn thöa cuøng Ñöùc Gieâ-hoâ-va raèng: Sao Ngaøi laøm cho toâi tôù Ngaøi buoàn? Sao toâi chaúng ñöôïc ôn tröôùc maët Ngaøi, vaø sao Ngaøi laïi chaát gaùnh naëng cuûa heát thaûy daân söï naày treân mình toâi?

12

Toâi haù coù thoï thai daân naày sao? haù coù sanh ñeû noù sao? maø Ngaøi laïi phaùn bieåu toâi raèng: Haõy aüm daân naày trong loøng ngöôøi, nhö ngöôøi cha nuoâi boàng ñöùa treû buù, cho ñeán xöù maø Ngaøi coù theà höùa ban cho toå phuï cuûa chuùng noù.

13

Toâi seõ coù thòt ôû ñaâu ñaëng phaùt cho caû daân söï naày? bôûi vì hoï khoùc veà toâi maø raèng: Haõy cho chuùng toâi aên thòt.

14

Toâi khoâng theá moät mình gaùnh heát daân söï naày, vì thaät laø raát naëng neà cho toâi quaù!

15

Neáu Chuùa ñaõi toâi nhö vaäy, vaø neáu toâi ñöôïc ôn tröôùc maët Chuùa, xin thaø gieát toâi ñi, ñeå toâi khoâng thaáy söï khoán naïn toâi!

16

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Moâi-se raèng: Haõy nhoùm hieäp cho ta baûy möôi ngöôøi trong böïc tröôûng laõo Y-sô-ra-eân, töùc laø nhöõng keû ngöôi bieát laø tröôûng laõo vaø cai quaûn daân söï; haõy daãn caùc ngöôøi aáy ñeán hoäi maïc, ñöùng taïi ñoù vôùi ngöôi.

17

Ñoaïn, ta seõ ngöï xuoáng, noùi chuyeän taïi ñoù vôùi ngöôi; ta seõ laáy Thaàn caûm ngöôi maø ban cho nhöõng ngöôøi ñoù, ñeå hoï chòu gaùnh naëng veà daân söï vôùi ngöôi, vaø ngöôi khoâng phaûi gaùnh moät mình.

18

Ngöôi phaûi truyeàn cho daân söï raèng: Ngaøy mai phaûi doïn mình ra thaùnh, thì caùc ngöôi seõ aên thòt. Vì chöng loã tai Ñöùc Gieâ-hoâ-va coù nghe caùc ngöôi khoùc maø raèng: Ai seõ cho chuùng toâi aên thòt, vì chuùng toâi laáy laøm sung söôùng taïi xöù EÂ-díp-toâ, bôûi côù ñoù, Ñöùc Gieâ-hoâ-va seõ ban thòt cho caùc ngöôi, thì caùc ngöôi seõ aên.

19

Chaúng phaûi caùc ngöôi seõ aên thòt moät ngaøy, hai ngaøy, naêm ngaøy, möôøi ngaøy hay laø hai möôi ngaøy ñaâu;

20

nhöng cho ñeán moät thaùng troïn, cho ñeán chöøng naøo thòt traøn ra loã muõi, vaø caùc ngöôi ngaùn ñi, vì caùc ngöôi ñaõ boû Ñöùc Gieâ-hoâ-va ôû giöõa mình, vaø khoùc tröôùc maët Ngaøi, maø raèng: Vì sao chuùng toâi ñaõ ra khoûi xöù EÂ-díp-toâ?

21

Moâi-se thöa raèng: Trong daân söï toâi ñöông ôû ñaây, coù saùu traêm ngaøn ngöôøi ñaøn oâng, maø Ngaøi coù phaùn raèng: Ta seõ phaùt thòt cho daân naày aên trong moät thaùng troïn.

22

Ngöôøi ta haù seõ gieát chieân vaø boø ñeán ñoãi ñöôïc ñuû cho hoï sao? hay laø ngöôøi ta haù seõ gom heát thaûy caù döôùi bieån ñeán noãi ñöôïc ñuû cho hoï sao?

23

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Tay cuûa Ñöùc Gieâ-hoâ-va ñaõ vaén laïi sao? Ngöôi seõ xem thöû ñieàu ta ñaõ phaùn cuøng ngöôi coù xaûy ñeán hay chaêng.

24

Moâi-se beøn ñi ra, thuaät laïi caùc lôøi Ñöùc Gieâ-hoâ-va cho daân söï, roài nhoùm hieäp baûy möôi ngöôøi trong böïc tröôûng laõo cuûa daân söï, ñaët ñeå xung quanh Traïi.

25

Ñöùc Gieâ-hoâ-va beøn ngöï xuoáng trong maây, phaùn cuøng Moâi-se; Ngaøi laáy Thaàn caûm ngöôøi vaø ban cho baûy möôi ngöôøi tröôûng laõo. Vöøa khi Thaàn ôû treân baûy möôi ngöôøi tröôûng laõo, beøn ñöôïc caûm ñoäng noùi tieân tri, nhöng khoâng cöù noùi maõi.

26

Coù hai ngöôøi ôû laïi trong traïi quaân; moät ngöôøi teân laø Eân-ñaùt, moät ngöôøi teân laø Meâ-ñaùt, ñöôïc Thaàn caûm ñoäng, noùi tieân tri taïi traïi quaân. Hai ngöôøi naày thuoäc veà boïn ñöôïc bieân teân, nhöng khoâng coù ñeán hoäi maïc.

27

Moät ñöùa trai treû chaïy thuaät laïi cuøng Moâi-se raèng: Eân-ñaùt vaø Meâ-ñaùt noùi tieân tri trong traïi quaân.

28

Gioâ-sueâ, con trai cuûa Nun, laø ngöôøi haàu vieäc Moâi-se, ñaùp laïi maø raèng: Hôõi Moâi-se, chuùa toâi, haõy caám chuùng noù!

29

Moâi-se ñaùp raèng: Ngöôi ganh cho ta chaêng? Oâi! chôù chi caû daân söï cuûa Ñöùc Gieâ-hoâ-va ñeàu laø ngöôøi tieân tri, vaø chôù chi Ñöùc Gieâ-hoâ-va ban Thaàn cuûa Ngaøi cho hoï!

30

Moâi-se vaø maáy ngöôøi tröôûng laõo ñeàu lui vaøo traïi quaân.

31

Ñöùc Gieâ-hoâ-va beøn khieán moät traän gioù noåi töø bieån, daãn nhöõng chim cuùt ñeán vaûi treân traïi quaân vaø xung quanh, beân naày traûi ra daøi chöøng moät ngaøy ñöôøng ñi, vaø beân kia traûi ra daøi chöøng moät ngaøy ñöôøng ñi, khoûi maët ñaát chöøng hai thöôùc beà cao.

32

Daân söï ñöùng daäy löôïm nhöõng cuùt trong ngaøy ñoù, ñeâm ñoù vaø troïn ngaøy sau; ai löôïm ít hôn heát coù möôøi oâ-me; ngöôøi ta caêng noù khaép chung quanh traïi quaân.

33

Thòt vaãn coøn nôi raêng, chöa nhai, thì côn giaän cuûa Ñöùc Gieâ-hoâ-va noåi leân cuøng daân söï, haønh daân söï moät tai vaï raát naëng.

34

Ngöôøi ta ñaët teân choã ñoù laø Kíp-roát Ha-tha-va; vì taïi ñoù ngöôøi ta choân daân söï sanh loøng tham muoán.

35

Töø Kíp-roát Ha-tha-va daân söï ñi ñeán Haùt-seâ-roát, roài ngöøng laïi taïi ñoù.

Numbers 12


Numbers Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 11

Numbers

Return to Index

Chapter 12

1

Mi-ri-am vaø A-roân noùi haønh Moâi-se veà vieäc ngöôøi nöõ EÂ-thi-oâ-bi maø ngöôøi ñaõ laáy; vì ngöôøi coù laáy moät ngöôøi nöõ EÂ-thi-oâ-bi laøm vôï.

2

Hai ngöôøi noùi raèng: Ñöùc Gieâ-hoâ-va chæ duøng moät mình Moâi-se maø thoâi sao? Ngaøi haù khoâng duøng chuùng ta maø phaùn nöõa sao? Ñöùc Gieâ-hoâ-va nghe ñieàu ñoù.

3

Vaû, Moâi-se laø ngöôøi raát khieâm hoøa hôn moïi ngöôøi treân theá gian.

4

Thình lình Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se, A-roân vaø Mi-ri-am raèng: Caû ba haõy ra ñeán hoäi maïc. Caû ba ñeàu ñi.

5

Ñöùc Gieâ-hoâ-va ngöï xuoáng trong truï maây ñöùng taïi cöûa hoäi maïc, roài goïi A-roân vaø Moâi-se; hai ngöôøi ñeàu ñeán.

6

Ngaøi phaùn cuøng hai ngöôøi raèng: Haõy nghe roõ lôøi ta. Neáu trong caùc ngöôi coù moät tieân tri naøo, ta laø Ñöùc Gieâ-hoâ-va seõ hieän ra cuøng ngöôøi trong söï hieän thaáy, vaø noùi vôùi ngöôøi trong côn chieâm bao.

7

Toâi tôù Moâi-se ta khoâng coù nhö vaäy, ngöôøi thaät trung tín trong caû nhaø ta.

8

Ta noùi chuyeän cuøng ngöôøi mieäng ñoái mieäng, moät caùch roõ raøng, khoâng lôøi ñoá, vaø ngöôøi thaáy hình Ñöùc Gieâ-hoâ-va. Vaäy, caùc ngöôi khoâng sôï maø noùi haønh keû toâi tôù ta, laø Moâi-se sao?

9

Nhö vaäy, côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va noåi phöøng phöøng cuøng hai ngöôøi; Ngaøi ngöï ñi.

10

Khi truï maây ruùt khoûi treân ñeàn taïm, thì kìa, Mi-ri-am ñaõ bò phung traéng nhö tuyeát. A-roân xaây laïi phía Mi-ri-am, thaáy ngöôøi ñaõ coù bònh phung.

11

A-roân beøn noùi cuøng Moâi-se raèng: Oâi, laïy chuùa toâi, xin chôù ñeå treân chuùng toâi toäi maø chuùng toâi ñaõ daïi phaïm vaø ñaõ maéc laáy.

12

Xin chôù ñeå naøng nhö moät ñöùa con saûo thòt ñaõ hö heát phaân nöûa khi loït ra khoûi loøng meï.

13

Moâi-se beøn keâu van cuøng Ñöùc Gieâ-hoâ-va raèng: Oâi, Ñöùc Chuùa Trôøi! Toâi caàu khaån Ngaøi chöõa cho naøng.

14

Ñöùc Gieâ-hoâ-va ñaùp cuøng Moâi-se raèng: Neáu cha naøng nhoå treân maët naøng, naøng haù khoâng mang hoå trong baûy ngaøy sao? Naøng phaûi caàm rieâng ngoaøi traïi quaân trong baûy ngaøy, roài sau seõ ñöôïc nhaän vaøo laïi.

15

Aáy vaäy, Mi-ri-am bò caàm rieâng ngoaøi traïi quaân trong baûy ngaøy, daân söï khoâng ra ñi cho ñeán chöøng naøo Mi-ri-am ñöôïc nhaän vaøo laïi.

16

Sau vieäc ñoù, daân söï ra ñi töø Haùt-seâ-roát, vaø haï traïi trong ñoàng vaéng Pha-ran.

Numbers 13


Numbers Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 12

Numbers

Return to Index

Chapter 13

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

2

Haõy sai nhöõng ngöôøi ñi do thaùm xöù Ca-na-an, laø xöù ta ban cho daân Y-sô-ra-eân. Veà moãi moät chi phaùi, caùc ngöôi phaûi sai moät ngöôøi ñi; moãi ngöôøi laøm quan tröôûng cuûa chi phaùi mình.

3

Tuøy theo maïng Ñöùc Gieâ-hoâ-va, Moâi-se töø ñoàng vaéng Pha-ran sai caùc ngöôøi naày ñi; heát thaûy laø quan tröôûng cuûa daân Y-sô-ra-eân.

4

Ñaây laø teân cuûa caùc ngöôøi aáy: Veà chi phaùi Ru-beân, Sam-mua, con trai Xa-cu;

5

veà chi phaùi Si-meâ-oân, Sa-phaùt, con trai cuûa Hoâ-ri;

6

veà chi phaùi Giu-ña, Ca-leùp, con trai cuûa Gieâ-phu-neâ;

7

veà chi phaùi Y-sa-ca, Di-ganh, con trai cuûa Gioâ-seùp;

8

veà chi phaùi Eùp-ra-im, Hoâ-seâ, con trai cuûa Nun;

9

veà chi phaùi Beân-gia-min, Phan-thi, con trai cuûa Ra-phu;

10

veà chi phaùi Sa-bu-loân, Gaùt-ñi-eân, con trai cuûa Soâ-ñi;

11

veà chi phaùi Gioâ-seùp, nghóa laø veà chi phaùi Ma-na-se, Ga-ñi, con trai cuûa Su-si;

12

veà chi phaùi Ñan, A-mi-eân, con trai cuûa Gheâ-ma-li;

13

veà chi phaùi A-se, Seâ-thu, con trai cuûa Mi-ca-eân;

14

veà chi phaùi Neùp-ta-li, Naùch-bi, con trai cuûa Vaáp-si;

15

veà chi phaùi Gaùt, Gu-eân, con trai cuûa Ma-ki.

16

Ñoù laø teân nhöõng ngöôøi maø Moâi-se sai ñi do thaùm xöù. Vaû, Moâi-se ñaët teân cho Hoâ-seâ, con trai Nun, laø Gioâ-sueâ.

17

Vaäy, Moâi-se sai ñi do thaùm xöù Ca-na-an, vaø daën raèng: Töø ñaây haõy leân Nam phöông, vaø vaøo mieàn nuùi;

18

roài seõ thaáy xöù ra sao, daân söï ôû ñoù neáu maïnh yeáu theå naøo, neáu soá ít hay nhieàu;

19

xöù daân ñoù ôû theá naøo, neáu toát hay xaáu; caùc thaønh daân ñoù ôû laøm sao, hoaëc chæ nhöõng nôi ñoùng traïi hay laø ñoàn luõy;

20

ñaát ra laøm sao, neáu maøu môõ hay laø xaáu, coù caây coái hay laø khoâng. Haõy can ñaûm vaø haùi laáy traùi caây xöù ñoù. Baáy giôø nhaèm muøa nho sôùm.

21

Vaäy caùc ngöôøi ñoù ñi leân do thaùm xöù, töø ñoàng vaéng Xin cho ñeán Reâ-hoáp, ñi veà Ha-maùt.

22

Hoï baét töø höôùng Nam ñi leân, ñeán thaønh Heáp-roân, laø nôi coù A-hi-man, Seâ-sai vaø Tanh-mai, con caùi cuûa A-naùc. Vaû, thaønh Heáp-roân ñaõ xaây töø baûy naêm tröôùc Xoâ-an, laø thaønh cuûa xöù EÂ-díp-toâ.

23

Caùc ngöôøi ñeán khe Eách-coân, caét taïi ñoù moät nhaønh nho coù moät chuøm nho; vaø hai ngöôøi khieâng laáy baèng caây saøo, luoân nhöõng traùi löïu vaø traùi vaû.

24

Ngöôøi ta goïi choã naày laø khe Eách-coân, vì coù chuøm nho maø daân Y-sô-ra-eân ñaõ caét taïi ñoù.

25

Caùc ngöôøi ñi do thaùm xöù trong boán möôi ngaøy trôû veà.

26

Tôùi roài, beøn ñeán cuøng Moâi-se, A-roân vaø caû hoäi daân Y-sô-ra-eân, trong ñoàng vaéng Pha-ran, taïi Ca-ñe, maø thuaät laïi moïi söï cho hai ngöôøi vaø caû hoäi chuùng nghe, cuøng ñöa cho xem hoa quaû cuûa xöù.

27

Vaäy, caùc ngöôøi aáy thuaät cho Moâi-se raèng: Chuùng toâi ñi ñeán xöù maø ngöôøi ñaõ sai chuùng toâi ñi; aáy quaû thaät moät xöù ñöôïm söõa vaø maät, naày hoa quaû xöù ñoù ñaây.

28

Maø, daân söï ôû trong xöù naày voán maïnh daïn, thaønh trì thaät vöõng vaøng vaø raát lôùn; chuùng toâi cuõng coù thaáy con caùi cuûa A-naùc ôû ñoù.

29

Daân A-ma-leùc ôû mieàn Nam, daân Heâ-tít, daân Gieâ-bu-sít vaø daân A-moâ-rít ôû trong nuùi; daân Ca-na-an ôû gaàn bieån vaø doïc daøi theo meù Gioâ-ñanh.

30

Ca-leùp beøn laøm cho daân söï, ñöông laèm baèm cuøng Moâi-se nín laëng ñi, maø noùi raèng: Chuùng ta haõy ñi leân vaø chieám xöù ñi, vì chuùng ta thaéng hôn ñöôïc.

31

Nhöng nhöõng ngöôøi ñi cuøng Ca-leùp noùi raèng: Chuùng ta khoâng ñi leân cöï daân naày ñöôïc, vì chuùng noù maïnh hôn chuùng ta.

32

Tröôùc maët daân Y-sô-ra-eân, caùc ngöôøi ñoù phao phaûn xöù mình ñaõ do thaùm maø raèng: Xöù maø chuùng toâi ñaõ ñi khaép ñaëng do thaùm, laø moät xöù nuoát daân söï mình; heát thaûy nhöõng ngöôøi chuùng toâi ñaõ thaáy taïi ñoù, ñeàu laø keû hình voùc cao lôùn.

33

Chuùng toâi coù thaáy keû cao lôùn, töùc laø con chaùu cuûa A-naùc, thuoäc veà gioáng gieành giaøng; chuùng toâi thaáy mình khaùc naøo con caøo caøo, vaø hoï thaáy chuùng toâi cuõng nhö vaäy.

Numbers 14


Numbers Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 13

Numbers

Return to Index

Chapter 14

1

Caû hoäi chuùng beøn caát tieáng la leân, vaø daân söï khoùc loùc trong ñeâm ñoù.

2

Heát thaûy daân Y-sô-ra-eân laèm baèm cuøng Moâi-se vaø A-roân; caû hoäi chuùng noùi cuøng hai ngöôøi raèng: Chôù chi chuùng toâi ñaõ cheát trong xöù EÂ-díp-toâ, hay laø ñaõ cheát trong ñoàng vaéng naày!

3

Vì côù naøo Ñöùc Gieâ-hoâ-va daãn chuùng toâi vaøo xöù naày ñaëng bò göôm maø ngaõ? Vôï vaø con nhoû chuùng toâi seõ bò laøm moät mieáng moài. Veà phaàn chuùng toâi, haù chaúng khaù trôû veà xöù EÂ-díp-toâ hôn sao?

4

Roài daân söï noùi vôùi nhau raèng: Chuùng ta haõy laäp leân moät quan tröôûng, vaø trôû veà xöù EÂ-díp-toâ ñi.

5

Moâi-se vaø A-roân beøn saáp mình xuoáng tröôùc maët caû hoäi daân Y-sô-ra-eân.

6

Gioâ-sueâ, con trai cuûa Nun, vaø Ca-leùp, con trai cuûa Gieâ-phu-neâ, laø hai ngöôøi trong boïn ñi do thaùm xöù, beøn xeù aùo quaàn mình.

7

Hai ngöôøi noùi cuøng caû hoäi daân Y-sô-ra-eân raèng: Xöù maø chuùng toâi ñaõ ñi khaép ñaëng do thaùm thaät laø moät xöù raát toát;

8

neáu Ñöùc Gieâ-hoâ-va ñeïp loøng cuøng chuùng ta, aét seõ ñem chuùng ta vaøo xöù naày maø ban cho; aáy laø moät xöù ñöôïm söõa vaø maät.

9

Chæ caùc ngöôi chôù daáy loaïn cuøng Ñöùc Gieâ-hoâ-va, vaø ñöøng sôï daân cuûa xöù, vì daân ñoù seõ laø ñoà nuoâi chuùng ta, boùng che chôû hoï ñaõ ruùt ñi khoûi hoï roài, vaø Ñöùc Gieâ-hoâ-va ôû cuøng ta. Chôù sôï chi.

10

Baáy giôø caû hoäi chuùng noùi neùm ñaù hai ngöôøi naày, nhöng söï vinh quang cuûa Ñöùc Gieâ-hoâ-va hieän ra treân hoäi maïc, tröôùc maët daân Y-sô-ra-eân.

11

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Daân naày khinh ta vaø khoâng tin ta cho ñeán chöøng naøo, maëc daàu caùc pheùp laï ta laøm giöõa chuùng noù?

12

Ta seõ giaùng cho daân söï naày dòch leä vaø tieâu dieät phaàn cô nghieäp cuûa noù ñi; nhöng ta seõ laøm cho ngöôi thaønh moät daân lôùn hôn vaø maïnh hôn noù.

13

Moâi-se thöa cuøng Ñöùc Gieâ-hoâ-va raèng: Daân EÂ-díp-toâ coù hay raèng Chuùa caäy quyeàn naêng Chuùa ñem daân naày ra khoûi hoï;

14

vaø coù thuaät ñieàu ñoù cho daân xöù naày. Oâi Ñöùc Gieâ-hoâ-va! ngöôøi ta bieát raèng Chuùa ngöï giöõa daân naày, Chuùa hieän ra cho maét chuùng thaáy, truï maây Chuùa ôû treân daân naày, vaø Chuùa ñi tröôùc, ban ngaøy trong moät truï maây, ban ñeâm trong moät truï löûa.

15

Neáu Chuùa gieát heát daân naày nhö theå gieát moät ngöôøi, thì caùc nöôùc ñaõ nghe noùi veà Chuùa seõ noùi raèng:

16

Ñöùc Gieâ-hoâ-va khoâng theå daãn daân naày vaøo xöù maø Ngaøi ñaõ theà ban cho; bôûi côù ñoù, Ngaøi gieát cheát chuùng noù trong ñoàng vaéng.

17

Vaû, baây giôø, toâi xin quyeàn naêng cuûa Chuùa hieän ra caùch oai nghieâm nhö Chuùa ñaõ noùi raèng:

18

Ñöùc Gieâ-hoâ-va voán chaäm noùng giaän vaø ñaày ôn; hay xaù ñieàu gian aùc vaø toäi loãi; nhöng khoâng keå keû coù toäi laø voâ toäi, vaø nhôn toäi toå phuï phaït con chaùu traûi ba boán ñôøi.

19

Toâi xin Chuùa tha toäi gian aùc cuûa daân naày tuøy theo ôn lôùn cuûa Chuùa, nhö Chuùa ñaõ tha töø xöù EÂ-díp-toâ ñeán ñaây.

20

Ñöùc Gieâ-hoâ-va ñaùp raèng: Ta ñaõ tha nhö lôøi ngöôi xin.

21

Nhöng ta chæ söï haèng soáng ta maø quaû quyeát raèng, söï vinh quang cuûa Ñöùc Gieâ-hoâ-va seõ ñaày daãy khaép traùi ñaát!

22

Trong moïi ngöôøi ñaõ thaáy söï vinh quang ta, pheùp laï ta ñaõ laøm taïi xöù EÂ-díp-toâ vaø nôi ñoàng vaéng, laø caùc ngöôi ñaõ thöû ta möôøi laàn vaø ñaõ khoâng nghe lôøi ta,

23

thì chaúng moät ai seõ thaáy xöù maø ta theà höùa cho toå phuï chuùng noù. Chaúng ai maø ñaõ khinh ta seõ thaáy xöù ñoù ñaâu!

24

Nhöng vì keû toâi tôù Ca-leùp ta khoâng ñoàng loøng cuøng chuùng noù, theo ta moät caùch trung tín, thì ta seõ ñem ngöôi vaøo xöù maø ngöôøi ñaõ coù ñi, vaø doøng doõi ngöôi seõ ñöôïc xöù laøm saûn nghieäp.

25

Daân A-ma-leùc vaø daân Ca-na-an ôû trong truõng; ngaøy mai caùc ngöôi haõy trôû lui laïi sau, ñi ñeán ñoàng vaéng veà höôùng Bieån ñoû.

26

Ñöùc Gieâ-hoâ-va cuõng phaùn cuøng Moâi-se vaø A-roân, maø raèng:

27

Ta seõ chòu hoäi chuùng hung döõ naày hay laèm baèm cuøng ta cho ñeán chöøng naøo? Ta ñaõ nghe lôøi laèm baèm cuûa daân Y-sô-ra-eân oaùn traùch ta.

28

Haõy noùi vôùi daân chuùng: Ñöùc Gieâ-hoâ-va noùi raèng: Ta chæ söï haèng-soáng ta maø theà, ta seõ ñaõi caùc ngöôi tuøy theo lôøi ta ñaõ nghe caùc ngöôi noùi;

29

nhöõng thaây caùc ngöôi seõ ngaõ naèm trong ñoàng vaéng naày. Caùc ngöôi maø ngöôøi ta ñaõ tu boä, heát thaûy bao nhieâu cuõng vaäy, töø hai möôi tuoåi saép leân, laø nhöõng keû ñaõ laèm baèm cuøng ta,

30

thì chaúng heà ñöôïc vaøo xöù maø ta ñaõ theà cho caùc ngöôi ôû, ngoaïi tröø Ca-leùp, con trai cuûa Gieâ-phu-neâ, vaø Gioâ-sueâ, con trai cuûa Nun.

31

Nhöng ta seõ ñem vaøo xöù nhöõng con treû cuûa caùc ngöôi maø caùc ngöôi coù noùi raèng: Chuùng noù seõ bò laøm moät mieáng moài; roài chuùng noù seõ bieát xöù caùc ngöôi ñaõ cheâ bai.

32

Coøn nhöõng thaây caùc ngöôi seõ ngaõ naèm trong ñoàng vaéng naày.

33

Con caùi caùc ngöôi seõ chaên chieân nôi ñoàng vaéng trong boán möôi naêm, vaø seõ mang hình phaït vì toäi thoâng daâm cuûa caùc ngöôi, cho ñeán chöøng naøo thaây cuûa caùc ngöôi ñaõ ngaõ raïp heát trong ñoàng vaéng.

34

Caùc ngöôi ñi do thaùm xöù bao nhieâu ngaøy, nghóa laø boán möôi ngaøy, thì caùc ngöôi cuõng seõ mang hình phaït vì toäi gian aùc mình baáy nhieâu naêm, nghóa laø boán möôi naêm, moät naêm ñeàn cho moät ngaøy; baáy giôø caùc ngöôi seõ bieát ta ñaõ xaây khoûi caùc ngöôi.

35

Ta, Ñöùc Gieâ-hoâ-va, ñaõ phaùn: Ta seõ laøm ñieàu naày cho caû hoäi chuùng hung döõ naày ñaõ hieäp laïi nghòch cuøng ta; chuùng noù seõ bò hao moøn vaø cheát taïi trong ñoàng vaéng naày.

36

Nhöõng ngöôøi maø Moâi-se ñaõ sai ñi do thaùm xöù, khi trôû veà coù xui cho caû hoäi chuùng laèm baèm cuøng Moâi-se,

37

vaø coù phao phaûn xöù, nhöõng ngöôøi naày ñeàu bò moät tai vaï haønh cheát tröôùc maët Ñöùc Gieâ-hoâ-va.

38

Nhöng trong boïn ngöôøi ñi do thaùm xöù, chæ coù Gioâ-sueâ, con trai cuûa Nun, vaø Ca-leùp, con trai cuûa Gieâ-phu-neâ, coøn soáng ñöôïc.

39

Moâi-se thuaät laïi nhöõng lôøi naày cho caû daân Y-sô-ra-eân; roài coù moät söï thaûm saàu raát lôùn trong daân söï.

40

Ñoaïn, daân söï daäy sôùm ñi leân choùt nuùi maø noùi raèng: Chuùng toâi ñaây seõ ñi leân tôùi choã Ñöùc Gieâ-hoâ-va ñaõ phaùn-höùa, vì chuùng toâi coù phaïm toäi.

41

Song Moâi-se noùi raèng: Sao caùc ngöôi traùi maïng Ñöùc Gieâ-hoâ-va? Söï ñoù seõ chaúng may maén ñaâu.

42

Chôù ñi leân ñoù, e caùc ngöôi bò quaân nghòch ñaùnh baïi chaêng; vì Ñöùc Gieâ-hoâ-va khoâng coøn ôû giöõa caùc ngöôi nöõa.

43

Kìa, daân A-ma-leùc vaø daân Ca-na-an ôû ñaèng tröôùc caùc ngöôi, caùc ngöôi seõ bò göôm ngaõ raïp, bôûi vì ñaõ boäi nghòch cuøng Ñöùc Gieâ-hoâ-va, Ñöùc Gieâ-hoâ-va seõ khoâng ôû cuøng caùc ngöôi.

44

Nhöng daân söï coá yù ñi leân choùt nuùi; coøn hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va vaø Moâi-se khoâng ñi ra khoûi traïi quaân.

45

Daân A-ma-leùc vaø daân Ca-na-an ôû trong nuùi naày ñoå xuoáng, ñaùnh baïi vaø phaân thaây daân Y-sô-ra-eân cho ñeán Hoït-ma.

Numbers 15


Numbers Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 14

Numbers

Return to Index

Chapter 15

1

Ñoaïn, Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

2

Haõy noùi cuøng daân Y-sô-ra-eân raèng: Khi caùc ngöôi vaøo xöù maø ta ban cho caùc ngöôi ñaëng ôû,

3

vaø caùc ngöôi daâng cho Ñöùc Gieâ-hoâ-va moät cuûa leã duøng löûa ñoát; hoaëc moät cuûa leã thieâu, hoaëc moät cuûa leã traû söï höùa nguyeän, hoaëc moät cuûa leã laïc yù, hay laø trong nhöõng leã troïng theå, caùc ngöôi muoán daâng cho Ñöùc Gieâ-hoâ-va moät cuûa leã coù muøi thôm baèng boø hay chieân,

4

thì ai daâng leã vaät mình phaûi daâng cho Ñöùc Gieâ-hoâ-va moät cuûa leã chay baèng moät phaàn möôøi eâ-pha boät loïc nhoài vôùi moät phaàn tö hin daàu.

5

Veà moãi con chieân con, ngöôi phaûi daâng moät leã quaùn baèng moät phaàn tö hin röôïu vôùi cuûa leã thieâu hay laø vôùi cuûa leã khaùc.

6

Nhöôïc baèng veà moät con chieân ñöïc, thì ngöôi phaûi duøng moät cuûa leã chay baèng hai phaàn möôøi eâ-pha boät loïc nhoài vôùi moät phaàn ba hin daàu,

7

vaø moät phaàn ba hin röôïu laøm leã quaùn, maø daâng coù muøi thôm cho Ñöùc Gieâ-hoâ-va.

8

Nhöôïc baèng ngöôi daâng moät con boø tô, hoaëc laøm cuûa leã thieâu, hoaëc laøm cuûa leã traû söï höùa nguyeän hay laø laøm cuûa leã thuø aân cho Ñöùc Gieâ-hoâ-va,

9

thì phaûi daâng chung vôùi con boø tô moät cuûa leã chay baèng ba phaàn möôøi eâ-pha boät loïc nhoài vôùi nöûa hin daàu,

10

vaø daâng nöûa hin röôïu laøm leã quaùn: aáy laø moät cuûa leã duøng löûa daâng leân coù muøi thôm cho Ñöùc Gieâ-hoâ-va.

11

Ngöôøi ta cuõng phaûi laøm nhö vaäy veà moãi con boø ñöïc, moãi con chieân ñöïc, moãi con chieân con, hay laø moãi con deâ con.

12

Tuøy theo soá con sinh maø caùc ngöôi seõ daâng, thì phaûi laøm nhö vaäy cho moãi con.

13

Phaøm ngöôøi sanh ra trong xöù phaûi laøm nhö vaäy, khi naøo daâng moät cuûa leã duøng löûa ñoát, coù muøi thôm cho Ñöùc Gieâ-hoâ-va.

14

Neáu moät khaùch ngoaïi bang kieàu nguï trong caùc ngöôi hay laø moät ngöôøi naøo ôû giöõa caùc ngöôi töø ñôøi naày sang ñôøi kia, duøng löûa daâng moät cuûa leã coù muøi thôm cho Ñöùc Gieâ-hoâ-va, thì phaûi laøm y nhö caùc ngöôi laøm vaäy.

15

Trong hoäi chuùng chæ ñoàng coù moät luaät leä cho caùc ngöôi vaø cho khaùch ngoaïi bang kieàu nguï giöõa caùc ngöôi. Aáy seõ laø moät leä ñònh ñôøi ñôøi cho doøng doõi caùc ngöôi tröôùc maët Ñöùc Gieâ-hoâ-va; khaùch ngoaïi bang cuõng ñoàng nhö caùc ngöôi vaäy.

16

Seõ coù moät luaät vaø moät leä nhö nhau cho caùc ngöôi vaø cho khaùch ngoaïi bang kieàu nguï giöõa caùc ngöôi.

17

Ñöùc Gieâ-hoâ-va cuõng phaùn cuøng Moâi-se raèng:

18

Haõy noùi cho daân Y-sô-ra-eân raèng: Khi naøo caùc ngöôi ñaõ vaøo xöù maø ta seõ daãn caùc ngöôi vaøo,

19

vaø aên baùnh cuûa xöù ñoù, thì caùc ngöôi phaûi laáy moät leã vaät daâng giô leân cho Ñöùc Gieâ-hoâ-va.

20

Caùc ngöôi phaûi laáy ra moät caùi baùnh nhoû laøm leã vaät, töùc laø baùnh ñaàu-tieân veà boät nhoài cuûa caùc ngöôi; caùc ngöôi phaûi daâng y moät caùch nhö daâng giô leân leã vaät veà saân ñaïp luùa vaäy.

21

Töø ñôøi naày sang ñôøi kia, caùc ngöôi phaûi daâng giô leân cho Ñöùc Gieâ-hoâ-va moät leã vaät veà boät nhoài ñaàu tieân cuûa caùc ngöôi.

22

Khi caùc ngöôi laàm lôõ phaïm toäi, khoâng giöõ heát thaûy caùc ñieàu raên naày maø Ñöùc Gieâ-hoâ-va ñaõ truyeàn cho Moâi-se,

23

nghóa laø moïi ñieàu chi Ñöùc Gieâ-hoâ-va ñaõ caäy Moâi-se truyeàn cho caùc ngöôi, töø ngaøy Ñöùc Gieâ-hoâ-va truyeàn nhöõng ñieàu raên naày cho vaø veà ngaøy sau, trong nhöõng doøng doõi seõ ñeán cuûa caùc ngöôi,

24

neáu laø toäi phaïm vì laàm lôõ maø hoäi chuùng khoâng hay bieát, thì caû hoäi chuùng tuøy theo maïng lònh phaûi duøng moät con boø ñöïc tô daâng laøm cuûa leã thieâu coù muøi thôm cho Ñöùc Gieâ-hoâ-va, luoân vôùi cuûa leã chay cuøng leã quaùn caëp theo; vaø moät con deâ ñöïc laøm cuûa leã chuoäc toäi.

25

Thaày teá leã seõ laøm leã chuoäc toäi cho caû hoäi daân Y-sô-ra-eân, thì toäi hoäi chuùng seõ ñöôïc tha, vì laø moät toäi phaïm laàm lôõ vaø vì hoäi chuùng ñaõ ñem ñeán tröôùc maët Ñöùc Gieâ-hoâ-va leã vaät mình, töùc laø moät cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va, luoân vôùi cuûa leã chuoäc toäi ñaëng chöõa söï laàm lôõ mình.

26

Caû hoäi daân Y-sô-ra-eân vaø khaùch ngoaïi bang kieàu nguï trong daân ñoù seõ ñöôïc tha toäi, vì laø bôûi laàm lôõ maø caû daân söï ñaõ phaïm toäi.

27

Nhöôïc baèng chæ moät ngöôøi laàm lôõ phaïm toäi, thì ngöôøi ñoù phaûi daâng moät con deâ caùi giaùp naêm laøm cuûa leã chuoäc toäi;

28

thaày teá leã seõ laøm leã chuoäc toäi cho ngöôøi ñaõ laàm lôõ maø phaïm toäi nhö vaäy tröôùc maët Ñöùc Gieâ-hoâ-va, vaø khi ñaõ laøm leã chuoäc toäi cho ngöôøi, thì ngöôøi seõ ñöôïc tha.

29

Khi laàm lôõ maø phaïm toäi, thì seõ coù ñoàng moät luaät leä cho caùc ngöôi, hoaëc laø sanh giöõa daân Y-sô-ra-eân hay laø khaùch kieàu nguï trong daân ñoù.

30

Nhöng ai coá yù phaïm toäi, hoaëc ngöôøi sanh trong xöù, hay laø khaùch ngoaïi bang, thì ai ñoù khinh bæ Ñöùc Gieâ-hoâ-va; ngöôøi seõ bò truaát khoûi daân söï mình,

31

vì ngöôøi ñaõ khinh bæ lôøi Ñöùc Gieâ-hoâ-va vaø traùi maïng cuûa Ngaøi: ngöôøi haún seõ bò truaát dieät, toäi gian aùc ngöôøi ñoå laïi treân mình ngöôøi.

32

Vaû, daân Y-sô-ra-eân ñöông ôû taïi ñoàng vaéng, gaëp moät ngöôøi löôïm cuûi trong ngaøy sa-baùt;

33

nhöõng keû gaëp ngöôøi ñöông löôïm cuûi daãn ngöôøi ñeán Moâi-se, A-roân, vaø caû hoäi chuùng.

34

Hoï baét ngöôøi giam tuø, vì ñieàu phaûi laøm cho ngöôøi chöa nhaát ñònh.

35

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Moâi-se raèng: Ngöôøi naày phaûi phaït xöû töû, caû hoäi chuùng haõy neùm ñaù ngöôøi ngoaøi traïi quaân.

36

Vaäy, caû hoäi chuùng ñem ngöôøi ra ngoaøi traïi quaân maø neùm ñaù, vaø ngöôøi cheát, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

37

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

38

Haõy noùi cuøng daân Y-sô-ra-eân vaø bieåu hoï töø ñôøi naày sang ñôøi kia haõy laøm moät caùi tua nôi caùc cheùo aùo mình, vaø treân moãi tua keát moät sôïi daây maøu ñieàu.

39

Caùc ngöôi phaûi mang caùi tua naày; khi thaáy noù caùc ngöôi seõ nhôù laïi heát thaûy ñieàu raên cuûa Ñöùc Gieâ-hoâ-va maø laøm theo, khoâng theo tö duïc cuûa loøng vaø maét mình, laø ñieàu laøm cho caùc ngöôi sa vaøo söï thoâng daâm.

40

Nhö vaäy, caùc ngöôi seõ nhôù laïi maø laøm theo nhöõng ñieàu raên cuûa ta, vaø laøm thaùnh cho Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

41

Ta laø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa caùc ngöôi, Ñaáng ñaõ ñem caùc ngöôi ra khoûi xöù EÂ-díp-toâ ñaëng laøm Ñöùc Chuùa Trôøi cuûa caùc ngöôi. Ta laø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

Numbers 16


Numbers Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 15

Numbers

Return to Index

Chapter 16

1

Vaû, Coâ-reâ, con trai cuûa Dít-seâ-ha, chaùu cuûa Keâ-haùt, chít cuûa Leâ-vi, giuïc theo mình Ña-than vaø A-bi-ram, con trai cuûa EÂ-li-aùp, cuøng vôùi Oân, con trai cuûa Pheâ-leát, chaùu Ru-beân.

2

Caùc ngöôøi naày vôùi hai traêm naêm möôi ngöôøi trong daân Y-sô-ra-eân, voán laø quan töôùng cuûa hoäi, nghò vieân cuûa hoäi ñoàng, coù danh giaù, ñeàu hieäp nhau daáy nghòch cuøng Moâi-se vaø A-roân,

3

maø raèng: Thoâi ñuû roài! vì caû hoäi chuùng ñeàu laø thaùnh, vaø Ñöùc Gieâ-hoâ-va ngöï ôû trong; vaäy sao caùc ngöôi töï cao treân hoäi chuùng cuûa Ñöùc Gieâ-hoâ-va?

4

Moâi-se nghe ñieàu ñoù, beøn saáp maët xuoáng ñaát,

5

noùi cuøng Coâ-reâ vaø heát thaûy keû hieäp vôùi ngöôøi maø raèng: Saùng mai, Ñöùc Gieâ-hoâ-va seõ toû cho bieát ai thuoäc veà Ngaøi vaø ai laø thaùnh; Ngaøi seõ khieán ngöôøi ñoù laïi gaàn Ngaøi, töùc khieán ngöôøi naøo maø Ngaøi ñaõ choïn laáy ñeán gaàn Ngaøi.

6

Hôõi Coâ-reâ, haõy laøm ñieàu naày: Ngöôi vaø heát thaûy keû hieäp vôùi ngöôi haõy caàm lö höông;

7

saùng mai haõy ñeå löûa ôû trong vaø boû höông ôû treân tröôùc maët Ñöùc Gieâ-hoâ-va. Ngöôøi naøo maø Ñöùc Gieâ-hoâ-va seõ choïn, aáy laø ngöôøi thaùnh. Hôõi con chaùu Leâ-vi, thoâi ñuû roài!

8

Moâi-se noùi cuøng Coâ-reâ raèng: Hôõi con chaùu Leâ-vi, baây giôø haõy nghe.

9

Veà phaàn caùc ngöôi, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân ñaõ bieät caùc ngöôi rieâng ra vôùi hoäi chuùng Y-sô-ra-eân, vaø khieán caùc ngöôi ñeán gaàn Ngaøi ñaëng laøm coâng vieäc trong ñeàn taïm cuûa Ñöùc Gieâ-hoâ-va, ñaëng chöïc haàu vieäc tröôùc maët hoäi chuùng, vieäc aáy haù laø nhoû moïn sao?

10

Ngaøi bieåu ngöôi, heát thaûy anh em ngöôi vôùi con chaùu Leâ-vi ñeán gaàn Ngaøi, caùc ngöôi laïi coøn kieám chöùc teá leã nöõa sao?

11

Vì vaäy, ngöôi vaø toaøn beø ñaûng cuûa ngöôi ñeàu hieäp laïi nghòch cuøng Ñöùc Gieâ-hoâ-va! Vì A-roân laø ai maø caùc ngöôi laèm baèm cuøng ngöôøi?

12

Moâi-se sai ñoøi Ña-than vaø A-bi-ram, con trai EÂ-li-aùp; nhöng hai ngöôøi ñaùp raèng: Chuùng toâi khoâng ñi leân ñaâu.

13

Haù laø ñieàu nhoû moïn maø ngöôi ñaõ ñem chuùng ta ra khoûi xöù ñöôïm söõa vaø maät, ñaëng laøm cho chuùng ta cheát trong ñoàng vaéng, maø ngöôi laïi coøn muoán laán löôùt treân chuùng ta nöõa sao?

14

Quaû thaät, ngöôi khoâng coù daãn chuùng ta ñeán trong moät xöù ñöôïm söõa vaø maät ñaâu, ngöôi khoâng cho chuùng ta ñoàng ruoäng hay laø vöôøn nho laøm saûn nghieäp ñaâu! Ngöôi toan khoeùt maét cuûa daân naày ö? Chuùng ta khoâng ñi leân ñaâu.

15

Moâi-se noåi giaän laém, thöa cuøng Ñöùc Gieâ-hoâ-va raèng: Xin ñöøng keå ñeán cuûa leã chay chuùng noù nöõa; toâi khoâng coù baét nôi chuùng noù moät con löøa naøo, vaø toâi cuõng khoâng coù laøm haïi moät ai trong boïn chuùng noù.

16

Ñoaïn, Moâi-se noùi cuøng Coâ-reâ raèng: Ngaøy mai ngöôi vaø toaøn beø ñaûng ngöôi vôùi A-roân haõy ra maét Ñöùc Gieâ-hoâ-va.

17

Moãi ngöôøi haõy laáy lö höông mình boû höông ôû trong, roài moãi ngöôøi daâng lö höông mình tröôùc maët Ñöùc Gieâ-hoâ-va, töùc laø hai traêm naêm möôi caùi lö höông. Ngöôi vaø A-roân, moãi ngöôøi cuõng phaûi coù lö höông mình.

18

Vaäy, moãi ngöôøi laáy lö höông mình ñeå löûa vaøo, boû höông treân, roài ñöùng taïi cöûa hoäi maïc luoân vôùi Moâi-se vaø A-roân.

19

Coâ-reâ hieäp caû hoäi chuùng nghòch laïi Moâi-se vaø A-roân taïi cöûa hoäi maïc; söï vinh quang cuûa Ñöùc Gieâ-hoâ-va hieän ra cuøng caû hoäi chuùng.

20

Ñoaïn, Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se vaø A-roân raèng:

21

Haõy taùch khoûi giöõa hoäi chuùng naày, thì ta seõ tieâu dieät noù trong moät laùt.

22

Hai ngöôøi beøn saáp maët xuoáng maø raèng: Oâi Ñöùc Chuùa Trôøi, laø Chuùa cuûa thaàn linh moïi xaùc thòt! chæ coù moät ngöôøi phaïm toäi maø Chuùa laïi noåi giaän cuøng caû hoäi chuùng sao?

23

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

24

Haõy noùi cuøng hoäi chuùng maø raèng: Haõy dan ra khoûi chung quanh choã ôû cuûa Coâ-reâ, Ña-than, vaø A-bi-ram.

25

Moâi-se ñöùng daäy, ñi laïi phía Ña-than vaø A-bi-ram; caùc tröôûng laõo Y-sô-ra-eân ñi theo ngöôøi.

26

Ngöôøi noùi cuøng hoäi chuùng raèng: Baây giôø, haõy dan ra khoûi traïi cuûa caùc ngöôøi hung aùc naày, vaø chôù ñuïng ñeán vaät chi thuoäc veà hoï, e caùc ngöôi seõ cheát vì nhöõng toäi cuûa hoï chaêng.

27

Vaäy, daân söï dan ra khoûi töù phía choã ôû cuûa Coâ-reâ, Ña-than, vaø A-bi-ram. Ña-than vaø A-bi-ram ra ñöùng taïi cöûa traïi vôùi vôï, con trai vaø con nít mình.

28

Moâi-se beøn noùi raèng: Nhôø ñieàu naày caùc ngöôi seõ bieát raèng Ñöùc Gieâ-hoâ-va coù sai ta ñaëng laøm caùc ñieàu naày, vaø ta chaúng laøm söï chi töï ta.

29

Neáu caùc keû ñoù cheát nhö moïi ngöôøi khaùc cheát, neáu hoï ñoàng chòu soá phaän chung nhö moïi ngöôøi, thì Ñöùc Gieâ-hoâ-va khoâng coù sai ta.

30

Nhöng neáu Ñöùc Gieâ-hoâ-va laøm moät söï thaät môùi, neáu ñaát haû mieäng ra nuoát hoï vaø moïi moùn chi thuoäc veà hoï, neáu hoï coøn ñöông soáng maø xuoáng aâm phuû, thì caùc ngöôi seõ bieát raèng nhöõng ngöôøi naày coù khinh bæ Ñöùc Gieâ-hoâ-va.

31

Vöøa khi Moâi-se noùi döùt caùc lôøi naày, ñaát ngay döôùi chaân hoï beøn nöùt ra;

32

haû mieäng nuoát hoï, gia quyeán vaø heát thaûy phe Coâ-reâ cuøng taøi saûn cuûa chuùng noù.

33

Caùc ngöôøi ñoù coøn ñöông soáng vaø moïi vaät chi thuoäc veà hoï ñeàu xuoáng aâm phuû; ñaát laáp laïi vaø chuùng noù bò dieät khoûi hoäi chuùng.

34

Caû Y-sô-ra-eân ôû xung quanh nghe tieáng hoï la, ñeàu chaïy troán, vì noùi raèng: Chuùng ta haõy coi chöøng, keûo ñaát nuoát chuùng ta chaêng!

35

Roài moät ngoïn löûa töø Ñöùc Gieâ-hoâ-va loøe ra thieâu hoùa hai traêm naêm möôi ngöôøi ñaõ daâng höông.

36

Ñoaïn, Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

37

Haõy noùi vôùi EÂ-leâ -a-sa, con trai thaày teá leã A-roân, bieåu löôïm caùc lö höông ra khoûi choã löûa chaùy, vaø ñoå löûa cuûa caùc lö höông nôi xa, vì lö höông ñaõ neân thaùnh.

38

Coøn nhöõng lö höông cuûa caùc ngöôøi ñaõ phaïm toäi cuøng sanh maïng mình, ngöôøi ta phaûi laáy laøm thaønh nhöõng taám daùt moûng ñeå boïc baøn thôø. Bôûi caùc lö höông ñaõ daâng tröôùc maët Ñöùc Gieâ-hoâ-va ñaõ thaønh thaùnh; nhöõng taám daùt ñoù seõ duøng laøm moät daáu cho daân Y-sô-ra-eân.

39

Vaäy, EÂ-leâ -a-sa, thaày teá leã, laáy nhöõng lö höông baèng ñoàng cuûa caùc ngöôøi bò thieâu ñaõ daâng leân, vaø ngöôøi ta laøm thaønh nhöõng taám daùt moøng ñeå boïc baøn thôø.

40

Aáy laø moät kyû nieäm cho daân Y-sô-ra-eân, ñeå ngöôøi naøo ngoaïi doøng A-roân chôù ñeán gaàn ñaëng xoâng höông tröôùc maët Ñöùc Gieâ-hoâ-va, keûo e ñoàng soá phaän cuøng Coâ-reâ vaø beø ñaûng ngöôøi, theo lôøi Ñöùc Gieâ-hoâ-va ñaõ caäy Moâi-se truyeàn daïy.

41

Ngaøy mai, caû hoäi daân Y-sô-ra-eân laèm baèm cuøng Moâi-se vaø A-roân maø raèng: Hai ngöôøi ñaõ laøm cheát daân cuûa Ñöùc Gieâ-hoâ-va.

42

Khi hoäi chuùng ñöông hieäp nhau nghòch cuøng Moâi-se vaø A-roân, thì ngoù veà höôùng hoäi maïc, xaûy thaáy truï maây bao phuû hoäi maïc, vaø söï vinh quang cuûa Ñöùc Gieâ-hoâ-va hieän ra.

43

Moâi-se vaø A-roân ñeán ñöùng tröôùc hoäi maïc,

44

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

45

Haõy dan ra khoûi giöõa hoäi chuùng naày, thì ta seõ tieâu dieät noù trong moät laùt. Nhöng hai ngöôøi saáp maët xuoáng ñaát,

46

roài Moâi-se noùi cuøng A-roân raèng: Haõy caàm laáy lö höông ñeå löûa töø treân baøn thôø vaøo, boû höông leân treân, mau mau ñi ñeán hoäi chuùng vaø laøm leã chuoäc toäi cho hoï; vì söï thaïnh noä cuûa Ñöùc Gieâ-hoâ-va ñaõ noåi leân, vaø tai vaï ñaõ phaùt khôûi.

47

A-roân beøn caàm laáy lö höông y nhö Moâi-se ñaõ bieåu, chaïy ñeán giöõa hoäi chuùng; kìa, tai vaï ñaõ phaùt khôûi giöõa daân söï. A-roân beøn boû höông vaøo, vaø laøm leã chuoäc toäi cho daân söï.

48

Ngöôøi ñöùng giöõa keû cheát vaø keû soáng, thì tai vaï beøn ngöøng laïi.

49

Coù möôøi boán ngaøn baûy traêm ngöôøi cheát vì tai vaï naày, tröø ra nhöõng keû ñaõ bò cheát vì côù Coâ-reâ.

50

Ñoaïn, A-roân trôû veà cuøng Moâi-se taïi cöûa hoäi maïc, roài tai vaï ngöøng laïi.

Numbers 17


Numbers Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 16

Numbers

Return to Index

Chapter 17

1

Keá ñoù, Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

2

Haõy noùi cuøng daân Y-sô-ra-eân vaø bieåu raèng: Moãi chi phaùi cuûa hoï phaûi ñem noäp cho ngöôi moät caây gaäy; nghóa laø möôøi hai caây gaäy bôûi caùc quan tröôûng cuûa moãi chi phaùi.

3

Ngöôi phaûi ñeà teân moãi ngöôøi treân caây gaäy cuûa mình, vaø ñeà teân A-roân treân caây gaäy cuûa Leâ-vi; vì phaûi coù moät caây gaäy cho moãi tröôûng toäc.

4

Ngöôi phaûi ñeå caùc gaäy ñoù trong hoäi maïc, tröôùc hoøm baûng chöùng, laø nôi ta gaëp ngöôi.

5

Heã ngöôøi naøo ta choïn laáy, thì caây gaäy ngöôøi ñoù seõ troå hoa; vaäy ta seõ laøm cho nín ñi tröôùc maët ta nhöõng lôøi laèm baèm cuûa daân Y-sô-ra-eân ñaõ phaùt ra ñoái nghòch cuøng caùc ngöôi.

6

Moâi-se noùi cuøng daân Y-sô-ra-eân, thì heát thaûy tröôûng toäc, tuøy theo chi phaùi mình, ñem noäp cho ngöôøi moät caây gaäy, töùc laø möôøi hai caây. Gaäy cuûa A-roân ôû giöõa caùc caây gaäy khaùc.

7

Moâi-se ñeå nhöõng gaäy ñoù trong Traïi baûng chöùng tröôùc maët Ñöùc Gieâ-hoâ-va.

8

Ngaøy mai, khi Moâi-se vaøo Traïi baûng chöùng, xaûy thaáy caây gaäy A-roân veà nhaø Leâ-vi ñaõ troå hoa: noù coù nöùt muït, sanh hoa vaø traùi haïnh nhôn chín.

9

Moâi-se beøn ruùt caùc caây gaäy khoûi tröôùc maët Ñöùc Gieâ-hoâ-va, ñem ñöa cho caû daân Y-sô-ra-eân; caùc ngöôøi ñeàu thaáy vaø moãi ngöôøi laáy gaäy mình laïi.

10

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Haõy ñem caây gaäy cuûa A-roân ñeå laïi tröôùc hoøm baûng chöùng, ñaëng giöõ laøm moät daáu cho con caùi phaûn nghòch; ngöôi phaûi laøm cho nín ñi nhöõng lôøi laèm baèm ñoái nghòch cuøng ta, haàu cho daân chuùng chaúng cheát.

11

Moâi-se laøm nhö vaäy, töùc laøm y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën mình.

12

Daân Y-sô-ra-eân noùi cuøng Moâi-se raèng: Naày, chuùng toâi bò dieät, chuùng toâi bò cheát, chuùng toâi cheát maát heát thaûy!

13

Phaøm ai ñeán gaàn ñeàn taïm cuûa Ñöùc Gieâ-hoâ-va ñeàu cheát. Coù leõ chuùng toâi phaûi cheát heát sao?

Numbers 18


Numbers Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 17

Numbers

Return to Index

Chapter 18

1

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng A-roân raèng: Ngöôi, caùc con trai ngöôi, vaø toâng toäc ngöôi phaûi mang laáy nhöõng toäi loãi phaïm trong nôi thaùnh; coøn ngöôi vaø caùc con trai ngöôi phaûi mang laáy nhöõng toäi loãi phaïm trong chöùc teá leã.

2

Cuõng haõy bieåu ñeán gaàn ngöôi caùc anh em mình, laø chi phaùi Leâ-vi, töùc toâng toäc ngöôi, ñaëng caùc ngöôøi ñoù hieäp vôùi ngöôi vaø haàu vieäc ngöôi; nhöng ngöôi vaø caùc con trai ngöôi phaûi ôû tröôùc Traïi baûng chöùng.

3

Caùc ngöôøi ñoù seõ gìn giöõ ñieàu chi ngöôi truyeàn daïy, vaø ñieàu naøo thuoäc veà caû Traïi; chæ khoâng neân laïi gaàn nhöõng vaät thaùnh, cuõng ñöøng laïi gaàn baøn thôø, e khi chuùng noù phaûi cheát, vaø caùc ngöôi cuõng cheát luoân chaêng.

4

Vaäy, caùc ngöôøi ñoù seõ hieäp vôùi ngöôi coi soùc ñieàu chi thuoäc veà hoäi maïc, vaø giöõ coâng vieäc cuûa Traïi; moät ngöôøi ngoaïi naøo chaúng neân ñeán gaàn caùc ngöôi.

5

Caùc ngöôi phaûi coi soùc ñieàu chi thuoäc veà nôi thaùnh vaø baøn thôø ñeå ñöøng coù söï thaïnh noä cuøng daân Y-sô-ra-eân nöõa.

6

Coøn ta ñaây, trong daân Y-sô-ra-eân ta ñaõ choïn laáy anh em caùc ngöôi, laø nhöõng ngöôøi Leâ-vi, maø ban cho caùc ngöôi, vì ñaõ daâng cho Ñöùc Gieâ-hoâ-va roài, ñaëng laøm coâng vieäc cuûa hoäi maïc.

7

Nhöng ngöôi vaø caùc con trai ngöôi phaûi kyõ löôõng lo cho xong chöùc teá leã, quaûn trò caùc ñieàu chi thuoäc veà baøn thôø, vaø vaät chi ôû phía trong maøn; caùc ngöôi phaûi laøm vieäc mình taïi ñoù. Chöùc teá leã cuûa caùc ngöôi laø moät vieäc ta phong cho nhö moät cuûa ban: ngöôøi ngoaïi naøo ñeán gaàn seõ bò xöû töû.

8

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng A-roân raèng: Naày ta cöû ngöôi coi soùc caùc leã vaät cuûa ta thaâu laáy veà moïi-vaät maø daân Y-sô-ra-eân ñaõ bieät rieâng ra thaùnh; cöù moät leä ñònh ñôøi ñôøi ta ban nhöõng leã vaät naày cho ngöôi vaø cho caùc con trai ngöôi nhö moät phaàn rieâng maø pheùp xöùc daàu truyeàn cho.

9

Trong caùc vaät raát thaùnh khoâng coù thieâu hoùa maø daân Y-sô-ra-eân daâng cho ta, naày laø phaàn seõ thuoäc veà ngöôi: Heát thaûy leã vaät cuûa hoï, naøo cuûa leã chay, naøo cuûa leã chuoäc toäi, naøo cuûa leã chuoäc söï maéc loãi; nhöõng vaät raát thaùnh naày ñeàu seõ thuoäc veà ngöôi vaø caùc con trai ngöôi.

10

Ngöôi phaûi aên noù trong nôi raát thaùnh; moïi ngöôøi nam phaûi aên laáy, aáy seõ laøm moät vaät thaùnh cho ngöôi.

11

Vaät naày cuõng seõ thuoäc veà ngöôi: Phaøm leã vaät naøo maø daân Y-sô-ra-eân daâng giô leân vaø ñöa qua ñöa laïi, thì ta cöù moät leä ñònh ñôøi ñôøi maø ban cho ngöôi vaø caùc con trai con gaùi ngöôi. Ai trong nhaø ngöôi tinh saïch seõ ñöôïc aên caùc moùn ñoù.

12

Ta cuõng ñaõ ban cho ngöôi nhöõng vaät ñaàu muøa maø daân Y-sô-ra-eân seõ daâng cho Ñöùc Gieâ-hoâ-va, heát thaûy phaàn daàu, röôïu ngoït vaø luùa mieán nhaát haïng.

13

Moïi hoa quaû ñaàu muøa cuûa ñaát sanh saûn maø daân Y-sô-ra-eân daâng cho Ñöùc Gieâ-hoâ-va, ñeàu seõ thuoäc veà ngöôi; ai trong nhaø ngöôi tinh saïch seõ ñöôïc aên laáy.

14

Phaøm vaät chi maø daân Y-sô-ra-eân phuù daâng seõ thuoäc veà ngöôi.

15

Moïi con ñaàu loøng cuûa caùc xaùc thòt, hoaëc ngöôi, hoaëc vaät maø daân Y-sô-ra-eân daâng cho Ñöùc Gieâ-hoâ-va, ñeàu seõ thuoäc veà ngöôi; nhöng ngöôi phaûi chuoäc laïi con ñaàu loøng cuûa loaøi ngöôøi, vaø cuõng phaûi chuoäc laïi con ñaàu loøng cuûa thuù vaät oâ ueá.

16

Veà söï chuoäc laïi, ngöôi phaûi chuoäc laïi nhöõng con töø moät thaùng trôû ñi, theo giaù ñònh cuûa ngöôi, laø naêm sieác-lô baïc, theo sieác-lô cuûa nôi thaùnh laø hai möôi gheâ-ra.

17

Nhöng ngöôi chôù chuoäc laïi con ñaàu loøng cuûa boø caùi, hoaëc con ñaàu loøng cuûa chieân caùi hay laø con ñaàu loøng cuûa deâ caùi; aáy laø nhöõng vaät thaùnh. Ngöôi phaûi röôùi huyeát noù treân baøn thôø, vaø xoâng môõ noù laøm cuûa leã duøng löûa daâng leân coù muøi thôm cho Ñöùc Gieâ-hoâ-va.

18

Thòt noù seõ thuoäc veà ngöôi nhö caùi o daâng ñöa qua ñöa laïi vaø caùi gioø höõu.

19

Ta cöù leä ñònh ñôøi ñôøi ban cho ngöôi, caùc con trai vaø caùc con gaùi ngöôi, heát thaûy leã vaät thaùnh maø daân Y-sô-ra-eân daâng giô leân cho Ñöùc Gieâ-hoâ-va: aáy laø moät giao öôùc baèng muoái ñôøi ñôøi, khoâng boû ñöôïc, tröôùc maët Ñöùc Gieâ-hoâ-va cho ngöôi vaø cho doøng doõi ngöôi.

20

Ñoaïn, Ñöùc Gieâ-hoâ-va phaùn cuøng A-roân raèng: Ngöôi seõ khoâng coù cô nghieäp trong xöù daân Y-sô-ra-eân; vaø chaúng seõ coù phaàn cho ngöôi giöõa daân ñoù; ta laø phaàn cuûa ngöôi, vaø laø cô nghieäp cuûa ngöôi ôû giöõa daân Y-sô-ra-eân.

21

Coøn veà con chaùu Leâ-vi, naày ta ñaõ ban cho laøm cô nghieäp, moïi thueá moät phaàn möôøi cuûa Y-sô-ra-eân laøm löông veà coâng vieäc mình laøm trong hoäi maïc.

22

Daân Y-sô-ra-eân chôù laïi gaàn hoäi maïc nöõa, e phaûi maéc toäi vaø cheát chaêng.

23

Nhöng aáy laø ngöôøi Leâ-vi seõ laøm coâng vieäc cuûa hoäi maïc; baèng coù phaïm toäi, thì töï mang laáy; chuùng noù seõ khoâng coù phaàn cô nghieäp giöõa daân Y-sô-ra-eân; aáy seõ laø moät leä ñònh ñôøi ñôøi traûi qua caùc theá ñaïi.

24

Vì ta ñaõ ban cho ngöôøi Leâ-vi laøm cô nghieäp, nhöõng thueá moät phaàn möôøi cuûa daân Y-sô-ra-eân daâng giô leân cho Ñöùc Gieâ-hoâ-va. Bôûi côù ñoù, ta ñaõ phaùn veà hoï raèng: Hoï seõ khoâng coù cô nghieäp giöõa daân Y-sô-ra-eân.

25

Ñoaïn, Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

26

Ngöôi cuõng phaûi truyeàn cho ngöôøi Leâ-vi raèng: Khi naøo caùc ngöôi ñaõ laõnh cuûa daân Y-sô-ra-eân thueá moät phaàn möôøi maø ta ñaõ ban veà phaàn daân ñoù ñaëng laøm cô nghieäp cuûa caùc ngöôi, thì haõy laáy moät phaàn möôøi cuûa vaät thueá moät phaàn möôøi, laøm cuûa leã daâng giô leân cho Ñöùc Gieâ-hoâ-va.

27

Leã-vaät daâng giô leân cuûa caùc ngöôi seõ keå nhö luùa mì laáy nôi saân ñaïp luùa, vaø nhö söï ñaày daãy cuûa haàm röôïu.

28

Theá thì, trong nhöõng thueá moät phaàn möôøi maø caùc ngöôi laõnh nôi daân Y-sô-ra-eân, thì cuõng phaûi laáy ra moät phaàn möôøi laøm leã vaät daâng giô leân cho Ñöùc Gieâ-hoâ-va, vaø giao leã vaät cuûa Ñöùc Gieâ-hoâ-va ñoù cho A-roân, thaày teá leã.

29

Trong nhöõng leã vaät laõnh ñöôïc, caùc ngöôi phaûi laáy ra phaàn toát nhaát, bieät rieâng ra thaùnh maø daâng giô leân cho Ñöùc Gieâ-hoâ-va.

30

Ngöôi phaûi noùi cuøng ngöôøi Leâ-vi raèng: Khi naøo caùc ngöôi ñaõ daâng giô leân phaàn toát nhaát cuûa thueá moät phaàn möôøi, thì seõ keå cho ngöôøi Leâ-vi nhö hueâ lôïi cuûa saân ñaïp luùa, vaø nhö hueâ lôïi cuûa haàm röôïu vaäy.

31

Caùc ngöôi vaø gia quyeán caùc ngöôi phaûi aên noù trong nôi naøo cuõng ñöôïc, vì laø coâng giaù mình veà vieäc caùc ngöôi laøm trong hoäi maïc.

32

Bôûi côù aáy, khi caùc ngöôi ñaõ daâng giô leân phaàn toát nhaát, caùc ngöôi seõ khoâng maéc toäi, seõ khoâng laøm oâ ueá nhöõng vaät thaùnh cuûa daân Y-sô-ra-eân, vaø caùc ngöôi khoâng cheát ñaâu.

Numbers 19


Numbers Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 18

Numbers

Return to Index

Chapter 19

1

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se vaø A-roân raèng:

2

Naày laø leä ñònh cuûa luaät phaùp maø Ñöùc Gieâ-hoâ-va coù truyeàn raèng: Haõy noùi cuøng daân Y-sô-ra-eân vaø bieåu daãn ñeán ngöôøi moät con boø caùi tô saéc hoe, khoâng taät khoâng vít, vaø chöa mang aùch.

3

Ñoaïn phaûi giao noù cho EÂ-leâ -a-sa, thaày teá leã, daãn ra ngoaøi traïi quaân, roài ngöôøi ta gieát noù tröôùc maët ngöôøi.

4

EÂ-leâ -a-sa, thaày teá leã, seõ duøng ngoùn tay nhuùng huyeát noù raûy baûy laàn phía tröôùc cuûa hoäi maïc.

5

Ngöôøi ta seõ thieâu con boø caùi tô ñoù tröôùc maét ngöôøi, laø thieâu da, thòt, vaø huyeát vôùi phaån noù.

6

Keá ñoù, thaày teá leã seõ laáy caây höông nam, chuøm kinh giôùi, vaø maøu ñoû saëm, lieäng vaøo giöõa ñaùm löûa thieâu con boø caùi tô.

7

Ñoaïn, thaày teá leã phaûi giaët aùo xoáng vaø taém mình trong nöôùc, sau roài vaøo traïi quaân, bò oâ ueá ñeán chieàu toái.

8

Keû naøo thieâu con boø caùi tô phaûi giaët aùo xoáng vaø taém mình trong nöôùc, bò oâ ueá ñeán chieàu toái.

9

Moät ngöôøi tinh saïch seõ hoát tro con boø caùi tô ñoå ngoaøi traïi quaân, trong moät nôi tinh saïch; ngöôøi ta phaûi giöõ tro ñoù cho hoäi daân Y-sô-ra-eân ñeå duøng laøm nöôùc taåy ueá: aáy laø moät cuûa leã chuoäc toäi.

10

Keû naøo hoát tro con boø caùi tô phaûi giaët aùo xoáng mình vaø bò oâ ueá ñeán chieàu toái. Ñieàu naày seõ laøm moät leä ñònh ñôøi ñôøi cho daân Y-sô-ra-eân vaø cho khaùch ngoaïi bang kieàu nguï giöõa daân ñoù.

11

Ai ñuïng ñeán moät xaùc cheát cuûa ngöôøi naøo seõ bò oâ ueá trong baûy ngaøy.

12

Ngaøy thöù ba vaø ngaøy thöù baûy, ngöôøi aáy phaûi duøng nöôùc naày laøm cho mình ñöôïc saïch, thì seõ ñöôïc saïch; coøn neáu ngaøy thöù ba vaø ngaøy thöù baûy khoâng laøm cho mình ñöôïc saïch, thì ngöôøi vaãn khoâng tinh saïch.

13

Phaøm ngöôøi naøo ñuïng ñeán xaùc cheát cuûa ngöôøi naøo vaø khoâng laøm cho mình ñöôïc saïch, thì seõ gaây cho ñeàn taïm cuûa Ñöùc Gieâ-hoâ-va bò oâ ueá. Ngöôøi ñoù seõ bò truaát khoûi Y-sô-ra-eân; vì nöôùc taåy ueá khoâng coù raûy treân mình ngöôøi, neân ngöôøi vaãn oâ ueá; söï oâ ueá cuûa ngöôøi vaãn ôû treân mình ngöôøi vaäy.

14

Naày laø luaät phaùp khi coù moät ngöôøi naøo cheát trong traïi: baát kyø ai vaøo traïi vaø moïi vaät chi ôû trong ñeàu seõ bò oâ ueá trong baûy ngaøy.

15

Phaøm bình ñöïng naøo ñeå troáng, khoâng coù naép ñaäy buoäc theo, seõ bò oâ ueá.

16

Ngoaøi ñoàng, ai ñuïng ñeán hoaëc moät ngöôøi bò göôm gieát, hoaëc moät xaùc cheát, hoaëc haøi coát loaøi ngöôøi hay laø moät caùi maû, thì seõ bò oâ ueá trong baûy ngaøy.

17

Veà keû bò oâ ueá, ngöôøi ta phaûi laáy tro cuûa con sinh ñaõ bò thieâu ñaëng chuoäc toäi, ñeå trong moät caùi bình vaø ñoå nöôùc chaûy leân treân.

18

Ñoaïn, moät ngöôøi tinh saïch seõ laáy chuøm kinh giôùi nhuùng vaøo nöôùc, roài raûy treân traïi, treân caùc bình, treân nhöõng ngöôøi coù taïi ñoù, vaø treân ngöôøi ñaõ ñuïng, hoaëc nhöõng haøi coát, hoaëc moät ngöôøi bò gieát, hoaëc moät xaùc cheát hay laø moät caùi maû.

19

Ngaøy thöù ba vaø ngaøy thöù baûy, ngöôøi tinh saïch phaûi raûy nöôùc ñoù treân ngöôøi bò oâ ueá, vaø ngaøy thöù baûy ngöôøi tinh saïch seõ laøm cho ngöôøi ñöôïc saïch, Ngöôøi ñöông ñöôïc saïch phaûi giaët aùo xoáng mình, taém mình trong nöôùc, vaø ñeán chieáu toái môùi ñöôïc tinh saïch.

20

Coøn ngöôøi naøo seõ bò oâ ueá maø khoâng laøm cho mình ñöôïc saïch, moät ngöôøi nhö vaäy seõ bò truaát khoûi hoäi chuùng; vì ngöôøi ñaõ laøm cho nôi thaùnh cuûa Ñöùc Gieâ-hoâ-va bò oâ ueá. Nöôùc taåy ueá khoâng coù röôùi treân mình ngöôøi: ngöôøi vaãn oâ ueá.

21

Aáy seõ laø moät leä ñònh ñôøi ñôøi cho daân söï. Ngöôøi naøo raûy nöôùc taåy ueá seõ giaët aùo xoáng mình: keû naøo ñuïng ñeán nöôùc taåy ueá seõ bò oâ ueá ñeán chieàu toái.

22

Phaøm vaät chi maø ngöôøi oâ ueá ñuïng ñeán, ñeàu seõ bò laây oâ ueá; coøn ai ñuïng ñeán ngöôøi ñoù seõ bò laây oâ ueá ñeán chieàu toái.

Numbers 20


Numbers Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 19

Numbers

Return to Index

Chapter 20

1

Thaùng gieâng, caû hoäi daân Y-sô-ra-eân tôùi ñoàng vaéng Xin; vaø döøng laïi taïi Ca-ñe. Mi-ri-am qua ñôøi vaø ñöôïc choân taïi ñoù.

2

Vaû, khoâng coù nöôùc cho hoäi chuùng uoáng; chuùng beøn daáy loaïn cuøng Moâi-se vaø A-roân.

3

Daân söï caõi-loän cuøng Moâi-se maø raèng: Anh em chuùng toâi ñaõ cheát tröôùc maët Ñöùc Gieâ-hoâ-va, chôù chi chuùng toâi cuõng ñoàng cheát luoân theå!

4

Sao ngöôøi ñem hoäi chuùng cuûa Ñöùc Gieâ-hoâ-va vaøo ñoàng vaéng naày, laøm cho chuùng toâi vaø suùc vaät cuûa chuùng toâi phaûi cheát?

5

Sao ngöôøi khieán chuùng toâi ñi leân khoûi xöù EÂ-díp-toâ ñaëng daãn ñeán choã ñoäc naày, laø nôi ngöôøi ta khoâng gieo maï ñöôïc, vaø chaúng coù caây vaû, caây nho, caây löïu, vaø cuõng khoâng coù nöôùc uoáng?

6

Moâi-se vaø A-roân beøn lui khoûi maët hoäi chuùng, ñeán taïi cöûa hoäi maïc, saáp maët xuoáng ñaát; vaø söï vinh quang cuûa Ñöùc Gieâ-hoâ-va cuøng hai ngöôøi.

7

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

8

Haõy caàm laáy caây gaäy ngöôi, roài vôùi A-roân anh ngöôi, haõy truyeàn nhoùm hoäi chuùng, vaø hai ngöôi phaûi noùi cuøng hoøn ñaù tröôùc maët hoäi chuùng, thì hoøn ñaù seõ chaûy nöôùc ra; ngöôi seõ khieán nöôùc töø hoøn ñaù chaûy ra cho hoäi chuùng vaø suùc vaät cuûa hoï uoáng.

9

Vaäy, Moâi-se caàm laáy caây gaäy ôû tröôùc maët Ñöùc Gieâ-hoâ-va, nhö Ngaøi ñaõ phaùn daën.

10

Moâi-se vaø A-roân truyeàn nhoùm hoäi chuùng ñeán tröôùc hoøn ñaù maø noùi raèng: Hôõi daân phaûn nghòch! haõy nghe, chuùng ta haù deã khieán nöôùc chaûy töø hoøn ñaù naày ra cho caùc ngöôi ñöôïc sao?

11

Moâi-se giô tay leân, ñaäp hoøn ñaù hai laàn baèng caây gaäy mình. Nöôùc beøn chaûy traøn ra nhieàu, hoäi chuùng uoáng, vaø suùc vaät hoï uoáng nöõa.

12

Ñoaïn, Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se vaø A-roân raèng: Bôûi vì hai ngöôi khoâng coù tin ñeán ta, ñaëng toân ta neân thaùnh tröôùc maët daân Y-sô-ra-eân, vì côù ñoù, hai ngöôi seõ khoâng ñem hoäi chuùng naày vaøo xöù maø ta ñaõ cho noù ñaâu.

13

Aáy ñoù laø nöôùc cuûa Meâ-ri-ba, töùc laø nôi daân Y-sô-ra-eân caõi-traõ cuøng Ñöùc Gieâ-hoâ-va; Ngaøi töï neân thaùnh tröôùc maët daân ñoù.

14

Ñoaïn, töø Ca-ñe, Moâi-se sai söù giaû ñi ñeán vua EÂ-ñoâm ñaëng noùi raèng: Y-sô-ra-eân, laø em vua, coù noùi nhö vaày: Vua bieát caùc söï tai naïn ñaõ xaûy ñeán cho chuùng toâi,

15

vaø toå phuï chuùng toâi ñi xuoáng xöù EÂ-díp-toâ laø laøm sao? Chuùng toâi ñaõ ôû laâu taïi xöù EÂ-díp-toâ, nhöng daân xöù ñoù baïc ñaõi chuùng toâi vaø toå phuï chuùng toâi.

16

Chuùng toâi coù keâu la cuøng Ñöùc Gieâ-hoâ-va; Ngaøi coù nghe thaáu tieáng keâu, beøn sai moät thieân söù daãn chuùng toâi ra khoûi xöù EÂ-díp-toâ. Naày, chuùng toâi hieän ôû taïi Ca-ñe, laø thaønh ôû nôi ñaàu bôø coõi cuûa vua.

17

Xin cho pheùp chuùng toâi ñi ngang qua xöù cuûa vua; chuùng toâi seõ chaúng ñi ngang qua ñoàng ruoäng, seõ chaúng ñi ngang vöôøn nho, vaø chuùng toâi cuõng seõ chaúng uoáng nöôùc caùc gieáng; chuùng toâi seõ ñi theo ñöôøng caùi cuûa vua, khoâng xaây qua beân höõu, cuõng khoâng xaây qua beân taû cho ñeán chöøng naøo ñaõ ñi ngang khoûi bôø coõi cuûa vua.

18

Nhöng EÂ-ñoâm ñaùp raèng: Ngöôi chôù khaù ñi ngang ranh ta; baèng cöôïng, ta seõ caàm göôm ra ñoùn ngöôi.

19

Daân Y-sô-ra-eân taâu raèng: Chuùng toâi ñi theo ñöôøng caùi; neáu chuùng toâi vaø baày suùc vaät chuùng toâi uoáng nöôùc cuûa vua, thì chuùng toâi seõ traû tieàn. Xin chæ ñeå ñi boä ngang qua, khoâng chi khaùc nöõa.

20

Nhöng EÂ-ñoâm ñaùp raèng: Ngöôi chaúng ñöôïc qua ñaâu! EÂ-ñoâm beøn ñem quaân chuùng raát ñoâng, tay caàm binh khí, ra ñoùn Y-sô-ra-eân.

21

Aáy vaäy, EÂ-ñoâm khoâng cho pheùp Y-sô-ra-eân ñi ngang bôø coõi mình; Y-sô-ra-eân trôû ñi khoûi ngöôøi.

22

Caû hoäi daân Y-sô-ra-eân ñi töø Ca-ñe ñeán nuùi Hoâ-rô.

23

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se vaø A-roân treân nuùi Hoâ-rô, taïi bôø coõi xöù EÂ-ñoâm, maø raèng:

24

A-roân seõ veà nôi toå phuï mình, vì ngöôøi khoâng ñöôïc vaøo xöù maø ta ñaõ ban cho daân Y-sô-ra-eân ñaâu; bôûi vì taïi nöôùc Meâ-ri-ba, caùc ngöôi ñaõ boäi nghòch ñieàu raên ta.

25

Haõy baét A-roân vaø EÂ-leâ -a-sa, con trai ngöôøi, bieåu ñi leân nuùi Hoâ-rô;

26

ñoaïn haõy loät aùo xoáng A-roân maëc cho EÂ-leâ -a-sa, con trai ngöôøi. Aáy taïi ñoù A-roân seõ ñöôïc tieáp veà vaø qua ñôøi.

27

Vaäy, Moâi-se laøm y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën; ba ngöôøi ñi leân nuùi Hoâ-rô, caû hoäi chuùng ñeàu thaáy.

28

Moâi-se loät aùo xoáng A-roân, maëc cho EÂ-leâ -a-sa, con trai ngöôøi. A-roân cheát taïi ñoù, treân choùt nuùi; roài Moâi-se vaø EÂ-leâ -a-sa xuoáng.

29

Caû hoäi chuùng thaáy A-roân ñaõ taét hôi roài, beøn khoùc ngöôøi trong ba möôi ngaøy.

Numbers 21


Numbers Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 20

Numbers

Return to Index

Chapter 21

1

Khi vua A-raùt, ngöôøi Ca-na-an, ôû nôi Nam phöông, hay raèng Y-sô-ra-eân theo ñöôøng do thaùm ñi ñeán, beøn haõm ñaùnh Y-sô-ra-eân, vaø baét maáy ngöôøi caàm tuø.

2

Y-sô-ra-eân beøn höùa nguyeän cuøng Ñöùc Gieâ-hoâ-va raèng: Neáu Chuùa phoù daân naày vaøo tay toâi, taát toâi seõ dieät caùc thaønh cuûa noù.

3

Ñöùc Gieâ-hoâ-va nhaäm lôøi daân Y-sô-ra-eân vaø phoù daân Ca-na-an cho. Ngöôøi ta dieät heát daân ñoù vaø caùc thaønh cuûa noù, ñaët teân choã naày laø Hoït-ma.

4

Ñoaïn, daân Y-sô-ra-eân ñi töø nuùi Hoâ-rô veà höôùng Bieån ñoû, ñaëng ñi voøng theo xöù EÂ-ñoâm; giöõa ñöôøng daân söï ngaõ loøng.

5

Vaäy, daân söï noùi nghòch cuøng Ñöùc Chuùa Trôøi vaø Moâi-se maø raèng: Laøm sao ngöôøi khieán chuùng toâi leân khoûi xöù EÂ-díp-toâ ñaëng cheát trong ñoàng vaéng? Vì ñaây khoâng coù baùnh, cuõng khoâng coù nöôùc, vaø linh hoàn chuùng toâi ñaõ gheâ gôùm thöù ñoà aên ñaïm baïc naày.

6

Ñöùc Gieâ-hoâ-va sai con raén löûa ñeán trong daân söï, caén daân ñoù ñeán ñoãi ngöôøi Y-sô-ra-eân cheát raát nhieàu.

7

Daân söï beøn ñeán cuøng Moâi-se maø noùi raèng: Chuùng toâi coù phaïm toäi, vì ñaõ noùi nghòch Ñöùc Gieâ-hoâ-va vaø ngöôøi. Haõy caàu xin Ñöùc Gieâ-hoâ-va ñeå Ngaøi khieán raén lìa xa chuùng toâi. Moâi-se caàu khaån cho daân söï.

8

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Haõy laøm laáy moät con raén löûa, roài treo noù treân moät caây saøo. Neáu ai bò caén vaø nhìn noù, thì seõ ñöôïc soáng.

9

Vaäy, Moâi-se laøm moät con raén baèng ñoàng, roài treo leân moät caây saøo; neáu ngöôøi naøo ñaõ bò raén caén maø nhìn con raén baèng ñoàng, thì ñöôïc soáng.

10

Keá ñoù, daân Y-sô-ra-eân ñi vaø ñoùng traïi taïi OÂ-boát.

11

Ñoaïn, ñi töø OÂ-boát vaø ñoùng traïi taïi Y-gieâ -A-ba-rim, taïi ñoàng vaéng, ñoái ngang Moâ-aùp veà höôùng maët trôøi moïc.

12

Hoï ñi töø ñoù ñoùng traïi taïi ñeøo Xeâ-reát.

13

Roài töï ñoù ñi vaø ñoùng traïi phía beân kia Aït-noân, ôû trong ñoàng vaéng, vöøa ra bôø coõi daân A-moâ-rít; vì Aït-noân laø giaùp-ranh cuûa daân Moâ-aùp vaø daân A-moâ-rít.

14

Bôûi côù ñoù, trong saùch chieán traän cuûa Ñöùc Gieâ-hoâ-va coù noùi raèng: Va-heùp ôû taïi Su-pha, vaø truõng Aït-noân,

15

cuøng nhöõng trieàn truõng chaïy xuoáng phía A-rô, vaø ñuïng ranh Moâ-aùp.

16

Töø ñoù daân Y-sô-ra-eân ñeán Beâ-re, aáy ñoù laø caùi gieáng maø Ñöùc Gieâ-hoâ-va ñaõ phaùn cuøng Moâi-se raèng: Haõy nhoùm hieäp daân söï, ta seõ cho chuùng noù nöôùc.

17

Y-sô-ra-eân beøn haùt baøi naày: Hôõi gieáng, haõy tuoân leân! haõy ca haùt cho noù!

18

Gieáng maø caùc vua chuùa ñaõ khai, Caùc töôùc vò cuûa daân söï ñaõ ñaøo Vôùi phuû vieät cuøng caây gaäy mình!

19

Keá ñoù, töø ñoàng vaéng daân Y-sô-ra-eân ñeán Ma-tha-na; roài töø Ma-tha-na ñeán Na-ha-li-eân; töø Na-ha-li-eân ñeán Ba-moát;

20

vaø töø Ba-moát ñeán truõng ôû trong bôø coõi Moâ-aùp, taïi choùt nuùi Phích-ga, laø nôi ngöôøi ta nhìn thaáy ñoàng baèng cuûa sa maïc.

21

Vaû, Y-sô-ra-eân sai söù giaû ñeán Si-hoân, vua daân A-moâ-rít, ñaëng noùi raèng:

22

Xin cho pheùp chuùng toâi ñi ngang qua xöù vua, chuùng toâi seõ khoâng xaây vaøo ñoàng ruoäng, hay laø vaøo vöôøn nho, vaø chuùng toâi cuõng seõ khoâng uoáng nöôùc caùc gieáng, cöù ñi ñöôøng caùi cuûa vua cho ñeán chöøng naøo qua khoûi bôø coõi vua.

23

Nhöng Si-hoân khoâng cho pheùp Y-sô-ra-eân ñi ngang qua bôø coõi mình, beøn hieäp heát daân söï mình ñi ra ñoùn Y-sô-ra-eân veà höôùng ñoàng vaéng; ngöôøi ñeán Gia-haùt, chieán traän cuøng Y-sô-ra-eân.

24

Song Y-sô-ra-eân duøng löôõi göôm ñaùnh baïi ngöôøi, vaø chieám xöù ngöôøi töø Aït-noân ñeán Gia-boác, ñeán daân Am-moân; vì bôø coõi daân Am-moân beàn vöõng.

25

Y-sô-ra-eân chieám heát caùc thaønh naày, vaø ôû trong caùc thaønh daân A-moâ-rít, laø ôû taïi Heát-boân vaø trong caùc thaønh ñòa-haït.

26

Vì Heát-boân laø thaønh cuûa Si-hoân, vua daân A-moâ-rít, laø vua ñaõ giao chieán cuøng vua tröôùc cuûa Moâ-aùp, chieám laáy khaép heát xöù ngöôøi ñeán Aït-noân.

27

Bôûi côù ñoù, nhöõng nhaø vaên só noùi raèng: Haõy ñeán Heát-boân! Thaønh Si-hoân phaûi xaây caát vaø laäp vöõng!

28

Vì coù moät ñaùm löûa bôûi thaønh Heát-boân, Moät ngoïn löûa bôûi thaønh Si-hoân maø ra; Noù thieâu ñoát A-rô cuûa Moâ-aùp, Caùc chuùa cuûa nôi cao Aït-noân

29

Hôõi Moâ-aùp, khoán thay cho ngöôi! Hôõi daân Keâ-moùc, ngöôi ñaõ dieät maát! Ngöôøi ñaõ noäp con trai mình laøm keû troán traùnh, Vaø con gaùi mình laøm phu tuø cho Si-hoân, vua A-moâ-rít.

30

Chuùng ta ñaõ baén teân nhaèm chuùng noù. Heát-boân ñaõ bò huûy dieät cho ñeán Ñi-boân. Chuùng ta ñaõ laøm taøn haïi ñeán Noâ-phaùch, Löûa ñaõ lan ñeán Meâ-ñeâ-ba.

31

Vaäy, Y-sô-ra-eân ôû trong xöù daân A-moâ-rít.

32

Moâi-se sai ñi do thaùm Gia-eâ-xe, chieám caùc thaønh boån haït vaø ñuoåi daân A-moâ-rít ôû taïi ñoù.

33

Ñoaïn, daân Y-sô-ra-eân trôû laïi ñi leân veà höôùng Ba-san, Oùc, vua Ba-san, vaø caû daân söï ngöôøi ñi ra ñoùn ñaëng chieán traän taïi Eát-reâ -i.

34

Nhöng Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Ñöøng sôï ngöôøi, vì ta ñaõ phoù ngöôøi, luoân daân söï vaø xöù ngöôøi vaøo tay ngöôi; ngöôi khaù laøm cho ngöôøi nhö ñaõ laøm cho Si-hoân, vua daân A-moâ-rít ôû taïi Heát-boân.

35

Vaäy, daân Y-sô-ra-eân ñaùnh baïi Oùc, caùc con trai ngöôøi vaø caû daân söï ngöôøi, cho ñeán chöøng khoâng coøn ngöôøi naøo ôû laïi; daân Y-sô-ra-eân chieám laáy xöù ngöôøi vaäy.

Numbers 22


Numbers Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 21

Numbers

Return to Index

Chapter 22

1

Ñoaïn daân Y-sô-ra-eân ñi, ñeán ñoùng traïi trong ñoàng baéng Moâ-aùp, beân kia soâng Gioâ-ñanh, ñoái-dieän Gieâ-ri-coâ.

2

Ba-laùc, con trai Xeáp-boâ, thaáy heát moïi ñieàu Y-sô-ra-eân ñaõ laøm cho daân A-moâ-rít.

3

Moâ-aùp laáy laøm sôï seät laém vaø kinh khuûng tröôùc maët daân Y-sô-ra-eân, vì daân ñoù raát ñoâng.

4

Vaäy, Moâ-aùp noùi cuøng caùc tröôûng laõo Ma-ñi-an raèng: Baây giôø, ñoaøn daân ñoâng naày seõ nuoát heát thaûy chung quanh ta, khaùc naøo con boø aên coû trong ñoàng vaäy. Ñöông luùc ñoù, Ba-laùc, con trai Xeáp-boâ, laøm vua Moâ-aùp.

5

Ngöôøi sai söù giaû ñeán cuøng Ba-la-am, con trai Beâ-oâ, ôû Pheâ-thoâ-rô, taïi treân meù soâng, trong xöù cuûa con caùi daân söï mình, ñaëng goïi ngöôøi maø noùi raèng: Naày moät daân ñaõ ra khoûi xöù EÂ-díp-toâ, phuû khaép maët ñaát, vaø ñoùng laïi ñoái ngang ta.

6

Vaäy, ta xin ngöôi haõy ñeán baây giôø, ruûa saû daân naày cho ta, vì noù maïnh hôn ta. Coù leõ ta seõ ñaùnh baïi daân naày vaø ñuoåi noù khoûi xöù ñöôïc; vì ta bieát raèng keû naøo ngöôi chuùc phöôùc cho, thì ñöôïc phöôùc; coøn keû naøo ngöôi ruûa saû, thì bò ruûa saû.

7

Vaäy, caùc tröôûng laõo Moâ-aùp ñi cuøng caùc tröôûng laõo Ma-ñi-an, trong tay coù leã vaät cho thaày boùi, ñeán cuøng Ba-la-am maø thuaät laïi nhöõng lôøi cuûa Ba-laùc.

8

Ngöôøi ñaùp raèng: Haõy ôû laïi ñaây ñeâm nay thì ta seõ traû lôøi theo nhö lôøi Ñöùc Gieâ-hoâ-va seõ phaùn cuøng ta. Caùc tröôûng laõo Moâ-aùp ôû laïi nhaø Ba-la-am.

9

Vaû, Ñöùc Chuùa Trôøi ñeán cuøng Ba-la-am vaø phaùn raèng: Nhöõng ngöôøi ngöôi coù trong nhaø laø ai?

10

Ba-la-am thöa cuøng Ñöùc Chuùa Trôøi raèng: Ba-laùc, con trai Xeáp-boâ, vua Moâ-aùp, ñaõ sai ñeán toâi ñaëng noùi raèng:

11

Naày, moät daân ñaõ ra khoûi xöù EÂ-díp-toâ, phuû khaép maët ñaát; haõy ñeán baây giôø, ruûa saû daân ñoù cho ta; coù leõ ta seõ ñaùnh baïi daân naày vaø ñuoåi noù ñöôïc.

12

Ñöùc Chuùa Trôøi phaùn cuøng Ba-la-am raèng: Ngöôi chôù ñi vôùi chuùng noù, chôù ruûa saû daân naày, vì daân naày ñöôïc ban phöôùc.

13

Sôùm mai Ba-la-am daäy, noùi cuøng caùc söù thaàn cuûa Ba-laùc raèng: Haõy trôû veà xöù caùc ngöôi, vì Ñöùc Gieâ-hoâ-va khoâng cho ta ñi cuøng caùc ngöôi.

14

Vaäy, caùc söù thaàn Moâ-aùp daäy, trôû veà Ba-laùc maø taâu raèng: Ba-la-am töø choái ñeán cuøng chuùng toâi.

15

Ba-laùc laïi sai nhieàu söù thaàn hôn vaø toân troïng hôn nhöõng ngöôøi tröôùc,

16

ñeán cuøng Ba-la-am maø raèng: Ba-laùc, con trai Xeáp-boâ, coù noùi nhö vaày: Ta xin ngöôi, chôù coù chi ngaên caûn ngöôi ñeán cuøng ta,

17

vì ta seõ toân ngöôi raát vinh hieån, vaø laøm theo moïi ñieàu ngöôi seõ noùi cuøng ta. Ta xin ngöôi haõy ñeán ruûa saû daân naày.

18

Ba-la-am ñaùp cuøng caùc söù thaàn cuûa Ba-laùc raèng: Daàu Ba-laùc seõ cho ta nhaø ngöôøi ñaày vaøng vaø baïc, ta cuõng chaúng ñöôïc vöôït qua maïng cuûa Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa ta, ñaëng laøm moät vieäc hoaëc nhoû hay lôùn.

19

Song ta xin caùc ngöôi cuõng ôû laïi ñeâm nay, ñaëng ta bieát Ñöùc Gieâ-hoâ-va seõ phaùn ñieàu chi cuøng ta nöõa.

20

Trong luùc ban ñeâm, Ñöùc Chuùa Trôøi giaùng ñeán Ba-la-am maø phaùn raèng: Neáu caùc ngöôøi aáy ñeán ñaëng goïi ngöôi, haõy ñöùng daäy ñi vôùi chuùng noù; nhöng chæ haõy laøm theo lôøi ta seõ phaùn.

21

Vaäy, sôùm mai, Ba-la-am daäy, thaéng löøa caùi mình vaø ñi vôùi caùc söù thaàn Moâ-aùp.

22

Nhöng côn thaïnh noä cuûa Ñöùc Chuùa Trôøi noåi phöøng leân, vì ngöôøi ra ñi; thieân söù cuûa Ñöùc Gieâ-hoâ-va ñöùng treân ñöôøng ñaëng caûn ngöôøi. Vaû, ngöôøi ñaõ côõi löøa caùi mình, vaø coù hai ñöùa ñaày tôù ñi theo.

23

Löøa caùi thaáy thieân söù cuûa Ñöùc Gieâ-hoâ-va ñöùng treân ñöôøng coù caây göôm traàn nôi tay, beøn teû ñöôøng ñi vaøo trong ruoäng; Ba-la-am ñaùnh noù ñaëng daãn noù vaøo ñöôøng laïi.

24

Nhöng thieân söù cuûa Ñöùc Gieâ-hoâ-va ñöùng trong ñöôøng nhoû cuûa vöôøn nho coù vaùch beân naày vaø beân kia.

25

Löøa thaáy thieân söù cuûa Ñöùc Gieâ-hoâ-va thì neùp vaøo vaùch vaø eùp chaân Ba-la-am; ngöôøi ñaùnh noù.

26

Thieân söù cuûa Ñöùc Gieâ-hoâ-va ñi tôùi xa hôn, ñöùng trong moät ngaû raát heïp khoâng choã naøo trôû qua beân höõu hay laø beân taû;

27

löøa thaáy thieân söù cuûa Ñöùc Gieâ-hoâ-va beøn naèm quò döôùi Ba-la-am. Nhöng Ba-la-am noåi giaän, ñaùnh löøa baèng moät caây gaäy.

28

Baáy giôø, Ñöùc Gieâ-hoâ-va môû mieäng löøa ra, noù noùi cuøng Ba-la-am raèng: Toâi coù laøm chi cho ngöôøi, maø ngöôøi ñaõ ñaùnh toâi ba laàn?

29

Ba-la-am ñaùp cuøng löøa caùi raèng: Aáy laø taïi maày khinh nhaïo ta. Chôù chi ta coù caây göôm trong tay, ta ñaõ gieát maày roài!

30

Löøa noùi cuøng Ba-la-am raèng: Toâi haù chaúng phaûi laø löøa cuûa ngöôøi maø ngöôøi ñaõ côõi luoân ñeán ngaøy nay sao? Toâi haù coù thoùi laøm nhö vaäy cuøng ngöôøi chaêng? Ngöôøi ñaùp: Khoâng.

31

Ñöùc Gieâ-hoâ-va beøn môû maét Ba-la-am ra, thaáy thieân söù cuûa Ñöùc Gieâ-hoâ-va ñöùng trong ñöôøng, tay caàm moät caây göôm. Ngöôøi cuùi ñaàu vaø saáp maët xuoáng ñaát.

32

Thieân söù cuûa Ñöùc Gieâ-hoâ-va noùi: Sao ngöôi ñaõ ñaùnh löøa caùi ngöôi ba laàn? Naày, ta ñi ra ñaëng caûn ngöôi, vì ta thaáy ngöôi ñi theo moät con ñöôøng daãn mình ñeán nôi hö naùt.

33

Vaû, con löøa caùi coù thaáy ta, ñi teû tröôùc maët ta ba laàn, neáu noù khoâng ñi teû tröôùc maët ta, chaéc ta ñaõ gieát ngöôi roài vaø ñeå noù soáng.

34

Ba-la-am beøn thöa cuøng thieân söù cuûa Ñöùc Gieâ-hoâ-va raèng: Toâi coù phaïm toäi, vì chaúng bieát ngöôøi ñaõ ñöùng trong ñöôøng ñaëng caûn toâi, baây giôø, neáu ngöôøi khoâng baèng loøng toâi ñi, toâi seõ trôû veà.

35

Thieân söù cuûa Ñöùc Gieâ-hoâ-va noùi cuøng Ba-la-am raèng: Haõy ñi cuøng caùc ngöôøi ñoù, nhöng chæ haõy noùi ñieàu chi ta seõ phaùn daën ngöôi. Ba-la-am beøn ñi cuøng caùc söù thaàn cuûa Ba-laùc.

36

Khi Ba-laùc hay raèng Ba-la-am ñeán, beøn ñi ra tôùi thaønh Moâ-aùp ôû gaàn khe Aït-noân, töùc laø ôû taän bôø coõi cuûa xöù, maø nghinh tieáp ngöôøi.

37

Ba-laùc noùi cuøng Ba-la-am raèng: Ta haù chaúng sai söù vôøi ngöôi sao? Sao ngöôi khoâng ñeán ta? Ta haù khoâng toân vinh hieån cho ngöôi ñöôïc sao?

38

Ba-la-am ñaùp cuøng Ba-laùc raèng: Naày toâi ñaõ ñeán cuøng vua, baây giôø toâi haù coù theå noùi ra lôøi gì chaêng? Toâi seõ noùi ñieàu chi Ñöùc Chuùa Trôøi ñaët trong mieäng toâi vaäy.

39

Ba-la-am ñi cuøng Ba-laùc, ñeán Ki-ri-aùt-Huùt-soát.

40

Ba-laùc gieát nhöõng boø vaø chieân, sai daâng cho Ba-la-am vaø caùc söù thaàn ñaõ ñi vôùi ngöôøi.

41

Khi ñeán saùng mai, Ba-laùc ñem Ba-la-am leân Ba-moát-Ba-anh, laø nôi ngöôøi thaáy ñaàu cuøng traïi quaân Y-sô-ra-eân.

Numbers 23


Numbers Chapter 23 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 22

Numbers

Return to Index

Chapter 23

1

Ba-la-am noùi cuøng Ba-laùc raèng: Haõy caát taïi ñaây cho toâi baûy caùi baøn thôø, cuøng saém saün cho toâi baûy con boø ñöïc vaø baûy con chieân ñöïc.

2

Ba-laùc laøm nhö Ba-la-am ñaõ noùi; hai ngöôøi daâng moät con boø ñöïc vaø moät con chieân ñöïc treân moãi baøn thôø.

3

Ñoaïn, Ba-la-am noùi cuøng Ba-laùc raèng: Vua haõy ñöùng gaàn cuûa leã thieâu cuûa vua, toâi seõ ñi; coù leõ Ñöùc Gieâ-hoâ-va seõ hieän ra cuøng toâi chaêng, toâi seõ thuaät laïi cuøng vua ñieàu chi Ngaøi cho toâi thaáy. Ngöôøi ñi leân moät nôi cao troáng traûi.

4

Ñöùc Chuùa Trôøi hieän ra cuøng Ba-la-am, vaø Ba-la-am thöa cuøng Ngaøi raèng: Toâi coù laäp baûy caùi baøn thôø, vaø treân moãi baøn thôø toâi coù daâng moät con boø ñöïc vaø moät con chieân ñöïc.

5

Ñöùc Gieâ-hoâ-va ñeå lôøi trong mieäng Ba-la-am vaø phaùn raèng: Haõy trôû veà cuøng Ba-laùc vaø noùi nhö vaäy.

6

Ba-la-am beøn trôû veà cuøng Ba-laùc; naày, ngöôøi vaø caùc söù thaàn Moâ-aùp ñöùng gaàn cuûa leã thieâu vua.

7

Ba-la-am beøn noùi lôøi ca mình maø raèng: Ba-laùc, vua Moâ-aùp, sai vôøi toâi töø A-ram, Töø nhöõng nuùi Ñoâng-phöông, vaø noùi: Haõy ñeán ruûa saû Gia-coáp cho ta! Haõy ñeán, giaän maéng Y-sô-ra-eân!

8

Keû maø Ñöùc Chuùa Trôøi khoâng ruûa saû, toâi seõ ruûa saû laøm sao? Keû maø Ñöùc Chuùa Trôøi khoâng giaän maéng, toâi seõ giaän maéng laøm sao?

9

Vì töø ñænh caùc nuùi, toâi thaáy ngöôøi, Töø ñaàu cao goø ñoáng, toâi nhìn ngöôøi: Kìa, laø moät daân ôû rieâng ra, Seõ khoâng nhaäp soá caùc nöôùc.

10

Ai ñeám ñöôïc buïi caùt cuûa Gia-coáp, Ai tu boä ñöôïc phaàn tö cuûa Y-sô-ra-eân? Ngöôøi coâng chaùnh thaùc theå naøo, toâi nguyeän thaùc theå aáy; Cuoái cuøng ngöôøi nghóa laøm sao, toâi nguyeän cuoái cuøng toâi laøm vaäy!

11

Baáy giôø, Ba-laùc noùi cuøng Ba-la-am raèng: Ngöôi ñaõ laøm chi vôùi ta? Ta thænh ngöôi ñeå ruûa saû nhöõng thuø nghòch ta, kìa ngöôi laïi chuùc phöôùc cho!

12

Ngöôøi ñaùp raèng: Toâi haù khoâng neân caån thaän noùi ñieàu Gieâ-hoâ-va ñaët vaøo mieäng toâi sao?

13

Ba-laùc beøn noùi: Vaäy, haõy ñeán cuøng ta trong moät choã khaùc, laø nôi ngöôi seõ thaáy daân naày, vì ngöôi chæ ñaõ thaáy ôû ñaàu cuøng noù, chôù khoâng thaáy heát; ôû ñoù haõy ruûa saû noù cho ta.

14

Vaäy, ngöôøi daãn Ba-la-am ñeán ñoàng Xoâ-phim, treân choùt nuùi Phích-ga, laäp baûy caùi baøn thôø, vaø treân moãi caùi daâng moät con boø ñöïc vaø moät con chieân ñöïc.

15

Ba-la-am beøn noùi cuøng Ba-laùc raèng: Haõy ñöùng ñaây gaàn cuûa leã thieâu cuûa vua, coøn toâi seõ ñi laïi ñoù, ñoùn Ñöùc Gieâ-hoâ-va.

16

Ñöùc Gieâ-hoâ-va hieän ra cuøng Ba-la-am, maø raèng: Haõy trôû veà cuøng Ba-laùc vaø noùi nhö vaäy.

17

Ba-la-am trôû veà cuøng Ba-laùc; ngöôøi vaø caùc söù thaàn Moâ-aùp ñöùng gaàn cuûa leã thieâu cuûa vua. Ba-laùc hoûi: Ñöùc Gieâ-hoâ-va coù phaùn chi?

18

Ba-la-am beøn noùi lôøi ca mình maø raèng: Hôõi Ba-laùc, haõy ñöùng daäy vaø nghe! Hôõi con trai Xeáp-boâ, haõy laéng tai!

19

Ñöùc Chuùa Trôøi chaúng phaûi laø ngöôøi ñeå noùi doái, Cuõng chaúng phaûi laø con loaøi ngöôøi ñaëng hoái caûi. Ñieàu Ngaøi ñaõ noùi, Ngaøi haù seõ chaúng laøm ö? Ñieàu Ngaøi ñaõ phaùn, Ngaøi haù seõ chaúng laøm öùng nghieäm sao?

20

Naày, toâi ñaõ laõnh maïng chuùc phöôùc; Ngaøi ñaõ ban phöôùc, toâi chaúng caûi ñaâu.

21

Ngaøi chaúng xem toäi aùc nôi Gia-coáp, Vaø khoâng thaáy taø vaïy trong Y-sô-ra-eân; Gieâ-hoâ-va, Ñöùc Chuùa Trôøi ngöôøi, ôû cuøng ngöôøi, Trong Y-sô-ra-eân coù tieáng reo möøng cuûa vua.

22

Aáy laø Ñöùc Chuùa Trôøi ñaõ ruùt daân ñoù ra khoûi xöù EÂ-díp-toâ; Chuùng coù söùc maïnh nhö boø röøng vaäy

23

Khoâng coù phuø chuù nôi Gia-coáp, Cuõng chaúng coù boùi-khoa trong Y-sô-ra-eân, Vì ñeán kyø ñònh, seõ noùi veà Gia-coáp vaø Y-sô-ra-eân raèng: Vieäc Ñöùc Chuùa Trôøi laøm laï laø döôøng naøo!

24

Kìa, moät thöù daân höng leân nhö sö töû caùi, Vaø döôïc leân khaùc naøo sö töû ñöïc; Chæ khi naøo ñaõ xeù ñöôïc moài môùi naèm xuoáng, Vaø uoáng huyeát nhöõng keû bò thöông.

25

Baáy giôø, Ba-laùc noùi cuøng Ba-la-am raèng: Chôù ruûa saû hoï, nhöng cuõng ñöøng chuùc phöôùc cho nöõa.

26

Ba-la-am ñaùp cuøng Ba-laùc raèng: Toâi haù chaúng coù noùi: Toâi phaûi laøm moïi ñieàu Ñöùc Gieâ-hoâ-va seõ phaùn daën sao?

27

Ba-laùc laïi noùi cuøng Ba-la-am raèng: Vaäy, haõy laïi, ta daãn ngöôi ñeán moät choã khaùc; coù leõ Ñöùc Chuùa Trôøi seõ öng cho ngöôi ruûa saû daân naày taïi ñoù chaêng.

28

Ba-laùc beøn daãn Ba-la-am ñeán choùt nuùi Pheâ-oâ, ñoái ngang ñoàng vaéng.

29

Ba-la-am noùi cuøng Ba-laùc raèng: Taïi ñaây, haõy laäp cho toâi baûy caùi baøn thôø, vaø saém saün baûy con boø ñöïc vaø baûy con chieân ñöïc.

30

Vaäy, Ba-laùc laøm theo nhö Ba-la-am ñaõ noùi; treân moãi baøn thôø, ngöôøi daâng moät con boø ñöïc vaø moät con chieân ñöïc.

Numbers 24


Numbers Chapter 24 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 23

Numbers

Return to Index

Chapter 24

1

Ba-la-am thaáy roõ Ñöùc Gieâ-hoâ-va öng ban phöôùc cho Y-sô-ra-eân, thì khoâng caäy ñeán phuø chuù nhö nhöõng laàn khaùc; nhöng ngöôøi xaây maët veà höôùng ñoàng vaéng,

2

nhöôùng maét leân thaáy Y-sô-ra-eân ñoùng traïi töøng chi phaùi, vaø Thaàn Ñöùc Chuùa Trôøi caûm ñoäng ngöôøi,

3

beøn noùi lôøi ca mình maø raèng: Lôøi ca cuûa Ba-la-am, con trai Beâ-oâ, Lôøi ca cuûa ngöôøi coù maét môû ra,

4

Lôøi ca cuûa ngöôøi nghe lôøi Ñöùc Chuùa Trôøi, Xem söï hieän thaáy cuûa Ñaáng Toaøn naêng, Saáp mình xuoáng vaø maét môû ra:

5

Hôõi Gia-coáp! traïi ngöôi toát döôøng bao! Hôõi Y-sô-ra-eân! nhaø taïm ngöôi ñeïp bieát maáy!

6

Noù tröông ra nhö truõng nuùi, Khaùc naøo caûnh vöôøn ôû nôi meù soâng, Tôï caây traàm höông maø Ñöùc Gieâ-hoâ-va ñaõ troàng, Tæ nhö caây höông nam ôû nôi meù nöôùc.

7

Nöôùc chaûy traøn ngoaøi thuøng chöùa, Hoät gioáng cuûa ngöôøi nhuaàn töôùi dö daät, Vua ngöôøi seõ troåi cao hôn A-gaùt, Nöôùc ngöôøi ñöôïc cao leân.

8

Ñöùc Chuùa Trôøi ñaõ daãn ngöôøi ra khoûi xöù EÂ-díp-toâ, Ngöôøi coù söùc maïnh nhö boø röøng, Seõ nuoát caùc nöôùc, töùc keû thuø nghòch mình, Beû gaõy xöông chuùng noù, ñaùnh chuùng noù baèng muõi teân mình.

9

Ngöôøi suïm xuoáng, naèm nhö sö töû ñöïc, khaùc naøo sö töû caùi: Ai deã khieán ngoài leân? Phöôùc cho keû naøo chuùc phöôùc ngöôi, Ruûa saû keû naøo ruûa saû ngöôi.

10

Baáy giôø, Ba-laùc noåi giaän cuøng Ba-la-am, voã tay maø noùi cuøng Ba-la-am raèng: Ta ñaõ thænh ngöôi ñaëng ruûa saû keû thuø nghòch ta; naày, ngöôi laïi chuùc phöôùc cho chuùng noù ñaõ ba laàn roài!

11

Vaäy, baây giôø, khaù chaïy trôû veà xöù ngöôi! Ta ñaõ noùi ta seõ toân ngöôi vinh hieån, nhöng naày, Ñöùc Gieâ-hoâ-va ñaõ caûn ngöôi nhaän laõnh.

12

Ba-la-am ñaùp cuøng Ba-laùc raèng: Toâi haù chaúng coù noùi cuøng caùc söù giaû vua ñaõ sai ñeán toâi raèng:

13

Daàu Ba-laùc cho toâi nhaø ngöôøi ñaày baïc vaø vaøng, toâi cuõng chaúng ñöôïc vöôït qua maïng Ñöùc Gieâ-hoâ-va ñeå laøm töï yù ñieàu phaûi hay laø ñieàu quaáy; toâi phaûi noùi ñieàu chi Ñöùc Gieâ-hoâ-va seõ phaùn!

14

Naày, baây giôø, toâi trôû cuøng daân toâi, haõy laïi, toâi seõ caùo cho vua bieát ñieàu daân naày ngaøy sau cuøng seõ laøm cho daân söï vua.

15

Ngöôøi beøn noùi lôøi ca mình maø raèng: Lôøi ca cuûa Ba-la-am, con trai Beâ-oâ, Lôøi ca cuûa ngöôøi coù maét môû ra;

16

Lôøi ca cuûa ngöôøi nghe lôøi Ñöùc Chuùa Trôøi, Bieát söï tri thöùc cuûa Ñaáng Chí cao, Xem söï hieän thaáy cuûa Ñaáng Toaøn naêng, Saáp mình xuoáng maø maét töï môû ra:

17

Toâi thaáy Ngöôøi, nhöng chaúng phaûi baây giôø; Toâi xem Ngöôøi, nhöng chaúng phaûi ôû gaàn; Moät ngoâi sao hieän ra töø Gia-coáp, Moät caây phuû vieät troài leân töø Y-sô-ra-eân; Ngöôøi seõ ñaâm luûng Moâ-aùp töø ñaàu naày tôùi ñaàu kia, Huûy dieät daân hay daáy giaëc naày.

18

Ngöôøi seõ ñöôïc EÂ-ñoâm laøm cô nghieäp; Seõ ñöôïc Seâ -i-rô, laø keû thuø nghòch mình, laøm saûn nghieäp. Y-sô-ra-eân seõ toû ra söï cöôøng thaïnh mình.

19

Ñaáng ra töø Gia-coáp seõ caàm quyeàn, Ngöôøi seõ dieät nhöõng daân soùt cuûa thaønh.

20

Ba-la-am cuõng thaáy A-ma-leùc, beøn noùi lôøi ca mình raèng: A-ma-leùc ñöùng ñaàu caùc nöôùc; Nhöng sau cuøng ngöôøi seõ bò dieät vong.

21

Keá ñoù, Ba-la-am thaáy ngöôøi Keâ-nít, beøn noùi lôøi ca mình raèng: Choã ôû ngöôi laø beàn vöõng, OÅ ngöôi ñoùng trong hoøn ñaù.

22

Nhöng Ca-in seõ bò hö naùt, Cho ñeán khi A-su-rô baét daãn tuø ngöôi.

23

Ngöôøi coøn noùi lôøi ca mình raèng: Oâi! khi Ñöùc Chuùa Trôøi ñaõ laøm caùc ñieàu naày, ai seõ coøn soáng?

24

Nhöng seõ coù nhöõng taøu töø gaønh Kít-tim ñeán, Haø khaéc A-su, haø khaéc Heâ-be. Roài chính ngöôøi cuõng seõ bò tuyeät dieät.

25

Ñoaïn, Ba-la-am ñöùng daäy ñi veà boån xöù. Ba-laùc cuõng leân ñöôøng.

Numbers 25


Numbers Chapter 25 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 24

Numbers

Return to Index

Chapter 25

1

Daân Y-sô-ra-eân ôû taïi Si-tim, khôûi thoâng daâm cuøng nhöõng con gaùi Moâ-aùp.

2

Con gaùi môøi daân söï aên sinh leã cuùng caùc thaàn mình; daân söï aên vaø quì laïy tröôùc caùc thaàn chuùng noù.

3

Y-sô-ra-eân cuõng thôø thaàn Ba-anh-Pheâ-oâ, côn giaän cuûa Ñöùc Gieâ-hoâ-va beøn noåi leân cuøng Y-sô-ra-eân.

4

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Haõy baét caùc ñaàu tröôûng cuûa daân söï, vaø treo leân tröôùc maët Ñöùc Gieâ-hoâ-va, ñoái cuøng maët trôøi, ñeå côn giaän cuûa Ñöùc Gieâ-hoâ-va xaây khoûi Y-sô-ra-eân.

5

Vaäy, Moâi-se noùi cuøng caùc quan aùn Y-sô-ra-eân raèng: Moãi ngöôøi trong caùc ngöôi phaûi gieát nhöõng keû naøo thuoäc veà boïn cuùng thôø Ba-anh-Pheâ-oâ.

6

Naày, moät ngöôøi trong daân Y-sô-ra-eân daãn moät ngöôøi nöõ Ma-ñi-an ñeán giöõa anh em mình, hieän tröôùc maét Moâi-se vaø caû hoäi daân Y-sô-ra-eân, ñöông khi hoäi chuùng khoùc taïi cöûa hoäi maïc.

7

Phi-neâ -a, con trai EÂ-leâ -a-sa, chaùu A-roân, thaày teá leã, thaáy söï naày, beøn ñöùng daäy giöõa hoäi chuùng, caàm moät caây giaùo,

8

ñi theo ngöôøi Y-sô-ra-eân vaøo trong traïi, ñaâm ngang daï döôùi cuûa ngöôøi Y-sô-ra-eân vaø ngöôøi nöõ; tai vaï giöõa daân Y-sô-ra-eân beøn ngöøng laïi.

9

Vaû, coù hai möôi boán ngaøn ngöôøi cheát veà tai vaï naày.

10

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

11

Phi-neâ -a, con trai EÂ-leâ -a-sa, chaùu A-roân, thaày teá leã, ñaõ xaây daân Y-sô-ra-eân khoûi côn giaän ta, vì loøng kî taø thuùc giuïc loøng ngöôøi; vaäy, ta khoâng coù dieät daân Y-sô-ra-eân trong côn kî taø cuûa ta.

12

Bôûi côù ñoù, haõy caùo cuøng ngöôøi raèng: Ta öng cho ngöôøi söï giao öôùc bình yeân ta;

13

aáy veà phaàn ngöôøi vaø doøng doõi ngöôøi seõ laø söï giao öôùc veà moät chöùc teá leã ñôøi ñôøi, bôûi vì ngöôøi coù loøng soát saéng veà Ñöùc Chuùa Trôøi mình, vaø coù chuoäc toäi cho daân Y-sô-ra-eân.

14

Vaû, ngöôøi Y-sô-ra-eân bò gieát chung vôùi ngöôøi nöõ Ma-ñi-an, teân laø Xim-ri, con trai Sa-lu, quan tröôûng cuûa moät toâng toäc, ngöôøi Si-meâ-oân.

15

Teân ngöôøi nöõ Ma-ñi-an bò gieát laø Coát-bi, con gaùi Xu-rô, ñaàu tröôûng cuûa moät toâng toäc Ma-ñi-an.

16

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

17

Haõy khuaáy roái ngöôøi Ma-ñi-an vaø haõm ñaùnh chuùng noù;

18

vì chuùng noù ñaõ laáy möu chöôùc mình maø khuaáy roái caùc ngöôi, doã daønh caùc ngöôi veà vieäc cuùng thôø Pheâ-oâ, vaø trong vieäc cuûa Coát-bi, con gaùi quan tröôûng Ma-ñi-an, laø chò chuùng noù ñaõ bò gieát trong ngaøy tai vaï, vì côù vieäc cuùng thôø Pheâ-oâ.

Numbers 26


Numbers Chapter 26 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 25

Numbers

Return to Index

Chapter 26

1

Xaûy sau tai vaï naày, Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se vaø EÂ-leâ -a-sa, con trai A-roân, thaày teá leã, maø raèng:

2

Haõy döïng soå caû hoäi chuùng Y-sô-ra-eân, töø hai möôi tuoåi saép leân, tuøy theo toâng toäc cuûa hoï, töùc laø heát thaûy ngöôøi trong Y-sô-ra-eân ñi ra traän ñöôïc.

3

Vaäy, Moâi-se vaø EÂ-leâ -a-sa, thaày teá leã, noùi cuøng daân Y-sô-ra-eân trong ñoàng Moâ-aùp gaàn soâng Gioâ-ñanh, ñoái ngang Gieâ-ri-coâ, maø raèng:

4

Haõy tu boä daân söï töø hai möôi tuoåi saép leân, nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se vaø daân Y-sô-ra-eân, maø ñaõ ra khoûi xöù EÂ-díp-toâ.

5

Ru-beân, con tröôûng nam cuûa Y-sô-ra-eân. Con trai Ru-beân laø Heâ-noùc; do nôi ngöôøi sanh ra hoï Heâ-noùc; do nôi Pha-lu sanh hoï Pha-lu;

6

do nôi Heát-roân sanh hoï Heát-roân; do nôi Caït-mi sanh ra hoï Caït-mi.

7

Ñoù laø caùc hoï cuûa Ru-beân, vaø nhöõng teân ngöôøi maø ngöôøi ta tu boä, coäng ñöôïc boán möôi ba ngaøn baûy traêm ba möôi.

8

Con trai Pha-lu laø EÂ-li-aùp.

9

Caùc con trai cuûa EÂ-li-aùp laø Neâ-mu-eân, Ña-than vaø A-bi-ram. Aáy laø Ña-than vaø A-bi-ram naày, tröôûng cuûa hoäi chuùng daáy loaïn cuøng Moâi-se vaø A-roân, taïi phe ñaûng Coâ-reâ, khi hoï daáy loaïn cuøng Ñöùc Gieâ-hoâ-va.

10

Aáy, khi ñaát haû mieäng ra nuoát hai ngöôøi vaø Coâ-reâ cuøng nhöõng keû ñaõ hieäp ñaûng cheát luoân, luùc löûa thieâu nuoát hai traêm röôûi ngöôøi; hoï laøm göông nhö vaäy.

11

Nhöng caùc con trai Coâ-reâ khoâng cheát.

12

Caùc con trai Si-meâ-oân, tuøy theo hoï haøng mình: do nôi Neâ-mu-eân sanh ra hoï Neâ-mu-eân; do nôi Gia-min sanh ra hoï Gia-min; do nôi Gia-kin sanh ra hoï Gia-kin;

13

do nôi Xeâ-raùch sanh ra hoï Xeâ-raùch; do nôi Sau-lô sanh ra hoï Sau-lô.

14

Ñoù laø caùc hoï cuûa Si-meâ-oân: soá laø hai möôi hai ngaøn hai traêm ngöôøi.

15

Caùc con trai cuûa Gaùt, tuøy theo hoï haøng mình: do nôi Xeâ-phoân sanh ra hoï Xeâ-phoân; do nôi Ha-ghi sanh ra hoï Ha-ghi; do nôi Su-ni sanh ra hoï Su-ni;

16

do nôi Oùc-ni sanh ra hoï Oùc-ni; do nôi EÂ-ri sanh ra hoï EÂ-ri;

17

do nôi A-roát sanh ra hoï A-roát; do nôi A-reâ-li sanh ra hoï A-reâ-li.

18

Ñoù laø caùc hoï cuûa nhöõng con trai Gaùt, tuøy theo tu boä: soá laø boán möôi ngaøn naêm traêm ngöôøi.

19

Caùc con trai Giu-ña: EÂ-rô vaø OÂ-nan; nhöng EÂ-rô vaø OÂ-nan ñaõ qua ñôøi taïi xöù Ca-na-an.

20

Caùc con trai Giu-ña, tuøy theo hoï haøng mình: do nôi Seâ-la sanh ra hoï Seâ-la; do nôi Pheâ-reát sanh ra hoï Pheâ-reát; do nôi Xeâ-raùch sanh ra hoï Xeâ-raùch.

21

Caùc con trai cuûa Pha-reát: do nôi Heát-roân sanh ra hoï Heát-roân; do nôi Ha-mun sanh ra hoï Ha-mun.

22

Ñoù laø caùc hoï cuûa Giu-ña, tuøy theo tu boä: soá laø baûy möôi saùu ngaøn naêm traêm ngöôøi.

23

Caùc con trai Y-sa-ca, tuøy theo hoï haøng mình: do nôi Thoâ-la sanh ra hoï Thoâ-la; do nôi Phu-va sanh ra hoï Phu-va;

24

do nôi Gia-suùp sanh ra hoï Gia-suùp; do nôi Sim-roân sanh ra hoï Sim-roân.

25

Ñoù laø caùc hoï Y-sa-ca, tuøy theo tu boä: soá laø saùu möôi boán ngaøn ba traêm ngöôøi.

26

Caùc con trai Sa-bu-loân, tuøy theo hoï haøng mình: do nôi Seâ-reát sanh ra hoï Seâ-reát; do nôi EÂ-loân sanh ra hoï EÂ-loân; do nôi Gia-leâ-eân sanh ra hoï Gia-leâ-eân.

27

Ñoù laø caùc hoï cuûa Sa-bu-loân tuøy theo tu boä: soá laø saùu möôi ngaøn naêm traêm ngöôøi.

28

Caùc con trai Gioâ-seùp, tuøy theo hoï haøng mình, laø Ma-na-se vaø Eùp-ra-im.

29

Caùc con trai Ma-na-se: do nôi Ma-ki sanh ra hoï Ma-ki, Ma-ki sanh Ga-la-aùt: do nôi Ga-la-aùt sanh ra hoï Ga-la-aùt.

30

Naày laø caùc con trai Ga-la-aùt: do nôi Gieâ-xe sanh ra hoï Gieâ-xe; do nôi Heâ-leùc sanh ra hoï Heâ-leùc;

31

do nôi Aùch-ri-eân sanh ra hoï Aùch-ri-eân; do nôi Si-chem sanh ra hoï Si-chem;

32

do nôi Seâ-mi-ña sanh ra hoï Seâ-mi-ña; do nôi Heâ-phe sanh ra hoï Heâ-phe.

33

Vaû, Xeâ-loâ-phaùt, con trai Heâ-phe, khoâng coù con trai, nhöng coù con gaùi. Teân caùc con gaùi Xeâ-loâ-phaùt laø Maùch-la, Noâ -a, Hoát-la, Minh-ca vaø Thieät-sa.

34

Ñoù laø caùc hoï Ma-na-se, tuøy theo tu boä: soá laø naêm möôi hai ngaøn baûy traêm ngöôøi.

35

Naày laø caùc con trai Eùp-ra-im, tuøy theo hoï haøng mình: do nôi Su-theâ-laùch sanh ra hoï Su-theâ-raùch; do nôi Beâ-ke sanh ra hoï Beâ-ke; do nôi Tha-chan sanh ra hoï Tha-chan.

36

Naày laø con trai cuûa Su-theâ-laùch: do nôi EÂ-ran sanh ra hoï EÂ-ran.

37

Ñoù laø hoï cuûa caùc con trai Eùp-ra-im, tuøy theo tu boä: soá laø ba möôi hai ngaøn naêm traêm ngöôøi. Aáy laø caùc con trai Gioâ-seùp, tuøy theo hoï haøng mình vaäy.

38

Caùc con trai Beân gia-min, tuøy theo hoï haøng mình: do nôi Beâ-la sanh ra hoï Beâ-la; do nôi Aùch-beân sanh ra hoï Aùch-beân, do nôi A-chi-ram sanh ra hoï A-chi-ram;

39

do nôi Seâ-phu-pham sanh ra hoï Seâ-phu-pham; do nôi Hu-pham sanh ra hoï Hu-pham.

40

Caùc con trai Beâ-la laø A-reát vaø Na -a-man; do nôi A-reát sanh ra hoï A-reát; do nôi Na -a-man sanh ra hoï Na -a-man.

41

Ñoù laø caùc con trai Beân-gia-min, tuøy theo hoï haøng vaø tuøy theo tu boä: soá laø boán möôi laêm ngaøn saùu traêm ngöôøi.

42

Naày laø caùc con trai cuûa Ñan, tuøy theo hoï haøng mình: do nôi Su-cham sanh ra hoï Su-cham. Ñoù laø hoï cuûa Ñan;

43

hoï Su-cham, tuøy theo tu boä: soá laø saùu möôi boán ngaøn boán traêm ngöôøi.

44

Caùc con trai A-se, tuøy theo hoï haøng mình: do nôi Di-ma sanh ra hoï Di-ma; do nôi Dích-vi sanh ra hoï Dích-vi; do nôi Beâ-ri -a sanh ra hoï Beâ-ri -a.

45

Caùc con trai Beâ-ri -a: do nôi Heâ-be sanh ra hoï Heâ-be; do nôi Manh-ki-eân sanh ra hoï Manh-ki-eân.

46

Teân cuûa con gaùi A-se laø Seâ-raùch.

47

Ñoù laø nhöõng hoï cuûa caùc con trai A-se, tuøy theo tu boä: soá laø naêm möôi ba ngaøn boán traêm ngöôøi.

48

Caùc con trai Neùp-ta-li, tuøy theo hoï haøng mình: do nôi Giaùt-seâ-eân sanh ra hoï Giaùt-seâ-eân; do nôi Gu-ni sanh ra hoï Gu-ni;

49

do nôi Dít-se sanh ra hoï Dít-se: do nôi Si-lem sanh ra hoï Si-lem.

50

Ñoù laø caùc hoï cuûa Neùp-ta-li, tuøy theo hoï haøng vaø tu boä mình: soá laø boán möôi laêm ngaøn boán traêm ngöôøi.

51

Ñoù laø nhöõng ngöôøi trong daân Y-sô-ra-eân maø ngöôøi ta tu boä laïi: soá laø saùu traêm moät ngaøn baûy traêm ba möôi ngöôøi.

52

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

53

Phaûi tuøy theo soá caùc danh maø chia xöù ra cho nhöõng ngöôøi naày laøm saûn nghieäp;

54

chi phaùi naøo soá daân ñoâng thì ngöôi phaûi cho moät saûn nghieäp lôùn hôn, chi phaùi naøo soá daân ít, thì phaûi cho moät saûn nghieäp nhoû hôn, töùc laø phaûi cho moãi chi phaùi saûn nghieäp mình caân phaân cuøng soá tu boä.

55

Nhöng phaûi baét thaêm maø chia xöù ra; daân Y-sô-ra-eân seõ laõnh phaàn saûn nghieäp mình theo teân cuûa caùc chi phaùi toå toâng.

56

Phaûi tuøy söï baét thaêm maø chia saûn nghieäp ra cho moãi chi phaùi, hoaëc soá daân ñoâng hay ít.

57

Naày laø ngöôøi Leâ-vi maø ngöôøi ta tu boä laïi, tuøy theo hoï haøng mình: do nôi Gheït-soân sanh ra hoï Gheït-soân; do nôi Keâ-haùt sanh ra hoï Keâ-haùt; do nôi Meâ-ra-ri sanh ra hoï Meâ-ra-ri.

58

Naày laø caùc hoï Leâ-vi: hoï Líp-ni, hoï Heáp-roân, hoï Maùch-li, hoï Mu-si, hoï Coâ-reâ. Vaû, Keâ-haùt sanh Am-ram.

59

Teân vôï Am-ram laø Gioâ-keâ-beát, con gaùi cuûa Leâ-vi, sanh trong xöù EÂ-díp-toâ; naøng sanh cho Am-ram, A-roân, Moâi-se vaø chò cuûa hai ngöôøi laø Mi-ri-am.

60

Coøn A-roân sanh Na-ñaùp vaø A-bi-hu, EÂ-leâ -a-sa vaø Y-tha-ma.

61

Nhöng Na-ñaùp vaø A-bi-hu cheát trong khi daâng moät thöù löûa laï tröôùc maët Ñöùc Gieâ-hoâ-va.

62

Nhöõng nam ñinh maø ngöôøi ta tu boä töø moät thaùng saép leân, coäng ñöôïc hai möôi ba ngaøn; vì ngöôøi Leâ-vi khoâng ñöôïc keå vaøo soá tu boä cuûa daân Y-sô-ra-eân, bôûi ngöôøi Leâ-vi khoâng ñöôïc phaàn saûn nghieäp giöõa daân Y-sô-ra-eân.

63

Ñoù laø söï tu boä maø Moâi-se vaø EÂ-leâ -a-sa, thaày teá leã, laøm veà daân Y-sô-ra-eân trong ñoàng baèng Moâ-aùp gaàn Gioâ-ñanh, ñoái ngang Gieâ-ri-coâ.

64

Trong caùc ngöôøi naày khoâng coù moät ai thuoäc veà boïn maø Moâi-se vaø A-roân, thaày teá leã, ñaõ kieåm soaùt khi hai ngöôøi tu boä daân Y-sô-ra-eân taïi ñoàng vaéng Si-na -i.

65

Vì Ñöùc Gieâ-hoâ-va coù phaùn veà boïn ñoù raèng: Chuùng noù haún seõ cheát trong ñoàng vaéng! Vaäy, chaúng coøn laïi moät teân, tröø ra Ca-leùp, con trai Gieâ-phu-neâ, vaø Gioâ-sueâ, con trai Nun.

Numbers 27


Numbers Chapter 27 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 26

Numbers

Return to Index

Chapter 27

1

Caùc con gaùi cuûa Xeâ-loâ-phaùt, laø con trai Heâ-phe, chaùu cuûa Ga-la-aùt, chaét cuûa Ma-ki, chít cuûa Ma-na-se, thuoäc veà hoï haøng Ma-na-se, laø con trai cuûa Gioâ-seùp, ñeán gaàn; ñaây laø teân cuûa con gaùi ngöôøi: Maùch-la, Noâ -a, Hoát-la, Minh-ca vaø Thieät-sa.

2

Caùc con gaùi ñoù ñeán ra maét Moâi-se, EÂ-leâ -a-sa thaày teá leã, caùc quan tröôûng, vaø caû hoäi chuùng taïi cöûa hoäi maïc, maø noùi raèng:

3

Cha chuùng toâi ñaõ cheát trong ñoàng vaéng; ngöôøi chaúng phaûi veà phe ñaûng cuûa keû hieäp laïi nghòch cuøng Ñöùc Gieâ-hoâ-va töùc laø phe ñaûng Coâ-reâ; nhöng ngöôøi cheát vì toäi loãi mình, vaø khoâng coù con trai.

4

Côù sao danh cha chuùng toâi bò tröø ra khoûi giöõa hoï ngöôøi, bôûi khoâng coù con trai? Haõy cho chuùng toâi moät phaàn saûn nghieäp giöõa anh em cuûa cha chuùng toâi.

5

Moâi-se beøn ñem côù söï cuûa caùc con gaùi aáy ñeán tröôùc maët Ñöùc Gieâ-hoâ-va.

6

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

7

Caùc con gaùi Xeâ-loâ-phaùt noùi coù lyù; ngöôi phaûi cho chuùng noù moät phaàn saûn nghieäp giöõa anh em cuûa cha chuùng noù, töùc laø phaûi giao cho chuùng noù saûn nghieäp cuûa cha chuùng noù.

8

Ngöôi cuõng phaûi noùi cuøng daân Y-sô-ra-eân raèng: Khi moät ngöôøi naøo cheát khoâng coù con trai, thì caùc ngöôi phaûi giao saûn nghieäp cuûa ngöôøi laïi cho con gaùi ngöôøi.

9

Nhöôïc baèng khoâng coù con gaùi, thì phaûi giao saûn nghieäp cho anh em ngöôøi.

10

Ví baèng ngöôøi khoâng coù anh em, thì phaûi giao saûn nghieäp cho chuù baùc ngöôøi.

11

Neáu khoâng coù chuù baùc, thì phaûi giao saûn nghieäp ngöôøi cho ngöôøi baø con gaàn hôn heát; vaø ngöôøi aáy seõ ñöôïc laáy laøm cuûa. Aáy seõ laø moät luaät leä ñeå ñònh cho daân Y-sô-ra-eân, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

12

Ñoaïn, Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Haõy leân treân nuùi A-ba-rim naày vaø nhìn xem xöù maø ta ñaõ ban cho daân Y-sô-ra-eân.

13

Ngöôi seõ nhìn xem xöù ñoù, roài ngöôi cuõng seõ ñöôïc veà cuøng toå phuï, nhö A-roân, anh ngöôi, ñaõ ñöôïc veà vaäy;

14

bôûi vì, taïi ñoàng vaéng Xin, caùc ngöôi coù boäi nghòch maïng lònh ta, trong luùc hoäi chuùng caõi coï, vaø vì tröôùc maët chuùng noù, caùc ngöôi khoâng toân ta neân thaùnh veà vieäc nöôùc. Aáy laø nöôùc veà söï caõi coï taïi Ca-ñe, trong ñoàng vaéng Xin.

15

Moâi-se thöa cuøng Ñöùc Gieâ-hoâ-va raèng:

16

Laïy Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi cuûa thaàn linh moïi xaùc thòt, xin Ngaøi laäp treân hoäi chuùng moät ngöôøi

17

ñeå vaøo ra tröôùc maët chuùng noù khieán chuùng noù ra vaøo, haàu cho hoäi chuùng cuûa Ñöùc Gieâ-hoâ-va chôù nhö con chieân khoâng ngöôøi chaên.

18

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Haõy choïn laáy Gioâ-sueâ con trai cuûa Nun, ngöôøi coù Thaàn caûm ñoäng; phaûi ñaët tay treân mình ngöôøi;

19

roài ñem ngöôøi ra maét EÂ-leâ -a-sa, thaày teá leã, vaø caû hoäi chuùng, truyeàn lònh cho ngöôøi tröôùc maët hoï,

20

vaø trao phaàn vinh hieån ngöôi laïi cho ngöôøi, haàu cho caû hoäi chuùng Y-sô-ra-eân nghe ngöôøi.

21

Ngöôøi phaûi ra maét EÂ-leâ -a-sa, thaày teá leã, roài ngöôøi seõ vì Gioâ-sueâ caàu hoûi söï xeùt ñoaùn cuûa u-rim tröôùc maët Ñöùc Gieâ-hoâ-va; theo lònh EÂ-leâ -a-sa, ngöôøi vaø caû hoäi chuùng Y-sô-ra-eân seõ ñi ra vaø ñi vaøo.

22

Vaäy, Moâi-se laøm y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën mình, choïn laáy Gioâ-sueâ ñeå tröôùc maët EÂ-leâ -a-sa, thaày teá leã, vaø tröôùc maët caû hoäi chuùng,

23

ñaët tay treân mình ngöôøi, vaø truyeàn lònh cho, y nhö Ñöùc Gieâ-hoâ-va ñaõ caäy Moâi-se phaùn daën vaäy.

Numbers 28


Numbers Chapter 28 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 27

Numbers

Return to Index

Chapter 28

1

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

2

Haõy truyeàn lònh naày cho daân Y-sô-ra-eân maø raèng: Caùc ngöôi phaûi lo daâng cho ta trong kyø ñònh leã vaät vaø thöïc vaät cuûa ta, cuøng caùc cuûa leã duøng löûa daâng leân coù muøi thôm cho ta.

3

Vaäy, ngöôi phaûi noùi cuøng daân Y-sô-ra-eân raèng: Naày laø cuûa leã duøng löûa ñoát maø caùc ngöôi seõ daâng cho Ñöùc Gieâ-hoâ-va: Moãi ngaøy, hai con chieân con ñöïc giaùp naêm, khoâng tì vít, laøm cuûa leã thieâu haèng hieán.

4

Ngöôi phaûi daâng con naày vaøo buoåi sôùm mai vaø con kia vaøo buoåi chieàu toái;

5

coøn veà cuûa leã chay, thì phaûi daâng moät phaàn möôøi eâ-pha boät loïc nhoài vôùi moät phaàn tö hin daàu oâ-li-ve eùp.

6

Aáy laø cuûa leã thieâu haèng hieán ñaõ laäp taïi nuùi Si-na -i. laø moät cuûa leã duøng löûa daâng leân coù muøi thôm cho Ñöùc Gieâ-hoâ-va.

7

Leã quaùn seõ baèng moät phaàn tö hin röôïu cho moãi moät chieân con. Ngöôi phaûi daâng leã quaùn baèng röôïu cho Ñöùc Gieâ-hoâ-va trong nôi thaùnh.

8

Ngöôi phaûi daâng chieân con kia vaøo buoåi chieàu toái, vaø laøm moät cuûa leã chay vaø moät leã quaùn nhö buoåi sôùm mai; aáy laø moät cuûa leã duøng löûa daâng leân coù muøi thôm cho Ñöùc Gieâ-hoâ-va.

9

Ngaøy sa-baùt, ngöôi phaûi daâng hai chieân con ñöïc giaùp naêm, khoâng tì vít, vaø hai phaàn möôøi eâ-pha boät loïc nhoài daàu laøm cuûa leã chay vôùi leã quaùn caëp theo.

10

Aáy laø cuûa leã thieâu veà moãi ngaøy sa-baùt, ngoaïi tröø cuûa leã thieâu haèng hieán vaø leã quaùn caëp theo.

11

Moãi ñaàu thaùng, caùc ngöôi phaûi daâng cho Ñöùc Gieâ-hoâ-va hai con boø ñöïc tô, moät con chieân ñöïc, vaø baûy chieân con ñöïc giaùp naêm, khoâng tì vít, laøm cuûa leã thieâu;

12

ba phaàn möôøi eâ-pha boät loïc nhoài daàu duøng laøm cuûa leã chay veà moãi con boø ñöïc; hai phaàn möôøi eâ-pha boät loïc nhoài daàu duøng laøm cuûa leã chay veà con chieân ñöïc;

13

moät phaàn möôøi eâ-pha boät loïc nhoài daàu duøng laøm cuûa leã chay veà moãi con chieân con. Aáy laø moät cuûa leã thieâu coù muøi thôm, töùc moät cuûa leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va.

14

Leã quaùn seõ baèng phaân nöûa hin röôïu nho veà moãi con boø ñöïc, moät phaàn ba hin veà con chieân ñöïc vaø moät phaàn tö hin veà moãi con chieân con. Aáy laø cuûa leã thieâu veà caùc ñaàu thaùng trong naêm.

15

Ngoaïi tröø cuûa leã thieâu haèng hieán vaø leã quaùn caëp theo, cuõng phaûi daâng cho Ñöùc Gieâ-hoâ-va moät con deâ ñöïc laøm cuûa leã chuoäc toäi.

16

Ngaøy möôøi boán thaùng gieâng, phaûi giöõ leã Vöôït-qua cho Ñöùc Gieâ-hoâ-va.

17

Qua ngaøy möôøi laêm seõ laø ngaøy leã; phaûi aên baùnh khoâng men trong baûy ngaøy.

18

Ngaøy thöù nhöùt caùc ngöôi seõ coù söï hoäi hieäp thaùnh: chôù neân laøm moät coâng vieäc xaùc thòt naøo.

19

Caùc ngöôi phaûi daâng cho Ñöùc Gieâ-hoâ-va hai con boø ñöïc tô, vaø baûy chieân con ñöïc giaùp naêm, ñeàu khoâng tì vít, laøm cuûa leã thieâu.

20

Cuûa leã chay seõ baèng boät loïc nhoài daàu; caùc ngöôi phaûi daâng ba phaàn möôøi eâ-pha veà moät con boø ñöïc, hai phaàn möôøi eâ-pha veà con chieân ñöïc,

21

vaø moät phaàn möôøi eâ-pha veà moãi chieân con,

22

luoân moät con deâ ñöïc laøm cuûa leã chuoäc toäi, ñaëng laøm leã chuoäc toäi cho caùc ngöôi.

23

Caùc ngöôi phaûi daâng caùc leã vaät naày, ngoaøi cuûa leã thieâu buoåi sôùm mai, laø moät cuûa leã thieâu haèng hieán.

24

Moãi böõa trong baûy ngaøy, caùc ngöôi phaûi daâng nhöõng leã vaät ngaàn aáy, nhö thöïc vaät veà cuûa leã duøng löûa daâng leân coù muøi thôm cho Ñöùc Gieâ-hoâ-va. Ngöôøi ta phaûi daâng leã vaät ñoù ngoaøi cuûa leã thieâu haèng hieán vaø leã quaùn caëp theo.

25

Ngaøy thöù baûy caùc ngöôi seõ coù söï hoäi hieäp thaùnh, chôù neân laøm moät coâng vieäc xaùc thòt naøo.

26

Trong kyø leã cuûa caùc tuaàn, nhaèm ngaøy hoa quaû ñaàu muøa, khi caùc ngöôi daâng cho Ñöùc Gieâ-hoâ-va cuûa leã chay môùi, thì phaûi coù söï hoäi hieäp thaùnh; chôù neân laøm moät coâng vieäc xaùc thòt naøo.

27

Caùc ngöôi seõ duøng hai con boø ñöïc tô, moät con chieân ñöïc, vaø baûy chieân con ñöïc giaùp naêm, ñaëng laøm cuûa leã thieâu coù muøi thôm cho Ñöùc Gieâ-hoâ-va;

28

cuûa leã chay seõ baèng boät loïc nhoài daàu, ba phaàn möôøi eâ-pha veà moãi con boø ñöïc, hai phaàn möôøi eâ-pha veà con chieân ñöïc,

29

moät phaàn möôøi eâ-pha veà moãi con chieân con;

30

cuõng phaûi daâng moät con deâ ñöïc, ñeå laøm leã chuoäc toäi cho mình.

31

Ngoaøi cuûa leã thieâu haèng hieán vaø cuûa leã chay caëp theo, caùc ngöôi cuõng phaûi daâng maáy leã vaät ñoù, khoâng tì vít, vaø theâm nhöõng leã quaùn caëp theo.

Numbers 29


Numbers Chapter 29 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 28

Numbers

Return to Index

Chapter 29

1

Ngaøy moàng moät thaùng baûy, caùc ngöôi seõ coù söï nhoùm hieäp thaùnh; chôù neân laøm moät coâng vieäc xaùc thòt naøo; veà phaàn caùc ngöôi, aáy seõ laø moät ngaøy ngöôøi ta thoåi keøn vaäy.

2

Caùc ngöôi phaûi duøng moät con boø ñöïc tô, moät con chieân ñöïc, vaø baûy chieân con ñöïc giaùp naêm, khoâng tì vít, daâng laøm cuûa leã thieâu coù muøi thôm cho Ñöùc Gieâ-hoâ-va,

3

luoân vôùi cuûa leã chay baèng boät loïc nhoài daàu, ba phaàn möôøi eâ-pha veà con boø ñöïc, hai phaàn möôøi eâ-pha veà con chieân ñöïc,

4

moät phaàn möôøi eâ-pha veà moãi con chieân con;

5

vaø daâng moät con deâ ñöïc laøm cuûa leã chuoäc toäi, ñeå laøm leã chuoäc toäi cho caùc ngöôi;

6

caùc ngöôi phaûi daâng nhöõng leã vaät naày ngoaøi cuûa leã thieâu ñaàu thaùng, vaø cuûa leã chay caëp theo, cuûa leã thieâu haèng hieán, vaø cuûa leã chay vôùi leã quaùn caëp theo, tuøy theo nhöõng leä ñaõ ñònh veà maáy cuûa leã ñoù, maø laøm cuûa leã duøng löûa daâng leân coù muøi thôm cho Ñöùc Gieâ-hoâ-va.

7

Ngaøy moàng möôøi thaùng baûy naày, caùc ngöôi seõ coù söï nhoùm hieäp thaùnh, phaûi eùp linh hoàn mình, chôù neân laøm moät coâng vieäc xaùc thòt naøo.

8

Caùc ngöôi phaûi daâng moät con boø ñöïc tô, moät con chieân ñöïc, vaø baûy chieân con ñöïc giaùp naêm, khoâng tì vít, laøm cuûa leã thieâu coù muøi thôm cho Ñöùc Gieâ-hoâ-va:

9

cuûa leã chay seõ baèng boät loïc nhoài daàu, ba phaàn möôøi eâ-pha veà con boø ñöïc, hai phaàn möôøi eâ-pha veà con chieân ñöïc,

10

moät phaàn möôøi eâ-pha veà moãi con chieân con.

11

Caùc ngöôi phaûi daâng moät con deâ ñöïc laøm cuûa leã chuoäc toäi, ngoaøi cuûa leã chuoäc toäi maø ngöôøi ta daâng trong ngaøy chuoäc toäi, cuûa leã thieâu haèng hieán vaø cuûa leã chay vôùi leã quaùn caëp theo.

12

Ngaøy raèm thaùng baûy, caùc ngöôi seõ coù söï nhoùm hieäp thaùnh. Chôù neân laøm moät coâng vieäc xaùc thòt naøo, nhöng caùc ngöôi phaûi giöõ moät leã cho Ñöùc Gieâ-hoâ-va trong baûy ngaøy.

13

Caùc ngöôi phaûi duøng möôøi ba con boø ñöïc tô, hai con chieân ñöïc, vaø möôøi boán chieân con ñöïc giaùp naêm, khoâng tì vít, daâng laøm cuûa leã thieâu, töùc laø cuûa leã duøng löûa daâng leân coù muøi thôm cho Ñöùc Gieâ-hoâ-va:

14

cuûa leã chay caëp theo seõ baèng boät loïc nhoài daàu, ba phaàn möôøi eâ-pha veà moãi con boø ñöïc, hai phaàn möôøi eâ-pha veà moãi con chieân ñöïc,

15

vaø moät phaàn möôøi eâ-pha veà moãi con chieân con.

16

Caùc ngöôi cuõng phaûi daâng moät con deâ ñöïc laøm cuûa leã chuoäc toäi, ngoaøi cuûa leã thieâu haèng hieán, vaø cuûa leã chay vôùi leã quaùn caëp theo.

17

Ngaøy thöù hai, caùc ngöôi phaûi daâng möôøi hai con boø ñöïc tô, hai con chieân ñöïc, möôøi boán chieân con ñöïc giaùp naêm, khoâng tì vít,

18

vôùi cuûa leã chay vaø caùc leã quaùn veà nhöõng boø ñöïc, chieân ñöïc, vaø chieân con cöù theo soá nhö leä ñaõ ñònh.

19

Caùc ngöôi phaûi daâng moät con deâ ñöïc laøm cuûa leã chuoäc toäi, ngoaøi cuûa leã thieâu haèng hieán cuøng leã quaùn caëp theo.

20

Ngaøy thöù ba, caùc ngöôi phaûi daâng möôøi moät con boø ñöïc, hai con chieân ñöïc, möôøi boán chieân con ñöïc giaùp naêm, khoâng tì vít,

21

vôùi cuûa leã chay vaø caùc leã quaùn veà nhöõng boø ñöïc, chieân ñöïc vaø chieân con, cöù theo soá nhö leä ñaõ ñònh.

22

Caùc ngöôi phaûi daâng moät con deâ ñöïc laøm cuûa leã chuoäc toäi, ngoaøi cuûa leã thieâu haèng hieán, cuøng cuûa leã chay vaø leã quaùn caëp theo.

23

Ngaøy thöù tö, caùc ngöôi phaûi daâng möôøi con boø ñöïc, hai con chieân ñöïc, möôøi boán chieân con ñöïc giaùp naêm, khoâng tì vít,

24

vôùi cuûa leã chay vaø caùc leã quaùn veà nhöõng boø ñöïc, chieân ñöïc, vaø chieân con, cöù theo soá nhö leä ñaõ ñònh.

25

Caùc ngöôi phaûi daâng moät con deâ ñöïc laøm cuûa leã chuoäc toäi, ngoaøi cuûa leã thieâu haèng hieán, cuøng cuûa leã chay vaø leã quaùn caëp theo.

26

Ngaøy thöù naêm, caùc ngöôi phaûi daâng chín con boø ñöïc, hai con chieân ñöïc, möôøi boán chieân con ñöïc giaùp naêm, khoâng tì vít,

27

vôùi cuûa leã chay vaø caùc leã quaùn veà nhöõng boø ñöïc, chieân ñöïc, vaø chieân con, cöù theo soá nhö leä ñaõ ñònh.

28

Caùc ngöôi phaûi daâng moät con deâ ñöïc laøm cuûa leã chuoäc toäi, ngoaøi cuûa leã thieâu haèng hieán, cuøng cuûa leã chay vaø leã quaùn caëp theo.

29

Ngaøy thöù saùu, caùc ngöôi phaûi daâng taùm con boø ñöïc, hai con chieân ñöïc, möôøi boán chieân con ñöïc giaùp naêm, khoâng tì vít,

30

vôùi cuûa leã chay vaø caùc leã quaùn veà nhöõng boø ñöïc; chieân ñöïc, vaø chieân con, cöù theo soá nhö leä ñaõ ñònh.

31

Caùc ngöôi phaûi daâng moät con deâ ñöïc laøm cuûa leã chuoäc toäi, ngoaøi cuûa leã thieâu haèng hieán, cuøng cuûa leã chay vaø leã quaùn caëp theo.

32

Ngaøy thöù baûy, caùc ngöôi phaûi daâng baûy con boø ñöïc, hai con chieân ñöïc, möôøi boán chieân con ñöïc giaùp naêm, khoâng tì vít,

33

vôùi cuûa leã chay vaø caùc leã quaùn veà nhöõng boø ñöïc, chieân ñöïc, vaø chieân con, cöù theo soá nhö leä ñaõ ñònh.

34

Caùc ngöôi phaûi daâng moät con deâ ñöïc laøm cuûa leã chuoäc toäi, ngoaøi cuûa leã thieâu haèng hieán, cuøng cuûa leã chay vaø leã quaùn caëp theo.

35

Ngaøy thöù taùm, caùc ngöôi phaûi coù söï nhoùm hieäp troïng theå; chôù neân laøm moät coâng vieäc xaùc thòt naøo;

36

phaûi duøng moät con boø ñöïc, moät con chieân ñöïc, vaø baûy chieân con ñöïc giaùp naêm, khoâng tì vít, daâng laøm cuûa leã thieâu, töùc laø cuûa leã duøng löûa daâng leân coù muøi thôm cho Ñöùc Gieâ-hoâ-va,

37

vôùi cuûa leã chay vaø caùc leã quaùn veà nhöõng boø ñöïc, chieân ñöïc, vaø chieân con, cöù theo soá nhö leä ñaõ ñònh.

38

Caùc ngöôi phaûi daâng moät con deâ ñöïc laøm cuûa cuûa leã chuoäc toäi, ngoaøi cuûa leã thieâu haèng hieán, cuøng cuûa leã chay vaø leã quaùn caëp theo.

39

Ñoù laø nhöõng leã vaät maø caùc ngöôi phaûi daâng cho Ñöùc Gieâ-hoâ-va trong nhöõng ngaøy leã troïng theå mình, ñaëng laøm cuûa leã thieâu, cuûa leã chay, leã quaùn, vaø laøm cuûa leã thuø aân, ngoaøi nhöõng cuûa leã höùa nguyeän, vaø nhöõng cuûa leã laïc yù cuûa caùc ngöôi.

40

(30 -1) Moâi-se noùi cuøng daân Y-sô-ra-eân moïi ñieàu Ñöùc Gieâ-hoâ-va ñaõ phaùn daën ngöôøi.

Numbers 30


Numbers Chapter 30 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 29

Numbers

Return to Index

Chapter 30

1

(30 -2) Moâi-se cuõng noùi cuøng nhöõng quan tröôûng cuûa caùc chi phaùi Y-sô-ra-eân raèng: Naøy laø ñieàu maø Ñöùc Gieâ-hoâ-va ñaõ phaùn:

2

(30 -3) Khi moät ngöôøi naøo coù höùa nguyeän cuøng Ñöùc Gieâ-hoâ-va, hoaëc phaùt theà buoäc laáy loøng mình phaûi giöõ moät söï gì, thì chôù neân thaát tín. Moïi lôøi ra khoûi mieäng ngöôøi, ngöôøi phaûi laøm theo.

3

(30 -4) Khi moät ngöôøi nöõ, trong buoåi coøn thô aáu, ôû nhaø cha mình, coù höùa nguyeän cuøng Ñöùc Gieâ-hoâ-va, vaø buoäc laáy loøng mình phaûi giöõ moät ñieàu chi,

4

(30 -5) neáu ngöôøi cha ñaõ bieát lôøi höùa nguyeän naøng, vaø söï buoäc loøng naøng töï chòu laáy, maø ñoái vôùi naøng vaãn laøm thinh, thì naøng phaûi laøm y lôøi höùa nguyeän, vaø giöõ moïi söï buoäc loøng mình maø naøng töï chòu laáy.

5

(30 -6) Coøn nhöôïc baèng ngaøy naøo cha maøng bieát maø caám ñi, thì naøng seõ khoâng maéc lôøi höùa nguyeän mình hay laø caùc söï buoäc loøng giöõ maø naøng ñaõ töï chòu laáy; Ñöùc Gieâ-hoâ-va seõ tha toäi cho naøng, vì cha naøng caám naøng vaäy.

6

(30 -7) Neáu ngöôøi nöõ aáy ñaõ keát hoân, hoaëc vì höùa nguyeän, hoaëc vì lôøi chi lôõ ra khoûi moâi maø naøng ñaõ chòu laáy moät söï buoäc mình,

7

(30 -8) nhöôïc baèng ngaøy naøo choàng naøng hay maø ñoái cuøng naøng vaãn laøm thinh, thì naøng phaûi laøm y lôøi höùa nguyeän, vaø giöõ nhöõng söï buoäc loøng mình maø naøng töï chòu laáy.

8

(30 -9) Coøn neáu ngaøy naøo choàng ñaõ bieát, caám naøng ñi, huûy lôøi höùa nguyeän maø naøng maéc ñoù vaø lôøi gì lôõ ra khoûi moâi, maø vì côù ñoù naøng ñaõ buoäc laáy mình, thì Ñöùc Gieâ-hoâ-va seõ tha toäi cho naøng.

9

(30-10) Lôøi höùa nguyeän cuûa moät ngöôøi ñaøn baø goùa hoaëc moät ngöôøi ñaøn baø bò ñeå, moïi ñieàu chi ngöôøi ñaõ buoäc mình, thì phaûi giöõ laáy.

10

(30-11) Neáu moät ngöôøi ñaøn baø ñaõ höùa nguyeän trong nhaø choàng mình, hoaëc phaùt theà buoäc laáy loøng mình phaûi giöõ moät söï gì,

11

(30-12) vaø neáu choàng ñaõ hay, vaãn laøm thinh cuøng naøng, khoâng caám, thì naøng phaûi laøm y lôøi höùa nguyeän vaø giöõ moïi söï buoäc loøng maø naøng ñaõ töï chòu laáy.

12

(30-13) Nhöng nhöôïc baèng ngaøy naøo choàng naøng hay bieát, huûy ñi, thì moïi lôøi ñaõ ra khoûi moâi veà nhöõng söï höùa nguyeän, vaø veà söï buoäc loøng mình seõ bò huûy ñi; choàng naøng ñaõ huûy caùc lôøi ñoù, thì Ñöùc Gieâ-hoâ-va seõ tha toäi cho naøng.

13

(30-14) Choàng naøng coù theå öng hay huûy moïi söï höùa nguyeän, vaø moïi lôøi theà maø naøng seõ buoäc mình ñaëng eùp linh hoàn mình.

14

(30-15) Nhöôïc baèng choàng vaãn laøm thinh cuøng naøng ngaøy nay qua ngaøy mai, nhö vaäy choàng öng caùc söï höùa nguyeän cuûa naøng; choàng öng, vì khoâng noùi chi ngaøy maø ngöôøi ñaõ hay bieát.

15

(30-16) Coøn neáu choàng huûy caùc söï höùa nguyeän moät ít laâu sau khi ñaõ hay bieát thì choàng seõ mang söï hình phaït veà toäi loãi cuûa vôï mình.

16

(30-17) Ñoù laø caùc leä ñònh maø Ñöùc Gieâ-hoâ-va truyeàn cho Moâi-se veà moät ngöôøi choàng vaø vôï mình, moät ngöôøi cha vaø con gaùi mình, buoåi thô aáu khi coøn ôû nhaø cha.

Numbers 31


Numbers Chapter 31 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 30

Numbers

Return to Index

Chapter 31

1

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

2

Haõy baùo thuø daân Ma-ñi-an cho daân Y-sô-ra-eân; roài ngöôi seõ ñöôïc veà cuøng toå phuï.

3

Vaäy, Moâi-se truyeàn cho daân söï raèng: Trong caùc ngöôi haõy saém söûa binh khí maø ra traän haõm ñaùnh daân Ma-ñi-an ñaëng baùo thuø daân ñoù cho Ñöùc Gieâ-hoâ-va.

4

Veà moãi chi phaùi Y-sô-ra-eân, caùc ngöôi phaûi sai moät ngaøn lính ra traän.

5

Vaäy, trong daân Y-sô-ra-eân ngöôøi ta cöù moãi chi phaùi choïn moät ngaøn lính, laø möôøi hai ngaøn ngöôøi saém söûa binh khí ñaëng ra traän.

6

Moâi-se sai möôøi hai ngaøn ngöôøi ñoù ra traän, töùc laø sai moät ngaøn ngöôøi veà moãi chi phaùi, vôùi Phi-neâ -a, con trai cuûa EÂ-leâ -a-sa, thaày teá leã, ñem ñi theo mình, nhöõng khí giôùi thaùnh cuøng keøn coù tieáng vang.

7

Vaäy, chuùng giao chieán cuøng daân Ma-ñi-an, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se, vaø gieát heát thaûy nam ñinh.

8

Trong caùc ngöôøi bò gieát chuùng cuõng gieát naêm vua Ma-ñi-an, laø: EÂ-vi, Reâ-kem, Xu-rô, Hu-rô, vaø Reâ-ba; cuõng laáy göôm gieát Ba-la-am, con trai cuûa Beâ-oâ.

9

Daân Y-sô-ra-eân baét ñaøn baø vaø con nít Ma-ñi-an daãn theo, cöôùp heát thaûy suùc vaät, baày chieân vaø cuûa caûi hoï,

10

ñoát heát nhöõng thaønh, nhaø ôû, vaø höông thoân chuùng noù,

11

cuõng laáy ñem theo heát thaûy cuûa ñoaït ñöôïc, baát kyø ngöôøi hay vaät.

12

Chuùng daãn nhöõng keû bò baét vaø nhöõng cuûa ñoaït ñöôïc ñeán cho Moâi-se, cho EÂ-leâ -a-sa, thaày teá leã, vaø cho hoäi daân Y-sô-ra-eân ñöông ñoùng traïi taïi ñoàng baèng Moâ-aùp, gaàn soâng Gioâ-ñanh, ñoái ngang Gieâ-ri-coâ.

13

Baáy giôø, Moâi-se, EÂ-leâ -a-sa, thaày teá leã, vaø heát thaûy hoäi tröôûng ñi ra ñoùn röôùc chuùng binh ngoaøi traïi quaân.

14

Moâi-se noåi giaän cuøng caùc quaân tröôûng, töùc laø quan töôùng moät ngaøn quaân vaø quan töôùng moät traêm quaân ñi ñaùnh giaëc naày trôû veà.

15

Moâi-se noùi cuøng hoï raèng: Caùc ngöôi ñeå heát thaûy ngöôøi nöõ coøn soáng sao?

16

Kìa, aáy laø chuùng noù theo möu keá cuûa Ba-la-am maø duï doã daân Y-sô-ra-eân cuøng thôø Pheâ-oâ, vaø phaïm moät toäi troïng cuøng Ñöùc Gieâ-hoâ-va; vaø toäi ñoù xui cho hoäi chuùng cuûa Ñöùc Gieâ-hoâ-va bò tai vaï.

17

Vaäy baây giôø, haõy gieát heát thaûy nam ñinh trong boïn con treû, vaø gieát ngöôøi nöõ naøo ñaõ keát baïn cuøng moät ngöôøi nam;

18

nhöng haõy ñeå soáng cho caùc ngöôi heát thaûy con gaùi chöa heà keát baïn cuøng ngöôøi nam.

19

Coøn veà phaàn caùc ngöôi, haõy ñoùng traïi ngoaøi traïi quaân trong baûy ngaøy. Ai coù gieát moät ngöôøi vaø coù ñuïng ñeán moät xaùc cheát, thì ai ñoù cuøng keû bò baét, phaûi doïn cho mình ñöôïc saïch ngaøy thöù ba vaø ngaøy thöù baûy.

20

Cuõng phaûi laøm cho saïch heát thaûy aùo xoáng, moïi vaät baèng da, moïi vaät baèng loâng deâ, vaø moïi ñoà ñaïc baèng caây.

21

EÂ-leâ -a-sa, thaày teá leã, noùi cuøng nhöõng lính traän ñi veà, maø raèng: Naày laø ñieàu luaät phaùp daïy maø Ñöùc Gieâ-hoâ-va ñaõ truyeàn cho Moâi-se:

22

vaøng, baïc, ñoàng, saét, thieác, chì,

23

töùc laø moïi vaät ñöa vaøo löûa ñöôïc, thì caùc ngöôi phaûi ñöa ngang qua löûa ñaëng luyeän noù; nhöng ngöôøi ta cuõng phaûi duøng nöôùc taåy ueá maø laøm cho noù ñöôïc saïch nöõa. Coøn moïi vaät chi khoâng ñöa qua löûa ñöôïc, thì phaûi ngaâm noù trong nöôùc.

24

Ngaøy thöù baûy caùc ngöôi phaûi giaët aùo xoáng mình, thì seõ ñöôïc saïch; ñoaïn môùi ñöôïc vaøo traïi quaân.

25

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

26

Ngöôi, EÂ-leâ -a-sa, thaày teá leã, vaø caùc quan tröôûng cuûa nhöõng toâng toäc, haõy döïng soå veà cuûa giaëc maø ngöôøi ta ñaõ ñoaït ñöôïc, naøo ngöôøi, naøo vaät,

27

roài chia cuûa ñoù cho caùc ngöôøi ñaõ ra traän vaø cho caû hoäi chuùng.

28

Trong phaàn thuoäc veà quaân binh ñaõ ra traän, hoaëc ngöôøi, hoaëc boø, hoaëc löøa hay chieân, ngöôi phaûi cöù thaâu moät phaàn trong naêm traêm maø ñoùng thueá cho Ñöùc Gieâ-hoâ-va,

29

töùc phaûi thaâu thueá ñoù trong phaân nöûa thuoäc veà quaân binh vaø giao cho EÂ-leâ -a-sa, thaày teá leã, laøm leã vaät daâng cho Ñöùc Gieâ-hoâ-va.

30

Coøn trong phaân nöûa kia thuoäc veà daân Y-sô-ra-eân, hoaëc ngöôøi, hoaëc boø, hoaëc löøa hay chieân, töùc caùc suùc vaät, ngöôi phaûi cöù moãi naêm chuïc maø ñeå rieâng ra moät, vaø giao cho ngöôøi Leâ-vi coù chöùc phaän coi soùc ñeàn taïm cuûa Ñöùc Gieâ-hoâ-va.

31

Moâi-se vaø EÂ-leâ -a-sa, thaày teá leã, laøm y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

32

Vaû, cuûa giaëc coøn laïi maø quaân binh cöôùp laáy ñöôïc, laø saùu traêm baûy möôi laêm ngaøn con chieân caùi;

33

baûy möôi hai ngaøn con boø,

34

saùu möôi moát ngaøn con löøa ñöïc.

35

Ngöôøi nöõ chöa keát baïn cuøng ngöôøi nam naøo, heát thaûy ñöôïc ba möôi hai ngaøn ngöôøi.

36

Phaân nöûa thuoäc veà keû ñaõ ñi traän, laø ba traêm ba möôi baûy ngaøn naêm traêm con chieân caùi,

37

ñoùng thueá cho Ñöùc Gieâ-hoâ-va laø saùu traêm baûy möôi laêm con;

38

ba möôi saùu ngaøn con boø, ñoùng thueá cho Ñöùc Gieâ-hoâ-va laø baûy möôi hai con;

39

ba ngaøn naêm traêm con löøa ñöïc, vaø ñoùng thueá cho Ñöùc Gieâ-hoâ-va saùu möôi moát con;

40

möôøi saùu ngaøn ngöôøi, vaø ñoùng thueá cho Ñöùc Gieâ-hoâ-va laø ba möôi hai ngöôøi.

41

Moâi-se giao cho EÂ-leâ -a-sa, thaày teá leã cuûa thueá laøm leã vaät daâng cho Ñöùc Gieâ-hoâ-va, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

42

Phaân nöûa kia thuoäc veà daân Y-sô-ra-eân, töùc laø phaân nöûa maø Moâi-se chia ra vôùi phaân nöûa cuûa quaân binh ñaõ ñi traän,

43

phaân nöûa naày thuoäc veà hoäi chuùng, soá laø ba traêm ba möôi baûy ngaøn naêm traêm con chieân caùi,

44

ba möôi saùu ngaøn con boø,

45

ba möôi ngaøn naêm traêm con löøa,

46

vaø möôøi saùu ngaøn ngöôøi.

47

Trong phaân nöûa naày thuoäc veà daân Y-sô-ra-eân, Moâi-se cöù moãi naêm chuïc thì ñeå rieâng ra moät, baát luaän ngöôøi hay vaät, vaø giao cho ngöôøi Leâ-vi coù chöùc phaän coi soùc ñeàn taïm cuûa Ñöùc Gieâ-hoâ-va, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën mình.

48

Nhöõng quan tröôûng, töùc laø quan töôùng moät ngaøn quaân vaø quan töôùng moät traêm quaân, ñeán gaàn Moâi-se

49

maø raèng: Nhöõng keû toâi tôù oâng ñaõ döïng soå chieán só, laø ngöôøi ôû döôùi quyeàn chuùng toâi, vaø khoâng thieáu moät teân.

50

Moãi ngöôøi trong chuùng toâi coù ñem ñeán ñoà baèng vaøng mình ñaõ ñöôïc, hoaëc daây chuyeàn, hoaëc voøng, hoaëc caø-raù, hoaëc hoa tai, hoaëc kieàng, laøm leã vaät daâng cho Ñöùc Gieâ-hoâ-va ñaëng chuoäc toäi cho mình tröôùc maët Ngaøi.

51

Moâi-se vaø EÂ-leâ -a-sa, thaày teá leã, beøn nhaän laõnh vaøng, vaø heát thaûy ñoà trang söùc laøm coâng kyõ.

52

Heát thaûy vaøng veà leã vaät maø nhöõng quan töôùng moät ngaøn quaân vaø quan töôùng moät traêm quaân daâng cho Ñöùc Gieâ-hoâ-va, coäng laø möôøi saùu ngaøn baûy traêm naêm möôi sieác-lô.

53

Vaû, moãi ngöôøi trong quaân binh ñeàu coù cöôùp laáy vaät cho mình.

54

Vaäy, Moâi-se vaø EÂ-leâ -a-sa, thaày teá leã, nhaän laõnh vaøng cuûa quan töôùng ngaøn quaân vaø traêm quaân, roài ñem vaøo hoäi maïc laøm kyû nieäm veà daân Y-sô-ra-eân tröôùc maët Ñöùc Gieâ-hoâ-va.

Numbers 32


Numbers Chapter 32 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 31

Numbers

Return to Index

Chapter 32

1

Vaû, con chaùu Ru-beân cuøng con chaùu Gaùt coù baày suùc vaät raát nhieàu; thaáy xöù Gia-eâ-xe vaø xöù Ga-la-aùt laø ñaát tieän hieäp nuoâi baày suùc vaät:

2

beøn ñeán thöa cuøng Moâi-se, EÂ-leâ -a-sa, thaày teá leã, vaø caùc hoäi tröôûng maø raèng:

3

A-ta-roát, Ñi-boân, Gia-eâ-xe, Nim-ra, Heát-boân, EÂ-leâ -a-sa, Seâ-bam, Neâ-boâ vaø Beâ-oân,

4

xöù maø Ñöùc Gieâ-hoâ-va ñaõ ñaùnh baïi tröôùc maët hoäi chuùng Y-sô-ra-eân, laø moät xöù tieän hieäp nuoâi baày suùc vaät, vaø caùc toâi tôù oâng coù baày suùc vaät.

5

Laïi tieáp raèng: Neáu chuùng toâi ñöôïc ôn tröôùc maët oâng, chôù chi ban xöù naày cho keû toâi tôù oâng laøm saûn nghieäp, xin ñöøng bieåu chuùng toâi ñi ngang qua soâng Gioâ-ñanh.

6

Nhöng Moâi-se ñaùp cuøng con chaùu Gaùt vaø con chaùu Ru-beân raèng: Anh em caùc ngöôi haù seõ ñi traän, coøn caùc ngöôi ôû laïi ñaây sao?

7

Sao caùc ngöôi xui daân Y-sô-ra-eân trôû loøng, khoâng khöùng ñi qua xöù maø Ñöùc Gieâ-hoâ-va ñaõ cho?

8

Aáy, toå phuï caùc ngöôi cuõng laøm nhö vaäy khi ôû töø Ca-ñe-Ba-neâ -a, ta sai hoï ñi do thaùm xöù.

9

Vì toå phuï caùc ngöôi leân ñeán ñeøo Eách-coân, thaáy xöù, roài xui daân Y-sô-ra-eân trôû loøng, khoâng khöùng vaøo xöù maø Ñöùc Gieâ-hoâ-va ñaõ ban cho.

10

Trong ngaøy ñoù, côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va phöøng leân vaø Ngaøi theà raèng:

11

Nhöõng ngöôøi ñi leân khoûi xöù EÂ-díp-toâ, töø hai möôi tuoåi saép leân, seõ chaúng heà thaáy xöù maø ta ñaõ theà ban cho Aùp-ra-ham, Y-saùc, vaø Gia-coáp, vì caùc ngöôøi ñoù khoâng theo ta caùch trung thaønh,

12

tröø ra Ca-leùp, con trai cuûa Gieâ-phu-neâ, laø ngöôøi Keâ-nít, vaø Gioâ-sueâ, con trai cuûa Nun: hai ngöôøi ñoù ñaõ theo Ñöùc Gieâ-hoâ-va caùch trung thaønh.

13

Aáy vaäy, côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va noåi phöøng phöøng cuøng daân Y-sô-ra-eân, Ngaøi laøm cho daân ñoù ñi löu laïc trong ñoàng vaéng boán möôi naêm, cho ñeán chöøng naøo caû doøng doõi ñaõ laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va bò tieâu dieät heát.

14

Naày caùc ngöôi daáy leân theá cho toå phuï mình, laø doøng doõi toäi nhaân, ñaëng gia theâm söùc thaïnh noä cuûa Ñöùc Gieâ-hoâ-va cuøng Y-sô-ra-eân nöõa.

15

Vì nhöôïc baèng caùc ngöôi ñi teû Ngaøi ra, thì Ngaøi seõ cöù ñeå daân naày ôû trong ñoàng vaéng, vaø caùc ngöôi laøm cho daân cheát saïch heát vaäy.

16

Nhöng caùc ngöôøi ñoù ñeán gaàn Moâi-se maø raèng: Taïi ñaây, chuùng toâi seõ döïng chuoàng cho suùc vaät vaø thaønh cho con treû chuùng toâi;

17

roài chuùng toâi caàm binh khí laäp töùc ñaëng ñi tröôùc daân Y-sô-ra-eân cho ñeán chöøng naøo ñöa daân aáy vaøo coõi ñaõ phaân ñònh cho hoï. Coøn con treû chuùng toâi phaûi ôû trong thaønh kieân coá, vì côù daân boån xöù.

18

Chuùng toâi khoâng trôû veà nhaø chuùng toâi tröôùc khi moïi ngöôøi trong daân Y-sô-ra-eân chöa laõnh ñöôïc saûn nghieäp mình.

19

Chuùng toâi seõ chaúng ñöôïc chi vôùi daân Y-sô-ra-eân veà beân kia soâng Gioâ-ñanh hay laø xa hôn, vì chuùng toâi ñöôïc saûn nghieäp mình ôû beân naày soâng Gioâ-ñanh, veà phía ñoâng.

20

Moâi-se ñaùp cuøng caùc ngöôøi raèng: Neáu caùc ngöôi laøm ñieàu ñoù, neáu caàm binh khí ñaëng ñi chieán traän tröôùc maët Ñöùc Gieâ-hoâ-va,

21

neáu moïi ngöôøi caàm binh khí ñi ngang qua soáng Gioâ-ñanh tröôùc maët Ñöùc Gieâ-hoâ-va, cho ñeán khi naøo ñuoåi quaân-nghòch chaïy khoûi tröôùc maët Ngaøi,

22

vaø neáu chæ trôû veà sau khi xöù ñaõ phuïc tröôùc maët Ñöùc Gieâ-hoâ-va, thì ñoái cuøng Ñöùc Gieâ-hoâ-va vaø Y-sô-ra-eân, caùc ngöôi seõ khoâng bò traùch moùc chi, vaø ñaát naày seõ laøm saûn nghieäp cho caùc ngöôi tröôùc maët Ñöùc Gieâ-hoâ-va.

23

Coøn neáu khoâng laøm nhö vaäy, naày caùc ngöôi seõ phaïm toäi cuøng Ñöùc Gieâ-hoâ-va, vaø phaûi bieát raèng toäi chaéc seõ ñoå laïi treân caùc ngöôi.

24

Vaäy, haõy caát thaønh cho con treû mình, cuøng döïng chuoàng cho baày suùc vaät vaø laøm ñieàu caùc ngöôi ñaõ noùi.

25

Con chaùu Gaùt vaø con chaùu Ru-beân beøn noùi cuøng Moâi-se raèng: Caùc toâi tôù oâng seõ laøm ñieàu maø chuùa toâi phaùn daën.

26

Con treû, vôï, baày chieân, vaø heát thaûy suùc vaät chuùng toâi seõ ôû ñaây trong nhöõng thaønh xöù Ga-la-aùt;

27

coøn heát thaûy toâi tôù oâng seõ caàm binh khí, ñi ngang qua, saün ngöøa maø chieán traän tröôùc maët Ñöùc Gieâ-hoâ-va, nhö chuùa toâi ñaõ phaùn daën.

28

Vaäy, Moâi-se veà phaàn caùc ngöôøi ñoù truyeàn lònh cho EÂ-leâ -a-sa, thaày teá leã, cho Gioâ-sueâ, con trai Nun, vaø cho caùc quan tröôûng cuûa nhöõng chi phaùi daân Y-sô-ra-eân,

29

maø raèng: Neáu con chaùu Gaùt vaø con chaùu Ru-beân caàm binh khí ñi ngang qua soâng Gioâ-ñanh vôùi caùc ngöôi ñaëng chieán traän tröôùc maët Ñöùc Gieâ-hoâ-va, vaø neáu xöù phuïc caùc ngöôi, thì caùc ngöôi phaûi ban cho hoï xöù Ga-la-aùt laøm saûn nghieäp.

30

Nhöng neáu hoï khoâng caàm binh khí maø ñi ngang qua vôùi caùc ngöôi, thì hoï seõ coù saûn nghieäp giöõa caùc ngöôi trong xöù Ca-na-an.

31

Con chaùu Gaùt vaø con chaùu Ru-beân thöa raèng: Chuùng toâi seõ laøm ñieàu chi maø Ñöùc Gieâ-hoâ-va ñaõ phaùn cuøng keû toâi tôù oâng.

32

Chuùng toâi seõ caàm binh khí ñi qua trong xöù Ca-na-an tröôùc maët Ñöùc Gieâ-hoâ-va; nhöng chuùng toâi seõ laõnh saûn nghieäp mình veà phía beân naày soâng Gioâ-ñanh.

33

Aáy vaäy, Moâi-se ban cho con chaùu Gaùt, con chaùu Ru-beân, vaø phaân nöõa chi phaùi Ma-na-se, laø con trai cuûa Gioâ-seùp, nöôùc cuûa Si-hoân, vua daân A-moâ-rít, vaø nöôùc cuûa Oùc, vua xöù Ba-san, töùc laø ban xöù vôùi nhöõng thaønh noù vaø caùc thaønh ñòa-haït ôû chung quanh.

34

Con chaùu Gaùt beøn xaây caát Ñi-boân, A-ta-roát, A-roâ -e,

35

Aït-roát-Soâ-phan, Gia-eâ-xe, Gioâ-beâ-ha,

36

Beát-Nim-ra, vaø Beát-Ha-ran, laø nhöõng thaønh kieân coá. Cuõng döïng chuoàng cho baày suùc vaät nöõa.

37

Con chaùu Ru-beân xaây caát Heát-boân, EÂ-leâ -a-leâ, Ki-ri -a-ta-im,

38

Neâ-boâ, Ba-anh-Meâ-oân, teân caùc thaønh naày bò ñoåi, vaø Síp-ma; roài ñaët teân cho caùc thaønh naøo mình xaây caát.

39

Con chaùu Ma-ki, laø con trai Ma-na-se, ñi vaøo chieám xöù Ga-la-aùt vaø ñuoåi ngöôøi A-moâ-rít ôû trong ñoù ra.

40

Vaäy, Moâi-se ban xöù Ga-la-aùt cho Ma-ki, laø con trai Ma-na-se, vaø ngöôøi ôû taïi ñoù.

41

Giai-rô, laø con trai Ma-na-se, ñi chieám caùc thoân daân A-moâ-rít, ñaët teân laø thoân Giai-rô.

42

Noâ-baùch ñi laáy thaønh Keâ-naùt vôùi caùc thaønh ñòa haït, ñaët teân laø Noâ-baùch theo chaùnh danh mình.

Numbers 33


Numbers Chapter 33 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 32

Numbers

Return to Index

Chapter 33

1

Naày laø caùc nôi ñoùng traïi cuûa daân Y-sô-ra-eân khi hoï ra khoûi xöù EÂ-díp-toâ tuøy theo caùc ñoäi nguõ, coù Moâi-se vaø A-roân quaûn lyù.

2

Moâi-se vaâng maïng Ñöùc Gieâ-hoâ-va cheùp söï haønh trình cuûa daân chuùng, tuøy theo caùc nôi ñoùng traïi. Vaäy, naày laø caùc nôi ñoùng traïi tuøy theo söï haønh trình cuûa hoï.

3

Ngaøy raèm thaùng gieâng, töùc ngaøy sau leã Vöôït-qua, daân Y-sô-ra-eân ra ñi töø Ram-se, caùch daïn dó, coù maét cuûa heát thaûy ngöôøi EÂ-díp-toâ thaáy.

4

Ngöôøi EÂ-díp-toâ choân nhöõng keû maø Ñöùc Gieâ-hoâ-va ñaõ haønh haïi giöõa boïn mình, töùc laø heát thaûy con ñaàu loøng: Ñöùc Gieâ-hoâ-va ñaõ ñoaùn xeùt caùc thaàn chuùng noù.

5

Daân Y-sô-ra-eân ñi töø Ram-se ñeán ñoùng traïi taïi Su-coát;

6

roài ñi töø Su-coát ñeán ñoùng traïi taïi EÂ-tam, ôû cuoái ñoàng vaéng.

7

Keá ñoù, ñi töø EÂ-tam voøng veà höôùng Phi-Ha-hi-roát, ñoái ngang cuøng Ba-anh-Seâ-phoân, vaø ñoùng traïi tröôùc Mít-ñoân.

8

Daân Y-sô-ra-eân boû Phi-Ha-hi-roát, ñi qua giöõa bieån veà höôùng ñoàng vaéng ñi ba ngaøy ñöôøng ngang ñoàng vaéng EÂ-tam, roài ñoùng traïi taïi Ma-ra.

9

Ñoaïn, ñi töø Ma-ra ñeán EÂ-lim; vaû, taïi EÂ-lim coù möôøi hai caùi suoái vaø baûy chuïc caây chaø-laø, beøn ñoùng traïi taïi ñoù.

10

Daân söï ñi töø EÂ-lim vaø ñoùng traïi gaàn Bieån ñoû.

11

Ñoaïn, di töø Bieån ñoû vaø ñoùng traïi taïi ñoàng vaéng Sin.

12

Ñi töø ñoàng vaéng Sin vaø ñoùng traïi taïi Ñaùp-ca.

13

Ñi töø Ñaùp-ca vaø ñoùng traïi taïi A-luùc.

14

Ñi töø A-luùc vaø ñoùng traïi taïi Reâ-phi-ñim, laø nôi khoâng coù nöôùc cho daân söï uoáng.

15

Daân Y-sô-ra-eân ñi töø Reâ-phi-ñim vaø ñoùng traïi trong ñoàng vaéng Si-na -i.

16

Keá ñoù, ñi töø ñoàng vaéng Si-na -i vaø ñoùng traïi taïi Kíp-roát Ha-tha-va.

17

Ñi töø Kíp-roát-Ha-tha-va vaø ñoùng traïi taïi Haùt-seâ-roát.

18

Ñoaïn, ñi töø Haùt-seâ-roát vaø ñoùng traïi taïi Rít-ma.

19

Ñi töø Rít-ma vaø ñoùng traïi taïi Ri-moân Pheâ-reát.

20

Ñi töø Ri-moân-Pheâ-reát vaø ñoùng traïi taïi Líp-na.

21

Ñi töø Líp-na vaø ñoùng traïi taïi Ri-sa.

22

Keá ñoù, ñi töø Ri-sa vaø ñoùng traïi taïi Keâ-heâ-la-tha.

23

Ñi töø Keâ-heâ-la-tha ñoùng traïi taïi nuùi Seâ-phe.

24

Ñi töø nuùi Seâ-phe vaø ñoùng traïi taïi Ha-ra-ña.

25

Ñi töø Ha-ra-ña vaø ñoùng traïi taïi Maùc-heâ-loát.

26

Ñoaïn, ñi töø Maùc-heâ-loát vaø ñoùng traïi taïi Ta-haùt.

27

Ñi töø Ta-haùt vaø ñoùng traïi taïi Ta-raùch.

28

Ñi töø Ta-raùch vaø ñoùng traïi taïi Mít-ga.

29

Ñi töø Mít-ga vaø ñoùng traïi taïi Haùch-moâ-na.

30

Ñi töø Haùch-moâ-na vaø ñoùng traïi taïi Moâ-seâ-roát.

31

Ñi töø Moâ-seâ-roát vaø ñoùng traïi taïi Beâ-ne-Gia-can.

32

Ñi töø Beâ-ne-Gia-can vaø ñoùng traïi taïi Hoâ-Ghi-gaùt.

33

Ñi töø Hoâ-Ghi-gaùt vaø ñoùng traïi taïi Doát-ba-tha.

34

Ñi töø Doát-ba-tha vaø ñoùng traïi taïi Aùp-roâ-na.

35

Ñoaïn, ñi töø Aùp-roâ-na vaø ñoùng traïi taïi EÂ-xi-oân-Gheâ-be.

36

Ñi töø EÂ-xi-oân-Gheâ-be vaø ñoùng traïi taïi ñoàng vaéng Xin, nghóa laø taïi Ca-ñe.

37

Keá ñoù, ñi töø Ca-ñe vaø ñoùng traïi taïi nuùi Hoâ-rô, ôû choùt ñaàu xöù EÂ-ñoâm.

38

A-roân, thaày teá leã, theo maïng Ñöùc Gieâ-hoâ-va leân treân nuùi Hoâ-rô, roài qua ñôøi taïi ñoù, nhaèm ngaøy moàng moät thaùng naêm, naêm thöù boán möôi sau khi daân Y-sô-ra-eân ñaõ ra khoûi xöù EÂ-díp-toâ.

39

Khi A-roân qua ñôøi treân nuùi Hoâ-rô, ngöôøi ñaõ ñöôïc moät traêm hai möôi ba tuoåi.

40

Baáy giôø, vua A-raùt, laø ngöôøi Ca-na-an, ôû mieàn nam xöù Ca-na-an, hay raèng daân Y-sô-ra-eân ñeán.

41

Daân Y-sô-ra-eân ñi töø nuùi Hoâ-rô vaø ñoùng traïi taïi Xa-moâ-na.

42

Ñi töø Xa-moâ-na vaø ñoùng traïi taïi Phu-noân.

43

Ñi töø Phu-noân vaø ñoùng traïi taïi OÂ-boát.

44

Keá ñoù, ñi töø OÂ-boát vaø ñoùng traïi taïi Y-gieâ -A-ba-rim, treân bôø coõi Moâ-aùp.

45

Ñi töø Y-gieâ -A-ba-rim vaø ñoùng traïi taïi Ñi-boân-Gaùt.

46

Ñi töø Ñi-boân-Gaùt vaø ñoùng traïi taïi Anh-moân-Ñíp-la-tha-im.

47

Keá aáy, ñi töø Anh-moân-Ñíp-la-tha-im vaø ñoùng traïi taïi nuùi A-ba-rim tröôùc Neâ-boâ.

48

Ñi töø nuùi A-ba-rim vaø ñoùng traïi taïi ñoàng baèng Moâ-aùp gaàn soâng Gioâ-ñanh, ñoái ngang Gieâ-ri-coâ.

49

Daân Y-sô-ra-eân ñoùng traïi gaàn ñoâng Gioâ-ñanh, töø Beát-Gieâ-si-moát chi A-beân-Si-tim trong ñoàng Moâ-aùp.

50

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se trong ñoàng Moâ-aùp gaàn soâng Gioâ-ñanh, ñoái ngang Gieâ-ri-coâ, maø raèng:

51

Haõy truyeàn cuøng daân Y-sô-ra-eân maø raèng: Khi naøo caùc ngöôi ñaõ ñi ngang qua soâng Gioâ-ñanh ñaëng vaøo xöù Ca-na-an roài,

52

thì phaûi ñuoåi heát thaûy daân cuûa xöù khoûi tröôùc maët caùc ngöôi, phaù huûy heát thaûy hình töôïng chaïm vaø hình ñuùc, cuøng ñaïp ñoå caùc nôi cao cuûa chuùng noù.

53

Caùc ngöôi seõ laõnh xöù laøm saûn nghieäp vaø ôû taïi ñoù; vì ta ñaõ ban xöù cho caùc ngöôi ñaëng laøm cô nghieäp.

54

Phaûi baét thaêm chia xöù ra tuøy theo hoï haøng caùc ngöôi. Heã ai soá ñoâng, caùc ngöôi phaûi cho moät saûn nghieäp lôùn hôn; coøn heã ai soá ít, thì phaûi cho moät saûn nghieäp nhoû hôn. Moãi ngöôøi seõ nhaän laõnh phaàn mình baét thaêm ñöôïc; phaûi cöù nhöõng chi phaùi toå phuï caùc ngöôi maø chia xöù ra.

55

Coøn neáu caùc ngöôi khoâng ñuoåi daân cuûa xöù khoûi tröôùc maët mình, thì nhöõng keû naøo trong boïn hoï maø caùc ngöôi coøn chöøa laïi, seõ nhö gai trong con maét, vaø nhö choâng nôi hoâng caùc ngöôi, chuùng noù seõ theo baét rieát caùc ngöôi taïi trong xöù caùc ngöôi ôû;

56

roài xaûy ñeán ta seõ haønh haïi caùc ngöôi khaùc naøo ta ñaõ toan haønh haïi chuùng noù vaäy.

Numbers 34


Numbers Chapter 34 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 33

Numbers

Return to Index

Chapter 34

1

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

2

Haõy truyeàn ñieàu naày cho daân Y-sô-ra-eân maø raèng: Caùc ngöôi seõ vaøo xöù Ca-na-an ñaëng laõnh xöù laøm saûn nghieäp, töùc laø xöù Ca-na-an khaép boán beà:

3

Mieàn nam seõ thuoäc veà caùc ngöôi, töø ñoàng vaéng Xin chaïy daøi theo EÂ-ñoâm. Aáy vaäy, giôùi haïn cuûa caùc ngöôi veà phía nam seõ chaïy töø ñaàu Bieån-maën veà beân höôùng ñoâng.

4

Giôùi haïn naày chaïy voøng phía nam cuûa nuùi Aïc-raùp-bim, ñi ngang veà höôùng Xin vaø giaùp phía nam Ca-ñe-Ba-neâ -a; ñoaïn chaïy qua Haùt-sa-Aùt-ña, vaø ñi ngang höôùng Aùt-moân.

5

Töø Aùt-moân giôùi haïn chaïy voøng veà loái suoái EÂ-díp-toâ vaø giaùp bieån.

6

Coøn veà giôùi haïn phía taây thì caùc ngöôi seõ coù bieån lôùn duøng laøm haïn, aáy seõ laø giôùi haïn veà phía Taây.

7

Naày laø giôùi haïn cuûa caùc ngöôi veà phía Baéc: Töø bieån lôùn, caùc ngöôi seõ chaám nuùi Hoâ-rô laøm haïn;

8

töø nuùi Hoâ-rô, caùc ngöôi seõ chaám taïi ñaàu Ha-maùt laøm haïn; roài giôùi haïn seõ giaùp taïi Xeâ-ñaùt.

9

Giôùi haïn seõ chaïy veà höôùng Xíp-roân vaø aên cuoái Haùt-sa-EÂ-nan, ñoù laø giôùi haïn cuûa caùc ngöôi veà phía Baéc.

10

Phía ñoâng caùc ngöôi seõ chaám ranh mình töø Haùt-sa-EÂ-nan tôùi Seâ-pham;

11

roài chaïy töø Seâ-pham xuoáng ñeán Ríp-la veà höôùng ñoâng cuûa A-in; ñoaïn chaïy xuoáng vaø giaùp gaønh bieån Ki-neâ-reát veà phía ñoâng.

12

Roát laïi, giôùi haïn seõ chaïy xuoáng veà phía soâng Gioâ-ñanh vaø giaùp Bieån-maën. Ñoù laø xöù caùc ngöôi seõ coù, cuøng caùc giôùi haïn noù xung quanh vaäy.

13

Moâi-se beøn truyeàn lònh naày cho daân Y-sô-ra-eân maø raèng: Aáy ñoù laø xöù caùc ngöôi seõ baét thaêm chia ra maø Ñöùc Gieâ-hoâ-va ñaõ phaùn daën cho chín chi phaùi vaø phaân nöûa cuûa moät chi phaùi.

14

Vì chi phaùi con chaùu Ru-beân, tuøy theo toâng toäc mình, vaø chi phaùi con chaùu Gaùt, tuøy theo toâng toäc mình, cuøng phaân nöûa chi phaùi Ma-na-se ñaõ laõnh phaàn saûn nghieäp mình roài.

15

Hai chi phaùi vaø nöûa chi phaùi naày ñaõ nhaän laõnh saûn nghieäp mình ôû phía beân kia soâng Gioâ-ñanh, ñoái ngang Gieâ-ri-coâ veà höôùng ñoâng, töùc veà phía maët trôøi moïc.

16

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng Moâi-se raèng:

17

Ñaây laø teân nhöõng ngöôøi seõ ñöùng chia xöù: EÂ-leâ -a-sa, thaày teá leã, vaø Gioâ-sueâ, con trai Nun.

18

Caùc ngöôi cuõng phaûi cöû moãi chi phaùi choïn moät quan tröôûng ñaëng chia xöù ra.

19

Ñaây laø teân caùc ngöôøi ñoù: Veà chi phaùi Giu-ña, Ca-leùp, con trai Gieâ-phu-neâ;

20

veà chi phaùi con chaùu Si-meâ-oân, Seâ-mu-eân, con trai A-mi-huùt;

21

veà chi phaùi Beân-gia-min, EÂ-li-ñaùt, con trai Kít-lon;

22

veà chi phaùi con chaùu Ñan, moät quan tröôûng teân laø Bu-ki, con trai Gioác-li;

23

veà con chaùu Gioâ-seùp; veà chi phaùi con chaùu Ma-na-se, moät quan tröôûng teân laø Ha-ni-eân, con trai EÂ-phaùt;

24

vaø veà chi phaùi con chaùu Eùp-ra-im, moät quan tröôûng teân laø Keâ-mu-eân, con trai Síp-tan;

25

veà chi phaùi con chaùu Sa-bu-loân, moät quan tröôûng teân laø EÂ-lít-sa-phan, con trai Phaùc-naùt;

26

veà chi phaùi con chaùu Y-sa-ca, moät quan tröôûng teân laø Pha-ti-eân, con trai A-xan;

27

veà chi phaùi con chaùu A-se, moät quan tröôûng teân laø A-hi-huùt, con trai Se-lu-mi;

28

vaø veà chi phaùi con chaùu Neùp-ta-li, moät quan tröôûng teân laø Pheâ-ña-eân, con trai A-mi-huùt.

29

Ñoù laø nhöõng ngöôøi maø Ñöùc Gieâ-hoâ-va phaùn bieåu ñöùng chia saûn nghieäp cho daân Y-sô-ra-eân trong xöù Ca-na-an.

Numbers 35


Numbers Chapter 35 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 34

Numbers

Return to Index

Chapter 35

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se trong ñoàng Moâ-aùp, gaàn soâng Gioâ-ñanh, ñoái ngang Gieâ-ri-coâ, maø raèng:

2

Haõy bieåu daân Y-sô-ra-eân do trong phaàn saûn nghieäp mình ñaõ coù, nhöôøng nhöõng thaønh cho ngöôøi Leâ-vi ñaëng ôû; cho luoân moät mieáng ñaát ôû chung quanh caùc thaønh ñoù.

3

Ngöôøi Leâ-vi seõ coù nhöõng thaønh ñaëng ôû; coøn ñaát chung quanh caùc thaønh naày seõ duøng cho suùc vaät, cho saûn vaät, vaø cho heát thaûy thuù vaät cuûa hoï.

4

Ñaát chung quanh thaønh maø caùc ngöôi nhöôøng cho ngöôøi Leâ-vi seõ laø moät ngaøn thöôùc chu vi, keå töø vaùch thaønh vaø ôû ngoaøi.

5

Vaäy caùc ngöôi phaûi ño, phía ngoaøi thaønh veà höôùng ñoâng hai ngaøn thöôùc, veà höôùng nam hai ngaøn thöôùc, veà höôùng taây hai ngaøn thöôùc, vaø veà höôùng baéc hai ngaøn thöôùc; caùi thaønh seõ ôû chính giöõa. Ñoù seõ laø ñaát cuûa nhöõng thaønh ngöôøi Leâ-vi.

6

Trong soá thaønh caùc ngöôi seõ nhöôøng cho ngöôøi Leâ-vi, seõ coù saùu caùi thaønh aån naùu maø caùc ngöôi phaûi chæ cho, ñeå keû saùt nhôn troán traùnh taïi ñoù; ngoaøi saùu thaønh ñoù, caùc ngöôi phaûi nhöôøng cho ngöôøi Leâ-vi boán möôi hai caùi thaønh.

7

Heát thaûy thaønh caùc ngöôi seõ nhöôøng cho ngöôøi Leâ-vi luoân vôùi ñaát, soá laø boán möôi taùm caùi.

8

Veà nhöõng thaønh do trong saûn nghieäp cuûa daân Y-sô-ra-eân maø caùc ngöôi seõ nhöôøng cho ngöôøi Leâ-vi phaûi laáy bôùt nhieàu hôn cuûa chi phaùi coù nhieàu, vaø laáy bôùt ít hôn cuûa chi phaùi coù ít; moãi chi phaùi nhöôøng cho ngöôøi Leâ-vi nhöõng thaønh caân phaân theo saûn nghieäp cuûa mình seõ ñöôïc.

9

Ñoaïn, Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

10

Haõy noùi cuøng daân Y-sô-ra-eân raèng: Khi naøo caùc ngöôi ñaõ ñi qua soâng Gioâ-ñanh ñaëng vaøo xöù Ca-na-an,

11

thì phaûi löïa nhöõng thaønh duøng laøm thaønh aån naùu cho mình, laø nôi keû saùt nhôn, vì voâ yù ñaùnh cheát ai, chaïy aån naùu mình ñöôïc.

12

Nhöõng thaønh ñoù seõ duøng laøm thaønh aån naùu ñeå troán khoûi keû baùo thuø huyeát, haàu cho keû saùt nhôn khoâng cheát cho ñeán chöøng naøo öùng haàu tröôùc maët hoäi chuùng ñaëng chòu xeùt ñoaùn.

13

Vaäy, trong nhöõng thaønh caùc ngöôi nhöôøng cho, seõ coù saùu thaønh aån naùu cho caùc ngöôi.

14

Caùc ngöôi phaûi chæ ba thaønh phía beân kia soâng Gioâ-ñanh, vaø laäp ba thaønh khaùc trong xöù Ca-na-an; aáy seõ laø nhöõng thaønh aån naùu.

15

Saùu thaønh naày seõ duøng laøm choã aån naùu cho daân Y-sô-ra-eân, luoân cho khaùch ngoaïi bang vaø keû naøo kieàu nguï ôû trong daân ñoù, ñeå ai vì voâ yù ñaùnh cheát moät ngöôøi coù theá chaïy aån mình taïi ñoù.

16

Nhöng neáu ngöôøi aáy ñaùnh baèng ñoà saét, vaø ngöôøi bò ñaùnh cheát ñi, aáy laø moät keû saùt nhôn; keû saùt nhôn haún phaûi bò xöû töû.

17

Neáu ngöôøi ñaùnh baèng moät cuïc ñaù caàm nôi tay coù theá laøm cheát, vaø ngöôøi bò ñaùnh cheát ñi, aáy laø moät keû saùt nhôn; keû saùt nhaân haún phaûi bò xöû töû.

18

Cuõng vaäy, neáu ngöôøi ñaùnh baèng ñoà caây caàm nôi tay coù theá laøm cheát, vaø ngöôøi bò ñaùnh cheát ñi, aáy laø moät keû saùt nhôn; keû saùt nhôn haún phaûi bò xöû töû.

19

Aáy laø keû baùo thuø huyeát seõ laøm cho keû saùt nhôn phaûi cheát; khi naøo keû baùo thuø huyeát gaëp keû saùt nhôn thì phaûi laøm cho noù cheát ñi.

20

Neáu moät ngöôøi naøo vì loøng ganh gheùt xoâ laán moät ngöôøi khaùc, hay laø coá yù lieäng vaät chi treân mình noù, vaø vì côù ñoù noù bò cheát;

21

hoaëc vì söï thuø ñaùnh baèng baøn tay, vaø vì côù ñoù noù bò cheát, thì ngöôøi naøo ñaùnh ñoù haún phaûi bò xöû töû. Aáy laø moät keû saùt nhôn; ngöôøi baùo thuø huyeát khi naøo gaëp keû saùt nhôn phaûi laøm cho noù cheát ñi.

22

Neáu vì tình côø, vaãn hoøa thuaän nhau, maø ngöôøi coù laán xoâ, hoaëc lieäng vaät chi treân mình ngöôøi kia,

23

hoaëc neáu khoâng phaûi thuø nghòch chaúng coù yù laøm haïi, laïi khoâng thaáy maø laøm rôùt moät cuïc ñaù treân mình ngöôøi kia, coù theá laøm cheát ñöôïc, vaø neáu ngöôøi cheát ñi,

24

thì cöù theo luaät leä naày, hoäi chuùng phaûi xöû ñoaùn cho keû ñaõ ñaùnh vaø keû baùo thuø huyeát:

25

hoäi chuùng seõ giaûi cöùu keû saùt nhôn khoûi tay ngöôøi baùo thuø huyeát, vaø bieåu ngöôøi trôû veà thaønh aån naùu, laø nôi ngöôøi ñaõ chaïy aån mình; vaø ngöôøi phaûi ôû ñoù cho ñeán chöøng naøo thaày teá leã thöôïng phaåm ñaõ ñöôïc xöùc daàu thaùnh qua ñôøi.

26

Nhöng neáu keû saùt nhôn ñi ra ngoaøi giôùi haïn cuûa thaønh aån naùu, laø nôi ngöôøi ñaõ chaïy aån mình,

27

vaø neáu keû baùo thuø huyeát gaëp, gieát ngöôøi ôû ngoaøi giôùi haïn thaønh aån naùu, thì keû baùo thuø huyeát seõ khoâng maéc toäi saùt nhôn.

28

Vì keû saùt nhôn phaûi ôû trong thaønh aån naùu cho ñeán chöøng naøo thaày teá leã thöôïng phaåm qua ñôøi, keû saùt nhôn seõ ñöôïc trôû veà trong saûn nghieäp mình.

29

Baát luaän caùc ngöôi ôû nôi naøo, ñieàu naày phaûi duøng laøm moät luaät leä xeùt ñoaùn cho caùc ngöôi traûi qua caùc ñôøi.

30

Neáu ai gieát moät ngöôøi naøo, ngöôøi ta seõ cöù theo lôøi khai cuûa nhöõng ngöôøi chöùng maø gieát keû saùt nhôn; nhöng moät ngöôøi chöùng khoâng ñuû côù ñaëng gieát ai.

31

Caùc ngöôi chôù laõnh tieàn chuoäc maïng cuûa moät ngöôøi saùt nhôn ñaõ coù toäi vaø ñaùng cheát, vì noù haún phaûi bò xöû töû.

32

Caùc ngöôi ñöøng laõnh tieàn chuoäc keû ñaõ chaïy aån mình trong thaønh aån naùu, haàu cho noù trôû veà ôû trong xöù sau khi thaày teá leã qua ñôøi.

33

Caùc ngöôi chôù laøm oâ ueá xöù maø caùc ngöôi seõ ôû; vì huyeát laøm oâ ueá xöù. Nhöôïc baèng coù keû laøm ñoå huyeát ra trong xöù, neáu khoâng laøm ñoå huyeát noù laïi, thì khoâng theá chuoäc toäi cho xöù ñöôïc.

34

Vaäy, caùc ngöôi chôù laøm oâ ueá xöù, laø nôi caùc ngöôi seõ ôû, vaø chaùnh giöõa ñoù laø nôi ta seõ ngöï; vì ta laø Ñöùc Gieâ-hoâ-va ngöï giöõa daân Y-sô-ra-eân.

Numbers 36


Numbers Chapter 36 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 35

Numbers

Return to Index

Chapter 36

1

Vaû, nhöõng tröôûng toäc Ga-la-aùt, laø con trai Ma-ki, chaùu Ma-na-se, trong doøng con chaùu Gioâ-seùp, ñeán gaàn vaø noùi tröôùc maët Moâi-se cuøng tröôùc maët caùc toång tröôûng cuûa nhöõng chi phaùi Y-sô-ra-eân,

2

maø raèng: Ñöùc Gieâ-hoâ-va coù phaùn cuøng chuùa toâi baét thaêm chia xöù cho daân Y-sô-ra-eân laøm saûn nghieäp, vaø chuùa toâi coù laõnh maïng Ñöùc Gieâ-hoâ-va giao saûn nghieäp cuûa Xeâ-loâ-phaùt, anh chuùng toâi, cho caùc con gaùi ngöôøi.

3

Neáu caùc con gaùi keát hoân vôùi moät trong nhöõng con trai veà caùc chi phaùi khaùc cuûa daân Y-sô-ra-eân, saûn nghieäp chuùng noù seõ truaát khoûi saûn nghieäp cuûa toå phuï chuùng toâi maø theâm vaøo saûn nghieäp cuûa chi phaùi naøo chuùng noù seõ thuoäc veà; nhö vaäy phaàn ñoù phaûi truaát khoûi saûn nghieäp ñaõ baét thaêm veà chuùng toâi.

4

Khi ñeán naêm haân hæ cho daân Y-sô-ra-eân, saûn nghieäp chuùng noù seõ theâm vaøo saûn nghieäp cuûa chi phaùi naøo chuùng noù seõ thuoäc veà; nhö vaäy, saûn nghieäp chuùng noù seõ truaát khoûi saûn nghieäp cuûa chi phaùi toå phuï chuùng toâi.

5

Moâi-se beøn truyeàn caùc lònh naày cuûa Ñöùc Gieâ-hoâ-va cho daân Y-sô-ra-eân maø raèng: Chi phaùi con chaùu Gioâ-seùp noùi coù lyù.

6

Naày laø ñieàu Ñöùc Gieâ-hoâ-va coù phaùn veà phaàn caùc con gaùi Xeâ-loâ-phaùt: Chuùng noù muoán keát thaân vôùi ai thì muoán, nhöõng chæ haõy keát thaân vôùi moät trong nhöõng nhaø cuûa chi phaùi toå phuï mình.

7

Nhö vaäy, trong daân Y-sô-ra-eân, moät saûn nghieäp naøo chaúng ñöôïc töø chi phaùi naày ñem qua chi phaùi khaùc, vì moãi ngöôøi trong daân Y-sô-ra-eân seõ ôû ñeo theo saûn nghieäp veà chi phaùi toå phuï mình.

8

Phaøm ngöôøi con gaùi naøo ñöôïc moät phaàn saûn nghieäp trong moät cuûa caùc chi phaùi Y-sô-ra-eân, thì phaûi keát thaân cuøng moät ngöôøi cuûa moät nhaø naøo veà chi phaùi toå phuï mình, haàu cho moãi ngöôøi trong daân Y-sô-ra-eân höôûng phaàn saûn nghieäp cuûa toå phuï mình.

9

Vaäy, moät phaàn saûn nghieäp naøo chaúng ñöôïc töø chi phaùi naày ñem qua chi phaùi kia; nhöng moãi chi phaùi Y-sô-ra-eân seõ giöõ saûn nghieäp mình vaäy.

10

Caùc con gaùi Xeâ-loâ-phaùt laøm nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

11

Maùch-la, Thieät-sa, Hoát-la, Minh-ca, vaø Noâ -a, caùc con gaùi cuûa Xeâ-loâ-phaùt, ñeàu keát thaân cuøng caùc con trai cuûa caäu mình.

12

Chuùng noù keát thaân trong nhöõng nhaø cuûa con chaùu Ma-na-se, laø con trai Gioâ-seùp, vaø phaàn saûn nghieäp hoï coøn laïi trong chi phaùi toå phuï mình.

13

Ñoù laø caùc maïng lònh vaø luaät leä maø Ñöùc Gieâ-hoâ-va ñaõ caäy Moâi-se truyeàn cho daân Y-sô-ra-eân, taïi trong ñoàng baèng Moâ-aùp, gaàn soâng Gioâ-ñanh, ñoái ngang Gieâ-ri-coâ.

Deuteronomy 1


Deuteronomy Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Numbers 36

Deuteronomy

Return to Index

Chapter 1

1

Naày laø lôøi Moâi-se noùi cho caû Y-sô-ra-eân, beân kia soâng Gioâ-ñanh, taïi ñoàng vaéng, trong ñoàng baèng, ñoái ngang Su-phô, giöõa khoaûng Pha-ran vaø Toâ-pheân, La-ban, Haùt-seâ-roát, vaø Ñi-xa-haùp.

2

Töø Hoâ-reáp tôùi Ca-ñe-Ba-neâ -a, bôûi ñöôøng nuùi Seâ -i-rô, ñi möôøi moät ngaøy ñöôøng.

3

Nhaèm naêm boán möôi, ngaøy moàng moät thaùng möôøi moät. Moâi-se noùi cuøng daân Y-sô-ra-eân moïi ñieàu maø Ñöùc Gieâ-hoâ-va ñaõ bieåu ngöôøi phaûi noùi cuøng hoï.

4

Aáy laø sau khi ngöôøi ñaõ ñaùnh gieát Si-hoân, vua daân A-moâ-rít ôû taïi Heát-boân, vaø Oùc, vua Ba-san, ôû taïi Aùch-ta-roát vaø Eát-reâ -i.

5

Taïi beân kia soâng Gioâ-ñanh, trong xöù Moâ-aùp, Moâi-se khôûi giaûng giaûi luaät phaùp naày maø raèng:

6

Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta coù phaùn cuøng chuùng ta taïi Hoâ-reáp maø raèng: Caùc ngöôi kieàu nguï trong nuùi naày ñaõ laâu quaù;

7

haõy voøng laïi vaø ñi ñeán nuùi daân A-moâ-rít, cuøng ñeán caùc mieàn ôû gaàn beân, töùc laø ñeán nôi ñoàng baèng, leân nuùi, vaøo xöù thaáp, ñeán mieàn nam, leân meù bieån, vaøo xöù daân Ca-na-an vaø Li-ban, cho ñeán soâng lôùn, laø soâng Ô-phô-raùt.

8

Kìa, ta phoù xöù naày cho caùc ngöôi! Haõy vaøo vaø chieám laáy xöù maø Ñöùc Gieâ-hoâ-va ñaõ theà ban cho toå phuï caùc ngöôi, laø Aùp-ra-ham, Y-saùc, Gia-coáp, cuøng cho con chaùu cuûa hoï.

9

Trong luùc ñoù ta coù noùi cuøng caùc ngöôi raèng: Moät mình ta khoâng ñuû söùc cai trò caùc ngöôi.

10

Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñaõ gia theâm caùc ngöôi, kìa ngaøy nay, caùc ngöôi ñoâng nhö sao treân trôøi.

11

Nguyeän Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï caùc ngöôi khieán caùc ngöôi theâm leân gaáp ngaøn laàn vaø ban phöôùc cho, y nhö Ngaøi ñaõ phaùn cuøng caùc ngöôi.

12

Moät mình ta laøm theá naøo mang laáy traùch nhieäm vaø gaùnh naëng veà ñieàu tranh tuïng cuûa caùc ngöôi?

13

Haõy choïn trong moãi chi phaùi caùc ngöôi nhöõng ngöôøi khoân ngoan, thoâng saùng, coù tieáng, vaø ta seõ laäp hoï leân laøm quan tröôûng caùc ngöôi.

14

Caùc ngöôi coù ñaùp raèng: Vieäc ngöôøi toan laøm thaät toát thay.

15

Baáy giôø, ta choïn laáy nhöõng ngöôøi quan tröôûng cuûa caùc chi phaùi, laø nhöõng ngöôøi khoân ngoan, coù tieáng, laäp leân laøm quan töôùng caùc ngöôi, hoaëc cai ngaøn ngöôøi, hoaëc cai traêm ngöôøi, hoaëc cai naêm möôi ngöôøi, hoaëc cai möôøi ngöôøi, vaø laøm quaûn lyù trong nhöõng chi phaùi cuûa caùc ngöôi.

16

Trong luùc ñoù, ta ra lònh cho nhöõng quan xeùt caùc ngöôi raèng: Haõy nghe anh em caùc ngöôi, vaø laáy coâng bình maø xeùt ñoaùn söï tranh tuïng cuûa moãi ngöôøi vôùi anh em mình, hay laø vôùi khaùch ngoaïi bang ôû cuøng ngöôøi.

17

Trong vieäc xeùt ñoaùn, caùc ngöôi chôù tö vò ai; haõy nghe ngöôøi heøn nhö nghe ngöôøi sang, ñöøng coù sôï ai, vì söï xeùt ñoaùn thuoäc veà Ñöùc Chuùa Trôøi. Phaøm vieäc naøo laáy laøm raát khoù cho caùc ngöôi, haõy ñem ñeán tröôùc maët ta thì ta seõ nghe cho.

18

Vaäy, trong luùc ñoù, ta coù truyeàn cho caùc ngöôi moïi ñieàu mình phaûi laøm.

19

Ñoaïn, boû Hoâ-reáp, chuùng ta traûi ngang qua ñoàng vaéng minh-moâng vaø gôùm gheâ maø chuùng ta thaáy kia, höôùng veà nuùi daân A-moâ-rít, y nhö Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta ñaõ phaùn daën; roài chuùng ta ñeán Ca-ñe-Ba-neâ -a.

20

Baáy giôø, ta noùi cuøng caùc ngöôi raèng: Caùc ngöôi ñaõ ñeán nuùi cuûa daân A-moâ-rít maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta ban cho chuùng ta.

21

Kìa, Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi phoù xöù naày cho ngöôi; haõy ñi leân, chieám laøm saûn nghieäp, y nhö Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï ngöôi ñaõ phaùn cuøng ngöôi; chôù aùi ngaïi, chôù kinh khuûng.

22

Caùc ngöôi heát thaûy beøn laïi gaàn ta vaø noùi raèng: Haõy sai nhöõng ngöôøi ñi tröôùc chuùng toâi, ñaëng do thaùm xöù vaø chæ baûo veà ñöôøng saù naøo chuùng toâi phaûi leân, vaø caùc thaønh chuùng toâi phaûi vaøo.

23

Lôøi naày ñeïp loøng ta; ta choïn möôøi hai ngöôøi trong caùc ngöôi, töùc moãi chi phaùi moät ngöôøi.

24

Möôøi hai ngöôøi ñoù ra ñi. leân nuùi, ñi ñeán khe Eách-coân vaø do thaùm xöù.

25

Hoï haùi caàm trong tay mình nhöõng traùi caây xöù ñoù, ñem veà cho chuùng ta; thuaät laïi cuøng chuùng ta raèng: Xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta ban cho thaät laø toát.

26

Nhöng caùc ngöôi khoâng muoán leân ñoù, vaø ñaõ boäi nghòch maïng cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi,

27

laèm baèm trong traïi mình maø raèng: Aáy bôûi Ñöùc Gieâ-hoâ-va gheùt chuùng ta, neân khieán chuùng ta ra xöù EÂ-díp-toâ, ñaëng phoù chuùng ta vaøo tay daân A-moâ-rít, ñeå tieâu dieät ñi.

28

Chuùng ta seõ ñi leân ñaâu? Anh em chuùng ta laøm cho chuùng ta tieâu gan vì noùi raèng: Aáy laø moät daân ñoâng hôn vaø cao lôùn hôn chuùng ta; aáy laø nhöõng thaønh lôùn vaø kieân coá ñeán taän trôøi; vaû laïi, taïi ñoù, chuùng toâi coù thaáy nhöõng con chaùu cuûa daân A-na-kim.

29

Nhöng ta noùi cuøng caùc ngöôi raèng: Chôù aùi ngaïi vaø chôù sôï seät gì.

30

Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñi tröôùc, chính Ngaøi seõ chieán-cöï cho caùc ngöôi, nhö Ngaøi ñaõ thöôøng laøm tröôùc maét caùc ngöôi taïi xöù EÂ-díp-toâ,

31

vaø trong ñoàng vaéng-laø nôi ngöôi thaáy raèng troïn doïc ñöôøng ngöôi ñi, cho ñeán khi tôùi choán naày, Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ boàng ngöôi nhö moät ngöôøi boàng con trai mình.

32

Daàu vaäy, caùc ngöôi vaãn khoâng tin Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi,

33

laø Ñaáng ñi tröôùc daãn caùc ngöôi treân ñöôøng, ñeå tìm cho caùc ngöôi moät nôi ñoùng traïi; ban ñeâm trong ñaùm löûa, ban ngaøy trong ñaùm maây, ñaëng chæ con ñöôøng caùc ngöôi phaûi ñi.

34

Baáy giôø, Ñöùc Gieâ-hoâ-va nghe tieáng cuûa lôøi noùi caùc ngöôi, beøn noåi giaän vaø theà raèng:

35

Chaúng moät ai cuûa doøng doõi gian aùc naày seõ thaáy xöù toát ñeïp maø ta ñaõ theà ban cho toå phuï caùc ngöôi,

36

ngoaïi tröø Ca-leùp, con trai cuûa Gieâ-phu-neâ. Ngöôøi seõ thaáy xöù ñoù; vaø ta seõ ban cho ngöôøi cuøng con chaùu ngöôøi xöù maø ngöôøi ñaõ traûi qua, bôûi vì ngöôøi coù theo Ñöùc Gieâ-hoâ-va caùch trung tín troïn veïn.

37

Laïi, Ñöùc Gieâ-hoâ-va vì côù caùc ngöôi cuõng noåi giaän cuøng ta, maø raèng: Ngöôi cuõng vaäy, seõ khoâng vaøo ñoù ñaâu.

38

Gioâ-sueâ, con trai Nun, laø ñaày tôù ngöôi, seõ ñöôïc vaøo ñoù. Haõy laøm cho ngöôøi vöõng loøng, vì aáy laø ngöôøi seõ khieán daân Y-sô-ra-eân nhaän laáy xöù naày laûm saûn nghieäp.

39

Nhöõng con treû cuûa caùc ngöôi vaø caùc ngöôi ñaõ noùi raèng seõ thaønh moät mieáng moài, vaø nhöõng con trai caùc ngöôi hieän baây giôø chöa bieát ñieàu thieän hay laø ñieàu aùc, seõ vaøo xöù ñoù. Ta seõ ban cho chuùng noù xöù naày laøm saûn nghieäp;

40

nhöng caùc ngöôi haõy trôû veà, ñi ñeán ñoàng vaéng veà höôùng Bieån ñoû.

41

Luùc ñoù, caùc ngöôi beøn ñaùp cuøng ta maø raèng: Chuùng toâi ñaõ phaïm toäi cuøng Ñöùc Gieâ-hoâ-va; chuùng toâi seõ ñi leân chieán traän vaø laøm moïi ñieàu Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi ñaõ phaùn daën. Moãi ngöôøi trong caùc ngöôi nòt binh khí vaø toan daïi doät ñi leân nuùi.

42

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng ta raèng: Haõy noùi cuøng daân söï: Chôù ñi leân vaø chôù chieán traän, vì ta khoâng ngöï giöõa caùc ngöôi; e caùc ngöôi bò quaân thuø nghòch ñaùnh baïi.

43

Ta coù thuaät laïi nhöõng lôøi naày, nhöng caùc ngöôi khoâng nghe ta, nghòch maïng cuûa Ñöùc Gieâ-hoâ-va, ñaày söï kieâu ngaïo, keùo ñi leân nuùi.

44

Baáy giôø, ngöôøi A-moâ-rít ôû trong nuùi naày, ñi ra ñoùn vaø ñuoåi caùc ngöôi nhö theå ñoaøn ong, ñaùnh baïi caùc ngöôi taïi Seâ -i-rô cho ñeán Hoït-ma.

45

Khi trôû veà, caùc ngöôi coù khoùc loùc tröôùc maët Ñöùc Gieâ-hoâ-va, nhöng Ñöùc Gieâ-hoâ-va khoâng laéng tai vaø chaúng khöùng nghe tieáng cuûa caùc ngöôi.

46

Aáy vì theá neân caùc ngöôi ôû taïi Ca-ñe laâu ngaøy, nhieàu ngaøy bieát döôøng bao!

Deuteronomy 2


Deuteronomy Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 1

Deuteronomy

Return to Index

Chapter 2

1

Ñoaïn, chuùng ta trôû laïi ñi vaøo ñoàng vaéng veà höôùng Bieån ñoû, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën ta, vaø chuùng ta ñi voøng laâu ngaøy quanh nuùi Seâ -i-rô.

2

Ñöùc Gieâ-hoâ-va coù phaùn cuøng ta maø raèng:

3

Caùc ngöôi ñi voøng nuùi naày cuõng ñaõ laâu roài, haõy trôû leân höôùng baéc.

4

Haõy truyeàn lònh naày cho daân söï: Caùc ngöôi seõ traûi qua ñòa phaän cuûa anh em mình, töùc laø con chaùu EÂ-sau, ôû taïi Seâ -i-rô, vaø chuùng noù seõ sôï caùc ngöôi. Nhöng haõy giöõ laáy mình,

5

chôù coù tranh cuøng chuùng noù, vì ta seõ khoâng cho caùc ngöôi xöù cuûa chuùng noù ñaâu, daàu ñeán noãi moät theûo ñaát baèng baøn chaân cuõng khoâng cho. Ta ñaõ ban cho EÂ-sau nuùi Seâ -i-rô laøm saûn nghieäp.

6

Caùc ngöôi seõ duøng tieàn baïc maø mua löông thöùc cuûa chuùng noù maø aên, nöôùc maø uoáng.

7

Vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ ban phöôùc cho moïi coâng vieäc laøm cuûa tay ngöôi; Ngaøi ñaõ bieát cuoäc ñi ñöôøng ngöôi ngang qua ñoàng vaéng lôùn lao naày. Trong boán möôøi naêm naày, Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi vaãn ôû cuøng ngöôi; ngöôi khoâng thieáu chi heát.

8

Vaäy, chuùng ta coù ñi ngang qua caùch xa anh em ta, laø con chaùu EÂ-sau, ôû taïi Seâ -i-rô, vaø baét ñi veà höôùng ñoàng vaéng Moâ-aùp, ñaëng traùnh con ñöôøng ñoàng baèng, cuøng EÂ-laùt vaø EÂ-xi-oân-Gheâ-be.

9

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng ta raèng: Chôù ñöông ñòch vaø chôù chieán traän vôùi daân Moâ-aùp; vì ta khoâng cho ngöôi chi trong xöù daân aáy laøm saûn nghieäp ñaâu, bôûi ta ñaõ ban A-rô cho con chaùu Loùt laøm saûn nghieäp.

10

(Luùc tröôùc, daân EÂ-mim ôû taïi ñoù. Aáy laø moät daân lôùn, ñoâng, hình gieàng giaøng nhö daân A-na-kim vaäy.

11

Ngöôøi ta cuõng cho daân naày laø daân gieàng giaøng nhö daân A-na-kim; nhöng daân Moâ-aùp goïi hoï laø EÂ-mim.

12

Daân Hoâ-rít luùc tröôùc cuõng ôû taïi Seâ -i-rô; song con chaùu EÂ-sau dieät daân aáy, ñoaït laáy xöù hoï vaø ôû theá cho, y nhö Y-sô-ra-eân laøm trong xöù maø Ñöùc Gieâ-hoâ-va ñaõ ban cho ngöôøi laøm saûn nghieäp).

13

Baây giôø, haõy ñöùng daäy, ñi ngang qua khe Xeâ-reát. Vaäy, chuùng ta coù ñi ngang khe Xeâ-reát.

14

Vaû, thì giôø veà caùc cuoäc ñi ñöôøng cuûa chuùng ta, töø khi lìa khoûi Ca-ñe-Ba-neâ -a, tôùi luùc ñi ngang qua khe Xeâ-reát, coäng laø ba möôi taùm naêm, cho ñeán chöøng caùc ngöôøi chieán só veà ñôøi aáy ñaõ dieät maát khoûi traïi quaân, y nhö Ñöùc Gieâ-hoâ-va ñaõ theà cuøng caùc ngöôøi ñoù.

15

Vaû laïi, tay Ñöùc Gieâ-hoâ-va cuõng tra vaøo hoï ñaëng dieät hoï khoûi traïi quaân, cho ñeán chöøng naøo hoï ñeàu tieâu dieät heát.

16

Xaûy khi caùc ngöôøi chieán só ñaõ bò tieâu dieät vaø cheát maát khoûi daân söï,

17

thì Ñöùc Gieâ-hoâ-va phaùn cuøng ta maø raèng:

18

Ngaøy nay ngöôi seõ ñi ngang qua A-rô, bôø coõi cuûa daân Moâ-aùp,

19

vaø ñeán gaàn con chaùu Am-moân. Chôù ñöông ñòch vaø chôù chieán traän cuøng chuùng noù; vì ta khoâng cho ngöôi chi heát cuûa xöù con chaùu Am-moân laøm saûn nghieäp, bôûi ta ñaõ ban xöù ñoù cho con chaùu cuûa Loùt laøm saûn nghieäp.

20

(Nguyeân xöù naày goïi laø xöù Reâ-pha-im. Xöa kia daân Reâ-pha-im ôû ñoù, daân Am-moân goïi laø Xam-xu-mim;

21

aáy laø moät daân lôùn, ñoâng, hình gieàng giaøng nhö daân A-na-kim. Nhöng Ñöùc Gieâ-hoâ-va dieät daân Reâ-pha-im tröôùc maët daân Am-moân; daân Am-moân ñoaït laáy xöù cuûa hoï vaø ôû theá cho.

22

Aáy Ngaøi ñaõ laøm cho con chaùu EÂ-sau, ôû taïi Seâ -i-rô, laø nhö vaäy, khi Ngaøi huûy dieät daân Hoâ-rít tröôùc maët con chaùu EÂ-sau; hoï chieám laáy xöù daân aáy vaø ôû theá vaøo choã cho ñeán ngaøy nay.

23

Coøn daân A-vim, ôû trong nhöõng laøng cho ñeán Ga-xa, daân Caùp-toâ-rim ôû töø Caùp-toâ ra huûy dieät hoï, vaø ôû theá vaøo cho).

24

Haõy ñöùng daäy ñi ngang qua khe Aït-noân. Kìa, ta ñaõ phoù Si-hoân, vua Heát-boân, laø ngöôøi A-moâ-rít, cuøng xöù ngöôøi vaøo tay ngöôi; haõy khôûi chieám laáy vaø giao chieán cuøng ngöôøi.

25

Ngaøy nay, ta khôûi raûi treân caùc daân toäc trong thieân haï söï sôï haõi vaø kinh khuûng veà danh ngöôi, ñeán noãi khi nghe noùi veà ngöôi, caùc daân toäc ñoù seõ run raåy vaø bò söï kinh khuûng aùp haõm tröôùc maët ngöôi.

26

Baáy giôø, töø ñoàng vaéng Keâ-ñeâ-moát, ta sai söù giaû ñeán Si-hoân, vua Heát-boân, laáy lôøi hoøa haûo ñaëng noùi cuøng ngöôøi raèng:

27

Xin cho pheùp toâi ñi ngang qua xöù vua; toâi ñi theo ñöôøng caùi luoân luoân, khoâng xaây qua beân höõu hay beân taû.

28

Vua seõ nhaän laáy baïc baùn löông thöïc cho, ñeå toâi coù maø aên; seõ nhaän laáy baïc baùn nöôùc, ñeå toâi coù maø uoáng. Chæ haõy ñeå cho toâi ñi ngang qua luoân,

29

cuõng nhö con chaùu EÂ-sau ôû taïi Seâ -i-rô, vaø daân Moâ-aùp ôû taïi A-rô ñaõ cho pheùp vaäy, cho ñeán chöøng naøo toâi ñi qua Gioâ-ñanh, ñaëng vaøo xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi toâi ban cho toâi.

30

Nhöng Si-hoân, vua Heát-boân, khoâng khöùng chuùng ta ñi ngang qua ñòa phaän ngöôøi; vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ khieán cho taùnh ngöôøi ngoan ngaïch, loøng ngöôøi cöùng coûi, ñeå phoù ngöôøi vaøo tay ngöôi, y nhö ñieàu ñaõ xaûy ñeán ngaøy nay.

31

Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng: kìa, töø baây giôø, ta phoù Si-hoân vaø xöù ngöôøi cho ngöôi. Haõy khôûi chieám laáy xöù ngöôøi ñaëng laøm cô nghieäp.

32

Vaäy, Si-hoân vaø caû daân söï ngöôøi ra ñoùn chuùng ta, ñaëng giao chieán taïi Gia-haùt.

33

Nhöng Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta phoù ngöôøi cho chuùng ta, vaø chuùng ta ñaùnh baïi ngöôøi, caùc con trai cuøng caû daân söï cuûa ngöôøi.

34

Trong luùc ñoù, ta chieám heát caùc thaønh ngöôøi, khaán vaùi dieät heát caùc thaønh, caû ngöôøi nam, ngöôøi nöõ, vaø caùc con treû, khoâng chöøa laïi moät ai.

35

Chuùng ta chæ coù cöôùp laáy cho phaàn mình suùc vaät vaø hoùa taøi cuûa caùc thaønh mình ñaõ thaéng ñöôïc.

36

Töø A-roâ -e, ôû treân meù khe Aït-noân, vaø caùi thaønh ôû trong truõng, cho ñeán Ga-la-aùt, chaúng coù moät thaønh naøo laáy laøm kieân coá quaù cho chuùng ta; Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta ñaõ phoù caùc thaønh ñoù cho chuùng ta heát.

37

Chæn ngöôi khoâng coù laïi gaàn xöù cuûa con chaùu Am-moân, ôû doïc khaép meù khe Gia-boác, hoaëc caùc thaønh treân nuùi hay laø choã naøo Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta caám khoâng cho chuùng ta chieám laáy.

Deuteronomy 3


Deuteronomy Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 2

Deuteronomy

Return to Index

Chapter 3

1

Baáy giôø, chuùng ta trôû laïi baét ñöôøng Ba-san ñi leân. Oùc, vua Ba-san, vaø caû daân söï ngöôøi ra ñoùn chuùng ta, ñaëng giao chieán taïi Eách-reâ -i.

2

Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng: Ngöôi chôù sôï, vì ta ñaõ phoù ngöôøi, caû daân söï vaø xöù ngöôøi vaøo tay ngöôi; ngöôi seõ laøm cho ngöôøi nhö ngöôi ñaõ laøm cho Si-hoân, vua A-moâ-rít, ôû taïi Heát-boân.

3

Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta cuõng coù phoù vaøo tay chuùng ta Oùc, vua Ba-san, vaø caû daân söï ngöôøi; chuùng ta coù ñaùnh baïi ngöôøi ñeán chöøng khoâng coøn laïi moät ai.

4

Trong luùc ñoù chuùng ta chieám laáy caùc thaønh cuûa ngöôøi, khoâng coù thaønh naøo maø mình khoâng chieám laáy; töùc laø saùu möôi caùi thaønh vaø toaøn mieàn Aït-goáp, laø nöôùc cuûa Oùc trong xöù Ba-san.

5

Caùc thaønh naày voán laø ñoàn luõy coù vaùch cao, cöûa vaø caây gaøi; cuõng coù laáy nhöõng thaønh khoâng coù vaùch raát nhieàu.

6

Chuùng ta khaán vaùi taän dieät caùc thaønh naày, nhö chuùng ta ñaõ laøm cho Si-hoân, vua Heát-boân, töùc laø khaán vaùi dieät heát caùc thaønh, caùc ngöôøi nam, ngöôøi nöõ, vaø con treû.

7

Nhöng chuùng ta chieám laáy veà phaàn mình heát thaûy suùc vaät vaø hoùa taøi cuûa caùc thaønh aáy.

8

Vaäy, trong luùc ñoù, chuùng ta chieám laáy cuûa hai vua A-moâ-rít, xöù beân kia soâng Gioâ-ñanh, töø khe Aït-noân ñeán nuùi Heït-moân

9

(daân Si-ñoân goïi nuùi Heït-moân laø Si-ri-oân; coøn daân A-moâ-rít ñaët teân laø Seâ-ni-rô);

10

caùc thaønh cuûa ñoàng baèng, toaøn Ga-la-aùt vaø toaøn Ba-san.

11

(Vì veà daân toäc Reâ-pha-im, chæ coù moät mình Oùc, vua Ba-san, coøn laïi. Naày, caùi giöôøng baèng saét cuûa ngöôøi, haù chaúng coøn taïi Raùp-ba, thaønh cuûa con chaùu Am-moân sao? Beà daøi giöôøng laø chín thöôùc, beà ngang boán thöôùc, theo thöôùc tay ngöôøi nam).

12

Vaäy, trong luùc ñoù, chuùng ta chieám laáy xöù naày. Ta cho ngöôøi Ru-beân vaø ngöôøi Gaùt töø xöù A-roâ -e, ôû treân khe Aït-noân vaø phaân nöûa nuùi Ga-la-aùt, cuøng caùc thaønh cuûa noù.

13

Ta cho phaân nöûa chi phaùi Ma-na-se phaàn coøn laïi cuûa nuùi Ga-la-aùt, vaø toaøn Ba-san, nöôùc cuûa Oùc, töùc laø caû mieàn Aït-goáp cuøng toaøn Ba-san vaäy. Mieàn aáy goïi laø xöù Reâ-pha-im.

14

Giai-rô, con trai Ma-na-se, chieám laáy caû mieàn Aït-goáp cho ñeán giôùi haïn daân Gheâ-su-rít vaø Ma-ca-thít, ñaët teân mình cho caùc thoân xöù Ba-san, laø thoân Giai-rô, ñeán ngaøy nay haõy coøn.

15

Ta cuõng cho Ma-ki xöù Ga-la-aùt.

16

Veà ngöôøi Ru-beân vaø ngöôøi Gaùt, ta cho phaàn Ga-la-aùt coù ranh ôû giöõa khe Aït-noân cho ñeán khe Gia-boát, laø giôùi haïn cuûa con chaùu Am-moân,

17

luoân vôùi ñoàng baèng Gioâ-ñanh, töø Ki-neâ-reát tôùi bieån cuûa ñoàng baèng, töùc laø Bieån maën, döôùi trieàn nuùi Phích-ga, veà phía ñoâng.

18

Vaû, trong luùc ñoù, ta truyeàn lònh naày cho caùc ngöôi, maø raèng: Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi coù phoù xöù naày cho caùc ngöôi ñaëng nhaän laáy laøm saûn nghieäp; heát thaûy nhöõng chieán só trong caùc ngöôi phaûi caàm binh khí ñi qua tröôùc anh em mình, laø daân Y-sô-ra-eân.

19

Chæ nhöõng vôï, con treû, vaø suùc vaät caùc ngöôi (ta bieát raèng caùc ngöôi coù nhieàu suùc vaät) seõ ôû laïi trong nhöõng thaønh maø ta ñaõ cho caùc ngöôi,

20

ñeán chöøng naøo Ñöùc Gieâ-hoâ-va cho anh em caùc ngöôi söï an nghæ nhö mình, vaø anh em cuõng nhaän ñöôïc xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ban cho hoï taïi phía beân kia soâng Gioâ-ñanh; ñoaïn moïi ngöôøi trong caùc ngöôi seõ trôû veà saûn nghieäp mình maø ta ñaõ ban cho caùc ngöôi.

21

Ñang luùc aáy, ta cuõng truyeàn lònh naày cho Gioâ-sueâ maø raèng: Maét ngöôi coù thaáy moïi ñieàu Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñaõ laøm cho hai vua naày; Ñöùc Gieâ-hoâ-va seõ laøm nhö vaäy cho caùc nöôùc naøo maø ngöôi seõ ñi qua.

22

Ñöøng sôï caùc nöôùc ñoù, vì chính Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi tranh chieán cho caùc ngöôi.

23

Trong luùc naày, ta caàu khaån cuøng Ñöùc Gieâ-hoâ-va maø raèng:

24

Laïy Chuùa Gieâ-hoâ-va, Chuùa ñaõ khôûi toû cho keû toâi tôù Chuùa söï oai nghieâm lôùn, vaø caùnh tay quyeàn naêng cuûa Chuùa; vì treân trôøi döôùi ñaát haù coù thaàn naøo laøm ñöôïc vieäc vaø coâng söï quyeàn naêng gioáng nhö cuûa Chuùa chaêng?

25

Toâi xin Chuùa cho pheùp toâi ñi qua xem xöù toát töôi, nuùi ñeïp ñeõ naày, vaø Li-ban ôû beân kia soâng Gioâ-ñanh.

26

Nhöng Ñöùc Gieâ-hoâ-va, bôûi côù caùc ngöôi, noåi giaän cuøng ta, khoâng nhaän lôøi ta, beøn phaùn raèng: Thoâi; chôù coøn noùi veà vieäc naày cuøng ta nöõa.

27

Haõy ñi leân choùt Phích-ga, ngöôùc maét ngöôi leân veà höôùng taây, höôùng baéc, höôùng nam, vaø höôùng ñoâng maø nhìn xöù aáy, vì ngöôi seõ khoâng ñi ngang qua soâng Gioâ-ñanh naày ñaâu.

28

Song haõy truyeàn maïng lònh cho Gioâ-sueâ, laøm cho ngöôøi vöõng loøng beàn chí; vì aáy laø ngöôøi phaûi ñi qua tröôùc maët daân naày, khieán chuùng nhaän laáy xöù maø ngöôi seõ thaáy.

29

Aáy vaäy, chuùng ta coù ôû trong truõng, ñoái ngang Beát-Pheâ -o.

Deuteronomy 4


Deuteronomy Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 3

Deuteronomy

Return to Index

Chapter 4

1

Hôõi Y-sô-ra-eân, baây giôø haõy nghe nhöõng maïng lònh vaø luaät leä maø ta daïy caùc ngöôi; haõy laøm theo, ñeå caùc ngöôi ñöôïc soáng vaø vaøo xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï caùc ngöôi ban cho caùc ngöôi nhaän ñöôïc.

2

Caùc ngöôi chôù theâm chi vaø ñöøng bôùt chi veà ñieàu ta truyeàn cho, ñeå giöõ theo caùc ñieàu raên cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi maø ta ñaõ truyeàn.

3

Nhaân dòp cuûa Ba-anh-Pheâ -o, maét caùc ngöôi ñaõ thaáy ñieàu Ñöùc Gieâ-hoâ-va ñaõ laøm; vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi coù dieät khoûi giöõa ngöôi moïi keû tin theo Ba-anh-Pheâ -o.

4

Coøn caùc ngöôi, laø nhöõng keû vaãn theo Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình, ngaøy nay heát thaûy coøn soáng.

5

Naày ñaây, ta ñaõ daïy caùc ngöôi nhöõng maïng lònh vaø luaät leä y nhö Gieâ-hoâ-va Ñöùc Chuùa Trôøi ta ñaõ phaùn daën ta, ñeå caùc ngöôi laøm theo ôû giöõa xöù mình seõ vaøo ñaëng nhaän laáy.

6

Vaäy, caùc ngöôi phaûi giöõ laøm theo caùc maïng lònh vaø luaät leä naày; vì aáy laø söï khoân ngoan vaø söï thoâng saùng cuûa caùc ngöôi tröôùc maët caùc daân toäc; hoï nghe noùi veà caùc luaät leä naày, seõ noùi raèng: Daân naày laø moät daân khoân ngoan vaø thoâng saùng khoâng hai!

7

Vaû chaêng, haù coù daân lôùn naøo maø coù caùc thaàn mình gaàn nhö chuùng ta coù Gieâ-hoâ-va Ñöùc Chuùa Trôøi gaàn chuùng ta, moïi khi chuùng ta caàu khaån Ngaøi chaêng?

8

Laïi, haù coù nöôùc lôùn naøo coù nhöõng maïng lònh vaø luaät leä coâng bình nhö caû luaät phaùp naày, maø ngaøy nay ta ñaët tröôùc maët caùc ngöôi chaêng?

9

Chæ haõy giöõ laáy ngöôi, lo canh caån thaän linh hoàn mình, e ngöôi queân nhöõng ñieàu maø maét mình ñaõ thaáy, haàu cho chaúng moät ngaøy naøo cuûa ñôøi ngöôi nhöõng ñieàu ñoù lìa khoûi loøng ngöôi: phaûi daïy cho caùc con vaø chaùu ngöôi.

10

Haõy nhôù ngaøy ngöôi chaàu Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi taïi Hoâ-reáp, khi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng: Haõy nhoùm hieäp daân söï ñeå ta khieán chuùng nghe lôøi ta, haàu cho taäp kính sôï ta ñang luùc hoï coøn soáng nôi theá thöôïng, vaø daïy lôøi ñoù cho con caùi mình.

11

Vaäy, caùc ngöôi laïi gaàn vaø ñöùng döôùi nuùi. Vaû, nuùi caû löûa chaùy cho ñeán taän trôøi; coù söï toái taêm, maây mòt mòt vaø ñen kòt.

12

Töø trong löûa, Ñöùc Gieâ-hoâ-va phaùn cuøng caùc ngöôi; caùc ngöôi nghe moät tieáng noùi, nhöng khoâng thaáy moät hình traïng naøo; chæ nghe moät tieáng maø thoâi.

13

Ngaøi rao truyeàn cho caùc ngöôi bieát söï giao öôùc cuûa Ngaøi, töùc laø möôøi ñieàu raên, khieán caùc ngöôi gìn giöõ laáy, vaø Ngaøi cheùp möôøi ñieàu raên aáy treân hai baûng ñaù.

14

Trong luùc ñoù, Ñöùc Gieâ-hoâ-va cuõng phaùn daën ta daïy caùc ngöôi nhöõng maïng lònh vaø luaät leä, ñeå caùc ngöôi laøm theo taïi trong xöù maø mình seõ ñi vaøo nhaän laáy.

15

Vaäy, caùc ngöôi haõy caån thaän giöõ laáy linh hoàn mình cho laém, vì caùc ngöôi khoâng coù thaáy moät hình traïng naøo trong ngaøy Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, töø nôi giöõa löûa phaùn cuøng caùc ngöôi, taïi Hoâ-reáp;

16

e caùc ngöôi phaûi laøm hö hoaïi cho mình chaêng, vaø laøm moät töôïng chaïm naøo, taïo hình traïng cuûa taø thaàn naøo, hoaëc hình cuûa ngöôøi nam hay ngöôøi nöõ,

17

hoaëc hình cuûa con thuù naøo ñi treân ñaát, hoaëc hình cuûa vaät naøo coù caùnh bay treân trôøi,

18

hoaëc hình cuûa loaøi coân truøng naøo boø treân ñaát, hay laø hình cuûa con caù naøo ôû trong nöôùc döôùi ñaát;

19

laïi, e khi ngöôi ngöôùc maét leân trôøi thaáy maët trôøi, maët traêng, caùc ngoâi sao, töùc laø toaøn caû thieân binh, thì ngöôi bò quyeán duï quì xuoáng tröôùc caùc vì ñoù, vaø thôø laïy caùc tinh tuù naày maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ chia phaân cho muoân daân döôùi trôøi chaêng.

20

Coøn caùc ngöôi, Ñöùc Gieâ-hoâ-va ñaõ choïn vaø ruùt caùc ngöôi khoûi loø löûa baèng saét kia, laø xöù EÂ-díp-toâ, ñeå caùc ngöôi thaønh moät daân rieâng cuûa Ngaøi, y nhö caùc ngöôi ñaõ laø ñieàu ñoù ngaøy nay.

21

Ñoaïn, Ñöùc Gieâ-hoâ-va, vì côù caùc ngöôi, noåi giaän cuøng ta, coù theà raèng ta khoâng ñöôïc ñi ngang qua soâng Gioâ-ñanh, vaø chaúng ñaëng vaøo xöù toát ñeïp maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi laøm saûn nghieäp.

22

Vì ta phaûi cheát trong xöù naày, khoâng ñi ngang qua soâng Gioâ-ñanh ñöôïc; nhöng caùc ngöôi seõ ñi qua vaø nhaän laáy xöù toát ñeïp aáy.

23

Khaù caån thaän giöõ laáy mình, chôù queân söï giao öôùc cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñaõ laäp cuøng caùc ngöôi, vaø chôù laøm töôïng chaïm naøo, hình cuûa vaät naøo maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ caám;

24

vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi nhö moät ñaùm löûa tieâu chaùy, vaø laø Ñöùc Chuùa Trôøi hay kî taø.

25

Khi caùc ngöôi seõ coù con cuøng chaùu, vaø khi ñaõ ôû laâu trong xöù roài, neáu caùc ngöôi laøm baïi hoaïi mình, laøm töôïng chaïm naøo, hình cuûa vaät chi maëc daàu, maø haønh aùc tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñeå choïc Ngaøi noåi giaän,

26

thì ngaøy nay ta baét trôøi vaø ñaát laøm chöùng quyeát cho caùc ngöôi raèng caùc ngöôi seõ cheát voäi, vaø khuaát maét khoûi xöù maø mình seõ ñi nhaän laáy taïi beân kia soâng Gioâ-ñanh. Caùc ngöôi chaúng ôû ñoù laâu daøi ñaâu, nhöng seõ bò taän dieät.

27

Ñöùc Gieâ-hoâ-va seõ taûn laïc caùc ngöôi trong caùc nöôùc, chæ coøn laïi soá nhoû trong caùc nöôùc maø Ñöùc Gieâ-hoâ-va seõ daãn caùc ngöôi vaøo;

28

ôû ñoù caùc ngöôi seõ cuùng thôø nhöõng thaàn baèng caây vaø baèng ñaù, laø coâng vieäc cuûa tay loaøi ngöôøi laøm neân, chaúng thaáy, chaúng nghe, chaúng aên, cuõng chaúng ngöûi.

29

ÔÛ ñoù ngöôi seõ tìm caàu Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, vaø khi naøo heát loøng heát yù tìm caàu Ngaøi thì môùi gaëp.

30

Khi ngöôi bò gian nan, vaø caùc vieäc naày xaûy ñeán cho ngöôi, baáy giôø trong ngaøy cuoái cuøng, ngöôi seõ trôû veà cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, vaø vaâng theo tieáng Ngaøi.

31

Vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi laø Ñöùc Chuùa Trôøi hay thöông xoùt seõ khoâng boû ngöôi vaø khoâng huûy dieät ngöôi ñaâu; cuõng chaúng queân söï giao öôùc maø Ngaøi ñaõ theà cuøng caùc toå phuï ngöôi.

32

Vaäy, ngöôi haõy hoûi hoïc veà thôøi kyø coù tröôùc ngöôi, töø ngaøy Ñöùc Chuùa Trôøi döïng neân loaøi ngöôøi treân ñaát, töï goùc trôøi naày ñeán goùc trôøi kia, neáu bao giôø coù xaûy ra vieäc naøo lôùn döôøng aáy, hay laø ngöôøi ta coù nghe söï chi gioáng nhö vaäy chaêng?

33

töùc laø: haù coù moät daân toäc naøo nghe tieáng Ñöùc Chuùa Trôøi töø trong löûa phaùn ra nhö ngöôi ñaõ nghe, maø vaãn coøn soáng chaêng?

34

hay laø Ñöùc Chuùa Trôøi haù coù caäy laáy söï thöû thaùch daáu kyø, ñieàm laï, chieán tranh, caùnh tay quyeàn naêng giô thaúng ra, cuøng caäy coâng söï to taùt vaø gôùm gheâ, ñaëng thöû ñi chieám moät daân toäc cho mình ôû giöõa moät daân toäc khaùc, nhö moïi ñieàu Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñaõ laøm cho caùc ngöôi taïi xöù EÂ-díp-toâ, döôùi maét mình chaêng?

35

Ngöôi ñaõ chöùng kieán moïi ñieàu ñoù, ñeå nhìn bieát raèng Gieâ-hoâ-va, aáy laø Ñöùc Chuùa Trôøi, chôù khoâng ai khaùc hôn Ngaøi.

36

Ngaøi töø treân trôøi khieán cho ngöôi nghe tieáng Ngaøi ñeå daïy ngöôi; treân ñaát Ngaøi khieán cho ngöôi thaáy ñaùm löûa lôùn Ngaøi, vaø töø trong löûa ngöôi coù nghe lôøi Ngaøi phaùn ra.

37

Bôûi vì Ngaøi yeâu meán caùc toå phuï ngöôi, neân choïn laáy doøng doõi caùc ngöôøi aáy, vaø chaùnh Ngaøi nhôø quyeàn naêng lôùn mình ruùt ngöôi ra khoûi xöù EÂ-díp-toâ,

38

ñaëng ñuoåi khoûi tröôùc maët ngöôøi nhöõng daân toäc lôùn hôn vaø maïnh hôn ngöôi, ñaëng ñöa ngöôi vaøo xöù cuûa daân ñoù, vaø ban cho laøm saûn nghieäp, y nhö ñieàu aáy xaûy ñeán ngaøy nay.

39

Vaäy, ngaøy nay haõy bieát vaø ghi taïc trong loøng ngöôi raèng Gieâ-hoâ-va, aáy laø Ñöùc Chuùa Trôøi treân trôøi cao kia vaø döôùi ñaát thaáp naày: chaúng coù ai khaùc.

40

Haõy giöõ nhöõng luaät leä vaø ñieàu raên cuûa Ngaøi, maø ngaøy nay ta truyeàn cho ngöôi, haàu cho ngöôi vaø con chaùu ngöôi ñeàu coù phöôùc, ôû laâu daøi trong xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi maõi maõi.

41

Moâi-se beøn bieät ra ba caùi thaønh ôû beân kia soâng Gioâ-ñanh, veà höôùng maët trôøi moïc,

42

ñeå keû saùt nhaân voâ yù gieát ngöôøi laân caän mình, maø khoâng coù gheùt tröôùc, ñöôïc theá troán traùnh vaø aån nuùp trong moät cuûa caùc thaønh naày, vaø ñöôïc soáng.

43

Aáy laø Beát-se nôi röøng vaéng, trong xöù ñoàng baèng, ñeå cho ngöôøi Ru-beân; Ra-moát nôi Ga-la-aùt, ñeå cho ngöôøi Gaùt, vaø Goâ-lan nôi Ba-san, ñeå cho ngöôøi Ma-na-se.

44

Naày laø luaät phaùp maø Moâi-se ñaët tröôùc maët daân Y-sô-ra-eân.

45

Naày laø chöùng côù, maïng lònh, vaø luaät leä maø Moâi-se truyeàn cho daân Y-sô-ra-eân khi ra khoûi xöù EÂ-díp-toâ,

46

ôû beân kia soâng Gioâ-ñanh, trong truõng ñoái ngang Beát-Pheâ -o, taïi xöù Si-hoân, vua daân A-moâ-rít, ôû Heát-boân, maø Moâi-se vaø daân Y-sô-ra-eân ñaùnh baïi khi ra khoûi xöù EÂ-díp-toâ.

47

Daân Y-sô-ra-eân chieám xöù ngöôøi luoân vôùi xöù Oùc, vua Ba-san, laø hai vua daân A-moâ-rít, ôû taïi beân kia soâng Gioâ-ñanh, veà höôùng maët trôøi moïc, töø A-roâ -e

48

treân bôø khe Aït-noân, cho ñeán nuùi Si-ri-oân, nghóa laø Heït-moân,

49

vaø toaøn ñoàng baèng beân kia soâng Gioâ-ñanh, veà phía ñoâng cho ñeán bieån cuûa ñoàng baèng, döôùi trieàn nuùi Phích-ga.

Deuteronomy 5


Deuteronomy Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 4

Deuteronomy

Return to Index

Chapter 5

1

Vaäy, Moâi-se goïi caû Y-sô-ra-eân maø noùi raèng: Hoõi Y-sô-ra-eân, haõy nghe nhöõng luaät leä vaø maïng lònh maø ngaøy nay ta rao truyeàn nôi loã tai caùc ngöôi; caùc ngöôi phaûi hoïc taäp vaø caån thaän laøm theo nhöõng ñieàu ñoù.

2

Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta coù laäp giao öôùc cuøng chuùng ta taïi Hoâ-reáp.

3

Chaúng phaûi cuøng toå phuï chuùng ta maø Ñöùc Gieâ-hoâ-va ñaõ laäp giao öôùc naày ñaâu, nhöng cuøng heát thaûy chuùng ta hieän ngaøy nay coøn soáng ñaây.

4

Ñöùc Gieâ-hoâ-va taïi treân nuùi töø giöõa löûa, ñaõ ñoái dieän phaùn cuøng caùc ngöôi.

5

Ñang luùc ñoù, ta ñöùng giöõa Ñöùc Gieâ-hoâ-va vaø caùc ngöôi, ñaëng truyeàn laïi lôøi cuûa Ngaøi cho caùc ngöôi; vì caùc ngöôi sôï löûa, khoâng leân treân nuùi. Ngaøi phaùn raèng:

6

Ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, ñaõ ruùt ngöôi ra khoûi xöù EÂ-díp-toâ, töùc laø khoûi nhaø noâ leä.

7

Tröôùc maët ta ngöôi chôù coù caùc thaàn khaùc.

8

Ngöôi chôù laøm töôïng chaïm cho mình, cuõng chôù laøm töôïng naøo gioáng nhö nhöõng vaät treân trôøi cao kia, hoaëc ôû nôi ñaát thaáp naày, hoaëc trong nöôùc döôùi ñaát.

9

Ngöôi chôù quì laïy tröôùc caùc hình töôïng ñoù, vaø cuõng ñöøng haàu vieäc chuùng noù; vì ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, töùc laø Ñöùc Chuùa Trôøi kî taø, heã ai gheùt ta, ta seõ nhôn toäi toå phuï phaït laïi con chaùu ñeán ba boán ñôøi,

10

vaø seõ laøm ôn ñeán ngaøn ñôøi cho nhöõng keû yeâu meán ta vaø giöõ caùc ñieàu raên ta.

11

Ngöôi chôù laáy danh cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi maø laøm chôi; vì Ñöùc Gieâ-hoâ-va khoâng caàm baèng voâ toäi keû naøo laáy danh Ngaøi maø laøm chôi.

12

Haõy giöõ ngaøy nghæ ñaëng laøm neân thaùnh, y nhö Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ phaùn daën ngöôi.

13

Ngöôi haõy laøm heát coâng vieäc mình trong saùu ngaøy;

14

nhöng ngaøy thöù baûy laø ngaøy nghæ cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi: chôù laøm moät coâng vieäc naøo heát, hoaëc ngöôi, con trai con gaùi, toâi trai tôù gaùi cuûa ngöôi, hoaëc boø, löøa, hoaëc moät trong caùc suùc vaät cuûa ngöôi, hay laø khaùch ôû trong nhaø ngöôi, haàu cho toâi trai vaø tôù gaùi ngöôi cuõng ñöôïc nghæ nhö ngöôi.

15

Khaù nhôù raèng ngöôi ñaõ laøm toâi moïi nôi xöù EÂ-díp-toâ, vaø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi duøng tay quyeàn naêng giô thaúng ra ñem ngöôi ra khoûi ñoù; bôûi côù aáy cho neân Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi coù daën bieåu ngöôi phaûi giöõ ngaøy nghæ.

16

Haõy hieáu kính cha meï ngöôi, nhö Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi coù phaùn daën, haàu cho ngöôi ñöôïc soáng laâu vaø coù phöôùc treân ñaát maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho.

17

Ngöôi chôù gieát ngöôøi.

18

Ngöôi chôù phaïm toäi taø daâm.

19

Ngöôi chôù troäm cöôùp.

20

Ngöôi chôù laøm chöùng doái cho keû laân caän mình.

21

Ngöôi chôù tham vôï cuûa keû laân caän mình; chôù tham nhaø cuûa ngöôøi, hoaëc ruoäng, toâi trai tôù gaùi, boø, löøa hay laø vaät chi thuoäc veà keû laân caän ngöôi.

22

Taïi treân nuùi, giöõa löûa, maây vaø söï toái taêm, Ñöùc Gieâ-hoâ-va coù duøng tieáng lôùn phaùn nhöõng lôøi naày cho caû hoäi caùc ngöôi, Ngaøi khoâng theâm chi heát; ñoaïn Ngaøi ghi caùc lôøi ñoù treân hai baûng ñaù, vaø trao cho ta.

23

Vaû, trong khi caû nuùi phaùt löûa, caùc ngöôi vöøa nghe tieáng töø giöõa nôi toái taêm phaùn ra, thì nhöõng quan tröôûng cuûa caùc chi phaùi, vaø nhöõng tröôûng laõo caùc ngöôi ñeán gaàn ta maø noùi raèng:

24

Kìa, Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi ñaõ toû ra söï vinh hieån vaø söï oai nghieâm Ngaøi cho chuùng toâi, vaø chuùng toâi coù nghe tieáng Ngaøi töø giöõa löûa phaùn ra; ngaøy nay chuùng toâi thaáy raèng Ñöùc Chuùa Trôøi coù phaùn cuøng loaøi ngöôøi vaø loaøi ngöôøi vaãn coøn soáng.

25

Nhöng baây giôø, côù sao chuùng toâi phaûi cheát? vì ñaùm löûa lôùn naày seõ tieâu dieät chuùng toâi heát. Ví baèng chuùng toâi coøn coù nghe tieáng cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi, thì chuùng toâi phaûi cheát.

26

Vì trong loaøi ngöôøi, coù ai ñaõ nghe tieáng Ñöùc Chuùa Trôøi sanh hoaït töø giöõa löûa phaùn ra, nhö chuùng toâi maø vaãn coøn soáng?

27

Vaäy, oâng haõy ñi ñeán gaàn, nghe moïi ñieàu Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi seõ phaùn, roài haõy truyeàn laïi cho chuùng toâi moïi ñieàu Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi seõ nghe vaø laøm theo.

28

Ñang khi caùc ngöôi baøn cuøng ta, Ñöùc Gieâ-hoâ-va nghe nhöõng lôøi cuûa caùc ngöôi, neân phaùn cuøng ta raèng: Ta coù nghe nhöõng lôøi daân naày baøn cuøng ngöôi; chuùng noù noùi nhö vaäy laáy laøm thaäm phaûi.

29

OÀ! chôù chi daân naày thöôøng coù moät loøng kính sôï ta, haèng giöõ theo caùc ñieàu raên ta nhö theá, ñeå chuùng noù vaø con chaùu chuùng noù ñöôïc phöôùc ñôøi ñôøi!

30

Haõy ñi noùi cuøng daân söï raèng: Khaù trôû veà traïi mình;

31

coøn ngöôi, haõy ôû laïi ñaây vôùi ta, ta seõ truyeàn caùc ñieàu raên, luaät leä, vaø maïng lònh maø ngöôi seõ daïy laïi cho, ñeå chuùng noù laøm theo caùc ñieàu ñoù trong xöù ta seõ ban cho hoï nhaän laáy.

32

Vaäy, caùc ngöôi khaù caån thaän laøm theo, y nhö Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñaõ phaùn daën caùc ngöôi; chôù xaây qua beân höõu, hoaëc qua beân taû.

33

Caùc ngöôi khaù ñi theo troïn ñöôøng maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñaõ chæ cho, ñeå caùc ngöôi ñöôïc soáng, höôûng phöôùc, vaø ôû laâu daøi trong xöù maø mình seõ nhaän ñöôïc.

Deuteronomy 6


Deuteronomy Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 5

Deuteronomy

Return to Index

Chapter 6

1

Vaû, naày laø ñieàu raên, luaät leä vaø maïng lònh maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñaõ phaùn daën ta daïy laïi cho, ñeå caùc ngöôi laøm theo noù trong xöù maø caùc ngöôi seõ ñi vaøo nhaän laáy;

2

haàu cho ngöôi kính sôï Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, troïn ñôøi, ngöôi vaø con chaùu ngöôi vaâng giöõ caùc luaät leä vaø ñieàu raên cuûa Ngaøi maø ta truyeàn cho ngöôi, ñeå ngöôi ñöôïc soáng laâu ngaøy.

3

Hôõi Y-sô-ra-eân, ngöôi haõy nghe laáy vaø caån thaän laøm theo, haàu cho ngöôi ñöôïc phöôùc vaø theâm leân nhieàu trong xöù ñöôïm söõa vaø maät, y nhö Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï ngöôi ñaõ phaùn höùa cuøng ngöôi.

4

Hôõi Y-sô-ra-eân! haõy nghe: Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta laø Gieâ-hoâ-va coù moät khoâng hai.

5

Ngöôi phaûi heát loøng, heát yù, heát söùc kính meán Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi.

6

Caùc lôøi maø ta truyeàn cho ngöôi ngaøy nay seõ ôû taïi trong loøng ngöôi;

7

khaù aân caàn daïy doã ñieàu ñoù cho con caùi ngöôi vaø phaûi noùi ñeán, hoaëc khi ngöôi ngoài trong nhaø, hoaëc khi ñi ngoaøi ñöôøng, hoaëc luùc ngöôi naèm, hay laø khi choåi daäy.

8

Khaù buoäc noù treân tay mình nhö moät daáu, vaø noù seõ ôû giöõa hai con maét ngöôi nhö aán chí;

9

cuõng phaûi vieát caùc lôøi ñoù treân coät nhaø, vaø treân cöûa ngöôi.

10

Khi Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ daãn ngöôi vaøo xöù maø Ngaøi theà cuøng toå phuï ngöôi, laø Aùp-ra-ham, Y-saùc, vaø Gia-coáp, ñaëng ban cho ngöôi, khieán ngöôi laáy ñöôïc nhöõng thaønh lôùn vaø toát maø ngöôi khoâng coù xaây caát;

11

nhöõng nhaø ñaày ñuû caùc thöù cuûa maø ngöôi khoâng coù chaát chöùa; caùc gieáng maø ngöôi khoâng coù ñaøo; caây nho vaø caây oâ-li-ve maø ngöôi khoâng coù troàng; khi ngöôi aên vaø ñöôïc no neâ,

12

khaù giöõ laáy mình, keûo ngöôi queân Ñöùc Gieâ-hoâ-va, laø Ñaáng ñaõ ñem ngöôi ra khoûi xöù EÂ-díp-toâ, töùc laø khoûi nhaø noâ leä.

13

Ngöôi phaûi kính sôï Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, phuïc söï Ngaøi, vaø laáy danh Ngaøi maø theà.

14

Chôù theo caùc thaàn khaùc trong nhöõng thaàn cuûa caùc daân toäc ôû xung quanh caùc ngöôi,

15

vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ngöï ôû giöõa ngöôi laø Ñöùc Chuùa Trôøi kî taø, e côn thaïnh noä cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi noåi leân cuøng ngöôi, vaø Ngaøi dieät ngöôi khoûi maët ñaát chaêng.

16

Caùc ngöôi chôù thöû Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, nhö ñaõ thöû Ngaøi taïi Ma-sa.

17

Khaù caån thaän giöõ laáy nhöõng ñieàu raên, chöùng côù, vaø luaät leä cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñaõ truyeàn cho ngöôi.

18

Vaäy, ngöôi phaûi laøm ñieàu ngay thaúng vaø toát laønh tröôùc maët Ñöùc Gieâ-hoâ-va, ñeå ngöôi ñöôïc phöôùc vaø vaøo nhaän laáy xöù toát ñeïp maø Ñöùc Gieâ-hoâ-va ñaõ theà höùa cuøng toå phuï ngöôi, ñeå ban cho ngöôi;

19

vaø Ñöùc Gieâ-hoâ-va seõ ñuoåi heát nhöõng keû thuø nghòch ra khoûi tröôùc maët ngöôi, y nhö Ngaøi ñaõ phaùn vaäy.

20

Veà ngaøy sau, khi con ngöôøi hoûi ngöôi raèng: Caùc chöùng côù, luaät leä, vaø maïng lònh naày laø chi, maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi ñaõ truyeàn cho cha?

21

thì haõy ñaùp raèng: Chuùng ta ñaõ bò laøm toâi moïi cho Pha-ra-oân taïi xöù EÂ-díp-toâ, vaø Ñöùc Gieâ-hoâ-va coù duøng tay maïnh ñem chuùng ta ra khoûi xöù aáy.

22

Ñöùc Gieâ-hoâ-va coù laøm tröôùc maët chuùng ta nhöõng daáu kyø vaø pheùp laï raát lôùn lao ñaùng sôï, maø haïi xöù EÂ-díp-toâ, Pha-ra-oân, vaø caø nhaø ngöôøi;

23

Ngaøi ñaõ ñem chuùng ta ra khoûi xöù aáy, ñeå daãn vaøo xöù Ngaøi ñaõ theà cuøng toå phuï chuùng ta; ñeå ban cho chuùng ta.

24

Ñöùc Gieâ-hoâ-va coù phaùn cuøng chuùng ta khaù laøm theo caùc luaät leä naày, kính sôï Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta, haàu cho chuùng ta ñöôïc phöôùc luoân luoân, vaø ñöôïc Ngaøi baûo toàn söï soáng cho chuùng ta y nhö Ngaøi ñaõ laøm ñeán ngaøy nay.

25

Vaû, chuùng ta seõ ñöôïc xöng laø coâng bình neáu chuùng ta caån thaän laøm theo caùc ñieàu raên naày tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta, y nhö Ngaøi ñaõ phaùn daën vaäy.

Deuteronomy 7


Deuteronomy Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 6

Deuteronomy

Return to Index

Chapter 7

1

Khi Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ daãn ngöôi vaøo xöù mình seõ nhaän ñöôïc, ñuoåi khoûi tröôùc maët ngöôi nhieàu daân toäc, laø daân Heâ-tít, daân Ghi-reâ-ga-sít, daân A-moâ-rít, daân Ca-na-an, daân Pheâ-reâ-sít, daân Heâ-vít, vaø daân Gieâ-bu-sít, töùc baûy daân toäc lôùn vaø maïnh hôn ngöôi,

2

khi Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ phoù cho caùc daân aáy cho, vaø ngöôi ñaùnh baïi chuùng, thì phaûi dieät heát chuùng ñi, chôù laäp giao öôùc cuøng, vaø cuõng ñöøng thöông xoùt laáy.

3

Ngöôi chôù laøm sui gia vôùi chuùng, chôù gaû con gaùi mình cho con trai hoï, cuõng ñöøng cöôùi con gaùi hoï cho con trai mình,

4

vì caùc daân toäc naày seõ duï con trai ngöôi lìa boû ta maø phuïc söï caùc thaàn khaùc, roài côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va noåi leân cuøng ngöôi, dieät ngöôi caùch voäi vaøng.

5

Nhöng ñoái cuøng caùc daân ñoù, caùc ngöôi phaûi laøm nhö vaày: phaù nhöõng baøn thôø, ñaäp beå nhöõng pho töôïng, ñaùnh haï caùc thaàn A-seâ-ra vaø ñoát nhöõng hình chaïm cuûa chuùng noù.

6

Vì ngöôi laø moät daân thaùnh cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi; Ngaøi ñaõ choïn ngöôi trong muoân daân treân maët ñaát, ñaëng laøm moät daân thuoäc rieâng veà Ngaøi.

7

Ñöùc Gieâ-hoâ-va tríu meán vaø choïn laáy caùc ngöôi, chaúng phaûi vì caùc ngöôi ñoâng hôn moïi daân khaùc ñaâu; thaät soá caùc ngöôi laø ít hôn nhöõng daân khaùc.

8

Nhöng aáy vì Ñöùc Gieâ-hoâ-va thöông yeâu caùc ngöôi, vaø giöõ lôøi theà maø Ngaøi ñaõ laäp cuøng toå phuï caùc ngöôi, neân Ñöùc Gieâ-hoâ-va nhôø tay maïnh ruùt caùc ngöôi ra, chuoäc khoûi nhaø noâ leä, vaø cöùu khoûi tay Pha-ra-oân, vua xöù EÂ-díp-toâ.

9

Vaäy neân, phaûi nhaän bieát raèng Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, aáy laø Ñöùc Chuùa Trôøi, töùc Ñöùc Chuùa Trôøi thaønh tín, giöõ söï giao öôùc vaø nhaân töø ñeán ngaøn ñôøi cho nhöõng ngöôøi yeâu meán Ngaøi vaø vaâng giöõ caùc ñieàu raên Ngaøi;

10

vaø Ngaøi baùo öùng nhaõn tieàn cho nhöõng keû gheùt Ngaøi, maø huûy dieät chuùng noù ñi. Ngaøi khoâng trì hoaõn cuøng keû naøo gheùt Ngaøi ñaâu, seõ baùo öùng nhaõn tieàn cho keû ñoù.

11

Vaäy, khaù caån thaän laøm theo nhöõng ñieàu raên, luaät leä, vaø maïng lònh maø ta truyeàn cho ngöôi ngaøy nay.

12

Neáu ngöôi nghe caùc luaät leä naày, vaø gìn giöõ laøm theo, thì ñoái cuøng ngöôi, Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ giöõ lôøi giao öôùc vaø söï thöông xoùt maø Ngaøi ñaõ theà cuøng toå phuï ngöôi.

13

Ngaøi seõ yeâu meán ngöôi, ban phöôùc cho ngöôi, gia taêng ngöôi, ban phöôùc cho con caùi ngöôi, cho thoå saûn ngöôi, cho nguõ coác, röôïu, vaø daàu cuûa ngöôi, cho löùa ñeû cuûa boø caùi, chieân caùi ngöôi sai ñoâng treân ñaát maø Ngaøi ñaõ theà cuøng toå phuï ngöôi, ñeå ban cho ngöôi.

14

Ngöôi seõ ñöôïc phöôùc hôn moïi daân: nôi ngöôi seõ chaúng coù ai son seû, hoaëc nam hay nöõ, hoaëc con ñöïc hay con caùi trong baày suùc vaät cuûa ngöôi.

15

Ñöùc Gieâ-hoâ-va seõ khieán caùc taät bònh lìa xa ngöôi; vaø nhöõng bònh laây cuûa xöù EÂ-díp-toâ kia, maø ngöôi ñaõ bieát, thì Ngaøi seõ chaúng giaùng cho ngöôi ñaâu, nhöng giaùng cho nhöõng keû naøo gheùt ngöôi.

16

Vaäy, phaûi dieät caùc daân toäc maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi phoù cho ngöôi, maét ngöôi chôù ñoaùi thöông chuùng noù, vaø ñöøng haàu vieäc caùc thaàn hoï; vì aáy seõ laø moät caùi baãy cho ngöôi.

17

Neáu ngöôi noùi trong loøng raèng: Caùc daân toäc naày ñoâng hôn ta, laøm sao ñuoåi chuùng noù ra ñöôïc?

18

thì chôù sôï, haõy nhôù laïi ñieàu Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ laøm cho Pha-ra-oân vaø caû xöù EÂ-díp-toâ,

19

töùc laø nhöõng söï thöû thaùch lôùn lao maét ngöôi ñaõ thaáy, nhöõng daáu kyø pheùp laï, caùnh tay quyeàn naêng giô thaúng ra, maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ caäy laáy, ñem ngöôi ra khoûi xöù EÂ-díp-toâ: Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ ñaõi nhö vaäy caùc daân toäc maø ngöôi sôï haõi ñoù.

20

Vaû laïi, Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ sai nhöõng ong loã ñeán haïi chuùng noù, cho tôùi chöøng naøo nhöõng keû ñaõ thoaùt khoûi vaø troán nuùp, bò dieät heát tröôùc maët ngöôi.

21

Chôù vì côù chuùng noù maø sôï haõi chi; vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ngöï taïi giöõa ngöôi, laø Ñöùc Chuùa Trôøi raát lôùn vaø ñaùng sôï.

22

Nhöng Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ laàn laàn ñuoåi caùc daân toäc naày khoûi tröôùc maët ngöôi; ngöôi khoâng theá dieät chuùng noù mau, e nhöõng thuù röøng theâm nhieàu leân maø haïi ngöôi chaêng;

23

song Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ phoù chuùng noù cho ngöôi, vaø khieán cho sa vaøo söï kinh hoaøng döõ doäi, cho ñeán chöøng naøo chuùng noù bò dieät maát.

24

Ngaøi seõ phoù caùc vua chuùng noù vaøo tay ngöôi, ngöôi phaûi xoùa danh caùc vua ñoù khoûi döôùi trôøi, chaúng coøn moät ai choáng cöï tröôùc maët ngöôi, cho ñeán chöøng naøo ngöôi ñaõ dieät chuùng noù.

25

Caùc ngöôi phaûi thieâu ñoát nhöõng töôïng chaïm veà caùc thaàn chuùng noù. Chôù tham lam, cuõng chôù laáy cho mình baïc hay vaøng boïc caùc töôïng aáy, e ngöôi phaûi maéc baãy chaêng; vì vaät aáy laáy laøm gôùm ghieác cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi.

26

Chôù ñem vaøng gôùm ghieác naày vaøo nhaø mình, e ngöôi cuõng ñaùng bò dieät nhö noù. Khaù gôùm gheâ vaø hieàm noù ñeán ñeàu, vì laø moät vaät ñaùng dieät.

Deuteronomy 8


Deuteronomy Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 7

Deuteronomy

Return to Index

Chapter 8

1

Haõy caån thaän laøm theo heát thaûy ñieàu raên maø ta truyeàn cho caùc ngöôi ngaøy nay, ñeå caùc ngöôi ñöôïc soáng, ñöôïc gia theâm, vaø ñöôïc vaøo nhaän laáy xöù maø Ñöùc Gieâ-hoâ-va ñaõ theà cuøng toå phuï caùc ngöôi, ñeå ban cho caùc ngöôi.

2

Haõy nhôù troïn con ñöôøng nôi ñoàng vaéng maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ daãn ngöôi ñi trong boán möôi naêm naày, ñeå haï ngöôi xuoáng vaø thöû ngöôi, ñaëng bieát ñieàu coù ôû trong loøng ngöôi, hoaëc ngöôi coù gìn giöõ nhöõng ñieàu raên cuûa Ngaøi hay chaêng.

3

Vaäy, Ngaøi coù haï ngöôi xuoáng, laøm cho ngöôi bò ñoùi, ñoaïn cho aên ma-na maø ngöôi vaø toå phuï ngöôi chöa heà bieát, ñeå khieán ngöôi bieát raèng loaøi ngöôøi soáng chaúng phaûi nhôø baùnh maø thoâi, nhöng loaøi ngöôøi soáng nhôø moïi lôøi bôûi mieäng Ñöùc Gieâ-hoâ-va maø ra.

4

Trong boán möôi naêm naày aùo xoáng ngöôi khoâng hö moøn, chaân ngöôi chaúng phuø leân.

5

Vaäy, khaù nhaän bieát trong loøng raèng Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi söûa phaït ngöôi nhö moät ngöôøi söûa phaït con mình vaäy.

6

Haõy kính sôï Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, gìn giöõ nhöõng ñieàu raên cuûa Ngaøi, ñi theo caùc ñöôøng loái Ngaøi;

7

vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ khieán ngöôi vaøo xöù toát töôi, coù nhieàu khe, suoái, nöôùc saâu phun leân trong truõng vaø treân nuùi;

8

xöù coù luùa mì, luùa maïch, daây nho, caây vaû, caây löïu; daàu oâ-li-ve vaø maät;

9

xöù ñoù ngöôi seõ aên baùnh ñaày ñuû, chaúng thieáu moùn chi; ñaù xöù ñoù laø saét, vaø töø trong nuùi ngöôi laáy ñoàng ra.

10

Vaäy, ngöôi seõ aên no neâ, vaø khong khen Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, vì côù xöù toát töôi maø Ngaøi ñaõ ban cho.

11

Ngöôi khaù caån thaän, e queân Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, khoâng giöõ gìn nhöõng ñieàu raên, maïng lònh vaø luaät leä cuûa Ngaøi, maø ngaøy nay ta truyeàn cho ngöôi chaêng;

12

laïi e sau khi ñaõ aên no neâ, caát nhaø toát ñaëng ôû,

13

thaáy boø chieân cuûa mình theâm nhieàu leân, baïc, vaøng, vaø moïi taøi saûn mình dö daät roài,

14

thì baáy giôø loøng ngöôi töï cao, queân Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, laø Ñaáng ñaõ ñem ngöôi ra khoûi xöù EÂ-díp-toâ, töùc khoûi nhaø noâ leä chaêng.

15

Aáy laø Ngaøi ñaõ daãn ngöôi ñi ngang qua ñoàng vaéng meânh moâng gôùm ghieác naày, ñaày nhöõng raén löûa, boø keïp, ñaát khoâ khan, chaúng coù nöôùc; Ngaøi khieán nöôùc töø hoøn ñaù raát cöùng phun ra cho ngöôi;

16

laïi trong ñoàng vaéng, Ngaøi ban cho ngöôi aên ma-na maø toå phuï chöa heà bieát, ñeå haï ngöôi xuoáng vaø thöû ngöôi, haàu veà sau laøm ôn cho ngöôi.

17

Vaäy, khaù coi chöøng, chôù noùi trong loøng raèng: Aáy nhôø quyeàn naêng ta vaø söùc löïc cuûa tay ta maø ñoaït ñöôïc nhöõng saûn nghieäp naày.

18

Haõy nhôù laïi Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, vì aáy laø Ngaøi ban cho ngöôi söùc löïc ñoaït ñöôïc nhöõng saûn nghieäp, ñeå laøm troïn söï giao öôùc Ngaøi ñaõ theà cuøng toå phuï ngöôi, y nhö Ngaøi ñaõ laøm ngaøy nay.

19

Neáu ngöôi queân Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi maø theo caùc thaàn khaùc, haàu vieäc vaø quì laïy tröôùc caùc thaàn aáy, thì ngaøy nay ta caùo quyeát raèng: Caùc ngöôi haún seõ bò dieät maát!

20

Caùc ngöôi seõ bò dieät maát nhö nhöõng daân toäc kia maø Ñöùc Gieâ-hoâ-va tuyeät dieät tröôùc maët caùc ngöôi, bôûi vì khoâng nghe theo tieáng Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

Deuteronomy 9


Deuteronomy Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 8

Deuteronomy

Return to Index

Chapter 9

1

Hôõi Y-sô-ra-eân, haõy nghe! ngaøy nay ngöôi seõ ñi ngang qua soâng Gioâ-ñanh, ñaëng chieám laáy caùc daân toäc lôùn vaø maïnh hôn ngöôi, nhöõng thaønh lôùn vaø töôøng cao ñeán trôøi,

2

moät daân to lôùn vaø taùc cao, laø con chaùu A-na-kim, maø ngöôi ñaõ bieát, vaø coù nghe moùi raèng: "Ai seõ ñöông ñòch noåi tröôùc maët con chaùu A-naùc?"

3

Vaäy, ngaøy nay phaûi bieát raèng Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñi tröôùc ngöôi, nhö moät ñaùm löûa höøng, seõ tieâu dieät vaø haï xuoáng caùc daân naày tröôùc maët ngöôi; ngöôi seõ ñuoåi ra vaø dieät chuùng noù caùch mau, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn cuøng ngöôi.

4

Khi Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ ñuoåi chuùng noù khoûi tröôùc maët ngöôi, chôù noùi trong loøng raèng: Aáy vì côù söï coâng bình toâi maø Ñöùc Gieâ-hoâ-va khieán toâi vaøo nhaän laáy xöù naày; thaät laø bôûi söï gian aùc cuûa caùc daân toäc ñoù, neân Ñöùc Gieâ-hoâ-va môùi ñuoåi chuùng noù ra khoûi tröôùc maët ngöôi.

5

Ngöôi vaøo nhaän laáy xöù cuûa caùc daân toäc aáy, chaúng phaûi vì côù söï coâng bình ngöôi, hay laø loøng chaùnh tröïc cuûa ngöôi ñaâu, nhöng vì côù söï gian aùc cuûa chuùng noù, neân Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ ñuoåi chuùng noù ra khoûi tröôùc maët ngöôi, ñeå laøm cho öùng nghieäm lôøi höùa Ngaøi ñaõ theà cuøng caùc toå phuï ngöôøi, laø Aùp-ra-ham, Y-saùc vaø Gia-coáp.

6

Vaäy, khaù bieát raèng chaúng phaûi vì côù söï coâng bình ngöôi maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi cho ngöôi nhaän laáy xöù toát töôi naày ñaâu; bôûi ngöôi vaãn laø moät daân cöùng coå.

7

Haõy nhôù laïi, chôù queân raèng, trong ñoàng vaéng ngöôi ñaõ choïc giaän Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi. Töø ngaøy ra khoûi xöù EÂ-díp-toâ cho ñeán choán naày, ngöôi thöôøng phaûn nghòch cuøng Ñöùc Gieâ-hoâ-va.

8

Taïi Hoâ-reáp, caùc ngöôi cuõng ñaõ choïc giaän Ñöùc Gieâ-hoâ-va; neân Ngaøi noåi thaïnh noä toan dieät caùc ngöôi.

9

Khi ta ñi leân nuùi ñaëng laõnh hai baûng ñaù, töùc laø hai baûng veà söï giao öôùc maø Ñöùc Gieâ-hoâ-va ñaõ laäp cuøng caùc ngöôi, ta ôû treân nuùi boán möôi ngaøy vaø boán möôi ñeâm, khoâng aên baùnh, chaúng uoáng nöôùc;

10

vaø Ñöùc Gieâ-hoâ-va trao cho ta hai baûng ñaù, bôûi ngoùn tay Ñöùc Chuùa Trôøi vieát ra, coù ñuû nhöõng lôøi maø Ñöùc Gieâ-hoâ-va töø giöõa löûa, taïi treân nuùi, coù phaùn ra cuøng caùc ngöôi, trong ngaøy nhoùm hieäp.

11

Xaûy khi boán möôi ngaøy vaø boán möôi ñeâm maõn roài, Ñöùc Gieâ-hoâ-va ban cho ta hai baûng ñaù, töùc laø hai baûng veà söï giao öôùc.

12

Ñoaïn, Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng: Haõy ñöùng daäy, mau mau xuoáng khoûi ñaây, vì daân maø ngöôi ñem ra khoûi xöù EÂ-díp-toâ ñaõ töï baïi hoaïi, voäi boû ñaïo cuûa ta ñaõ truyeàn cho, maø cheá cho mình moät töôïng ñuùc.

13

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng ta raèng: Ta nhìn xem daân naày, kìa laø moät daân cöùng coå.

14

Haõy ñeå maëc ta dieät chuùng noù, vaø xoùa teân chuùng noù khoûi döôùi trôøi, roài ta seõ laøm cho ngöôi thaønh moät daân toäc maïnh vaø lôùn hôn daân aáy.

15

Vaäy, ta beøn xaây laïi ñi xuoáng nuùi, caû nuùi vaãn coù löûa chaùy: hai tay ta caàm hai baûng ñaù veà söï giao öôùc.

16

Baáy giôø, ta nhìn xem, kìa caùc ngöôi ñaõ phaïm toäi cuøng Gieâ-hoâ-va. Ñöùc Chuùa Trôøi caùc ngöôi, raát voäi boû ñaïo Ngaøi ñaõ truyeàn cho, maø laøm cho mình moät con boø con ñuùc.

17

Ta beøn naém hai baûng ñaù, lieäng ra khoûi tay, ñaäp beå tröôùc maët caùc ngöôi.

18

Ñoaïn, vì côù caùc ngöôi laøm döõ, phaïm toäi troïng tröôùc maét Ñöùc Gieâ-hoâ-va, choïc cho Ngaøi giaän, neân ta laïi saáp mình xuoáng tröôùc maët Ñöùc Gieâ-hoâ-va, trong boán möôi ngaøy vaø boán möôi ñeâm nhö laàn tröôùc, khoâng aên baùnh vaø chaúng uoáng nöôùc.

19

Vì ta sôï côn thaïnh noä vaø töùc giaän cuûa Ñöùc Gieâ-hoâ-va ñaõ noåi phöøng leân, ñaëng dieät caùc ngöôi; nhöng Ñöùc Gieâ-hoâ-va coøn nhaäm lôøi ta laàn naày nöõa.

20

Ñöùc Gieâ-hoâ-va cuõng noåi noùng phöøng cuøng A-roân, ñeán ñoãi muoán gieát ngöôøi; song ta cuõng caàu nguyeän cho A-roân trong luùc ñoù.

21

Ñoaïn, ta laáy vaät toäi loãi cuûa caùc ngöôi, töùc laø con boø con maø caùc ngöôi ñaõ laøm, ñem ñoát trong löûa, ñaäp beå ra töøng mieáng, nghieàn cho ñeán ñoãi noù tan ra buïi, roài ñoå buïi aáy nôi khe ôû treân nuùi chaûy xuoáng.

22

Caùc ngöôi cuõng coù choïc giaän Ñöùc Gieâ-hoâ-va taïi Tha-beâ-ra, taïi Ma-sa, vaø taïi Kíp-roát-Ha-tha-va.

23

Khi Ñöùc Gieâ-hoâ-va sai caùc ngöôi ñi töø Ca-ñe-Ba-neâ -a, coù daën raèng: Haõy ñi leân nhaän laáy xöù ta ban cho caùc ngöôi, thì caùc ngöôi ñaõ boäi nghòch maïng cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, khoâng tin Ngaøi vaø khoâng nghe theo tieáng Ngaøi.

24

Töø ngaøy ta bieát caùc ngöôi cho ñeán baây giôø, caùc ngöôi thöôøng phaûn nghòch cuøng Ñöùc Gieâ-hoâ-va.

25

Vaäy, vì côù Ñöùc Gieâ-hoâ-va coù phaùn raèng Ngaøi toan dieät caùc ngöôi, neân ta cöù saáp mình xuoáng tröôùc maët Ñöùc Gieâ-hoâ-va trong boán möôi ngaøy vaø boán möôi ñeâm,

26

caàu khaån Ngaøi maø raèng: Chuùa Gieâ-hoâ-va oâi! xin chôù dieät daân söï cuûa Chuùa, laø cô nghieäp cuûa Chuùa, maø Chuùa ñaõ laáy söï oai nghieâm Ngaøi chuoäc laïi, vaø nhôø tay quyeàn naêng ruùt ra khoûi xöù EÂ-díp-toâ.

27

Xin haõy nhôù ñeán nhöõng toâi tôù cuûa Chuùa laø Aùp-ra-ham, Y-saùc, vaø Gia-coáp, chôù chaáp söï cöùng loøng, hung döõ, vaø toäi aùc cuûa daân naày,

28

e daân cuûa xöù maø Chuùa ñaõ ñem chuùng toâi ra khoûi ñoù, noùi raèng: Bôûi vì Ñöùc Gieâ-hoâ-va khoâng theá ñem daân aáy vaøo xöù Ngaøi ñaõ höùa, vaø vì Ngaøi gheùt chuùng noù, neân daãn chuùng noù ra khoûi xöù ñaëng gieát ñi trong ñoàng vaéng.

29

Song chuùng voán laø daân söï vaø cô nghieäp cuûa Chuùa, maø Chuùa ñaõ duøng quyeàn naêng lôùn vaø caùnh tay giô thaúng ra, ruùt ra khoûi xöù EÂ-díp-toâ.

Deuteronomy 10


Deuteronomy Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 9

Deuteronomy

Return to Index

Chapter 10

1

Trong luùc ñoù, Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng: Haõy ñuïc bai baûng ñaù nhö hai baûng tröôùc, vaø haõy leân ñeán ta treân nuùi; ngöôi cuõng phaûi ñoùng moät caùi hoøm baèng caây.

2

Ta seõ vieát treân hai baûng naày nhöõng lôøi ñaõ coù treân hai baûng tröôùc maø ngöôi ñaõ ñaäp beå, roài ñeå hai baûng naày trong hoøm.

3

Vaäy, ta ñoùng moät caùi hoøm baèng caây si-tim, ñuïc hai baûng ñaù, y nhö hai baûng tröôùc, roài ñi leân treân nuùi, caàm hai baûng ñoù trong tay.

4

Ngaøi vieát treân hai baûng naày lôøi Ngaøi ñaõ vieát laàn tröôùc, töùc laø möôøi ñieàu raên maø Ñöùc Gieâ-hoâ-va töø giöõa löûa taïi treân nuùi, coù phaùn cuøng caùc ngöôi, trong ngaøy nhoùm hieäp; roài Ñöùc Gieâ-hoâ-va trao cho ta.

5

Ta trôû ñi xuoáng nuùi, ñeå hai baûng vaøo hoøm maø ta ñaõ ñoùng, vaø hai baûng aáy coøn ôû taïi ñoù, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën ta vaäy.

6

Vaû, daân Y-sô-ra-eân ñi töø Beâ-roát Beâ-neâ-Gia-can ñeán Moâ-seâ-ra. A-roân qua ñôøi vaø ñöôïc choân taïi ñoù; EÂ-leâ -a-sa, con trai ngöôøi, laøm chöùc teá leã theá cho ngöôøi.

7

Töø ñoù, daân Y-sô-ra-eân ñi ñeán Guùt-goâ-ña, roài töø Guùt-goâ-ña ñeán Doát-ba-tha, laø xöù coù nhieàu soâng raïch.

8

Trong luùc aáy, Ñöùc Gieâ-hoâ-va bieät chi phaùi Leâ-vi rieâng ra, ñaëng khieâng hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va, chaàu chöïc tröôùc maët Ñöùc Gieâ-hoâ-va, phuïc söï Ngaøi, vaø nhaân danh Ngaøi chöùc phöôùc, cho ñeán ngaøy nay.

9

Bôûi côù ñoù, Leâ-vi khoâng phaàn, khoâng nghieäp vôùi anh em mình; Ñöùc Gieâ-hoâ-va laø cô nghieäp cuûa ngöôi y nhö Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ phaùn cuøng ngöôøi.

10

Vaäy, ta ôû treân nuùi trong boán möôi ngaøy vaø boán möôi ñeâm nhö laàn ñaàu, vaø laàn naày Ñöùc Gieâ-hoâ-va laïi nhaäm lôøi ta, baèng loøng khoâng dieät ngöôi.

11

Nhöng Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng: Haõy ñöùng daäy, ñi ñaàu daân söï, ñaëng chuùng noù vaøo nhaän laáy xöù maø ta ñaõ theà cuøng toå phuï chuùng noù, ñeå ban cho chuùng noù.

12

Vaäy, hôõi Y-sô-ra-eân, baây giôø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñoøi ngöôi ñieàu chi? haù chaúng phaûi ñoøi ngöôi kính sôï Gieâ-hoâ-va, Ñöùc Chuùa Trôøi ngöôi, ñi theo caùc ñaïo Ngaøi, heát loøng heát yù kính meán vaø phuïc söï Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi,

13

giöõ caùc ñieàu raên vaø luaät leä cuûa Ñöùc Gieâ-hoâ-va, maø ta truyeàn cho ngöôi ngaøy nay, ñeå ngöôi ñöôïc phöôùc?

14

Kìa, trôøi vaø caùc töøng trôøi cao hôn trôøi, ñaát vaø moïi vaät ôû nôi ñaát ñeàu thuoäc veà Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi.

15

Chæn Ñöùc Gieâ-hoâ-va öa-ñeïp caùc toå phuï ngöôi vaø yeâu meán; roài trong muoân daân, Ngaøi ñaõ choïn doøng doõi hoï, töùc laø caùc ngöôi, y nhö caùc ngöôi thaáy ngaøy nay.

16

Vaäy, haõy tröø söï oâ ueá cuûa loøng mình ñi, chôù cöùng coå nöõa;

17

vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi laø Ñöùc Chuùa Trôøi cuûa caùc thaàn, vaø Chuùa cuûa caùc chuùa, töùc laø Ñöùc Chuùa Trôøi raát lôùn, coù quyeàn naêng vaø ñaùng sôï, khoâng thieân vò ai, chaúng nhaän cuûa hoái loä,

18

baøo chöõa coâng bình cho keû moà coâi vaø ngöôøi goùa buïa, thöông ngöôøi khaùch laï, ban ñoà aên vaø aùo xoáng cho ngöôøi.

19

Vaäy, caùc ngöôi phaûi thöông ngöôøi khaùch laï, vì caùc ngöôi ñaõ laøm khaùch trong xöù EÂ-díp-toâ.

20

Ngöôi phaûi kính sôï Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, phuïc söï Ngaøi, tríu meán Ngaøi, vaø chæ danh Ngaøi maø theà.

21

Aáy chính Ngaøi laø söï vinh quang ngöôi vaø laø Ñöùc Chuùa Trôøi ngöôi, Ñaáng ñaõ laøm nhöõng vieäc lôùn lao vaø ñaùng kính naày, maø maét ngöôi ñaõ thaáy.

22

Khi toå phuï ngöôi xuoáng xöù EÂ-díp-toâ, soá coù baûy möôi ngöôøi; coøn baây giôø, Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ laøm cho ngöôi nhieàu baèng soá sao treân trôøi vaäy.

Deuteronomy 11


Deuteronomy Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 10

Deuteronomy

Return to Index

Chapter 11

1

Ngöôi phaûi kính meán Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, vaø haèng gìn giöõ ñieàu Ngaøi truyeàn ngöôi phaûi gìn giöõ, töùc laø luaät leä, maïng lònh, vaø ñieàu raên cuûa Ngaøi.

2

Ngaøy nay, caùc ngöôi haõy nhìn bieát (vì ta khoâng noùi cuøng con treû caùc ngöôi, bôûi chuùng noù chaúng bieát chi, vaø cuõng chaúng thaáy chi) nhöõng lôøi raên daïy cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, söï oai nghieâm Ngaøi, caùnh tay quyeàn naêng giô thaúng ra cuûa Ngaøi,

3

nhöõng pheùp laï vaø coâng vieäc Ngaøi laøm ra giöõa xöù EÂ-díp-toâ maø haïi Pha-ra-oân, vua EÂ-díp-toâ, vaø toaøn xöù ngöôøi.

4

Haõy nhaän bieát ñieàu Ngaøi laøm cho ñaïo binh EÂ-díp-toâ, ngöïa vaø xe EÂ-díp-toâ, trong khi chuùng ñuoåi theo caùc ngöôi, bò Ñöùc Gieâ-hoâ-va laáp nöôùc Bieån ñoû laïi, vaø huûy dieät chuùng noù ñeán ngaøy nay;

5

vieäc Ngaøi ñaõ laøm cho caùc ngöôi trong ñoàng vaéng cho ñeán khi tôùi choán naày;

6

vaø cuõng haõy nhaän bieát ñieàu Ngaøi laøm cho Ña-than, A-bi-ram, con trai EÂ-li-aùp, chaùu Ru-beân, khi ñaát taïi giöõa caû Y-sô-ra-eân haû mieäng nuoát hai ngöôøi, gia quyeán, luoân vôùi traïi vaø moïi vaät chi theo hoï.

7

Vì taän maét caùc ngöôi ñaõ thaáy heát thaûy nhöõng vieäc lôùn maø Ñöùc Gieâ-hoâ-va ñaõ laøm.

8

Vaäy, phaûi gìn giöõ heát thaûy ñieàu raên maø ta truyeàn cho caùc ngöôi ngaøy nay, ñeå caùc ngöôi ñöôïc maïnh meõ, vaøo nhaän laáy xöù maø mình seõ chieám ñöôïc,

9

haàu cho caùc ngöôi soáng laâu ngaøy treân ñaát maø Ñöùc Gieâ-hoâ-va ñaõ theà ban cho toå phuï caùc ngöôi vaø cho doøng doõi cuûa hoï, töùc laø xöù ñöôïm söõa vaø maät.

10

Vì xöù ngöôi seõ vaøo nhaän laáy chaúng phaûi nhö xöù EÂ-díp-toâ, laø nôi mình ñaõ ra khoûi; taïi nôi aáy ngöôi gieo maï vaø phaûi nhôø laáy chaân mình maø tuôùi, nhö moät vöôøn rau coû;

11

nhöng xöù caùc ngöôi seõ ñi vaøo nhaän laáy ñoù, laø moät xöù coù nuùi vaø truõng, nhôø möa trôøi maø ñöôïc thaám töôùi.

12

Aáy laø moät xöù Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi saên soùc, maét Ngaøi haèng ñoaùi xem noù töø ñaàu naêm ñeán cuoái.

13

Vaäy, neáu caùc ngöôi chaêm chæ nghe caùc ñieàu raên ta truyeàn cho caùc ngöôi ngaøy nay, heát loøng, heát yù kính meán Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, vaø phuïc söï Ngaøi,

14

thì ta seõ cho möa muøa thu vaø möa muøa xuaân xuoáng thuaän thì taïi trong xöù caùc ngöôi; ngöôi seõ thaâu goùp nguõ coác, röôïu, vaø daàu cuûa ngöôi.

15

Ta cuõng seõ khieán ñoàng ruoäng ngöôi sanh coû cho suùc vaät ngöôi; ngöôi seõ aên vaø ñöôïc no neâ.

16

Caùc ngöôi khaù caån thaän, keûo loøng mình bò duï doã, xaây boû Chuùa, maø haàu vieäc caùc thaàn khaùc, vaø quì laïy tröôùc maët chuùng noù chaêng;

17

e côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va seõ phöøng leân cuøng caùc ngöôi, Ngaøi ñoùng caùc töøng trôøi laïi, neân noãi chaúng coù möa nöõa, ñaát khoâng sanh saûn: nhö vaäy, caùc ngöôi seõ voäi cheát maát trong xöù toát töôi naày, laø xöù maø Ñöùc Gieâ-hoâ-va ban cho caùc ngöôi.

18

Vaäy, haõy caát ñeå trong loøng vaø trong trí mình nhöõng lôøi ta noùi cuøng caùc ngöôi, ñeo noù nhö moät daáu nôi tay, nhö moät aán chí giöõa hai con maét.

19

Haõy daïy noù laïi cho con caùi mình, noùi ñeán hoaëc khi ngöôi ngoài ôû trong nhaø hay laø ñi ñöôøng, hoaëc khi ngöôi naèm hay laø khi choåi daäy.

20

Cuõng phaûi ghi caùc lôøi aáy treân coät nhaø vaø treân cöûa mình,

21

haàu cho nhöõng ngaøy cuûa caùc ngöôi vaø cuûa con caùi caùc ngöôi ñöôïc nhieàu theâm trong xöù maø Ñöùc Gieâ-hoâ-va ñaõ theà ban cho toå phuï caùc ngöôi, y nhö nhöõng ngaøy cuûa trôøi ôû treân ñaát.

22

Vì nhöôïc baèng caùc ngöôi caån thaän gìn giöõ heát thaûy ñieàu raên naày maø ta truyeàn cho caùc ngöôi phaûi laøm laáy, kính meán Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, ñi theo caùc ñaïo Ngaøi, vaø tríu meán Ngaøi,

23

thì Ñöùc Gieâ-hoâ-va seõ ñuoåi nhöõng daân toäc naày ra khoûi tröôùc maët caùc ngöôi, khieán caùc ngöôi thaéng ñöôïc daân toäc lôùn vaø maïnh hôn mình.

24

Phaøm nôi naøo baøn chaân caùc ngöôi seõ ñaïp ñeán, ñeàu thuoäc veà caùc ngöôi. Giôùi haïn caùc ngöôi seõ chaïy töø ñoàng vaéng tôùi Li-ban, töø soâng Ô-phô-raùt ñeán bieån taây.

25

Chaúng ai ñöùng noåi ñöôïc tröôùc maët caùc ngöôi; Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi seõ raûi söï kinh khuûng vaø sôï haõi trong khaép xöù caùc ngöôi seõ ñaïp chaân leân, y nhö Ngaøi ñaõ phaùn.

26

Kìa, ngaøy nay ta ñaët tröôùc maët caùc ngöôi söï phöôùc laønh vaø söï ruûa saû:

27

söï phöôùc laønh, neáu caùc ngöôi nghe theo caùc ñieàu raên cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, maø ta truyeàn cho ngaøy nay;

28

söï ruûa saû, neáu caùc ngöôi khoâng nghe theo caùc ñieàu raên cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, nhöng xaây boû ñöôøng ta chæ cho ngaøy nay, ñaëng ñi theo caùc thaàn khaùc maø caùc ngöôi khoâng heà bieát.

29

Khi Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi khieán ngöôi vaøo xöù ñaëng nhaän laáy, thì phaûi rao söï chuùc laønh treân nuùi Ga-ri-xim, vaø söï chuùc döõ treân nuùi EÂ-banh.

30

Hai nuùi naày haù chaúng phaûi ôû beân kia soâng Gioâ-ñanh, qua khoûi ñöôøng taây, taïi ñaát daân Ca-na-an ôû trong ñoàng ruoäng, ñoái ngang Ghinh-ganh, gaàn nhöõng caây deû boäp cuûa Moâ-reâ sao?

31

Vì caùc ngöôi seõ ñi ngang qua soâng Gioâ-ñanh, ñaëng vaøo nhaän laáy xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ban cho; caùc ngöôi seõ laáy xöù laøm saûn nghieäp vaø ôû taïi ñoù.

32

Vaäy, phaûi caån thaän laøm theo heát thaûy nhöõng luaät leä vaø maïng lònh maø ngaøy nay ta ñaët tröôùc maët caùc ngöôi.

Deuteronomy 12


Deuteronomy Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 11

Deuteronomy

Return to Index

Chapter 12

1

Naày laø nhöõng luaät leä vaø maïng lònh maø troïn ñôøi mình soáng treân ñaát caùc ngöôi phaûi gìn giöõ laøm theo trong xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï ngöôi ñaõ ban cho ngöôi nhaän laáy.

2

Phaøm nôi naøo nhöõng daân toäc, maø caùc ngöôi seõ ñuoåi ñi, ñaõ haàu vieäc caùc thaàn chuùng noù, hoaëc treân nuùi cao, hoaëc treân noång hay laø döôùi caây xanh, thì caùc ngöôi phaûi huûy dieät saïch heát ñi.

3

Phaûi phaù ñoå baøn thôø, ñaäp beå pho töôïng, vaø thieâu nhöõng truï A-seâ-ra cuûa chuùng noù trong löûa; laïi laøm tan naùt nhöõng töôïng chaïm veà caùc thaàn chuùng noù, vaø xoùa teân caùc thaàn aáy cho khoûi choã ñoù.

4

Chôù tuøy tuïc chuùng noù maø phuïc söï Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi;

5

song nôi naøo trong nhöõng chi phaùi caùc ngöôi, maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi seõ choïn, ñaëng ñaët danh Ngaøi, töùc laø nôi ngöï cuûa Ngaøi, thì caùc ngöôi phaûi tìm ñi ñeán ñoù,

6

ñem daâng taïi ñoù nhöõng cuûa leã thieâu, caùc hi sinh, thueá moät phaàn möôøi, leã vaät daâng giô leân, cuûa leã hoaøn nguyeän, cuûa leã laïc yù vaø caùc con ñaàu loøng cuûa baày boø vaø chieân;

7

roài caùc ngöôi seõ aên taïi ñoù, tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, vui veû cuøng gia quyeán mình, vì moïi vieäc tay mình laøm ñaõ ñöôïc Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban phöôùc cho.

8

Chôù laøm nhö chuùng ta laøm ngaøy nay ñaây, laø moãi ngöôøi laøm tuøy yù mình töôûng laø phaûi;

9

vì caùc ngöôi chöa vaøo nôi an nghæ, vaø chöa höôûng laáy cô nghieäp maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi.

10

Vaäy, caùc ngöôi seõ ñi ngang qua soâng Gioâ-ñanh, ôû trong xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ban cho laøm saûn nghieäp. Ngaøi seõ ban söï bình an cho caùc ngöôi, khoâng ñeå keû thuø nghòch xung quanh haõm aùp, vaø khieán cho caùc ngöôi ñöôïc ôû yeân oån.

11

Baáy giôø, seõ coù moät choã maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi choïn, ñaëng cho danh Ngaøi ôû; aáy laø nôi caùc ngöôi seõ ñem daâng moïi ñieàu ta daën caùc ngöôi, töùc laø nhöõng cuûa leã thieâu, caùc hi sinh, thueá moät phaàn möôøi, leã vaät daâng giô leân, vaø moïi cuûa leã toát nhaát, maø caùc ngöôi höùa nguyeän daâng cho Ñöùc Gieâ-hoâ-va.

12

Caùc ngöôi, con trai, con gaùi, toâi trai vaø tôù gaùi cuûa caùc ngöôi seõ vui veû tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, luoân vôùi ngöôøi Leâ-vi ôû trong thaønh caùc ngöôi.

13

Khaù coi chöøng, chôù daâng cuûa leã thieâu mình trong nhöõng nôi naøo ngöôi thaáy;

14

nhöng phaûi daâng taïi nôi Ñöùc Gieâ-hoâ-va seõ choïn trong moät cuûa caùc chi phaùi ngöôi, vaø taïi ñoù ngöôi phaûi laøm moïi ñieàu ta truyeàn daën.

15

Song trong caùc thaønh mình, ngöôi ñöôïc maëc yù gieát nhöõng thuù vaät vaø aên thòt noù, tuøy theo söï phöôùc laønh maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ ban cho ngöôi; voâ luaän ngöôøi bò oâ ueá hay laø ngöôøi ñöôïc tinh saïch seõ ñeàu aên thòt noù nhö aên con hoaøng döông vaø con nai ñöïc.

16

Chæ caùc ngöôi chôù aên huyeát; phaûi ñoå huyeát treân ñaát nhö nöôùc vaäy.

17

Cuûa thueá moät phaàn möôøi veà nguõ coác, veà röôïu hay laø daàu, cuøng nhöõng con ñaàu loøng cuûa baày boø hay chieân, vaät chi ngöôi höùa nguyeän daâng leân, caùc cuûa leã laïc yù, hay laø leã vaät daâng giô leân, thì caùc ngöôi chaúng neân aên taïi trong caùc thaønh mình.

18

Nhöng ngöôi, caùc con trai, con gaùi, toâi trai, vaø tôù gaùi ngöôi, cuøng ngöôøi Leâ-vi ôû trong thaønh ngöôi, phaûi aên nhöõng vaät aáy tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, taïi choã Ngaøi seõ choïn; ngöôi seõ vui veû tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, veà moïi vieäc tay ngöôi ñaõ laøm.

19

Troïn ñôøi ngöôi ôû trong xöù, khaù giöõ mình, chôù boû beâ ngöôøi Leâ-vi.

20

Khi Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ môû roäng bôø coõi ngöôi, y nhö Ngaøi ñaõ phaùn, vaø vì ngöôi öôùc ao aên thòt, neân noùi: Toâi muoán aên thòt! thì khaù tuøy yù aên laáy.

21

Neáu choã maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ choïn ñaëng ñaët danh, Ngaøi caùch xa ngöôi, ngöôi ñöôïc gieát boø hay chieân maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi, y nhö ta daën; roài tuøy yù ngöôi muoán, aên laáy noù trong thaønh mình.

22

Phaûi aên thòt aáy nhö aên con hoaøng döông vaø con nai ñöïc; voâ luaän ngöôøi bò oâ ueá hay laø ngöôøi tinh saïch cuõng ñeàu aên caû.

23

Song phaûi giöõ mình, chôù aên huyeát; vì huyeát laø söï soáng, neân chôù aên thòt luoân vôùi söï soáng.

24

Ngöôi chôù aên huyeát: phaûi ñoå noù treân ñaát nhö nöôùc.

25

Ñöøng aên huyeát, haàu ngöôi vaø con chaùu ngöôi ñöôïc phöôùc, bôûi vì coù laøm ñieàu ngay thaúng tröôùc maët Ñöùc Gieâ-hoâ-va.

26

Coøn veà thuù vaät ngöôi bieät rieâng ra thaùnh, hay laø höùa nguyeän daâng leân, thì phaûi ñem noù theo mình ñeán nôi Ñöùc Gieâ-hoâ-va ñaõ choïn,

27

daâng thòt vaø huyeát noù laøm cuûa leã thieâu treân baøn thôø cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi; coøn huyeát caùc con sinh khaùc, thì phaûi ñoå treân baøn thôø cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, ñoaïn môùi aên thòt noù.

28

Haõy giöõ vaø nghe caùc ñieàu naày maø ta daën bieåu ngöôi, ñeå ngöôi vaø con chaùu ngöôi ñöôïc phöôùc ñôøi ñôøi, bôûi vì laøm ñieàu toát laønh vaø ngay thaúng tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi.

29

Khi Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ dieät khoûi tröôùc maët ngöôi nhöõng daân toäc maø ngöôi ñi ñeán ñaëng ñuoåi ñi ñoù, khi ngöôi ñaõ ñuoåi chuùng noù roài, vaø ñöôïc ôû trong xöù chuùng noù,

30

thì haõy giöõ laáy mình, keûo sau khi chuùng noù ñaõ bò dieät khoûi tröôùc maët ngöôi, ngöôi sa vaøo baãy, baét chöôùc chuùng noù, maø hoûi raèng: Caùc daân toäc naày phuïc söï caùc thaàn mình theá naøo? Ta cuõng muoán laøm theo vaäy nöõa.

31

Ngöôi chôù phuïc söï Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi nhö vaäy, vì moïi ñieàu Ñöùc Gieâ-hoâ-va laáy laøm gôùm ghieác vaø gheùt, thì chuùng noù ñaõ laøm cho caùc thaàn mình: ñeán noãi chuùng noù thieâu con trai vaø con gaùi mình trong löûa, ñeå cuùng thôø caùc thaàn mình.

32

Caùc ngöôi khaù caån thaän laøm theo moïi ñieàu ta daën bieåu caùc ngöôi: chôù theâm hay laø bôùt chi heát.

Deuteronomy 13


Deuteronomy Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 12

Deuteronomy

Return to Index

Chapter 13

1

Neáu giöõa ngöôi coù noåi leân moät tieân tri hay laø moät keû hay chieâm bao laøm cho ngöôi moät daáu kyø hoaëc pheùp laï,

2

neáu daáu kyø hoaëc pheùp laï naày maø ngöôøi ñaõ noùi vôùi ngöôi ñöôïc öùng nghieäm, vaø ngöôøi coù noùi raèng: Ta haõy ñi theo haàu vieäc caùc thaàn khaùc maø ngöôi chaúng heà bieát,

3

thì chôù nghe lôøi cuûa tieân tri hay laø keû chieâm bao aáy, vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi thöû caùc ngöôi, ñaëng bieát caùc ngöôi coù heát loøng heát yù kính meán Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa caùc ngöôi chaêng.

4

Caùc ngöôi phaûi theo Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa caùc ngöôi, kính sôï Ngaøi, gìn giöõ caùc ñieàu raên Ngaøi, vaâng nghe tieáng phaùn Ngaøi, phuïc söï Ngaøi vaø tríu meán Ngaøi.

5

Nhöng ngöôøi ta phaûi gieát tieân tri hay laø keû chieâm bao aáy, vì haén coù giuïc daáy loaïn cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, (laø Ñaáng ñaõ ñem caùc ngöôi ra khoûi xöù EÂ-díp-toâ, chuoäc caùc ngöôi khoûi nhaø noâ leä), ñaëng xoâ ngöôi ra ngoaøi con ñöôøng cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ chæ cho ngöôi ñi. Aáy, ngöôi seõ dieät keû hung aùc khoûi giöõa mình laø nhö vaäy.

6

Khi anh em moät meï vôùi ngöôi, hay laø con trai, con gaùi ngöôi, vôï yeâu meán, hoaëc baïn höõu thieát ngöôi, giuïc ngöôi caùch maät nhieäm, maø raèng: Ta haõy ñi haàu vieäc caùc thaàn khaùc, maø ngöôi hay toå phuï ngöôi khoâng bieát,

7

töùc laø caùc thaàn cuûa nhöõng daân toäc ôû chung quanh, hoaëc gaàn hay xa ngöôi, töø ñaàu naày cuûa ñaát cho ñeán ñaàu kia,

8

thì chôù chòu theo noù, chôù khöùng nghe noù. Maét ngöôi ñöøng thöông tieác noù; chôù ñoäng loøng xoùt xa maø che chôû cho noù.

9

Ngöôi haún phaûi gieát noù, tay mình phaûi tra vaøo mình noù tröôùc heát ñaëng gieát ñi; roài keá sau tay cuûa caû daân söï.

10

Phaûi neùm ñaù cho noù cheát, vì noù tìm theá giuïc ngöôi xa caùch Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, laø Ñaáng ñaõ ñem ngöôi ra khoûi xöù EÂ-díp-toâ, töùc khoûi nhaø noâ leä.

11

Vaäy, caû Y-sô-ra-eân seõ hay ñieàu ñoù vaø sôï haõi, chaúng coøn laøm moät vieäc aùc döôøng aáy taïi giöõa ngöôi nöõa.

12

Khi ngöôi nghe noùi veà moät trong caùc thaønh maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi ôû,

13

raèng coù nhöõng keû gian taø töø giöõa mình ra duï doã daân thaønh ñoù, maø raèng: Ta haõy ñi haàu vieäc caùc thaàn khaùc maø caùc ngöôi khoâng heà bieát,

14

thì phaûi tìm kieám, hoûi thaêm, vaø tra xeùt cho kyõ caøng. Baèng ñieàu ngöôøi ta noùi laø chaân thaät vaø quaû quyeát, vaø neáu moät ñieàu gôùm ghieác nhö vaäy ñaõ phaïm giöõa ngöôi,

15

thì ngöôi phaûi gieát daân söï thaønh aáy baèng löôõi göôm; phaûi duøng göôm taän dieät noù vaø moïi vaät ôû trong, luoân vôùi suùc vaät cuûa noù.

16

Ñoaïn, ngöôi phaûi gom heát thaûy cuûa cöôùp laïi giöõa phoá thaønh, roài ñoát heát thaønh vaø heát moïi cuûa cöôùp noù tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, thì noù seõ thaønh moät ñoáng hö taøn maõi maõi, khoâng heà ñöôïc caát laïi nöõa.

17

Phaøm vaät ñaùng taän dieät, chaúng neân coøn gì dính laïi maûy may nôi tay ngöôi, ñeå khi ngöôi vaâng theo tieáng cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, gìn giöõ caùc ñieàu raên Ngaøi, maø ta truyeàn cho ngöôi ngaøy nay, vaø laøm ñieàu ngay thaúng tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi,

18

thì Ñöùc Gieâ-hoâ-va nguoâi côn giaän Ngaøi, laøm ôn cho, vaø ñoaùi thöông ngöôi, khieán cho ngöôi theâm nhieàu leân, y nhö Ngaøi ñaõ theà cuøng toå phuï ngöôi.

Deuteronomy 14


Deuteronomy Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 13

Deuteronomy

Return to Index

Chapter 14

1

Caùc ngöôi laø con caùi Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi. Chôù vì ngöôøi cheát maø caét thòt mình, hoaëc caïo giöõa hai con maét;

2

bôûi ngöôi laø moät daân thaùnh cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi; Ñöùc Gieâ-hoâ-va ñaõ choïn ngöôi trong caùc daân treân maët ñaát, haàu ngöôi laøm daân rieâng cuûa Ngaøi.

3

Chôù aên moät vaät chi gôùm ghieác.

4

Naày nhöõng loaøi vaät maø caùc ngöôi ñöôïc aên: con boø, con tröøu, con deâ caùi,

5

con nai ñöïc, con hoaøng döông, con höôu ñöïc, con deâ röøng, con sôn döông, con boø röøng, vaø con linh döông.

6

Trong nhöõng loaøi vaät, caùc ngöôi ñöôïc aên con naøo coù moùng reõ ra, chaân chia hai vaø nhôi,

7

nhöng trong nhöõng con vaät nhôi coù moùng reõ ra vaø chaân chia hai, naày laø nhöõng con caùc ngöôi khoâng pheùp aên: con laïc ñaø, con thoû röøng, vaø con thoû nhaø, chuùng noù nhôi; song khoâng coù moùng reõ ra: phaûi caàm noù laø khoâng saïch cho caùc ngöôi.

8

Con heo cuõng vaäy; vì noù coù moùng reõ ra, nhöng khoâng nhôi: phaûi caàm noù laø khoâng saïch cho caùc ngöôi. Chôù aên thòt cuûa caùc con vaät ñoù, vaø chôù ñuïng ñeán xaùc cheát chuùng noù.

9

Phaøm loaøi naøo ôû trong nöôùc, coù mang vaø coù vaûy, thì caùc ngöôi ñöôïc aên;

10

nhöng con naøo khoâng coù mang, khoâng coù vaûy, thì chaúng neân aên; phaûi caàm laø khoâng saïch cho caùc ngöôi.

11

Caùc ngöôi ñöôïc aên moïi con chim saïch.

12

Song, naày laø nhöõng con caùc ngöôi khoâng neân aên: chim öng, chim ngaïc, con keân keân;

13

con dieàu, con où, vaø moïi thöù laõo öng;

14

moïi thöù quaï;

15

chim ñaø ñieåu, con tu huù, chim thuûy keâ, vaø moïi thöù boø caéc;

16

chim meøo, chim uït, con haïc,

17

chim thaèng beø, con coøng coäc, chim thaèng coäc,

18

con coø, vaø moïi thöù dieäc; chim reõ quaït vaø con dôi.

19

Moïi loaøi coân truøng hay bay seõ laø khoâng saïch cho caùc ngöôi; chôù neân aên.

20

Caùc ngöôi ñöôïc aên moïi con chim saïch.

21

Caùc ngöôi chôù aên moät con thuù naøo cheát töï nhieân. Haõy ñöa noù cho ngöôøi khaùch nguï trong thaønh mình, vaø ngöôøi aáy seõ aên noù, hay laø mình cuõng ñöôïc baùn cho ngöôøi ngoaïi bang. Vì ngöôi laø moät daân thaùnh cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi. Ngöôi chôù naáu thòt deâ con trong söõa meï noù.

22

Moãi naêm ngöôi chôù queân ñoùng thueá moät phaàn möôøi veà hueâ lôïi cuûa gioáng mình gieo, maø ñoàng ruoäng mình sanh saûn.

23

Taïi tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, trong nôi Ngaøi seõ choïn ñaëng ñeå danh Ngaøi ôû, ngöôi phaûi aên vaät thueá moät phaàn möôøi veà nguõ coác, röôïu, daàu, vaø con ñaàu loøng cuûa baày boø hay chieân cuûa ngöôi, haàu cho ngöôi taäp haèng kính sôï Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi.

24

Khi Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ ban phöôùc cho, neáu ñöôøng ñi laáy laøm xa quaù cho ngöôi, ñeán noãi khoâng theá ñem noäp cuûa thueá moät phaàn möôøi aáy ñöôïc, vì choã maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi choïn ñeå ñaët danh Ngaøi, caùch xa ngöôi,

25

thì baáy giôø, ngöôi haõy ñoåi thueá moät phaàn möôøi ñoù ra baïc, caàm baïc naày trong tay, ñi ñeán nôi Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ choïn,

26

roài ñöa baïc aáy ñoåi laáy moïi thöùc chi mình öôùc ao, hoaëc boø hay chieân, hoaëc röôïu hay laø ñoà uoáng say, töùc laø moïi moùn chi mình muoán. Ngöôi phaûi aên noù taïi ñoù, tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, vaø vui veû vôùi gia quyeán mình.

27

Chôù boû beâ ngöôøi Leâ-vi ôû trong thaønh ngöôi, vì ngöôøi khoâng coù phaàn, cuõng khoâng höôûng cô nghieäp chi chung vôùi ngöôi.

28

Cuoái haïn ba naêm, ngöôi phaûi laáy moät phaàn möôøi cuûa hueâ lôïi naêm aáy ra, chöùa taïi trong thaønh mình.

29

Baáy giôø, ngöôøi Leâ-vi, voán khoâng coù phaàn chi, cuõng chaúng höôùng cô nghieäp chi chung vôùi ngöôi, luoân vôùi ngöôøi khaùch, keû moà coâi, vaø ngöôøi goùa buïa ôû trong thaønh ngöôi, seõ ñeàu ñeán aên cho no neâ, haàu cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban phöôùc cho moïi coâng vieäc tay ngöôi ñaõ laøm.

Deuteronomy 15


Deuteronomy Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 14

Deuteronomy

Return to Index

Chapter 15

1

Cuoái moãi naêm thöù baûy, ngöôi phaûi laøm naêm giaûi thích.

2

Naày laø leä cuûa söï giaûi thích. Phaøm chuû nôï phaûi giaûi thích moùn vay maø mình ñaõ chòu cho keû laân caän mình vay: ngöôi chôù thuùc keû laân caän mình hay laø anh em mình traû laïi, vì ngöôøi ta ñaõ cao rao naêm giaûi thích cho Ñöùc Gieâ-hoâ-va.

3

Ngöôi ñöôïc thuùc ngöôøi ngoaïi bang traû laïi; song ví anh em ngöôi coù vaät chi thuoäc veà mình, thì phaûi tha vaät aáy cho ngöôøi.

4

Nhöng nôi ngöôi chaúng neân coù keû ngheøo naøn, vì Ñöùc Gieâ-hoâ-va quaû haún ban phöôùc cho ngöôi trong xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi nhaän laáy laøm saûn nghieäp,

5

mieãn ngöôi chaêm chæ nghe theo tieáng cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, caån thaän laøm theo caùc ñieàu raên maø ta truyeàn cho ngöôi ngaøy nay.

6

Vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ ban phöôùc cho ngöôi, y nhö Ngaøi ñaõ phaùn; ngöôi seõ cho nhieàu nöôùc vay, coøn chaùnh ngöôi khoâng vay ai; ngöôi seõ quaûn haït nhieàu nöôùc, song caùc nöôùc aáy seõ chaúng quaûn haït ngöôi.

7

Neáu trong thaønh naøo cuûa xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho, ôû giöõa ngöôi coù moät ngöôøi anh em bò ngheøo, thì chôù cöùng loøng naém tay laïi tröôùc maët anh em ngheøo cuûa mình ñoù.

8

Nhöng khaù seø tay mình ra, cho ngöôøi vay moùn chi caàn duøng trong söï ngheøo naøn cuûa ngöôøi.

9

Khaù coi chöøng, keûo coù moät aùc töôûng nôi loøng ngöôi, raèng: Naêm thöù baûy töùc laø naêm giaûi thích, haàu gaàn! Khaù coi chöøng keûo maét ngöôi chaúng ñoaùi thöông anh em ngheøo cuûa mình, khoâng giuùp cho ngöôøi gì heát, e ngöôøi keâu cuøng Ñöùc Gieâ-hoâ-va veà ngöôi, vaø ngöôi seõ maéc toäi chaêng.

10

Ngöôi phaûi giuùp cho ngöôøi, chôù cho maø coù loøng tieác; vì taïi côù aáy, Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ ban phöôùc cho moïi coâng vieäc cuûa ngöôi, vaø moïi ñieàu ngöôi ñaët tay vaøo maø laøm.

11

Vì seõ coù keû ngheøo trong xöù luoân luoân, neân ta môùi daën bieåu ngöôi maø raèng: Khaù seø tay mình ra cho anh em bò aâu lo vaø ngheøo khoù ôû trong xöù ngöôi.

12

Khi moät trong caùc anh em ngöôi, laø ngöôøi Heâ-bô-rô, baát luaän nam hay nöõ, bò baùn cho ngöôi, thì seõ haàu vieäc ngöôi trong saùu naêm, song qua naêm thöù baûy, ngöôi phaûi giaûi phoùng ngöôøi.

13

Khi ngöôi giaûi phoùng ngöôøi, chôù cho ngöôøi ñi ra tay khoâng.

14

Phaûi caáp cho ngöôøi moät vaät chi, hoaëc trong baày mình, hoaëc cuûa saân ñaïp luùa mình, hoaëc cuûa haàm röôïu mình, töùc laø caáp cho ngöôøi vaät bôûi trong cuûa caûi maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ ban phöôùc cho ngöôi.

15

Haõy nhôù raèng mình ñaõ laøm toâi moïi trong xöù EÂ-díp-toâ, vaø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ chuoäc ngöôi; bôûi côù aáy, ngaøy nay ta truyeàn cho ngöôi laøm caùc ñieàu naày.

16

Nhöng neáu keû toâi moïi ngöôi noùi raèng: Toâi khoâng muoán ñi ra khoûi nhaø chuû, vì noù meán ngöôi vaø gia quyeán ngöôi, laáy laøm thoûa loøng phuïc dòch ngöôi,

17

thì baáy giôø, ngöôi phaûi laáy moät caùi duøi, ñeå tai ngöôøi keà cöûa maø xoû, vaäy ngöôøi seõ laøm toâi tôù ngöôi luoân luoân. Ngöôi cuõng phaûi laøm nhö vaäy cho tôù gaùi mình.

18

Ngöôi chôù coù naëng loøng maø giaûi phoùng ngöôøi, vì ngöôøi ñaõ phuïc dòch ngöôi saùu naêm, aên phaân nöûa coâng giaù cuûa moät ngöôøi laøm möôùn; vaäy Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ ban phöôùc cho ngöôi trong moïi coâng vieäc ngöôi laøm.

19

Ngöôi phaûi bieät rieâng ra thaùnh cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi moïi con ñaàu loøng ñöïc sanh trong baày boø hay chieân cuûa ngöôi. Chôù caøy baèng con ñaàu loøng cuûa boø caùi mình, vaø chôù hôùt loâng con ñaàu loøng cuûa chieân caùi mình.

20

Moãi naêm, ngöôi vaø gia quyeán ngöôi seõ aên noù tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, taïi nôi maø Ngaøi seõ choïn.

21

Nhöng neáu noù coù tì vít chi, queø hay ñui, hoaëc bò taät naëng khaùc, thì chôù daâng noù cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi,

22

phaûi aên noù trong thaønh mình: keû bò oâ ueá, vaø keû ñöôïc saïch cuõng ñeàu ñöôïc aên heát, nhö aên con hoaøng döông hay laø con nai ñöïc.

23

Chæn ngöôi chôù aên huyeát noù; phaûi ñoå huyeát treân ñaát nhö nöôùc vaäy.

Deuteronomy 16


Deuteronomy Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 15

Deuteronomy

Return to Index

Chapter 16

1

Haõy giöõ thaùng luùa troã laøm leã Vöôït-qua cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, vì aáy trong thaùng luùa troã, maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, ñang ban ñeâm ñem ngöôi ra khoûi xöù EÂ-díp-toâ.

2

Taïi trong nôi maø Ñöùc Gieâ-hoâ-va seõ choïn ñeå danh Ngaøi ôû, ngöôi phaûi duøng con sinh baèng baày chieân vaø baày boø, daâng laøm leã Vöôït-qua cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi.

3

Vôùi leã Vöôït-qua, chôù aên baùnh pha men; trong baûy ngaøy ngöôi seõ aên baùnh khoâng men, töùc laø baùnh hoaïn naïn, ñaëng giöõ leã aáy, vì ngöôi ra khoûi xöù EÂ-díp-toâ voäi vaøng; haàu cho troïn ñôøi ngöôi nhôù ngaøy mình ñaõ ra khoûi xöù EÂ-díp-toâ.

4

Trong baûy ngaøy, khoâng neân thaáy men nôi nhaø ngöôi, hay trong khaép ñòa phaän ngöôi, thòt con sinh maø ngöôi ñaõ gieát luùc chieàu cuûa ngaøy thöù nhaát, thì chôù ñeå ñeán saùng mai.

5

Ngöôi khoâng ñöôïc gieát con sinh veà leã Vöôït-qua trong moät thaønh naøo maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi;

6

nhöng chæ trong nôi maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ choïn ñeå danh Ngaøi ôû; aáy laø nôi maø ngöôi phaûi gieát con sinh veà leã Vöôït-qua, vaøo loái chieàu, vöøa khi maët trôøi laën, nhaèm giôø maø ngöôi ñaõ ra khoûi xöù EÂ-díp-toâ.

7

Phaûi naáu thòt con sinh, vaø aên taïi trong nôi maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ choïn, roài saùng mai trôû veà traïi mình.

8

Trong saùu ngaøy, ngöôi phaûi aên baùnh khoâng men, vaø qua ngaøy thöù baûy, seõ coù moät leã troïng theå cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi: ngöôi chôù laøm moät coâng vieäc naøo.

9

Ngöôi phaûi ñeám baûy tuaàn; khôûi ñeán baûy tuaàn naày töø ngaøy ngöôøi ta tra caùi löôõi haùi vaøo muøa gaët;

10

keá ngöôi seõ giöõ leá baûy tuaàn cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi do tay mình ñem daâng cuûa leã laïc yù, tuøy theo Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban phöôùc cho ngöôi.

11

Ngöôi, con trai, con gaùi ngöôi, toâi trai vaø tôù gaùi ngöôi, ngöôøi Leâ-vi ôû trong thaønh ngöôi, ngöôøi khaùch laï, keû moà coâi vaø ngöôøi goùa buïa ôû giöõa voøng ngöôi, ñeàu seõ vui veû taïi trong choã maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi seõ choïn ñeå danh Ngaøi ôû.

12

Phaûi nhôù laïi raèng mình ñaõ laøm toâi moïi taïi xöù EÂ-díp-toâ, vaø khaù caån thaän laøm theo caùc luaät leä naày.

13

Khi ngöôi ñaõ thaâu hueâ lôïi cuûa saân ñaïp luùa vaø haàm röôïu mình roài, thì phaûi giöõ leã leàu taïm trong baûy ngaøy.

14

Ngöôi, con trai vaø con gaùi ngöôi, toâi trai vaø tôù gaùi ngöôi, ngöôøi Leâ-vi, khaùch laï, keû moà coâi, vaø ngöôøi goùa buïa ñeàu seõ vui veû maø giöõ leã ñoù.

15

Trong baûy ngaøy ngöôi phaûi giöõ leã naày cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, taïi nôi maø Ñöùc Gieâ-hoâ-va seõ choïn; vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ ban phöôùc cho caùc muøa maøng vaø moïi coâng vieäc cuûa tay ngöôi; roài ngöôi seõ vui möøng troïn veïn.

16

Moïi ngöôøi nam trong caùc ngöôi, moãi naêm ba laàn, phaûi ra maét Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, taïi nôi maø Ngaøi seõ choïn: töùc laø nhaèm leã baùnh khoâng men, leã baûy tuaàn vaø leã leàu taïm; ngöôøi ta chaúng neân ñi tay khoâng ra maét Ñöùc Gieâ-hoâ-va.

17

Moãi ngöôøi seõ daâng tuøy theo cuûa mình coù, tuøy theo phöôùc maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi.

18

Ngöôi phaûi tuøy töøng chi phaùi mình laäp nhöõng quan aùn trong caùc thaønh maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi; nhöõng quan aùn aáy seõ xöû ñoaùn daân söï caùch coâng bình.

19

Ngöôi chôù laøm dòch söï chaùnh tröïc, chôù thieân vò ai, cuõng chaúng neân nhaän cuûa hoái loä; vì cuûa hoái loä laøm cho muø maét keû khoân ngoan, vaø laøm roái lôøi cuûa ngöôøi coâng bình.

20

Ngöôi phaûi theo söï coâng bình caùch troïn veïn, ñeå ngöôi ñöôïc soáng vaø nhaän laáy xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi.

21

Gaàn beân baøn thôø maø ngöôi seõ laäp cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, chôù döïng leân hình töôïng cuûa thaàn A-seâ-ra baèng thöù caây naøo.

22

Cuõng chaúng neân döïng leân moät truï thôø naøo: Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi laáy laøm gheùt caùc vaät aáy.

Deuteronomy 17


Deuteronomy Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 16

Deuteronomy

Return to Index

Chapter 17

1

Ngöôi chôù daâng cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi con boø ñöïc, hoaëc con chieân coù tì vít, hay moät taät chi; vì aáy laø moät söï gôùm ghieác cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi.

2

Khi ôû giöõa ngöôi, trong moät thaønh naøo maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi, coù moät ngöôøi nam hay nöõ laøm ñieàu aùc tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, vi phaïm giao öôùc Ngaøi,

3

ñi haàu vieäc vaø quì laïy caùc thaàn khaùc, hoaëc maët trôøi, maët traêng, hay laø caû thieân binh, töùc laø ñieàu ta khoâng coù daïy bieåu;

4

khi ñieàu ñoù ñem hoïc cho ngöôi hay, thì phaûi tra hoûi kyõ caøng, vaø neáu ñieàu ngöôøi ta noùi laø thaät, vaø quaû quyeát coù moät söï gôùm gheâ döôøng aáy ñaõ phaïm trong Y-sô-ra-eân,

5

thì ngöôi phaûi daãn ngöôøi nam hay nöõ ñaõ laøm vieäc aùc ñoù ñeán cöûa thaønh, neùm ñaù cho chuùng noù cheát.

6

Cöù theo lôøi cuûa hai hoaëc ba ngöôøi chöùng môùi xöû töû keû ñaùng bò cheát; nhöng cöù lôøi cuûa moät ngöôøi chöùng khoâng ñuû xöû töû ngöôøi.

7

Tay cuûa caùc ngöôøi chöùng phaûi tra vaøo mình noù ñaàu heát, ñaëng laøm cho noù cheát, keá sau tay cuûa caû daân söï. Nhö vaäy, ngöôi seõ caát keû hung aùc khoûi giöõa mình.

8

Khi naøo trong thaønh mình coù moät söï tranh tuïng, hoaëc vì ñoå huyeát, hoaëc vì giaønh xeù, hay laø vì thöông tích, maø ngöôi phaân xöû laáy laøm khoù quaù, thì phaûi ñöùng daäy, ñi leân choã maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ choïn,

9

ñeán gaàn nhöõng thaày teá leã veà chi phaùi Leâ-vi, cuøng ngöôøi ñang khi aáy laøm quan aùn, maø hoûi han hoï; hoï seõ toû cho mình bieát söï phaùn xeùt ñaùng ñònh.

10

Ngöôi phaûi laøm y theo lôøi hoï toû daïy cho mình taïi nôi Ñöùc Gieâ-hoâ-va seõ choïn, vaø khaù caån thaän laøm theo moïi lôøi daïy cuûa hoï.

11

Phaûi laøm theo luaät phaùp hoï daïy cho, vaø söï phaùn xeùt hoï giaûng ra, chôù xaây veà beân höõu hay beân taû maø boû caùc ñieàu giaûng cuûa hoï.

12

Song ngöôøi naøo ôû caùch kieâu ngaïo, khoâng khöùng vaâng theo thaày teá leã ñöùng taïi ñoù ñaëng haàu vieäc Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, hay laø khoâng vaâng quan aùn, thì ngöôøi ñoù phaûi cheát, vaø ngöôi seõ caát söï aùc khoûi giöõa Y-sô-ra-eân.

13

Caû daân söï seõ nghe ñieàu aáy vaø baét sôï, khoâng coøn buoâng theo söï kieâu ngaïo nöõa.

14

Khi ngöôi ñaõ vaøo xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho, ñöôïc nhaän laáy vaø ôû taïi xöù ñoù roài, neáu ngöôi noùi: Toâi seõ laäp moät vua leân cai trò toâi, nhö caùc daân toäc chung quanh,

15

thì khaù laäp moät vua leân cai trò ngöôi, maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ choïn; phaûi laäp leân moät vua thuoäc veà anh em ngöôi; chôù neân laäp moät ngöôøi ngoaïi bang leân, khoâng phaûi anh em ngöôi.

16

Song vua aáy chaúng neân lo cho coù nhieàu ngöïa, chôù vì muoán theâm nhieàu ngöïa maø daãn daân söï trôû laïi xöù EÂ-díp-toâ; bôûi Ñöùc Gieâ-hoâ-va ñaõ phaùn cuøng caùc ngöôi raèng: Caùc ngöôi seõ chaúng trôû veà ñöôøng ñoù nöõa.

17

Vua cuõng khoâng neân keùn nhieàu phi taàn, e loøng ngöôøi trôû xaáu xa; laïi chaúng neân thaâu goùp nhieàu baïc vaøng.

18

Vua khi töùc vò, vua phaûi chieáu theo luaät phaùp naày maø nhöõng thaày teá leã veà doøng Leâ-vi giöõ, cheùp moät baûn cho mình.

19

Baûn aáy phaûi ôû beân vua troïn ñôøi, vua phaûi ñoïc ôû trong, ñeå taäp bieát kính sôï Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình, caån thaän laøm theo caùc lôøi cuûa luaät phaùp naày, vaø heát thaûy ñieàu raên naày,

20

keûo loøng vua löôùt treân anh em mình, xaây veà beân höõu hay beân taû, lìa boû ñieàu raên naày, haàu cho vua vaø con chaùu vua ñöôïc trò vì laâu ngaøy giöõa Y-sô-ra-eân.

Deuteronomy 18


Deuteronomy Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 17

Deuteronomy

Return to Index

Chapter 18

1

Nhöõng thaày teá leã veà doøng Leâ-vi, vaø caû chi phaùi Leâ-vi khoâng coù phaàn, cuõng khoâng coù saûn nghieäp chung vôùi Y-sô-ra-eân. Chuùng seõ höôûng nhöõng cuûa teá leã duøng löûa daâng cho Ñöùc Gieâ-hoâ-va, vaø cô nghieäp Ngaøi, maø nuoâi laáy mình.

2

Vaäy, chuùng khoâng coù phaàn saûn nghieäp giöõa anh em mình: Ñöùc Gieâ-hoâ-va laø cô nghieäp cuûa hoï, y nhö Ngaøi ñaõ phaùn.

3

Vaû, naày laø phaàn ñònh maø nhöõng thaày teá leã seõ coù pheùp laáy trong caùc leã vaät cuûa daân söï daâng leân, hoaëc baèng boø ñöïc hay laø chieân: caùi cheûo vai, caùi haøm, vaø caùi buïng.

4

Ngöôi seõ caáp cho ngöôøi cuûa ñaàu muøa veà nguõ coác, röôïu, daàu vaø loâng chieân hôùt ñaàu tieân cuûa ngöôi;

5

vì taïi trong caùc chi phaùi ngöôi, Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ choïn thaày teá leã, ñeå ngöôøi vaø caùc con trai ngöôøi nhaân danh Ñöùc Gieâ-hoâ-va chaàu chöïc vaø phuïc söï tröôùc maët Ngaøi ñôøi ñôøi khoâng döùt.

6

Khi moät ngöôøi Leâ-vi ôû baát luaän thaønh naøo choã naøo taïi trong Y-sô-ra-eân, maø thaønh taâm ñeán nôi Ñöùc Gieâ-hoâ-va seõ choïn,

7

vaø neáu ngöôøi nhaân danh Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình, haàu vieäc nhö heát thaûy anh em mình, laø ngöôøi Leâ-vi, vaãn chaàu chöïc taïi ñoù tröôùc maët Ñöùc Gieâ-hoâ-va,

8

thì ngöôøi seõ coù moät phaàn löông thöïc baèng phaàn cuûa caùc anh em mình, khoâng keå cuûa ngöôøi coù theå baùn ñöôïc veà cuûa toå-nghieäp mình.

9

Khi ngöôi ñaõ vaøo xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho; chôù taäp baét chöôùc nhöõng söï gôùm ghieác cuûa caùc daân toäc ôû taïi ñoù.

10

ÔÛ giöõa ngöôi chôù neân coù ai ñem con trai hay con gaùi mình ngang qua löûa, chôù neân coù thaày boùi, hoaëc keû hay xem sao maø boùi, thaày phuø thuûy, thaày phaùp,

11

keû hay duøng eám chuù, ngöôøi ñi hoûi ñoàng coát, keû thuaät soá, hay laø keû ñi caàu cong;

12

vì Ñöùc Gieâ-hoâ-va laáy laøm gôùm ghieác keû laøm caùc vieäc aáy, vaø vì caùc söï gôùm ghieác aáy, neân Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñuoåi caùc daân toäc ñoù khoûi tröôùc maët ngöôi.

13

Ngöôi phaûi ôû troïn veïn vôùi Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi.

14

Vì nhöõng daân toäc maø ngöôi seõ ñuoåi ñi, nghe theo taø thuaät vaø boùi khoa; song veà phaàn ngöôi, Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi khoâng cho pheùp ngöôi laøm nhö vaäy.

15

Töø giöõa anh em ngöôi, Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ laäp leân moät ñaáng tieân tri nhö ta; caùc ngöôi khaù nghe theo ñaáng aáy!

16

Ñoù laø ñieàu chính ngöôi ñaõ caàu Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, taïi Hoâ-reáp, trong ngaøy nhoùm hieäp, maø raèng: Caàu xin toâi chôù nghe tieáng Gieâ-hoâ-va Ñöùc Chuùa Trôøi toâi nöõa, vaø chôù thaáy ñaùm löûa höøng naày nöõa, e toâi cheát chaêng.

17

Baáy giôø, Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng: Chuùng noù noùi coù lyù;

18

ta seõ laäp leân cho chuùng moät ñaáng tieân tri nhö ngöôi, thuoäc trong anh em chuùng, ta seõ laáy caùc lôøi ta ñeå trong mieäng ngöôøi, thì ngöôøi seõ noùi cho chuùng moïi ñieàu ta phaùn daën ngöôi.

19

Baèng coù ai khoâng nghe theo lôøi ta maø ñaáng tieân tri nhaân danh ta noùi, thì ta seõ haïch ai ñoù.

20

Coøn keû tieân tri coù loøng kieâu ngaïo, nhaân danh ta noùi ñieàu chi ta khoâng bieåu ngöôøi noùi hay laø nhaân danh caùc thaàn khaùc maø noùi, thì keû tieân tri aáy phaûi cheát.

21

Neáu ngöôi noùi trong loøng raèng: Laøm sao chuùng ta nhìn bieát ñöôïc lôøi naøo Ñöùc Gieâ-hoâ-va khoâng coù phaùn?

22

Khi keû tieân tri nhaân danh Ñöùc Gieâ-hoâ-va noùi, ví baèng lôøi ngöôøi noùi khoâng xaûy ñeán vaø khoâng öùng nghieäm, aáy laø lôøi maø Ñöùc Gieâ-hoâ-va chaúng coù phaùn. Keû tieân tri ñoù bôûi söï kieâu ngaïo maø noùi ra: chôù sôï ngöôøi.

Deuteronomy 19


Deuteronomy Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 18

Deuteronomy

Return to Index

Chapter 19

1

Khi Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ dieät caùc daân toäc cuûa xöù maø Ngaøi ban cho ngöôi, khi ngöôi ñaõ ñuoåi chuùng noù ñi, ñöôïc ôû trong caùc thaønh vaø caùc nhaø chuùng noù roài,

2

thì phaûi ñeå rieâng ba caùi thaønh giöõa xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi nhaän laáy.

3

Ngöôi phaûi doïn ñöôøng, chia ra laøm ba phaàn ñòa phaän cuûa xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi laøm saûn nghieäp: aáy haàu cho keû saùt nhaân aån nuùp taïi ñoù.

4

Vaû, naày laø caùch maø ngöôøi ta phaûi ñaõi keû saùt nhaân aån nuùp taïi ñoù ñaëng baûo toàn söï soáng mình. Neáu ai vì voâ yù ñaùnh cheát keû laân caän mình, khoâng coù ganh gheùt tröôùc;

5

thí duï, neáu ngöôøi ñoù ñi cuøng keû laân caän mình vaøo röøng ñoán cuûi, tay ngöôøi ñang giô rìu ra ñoán, ruûi löôõi rìu suùt caùn truùng nhaèm keû laân caän, laøm cho keû aáy bò cheát ñi, thì ngöôøi phaûi chaïy aån nuùp mình trong moät cuûa ba caùi thaønh naày, ñaëng baûo toàn söï soáng mình.

6

Baèng chaúng, keû baùo thuø huyeát, vì noùng giaän chaïy ñuoåi theo keû saùt nhaân ñoù, vaø neáu ñöôøng daøi quaù, theo kòp vaø ñaùnh ngöôøi cheát ñi, maëc daàu ngöôøi khoâng ñaùng cheát, bôûi töø tröôùc ngöôøi khoâng coù ganh gheùt keû laân caän mình.

7

Vì vaäy, ta daën vaø phaùn cuøng ngöôi raèng: Haõy ñeå rieâng ba caùi thaønh.

8

Neáu ngöôi caån thaän laøm theo caùc ñieàu raên naày maø ta truyeàn cho ngöôi ngaøy nay, töùc laø thöông meán Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, haèng ñi theo ñöôøng loái Ngaøi,

9

thì Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ môû roäng bôø coõi ngöôi, y nhö Ngaøi ñaõ theà cuøng toå phuï ngöôi, vaø ban cho ngöôi caû xöù maø Ngaøi ñaõ höùa ban cho toå phuï ngöôi, roài baáy giôø, ngöôi phaûi theâm ba thaønh nöõa vaøo ba thaønh tröôùc;

10

haàu cho huyeát voâ toäi khoâng ñoå ra giöõa xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi laøm saûn nghieäp, vaø khoâng coù huyeát treân mình ngöôi.

11

Nhöng neáu ai ganh gheùt keû laân caän mình, gaøi möu haïi ngöôøi, noåi leân ñaùnh ngöôøi cheát, roài chaïy aån nuùp mình trong moät cuûa caùc thaønh aáy,

12

thì nhöõng tröôûng laõo cuûa thaønh keû ñoù, phaûi sai ñi keùo noù ra khoûi nôi, noäp vaøo tay keû baùo thuø huyeát, ñeå noù cheát ñi.

13

Maét ngöôi seõ khoâng thöông xoùt noù; nhöng phaûi tröø huyeát ngöôøi voâ toäi khoûi Y-sô-ra-eân, thì ngöôi seõ ñöôïc phöôùc.

14

Ngöôi chôù dôøi moäc giôùi cuûa keû laân caän mình maø caùc tieân nhaân ngöôi ñaõ caém nôi saûn nghieäp ngöôi seõ nhaän ñöôïc, taïi xöù Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi nhaän laáy.

15

Chöùng ñoäc chieác khoâng ñuû côù ñònh toäi cho ngöôøi naøo, baát luaän gian aùc, toäi loãi naøo maø ngöôøi ñaõ phaïm; cöù theo lôøi cuûa hai hay ba ngöôøi chöùng, thì söï môùi ñònh toäi ñöôïc.

16

Khi moät ngöôøi chöùng doái daáy leân cuøng keû naøo ñaëng phao toäi cho,

17

thì hai ñaøng coù tranh tuïng nhau phaûi öùng haàu tröôùc maët Ñöùc Gieâ-hoâ-va, tröôùc maët nhöõng thaày teá leã vaø quan aùn laøm chöùc ñang thì ñoù.

18

Caùc quan aùn phaûi tra xeùt kyõ caøng, neáu thaáy ngöôøi chöùng naày laø chöùng doái, ñaõ thöa gian cho anh em mình,

19

thì caùc ngöôi phaûi laøm cho haén nhö haén ñaõ toan laøm cho anh em mình; vaäy, ngöôi seõ caát söï aùc khoûi giöõa mình.

20

Coøn nhöõng ngöôøi khaùc hay ñieàu ñoù, seõ sôï, khoâng laøm söï hung aùc nhö theá ôû giöõa ngöôi nöõa.

21

Maét ngöôi chôù thöông xoùt: maïng ñeàn maïng, maét ñeàn maét, raêng ñeàn raêng, tay ñeàn tay, chaân ñeàn chaân.

Deuteronomy 20


Deuteronomy Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 19

Deuteronomy

Return to Index

Chapter 20

1

Khi naøo ngöôi ra giao chieán cuøng thuø nghòch mình, neáu thaáy ngöïa, xe vaø binh ñoâng hôn mình, thì chôù sôï; vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, laø Ñaáng ñaõ khieán ngöôi leân khoûi xöù EÂ-díp-toâ, ôû cuøng ngöôi.

2

Luùc gaàn khai chieán, thaày teá leã seõ böôùc tôùi, noùi cuøng daân söï

3

maø raèng: Hôõi Y-sô-ra-eân, haõy nghe! Ngaøy nay caùc ngöôi ñi giao chieán cuøng thuø nghòch mình, loøng caùc ngöôi chôù nhaùt, chôù sôï, chôù run raåy, vaø chôù kinh khieáp vì chuùng noù;

4

bôûi Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi laø Ñaáng cuøng ñi vôùi caùc ngöôi, ñaëng vì caùc ngöôi ñaùnh keû thuø nghòch vaø giaûi cöùu cho.

5

Baáy giôø, caùc quan tröôûng seõ noùi cuøng daân söï maø raèng: Ai ñaõ caát moät nhaø môùi, maø chöa khaùnh thaønh? Haõy ñi trôø veà nhaø mình, e cheát nôi chieán traän, roài moät ngöôøi khaùc seõ khaùnh thaønh chaêng.

6

Ai ñaõ troàng moät vöôøn nho vaø chöa haùi traùi? Haõy ñi trôû veà nhaø mình, keûo cheát nôi chieán traän, roài moät ngöôøi khaùc seõ haùi traùi chaêng.

7

Ai ñaõ laøm leã hoûi moät ngöôøi nöõ, maø chöa cöôùi? Haõy ñi trôû veà nhaø mình, e cheát nôi chieán traän, roài ngöôøi khaùc seõ cöôùi naøng chaêng.

8

Caùc quan tröôûng seõ cöù noùi tieáp cuøng daân söï maø raèng: Ai laø ngöôøi sôï vaø nhaát? Haõy ñi trôû veà nhaø mình, e loøng cuûa anh em mình taùn ñôûm nhö loøng mình chaêng.

9

Vöøa khi caùc quan tröôûng noùi xong vôùi daân söï, thì phaûi laäp nhöõng töôùng laøm ñaàu daân söï.

10

Khi ngöôi ñeán gaàn moät caùi thaønh ñaëng haõm, tröôùc phaûi giaûng hoøa cuøng noù.

11

Neáu thaønh ñoù ñaùp hoøa vaø môû cöûa cho ngöôi, thì toaøn daân söï ôû ñoù seõ naïp thueá vaø phuïc dòch ngöôi.

12

Ví baèng thaønh khoâng khöùng hoøa, nhöng khai chieán cuøng ngöôi, baáy giôø ngöôi seõ vaây noù.

13

Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ phoù noù vaøo tay ngöôi, roài ngöôi gieát heát thaûy ngöôøi nam baèng löôõi göôm.

14

Song ngöôi phaûi thaâu cho mình nhöõng ñaøn baø, con treû, suùc vaät, vaø moïi vaät chi ôû trong thaønh, töùc laø moïi cuûa cöôùp ñöôïc. Ngöôi seõ aên laáy cuûa cöôùp cuûa quaân nghòch maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, ban cho ngöôi.

15

Ngöôi phaûi ñoái ñaõi nhö vaäy cuøng caùc thaønh ôû caùch xa ngöôi, khoâng thuoäc veà nhöõng daân toäc naày.

16

Nhöng trong caùc thaønh cuûa nhöõng daân toäc naày, maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi laøm saûn nghieäp, thì chôù ñeå soáng moät vaät naøo bieát thôû;

17

khaù taän dieät daân Heâ-tít, daân A-moâ-rít, daân Ca-na-an, daân Pheâ-reâ-sít, daân Heâ-vít, daân Gieâ-bu-sít, y nhö Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ phaùn daën,

18

ñeå chuùng noù khoâng daïy caùc ngöôi baét chöôùc laøm theo nhöõng söï gôùm ghieác chuùng noù ñaõ laøm, ñaëng cuùng thôø caùc thaàn chuùng noù, e caùc ngöôi phaïm toäi cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi chaêng.

19

Khi ngöôi vaây moät thaønh naøo laâu ñaëng haõm chieám, chôù laáy rìu chaët nhöõng caây cuûa thaønh ñoù, vì ngöôi coù theå aên ñöôïc traùi noù. Vaäy, chôù chaët noù; vì caây ngoaïi ñoàng haù laø moät ngöôøi ñeå bò ngöôi vaây sao?

20

Ngöôi chæ phaûi phaù haïi vaø chaët nhöõng caây mình bieát chaúng phaûi laø caây aên traùi; haõy duøng noù caát ñoàn luõy ñeå ñaùnh thaønh ñang laøm giaëc vôùi mình ñoù, cho ñeán chöøng naøo noù ñaàu haøng.

Deuteronomy 21


Deuteronomy Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 20

Deuteronomy

Return to Index

Chapter 21

1

Khi naøo trong ñaát maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi nhaän laáy, ngöôøi ta gaëp moät ngöôøi nam bò gieát, naèm saûi treân ñoàng, chaúng bieát ai ñaõ gieát,

2

thì caùc tröôûng laõo vaø quan aùn cuûa ngöôi phaûi ñi ra, ño beà xa töø ngöôøi bò gieát ñeán caùc thaønh ôû chung quanh ngöôøi.

3

Ñoaïn, caùc tröôûng laõo cuûa thaønh gaàn ngöôøi bò gieát hôn heát, phaûi baét moät con boø caùi tô, chöa laøm vieäc hay mang aùch,

4

daãn noù ñeán moät doøng nöôùc haèng chaûy, gaàn ñoù khoâng ai caøy vaø gieo; roài, taïi nôi aáy, trong khe, vaën coå con boø caùi tô.

5

Nhöõng thaày teá leã, laø con trai Leâ-vi, seõ ñeán gaàn; vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ choïn caùc ngöôøi aáy ñaëng phuïc söï Ngaøi, vaø nhaân danh Ñöùc Gieâ-hoâ-va maø chuùc phöôùc cho; tuøy lôøi mieäng hoï laøm baèng, phaûi quyeát phaùn caùc söï tranh tuïng vaø thöông tích.

6

Baáy giôø, heát thaûy nhöõng tröôûng laõo cuûa thaønh ôû gaàn ngöôøi bò gieát hôn heát, seõ röûa tay mình treân con boø caùi tô môùi bò vaën coå trong khe;

7

ñoaïn, caát tieáng noùi raèng: Tay chuùng toâi chaúng ñoå huyeát naày ra; maét chuùng toâi chaúng thaáy gì.

8

Laïy Ñöùc Gieâ-hoâ-va caàu xin Ngaøi tha toäi cho daân söï Ngaøi maø Ngaøi ñaõ chuoäc! Xin chôù keå huyeát voâ toäi cho daân Y-sô-ra-eân cuûa Ngaøi! Roài toäi saùt nhaân seõ ñöôïc tha cho hoï.

9

Nhö vaäy, ngöôi laøm ñieàu ngay thaúng taïi tröôùc maët Ñöùc Gieâ-hoâ-va, vaø caát huyeát voâ toäi khoûi giöõa mình.

10

Khi naøo ngöôi ra chieán ñaáu cuøng quaân thuø nghòch mình, nhôø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi phoù chuùng noù vaøo tay ngöôi, vaø ngöôi daãn tuø chuùng noù,

11

neáu thaáy trong nhöõng tuø giaëc moät ngöôøi nöõ lòch söï maø mình aùi moä muoán laáy laøm vôï,

12

thì phaûi daãn naøng veà nhaø mình. Naøng seõ caïo ñaàu mình, caét moùng tay;

13

loät aùo tuø, vaø ôû trong nhaø ngöôi khoùc cha meï mình trong moät thaùng; keá aáy, ngöôi seõ ñeán cuøng naøng, laøm choàng naøng, vaø naøng seõ laøm vôï ngöôi.

14

Neáu ngaøy sau ngöôi khoâng öa naøng nöõa, naøng muoán ñi ñaâu, thì phaûi cho naøng ñi maëc yù, vaø vì ngöôi ñaõ laáy naøng laøm vôï, neân chaúng khaù baùn naøng laáy tieàn, hay ñaõi naøng nhö noâ leä.

15

Khi moät ngöôøi nam naøo coù hai vôï, vôï naày ñöôïc thöông, vôï kia bò gheùt, song caû hai ñeàu coù sanh con cho ngöôi, vaø con tröôûng nam thuoäc veà vôï bò gheùt,

16

khi ngöôi chia saûn nghieäp cho caùc con mình, thì chaúng ñöôïc pheùp trao quyeàn tröôûng nam cho con trai cuûa vôï ñöôïc thöông theá cho con trai cuûa vôï bò gheùt, bôûi noù voán laø tröôûng nam.

17

Nhöng ngöôi phaûi nhaän con trai cuûa vôï bò gheùt laøm con ñaàu loøng, chia moät phaàn baèng hai veà moïi vaät thuoäc veà mình; vì noù voán laø söï ñaàu tieân cuûa söùc maïnh ngöôi; quyeàn tröôûng nam thuoäc veà noù vaäy.

18

Khi ai coù moät ñöùa con khoù daïy vaø boäi nghòch, khoâng nghe theo lôøi cha meï, vaø maëc daàu bò tröøng trò, noù vaãn khoâng khöùng vaâng lôøi,

19

thì cha meï phaûi baét noù daãn ñeán tröôùc maët caùc tröôûng laõo cuûa thaønh mình, taïi nôi cöûa thaønh.

20

Ñoaïn, cha meï seõ noùi cuøng caùc tröôûng laõo cuûa thaønh mình raèng: Naày con chuùng toâi khoù daïy vaø boäi nghòch, khoâng vaâng lôøi chuùng toâi, laøm keû hoang ñaøng say söa.

21

Baáy giôø, chuùng daân thaønh aáy seõ neùm ñaù cho noù cheát; nhö vaäy ngöôi seõ caát söï aùc khoûi giöõa mình, vaø caû Y-sô-ra-eân seõ hay ñieàu ñoù maø baét sôï.

22

Khi moät ngöôøi naøo phaïm toäi ñaùng cheát, thì haõy gieát noù, vaø treo leân truï hình,

23

thaây noù chôù ñeå treo treân truï hình caùch ñeâm, song phaûi choân trong noäi ngaøy ñoù; vì keû naøo bò treo aét bò Ñöùc Chuùa Trôøi ruûa saû. Nhö vaäy, ngöôi chaúng laøm oâ ueá ñaát maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi laøm saûn nghieäp.

Deuteronomy 22


Deuteronomy Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 21

Deuteronomy

Return to Index

Chapter 22

1

Neáu ngöôi thaáy boø hay laø chieân cuûa anh em mình bò laïc, thì chôù laøm boä chaúng thaáy, phaûi daãn noù veà cho anh em mình.

2

Ví baèng anh em ngöôi khoâng ôû gaàn ngöôi, vaø ngöôi khoâng quen bieát ngöôøi, thì phaûi daét boø, chieân ñoù vaøo nhaø ngöôi, cho ñeán chöøng anh em ngöôi ñeán kieám, baáy giôø, phaûi traû noù laïi cho.

3

Ngöôi laøm nhö vaäy cho con löøa, aùo xoáng hay laø moïi vaät chi cuûa anh em ngöôi maát, laø ngöôi xí ñöôïc; chôù laøm boä khoâng thaáy.

4

Neáu ngöôi thaáy löøa hay boø cuûa anh em mình teù treân ñöôøng, chôù laøm boä khoâng thaáy; khaù ñôõ noù ñöùng daäy.

5

Ngöôøi nöõ khoâng pheùp maëc quaàn aùo cuûa ngöôøi nam, vaø ngöôøi nam cuõng chaúng ñöôïc maëc quaàn aùo cuûa ngöôøi nöõ; vì ai laøm ñieàu ñoù laáy laøm gôùm ghieác cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi.

6

Khi ngöôi gaëp ngoaøi ñöôøng, hoaëc ôû treân caây, hoaëc ôû döôùi ñaát, moät oå chim vôùi con hay laø tröùng, thì chôù baét chim meï luoân vôùi chim con.

7

Phaûi ñeå cho chim meï ñi, baét con cho phaàn mình, ñeå ngöôi ñöôïc phöôùc vaø soáng laâu.

8

Khi ngöôi caát moät caùi nhaø môùi, thì phaûi laøm caâu lôn nôi maùi nhaø, keûo neáu ngöôøi naøo ôû treân ñoù teù xuoáng, ngöôi gaây cho nhaø mình can ñeán huyeát chaêng.

9

Chôù troàng vöôøn nho mình hai thöù con giaâm, e heát thaûy hoaëc con giaâm ngöôi ñaõ troàng, hay laø hoa lôïi cuûa vöôøn nho, ñeàu thuoäc veà nôi thaùnh.

10

Chôù caøy baèng moät con boø thaéng chung vôùi moät con löøa.

11

Chôù maëc baèng vaûi gai pha loän, loâng chieân vaø gai vôùi nhau.

12

Ngöôi phaûi keát tua nôi boán cheùo aùo choaøng cuûa mình maëc.

13

Khi moät ngöôøi nam ñaõ cöôùi vôï, aên ôû cuøng naøng, roài sau laïi gheùt ñi,

14

phao cho nhöõng chuyeän khieán naøng maát danh giaù, vaø gieøm sieåm naøng, maø raèng: Toâi coù laáy ngöôøi nöõ ñoù, khi ñaõ ñeán gaàn, thaáy khoâng coøn ñoàng trinh,

15

baáy giôø, cha meï cuûa ngöôøi gaùi ñoù seõ laáy vaø baøy ra nhöõng daáu ñoàng trinh cuûa naøng tröôùc maët caùc tröôûng laõo thaønh ñoù, taïi nôi cöûa thaønh.

16

Ngöôi cha cuûa ngöôøi gaùi seõ noùi cuøng caùc tröôûng laõo raèng: Toâi coù gaû con gaùi toâi cho ngöôøi naày laøm vôï, maø ngöôøi laïi gheùt noù:

17

naày ngöôøi phao nhöõng chuyeän gaây cho noù maát danh giaù, maø raèng: Toâi khoâng thaáy con gaùi oâng coøn ñoàng trinh. Vaû, naày laø caùc daáu veà söï ñoàng trinh cuûa con gaùi toâi. Roài cha meï seõ traûi aùo xoáng naøng tröôùc maët caùc tröôûng laõo cuûa thaønh ñoù.

18

Baáy giôø, caùc tröôûng laõo thaønh ñoù seõ baét ngöôøi choàng maø ñaùnh phaït,

19

vaø bôûi vì coù gieøm sieåm moät ngöôøi ñoàng trinh cuûa Y-sô-ra-eân, neân seõ baét vaï ngöôøi moät traêm sieác-lô baïc, vaø giao cho cha ngöôøi gaùi. Naøng seõ laøm vôï ngöôøi, vaø ngöôøi chaúng pheùp ñuoåi naøng ñi ngaøy naøo ngöôøi coøn soáng.

20

Nhöng neáu chuyeän ngöôøi noùi laø thaät, naøng chaúng phaûi ñoàng trinh,

21

thì caùc tröôûng laõo phaûi daãn naøng ra ñeán cöûa nhaø cha naøng, baù taùnh cuûa thaønh aáy seõ laáy ñaù neùm cho naøng cheát, vì naøng coù phaïm toäi gian aùc taïi Y-sô-ra-eân, maø haønh daâm trong nhaø cha mình. Aáy, ngöôi seõ caát söï aùc khoûi giöõa mình laø nhö vaäy.

22

Khi ngöôøi ta gaëp moät ngöôøi nam naèm cuøng moät ngöôøi nöõ coù choàng, thì ngöôøi nam luoân vôùi ngöôøi nöõ, caû hai ñeàu phaûi bò cheát. Aáy, ngöôi seõ caát söï aùc khoûi Y-sô-ra-eân laø nhö vaäy.

23

Khi moät con gaùi ñoàng trinh ñaõ höùa gaû cho moät ngöôøi naøo, vaø coù moät ngöôøi khaùc gaëp naøng trong thaønh vaø naèm cuøng,

24

thì caùc ngöôi phaûi daãn caû hai ngöôøi ra cöûa thaønh ñoù, laáy ñaù neùm cho caû hai ñeàu cheát: con gaùi treû, bôûi vì khoâng coù la leân trong thaønh, ngöôøi con trai, bôûi vì laøm maát danh giaù vôï ngöôøi laân caän mình. Aáy, ngöôi seõ caát söï aùc khoûi giöõa mình laø nhö vaäy.

25

Nhöng neáu ngöôøi nam gaëp con gaùi höùa gaû taïi trong ñoàng ruoäng, haønh hung naèm vôùi naøng, thì chæ ngöôøi nam phaûi cheát moät mình maø thoâi;

26

chôù laøm ñieàu chi cho con gaùi treû doù, vì naøng khoâng coù phaïm toäi ñaùng cheát. Vieäc naày gioáng nhö söï moät ngöôøi daáy leân cuøng keû laân caän mình vaø gieát ngöôøi ñi;

27

vì ngöôøi nam gaëp con gaùi treû ñaõ höùa gaû ñoù ôû ngoaøi ñoàng: naøng coù theá la leân, maø khoâng ai giaûi cöùu.

28

Neáu moät ngöôøi nam gaëp moät con gaùi treû ñoàng trinh, chöa höùa gaû, baét naøng naèm cuøng, maø ngöôøi ta gaëp taïi traän,

29

thì ngöôøi nam ñaõ naèm cuøng con gaùi treû ñoù phaûi naïp cho cha maøng naêm möôi sieác-lô baïc, roài naøng seõ laøm vôï ngöôøi, bôûi vì ngöôøi coù laøm nhuïc naøng. Ngöôøi coøn soáng ngaøy naøo, thì chaúng ñöôïc pheùp ñuoåi naøng ñi.

30

Chaúng ai neân laáy vôï keá cuûa cha mình, cuõng ñöøng dôû vaït aùo cuûa cha mình.

Deuteronomy 23


Deuteronomy Chapter 23 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 22

Deuteronomy

Return to Index

Chapter 23

1

Ngöôøi hoaïn, hoaëc vì ngoaïi thaän bò daäp, hay laø bò caét, seõ khoâng ñöôïc pheùp vaøo hoäi cuûa Ñöùc Gieâ-hoâ-va.

2

Con ngoaïi tình khoâng ñöôïc pheùp vaøo hoäi cuûa Ñöùc Gieâ-hoâ-va, daàu ñeán ñôøi thöù möôøi cuõng chaúng vaøo ñöôïc.

3

Daân Am-moân vaø daân Moâ-aùp seõ khoâng ñöôïc pheùp vaøo hoäi Ñöùc Gieâ-hoâ-va, daàu ñeán ñôøi thöù möôøi cuõng chaúng heà bao giôø vaøo ñöôïc;

4

bôûi vì khi caùc ngöôi ra khoûi xöù EÂ-díp-toâ, chuùng noù khoâng ñem baùnh vaø nöôùc ra röôùc caùc ngöôi treân ñöôøng, vaø bôûi vì chuùng noù coù möôùn Ba-la-am, con trai Beâ-oâ, ôû Pheâ-thoâ-rô taïi Meâ-soâ-boâ-ta-mi, ñi ñeán ruûa saû ngöôi.

5

Nhöng Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi khoâng chòu nghe Ba-la-am, beøn ñoåi söï ruûa saû ra söï chuùc phöôùc cho ngöôi, vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi thöông meán ngöôi.

6

Troïn ñôøi ngöôi chôù heà caàu söï bình an hoaëc söï ích lôïi cho chuùng noù.

7

Chôù laáy laøm gôùm ghieác ngöôøi EÂ-ñoâm, vì laø anh em mình. Cuõng chôù laáy laøm gôùm ghieác ngöôøi EÂ-díp-toâ, vì ngöôi ñaõ laøm khaùch trong xöù ngöôøi,

8

con chaùu hoï sanh veà ñôøi thöù ba seõ ñöôïc pheùp vaøo hoäi Ñöùc Gieâ-hoâ-va.

9

Khi ngöôi keùo binh ra haõm ñaùnh quaân thuø nghòch mình, haõy coi chöøng veà moïi vieäc aùc.

10

Ví baèng trong caùc ngöôi coù ai khoâng ñöôïc tinh saïch bôûi moäng di xaûy ñeán luùc ban ñeâm, thì ngöôøi ñoù phaûi ñi ra ngoaøi traïi quaân, chôù vaøo;

11

buoåi chieàu ngöôøi seõ taém trong nöôùc, roài khi maët trôøi vöøa laën, seõ vaøo traïi quaân laïi.

12

Ngöôi phaûi coù moät choã rieâng ôû ngoaøi traïi quaân; aáy laø nôi ngöôi phaûi ñi ra;

13

phaûi coù moät caây noïc vôùi ñoà tuøy thaân, khi naøo muoán ñi ra ngoaøi, haõy laáy caây noïc naày maø ñaøo, roài khi ñi, phaûi laáp phaån mình laïi.

14

Bôûi vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñi giöõa traïi quaân ngöôi, ñaëng giaûi cöùu ngöôøi vaø phoù keû thuø nghòch cho. Vaäy, traïi quaân ngöôi phaûi thaùnh, keûo Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi thaáy söï oâ ueá ô nôi ngöôi, vaø xaây maët khoûi ngöôi chaêng.

15

Khi toâi tôù troán khoûi chuû mình chaïy ñeán nhaø ngöôi, chôù noäp noù laïi cho chuû;

16

noù seõ ôû vôùi ngöôi taïi giöõa xöù ngöôi, trong nôi naøo noù choïn, töùc trong moät thaønh naøo cuûa ngöôi maø noù laáy laøm öa thích; chôù haø hieáp noù.

17

Trong voøng con gaùi Y-sô-ra-eân, chôù coù ngöôøi naøo chuyeân söï buoân höông; trong voøng con trai Y-sô-ra-eân cuõng chôù coù ngöôøi naøo chuyeân söï taø daâm.

18

Maëc daàu söï höùa nguyeän ngöôi theå naøo, chôù ñem vaøo nhaø cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, hoaëc tieàn coâng cuûa moät con ñó, hay laø giaù traû cho moät con choù; vì caû hai ñeàu laáy laøm gôùm ghieác cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi.

19

Ngöôi chôù ñoøi lôøi-laõi gì nôi anh em mình veà tieàn baïc, veà ñoà aên hay laø veà moùn naøo maëc daàu ngöôøi ta cho vay, ñeå aên lôøi.

20

Ngöôi ñöôïc pheùp laáy lôïi ngöôøi ngoaïi bang, nhöng chôù laáy lôïi anh em mình, ñeå Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban phöôùc cho ngöôi veà moïi vieäc ngöôi seõ laøm trong xöù maø ngöôi seõ vaøo ñeå nhaän laáy.

21

Khi ngöôi höùa nguyeän cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, thì chôù trì hoaõn laøm cho xong; vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi haún seõ ñoøi söï hoaøn nguyeän aáy; baèng chaúng laøm cho xong, ngöôi seõ mang laáy toäi.

22

Nhöng neáu ngöôi khoâng höùa nguyeän, thì khoâng phaïm toäi.

23

Khi moâi ngöôi ñaõ höùa cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi moät söï höùa nguyeän laïc yù, thì khaù caån thaän laøm troïn lôøi ra khoûi mieäng mình ñoù.

24

Khi ngöôi vaøo vöôøn nho cuûa keû laân caän mình, thì coù pheùp aên nho, tuøy theo mieäng aên ngon no neâ, song khoâng ñöôïc boû trong gioû mình.

25

Khi ngöôi vaøo ñoàng luùa mì cuûa keû laân caän mình, thì ñöôïc pheùp laáy tay röùt gieù luùa; nhöng chôù ñaët löôõi haùi vaøo ñoàng luùa mì cuûa keû laân caän mình.

Deuteronomy 24


Deuteronomy Chapter 24 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 23

Deuteronomy

Return to Index

Chapter 24

1

Khi moät ngöôøi nam cöôùi vôï, neáu naøng chaúng ñöôïc ôn tröôùc maët ngöôøi, bôûi ngöôøi thaáy nôi naøng moät söï xaáu hoå naøo, thì ngöôøi ñöôïc vieát moät tôø ñeå, trao vaøo tay naøng, ñuoåi naøng khoûi nhaø mình.

2

Khi naøng ñaõ ra khoûi nhaø mình, ñi laøm vôï moät ngöôøi khaùc,

3

neáu ngöôøi choàng thöù nhì laïi gheùt naøng, vieát cho moät tôø ñeå, trao vaøo tay naøng vaø ñuoåi khoûi nhaø mình, hay laø ngöôøi choàng thöù nhì naày cheát ñi,

4

thì ngöôøi choàng thöù nhaát laø ngöôøi ñaõ ñuoåi naøng ñi, khoâng ñöôïc pheùp laáy naøng laïi laøm vôï, sau khi naøng bò oâ ueá. Vì aáy laø moät vieäc gôùm ghieác tröôùc maët Ñöùc Gieâ-hoâ-va; ngöôi chôù ñoå toäi cho xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi laøm saûn nghieäp.

5

Khi moät ngöôøi nam môùi cöôùi vôï, thì chôù ñi ñaùnh giaëc, vaø chôù baét ngöôøi gaùnh coâng vieäc chi; ngöôøi seõ ñöôïc thong thaû ôû nhaø trong moät naêm, vui veû cuøng ngöôøi vôï mình ñaõ cöôùi.

6

Chôù chòu caàm caùi thôùt coái döôùi hay laø treân; vì aáy laø chòu caàm söï soáng cuûa keû laân caän mình.

7

Khi ngöôøi ta gaëp ai coù aên cöôùp moät ngöôøi anh em mình trong daân Y-sô-ra-eân, vaø ñaõ baét laøm moïi hay laø ñaõ baùn ngöôøi, thì teân bôïm aáy phaûi bò xöû töû; ngöôi seõ tröø söï aùc khoûi giöõa mình vaäy.

8

Haõy coi chöøng tai vaï bònh phung, ñeå gìn giöõ laøm theo moïi ñieàu maø thaày teá leã veà doøng Leâ-vi seõ giaûng daïy caùc ngöôi; caùc ngöôi phaûi coi chöøng maø laøm y nhö ta ñaõ daën bieåu nhöõng thaày teá leã.

9

Haõy nhôù laïi ñieàu Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi laøm cho Mi-ri-am doïc ñöôøng, khi caùc ngöôi ra khoûi xöù EÂ-díp-toâ.

10

Khi ngöôi cho keû laân caän möôùn moät vaät chi, chôù vaøo nhaø ngöôøi ñaëng laõnh laáy cuûa caàm ngöôøi;

11

phaûi ñöùng ôû ngoaøi, ngöôøi maø mình cho möôùn ñoù, seõ ñem cuûa caàm ra ngoaøi ñöa cho.

12

Nhöôïc baèng moät ngöôøi ngheøo, chôù laáy cuûa caàm ngöôøi maø ñi nguû.

13

Khaù traû cho ngöôøi tröôùc khi maët trôøi laën, haàu cho ngöôøi nguû coù aùo xoáng ñaùp, vaø chuùc phöôùc cho ngöôi; aáy seõ keå cho ngöôi laø coâng bình tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi.

14

Ngöôi chôù haø hieáp keû laøm möôùn ngheøo khoå vaø tuùng cuøng, baát luaän anh em mình hay laø khaùch laï kieàu nguï trong xöù vaø trong thaønh ngöôi.

15

Phaûi phaùt coâng giaù cho ngöôøi noäi trong ngaøy ñoù, tröôùc khi maët trôøi laën; vì ngöôøi voán ngheøo khoå, troâng mong laõnh coâng giaù aáy. Baèng khoâng, ngöôøi seõ keâu ñeán Ñöùc Gieâ-hoâ-va veà ngöôi, vaø ngöôi seõ maéc toäi.

16

Chôù vì con maø gieát cha, cuõng ñöøng vì cha maø gieát con. Phaøm ngöôøi naøo phaïm toäi, thì phaûi gieát ngöôøi naáy.

17

Chôù ñoaùn xeùt baát coâng khaùch laï hay laø keû moà coâi; vaø chôù chòu caàm aùo xoáng cuûa ngöôøi goùa buïa.

18

Khaù nhôù raèng mình ñaõ laøm toâi moïi nôi xöù EÂ-díp-toâ, vaø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ chuoäc ngöôi khoûi ñoù. Cho neân ta daën bieåu ngöôi phaûi laøm nhö vaäy.

19

Khi ngöôi gaët trong ñoàng ruoäng, queân moät naém gieù luùa ôû ñoù, thì chôù trôû laïi laáy. Naém gieù aáy seõ veà phaàn khaùch laï, keû moà coâi, vaø ngöôøi goùa buïa, haàu cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban phöôùc cho ngöôi trong moïi coâng vieäc cuûa tay ngöôi laøm.

20

Khi ngöôi rung caây oâ-li-ve mình, chôù moùt nhöõng traùi soùt treân nhaùnh; aáy seõ veà phaàn khaùch laï, keû moà coâi, vaø ngöôøi goùa buïa.

21

Khi ngöôøi haùi nho mình, chôù moùt chi coøn soùt laïi; aáy seõ veà phaàn khaùch laï, keû moà coâi, vaø ngöôøi goùa buïa.

22

Khaù nhôù raèng mình ñaõ laøm toâi moïi trong xöù EÂ-díp-toâ; bôûi côù aáy, ta daën bieåu ngöôi phaûi laøm nhö vaäy.

Deuteronomy 25


Deuteronomy Chapter 25 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 24

Deuteronomy

Return to Index

Chapter 25

1

Khi naøo ngöôøi ta coù tranh tuïng nhau, ñi ñeán toøa ñeå caàu quan aùn xeùt ñoaùn, thì phaûi ñònh coâng bình cho ngöôøi coâng bình, vaø leân aùn keû coù toäi.

2

Nhöôïc baèng keû coù toäi ñaùng bò ñaùnh ñoøn, quan aùn phaûi khieán ngöôøi naèm xuoáng ñaát, ñaùnh ngöôøi tröôùc maët mình, soá bao nhieâu ñoøn tuøy theo loãi cuûa ngöôøi ñaõ phaïm.

3

Quan aùn khieán ñaùnh ñoøn ngöôøi ñeán boán chuïc, chôù ñaùnh quaù, keûo neáu cöù ñaùnh hôn, thì anh em ngöôi vì côù hình phaït thaùi quaù aáy phaûi ra heøn tröôùc maët ngöôi chaêng.

4

Chôù khôùp mieäng con boø trong khi noù ñaïp luùa.

5

Khi anh em ruoät ôû chung nhau, coù moät ngöôøi cheát khoâng con, thì vôï cuûa ngöôøi cheát chôù keát ñoâi cuøng ngöôøi ngoaøi; anh em choàng phaûi ñi ñeán cuøng naøng, cöôùi naøng laøm vôï, y theo boån phaän cuûa anh em choàng vaäy.

6

Con ñaàu loøng maø naøng sanh ra seõ noái danh cho ngöôøi anh em cheát, haàu cho danh cuûa ngöôøi aáy chôù tuyeät khoûi Y-sô-ra-eân.

7

Ví baèng ngöôøi kia khoâng ñeïp loøng laáy naøng, naøng phaûi leân ñeán cöûa thaønh, tôùi cuøng caùc tröôûng laõo maø noùi raèng: ngöôøi anh em choàng toâi khoâng chòu löu danh anh em ngöôøi laïi trong Y-sô-ra-eân, vaø khoâng muoán cöôùi toâi y theo phaän söï anh em choàng.

8

Caùc tröôûng laõo cuûa thaønh aáy seõ goïi ngöôøi vaø noùi cuøng ngöôøi; neáu ngöôøi cöù noùi raèng: Toâi khoâng ñeïp loøng cöôùi naøng,

9

thì chò em daâu ngöôøi seõ ñeán gaàn, tröôùc maët caùc tröôûng laõo, loät giaøy khoûi chaân ngöôøi, khaïc treân maët ngöôøi, ñoaïn caát tieáng noùi raèng: Ngöôøi naøo khoâng laäp laïi nhaø anh em mình seõ bò laøm cho nhö vaäy!

10

Trong Y-sô-ra-eân seõ goïi nhaø ngöôøi laø nhaø keû bò loät giaøy.

11

Khi hai ngöôøi ñaùnh loän nhau, neáu vôï cuûa moät trong hai ngöôøi ñeán gaàn ñaëng giaûi cöùu choàng khoûi tay keû ñaùnh, vaø naøng giô tay naém nhaèm choã kín cuûa keû aáy,

12

thì ngöôi phaûi chaët tay naøng ñi; maét ngöôi chôù thöông xoùt naøng.

13

Trong bao ngöôi chôù coù hai thöù traùi caân, moät thöù giaø vaø moät thöù non.

14

Trong nhaø ngöôi chôù coù hai thöù eâ-pha, moät thöù giaø vaø moät thöù non.

15

Phaûi duøng traùi caân ñuùng thaät vaø coâng bình, cuõng phaûi coù eâ-pha ñuùng thaät vaø coâng bình, ñeå ngöôi ñöôïc soáng laâu treân ñaát maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi.

16

Vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi laáy laøm gôùm ghieác ngöôøi naøo laøm caùc ñieàu naày vaø phaïm söï baát nghóa.

17

Haõy nhôù ñieàu A-ma-leùc ñaõ laøm cho ngöôi doïc ñöôøng, khi caùc ngöôi ra khoûi xöù EÂ-díp-toâ;

18

theá naøo ngöôøi khoâng kính sôï Ñöùc Chuùa Trôøi, ñeán ñoùn ngöôi treân ñöôøng, xoâng vaøo binh haäu ngöôi, ñaùnh caùc ngöôøi yeáu theo ngöôi, trong khi chaùnh mình ngöôi moûi meät vaø nhoïc nhaèn.

19

Vaäy, khi Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ ban söï bình an cho, vaø giaûi cöùu ngöôi khoûi moïi keû thuø nghòch vaây phuû ngöôi trong xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi nhaän laáy laøm saûn nghieäp, thì phaûi xoùa söï ghi nhôù A-ma-leùc khoûi döôùi trôøi. Chôù heà queân!

Deuteronomy 26


Deuteronomy Chapter 26 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 25

Deuteronomy

Return to Index

Chapter 26

1

Khi ngöôi ñaõ vaøo trong xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi laøm saûn nghieäp, khi nhaän ñöôïc vaø ôû taïi ñoù roài,

2

thì phaûi laáy hoa quaû ñaàu muøa cuûa thoå saûn mình thaâu-hoaïch trong xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi, ñeå trong moät caùi gioû, roài ñi ñeán choã Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ choïn ñeå danh Ngaøi ôû.

3

Ngöôi seõ tôùi cuøng thaày teá leã laøm chöùc ñang thì ñoù, maø noùi raèng: Ngaøy nay, tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi oâng, toâi nhaän bieát toâi ñaõ vaøo trong xöù maø Ñöùc Gieâ-hoâ-va ñaõ theà cuøng toå phuï ban cho chuùng toâi.

4

Ñoaïn, thaày teá leã seõ laáy caùi gioû khoûi tay ngöôi, ñeå tröôùc baøn thôø cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi.

5

Ñoaïn, ngöôi caát tieáng noùi taïi tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi raèng: Toå phuï toâi laø ngöôøi A-ram phieâu löu, ñi xuoáng xöù EÂ-díp-toâ kieàu nguï taïi ñoù, soá ngöôøi ít, maø laïi trôû thaønh moät daân toäc lôùn, maïnh vaø ñoâng.

6

Ngöôøi EÂ-díp-toâ ngöôïc ñaõi vaø khaéc böùc chuùng toâi, baét laøm coâng dòch nhoïc nhaèn.

7

Baáy giôø, chuùng toâi keâu van cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï chuùng toâi. Ñöùc Gieâ-hoâ-va nghe thaáu, thaáy söï gian nan lao khoå vaø söï haø hieáp cuûa chuùng toâi,

8

beøn duøng caùnh tay quyeàn naêng giô thaúng ra vaø caùc daáu kyø, pheùp laï lôùn ñaùng kinh khuûng, maø ruùt chuùng toâi khoûi xöù EÂ-díp-toâ,

9

daãn chuùng toâi vaøo nôi naày, vaø ban xöù naày cho, töùc laø xöù ñöôïm söõa vaø maät.

10

Vaäy baây giôø, Ñöùc Gieâ-hoâ-va oâi! toâi ñem nhöõng hoa quaû ñaàu muøa cuûa ñaát maø Ngaøi ñaõ ban cho toâi. Ñoaïn, ngöôi seõ ñeå hoa quaû ñoù tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, vaø thôø laïy tröôùc maët Ngaøi;

11

roài ngöôi, ngöôøi Leâ-vi, vaø keû khaùch laï ôû giöõa ngöôi, luoân vôùi nhaø cuûa ngöôøi seõ vui veû veà caùc phöôùc laønh maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ ban cho ngöôi.

12

Khi ngöôi ñaõ thaâu xong caùc thueá moät phaàn möôøi veà hueâ lôïi naêm thöù ba, laø naêm thueá moät phaàn möôøi, thì phaûi caáp thueá ñoù cho ngöôøi Leâ-vi, khaùch laï, keû moà coâi, vaø cho ngöôøi goùa buïa, duøng laøm löông thöïc trong caùc thaønh ngöôi, vaø nhöõng ngöôøi aáy seõ aên no neâ;

13

roài ngöôi seõ noùi taïi tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, raèng: Toâi ñaõ ñem nhöõng vaät thaùnh khoûi nhaø toâi vaø caáp cho ngöôøi Leâ-vi, khaùch laï, keû moà coâi, cuøng ngöôøi goùa buïa, chieáu theo caùc maïng lònh maø Ngaøi ñaõ phaùn daën toâi; toâi khoâng phaïm, cuõng khoâng queân moät maïng lònh naøo cuûa Ngaøi.

14

Trong luùc tang cheá, toâi khoâng aên ñeán vaät thaùnh naày; khi bò oâ ueá, toâi khoâng ñuïng ñeán ñoù, vaø cuõng khoâng vì moät ngöôøi cheát maø duøng ñeán; toâi vaâng theo tieáng Gieâ-hoâ-va Ñöùc Chuùa Trôøi toâi, vaø laøm y nhö moïi ñieàu Ngaøi ñaõ phaùn daën toâi.

15

Caàu Chuùa töø nôi cö-sôû thaùnh cuûa Ngaøi treân trôøi cao, ñoaùi xem vaø ban phöôùc cho daân Y-sô-ra-eân cuûa Ngaøi, cuøng ñaát maø Ngaøi ñaõ ban cho chuùng toâi, töùc laø xöù ñöôïm söõa vaø maät naày, y nhö Ngaøi ñaõ theà cuøng toå phuï chuùng toâi.

16

Ngaøy nay, Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi daën bieåu ngöôi laøm theo caùc luaät leä vaø maïng lònh naày; vaäy, phaûi heát loøng heát yù maø laøm theo caùch kyû cang.

17

Ngaøy nay, ngöôi höùa nhaän Gieâ-hoâ-va laøm Ñöùc Chuùa Trôøi ngöôi, ñi theo ñöôøng loái Ngaøi, gìn giöõ caùc luaät leä, ñieàu raên vaø maïng lònh Ngaøi, cuøng vaâng theo tieáng phaùn cuûa Ngaøi.

18

Ngaøy nay, Ñöùc Gieâ-hoâ-va ñaõ höùa nhaän ngöôi laøm moät daân thuoäc rieâng veà Ngaøi, y nhö Ngaøi ñaõ phaùn cuøng ngöôi, vaø ngöôi seõ gìn giöõ heát caùc ñieàu raên Ngaøi,

19

ñeå Ngaøi ban cho ngöôi söï khen ngôïi, danh tieáng, vaø söï toân troïng troåi hôn moïi daân maø Ngaøi ñaõ taïo, vaø ngöôi trôû neân moät daân thaønh cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, y nhö Ngaøi ñaõ phaùn vaäy.

Deuteronomy 27


Deuteronomy Chapter 27 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 26

Deuteronomy

Return to Index

Chapter 27

1

Moâi-se vaø caùc tröôûng laõo truyeàn lònh naày cho daân söï: Haõy giöõ gìn moïi ñieàu raên maø ta truyeàn cho caùc ngöôi ngaøy nay.

2

Khi ngöôi ñaõ qua soâng Gioâ-ñanh ñaëng vaøo xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi, thì phaûi döïng nhöõng bia ñaù lôùn vaø thoa voâi.

3

Ñoaïn, khi ngöôi ñaõ ñi qua soâng Gioâ-ñanh, vaøo xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho, töùc laø xöù ñöôïm söõa vaø maät, y nhö Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï ngöôi ñaõ höùa cuøng ngöôi, thì haõy ghi treân caùc bia ñaù ñoù nhöõng lôøi cuûa luaät phaùp naày.

4

Vaäy, khi caùc ngöôi ñaõ qua soâng Gioâ-ñanh roài, phaûi döïng nhöõng bia ñaù naày treân nuùi EÂ-banh, vaø thoa voâi, y theo lònh ta truyeàn cho caùc ngöôi ngaøy nay.

5

Taïi nôi aáy, ngöôi cuøng phaûi laäp moät baøn thôø cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, töùc laø moät baøn thôø baèng ñaù; chôù neân tra ñoà baèng saét vaøo noù.

6

Ngöôi phaûi laäp baøn thôø cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi baèng ñaù nguyeân khoái, vaø treân ñoù daâng nhöõng cuûa leã thieâu cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi.

7

Cuõng phaûi daâng cuûa leã thuø aân, aên taïi ñoù vaø vui veû tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi.

8

Ngöôi phaûi ghi treân caùc bia ñaù heát thaûy lôøi luaät phaùp naày, vaø khaéc cho thaät roõ raøng.

9

Moâi-se vaø nhöõng thaày teá leã veà doøng Leâ-vi noùi cuøng caû Y-sô-ra-eân raèng: Hôõi Y-sô-ra-eân, haõy nín vaø nghe! Ngaøy nay, ngöôi ñaõ trôû neân daân cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi;

10

vaäy, phaûi nghe theo tieáng phaùn cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi vaø giöõ theo nhöõng ñieàu raên vaø luaät leä cuûa Ngaøi, maø ta truyeàn cho ngöôi ngaøy nay.

11

Ngaøy ñoù, Moâi-se cuõng truyeàn cho daân söï lònh naày:

12

Khi caùc ngöôi ñi qua soâng Gioâ-ñanh roài, thì Si-meâ-oân, Leâ-vi, Giu-ña, Y-sa-ca, Gioâ-seùp, vaø Beân-gia-min phaûi ñöùng treân nuùi Ga-ri-xim, ñaëng chuùc phöôùc cho daân söï;

13

coøn Ru-beân, Gaùt, A-se, Sa-bu-loân, Ñan, vaø Neùp-ta-li phaûi ñöùng treân nuùi EÂ-banh, ñaëng ruûa saû.

14

Ngöôøi Leâ-vi seõ caát tieáng noùi lôùn leân cuøng moïi ngöôøi nam Y-sô-ra-eân, maø raèng:

15

Ñaùng ruûa saû thay ngöôøi naøo laøm töôïng chaïm hay laø töôïng ñuùc, laø vaät gôùm ghieác cho Ñöùc Gieâ-hoâ-va, coâng vieäc bôûi tay ngöôøi thôï, döïng noù leân trong nôi kín nhieäm! Caû daân söï phaûi ñaùp: A-men!

16

Ñaùng ruûa saû thay ngöôøi naøo khinh bæ cha meï mình! Caû daân söï phaûi ñaùp: A-men!

17

Ñaùng ruûa saû thay ngöôøi naøo dôøi moäc giôùi cuûa keû laân caän mình! Caû daân söï phaûi ñaùp: A-men!

18

Ñaùng ruûa saû thay ngöôøi naøo laøm cho keû muø laïc ñöôøng! Caû daân söï phaûi ñaùp: A-men!

19

Ñaùng ruûa saû thay ngöôøi naøo laøm cong-vaïy pheùp chaùnh cuûa khaùch laï, keû moà coâi, vaø ngöôøi goùa buïa! Caû daân söï phaûi ñaùp: A-men!

20

Ñaùng ruûa saû thay keû naøo naèm cuøng vôï keá cuûa cha mình! Vì keû ñoù laøm nhuïc cha mình. Caû daân söï phaûi ñaùp: A-men!

21

Ñaùng ruûa saû thay keû naøo naèm cuøng moät con thuù naøo! Caû daân söï phaûi ñaùp: A-men!

22

Ñaùng ruûa saû thay keû naøo naèm cuøng chò em mình, hoaëc moät cha khaùc meï, hoaëc moät meï khaùc cha! Caû daân söï phaûi ñaùp: A-men!

23

Ñaùng ruûa saû thay keû naøo naèm cuøng baø gia mình! Caû daân söï phaûi ñaùp: A-men!

24

Ñaùng ruûa saû thay keû naøo ñaùnh troäm ngöôøi laân caän mình! Caû daân söï phaûi ñaùp: A-men!

25

Ñaùng ruûa saû thay keû naøo nhaän cuûa hoái loä ñeå gieát ngöôøi voâ toäi! Caû daân söï phaûi ñaùp: A-men!

26

Ñaùng ruûa saû thay keû naøo khoâng giöõ caùc lôøi cuûa luaät phaùp naày ñeå laøm theo! Caû daân söï phaûi ñaùp: A-men!

Deuteronomy 28


Deuteronomy Chapter 28 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 27

Deuteronomy

Return to Index

Chapter 28

1

Neáu ngöôi nghe theo tieáng phaùn cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi caùch trung thaønh, caån thaän laøm theo moïi ñieàu raên cuûa Ngaøi, maø ta truyeàn cho ngöôi ngaøy nay, thì Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ ban cho ngöôi söï troåi hôn moïi daân treân ñaát.

2

Neáu ngöôi nghe theo tieáng phaùn cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, naày laø moïi phöôùc laønh seõ giaùng xuoáng treân mình ngöôi.

3

Ngöôi seõ ñöôïc phöôùc trong thaønh, vaø ñöôïc phöôùc ngoaøi ñoàng ruoäng.

4

Boâng traùi cuûa thaân theå ngöôi, hoa quaû cuûa ñaát ruoäng ngöôi, saûn vaät cuûa sinh suùc ngöôi, luoân vôùi löùa ñeû cuûa boø caùi vaø chieân caùi ngöôi, ñeàu seõ ñöôïc phöôùc;

5

caùi gioû vaø thuøng nhoài boät cuûa ngöôi ñeàu seõ ñöôïc phöôùc!

6

Ngöôi seõ ñöôïc phöôùc trong khi ñi ra, vaø seõ ñöôïc phöôùc trong khi vaøo.

7

Ñöùc Gieâ-hoâ-va seõ laøm cho keû thuø nghòch daáy leân cuøng ngöôi bò ñaùnh baïi tröôùc maët ngöôi; chuùng noù seõ do moät ñöôøng ra ñaùnh ngöôi, roài do baûy ñöôøng chaïy troán tröôùc maët ngöôi.

8

Ñöùc Gieâ-hoâ-va seõ khieán phöôùc laønh ôû cuøng ngöôi taïi trong kho luùa vaø trong caùc coâng vieäc cuûa ngöôi; Ngaøi seõ ban phöôùc cho ngöôi trong xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi.

9

Neáu ngöôi gìn giöõ nhöõng ñieàu raên cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, vaø ñi theo ñöôøng loái Ngaøi, thì Ñöùc Gieâ-hoâ-va seõ laäp ngöôi laøm moät daân thaùnh cho Ngaøi, y nhö Ngaøi ñaõ theà cuøng ngöôi;

10

muoân daân cuûa theá gian seõ thaáy raèng ngöôi ñöôïc goïi theo danh Ñöùc Gieâ-hoâ-va, vaø chuùng noù seõ sôï ngöôi.

11

Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ laøm cho ngöôi ñöôïc cuûa caûi nhieàu dö daät, khieán cho hoa quaû cuûa thaân theå ngöôi, saûn vaät cuûa sinh suùc, vaø boâng traùi cuûa ñaát ruoäng ngöôi ñöôïc sanh nhieàu theâm trong xöù maø Ñöùc Gieâ-hoâ-va ñaõ theà cuøng caùc toå phuï ngöôi ñeå ban cho ngöôi.

12

Ñöùc Gieâ-hoâ-va seõ vì ngöôi môû trôøi ra, laø kho baùu cuûa Ngaøi, ñaëng cho möa phaûi thì giaùng xuoáng ñaát, vaø ban phöôùc cho moïi coâng vieäc cuûa tay ngöôi. Ngöôi seõ cho nhieàu nöôùc vay, coøn ngöôi khoâng vay ai.

13

Neáu ngöôi nghe theo caùc ñieàu raên cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi maø ngaøy nay ta truyeàn cho ngöôi gìn giöõ laøm theo, vaø neáu khoâng lìa boû moät lôøi naøo ta truyeàn cho ngöôi ngaøy nay, maø xaây qua beân höûu hoaëc beân taû, ñaëng ñi theo haàu vieäc caùc thaàn khaùc,

14

thì Ñöùc Gieâ-hoâ-va seõ ñaët ngöôi ôû ñaèng ñaàu, chôù chaúng phaûi ñaèng ñuoâi, ngöôi seõ ôû treân cao luoân luoân, chôù chaúng heà ôû döôùi thaáp.

15

Nhöng neáu ngöôi khoâng nghe theo tieáng phaùn cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, khoâng caån thaän laøm theo caùc ñieàu raên vaø luaät phaùp cuûa Ngaøi maø ta truyeàn cho ngöôi ngaøy nay, thì naày laø moïi söï ruûa saû seõ giaùng xuoáng treân mình ngöôi vaø theo kòp ngöôi.

16

Ngöôi seõ bò ruûa saû ôû trong thaønh vaø ngoaøi ñoàng ruoäng,

17

caùi gioû vaø thuøng nhoài boät cuûa ngöôi cuõng bò ruûa saû,

18

hoa quaû cuûa thaân theå ngöôi, boâng traùi cuûa ñaát ruoäng ngöôi, luoân vôùi löùa ñeû cuûa boø caùi vaø chieân caùi ngöôi, ñeàu seõ bò ruûa saû!

19

Ngöôi seõ bò ruûa saû khi ñi ra vaø luùc ñi vaøo.

20

Vì côù ngöôi laøm ñieàu aùc, vaø lìa boû Ñöùc Gieâ-hoâ-va, neân trong moïi coâng vieäc ngöôi baét tay laøm, Ngaøi seõ khieán giaùng cho ngöôi söï ruûa saû, kinh khuûng, vaø haêm doïa cho ñeán chöøng naøo ngöôi bò huûy dieät vaø cheát maát voäi vaøng.

21

Ñöùc Gieâ-hoâ-va seõ khieán oân dòch ñeo ñuoåi ngöôi cho ñeán chöøng naøo noù dieät ngöôi maát khoûi ñaát maø ngöôi seõ vaøo nhaän laáy.

22

Ñöùc Gieâ-hoâ-va seõ laáy bònh lao, bònh noùng laïnh, bònh phuø, söï naéng chaùy, söï haïn haùn, binh ñao, vaø saâu luùa maø haønh haïi ngöôi, khieán cho caùc noãi ñoù ñuoåi theo ngöôi cho ñeán khi ngöôi bò cheát maát.

23

Caùc töøng trôøi ôû treân ñaàu ngöôi seõ nhö ñoàng, vaø ñaát döôùi chaân ngöôi seõ nhö saét.

24

Thay vì möa, Ñöùc Gieâ-hoâ-va seõ khieán caùt vaø buïi töø trôøi sa xuoáng treân ñaát ngöôi, cho ñeán chöøng naøo ngöôi bò huûy dieät.

25

Ñöùc Gieâ-hoâ-va seõ khieán ngöôi bò nhöõng keû thuø nghòch mình ñaùnh baïi. Ngöôi seõ do moät ñöôøng ra ñaùnh chuùng noù, roài do baûy ñöôøng chaïy troán tröôùc maët chuùng noù; ngöôi seõ bò xoâ ñuøa ñaây ñoù trong khaép caùc nöôùc cuûa theá gian.

26

Thaây ngöôi seõ laøm ñoà aên cho chim treân trôøi vaø thuù döôùi ñaát, khoâng ai ñuoåi chuùng noù ñi.

27

Ñöùc Gieâ-hoâ-va seõ giaùng cho ngöôi gheû choác cuûa xöù EÂ-díp-toâ, tró laäu, gheû ngöùa, vaø laùc, maø ngöôi khoâng theå chöõa laønh;

28

laïi giaùng cho ngöôi söï saûng soát, söï ñui muø, vaø söï laûng trí;

29

ñang buoåi tröa, ngöôi seõ ñi rôø rôø nhö keû muø trong toái taêm; ngöôi khoâng ñöôïc may maén trong coâng vieäc mình, haèng ngaøy seõ bò hieáp ñaùp vaø cöôùp giöït, chaúng ai giaûi cöùu cho.

30

Ngöôi seõ laøm leã hoûi moät ngöôøi nöõ, nhöng moät ngöôøi nam khaùc laïi naèm cuøng naøng; ngöôi caát moät caùi nhaø, nhöng khoâng ñöôïc ôû; ngöôi troàng moät vöôøn nho, song khoâng ñöôïc haùi traùi.

31

Con boø ngöôi seõ bò gieát tröôùc maët ngöôi, song ngöôi khoâng ñöôïc aên thòt noù; löøa ngöôi seõ bò aên caép hieän maét ngöôi, nhöng khoâng ai traû noù laïi; chieân ngöôi seõ bò noäp cho keû thuø nghòch, nhöng ngöôi khoâng coù ai giaûi cöùu noù.

32

Caùc con trai vaø con gaùi ngöôi seõ bò noäp cho daân ngoaïi bang coù maét ngöôi thaáy, haèng ngaøy hao moøn vì troâng mong chuùng noù; song tay ngöôi khoâng coøn söùc cöùu vôùt.

33

Moät daân toäc maø ngöôi chöa heà bieát seõ aên laáy thoå saûn vaø moïi coâng lao cuûa ngöôi; ngöôi seõ bò hieáp ñaùp vaø giaøy ñaïp khoâng ngôùt;

34

trôû neân ñieân cuoàng vì caûnh töôïng maét mình seõ thaáy.

35

Ñöùc Gieâ-hoâ-va seõ giaùng cho ngöôi moät thöù ung ñoäc taïi treân ñaàu goái vaø chaân, khoâng theå chöõa laønh ñöôïc, töø baøn chaân chí choùt ñaàu.

36

Ñöùc Gieâ-hoâ-va seõ daãn ngöôi vaø vua maø ngöôi ñaõ laäp treân mình, ñeán moät nöôùc maø ngöôi vaø toå phuï ngöôi chöa heà bieát. ÔÛ ñoù, ngöôi seõ haàu vieäc caùc thaàn khaùc baèng caây, baèng ñaù;

37

trong caùc daân toäc maø Ñöùc Gieâ-hoâ-va seõ daãn ngöôi ñeán, ngöôi seõ thaønh moät söï kinh haõi, tuïc ngöõ, vaø tieáu ñaøm.

38

Ngöôi seõ ñem gieo nhieàu maï trong ruoäng mình, nhöng muøa gaët laïi ít, vì seõ bò caøo caøo aên saïch.

39

Ngöôi troàng nho, song khoâng ñöôïc uoáng röôïu vaø khoâng gaët haùi chi heát, vì saâu boï seõ aên phaù ñi.

40

Ngöôi seõ coù caây oâ-li-ve trong caû ñòa phaän mình, nhöng khoâng ñöôïc xöùc daàu, vì caây oâ-li-ve seõ ruïng traùi.

41

Ngöôi seõ sanh con trai vaø con gaùi, nhöng chuùng noù khoâng thuoäc veà ngöôi, vì chuùng noù seõ bò baét laøm moïi.

42

Con raày seõ aên heát caây coái vaø thoå saûn cuûa ngöôi.

43

Khaùch laï ôû giöõa ngöôi seõ löôùt treân ngöôi caøng ngaøy caøng cao; coøn ngöôi, laïi haï xuoáng caøng ngaøy caøng thaáp:

44

hoï seõ cho ngöôi vay, coøn ngöôi chaúng heà cho vay laïi, hoï seõ ôû ñaèng ñaàu, coøn ngöôi ôû ñaèng ñuoâi.

45

Heát thaûy nhöõng söï chuùc ruûa saû naày seõ giaùng treân ngöôi, ñuoåi ngöôi vaø theo kòp, cho ñeán chöøng naøo ngöôi bò huûy dieät, bôûi vì ngöôi khoâng coù nghe theo tieáng phaùn cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, vaø khoâng giöõ caùc ñieàu raên vaø luaät leä maø Ngaøi truyeàn cho ngöôi.

46

Caùc söï ruûa saû naày seõ ôû treân mình ngöôi vaø treân doøng doõi ngöôi nhö moät daáu kyø, söï laï ñeán ñôøi ñôøi.

47

Bôûi trong luùc dö daät moïi ñieàu, ngöôi khoâng vui loøng laïc yù phuïc söï Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi,

48

cho neân trong luùc ñoùi khaùt, trong luùc traàn truoàng, vaø thieáu thoán moïi ñieàu, ngöôi seõ haàu vieäc keû thuø nghòch maø Ñöùc Gieâ-hoâ-va sai ñeán ñaùnh ngöôi; hoï seõ tra aùch saét treân coå ngöôi, cho ñeán chöøng naøo tieâu dieät ngöôi.

49

Ñöùc Gieâ-hoâ-va seõ töø nôi xa, töø ñòa cöïc, khieán daáy leân nghòch cuøng ngöôi moät daân toäc bay nhö chim öng, töùc laø moät daân toäc ngöôi khoâng nghe tieáng noùi ñöôïc,

50

moät daân toäc maët maøy hung aùc, khoâng neå-vì ngöôøi giaø, chaúng thöông xoùt keû treû;

51

aên saûn vaät cuûa suùc vaät ngöôi, hoa quaû cuûa ñaát ruoäng ngöôi, cho ñeán chöøng naøo ngöôi bò tieâu dieät; noù khoâng chöøa laïi nguõ coác, röôïu, daàu hay laø löùa ñeû cuûa boø vaø chieân ngöôi, cho ñeán chöøng naøo ñaõ tieâu dieät ngöôi ñi.

52

Daân ñoù seõ vaây ngöôi trong caùc thaønh cuûa caû xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi, cho ñeán chöøng naøo nhöõng vaùch cao lôùn vaø vöõng beàn kia maø ngöôi nhôø caäy ñoù, seõ bò ngaõ xuoáng.

53

Trong luùc bò vaäy, vaø khi quaân nghòch laøm cho tuùng theá cuøng ñöôøng, ngöôi seõ aên hoa quaû cuûa thaân theå mình, töùc laø aên thòt cuûa con trai vaø con gaùi mình, maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban cho ngöôi.

54

Trong luùc ngöôi bò quaân nghòch vaây taïi caùc thaønh mình, laøm cho cuøng ñöôøng tuùng theá, ngöôøi nam naøo nhu nhöôïc vaø yeáu ôùt hôn heát trong caùc ngöôi seõ ngoù giaän anh em mình,

55

vôï yeâu daáu vaø con caùi mình coøn laïi, khoâng chòu cho ai trong boïn ñoù thòt cuûa con caùi mình, maø ngöôøi seõ aên, bôûi mình khoâng coøn chi heát.

56

Trong luùc ngöôi bò quaân nghòch vaây taïi caùc thaønh mình, laøm cho cuøng ñöôøng tuùng theá, ngöôøi nöõ naøo non nôùt vaø maûnh khaûnh hôn heát trong caùc ngöôi, vì söï yeåu ñieäu hay laø söï saéc saûo mình, voán khoâng ñaët baøn chaân xuoáng ñaát,

57

seõ nhìn giaän choàng raát yeâu cuûa mình, con trai vaø con gaùi mình, bôûi côù nhau boïc ra töø trong buïng, vaø nhöõng con caùi mình sanh ñeû; vì trong côn thieáu thoán moïi ñieàu, naøng seõ aên nheïm chuùng noù.

58

Neáu ngöôi khoâng caån thaän laøm theo caùc lôøi cuûa luaät phaùp naày, ghi trong saùch naày, khoâng kính sôï danh vinh hieån vaø ñaùng sôï naày laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi,

59

thì Ñöùc Gieâ-hoâ-va seõ giaùng cho ngöôi vaø doøng gioáng ngöôi nhöõng tai vaï laï thöôøng, lôùn lao vaø laâu beàn, nhöïng chöùng ñoäc bònh hung.

60

Ngaøi seõ khieán giaùng treân ngöôi caùc bònh hoaïn cuûa xöù EÂ-díp-toâ maø ngöôi ñaõ run sôï ñoù, vaø noù seõ ñeo dính theo ngöôi.

61

Vaû laïi, caùc thöù chöùng bònh vaø tai vaï khoâng coù cheùp trong saùch luaät phaùp naày, thì Ñöùc Gieâ-hoâ-va cuõng seõ khieán giaùng treân ngöôi, cho ñeán chöøng naøo ngöôi bò tieâu dieät ñi.

62

Soá caùc ngöôi voán ñoâng nhö sao treân trôøi, nhöng vì khoâng coù nghe theo tieáng phaùn cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, neân chæ seõ coøn laïi ít.

63

Heã Ñöùc Gieâ-hoâ-va laáy laøm vui maø laøm laønh vaø gia theâm caùc ngöôi theå naøo, thì Ñöùc Gieâ-hoâ-va cuõng seõ laáy laøm vui maø laøm cho caùc ngöôi hö maát vaø tieâu dieät caùc ngöôi theå aáy. Caùc ngöôi seõ bò truaát khoûi xöù maø mình vaøo nhaän laáy,

64

vaø Ñöùc Gieâ-hoâ-va seõ taûn laïc ngöôi trong caùc daân, töø cuoái ñaàu naày cuûa ñaát ñeán cuoái ñaàu kia; taïi ñoù, ngöôi seõ haàu vieäc caùc thaàn khaùc baèng caây vaø baèng ñaù maø ngöôi cuøng toå phuï ngöôi khoâng heà bieát.

65

Trong caùc nöôùc aáy, ngöôi khoâng ñöôïc an tònh, baøn chaân ngöôi khoâng ñöôïc nghæ ngôi; nhöng taïi ñoù Ñöùc Gieâ-hoâ-va seõ ban cho ngöôi moät taám loøng run sôï, maét môø yeáu, vaø linh hoàn hao moøn.

66

Söï soáng ngöôi vaãn khoâng chaéc tröôùc maët ngöôi; ngaøy vaø ñeâm ngöôi haèng sôï haõi, khoù lieäu baûo toàn söï soáng mình.

67

Bôûi côù söï kinh khuûng ñaày daãy loøng ngöôi, vaø bò caûnh maét ngöôi seõ thaáy, neân sôùm mai ngöôi seõ noùi: Chôù chi ñöôïc chieàu toái roài! Chieàu toái ngöôi seõ noùi: Öôùc gì ñöôïc saùng mai roài!

68

Ñöùc Gieâ-hoâ-va seõ khieán ngöôi ñi taøu trôû laïi xöù EÂ-díp-toâ, bôûi con ñöôøng maø tröôùc ta ñaõ noùi: Ngöôi khoâng thaáy noù nöõa; ôû ñoù, ngöôi seõ ñem baùn mình cho keû thuø nghòch laøm noâ vaø tì, nhöng khoâng coù ai mua!

Deuteronomy 29


Deuteronomy Chapter 29 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 28

Deuteronomy

Return to Index

Chapter 29

1

Naày laø caùc lôøi cuûa söï giao öôùc maø Ñöùc Gieâ-hoâ-va daën bieåu Moâi-se laäp cuøng daân Y-sô-ra-eân, trong xöù Moâ-aùp, ngoaøi söï giao öôùc Ngaøi ñaõ laäp cuøng chuùng taïi Hoâ-reáp.

2

Vaäy, Moâi-se goïi caû Y-sô-ra-eân maø noùi raèng: Caùc ngöôi ñaõ thaáy moïi ñieàu Ñöùc Gieâ-hoâ-va laøm trong xöù EÂ-díp-toâ döôùi maét caùc ngöôi cho Pha-ra-oân, quaàn thaàn vaø caû xöù ngöôøi,

3

töùc laø nhöõng söï thöû thaùch lôùn lao, daáu kyø, pheùp laï maø maét ngöôi ñaõ thaáy;

4

nhöng cho ñeán ngaøy nay Ñöùc Gieâ-hoâ-va khoâng ban cho caùc ngöôi moät taám loøng ñeå bieát, maét ñeå thaáy hay laø tai ñeå nghe.

5

Ta ñaõ daãn daét caùc ngöôi boán möôi naêm trong ñoàng vaéng, aùo xoáng khoâng cuõ treân mình ngöôi, giaøy khoâng moøn döôùi chaân ngöôi,

6

caùc ngöôi khoâng coù aên baùnh, uoáng röôïu hay laø vaät chi say, ñeå cho bieát raèng ta, Gieâ-hoâ-va, laø Ñöùc Chuùa Trôøi cuûa caùc ngöôi.

7

Khi caùc ngöôi ñeán choán naày, Si-hoân, vua Heát-boân, vaø Oùc, vua Ba-san, ñi ra ñoùn ñaëng giao chieán cuøng chuùng ta; chuùng ta coù ñaùnh baïi hoï,

8

chieám xöù hoï vaø ban cho chi phaùi Ru-beân, Gaùt, vaø nöûa chi phaùi Ma-na-se, laøm saûn nghieäp.

9

Vaäy, caùc ngöôi khaù gìn giöõ laøm theo nhöõng lôøi cuûa söï giao öôùc naày, haàu cho caùc ngöôi ñöôïc may maén trong moïi vieäc mình laøm.

10

Heát thaûy caùc ngöôi, naøo tröôûng toäc, caùc chi phaùi, naøo caùc tröôûng laõo, naøo caùc quan cai, naøo moïi ngöôøi nam cuûa Y-sô-ra-eân,

11

nhöõng con treû vaø vôï caùc ngöôi, naøo keû khaùch laï ôû trong traïi quaân ngöôi, töø ngöôøi chaët cuûi cho ñeán ngöôøi xaùch nöôùc, ngaøy nay haõy ñeán chaàu tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi,

12

ñaëng vaøo trong söï giao öôùc cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, vaø vaøo trong lôøi theà maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi laäp cuøng ngöôi ngaøy nay,

13

haàu cho ngaøy nay Ngaøi laäp ngöôi leân laøm daân cuûa Ngaøi, vaø Ngaøi laøm Ñöùc Chuùa Trôøi ngöôi, y nhö Ngaøi ñaõ phaùn cuøng ngöôi, vaø theà cuøng toå phuï ngöôi, laø Aùp-ra-ham, Y-saùc, vaø Gia-coáp.

14

Chaúng phaûi chæ vôùi caùc ngöôi maø ta laäp giao öôùc vaø lôøi theà naày thoâi;

15

nhöng laäp vôùi ngöôøi naøo ngaøy nay ñöùng taïi ñaây cuøng chuùng ta, tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta, luoân vôùi nhöõng ngöôøi naøo khoâng coù cuøng chuùng ta trong ngaøy nay.

16

Caùc ngöôi bieát söï kieàu nguï cuûa chuùng ta trong xöù EÂ-díp-toâ, vaø chuùng ta ñi ngang qua caùc nöôùc laø laøm sao. Ñang khi ñi ngang ñòa phaän chuùng noù,

17

caùc ngöôi ñaõ thaáy söï gôùm ghieác cuûa chuùng noù, vaø nhöõng taø thaàn quaùi gôû baèng caây, baèng ñaù, baèng baïc, vaø baèng vaøng ôû nôi chuùng noù.

18

Trong caùc ngöôi, chôù coù ngöôøi nam, ngöôøi nöõ, hoï haøng hay laø chi phaùi naøo ngaøy nay trôû loøng boû Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta, ñaëng ñi haàu vieäc caùc thaàn cuûa nhöõng daân toäc aáy; trong caùc ngöôi cuõng chôù coù reã sanh ra vaät ñoäc vaø ngaûi cöùu.

19

Ai nghe caùc lôøi cuûa söï theà naày, chôù coù töï khoe nôi loøng raèng: Ta seõ ñöôïc bình an, daàu khi ta ñi theo söï cöùng loøng ta, ñeán noãi vaät ñöôïc töôùi vôùi vaät bò khoâ, ñeàu cuøng hö naùt.

20

Ñöùc Gieâ-hoâ-va khoâng khöùng tha toäi cho ngöôøi, nhöng baáy giôø, côn giaän vaø söï kî taø cuûa Ñöùc Gieâ-hoâ-va noåi leân cuøng ngöôøi, vaø heát thaûy söï ruûa saû ghi trong saùch naày seõ chaát naëng treân mình ngöôøi; Ñöùc Gieâ-hoâ-va seõ xoùa teân ngöôøi khoûi döôùi trôøi,

21

vaø bieät ngöôi ra khoûi caùc chi phaùi Y-sô-ra-eân, ñeå bò tai hoïa, chieáu theo heát caùc lôøi truø eûo cuûa giao öôùc ñaõ ghi trong saùch luaät phaùp naày.

22

Ñôøi sau, con chaùu sanh ra sau caùc ngöôi, vaø ngöôøi khaùch ôû phöông xa ñeán, khi thaáy nhöõng tai vaï vaø chöùng bònh maø Ñöùc Gieâ-hoâ-va ñaõ haønh haïi xöù naày,

23

khi thaáy toaøn xöù chæ dieâm, muoái, vaø chaùy tieâu, khoâng gioáng gieo, khoâng saûn vaät chi heát, chaúng moät thöù coû naøo moïc, gioáng nhö söï huûy hoaïi cuûa Soâ-ñoâm vaø Goâ-moâ-rô, Aùt-ma vaø Seâ-boâ-im bò Ñöùc Gieâ-hoâ-va phaù dieät trong côn thaïnh noä Ngaøi,

24

thì chuùng noù vaø caùc nöôùc seõ hoûi raèng: Sao Ñöùc Gieâ-hoâ-va ñaõi xöù naày nhö theá? Caên côù cuûa söï thaïnh noä lôùn lao naày laø laøm sao?

25

Ngöôøi ta seõ ñaùp raèng: Aáy vì hoï boäi giao öôùc maø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa toå phuï hoï, ñaõ laäp cuøng hoï, khi daãn hoï ra khoûi xöù EÂ-díp-toâ;

26

Aáy vì hoï ñi haàu vieäc vaø thôø laïy caùc thaàn maø mình chöa heà bieát, vaø Ngaøi khoâng phaân phaùt cho.

27

Côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va ñaõ noåi phöøng leân cuøng xöù naày, ñaëng giaùng treân noù caùc söï ruûa saû ghi trong saùch naày,

28

vaø trong côn thaïnh noä, hôøn giaän, vaø noåi noùng, Ñöùc Gieâ-hoâ-va ñaõ ruùt daân naày khoûi ñaát hoï, vaø neùm vaøo moät xöù khaùc, nhö ñieàu ñoù hieän coù ngaøy nay.

29

Nhöõng söï bí maät thuoäc veà Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta; song nhöõng söï baøy toû thuoäc veà chuùng ta, vaø con chaùu chuùng ta ñôøi ñôøi, ñeå chuùng ta laøm theo moïi lôøi cuûa luaät phaùp naày.

Deuteronomy 30


Deuteronomy Chapter 30 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 29

Deuteronomy

Return to Index

Chapter 30

1

Khi caùc ñieàu naày ñaõ xaûy ñeán cho ngöôi, hoaëc phöôùc laønh, hoaëc ruûa saû, maø ta ñaõ ñaët tröôùc maët ngöôi, neáu trong caùc nöôùc, maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñuoåi ngöôi ñeán, ngöôi ñem loøng nhaéc laïi nhöõng ñieàu aáy,

2

trôû laïi cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, ngöôi vaø con chaùu ngöôi heát loøng heát yù vaâng theo tieáng phaùn cuûa Ngaøi, nhö moïi ñieàu ta truyeàn cho ngöôi ngaøy nay,

3

thì baáy giôø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ thöông xoùt ngöôi, ñem nhöõng phu tuø ngöôi trôû veà, nhoùm hieäp ngöôi töø giöõa caùc daân, laø nôi Ngaøi ñaõ taûn laïc ngöôi ñoù.

4

Daãu nhöõng keû bò ñaøy cuûa ngöôi ôû taïi cuoái trôøi, thì Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi cuõng seõ töø ñoù nhoùm hieäp ngöôi laïi vaø ruùt ngöôi khoûi nôi ñoù.

5

Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ ñem ngöôi veà xöù maø toå phuï ngöôi ñaõ nhaän ñöôïc, vaø ngöôi seõ nhaän laáy noù; Ngaøi seõ laøm ôn cho ngöôi vaø gia theâm ngöôi nhieàu hôn toå phuï ngöôi.

6

Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ caát söï oâ ueá khoûi loøng ngöôi vaø khoûi doøng doõi ngöôi, ñeå ngöôi heát loøng heát yù kính meán Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, haàu cho ngöôi ñöôïc soáng.

7

Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ ñoå caùc lôøi truø eûo naày treân keû thuø nghòch ngöôi, treân keû naøo gheùt vaø baét bôù ngöôi.

8

Coøn ngöôi seõ hoái caûi, nghe theo tieáng phaùn cuûa Ñöùc Gieâ-hoâ-va, vaø laøm theo caùc ñieàu raên cuûa Ngaøi, maø ta truyeàn cho ngöôi ngaøy nay.

9

Khi ngöôi nghe theo tieáng phaùn cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, gìn giöõ caùc ñieàu raên vaø luaät leä cuûa Ngaøi ñaõ ghi trong saùch luaät phaùp naày, heát loøng heát yù trôû laïi cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, thì Ngaøi seõ ban phöôùc ñaày-laáp,

10

laøm cho moïi coâng vieäc cuûa tay ngöôi ñöôïc thaïnh lôïi, khieán hoa quaû cuûa thaân theå ngöôi, saûn vaät cuûa sinh suùc, vaø boâng traùi cuûa ñaát ruoäng ngöôi ñöôïc thònh-vöôïng; vì Ñöùc Gieâ-hoâ-va seõ laïi vui loøng nöõa maø laøm ôn cho ngöôi, nhö Ngaøi ñaõ vui loøng veà caùc toå phuï ngöôi.

11

Ñieàu raên naày maø ta truyeàn cho ngöôi ngaøy nay chaúng phaûi cao quaù ngöôi, hay laø xa quaù cho ngöôi.

12

Noù chaúng phaûi ôû treân trôøi, ñeå ngöôi noùi raèng: Ai seõ leân trôøi ñem noù xuoáng cho chuùng toâi nghe, ñaëng chuùng toâi laøm theo?

13

Noù cuõng chaúng phaûi ôû beân kia bieån, ñeå ngöôi noùi raèng: Ai seõ ñi qua beân kia bieån, ñem noù veà cho chuùng toâi nghe, ñaëng chuùng toâi laøm theo?

14

Vì lôøi naày raát gaàn ngöôi, ôû trong mieäng vaø trong loøng ngöôi, ñeå ngöôi laøm theo noù.

15

Haõy xem, ngaøy nay ta ñaët tröôùc maët ngöôi söï soáng vaø phöôùc laønh, söï cheát vaø tai hoïa,

16

vì ngaøy nay, ta baûo ngöôi thöông meán Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, ñi trong caùc ñöôøng loái Ngaøi, vaø gìn giöõ nhöõng ñieàu raên luaät leä vaø maïng lònh Ngaøi, ñeå ngöôi soáng, gia theâm, vaø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ban phöôùc cho ngöôi trong xöù maø ngöôi seõ vaøo nhaän laáy.

17

Nhöng neáu loøng ngöôi xaây trôû, khoâng khöùng nghe theo, chòu duï doã thôø laïy vaø haàu vieäc caùc thaàn khaùc,

18

thì ngaøy nay ta toû cuøng caùc ngöôi raèng caùc ngöôi haún phaûi tuyeät dieät, khoâng ñöôïc soáng laâu treân ñaát maø ngöôi seõ ñi qua soâng Gioâ-ñanh ñaëng nhaän laáy.

19

Ngaøy nay, ta baét trôøi vaø ñaát laøm chöùng cho caùc ngöôi raèng ta ñaõ ñaët tröôùc maët ngöôi söï soáng vaø söï cheát, söï phöôùc laønh vaø söï ruûa saû. Vaäy, haõy choïn söï soáng, haàu cho ngöôi vaø doøng doõi ngöôi ñöôïc soáng,

20

thöông meán Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, vaâng theo tieáng phaùn Ngaøi, vaø tríu meán Ngaøi; vì Ngaøi laø söï soáng ngöôi vaø laøm cho ngöôi ñöôïc soáng laâu, ñaëng ngöôi ôû treân ñaát maø Ñöùc Gieâ-hoâ-va ñaõ theà ban cho caùc toå phuï ngöôi, laø Aùp-ra-ham, Y-saùc, vaø Gia-coáp.

Deuteronomy 31


Deuteronomy Chapter 31 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 30

Deuteronomy

Return to Index

Chapter 31

1

Moâi-se ñeán giaûng cho caû Y-sô-ra-eân nhöõng baøi sau naày.

2

Ngöôøi noùi: Ngaøy nay ta ñöôïc moät traêm hai möôi tuoåi; khoâng theå ñi ra ñi vaøo nöõa; vaø Ñöùc Gieâ-hoâ-va coù phaùn cuøng ta raèng: Ngöôi khoâng ñi ngang qua soâng Gioâ-ñanh naày ñaâu.

3

Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ ñi ñaàu ngöôi. Ngaøi seõ dieät caùc daân toäc ôû ñaèng tröôùc ngöôi, vaø ngöôi seõ nhaän ñöôïc xöù chuùng noù; Gioâ-sueâ seõ ñi tröôùc ngöôi, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën.

4

Ñöùc Gieâ-hoâ-va seõ ñaõi chuùng noù nhö Ngaøi ñaõ ñaõi Si-hoân vaø Oùc, vua daân A-moâ-rít, vaø xöù chöùng noù maø Ngaøi ñaõ huûy phaù.

5

Ñöùc Gieâ-hoâ-va seõ phoù chuùng noù cho caùc ngöôi, vaø caùc ngöôi phaûi ñaõi chuùng noù tuøy theo lònh ta ñaõ truyeàn cho.

6

Haõy vöõng loøng beàn chí; chôù sôï chi vaø chôù kinh khuûng tröôùc maët caùc daân ñoù; vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñi cuøng ngöôi; Ngaøi chaúng lìa khoûi ngöôi, chaúng töø boû ngöôi ñaâu.

7

Ñoaïn, Moâi-se goïi Gioâ-sueâ, noùi cuøng ngöôøi taïi tröôùc maët caû Y-sô-ra-eân maø raèng: Haõy vöøng loøng beàn chí; vì ngöôi seõ vaøo vôùi daân naày trong xöù maø Ñöùc Gieâ-hoâ-va ñaõ theà ban cho toå phuï hoï, vaø ngöôi seõ chia xöù cho hoï.

8

Chaùnh Ñöùc Gieâ-hoâ-va seõ ñi tröôùc ngöôi, Ngaøi seõ ôû cuøng ngöôi, chaúng lìa khoûi ngöôi, chaúng töø boû ngöôi ñaâu. Chôù sôï, vaø chôù kinh khuûng.

9

Moâi-se cheùp luaät naày, giao cho nhöõng thaày teá leã, laø con chaùu Leâ-vi, khieâng hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va, laïi giao luoân cho heát thaûy tröôûng laõo Y-sô-ra-eân,

10

vaø truyeàn lònh naày, maø raèng: Cuoái baûy naêm, nhaèm naêm giaûi thích, taïi ngaøy leã leàu taïm,

11

khi caû daân Y-sô-ra-eân ñeán chaàu tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, trong choã Ngaøi seõ choïn, thì ngöôøi phaûi ñoïc luaät naày tröôùc caû Y-sô-ra-eân cho chuùng nghe.

12

Ngöôi phaûi nhoùm hieäp daân söï, naøo ngöôøi nam, ngöôøi nöõ, naøo con treû vaø khaùch laï ôû trong caùc thaønh cuûa ngöôi, ñeå chuùng nghe, taäp kính sôï Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, vaø caån thaän laøm theo caùc lôøi cuûa luaät phaùp naày.

13

Nhöõng con caùi cuûa daân söï chöa bieát vieäc aáy, seõ nghe, taäp kính sôï Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, troïn luùc caùc ngöôi soáng treân ñaát maø caùc ngöôi seõ nhaän ñöôïc, sau khi ñaõ ñi ngang qua soâng Goâ-ñanh.

14

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Moâi-se raèng: Kìa, ngaøy cheát cuûa ngöôi haàu gaàn; haõy goïi Gioâ-sueâ, roài hai ngöôi haõy ra maét taïi hoäi maïc, ñeå ta truyeàn lònh ta cho ngöôøi. Vaäy, Moâi-se vaø Gioâ-sueâ ñi ñeán chaàu taïi hoäi maïc.

15

Ñöùc Gieâ-hoâ-va hieän ra nôi Traïi, trong moät truï maây, vaø truï maây döøng laïi taïi cöûa Traïi.

16

Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng: Kìa, ngöôi seõ an giaác vôùi caùc toå phuï ngöôi; daân söï naày seõ daáy leân vaø thoâng daâm cuøng caùc thaàn khaùc trong xöù maø hoï seõ vaøo, boû ta vaø boäi giao öôùc ta ñaõ laäp cuøng hoï.

17

Trong ngaøy aáy, côn thaïnh noä ta seõ phöøng leân cuøng hoï, ta seõ boû hoï, giaáu maët ta ñi, khieán cho hoï bò tieâu nuoát; nhieàu söï tai vaï vaø buoàn thaûm seõ xoâng haõm vaøo hoï. Trong ngaøy ñoù hoï seõ noùi raèng: Haù coù phaûi vì Ñöùc Chuùa Trôøi khoâng ngöï giöõa toâi, neân nhöõng tai vaï naày xoâng haõm vaøo toâi chaêng?

18

Coøn ta, trong ngaøy ñoù, seõ giaáu maát maët ta ñi, vì côù caùc toäi aùc cuûa daân ñaõ laøm, trôû theo caùc thaàn khaùc.

19

Vaäy baây giôø, haõy cheùp baøi ca naày vaø daïy cho daân Y-sô-ra-eân; haõy ñeå trong mieäng hoï, ñeå baøi ca naày duøng laøm chöùng cho ta nghòch cuøng daân Y-sô-ra-eân.

20

Vì ta seõ ñöa daân naày vaøo xöù, ta ñaõ theà höùa cuøng toå phuï chuùng noù; töùc laø xöù ñöôïm söõa vaø maät; chuùng noù seõ aên no neâ vaø maäp beùo; ñoaïn, trôû ñi haàu vieäc caùc thaàn khaùc, khinh deå ta, vaø boäi giao öôùc cuûa ta.

21

Khi tai vaï nhieàu vaø söï gian truaân ñaõ xoâng haõm daân naày, thì baáy giôø, baøi ca naày seõ reàn leân laøm chöùng nghòch cuøng noù, vì mieäng cuûa doøng doõi noù seõ khoâng queân. Vaû, ta bieát nhöõng yù töôûng cuûa noù ñaõ keát neân ngaøy nay, tröôùc khi ñöa noù vaøo xöù maø ta ñaõ theà ban cho.

22

Trong ngaøy ñoù, Moâi-se cheùp baøi ca naày vaø daïy cho daân Y-sô-ra-eân.

23

Ñöùc Gieâ-hoâ-va ra lònh cho Gioâ-sueâ, con trai Nun, maø raèng: Haõy vöõng loøng beàn chí, vì ngöôi seõ ñöa daân Y-sô-ra-eân vaøo trong xöù maø ta ñaõ theà ban cho chuùng noù; coøn ta, ta seõ ôû cuøng ngöôi.

24

Khi Moâi-se cheùp nhöõng lôøi luaät phaùp naày trong moät cuoán saùch xong roài,

25

thì ra lònh cho ngöôøi Leâ-vi khieâng hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va maø raèng:

26

Haõy laáy cuoán saùch luaät phaùp naày, ñeå beân hoøm giao öôùc cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi. Noù seõ ôû ñoù laøm chöùng nghòch cuøng ngöôi;

27

vì ta bieát taùnh boäi nghòch vaø cöùng coå cuûa ngöôi. Naày ngaøy nay, luùc ta coøn soáng vôùi caùc ngöôi, caùc ngöôi ñaõ phaûn nghòch cuøng Ñöùc Gieâ-hoâ-va; huoáng chi sau khi ta qua ñôøi!

28

Haõy nhoùm hieäp nhöõng tröôûng laõo cuûa caùc chi phaùi vaø quan cai caùc ngöôi laïi gaàn ta; ta seõ cho hoï nghe nhöõng lôøi naày nôi loã tai, vaø ta baét trôøi cuøng ñaát laøm chöùng nghòch cuøng hoï.

29

Vì ta bieát raèng, sau khi ta qua ñôøi, caùc ngöôi haún seõ baïi hoaïi, trôû boû ñöôøng ta ñaõ truyeàn daïy cho caùc ngöôi; trong ngaøy sau roát, tai hoïa seõ xoâng haõm caùc ngöôi, bôûi caùc ngöôi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, laáy nhöõng coâng vieäc cuûa tay mình maø choïc Ngaøi noåi giaän.

30

Moâi-se ñoïc heát nhöõng lôøi cuûa baøi ca naày cho caû hoäi Y-sô-ra-eân nghe:

Deuteronomy 32


Deuteronomy Chapter 32 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 31

Deuteronomy

Return to Index

Chapter 32

1

Hôõi trôøi, haõy laéng tai, toâi seõ noùi; Vaø ñaát, haõy nghe nhöõng lôøi cuûa mieäng toâi.

2

Ñaïo cuûa toâi raûi ra nhö möa; Lôøi toâi sa xuoáng khaùc naøo söông moùc, Tôï möa tro treân caây coû, Tæ nhö möa taàm taõ treân ñoàng xanh.

3

Vì toâi seõ tung hoâ danh Gieâ-hoâ-va. Haõy toân söï oai nghieâm cho Ñöùc Chuùa Trôøi chuùng toâi!

4

Coâng vieäc cuûa Hoøn Ñaù laø troïn veïn; Vì caùc ñöôøng loái Ngaøi laø coâng bình. Aáy laø Ñöùc Chuùa Trôøi thaønh tín vaø voâ toäi; Ngaøi laø coâng bình vaø chaùnh tröïc.

5

Chuùng ñaùng mang xaáu hoå, vì ñaõ phaûn Ngaøi, Chaúng phaûi con trai cuûa Ngaøi nöõa: quaû laø moät doøng doõi gian taø vaø ñieân-ñaûo!

6

Hôõi daân khôø daïi khoâng trí, Caùc ngöôi baùo ñaùp Ñöùc Gieâ-hoâ-va nhö vaäy sao? Ngaøi haù chaúng phaûi laø Cha ngöôi, Ñaáng ñaõ chuoäc ngöôi chaêng? Haù chaúng phaûi Ngaøi ñaõ döïng neân ngöôi, vaø laäp ngöôi sao?

7

Haõy nhôù laïi nhöõng ngaøy xöa; Suy xeùt nhöõng naêm cuûa caùc ñôøi tröôùc; Haõy haïch hoûi cha ngöôi, ngöôøi seõ daïy cho. Cuøng caùc tröôûng laõo, hoï seõ noùi cho.

8

Khi Ñaáng Chí Cao phaân phaùt saûn nghieäp cho muoân daân, Phaân reõ nhöõng con caùi A-ñam, Thì Ngaøi ñònh bôø coõi cuûa caùc daân, Cöù theo soá daân Y-sô-ra-eân.

9

Vì phaàn cuûa Ñöùc Gieâ-hoâ-va laø daân Ngaøi, Gia-coáp laø cô nghieäp Ngaøi.

10

Ngaøi tìm ñöôïc ngöôøi trong moät nôi röøng-ruù, Taïi nôi vaéng veû, giöõa nhöõng tieáng heùt la cuûa ñoàng vaéng. Ngaøi bao phuû ngöôøi, saên soùc ngöôi, Gìn giöõ ngöôøi nhö con ngöôi cuûa maét mình.

11

Nhö phuïng hoaøng phaáp phôùi dôûn oå mình, Bay chung quanh con nhoû mình, Seø caùnh ra xôùt noù, Vaø coõng noù treân cheùo caùnh mình theå naøo,

12

Thì moät mình Ñöùc Gieâ-hoâ-va ñaõ daãn daét ngöôøi theå aáy, Khoâng coù thaàn naøo khaùc ôû cuøng ngöôøi.

13

Ngaøi ñaõ khieán ngöôøi côõi treân caùc nôi cao cuûa xöù, Y-sô-ra-eân aên hoa quaû cuûa ñoàng ruoäng, Ngaøi khieán ngöôøi huùt maät cuûa hoøn ñaù, Daàu cuûa hoøn ñaù cöùng hôn heát,

14

Vaø nuùt môõ söõa boø vaø söõa chieân. Ngaøi ban cho ngöôøi môõ chieân con, Chieân ñöïc sanh taïi Ba-san, vaø deâ ñöïc, Cuøng boät loïc nhaát haïng cuûa luùa maïch; Ngöôøi coù uoáng huyeát cuûa nho nhö röôïu maïnh.

15

Gieâ-su-run ñaõ maäp maïp vaø caát ñaù, Ngöôøi trôû neân maäp, lôùn vaø beùo troøn. Ngöôøi ñaõ lìa boû Ñöùc Chuùa Trôøi, laø Ñaáng döïng neân ngöôøi, Vaø khinh deå Hoøn Ñaù cuûa söï chöûng cöùu ngöôi.

16

Chuùng noù treâu gheïo Ngaøi phaân bì, bôûi söï cuùng thôø nhöõng thaàn khaùc, Choïc giaän Ngaøi vì caùc söï gôùm ghieác;

17

Teá leã nhöõng ma quæ chaúng phaûi laø Ñöùc Chuùa Trôøi, Quì laïy caùc thaàn maø mình chöa heà bieát, Töùc laø caùc thaàn môùi vöøa ñeán ít laâu, Maø toå phuï caùc ngöôi khoâng kính sôï.

18

Ngöôi khoâng keå ñeán Hoøn Ñaù sanh mình. Vaø queân Ñöùc Chuùa Trôøi ñaõ taïo mình.

19

Ñöùc Gieâ-hoâ-va coù thaáy ñieàu ñoù, neân trong côn thaïnh noä, Ngaøi ñaõ töø boû caùc con trai vaø con gaùi mình.

20

Ngaøi coù phaùn: Ta seõ giaáu maët ta, Ñeå xem söï cuoái cuøng cuûa chuùng noù ra sao; Vì laø moät doøng doõi gian taø, Laø nhöõng con caùi khoâng coù loøng trung tín.

21

Chuùng noù giuïc ta phaân bì, vì cuùng thôø thaàn chaúng phaûi laø Ñöùc Chuùa Trôøi, Laáy söï hö khoâng maø choïc giaän ta; Ta cuõng vaäy, laáy moät daân toäc heøn maø treâu söï phaân bì cuûa chuùng noù, Laáy moät nöôùc ngu daïi maø choïc giaän chuùng noù.

22

Vì coù löûa noåi phöøng trong côn giaän ta, Chaùy cho ñeán ñaùy saâu aâm phuû, Thieâu nuoát ñaát vaø thoå saûn, Cuøng chaùy ñoát neàn caùc nuùi.

23

Ta seõ chaát nhöõng tai vaï treân mình chuùng noù, Baén chuùng noù heát caùc teân ta.

24

Chuùng noù seõ bò ñoùi hao moøn, bò reùt tieâu ñi, Vaø moät thöù dòch haïch ñoäc döõ aên nuoát. Ta seõ khieán raêng thuù röøng, Vaø noïc ñoäc cuûa loaøi boø döôùi buïi ñeán haïi chuùng noù.

25

Ngoaøi thì göôm dao, Trong thì kinh khuûng Seõ laøm cho trai treû, gaùi ñoàng trinh, Vaø con ñang buù, luoân vôùi ngöôøi giaø baïc Ñeàu bò dieät vong.

26

Ta noùi raèng: Ta seõ laáy hôi thôû ta queùt saïch chuùng noù ñi, Dieät kyû nieäm chuùng noù khoûi loaøi ngöôøi.

27

Song sôï thuø nghòch nhieác nhoùc, Keû cöøu ñòch chuùng noù laàm hieåu, La raèng: Tay chuùng toâi ñaõ toû söùc cao cöôøng, Chôù chaúng phaûi Ñöùc Gieâ-hoâ-va coù laøm moïi ñieàu aáy ñaâu!

28

Vì laø moät daân maát trí, Trong loøng khoâng coù thoâng minh!

29

Chôù chi hoï khoân ngoan vaø hieåu ñöôïc, Öôùc gì nghó ñeán söï cuoái cuøng vaãn ñôïi hoï!

30

Nhöôïc baèng Hoøn Ñaù khoâng coù baùn chuùng noù, Vaø Gieâ-hoâ-va khoâng giao noäp chuùng noù, Thì laøm sao moät ngöôøi röôït noåi ngaøn ngöôøi, Vaø hai ngöôøi ñuoåi möôøi ngaøn ngöôøi troán ñi?

31

Vì hoøn ñaù chuùng noù chaúng phaûi nhö Hoøn Ñaù chuùng ta, Thuø nghòch chuùng ta cuõng xeùt ñoaùn nhö vaäy.

32

Caây nho chuùng noù voán laø choài cuûa Soâ-ñoâm, Vaø do ñaát cuûa Goâ-moâ-rô. Traùi nho chuùng noù voán laø ñoäc, Vaø chuøm nho voán laø ñaéng;

33

Röôïu nho chuùng noù laø noïc ñoäc con raén, Moät thöù noïc ñoäc raát döõ cuûa raén hoå.

34

Nhöõng vieäc nhö theá laøm sao ta queân ñöôïc? Ta ñaõ nieâm phong noù vaøo trong kho ta.

35

Khi chaân chuùng noù xieâu toù, Söï baùo thuø seõ thuoäc veà ta, phaàn ñoái traû seõ qui veà ta. Vì ngaøy baïi hoaïi cuûa chuùng noù haàu gaàn, Vaø nhöõng tai hoïa buoäc phaûi xaûy ra cho chuùng noù ñeán mau.

36

Phaûi, khi Ñöùc Gieâ-hoâ-va thaáy söùc löïc cuûa daân söï mình hao moøn, Vaø khoâng coøn laïi toâi moïi hay laø töï chuû cho chuùng noù, Thì Ngaøi seõ ñoaùn xeùt coâng bình cho chuùng noù, Vaø thöông xoùt toâi tôù Ngaøi.

37

Ngaøi seõ phaùn: Caùc thaàn chuùng noù, Nhöõng hoøn ñaù chuùng noù nhôø caäy,

38

Caùc thaàn höôûng môõ cuûa hi sinh, Vaø uoáng röôïu cuûa leã quaùn chuùng noù, ñeàu ôû ñaâu? Caùc thaàn aáy haõy ñöùng daäy, giuùp ñôõ Vaø che phuû cho caùc ngöôøi!

39

Baây giôø, haõy xem ta laø Ñöùc Chuùa Trôøi, Ngoaøi ta chaúng coù Ñöùc Chuùa Trôøi naøo khaùc. Ta khieán cho cheát vaø cho soáng laïi, Laøm cho bò thöông vaø chöõa cho laønh, Chaúng coù ai giaûi cöùu khoûi tay ta ñöôïc.

40

Vì ta giô tay chæ trôøi Maø theà raèng: Ta quaû thaät haèng soáng ñôøi ñôøi,

41

Khi ta maøi löôõi saùng cuûa göôm ta, Vaø tay ta caàm söï ñoaùn xeùt, Thì ta seõ baùo thuø keû cöøu ñòch ta, Cuøng ñoái traû nhöõng keû naøo gheùt ta.

42

Ta seõ laøm cho caùc muõi teân ta say huyeát; Löôõi göôm ta aên thòt, Töùc laø huyeát cuûa keû bò gieát vaø cuûa phu tuø, Thòt cuûa ñaàu caùc töôùng thuø nghòch.

43

Hôõi caùc nöôùc! haõy vui möøng vôùi daân Ngaøi, Vì Ñöùc Chuùa Trôøi seõ baùo thuø huyeát cuûa toâi tôù Ngaøi, Traû thuø keû cöøu ñòch Ngaøi, Vaø tha toäi cho xöù vaø cho daân cuûa Ngaøi.

44

Vaäy, Moâi-se cuøng Gioâ-sueâ, con trai cuûa Nun, ñeán ñoïc heát caùc lôøi baøi ca naày cho daân söï nghe.

45

Khi Moâi-se ñaõ ñoïc xong caùc lôøi naày taïi tröôùc maët caû Y-sô-ra-eân,

46

thì ngöôøi noùi cuøng chuùng raèng: Haõy ñeå loøng chaêm chæ veà heát thaûy lôøi ta ñaõ naøi khuyeân caùc ngöôi ngaøy nay, maø truyeàn cho con chaùu mình, ñeå chuùng noù caån thaän laøm theo caùc lôøi cuûa luaät phaùp naày.

47

Vì chaúng phaûi moät lôøi noùi voâ giaù cho caùc ngöôi ñaâu, nhöng noù laø söï soáng cuûa caùc ngöôi; nhôø lôøi noùi naày, caùc ngöôi seõ ôû laâu ngaøy treân ñaát maø caùc ngöôi seõ ñi nhaän laáy, khi qua soâng Gioâ-ñanh.

48

Trong ngaøy ñoù, Ñöùc Gieâ-hoâ-va phaùn cuøng Moâi-se raèng:

49

Haõy ñi leân nuùi A-ba-rim, treân ñænh Neâ-boâ, ôû trong xöù Moâ-aùp, ñoái ngang Gieâ-ri-coâ; roài nhìn xöù Ca-na-an maø ta ban cho daân Y-sô-ra-eân laøm saûn nghieäp.

50

Vaû, ngöôi seõ cheát treân nuùi maø ngöôi leân ñoù vaø seõ ñöôïc tieáp veà cuøng daân ngöôi, y nhö A-roân, anh ngöôi, ñaõ cheát treân nuùi Hoâ-rô, vaø ñaõ ñöôïc tieáp veà cuøng daân cuûa ngöôøi,

51

bôûi vì taïi giöõa daân Y-sô-ra-eân, caùc ngöôi ñaõ phaïm toäi cuøng ta, nôi nöôùc Meâ-ri-ba taïi Ca-ñe, trong ñoàng baéng Xin, vaø vì caùc ngöôi khoâng toân ta thaùnh giöõa daân Y-sô-ra-eân.

52

Quaû thaät, ngöôi seõ thaáy xöù ôû tröôùc maët mình, nhöng khoâng ñöôïc vaøo trong xöù aáy maø ta ban cho daân Y-sô-ra-eân.

Deuteronomy 33


Deuteronomy Chapter 33 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 32

Deuteronomy

Return to Index

Chapter 33

1

Vaû, naày laø lôøi chuùc phöôùc maø Moâi-se, ngöôøi cuûa Ñöùc Chuùa Trôøi, chuùc cho daân Y-sô-ra-eân, tröôùc khi qua ñôøi.

2

Ngöôøi beøn noùi: Ñöùc Gieâ-hoâ-va ñaõ ñeán töø Si-na -i, Ngaøi töø Seâ -i-rô daáy leân treân daân chuùng, Chieáu saùng töø nuùi Pha-ran, Ñeán töø giöõa muoân vaøn ñaáng thaùnh; Töø tay höõu Ngaøi phaùt ra cho hoï löûa cuûa luaät phaùp Ngaøi.

3

Ngaøi thöông yeâu daân söï, Caùc thaùnh cuûa Ngaøi ñeàu ôû trong tay Ngaøi, Quì xuoáng chaân Ngaøi, Ñaëng laõnh nhöõng lôøi cuûa Ngaøi.

4

Moâi-se ñaõ ban moät luaät phaùp cho chuùng toâi, Laø cô nghieäp cuûa hoäi chuùng Gia-coáp.

5

Khi caùc quan tröôûng cuûa daân söï hoäi hieäp, Vôùi nhöõng chi phaùi Y-sô-ra-eân, Thì Ngaøi trôû neân vua cuûa Gieâ-su-run.

6

Nguyeän Ru-beân soáng, chôù thaùc, Daãu soá ngöôøi cuûa noù seõ ít ñoâng.

7

Ngöôøi chuùc cho Giu-ña raèng: Hôõi Ñöùc Gieâ-hoâ-va, caàu xin Ngaøi nghe tieáng cuûa Giu-ña, Vaø ñöa ngöôøi veà daân mình; Nguyeän tay ngöôøi binh vöïc chuùng, Xin Chuùa ñeán giuùp ngöôøi ñöông ñòch cuøng keû thuø nghòch mình!

8

Ngöôøi cuõng chuùc cho Leâ-vi raèng: Thu-mim vaø u-rim cuûa ngöôi voán thuoäc veà ngöôøi tin kính cuûa ngöôi, Maø ngöôi thöû thaùch taïi Ma-sa, Tranh giaønh vôùi taïi nöôùc Meâ-ri-ba.

9

Leâ-vi noùi veà cha meï mình raèng: Toâi khoâng heà thaáy cha meï; Ngöôøi khoâng nhaän anh em mình, Chaúng bieát ñeán con caùi mình. Vì ngöôøi gìn giöõ lôøi Chuùa, Canh chöøng söï giao öôùc cuûa Chuùa.

10

Hoï laáy maïng lònh cuûa Chuùa daïy cho Gia-coáp, Vaø luaät phaùp Chuùa cho Y-sô-ra-eân; Hoï ñeå höông döôùi muõi Ngaøi, Ñaët cuûa leã thieâu treân baøn thôø Ngaøi.

11

Laïy Ñöùc Gieâ-hoâ-va, xin ban phöôùc cho cuûa caûi ngöôøi, Vaø nhaäm coâng vieäc cuûa tay ngöôøi laøm. Xin beû naùt hoïng cuûa keû daáy nghòch vaø ghen gheùt ngöôøi, Ñeå chuùng noù khoâng theá daáy leân nöõa!

12

Ngöôøi chuùc veà Beân-gia-min raèng: Ngöôøi maø Ñöùc Gieâ-hoâ-va yeâu meán Seõ ñöôïc ôû yeân gaàn beân Ngaøi. Haèng ngaøy Ñöùc Gieâ-hoâ-va seõ che chôû ngöôøi, Laäp nôi ôû Ngaøi giöõa hai vai ngöôøi.

13

Ngöôøi chuùc veà Gioâ-seùp raèng: Xöù ngöôøi ñöôïc Ñöùc Gieâ-hoâ-va ban phöôùc; Töø trôøi Ngaøi giaùng xuoáng cho ngöôøi aân töù raát baùu, laø söông-moùc, Nhöõng suoái cuûa vöïc thaúm coù nöôùc saâu;

14

Nhöõng hueâ lôïi quí nhaát cuûa maët trôøi, Hoa quaû cöïc baùu cuûa maët traêng;

15

Nhöõng vaät nhaát haïng cuûa nuùi xöa, Caùc baùu laï cuûa maáy goø ñoáng ñôøi ñôøi,

16

Böûu boái cuûa ñaát, vaø söï sung maõn noù. Nguyeän ôn cuûa Ñaáng hieän ra trong buïi gai Giaùng xuoáng treân ñaàu Gioâ-seùp, Vaø treân traùn cuûa chuùa anh em ngöôøi!

17

Oai nghieâm ngöôøi gioáng nhö con boø ñöïc ñaàu loøng; Hai söøng ngöôøi voán söøng cuûa traâu! Ngöôøi laáy söøng aáy baùng moïi daân, Cho ñeán cuoái ñaàu cuûa ñaát. Ñoù laø haèng muoân cuûa Eùp-ra-im, Aáy laø haèng ngaøn cuûa Ma-na-se.

18

Ngöôøi chuùc veà Sa-bu-loân raèng: Hôõi Sa-bu-loân, khaù vui möøng veà cuoäc mình ñi ra ngoaøi, Coøn ngöôi, Y-sa-ca, haõy hôùn hôû trong caùc traïi mình!

19

Hai ngöôøi seõ goïi caùc daân toäc leân nuùi; Taïi ñoù, daâng nhöõng cuûa teá leã coâng bình; Vì hai ngöôøi seõ huùt söï dö daät cuûa bieån, Vaø nhöõng böûu vaät laáp döôùi caùt.

20

Ngöôøi chuùc veà Gaùt raèng: Ñaùng ngôïi khen thay Ñaáng ñeå Gaùt nôi quaûng-khoaùt, Ngöôøi naèm nghæ nhö moät sö töû caùi, Vaø xeù caùnh tay cuøng ñaàu.

21

Ngöôøi ñaõ choïn cho mình phaàn ñaàu nhaát cuûa xöù, Bôûi vì taïi ñoù ñaõ daønh phaàn cuûa ñaáng laäp luaät phaùp, Vaø ngöôøi ôû ñaèng ñaàu daân söï ñi ñeán. Ngöôøi ñoàng loøng vôùi Y-sô-ra-eân laøm xong coâng bình cuûa Ñöùc Gieâ-hoâ-va, Vaø laøm theo nhöõng maïng lònh cuûa Ngaøi.

22

Ngöôøi chuùc veà Ñan raèng: Ñan laø moät sö töû tô, Töø Ba-san nhaûy xoâng ñeán.

23

Ngöôøi chuùc veà Neùp-ta-li raèng: Neùp-ta-li höôûng aân hueä cho thoûa nguyeän, Vaø phöôùc laønh cuûa Ñöùc Gieâ-hoâ-va cho ñaày daãy Chieám ñöôïc phöông taây vaø phöông nam.

24

Ngöôøi chuùc veà A-se raèng: Nguyeän cho A-se ñöôïc phöôùc giöõa caùc con trai Y-sô-ra-eân; Ñöôïc ñeïp loøng anh em mình, Vaø ñöôïc daàm chaân mình trong daàu!

25

Nhöõng then cöûa ngöôøi seõ baèng saét vaø ñoàng, Ñôøi ngöôi laâu bao nhieâu, söùc maïng ngöôi laâu baáy nhieâu.

26

OÀ Gieâ-su-run, khoâng ai gioáng nhö Ñöùc Chuùa Trôøi, Laø Ñaáng oai nghi, côõi treân caùc töøng trôøi, Treân nhöõng ñaùm maây, ñaëng ñeán cöùu giuùp ngöôi.

27

Ñöùc Chuùa Trôøi haèng soáng laø nôi ôû cuûa ngöôi, ÔÛ döôùi coù caùnh tay ñôøi ñôøi cuûa Ngaøi, Ngaøi ñuoåi keû thuø nghòch khoûi tröôùc maët ngöôi, Vaø phaùn cuøng ngöôi raèng: Haõy dieät ñi!

28

Y-sô-ra-eân seõ ôû bình an; Suoái Gia-coáp phun leân rieâng ra Trong moät xöù nguõ coác vaø röôïu; Trôøi cuûa ngöôi nhoû söông moùc xuoáng.

29

OÀ! Y-sô-ra-eân, ngöôi coù phöôùc döôøng bao! Hôõi daân ñöôïc Ñöùc Gieâ-hoâ-va cöùu roãi, ai gioáng nhö ngöôi? Ngaøi laø caùi thuaãn giuùp ñôõ ngöôi, Thanh göôm khieán cho ngöôi neân vinh hieån. Keû thuø nghòch ngöôi seõ ñeán dua nònh ngöôi; Coøn ngöôi, ngöôi seõ laáy chaân giaøy ñaïp caùc nôi cao cuûa chuùng noù.

Deuteronomy 34


Deuteronomy Chapter 34 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 33

Deuteronomy

Return to Index

Chapter 34

1

Keá aáy, Moâi-se töø ñoàng baèng Moâ-aùp leân treân nuùi Neâ-boâ, nôi ñænh Phích-ga, ñoái ngang Gieâ-ri-coâ, roài Ñöùc Gieâ-hoâ-va cho ngöôøi xem toaøn xöù, töø Ga-la-aùt chí Ñan;

2

toaøn Neùp-ta-li, xöù Eùp-ra-im vaø Ma-na-se, caû xöù Giu-ña cho ñeán bieån Taây,

3

mieàn Nam, ñoàng baèng, soâng Gioâ-ñanh vaø truõng Gieâ-ri-coâ, thaønh caây chaø laø, cho ñeán Xoa.

4

Ñöùc Gieâ-hoâ-va phaùn cuøng ngöôøi raèng: Ñoù laø xöù maø ta ñaõ theà ban cho Aùp-ra-ham, Y-saùc vaø Gia-coáp, maø raèng: Ta seõ ban xöù aáy cho doøng gioáng ngöôi. Ta cho töï maét ngöôi xem xöù aáy, nhöng ngöôi khoâng vaøo ñoù ñöôïc.

5

Moâi-se, toâi tôù cuûa Ñöùc Gieâ-hoâ-va, qua ñôøi taïi ñoù, trong ñoàng baèng Moâ-aùp, theo nhö lònh cuûa Ñöùc Gieâ-hoâ-va.

6

Ñöùc Chuùa Trôøi beøn choân ngöôøi trong truõng taïi xöù Moâ-aùp, ñoái ngang Beát-Pheâ -o; cho ñeán ngaøy nay khoâng coù ai bieát ñöôïc moä cuûa ngöôøi.

7

Vaû, khi Moâi-se qua ñôøi, tuoåi ñöôïc moät traêm hai möôi; maét ngöôøi khoâng laøng, söùc ngöôøi khoâng giaûm.

8

Daân Y-sô-ra-eân khoùc Moâi-se trong ba möôi ngaøy taïi ñoàng baèng Moâ-aùp. Nhöõng ngaøy khoùc vaø ngaøy chòu tang cho Moâi-se ñaõ xong roài laø nhö vaäy.

9

Gioâ-sueâ, con trai cuûa Nun, ñöôïc ñaày daãy thaàn khoân ngoan, vì Moâi-se ñaõ ñaët tay mình treân ngöôøi; daân Y-sô-ra-eân beøn vaâng lôøi ngöôøi vaø laøm theo ñieàu Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

10

Veà sau, trong Y-sô-ra-eân khoâng coøn daáy leân tieân tri naøo gioáng nhö Moâi-se, maø Ñöùc Gieâ-hoâ-va bieát giaùp maët.

11

Khoâng coù ai baèng ngöôøi, hoaëc veà caùc daáu kyø, pheùp laï maø Ñöùc Gieâ-hoâ-va sai ngöôøi laøm taïi trong xöù EÂ-díp-toâ, tröôùc maët Pha-ra-oân, caùc quaàn thaàn, vaø caû xöù cuûa ngöôøi;

12

hoaëc heát thaûy coâng vieäc lôùn lao vaø ñaùng sôï maø Moâi-se caäy tay quyeàn naêng mình laøm taïi tröôùc maët caû Y-sô-ra-eân.

Joshua 1


Joshua Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Deuteronomy 34

Joshua

Return to Index

Chapter 1

1

Sau khi Moâi-se, toâi tôù cuûa Ñöùc Gieâ-hoâ-va qua ñôøi, Ñöùc Gieâ-hoâ-va phaùn cuøng Gioâ-sueâ, con trai cuûa Nun, toâi tôù cuûa Moâi-se, maø raèng:

2

Moâi-se, toâi tôù ta, ñaõ cheát; baây giôø ngöôi vaø caû daân söï naøy haõy ñöùng daäy ñi qua soâng Gioâ-ñanh, ñaëng vaøo xöù maø ta ban cho daân Y-sô-ra-eân.

3

Phaøm nôi naøo baøn chôn caùc ngöôi ñaïp ñeán, thì ta ban cho caùc ngöôi, y nhö ta ñaõ phaùn cuøng Moâi-se.

4

Ñòa phaän caùc ngöôi seõ lan ra töø ñoàng vaéng vaø Li-ban naøy cho ñeán soâng caùi, laø soâng Ô-phô-raùt, traøn caû xöù daân Heâ-tít cho ñeán bieån caû veà höôùng maët trôøi laën.

5

Troùt ñôøi ngöôi soáng, thì chaúng seõ ai ñöôïc choáng cöï tröôùc maët ngöôi. Ta seõ ôû cuøng ngöôi nhö ta ñaõ ôû cuøng Moâi-se; ta seõ khoâng lìa ngöôi, khoâng boû ngöôi ñaâu.

6

Haõy vöõng loøng beàn chí, vì ngöôi seõ daãn daân naøy ñi nhaän laáy xöù maø ta ñaõ theà cuøng toå phuï ban cho chuùng noù.

7

Chæ haõy vöõng loøng beàn chí, vaø caån thaän laøm theo heát thaûy luaät phaùp maø Moâi-se, toâi tôù ta, ñaõ truyeàn cho ngöôi; chôù xaây qua beân höõu hoaëc beân taû, ñeå heã ngöôi ñi ñaâu cuõng ñeàu ñöôïc thaïnh vöôïng.

8

Quyeån saùch luaät phaùp naøy chôù xa mieäng ngöôi, haõy suy gaãm ngaøy vaø ñeâm, haàu cho caån thaän laøm theo moïi ñieàu ñaõ cheùp ôû trong; vì nhö vaäy ngöôi môùi ñöôïc may maén trong con ñöôøng mình, vaø môùi ñöôïc phöôùc.

9

Ta haù khoâng coù phaùn daën ngöôi sao? Haõy vöõng loøng beàn chí, chôù run sôï, chôù kinh khuûng; vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi vaãn ôû cuøng ngöôi trong moïi nôi ngöôi ñi.

10

Baáy giôø Gioâ-sueâ truyeàn lònh cho caùc quan tröôûng cuûa daân söï maø raèng:

11

Haõy chaïy khaép traïi quaân, truyeàn lònh naøy cho daân söï raèng: Haõy saém saün thöïc vaät, vì trong ba ngaøy nöõa caùc ngöôi seõ ñi ngang qua soâng Gioâ-ñanh naøy, ñaëng ñaùnh laáy xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ban cho mình laøm saûn nghieäp.

12

Gioâ-sueâ cuõng noùi cuøng ngöôøi Ru-beân, ngöôøi Gaùt, vaø phaân nöûa chi phaùi Ma-na-se maø raèng:

13

Haõy nhôù laïi ñieàu Moâi-se, toâi tôù Gieâ-hoâ-va, ñaõ daën caùc ngöôi, khi ngöôøi coù noùi: Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñaõ cho caùc ngöôi an nghæ vaø ban xöù naøy cho caùc ngöôi.

14

Vôï, con nhoû, vaø baày suùc vaät caùc ngöôi seõ ôû trong xöù maø Moâi-se ban cho caùc ngöôi veà phía beân naøy soâng Gioâ-ñanh; nhöng caùc ngöôi, töùc laø heát thaûy ngöôøi maïnh daïn, phaûi caàm binh khí ñi ngang qua tröôùc anh em mình, vaø giuùp ñôõ hoï,

15

cho ñeán chöøng naøo Ñöùc Gieâ-hoâ-va ban söï an nghæ cho anh em caùc ngöôi, y nhö ñaõ ban cho caùc ngöôi, vaø ñeán khi hoï cuõng ñaõ nhaän ñöôïc xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ban cho. Ñoaïn, caùc ngöôi seõ trôû veà xöù mình, laø xöù Moâi-se, toâi tôù cuûa Ñöùc Gieâ-hoâ-va, ñaõ ban cho caùc ngöôi ôû phía beân naøy soâng Gioâ-ñanh, veà höôùng maët rôøi moïc, roài caùc ngöôi seõ laáy noù laøm saûn nghieäp.

16

Nhöõng ngöôøi aáy thöa cuøng Gioâ-sueâ raèng: Chuùng toâi seõ laøm moïi ñieàu oâng daën bieåu, vaø ñi khaép nôi naøo oâng sai

17

chuùng toâi seõ vaâng theo oâng trong moïi vieäc y nhö ñaõ vaâng theo trong moïi vieäc nhö ñaõ vaâng theo Moâi-se. Chæn nguyeän Gieâ-hoâ-va Ñöùc Chuùa Trôøi oâng ôû cuøng oâng, y nhö Ngaøi ñaõ ôû cuøng Moâi-se vaäy!

18

Phaøm ai nghòch maïng khoâng vaâng theo lôøi oâng trong moïi ñieàu oâng daën bieåu chuùng toâi, thì ngöôøi ñoù seõ bò xöû töû; chæ oâng haõy vöõng loøng beàn chí.

Joshua 2


Joshua Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 1

Joshua

Return to Index

Chapter 2

1

Gioâ-sueâ, con trai cuûa Nun, töø Si-tim maät sai hai ngöôøi do thaùm maø raèng: Haõy ñi do thaùm xöù, nhaát laø Gieâ-ri-coâ. Vaäy, hai ngöôøi aáy ñi ñeán nhaø cuûa moät kî nöõ teân laø Ra-haùp, vaø nguï taïi ñoù.

2

Ngöôøi ta beøn taâu cuøng vua Gieâ-ri-coâ raèng: Kìa, ñeâm nay coù ngöôøi trong daân Y-sô-ra-eân ñaõ ñeán do thaùm xöù.

3

Vua Gieâ-ri-coâ sai noùi cuøng Ra-haùp raèng: Haõy ñuoåi hai ngöôøi ñaõ ñeán vaøo nhaø ngöôi; vì hoï ñeán ñaëng do thaùm caû xöù.

4

Nhöng ngöôøi ñôøn baø ñem giaáu hai ngöôøi naøy, roài ñaùp raèng: Quaû thaät hoï ñaõ tôùi nhaø toâi nhöng chaúng bieát ôû ñaâu ñeán.

5

Song vaøo buoåi toái cöûa thaønh haàu ñoùng, hai ngöôøi aáy ñi ra toâi khoâng bieát ñi ñaâu; haõy mau ñuoåi theo, vì caùc ngöôi theo kòp ñöôïc.

6

Vaû, naøng coù bieåu hai ngöôøi leo leân maùi nhaø, giaáu döôùi coäng gai maø naøng raûi ôû treân maùi.

7

Nhöõng ngöôøi cuûa vua ñuoåi theo hoï veà höôùng soâng Gioâ-ñanh, cho ñeán choã caïn; vöøa khi nhöõng ngöôøi ñuoåi theo ñoù ra khoûi thaønh, thì ngöôøi ta ñoùng cöûa thaønh.

8

Tröôùc khi hai ngöôøi do thaùm chöa naèm nguû, naøng leo leân maùi nhaø,

9

maø noùi raèng: Toâi bieát raèng Ñöùc Gieâ-hoâ-va ñaõ ban cho caùc oâng xöù naøy, söï kinh khuûng vì côù caùc oâng ñaõ baét laáy chuùng toâi, vaø caû daân cuûa xöù ñeàu sôøn loøng tröôùc maët caùc oâng.

10

Vì chuùng toâi coù hay khi caùc oâng ra khoûi xöù EÂ-díp-toâ, thì Ñöùc Gieâ-hoâ-va ñaõ khieán nöôùc Bieån ñoû baøy khoâ tröôùc maët caùc oâng, vaø ñieàu caùc oâng ñaõ laøm cho Si-hoân vaø Oùc, hai vua daân A-moâ-rít, ôû beân kia soâng Gioâ-ñanh, maø caùc oâng ñaõ dieät ñi.

11

Chuùng toâi coù hay ñieàu ñoù, loøng beøn tan ra, chaúng ai trong chuùng toâi coøn can ñaûm tröôùc maët caùc oâng nöõa; vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc oâng laø Ñöùc Chuùa Trôøi ôû treân trôøi cao kia, vaø ôû döôùi ñaát thaáp naøy.

12

Vaäy baây giôø, vì toâi ñaõ laøm nhôn cho hai oâng, thì hai oâng cuõng phaûi laøm nhôn laïi cho nhaø cha toâi; haõy chæ Ñöùc Gieâ-hoâ-va maø theà cuøng toâi, vaø cho moät daáu quaû quyeát

13

raèng caùc oâng seõ ñeå cha meï, anh em, chò em toâi, vaø heát thaûy ngöôøi baø con cuûa hoï ñeàu coøn soáng, cuøng cöùu chuùng toâi khoûi cheát.

14

Hai ngöôøi ñaùp raèng: Maïng chuùng ta seõ ñeàn cho maïng naøng! Neáu naøng khoâng cho laäu vieäc chuùng ta ra, thì chuùng ta seõ ñaõi naøng caùch nhôn töø vaø thaønh tín khi Ñöùc Gieâ-hoâ-va ban xöù cho chuùng ta.

15

Vaäy, naøng duøng moät sôïi daây doøng hai ngöôøi xuoáng nôi cöûa soå, vì nhaø naøng ôû taïi treân vaùch thaønh.

16

Naøng noùi raèng: Haõy ñi ñeán nuùi, keûo nhöõng ngöôøi ñuoåi theo gaëp caùc oâng chaêng; haõy aån ñoù ba ngaøy cho ñeán chöøng naøo nhöõng ngöôøi ñuoåi theo trôû veà; sau roài caùc oâng haõy ñi ñöôøng.

17

Vaû, hai ngöôøi noùi cuøng naøng raèng: Naøy theå naøo chuùng ta seõ khoûi maéc lôøi theà maø naøng ñaõ baét ta theà.

18

Khi naøo chuùng ta vaøo xöù, naøng phaûi coät sôïi chæ ñieàu naøy nôi cöûa soå maø naøng doøng chuùng ta xuoáng, roài nhoùm hieäp cha meï, anh em, heát thaûy baø con cuûa naøng laïi trong nhaø mình.

19

Phaøm ai trong caùc ngöôøi ñoù ñi ra ngoaøi cöûa nhaø naøng, thì huyeát ngöôøi aáy seõ ñoå laïi treân ñaàu ngöôøi, vaø chuùng ta voâ toäi; nhöng neáu ai tra tay vaøo ngöôøi naøo ôû cuøng naøng trong nhaø, thì huyeát cuûa ngöôøi ñoù seõ ñoå laïi treân ñaàu chuùng ta.

20

Coøn neáu naøng cho laäu vieäc chuùng ta, aét chuùng ta seõ khoûi maéc lôøi maø naøng ñaõ baét chuùng ta theà.

21

Naøng beøn ñaùp: Khaù y lôøi hai oâng ñaõ noùi. Ñoaïn, naøng cho hai ngöôøi ñi, vaø hai ngöôøi lieàn ñi. Naøng beøn coät sôïi chæ ñieàu nôi cöûa soå.

22

Vaäy, hai ngöôøi ñi ñeán nuùi, ôû ñoù ba ngaøy cho ñeán khi nhöõng ngöôøi ñuoåi theo mình trôû veà. Maáy ngöôøi aáy kieám hoï cuøng ñöôøng, nhöng khoâng gaëp.

23

Hai ngöôøi do thaùm beøn ñi xuoáng nuùi trôû veà; khi ñaõ qua soâng Gioâ-ñanh roài, thì ñeán gaàn Gieâ-sueâ, con trai Nun, thuaät cho ngöôøi moïi ñieàu ñaõ xaûy ra.

24

Hai ngöôøi noùi cuøng Gioâ-sueâ raèng: Quaû thaät, Ñöùc Gieâ-hoâ-va ñaõ phoù caû xöù vaøo tay chuùng ta; vaø laïi, heát thaûy daân cuûa xöù ñeàu sôøn loøng tröôùc maët chuùng ta.

Joshua 3


Joshua Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 2

Joshua

Return to Index

Chapter 3

1

Gioâ-sueâ daäy sôùm, ôû Si-tim ñi cuøng heát thaûy daân Y-sô-ra-eân, ñeán meù soâng Gioâ-ñanh, vaø nguû ñeâm taïi ñoù tröôùc khi qua soâng.

2

Cuoái ba ngaøy, caùc quan tröôûng ñi khaép traïi quaân

3

truyeàn lònh naøy cho daân söï raèng: Khi caùc ngöôi thaáy nhöõng thaày teá leã veà doøng Leâ-vi khieâng hoøm giao öôùc cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, thì phaûi boû choã ñoùng traïi mình maø ñi theo sau.

4

Song le giöõa khoaûng caùc ngöôi vaø hoøm giao öôùc phaûi caùch chöøng hai ngaøn thöôùc; chôù ñeán gaàn, haàu cho caùc ngöôi coù theá bieát ñöôøng mình phaûi ñi theo; vì caùc ngöôi chöa heà ñi ñöôøng naøy bao giôø.

5

Gioâ-sueâ cuõng noùi cuøng daân söï raèng: Haõy laøm cho mình ra thaùnh, vì ngaøy mai Ñöùc Gieâ-hoâ-va seõ laøm nhöõng vieäc laï luøng giöõa caùc ngöôi.

6

Ñoaïn, Gioâ-sueâ noùi cuøng nhöõng thaày teá leã raèng: Haõy khieâng hoøm giao öôùc ñi qua tröôùc daân söï. Vaäy, nhöõng thaày teá leã khieâng hoøm giao öôùc vaø ñi ñaàu daân söï.

7

Ñöùc Gieâ-hoâ-va phaùn cuøng Gioâ-sueâ raèng: Ngaøy nay ta khôûi toân ngöôi leân tröôùc maët caû Y-sô-ra-eân, ñeå chuùng noù bieát raèng ta seõ ôû cuøng ngöôi nhö ta ñaõ ôû cuøng Moâi-se vaäy.

8

Ngöôi phaûi truyeàn lònh naøy cho nhöõng thaày teá leã khieâng hoøm giao öôùc: Khi naøo caùc ngöôi ñeán meù soâng Gioâ-ñanh, thì haõy döøng laïi taïi giöõa soâng.

9

Gioâ-sueâ beøn noùi cuøng daân Y-sô-ra-eân raèng: Haõy laïi gaàn, nghe lôøi cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi.

10

Ñoaïn, ngöôøi noùi: Nhôø ñieàu naøy caùc ngöôi seõ bieát raèng Ñöùc Chuùa Trôøi haèng soáng ngöï giöõa caùc ngöôi, vaø Ngaøi seõ ñuoåi khoûi tröôùc maët caùc ngöôi daân Ca-na-an, daân Heâ-tít, daân Heâ-vít, daân Pheâ-reâ-sít, daân A-moâ-rít, vaø daân Gieâ-bu-sít.

11

Naøy, hoøm giao öôùc cuûa Chuùa caû theá gian ñi tröôùc caùc ngöôi vaøo soâng Gioâ-ñanh.

12

Vaäy, haõy choïn möôøi hai ngöôøi cuûa caùc chi phaùi Y-sô-ra-eân, moãi chi phaùi moät ngöôøi;

13

vaø khi nhöõng thaày teá leã khieâng hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va, laø Chuùa caû theá gian, môùi ñeå baøn chôn mình döôùi nöôùc soâng Gioâ-ñanh, thì nöôùc cuûa soâng, töùc nöôùc töø nguoàn chaûy xuoáng, seõ chia ra, vaø doàn laïi thaønh moät ñoáng.

14

Khi daân söï boû caùc traïi mình ñaëng ñi qua soâng Gioâ-ñanh, thì nhöõng thaày teá leã khieâng hoøm giao öôùc ôû tröôùc maët daân söï.

15

Vaû troïn luùc muøa gaët, soâng Gioâ-ñanh traøn leân khoûi bôø. Khi caùc ngöôøi khieâng hoøm ñeán soâng Gioâ-ñanh, vaø chôn cuûa nhöõng thaày teá leã khieâng hoøm môùi bò öôùt nôi meù nöôùc,

16

thì nöôùc ôû treân nguoàn thöôøng chaûy xuoáng beøn döøng laïi, doàn thaønh moät ñoáng, xa ra moät khoaûng ñeán thaønh A-ñam, laø thaønh ôû beân caïnh Xaùt-than; coøn nöôùc chaûy ñeán bieån ñoàng baèng, töùc Bieån maën, ñaõ reõ ñoaïn ra; roài daân söï ñi qua ñoái ngang Gieâ-ri-coâ.

17

Nhöõng thaày teá leã khieâng hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va döøng chôn vöõng treân ñaát khoâ giöõa soâng Gioâ-ñanh trong khi caû Y-sô-ra-eân ñi qua treân ñaát khoâ, cho ñeán chöøng caû daân ñaõ qua khoûi soâng Gioâ-ñanh roài.

Joshua 4


Joshua Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 3

Joshua

Return to Index

Chapter 4

1

Khi caû daân ñaõ qua khoûi Gioâ-ñanh roài, Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Gioâ-sueâ raèng:

2

Haõy choïn trong daân söï möôøi hai ngöôøi, moãi chi phaùi moät ngöôøi;

3

roài truyeàn lònh naøy cho caùc ngöôøi ñoù: Haõy laáy möôøi hai hoøn ñaù taïi ñaây giöõa soâng Gioâ-ñanh, töø nôi chôn nhöõng thaày teá leã ñöùng vöõng, roài ñem noù theo, vaø ñaët taïi choã caùc ngöôi seõ nguû ban ñeâm.

4

Vaäy, Gioâ-sueâ goïi möôøi hai ngöôøi maø mình ñaõ choïn trong daân Y-sô-ra-eân, moãi chi phaùi moät ngöôøi,

5

maø truyeàn raèng: Haõy ñi qua tröôùc hoøm cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi taïi giöõa soâng Gioâ-ñanh, roài moãi ngöôøi, theo soá chi phaùi Y-sô-ra-eân, phaûi vaùc moät hoøn ñaù treân vai mình,

6

haàu cho ñieàu ñoù laøm moät daáu ôû giöõa caùc ngöôi. Veà sau, khi con chaùu caùc ngöôi hoûi raèng: Nhöõng hoøn ñaù naøy coù nghóa chi?

7

thì haõy ñaùp raèng: Aáy laø nöôùc soâng Gioâ-ñanh ñaõ reõ ra tröôùc hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va; khi hoøm ñi ngang qua soâng Gioâ-ñanh; thì nöôùc soâng beøn reõ ra; caùc hoøn ñaù naøy duøng cho daân Y-sô-ra-eân laøm kyû nieäm ñôøi ñôøi.

8

Vaäy, daân Y-sô-ra-eân laøm theo ñieàu Gioâ-sueâ ñaõ bieåu, beøn laáy möôøi hai hoøn ñaù ôû giöõa soâng Gioâ-ñanh, theo soá chi phaùi daân Y-sô-ra-eân, vaø ñem noù theo cuøng mình ñeán choã naøo phaûi nguû ban ñeâm, roài ñaët taïi ñoù, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Gioâ-sueâ.

9

Gioâ-sueâ cuõng döïng möôøi hai hoøn ñaù giöõa soâng Gioâ-ñanh, taïi nôi chôn nhöõng thaày teá leã khieâng hoøm giao öôùc ñaõ ñöùng; caùc hoøn ñaù aáy haõy coøn ôû ñoù cho ñeán ngaøy nay.

10

Nhöõng thaày teá leã khieâng hoøm ñeàu ñöùng giöõa soâng Gioâ-ñanh cho ñeán chöøng naøo ñaõ laøm xong moïi vieäc maø Ñöùc Gieâ-hoâ-va ñaõ daën bieåu Gioâ-sueâ truyeàn laïi cho daân söï, theo maïng lònh maø Moâi-se ñaõ truyeàn cho Gioâ-sueâ. Daân söï beøn laät ñaät ñi qua soâng.

11

Khi caû daân söï ñaõ ñi qua soâng roài, thì hoøm cuûa Ñöùc Gieâ-hoâ-va, vaø nhöõng thaày teá leã cuõng ñi qua tröôùc maët daân söï.

12

Con chaùu Ru-beân, con chaùu Gaùt, vaø phaân nöûa chi phaùi Ma-na-se caàm binh khí ñi tröôùc daân Y-sô-ra-eân, y nhö Moâi-se ñaõ daën bieåu hoï.

13

Coù chöøng boán muoân ngöôøi saém söûa ra traän, ñi qua tröôùc maët Ñöùc Gieâ-hoâ-va, ñeán trong ñoàng baèng Gieâ-ri-coâ, ñaëng ñaùnh giaëc.

14

Ngaøy ñoù, Ñöùc Gieâ-hoâ-va khieán Gioâ-sueâ ñöôïc toân troïng tröôùc maët caû Y-sô-ra-eân, vaø chuùng kính sôï ngöôøi troïn ñôøi ngöôøi, nhö ñaõ kính sôï Moâi-se vaäy.

15

Vaû, Ñöùc Gieâ-hoâ-va phaùn cuøng Gioâ-sueâ raèng:

16

Haõy truyeàn cho nhöõng thaày teá leã khieâng hoøm baûng chöùng ñi leân khoûi soâng Gioâ-ñanh.

17

Gioâ-sueâ beøn truyeàn lònh cho nhöõng thaày teá leã raèng: Haõy ñi leân khoûi Gioâ-ñanh.

18

Khi nhöõng thaày teá leã khieâng hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va ñaõ leân khoûi giöõa oâng, vaø baøn chôn hoï dôû leân ñaëng böôùc treân ñaát khoâ roài, thì nöôùc soâng Gioâ-ñanh trôû laïi choã cuõ vaø chaûy traøn ra khaép meù nhö tröôùc.

19

Ngaøy moàng möôøi thaùng gieâng, daân söï ñi leân khoûi soâng Gioâ-ñanh, vaø ñoùng traïi taïi Ghinh-ganh, ôû cuoái phía ñoâng Gieâ-ri-coâ.

20

Gioâ-sueâ döïng taïi Ghinh-ganh möôøi hai hoøn ñaù maø daân chuùng ñaõ laáy döôùi soâng Gioâ-ñanh.

21

Ñoaïn, ngöôøi noùi cuøng daân Y-sô-ra-eân raèng: Veà sau, khi con chaùu caùc ngöôi hoûi cha mình raèng: Caùc hoøn ñaù naøy coù nghóa gì?

22

thì caùc ngöôi seõ daïy con chaùu mình maø raèng: Y-sô-ra-eân ñaõ ñi qua soâng Gioâ-ñanh treân ñaát khoâ,

23

vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñaõ laøm cho soâng Gioâ-ñanh baøy khoâ tröôùc maët caùc ngöôi, cho ñeán chöøng naøo caùc ngöôi ñaõ qua khoûi, y nhö Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñaõ laøm taïi Bieån ñoû, khieán cho noù baøy khoâ tröôùc maët chuùng ta, cho ñeán chöøng naøo chuùng ta ñaõ qua khoûi,

24

haàu cho caùc daân toäc theá gian bieát raèng tay cuûa Ñöùc Gieâ-hoâ-va laø raát maïnh, vaø cho caùc ngöôi kính sôï Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi luoân luoân.

Joshua 5


Joshua Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 4

Joshua

Return to Index

Chapter 5

1

Vaû, caùc vua A-moâ-rít ôû beân kia soâng Gioâ-ñanh veà phía taây, vaø caùc vua Ca-na-an ôû gaàn bieån vöøa hay raèng Ñöùc Gieâ-hoâ-va ñaõ laøm cho nöôùc soâng Gioâ-ñanh baøy khoâ tröôùc maët daân Y-sô-ra-eân, cho ñeán chöøng ñaõ ñi qua khoûi, thì loøng hoï kinh khieáp vaø nao sôøn vì côù daân Y-sô-ra-eân.

2

Trong luùc ñoù Ñöùc Gieâ-hoâ-va phaùn cuøng Gioâ-sueâ raèng: Haõy saém söûa dao baèng ñaù löûa, vaø laøm pheùp caét bì laàn thöù nhì cho daân Y-sô-ra-eân.

3

Vaäy, Gioâ-sueâ saém söûa dao baèng ñaù löûa, vaø laøm pheùp caét bì cho daân Y-sô-ra-eân taïi treân goø A-ra-loát.

4

Naøy laø côù Gioâ-sueâ laøm pheùp caét bì cho hoï: Caùc ngöôøi nam trong daân chuùng ñaõ ra khoûi xöù EÂ-díp-toâ, töùc laø caùc chieán só, ñeàu ñaõ cheát doïc ñöôøng trong ñoàng vaéng, sau khi ra khoûi xöù EÂ-díp-toâ.

5

Vaû, heát thaûy daân chuùng maø ñaõ ra khoûi xöù EÂ-díp-toâ ñeàu coù chòu pheùp caét bì; nhöng sau khi ra khoûi xöù EÂ-díp-toâ ngöôøi ta khoâng coù laøm pheùp caét bì cho moät ai trong nhöõng ngöôøi sanh ra doïc ñöôøng taïi nôi ñoàng vaéng.

6

Vì daân Y-sô-ra-eân ñaõ ñi trong ñoàng vaéng boán möôi naêm cho ñeán chöøng caû daân söï ñaõ bò cheát heát, töùc laø nhöõng chieán só ñaõ ra khoûi xöù EÂ-díp-toâ, maø khoâng vaâng theo tieáng cuûa Ñöùc Gieâ-hoâ-va. Ñöùc Gieâ-hoâ-va coù theà cuøng chuùng raèng seõ chaúng cho hoï thaáy xöù maø Ñöùc Gieâ-hoâ-va ñaõ theà cuøng toå phuï hoï ban cho chuùng ta, töùc laø xöù ñöôïm söõa vaø maät.

7

Vaø Ngaøi ñaõ daáy leân con chaùu cuûa hoï maø theá vaøo choã. Aáy laø con chaùu naøy maø Gioâ-sueâ laøm pheùp caét bì cho, vì chuùng noù khoâng coù chòu pheùp caét bì doïc ñöôøng.

8

Khi ngöôøi ta laøm pheùp caét bì cho heát thaûy daân söï xong roài, thì hoï ôû laïi choã mình trong traïi quaân cho ñeán chöøng naøo laønh.

9

Baáy giôø, Ñöùc Gieâ-hoâ-va phaùn cuøng Gioâ-sueâ raèng: Ngaøy nay ta ñaõ caát khoûi caùc ngöôi söï xaáu hoå cuûa xöù EÂ-díp-toâ. Neân ngöôøi ta goïi choã aáy laø Ghinh-ganh cho ñeán ngaøy nay.

10

Daân Y-sô-ra-eân ñoùng traïi taïi Ghinh-ganh trong ñoàng baèng Gieâ-ri-coâ, vaø giöõ leã Vöôït qua nhaèm ngaøy möôøi boán thaùng naøy, vaøo loái chieàu toái.

11

Ngaøy sau leã Vöôït qua, chaùnh naøy ñoù, daân söï aên thoå saûn cuûa xöù, baùnh khoâng men, vaø hoät rang.

12

Ngaøy maø chuùng ñaõ aên luùa mì cuûa xöù, thì ñeán saùng mai ma-na heát; vaäy, daân Y-sô-ra-eân khoâng coù ma-na nöõa, nhöng trong naêm ñoù aên nhöõng thoå saûn cuûa Ca-na-an.

13

Xaûy khi Gioâ-sueâ ôû gaàn Gieâ-ri-coâ, ngöôùc maét leân maø nhìn, beøn thaáy moät ngöôøi ñöùng caàm göôm traàn ñoái dieän cuøng mình. Gioâ-sueâ ñi laïi ngöôøi vaø noùi raèng: Ngöôi laø ngöôøi cuûa chuùng ta hay laø ngöôøi cuûa keû thuø nghòch chuùng ta?

14

Ngöôøi ñaùp: khoâng, baây giôø ta ñeán laøm töôùng ñaïo binh cuûa Ñöùc Gieâ-hoâ-va. Gioâ-sueâ beøn saáp maët xuoáng ñaát, laïy, vaø hoûi raèng: Chuùa truyeàn cho toâi tôù Chuùa ñieàu gì?

15

Töôùng ñaïo binh cuûa Ñöùc Gieâ-hoâ-va noùi cuøng Gioâ-sueâ raèng: Haõy loät giaøy khoûi chôn ngöôi, vì nôi ngöôi ñöùng laø thaùnh. Gioâ-sueâ beøn laøm nhö vaäy.

Joshua 6


Joshua Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 5

Joshua

Return to Index

Chapter 6

1

Vaû, Gieâ-ri-coâ ñaõ ñoùng cöûa mình caùch nghieâm nhaët tröôùc maët daân Y-sô-ra-eân, khoâng ngöôøi naøo vaøo ra.

2

Ñöùc Gieâ-hoâ-va phaùn cuøng Gioâ-sueâ, vua, vaø caùc chieán só maïnh daïn cuûa noù vaøo tay ngöôi.

3

Vaäy, heát thaûy caùc ngöôi, laø chieán só, haõy ñi voøng chung quanh thaønh moät baän; phaûi laøm nhö vaäy trong saùu ngaøy.

4

Baûy thaày teá leã seõ ñi tröôùc hoøm giao öôùc caàm baûy caùi keøn tieáng vang; nhöng qua ngaøy thöù baûy, caùc ngöôi phaûi ñi voøng chung quanh thaønh baûy baän, vaø baûy thaày teá leã seõ thoåi keøn leân.

5

Khi nhöõng thaày teá leã thoåi keøn vang, caùc ngöôi vöøa nghe tieáng keøn, heát thaûy daân söï phaûi la tieáng lôùn leân, thì vaùch thaønh seõ saäp xuoáng, roài daân söï seõ leo leân, moãi ngöôøi ngay tröôùc maët mình.

6

Vaäy, Gioâ-sueâ, con trai cuûa Nun, goïi nhöõng thaày teá leã maø noùi raèng: Haõy khieâng hoøm giao öôùc, vaø baûy thaày teá leã phaûi ñi tröôùc hoøm cuûa Ñöùc Gieâ-hoâ-va, caàm baûy caùi keøn tieáng vang.

7

Ngöôøi laïi noùi cuøng daân söï raèng: Haõy ñi voøng xung quanh thaønh, vaø nhöõng ngöôøi caàm binh khí phaûi ñi tröôùc hoøm cuûa Ñöùc Gieâ-hoâ-va.

8

Khi Gioâ-sueâ ñaõ noùi cuøng daân söï xong roài, baûy thaày teá leã caàm baûy caây keøn tieáng vang ôû tröôùc maët Ñöùc Gieâ-hoâ-va, vöøa ñi tôùi vöøa thoåi keøn, coøn hoøm cuûa Ñöùc Gieâ-hoâ-va theo sau.

9

Caùc ngöôøi caàm binh khí ñi tröôùc nhöõng thaày teá leã thoåi keøn, coøn ñaïo haäu ñi theo sau hoøm; ngöôøi ta vöøa ñi vöøa thoåi keøn.

10

Vaû, Gioâ-sueâ coù truyeàn lònh cho daân söï raèng: Caùc ngöôi chôù la, chôù coù nghe tieáng noùi mình; chôù coù moät lôøi chi ra khoûi mieäng caùc ngöôi cho ñeán ngaøy naøo ta bieåu raèng: Haõy la leân! baáy giôø caùc ngöôi seõ la.

11

Hoøm cuûa Ñöùc Gieâ-hoâ-va ñi voøng chung quanh thaønh moät baän, roài chuùng vaøo traïi quaân, vaø nguû ñeâm taïi ñoù.

12

Gioâ-sueâ daäy sôùm vaø nhöõng thaày teá leã khieâng hoøm cuûa Ñöùc Gieâ-hoâ-va.

13

Baûy thaày teá leã cöù ñi tröôùc hoøm cuûa Ñöùc Gieâ-hoâ-va, caàm baûy caây keøn tieáng vang, vöøa ñi vöøa thoåi; nhöõng ngöôøi caàm binh khí ñi tröôùc hoï, coøn ñaïo haäu ñi theo sau hoøm cuûa Ñöùc Gieâ-hoâ-va; nhöõng thaày teá leã vöøa ñi vöøa thoåi keøn.

14

Ngaøy thöù nhì chuùng ñi moät voøng chung quanh thaønh, roài trôû veà traïi quaân. Chuùng laøm nhö vaäy trong saùu ngaøy.

15

Nhöng ngaøy thöù baûy caùc ngöôøi ñoù daäy sôùm, vöøa töng saùng, vaø y nhö caùch tröôùc, ñi chung quanh thaønh baûy laàn; chæ noäi ngaøy ñoù hoï ñi chung quanh thaønh baûy laàn.

16

Laàn thöù baûy, nhöõng thaày teá leã thoåi keøn, thì Gioâ-sueâ noùi cuøng daân söï raèng: Haõy la leân; vì Ñöùc Gieâ-hoâ-va ñaõ phoù thaønh cho caùc ngöôi.

17

Caùi thaønh vaø moïi vaät ôû trong seõ bò phuù daâng cho Ñöùc Gieâ-hoâ-va nhö vaät ñaùng dieät; chæ moät mình Ra-haùp laø kî nöõ, vôùi heát thaûy ngöôøi ôû cuøng naøng trong nhaø seõ ñöôïc soáng, vì naøng ñaõ giaáu söù giaû cuûa chuùng ta sai ñeán.

18

Nhöng haõy caån thaän veà vaät caùc ngöôi phuù daâng dieät ñi; vì neáu khi ñaõ phuù dieät roài, caùc ngöôi ñoaït laáy cuûa ñaùng dieät ñoù, thì caùc ngöôi seõ gaây cho traïi quaân Y-sô-ra-eân ñaùng bò dieät, vaø gieo söï loaïn laïc vaøo trong ñoù.

19

Phaøm baïc, vaøng, vaø heát thaûy vaät baèng ñoàng cuøng baèng saét ñeàu seõ bieät rieâng ra thaùnh cho Ñöùc Gieâ-hoâ-va; caùc vaät ñoù seõ nhaäp kho cuûa Ñöùc Gieâ-hoâ-va.

20

Vaäy, daân söï la leân, vaø nhöõng thaày teá leã thoåi keøn. Vöøa khi daân söï nghe tieáng keøn, beøn la lôùn leân, vaø vaùch thaønh lieàn ngaõ saäp, daân söï leo leân thaønh, moãi ngöôøi ngay tröôùc maët mình. Chuùng laáy thaønh,

21

ñöa göôm qua dieät moïi vaät ôû trong thaønh, naøo nam phuï laõo aáy, cho ñeán boø, chieân, vaø löøa.

22

Baáy giôø, Gioâ-sueâ noùi cuøng hai ngöôøi ñaõ ñi do thaùm xöù maø raèng: Haõy vaøo trong nhaø kî nöõ, bieåu naøng vaø moïi ngöôøi thuoäc veà naøng ñi ra, y nhö hai ngöôi ñaõ theà cuøng naøng.

23

Vaäy, hai ngöôøi trai treû ñaõ ñi do thaùm xöù, beøn vaøo bieåu Ra-haùp, cha meï naøng, anh em, vaø moïi vaät chi thuoäc veà naøng ñi ra; hai ngöôøi ñem heát thaûy gia quyeán naøng ra, vaø ñeå ôû ngoaøi traïi quaân Y-sô-ra-eân.

24

Ñoaïn, chuùng phoùng hoûa caùi thaønh, vaø moïi vaät ôû trong, chæ ñeå baïc, vaøng vaø moùn chi baèng ñoàng, baèng saét, nhaäp vaøo kho cuûa Ñöùc Gieâ-hoâ-va.

25

Vaäy, Gioâ-sueâ baûo toàn söï soáng cuûa Ra-haùp laø kî nöõ, luoân noäi nhaø cuûa cha naøng, vaø moïi vaät chi thuoäc veà naøng; naøng ôû giöõa Y-sô-ra-eân cho ñeán ngaøy nay, vì naøng coù giaáu söû giaû maø Gioâ-sueâ ñaõ sai do thaùm Gieâ-ri-coâ.

26

Baáy giôø, Gioâ-sueâ phaùt theà raèng: Phaøm ai choåi leân xaây laïi thaønh Gieâ-ri-coâ naøy seõ bò ruûa saû tröôùc maët Ñöùc Gieâ-hoâ-va! Ñaët neàn noù laïi, taát con tröôûng nam mình phaûi cheát; döïng cöûa noù laïi, taát con uùt mình phaûi cheát.

27

Vaäy, Ñöùc Gieâ-hoâ-va ôû cuøng Gioâ-sueâ, vaø danh tieáng ngöôøi ñoàn khaép trong xöù.

Joshua 7


Joshua Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 6

Joshua

Return to Index

Chapter 7

1

Song daân Y-sô-ra-eân coù phaïm moät toäi veà vaät ñaùng dieät; vì A-can, con trai cuûa Caït-ni, chaùu cuûa Xaùp-ñi, chaét cuûa Xeâ-raùch veà chi phaùi Giu-ña, coù laáy vaät ñaùng dieät vaø côn giaän cuûa Ñöùc Gieâ-hoâ-va noåi phöøng leân cuøng daân Y-sô-ra-eân.

2

ÔÛ Gieâ-ri-coâ Gioâ-sueâ sai ngöôøi ñeán thaønh A-hi gaàn Beát -A-ven, veà phía ñoâng Beâ-teân, vaø truyeàn lònh naøy raèng: Haõy ñi leân do thaùm xöù. Vaäy, caùc ngöôøi aáy ñi leân do thaùm thaønh A-hi.

3

Ñoaïn trôû veà cuøng Gioâ-sueâ maø raèng: Laáy laøm voâ ích ñem caû daân söï ñi leân ñoù; nhöng haõy cho chöøng vaøi ba ngaøn ngöôøi ñi leân ñoù maø ñaùnh thaønh A-hi. Chôù laøm cho meät nhoïc caû daân chuùng ñi ñoù; vì ngöôøi A-hi ít quaù.

4

Vaäy, coù chöøng ba ngaøn ngöôøi ñi leân ñoù; nhöng hoï chaïy troán tröôùc maët ngöôøi A-hi.

5

Ngöôøi A-hi gieát chöøng ba möôi saùu ngöôøi, röôït theo hoï töø cöûa thaønh cho ñeán Seâ-ba-rim, vaø ñaùnh hoï luùc ñi xuoáng doác. Loøng daân söï beøn ta ra nhö nöôùc.

6

Gioâ-sueâ beøn xeù aùo mình, roài ngöôøi vaø caùc tröôûng laõo Y-sô-ra-eân saáp maët xuoáng ñaát tröôùc hoøm cuûa Ñöùc Gieâ-hoâ-va cho ñeán chieàu toái, vaø vaûi buïi ñaát treân ñaàu mình.

7

Gioâ-sueâ noùi: Oâi! Chuùa Gieâ-hoâ-va, sao Ngaøi ñem daân naøy qua soâng Gioâ-ñanh ñaëng phoù chuùng toâi vaøo tay daân A-moâ-rít maø laøm cho dieät ñi? Oâi! chôù chi chuùng toâi choïn phaàn ôû laïi beân kia soâng Gioâ-ñanh!

8

Than oâi! hôõi Chuùa, sau khi Y-sô-ra-eân ñaõ xaây löng tröôùc maët keû thuø nghòch mình, toâi coøn noùi laøm sao?

9

Daân Ca-na-an vaø caû daân ôû xöù naøy seõ hay ñieàu ñoù, seõ vaây chuùng toâi, vaø dieät danh chuùng toâi khoûi ñaát; roài Chuùa seõ laøm sao cho danh lôùn Chuùa?

10

Baáy giôø, Ñöùc Gieâ-hoâ-va phaùn cuøng Gioâ-sueâ raèng: Haõy ñöùng daäy; sao ngöôi saáp maët xuoáng ñaát nhö vaäy?

11

Y-sô-ra-eân coù phaïm toäi; chuùng noù boäi nghòch giao öôùc ta ñaõ truyeàn cho ñeán noãi daùm laáy vaät ñaùng dieät, aên caép vaät ñoù, laøm doái traù, vaø ñeå trong bao mình.

12

Bôûi côù ñoù, daân Y-sô-ra-eân khoâng theá choáng cöï noåi tröôùc maët keû thuø nghòch mình, phaûi xaây löng tröôùc maët chuùng noù, vì Y-sô-ra-eân ñaõ trôû neân keû bò ruûa saû. Neáu caùc ngöôi khoâng caát khoûi giöõa mình vaät ñaùng dieät aáy, thì ta khoâng coøn ôû cuøng caùc ngöôi nöõa.

13

Haõy ñöùng daäy laøm cho daân söï neân thaùnh, vaø haõy noùi raèng: Caùc ngöôi khaù laøm cho mình neân thaùnh veà ngaøy mai; vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân coù phaùn nhö vaày: Hôõi Y-sô-ra-eân, ngöôi coù vaät ñaùng dieät taïi giöõa ngöôi! ngöôi khoâng theá choáng cöï noåi tröôùc maët keû thuø nghòch mình cho ñeán chöøng naøo caùc ngöôi ñaõ caát khoûi giöõa mình vaät ñaùng dieät aáy.

14

Vaäy, saùng mai caùc ngöôi seõ ñi ñeán gaàn töøng chi phaùi; chi phaùi naøo maø Ñöùc Gieâ-hoâ-va chæ ra seõ ñeán gaàn töøng hoï haøng; hoï haøng naøo maø Ñöùc Gieâ-hoâ-va chæ ra seõ ñeán gaàn töøng nhaø; nhaø naøo maø Ñöùc Gieâ-hoâ-va chæ ra seõ ñeán gaàn töøng ngöôøi.

15

Ngöôøi naøo bò chæ ra laø keû coù cuûa ñaùng dieät ñoù, seõ bò thieâu nôi löûa, cuøng caùc moùn thuoäc veà ngöôøi; vì ngöôøi ñaõ boäi giao öôùc cuûa Ñöùc Gieâ-hoâ-va, vaø phaïm söï xaáu hoå trong Y-sô-ra-eân.

16

Vaäy, Gioâ-sueâ daäy sôùm, bieåu Y-sô-ra-eân ñeán gaàn töøng chi phaùi; vaø chi phaùi Giu-ña bò chæ ra.

17

Ñoaïn, ngöôøi bieåu caùc hoï haøng Giu-ña ñeán gaàn; vaø hoï haøng Xeâ-raùch bò chæ ra. Ñoaïn, ngöôøi bieåu hoï haøng Xeâ-raùch laïi gaàn töøng gia tröôûng; vaø Xaùp-ñi bò chæ ra.

18

Ngöôøi bieåu nhaø Xaùp-ñi ñeán gaàn töøng ngöôøi; thì A-can, con trai cuûa Caït-ni, chaùu cuûa Xaùp-ñi, bò chæ ra.

19

Gioâ-sueâ beøn noùi cuøng A-can raèng: Hôõi con, xin haõy toân vinh Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, vaø ngôïi khen Ngaøi; haõy thuù thaät cho ta ñieàu con ñaõ laøm, chôù giaáu chuùt naøo.

20

A-can thöa cuøng Gioâ-sueâ raèng: Phaûi, toâi ñaõ phaïm toäi cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, vaø naøy laø ñieàu toâi ñaõ laøm:

21

Toâi coù thaáy trong cuûa cöôùp moät caùi aùo choaøng Si-neâ -a toát ñeïp, hai traêm sieác lô baïc, vaø moät neùm vaøng naëng naêm möôi sieác lô; toâi tham muoán caùc moùn ñoù, vaø laáy noù; kìa, caùc vaät aáy ñaõ giaáu döôùi ñaát giöõa traïi toâi, coøn baïc thì ôû döôùi.

22

Gioâ-sueâ beøn sai ngöôøi chaïy ñeán traïi, thaáy aùo choaøng giaáu taïi ñoù, vaø baïc thì ôû döôùi.

23

Hoï laáy caùc vaät ñoù giöõa traïi, ñem veà cho Gioâ-sueâ vaø cho heát thaûy daân Y-sô-ra-eân, roài ñeå tröôùc maët Ñöùc Gieâ-hoâ-va.

24

Baáy giôø, Gioâ-sueâ vaø caû Y-sô-ra-eân baét A-can, con chaùu Xeâ-raùch, cuøng laáy baïc, aùo choaøng, neùn vaøng, con trai, con gaùi cuûa ngöôøi, boø, löøa, chieân, traïi, vaø moïi vaät chi thuoäc veà ngöôøi, maø daãn ñeán trong truõng A-coâ.

25

Gioâ-sueâ noùi: Sao ngöôi coù khuaáy roái chuùng ta? Ñöùc Gieâ-hoâ-va chaéc seõ khuaáy roái ngöôi ngaøy nay. Roài caû Y-sô-ra-eân neùm ñaù ngöôøi; hoï thieâu caùc ngöôøi aáy trong löûa, vaø laáy ñaù laáp chuùng noù laïi.

26

Keá aáy, chuùng chaát treân thaây ngöôøi moät ñoáng ñaù lôùn, haõy coøn cho ñeán ngaøy nay. Ñöùc Gieâ-hoâ-va beøn nguoâi côn thaïnh noä Ngaøi. Bôûi côù ñoù, ngöôøi ta goïi choã naøy laø A-coâ cho ñeán ngaøy nay.

Joshua 8


Joshua Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 7

Joshua

Return to Index

Chapter 8

1

Keá ñoù, Ñöùc Gieâ-hoâ-va phaùn cuøng Gioâ-sueâ raèng: Ngöôi chôù sôï, chôù aùi ngaïi. Haõy ñem theo mình heát thaûy quaân lính, choåi daäy ñi leân haõm ñaùnh thaønh A-hi. Kìa, ta ñaõ phoù vaøo tay ngöôi vua A-hi, daân söï, thaønh, vaø xöù cuûa ngöôøi.

2

Ngöôi phaûi ñaõi A-hi vaø vua noù nhö ngöôi ñaõ ñaõi Gieâ-ri-coâ vaø vua noù; nhöng caùc ngöôi seõ ñoaït laáy hoùa taøi vaø suùc vaät cho mình. Haõy phuïc binh sau thaønh.

3

Vaäy, Gioâ-sueâ ñöùng daäy cuøng caùc quaân lính ñaëng leân ñaùnh A-hi. Ngöôøi choïn ba muoân ngöôøi maïnh daïn, sai ñi ban ñeâm,

4

vaø truyeàn lònh naøy raèng: Haõy coi, caùc ngöôi seõ phuïc binh sau thaønh; chôù dang ra xa thaønh quaù, haõy daøn cho saün.

5

Coøn ta vôùi caû daân söï theo ta, seõ ñi gaàn laïi thaønh. Khi chuùng noù ra ñoùn ñaùnh chuùng ta nhö laàn tröôùc, thì chuùng ta seõ chaïy troán tröôùc maët chuùng noù.

6

Chuùng noù seõ röôït theo chuùng ta cho ñeán chöøng chuùng ta duï chuùng noù ra caùch xa khoûi thaønh; vì hoï noùi raèng: Chuùng noù chaïy troán ta nhö laàn tröôùc. Trong luùc chuùng ta chaïy troán tröôùc maët chuùng noù,

7

thì caùc ngöôi seõ ra khoûi nôi phuïc binh maø haõm laáy thaønh; Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi seõ phoù thaønh vaøo tay caùc ngöôi.

8

Khi caùc ngöôi chieám thaønh roài, thì phaûi phoùng hoûa noù; haõy laøm theo lôøi cuûa Ñöùc Gieâ-hoâ-va. Haõy coi, naøy laø lònh ta truyeàn cho caùc ngöôi.

9

Vaäy, Gioâ-sueâ sai caùc ngöôøi ñoù ñi; hoï phuïc giöõa khoaûng Beâ-teân vaø A-hi, veà phía taây cuûa A-hi; coøn Gioâ-sueâ ñeâm ñoù nguû taïi giöõa daân söï.

10

Keá aáy, Gioâ-sueâ daäy sôùm, ñieåm daân söï; ngöôøi cuøng caùc tröôûng laõo ñi leân tröôùc maët daân ñeán thaønh A-hi.

11

Heát thaûy quaân lính theo ngöôøi ñi leân ñeán gaàn tröôùc maët thaønh, vaø ñoùng traïi veà phía baéc A-hi: coù caùi truõng chaïy daøi giöõa hoï vaø thaønh A-hi.

12

Gioâ-sueâ beøn ñem chöøng naêm ngaøn lính phuïc giöõa khoaûng Beâ-teân vaø A-hi, veà phía taây cuûa thaønh.

13

Khi daân söï ñaõ ñoùng traïi nôi phía baéc cuûa thaønh, vaø phuïc binh veà phía taây roài, thì ñeâm ñoù Gioâ-sueâ ñi xôùm tôùi trong truõng.

14

Vua thaønh aáy vöøa thaáy ñieàu ñoù, ngöôøi ta beøn laät ñaät daäy sôùm, vua vaø caû daân söï ngöôøi ñeàu ñi ra ñoùn Y-sô-ra-eân taïi nôi ñaõ chæ baûo, veà phía ñoàng baèng, ñaëng giao chieán; song vua khoâng bieát raèng coù moät ñaïo binh phuïc ôû phía sau thaønh.

15

Gioâ-sueâ vaø caû Y-sô-ra-eân ñeå cho chuùng noù ñaùnh baïi mình, vaø chaïy troán veà phía ñoàng vaéng.

16

Heát thaûy daân söï trong thaønh ñeàu hieäp laïi ñaëng ñuoåi theo. Vaäy chuùng röôït theo Gioâ-sueâ vaø bò duï caùch xa khoûi thaønh;

17

chaúng coù moät ai ôû thaønh A-hi hay laø ôû Beâ-teân maø khoâng ra ñuoåi theo Y-sô-ra-eân; hoï boû thaønh troáng khoâng ñeå ñuoåi theo Y-sô-ra-eân.

18

Baáy giôø, Ñöùc Gieâ-hoâ-va phaùn cuøng Gioâ-sueâ raèng: Haõy giô giaùo ngöôi caàm nôi tay ra veà höôùng thaønh A-hi, vì ta seõ phoù thaønh vaøo tay ngöôi. Gioâ-sueâ beøn giô giaùo mình caàm nôi tay ra veà höôùng thaønh.

19

Vöøa giô tay leân, binh phuïc laäp töùc ñöùng daäy khoûi choã mình nuùp maø chaïy vaøo thaønh, chieám laáy vaø phoùng hoûa noù.

20

Ngöôøi thaønh A-hi quay laïi, nhìn thaáy khoùi ñoát thaønh bay leân trôøi; hoï chaúng moät phöông theá naøo ñaëng troán veà phía naøy hay laø phía kia. Vaû, daân söï chaïy troán veà phía ñoàng vaéng trôû loän laïi ñaùnh nhöõng keû röôït ñuoåi theo mình.

21

Khi Gioâ-sueâ vaø caû Y-sô-ra-eân thaáy binh phuïc ñaõ laáy thaønh, vaø khoùi ñoát thaønh bay leân, beøn trôû veà ñaùnh ngöôøi A-hi.

22

Caùc binh khaùc cuõng ra khoûi thaønh ñoùn ñaùnh daân A-hi; nhö vaäy chuùng noù bò daân Y-sô-ra-eân vaây phuû, beân naøy coù ñaïo naøy, beân kia coù quaân kia. Ngöôøi ta ñaùnh chuùng noù ñeán ñoãi khoâng coøn ñeå laïi keû naøo soáng hay laø cho ai thoaùt ñöôïc.

23

Binh baét soáng vua A-hi, vaø daãn ñeán cuøng Gioâ-sueâ.

24

Khi daân Y-sô-ra-eân ñaõ gieát xong heát thaûy ngöôøi thaønh A-hi, hoaëc trong ñoàng ruoäng hay laø trong ñoàng vaéng, laø nôi chuùng noù bò ñuoåi theo, vaø khi heát thaûy, ñeán ñoãi ngöôøi choùt, ñaõ ngaõ raïp döôùi löôõi göôm roài, thì daân Y-sô-ra-eân trôû veà A-hi vaø gieát baèng löôõi göôm nhöõng keû coøn ôû taïi ñoù.

25

Trong ngaøy ñoù, heát thaûy ngöôøi A-hi, nam vaø nöõ, ñeàu bò ngaõ cheát, soá laø möôøi hai ngaøn ngöôøi.

26

Gioâ-sueâ chaúng ruùt laïi tay mình ñaõ caàm giô thaúng ra vôùi caây giaùo, cho ñeán chöøng naøo ngöôøi ta ñaõ dieät heát thaûy ngöôøi thaønh A-hi.

27

Song daân Y-sô-ra-eân cöôùp cho mình nhöõng suùc vaät vaø hoùa taøi cuûa thaønh naøy, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Gioâ-sueâ.

28

Vaäy, Gioâ-sueâ phoùng hoûa thaønh A-hi, vaø laøm cho noù ra moät ñoáng hö taøn ñôøi ñôøi, y nhö haõy coøn ñeán ngaøy nay.

29

Ngöôøi bieåu treo vua A-hi leân treân moät caây vaø ñeå ñoù cho ñeán chieàu; nhöng khi maët trôøi laën, Gioâ-sueâ bieåu ngöôøi ta haï thaây xuoáng khoûi caây. Ngöôøi ta ñem lieäng thaây ñoù nôi cöûa thaønh, vaø chaát leân treân moät ñoáng ñaù lôùn, haõy coøn ñeán ngaøy nay.

30

Baáy giôø, Gioâ-sueâ laäp moät baøn thôø cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân taïi treân nuùi EÂ-banh,

31

y nhö Moâi-se, toâi tôù cuûa Ñöùc Gieâ-hoâ-va, ñaõ daën bieåu daân Y-sô -r-eân, vaø ñaõ coù cheùp trong saùch luaät phaùp Moâi-se: aáy laø moät baøn thôø baèng ñaù nguyeân khoái, saét chöa ñuïng ñeán. ÔÛ ñoù daân söï daâng cuûa leã thieâu cho Ñöùc Gieâ-hoâ-va, vaø daâng cuûa leã thuø aân.

32

Taïi ñoù Gioâ-sueâ cuõng khaéc treân ñaù moät baûn luaät phaùp maø Moâi-se ñaõ cheùp tröôùc maët daân Y-sô-ra-eân.

33

Caû Y-sô-ra-eân, caùc tröôûng laõo, caùc quan cai, vaø caùc quan xeùt ñöùng hai beân hoøm tröôùc maët nhöõng thaày teá leã, ngöôøi Leâ-vi, laø ngöôøi khieâng hoøm giao öôùc uûa Ñöùc Gieâ-hoâ-va. Nhöõng khaùch laï luoân vôùi daân Y-sô-ra-eân ñeàu coù maët taïi ñoù, phaân nöûa naøy ôû veà phía nuùi Ga-ri-xim, vaø phaân nöûa kia ôû veà phía nuùi EÂ-banh, tuøy theo lònh maø Moâi-se, toâi tôù cuûa Ñöùc Gieâ-hoâ-va, tröôùc ñaõ truyeàn cho chuùc phöôùc daân Y-sô-ra-eân.

34

Ñoaïn, Gioâ-sueâ ñoïc heát caùc lôøi luaät phaùp, söï chuùc laønh vaø söï chuùc döõ, y nhö ñaõ cheùp trong saùch luaät phaùp.

35

Chaúng coù lôøi naøo veà moïi ñieàu Moâi-se ñaõ truyeàn daën maø Gioâ-sueâ khoâng ñoïc taïi tröôùc maët caû hoäi chuùng Y-sô-ra-eân, tröôùc maët ñôøn baø, con nít, vaø khaùch laï ôû giöõa hoï.

Joshua 9


Joshua Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 8

Joshua

Return to Index

Chapter 9

1

Khi hay ñöôïc vieäc naøy, heát thaûy caùc vua ôû beân naøy soâng Gioâ-ñanh, hoaëc ôû trong nuùi, döôùi ñoàng baèng, hay laø doïc baõi bieån lôùn ñoái ngang Li-ban, töùc laø caùc vua daân Heâ-tít, daân A-moâ-rít, daân Ca-na-an, daân Pheâ-reâ-sít, vaø daân Gieâ-bu-sít,

2

ñeàu raäp moät yù hieäp vôùi nhau ñaëng giao chieán vôùi Gioâ-sueâ vaø Y-sô-ra-eân.

3

Khi daân Ga-ba-oân ñaõ hay ñieàu Gioâ-sueâ laøm cho Gieâ-ri-coâ vaø A-hi,

4

beøn tính duøng möu keá. Chuùng noù giaû boä ñi söù, laáy bao cuõ chaát cho löøa mình, vaø baàu chöùa röôïu cuõ raùch vaù laïi,

5

döôùi chôn mang giaøy cuõ vaù, vaø treân mình quaàn aùo cuõ moøn; heát thaûy baùnh veà löông bò hoï ñeàu khoâ vaø mieáng vuïn.

6

Chuùng noù ñi ñeán gaàn Gioâ-sueâ taïi traïi quaân Ghinh-ganh, maø noùi cuøng ngöôøi vaø daân Y-sô-ra-eân raèng: Chuùng toâi ôû xöù xa ñeán; vaäy baây giôø, haõy laäp giao öôùc cuøng chuùng toâi.

7

Daân Y-sô-ra-eân ñaùp cuøng daân Heâ-vít raèng: Coù leõ caùc ngöôi ôû giöõa chuùng ta chaêng; vaäy laøm theá naøo laäp giao öôùc ñaëng?

8

Nhöng chuùng noù noùi cuøng Gioâ-sueâ raèng: Chuùng toâi laø toâi tôù cuûa oâng. Gioâ-sueâ hoûi: Caùc ngöôi laø ai, ôû ñaâu ñeán?

9

Ñaùp raèng: Toâi tôù cuûa oâng ôû töø xöù raát xa ñeán ñeå toân troïng danh Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi cuûa oâng; vì chuùng toâi coù nghe noùi veà Ngaøi, vaø moïi ñieàu Ngaøi ñaõ laøm trong xöù EÂ-díp-toâ;

10

laïi cuõng nghe veà moïi ñieàu Ngaøi ñaõ laøm cho hai vua A-moâ-rít ôû beân kia soâng Gioâ-ñanh, laø Si-hoân, vua Heát-boân, vaø Oùc, vua Ba-san, ôû taïi Aùch-ta-roát.

11

Caùc tröôûng laõo vaø heát thaûy daân söï ôû xöù chuùng toâi coù noùi cuøng chuùng toâi raèng: Haõy laáy löông thöïc duøng doïc ñöôøng, ñi ñeán tröôùc maët daân ñoù, maø noùi raèng: Chuùng toâi laø toâi tôù caùc oâng; vaø baây giôø, haõy laäp giao öôùc cuøng chuùng toâi.

12

Kìa, baùnh cuûa chuùng toâi; ngaøy chuùng toâi ra khoûi nhaø ñaëng ñi ñeán cuøng caùc oâng, chuùng toâi laáy noù ñem theo laøm löông thöïc vaãn noùng hoåi, maø ngaøy nay ñaõ khoâ vaø beå vuïn.

13

Nhöõng baàu röôïu naøy chuùng toâi ñoå ñaày röôïu haõy coøn môùi tinh, kìa nay ñaõ raùch; coøn quaàn aùo vaø giaøy chuùng toâi ñaõ cuõ moøn, bôûi vì ñi ñöôøng xa.

14

Ngöôøi Y-sô-ra-eân beøn nhaäm löông thöïc chuùng noù, khoâng caàu hoûi Ñöùc Gieâ-hoâ-va.

15

Gioâ-sueâ laäp hoøa cuøng chuùng noù, vaø keát öôùc cho chuùng noù soáng; roài caùc tröôûng laõo cuûa hoäi chuùng beøn theà cuøng chuùng noù.

16

Nhöng ba ngaøy sau khi ñaõ laäp giao öôùc cuøng chuùng noù, daân Y-sô-ra-eân hay raèng caùc ngöôøi naøy voán laân caän mình, vaø ôû taïi giöõa mình.

17

Daân Y-sô-ra-eân leân ñöôøng, vaø ngaøy thöù ba ñeán thaønh chuùng noù. Vaû, caùc thaønh cuûa chuùng noù laø Ga-ba-oân, Keâ-phi-ra, Beâ-eâ-roát, vaø Ki-ri-aùt-Gieâ -a-rim.

18

Daân Y-sô-ra-eân khoâng giao chieán cuøng daân ñoù, vì côù caùc tröôûng laõo cuûa hoäi chuùng ñaõ chæ danh Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân maø theà cuøng daân ñoù; nhöng caû hoäi chuùng laèm baèm cuøng caùc quan tröôûng.

19

Caùc quan tröôûng beøn noùi cuøng caû hoäi chuùng raèng: Chuùng ta ñaõ chæ danh Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân maø theà cuøng daân ñoù; vaäy, töø baây giôø chuùng ta khoâng theá haïi chuùng noù ñöôïc.

20

Chuùng ta phaûi ñaõi daân ñoù nhö vaày: Phaûi ñeå cho chuùng noù soáng, haàu cho chôù vì côù lôøi theà ñaõ laäp, maø chuùng ta khieán côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va giaùng treân chuùng ta.

21

Vaäy, caùc quan tröôûng toû raèng chuùng noù ñöôïc soáng, nhöng phaûi bò duøng ñeå ñoán cuûi xaùch nöôùc cho caû hoäi chuùng, y nhö caùc quan tröôûng ñaõ noùi cuøng chuùng noù.

22

Gioâ-sueâ beøn goïi daân ñoù maø noùi nhö vaày: Sao caùc ngöôi ñaõ gaït chuùng ta, noùi raèng: Chuùng toâi ôû raát xa caùc oâng, teù ra caùc ngöôi ôû giöõa chuùng ta?

23

Vaäy, baây giôø, caùc ngöôi bò ruûa saû, khoâng döùt laøm toâi moïi, cöù ñoán cuûi vaø xaùch nöôùc cho nhaø cuûa Ñöùc Chuùa Trôøi ta.

24

Chuùng noù beøn thöa cuøng Gioâ-sueâ raèng: Aáy laø ñieàu keû toâi tôù oâng coù hay roõ raøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa oâng ñaõ phaùn daën Moâi-se, toâi tôù Ngaøi, bieåu ban toaøn xöù cho caùc oâng, vaø dieät heát thaûy daân ôû tröôùc maët mình: aáy vaäy, chuùng toâi vì côù caùc oâng laáy laøm raát sôï haõi cho söï soáng mình, neân môùi laøm nhö vaäy.

25

Baây giôø chuùng toâi ôû trong tay oâng, haõy ñaõi chuùng toâi tuøy yù oâng cho laø toát laønh vaø coâng bình.

26

Gioâ-sueâ beøn laøm nhö ngöôøi ñaõ noùi, vaø giaûi cöùu chuùng noù khoûi bò tay daân Y-sô-ra-eân gieát.

27

Trong ngaøy ñoù, ngöôøi caét chuùng noù laøm keû ñoán cuûi vaø xaùch nöôùc cho hoäi chuùng vaø cho baøn thôø cuûa Ñöùc Gieâ-hoâ-va taïi trong nôi Ngaøi choïn löïa; aáy laø ñieàu daân ñoù haõy coøn laøm ñeán ngaøy nay.

Joshua 10


Joshua Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 9

Joshua

Return to Index

Chapter 10

1

Khi A-ñoâ-ni-Xeâ-ñeùc, vua Gieâ-ru-sa-lem, hay raèng Gioâ-sueâ ñaõ chieám laáy thaønh A-hi, vaø taän dieät noù ñi, ñaõi thaønh A-hi vaø vua noù nhö ngöôøi ñaõ ñaõi Gieâ-ri-coâ vaø vua noù, laïi hay raèng daân Ga-ba-oân ñaõ laäp hoøa vôùi daân Y-sô-ra-eân vaø ôû cuøng hoï,

2

thì ngöôøi laáy laøm sôï haõi laém; vì Ga-ba-oân laø moät thaønh lôùn, moät ñeá ñoâ thaät; laïi lôùn hôn thaønh A-hi, vaø caû daân söï noù ñeàu laø ngöôøi maïnh daïn.

3

Vaäy, A-ñoâ-ni-Xeâ-ñeùc, vua thaønh Gieâ-ru-sa-lem, sai ngöôøi ñi noùi cuøng Hoâ-ham, vua Heáp-roân, cuøng Phi-ram, vua Giaït-muùt, cuøng Gia-phia, vua La-ki, cuøng Ñeâ-bia, vua Eùc-loân, maø raèng:

4

Haõy ñi leân ñeán ta maø tieáp cöùu ta, vaø ñaùnh thaønh Ga-ba-oân; vì noù ñaõ laäp hoøa cuøng Gioâ-sueâ vaø daân Y-sô-ra-eân.

5

Vaäy, naêm vua A-moâ-rít, töùc laø vua Gieâ-ru-sa-lem, vua Heáp-roân, vua Giaït-muùt, vua La-ki, vaø vua Eùc-loân nhoùm hieäp, keùo leân cuøng heát thaûy quaân lính mình, ñoùng traïi tröôùc Ga-ba-oân, vaø haõm ñaønh thaønh.

6

Ngöôøi Ga-ba-oân sai keû ñeán noùi cuøng Gioâ-sueâ taïi traïi quaân Ghinh-ganh, maø raèng: Xin chôù boû toâi tôù oâng; haõy mau leân ñeán cuøng chuùng toâi, giaûi thoaùt vaø tieáp cöùu chuùng toâi vì heát thaûy vua A-moâ-rít trong nuùi ñaõ hieäp laïi nghòch chuùng toâi.

7

Vaäy, Gioâ-sueâ ôû Ghinh-ganh ñi leân vôùi heát thaûy quaân lính vaø nhöõng ngöôøi maïnh daân.

8

Ñöùc Gieâ-hoâ-va phaùn cuøng Gioâ-sueâ raèng: Chôù sôï, vì ta ñaõ phoù chuùng noù vaøo tay ngöôi, chaúng coøn moät ai ñöùng noåi tröôùc maët ngöôi ñöôïc.

9

Vaäy, Gioâ-sueâ ôû Ghinh-ganh ñi troïn ñeâm, roài chôït ñeán aùp chuùng noù.

10

Ñöùc Gieâ-hoâ-va laøm cho chuùng noù vôõ chaïy tröôùc maët Y-sô-ra-eân, khieán cho bò ñaïi baïi gaàn Ga-ba-oân; Y-sô-ra-eân röôït ñuoåi chuùng noù theo ñöôøng doác Beát-Hoâ-roân, vaø ñaùnh hoï cho ñeán A-xeâ-ca vaø Ma-keâ-ña.

11

Khi chuùng noù chaïy troán tröôùc maët Y-sô-ra-eân vaø xuoáng doác Beâ-Hoâ-roân, thì Ñöùc Gieâ-hoâ-va khieán ñaù lôùn töø trôøi rôùt xuoáng caû ñöôøng cho ñeán A-xeâ-ca, vaø chuùng noù ñeàu bò cheát. Soá nhöõng ngöôøi bò cheát veà möa ñaù nhieàu hôn soá nhöõng ngöôøi bò daân Y-sô-ra-eân gieát baèng göôm.

12

Ngaøy maø Ñöùc Gieâ-hoâ-va phoù daân A-moâ-rít cho daân Y-sô-ra-eân, thì Gioâ-sueâ thöa cuøng Ñöùc Gieâ-hoâ-va taïi tröôùc maët Y-sô-ra-eân, maø raèng: Hôõi maët trôøi, haõy döøng laïi treân Ga-ba-oân; Hôõi maët traêng, haõy ngöøng laïi treân truõng A-gia-loân!

13

Maët trôøi beøn döøng, maët traêng lieàn ngöøng, Cho ñeán chöøng daân söï ñaõ baùo thuø quaân nghòch mình. Ñieàu ñoù haù khoâng coù cheùp trong saùch Gia-sa sao? Maët trôøi döøng laïi giöõa trôøi, vaø khoâng voäi laën öôùc moät ngaøy troïn.

14

Töø tröôùc vaø veà sau, chaúng heà coù ngaøy naøo nhö ngaøy ñoù, laø ngaøy Ñöùc Gieâ-hoâ-va coù nhaäm lôøi cuûa moät loaøi ngöôøi; vì Ñöùc Gieâ-hoâ-va chieán cöï cho daân Y-sô-ra-eân.

15

Roài Gioâ-sueâ vaø caû Y-sô-ra-eân trôû veà traïi quaân Ghinh-ganh.

16

Vaû, naêm vua kia ñaõ chaïy troán, vaø aån trong moät hang ñaù taïi Ma-keâ-ña.

17

Coù ngöôøi thuaät cho Gioâ-sueâ hay ñieàu ñoù, maø raèng: Ngöôøi ta coù gaëp naêm vua nuùp trong moät hang ñaù taïi Ma-keâ-ña.

18

Gioâ-sueâ beøn daïy raèng: Haõy laáy ñaù lôùn laáp mieäng hang laïi, vaø caét ngöôøi canh giöõ.

19

Coøn caùc ngöôi chôù döøng laïi, phaûi röôït theo quaân nghòch, xoâng ñaùnh phía sau; ñöøng ñeå chuùng noù vaøo thaønh chuùng noù; vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñaõ phoù chuùng noù vaøo tay caùc ngöôi.

20

Khi Gioâ-sueâ vaø daân Y-sô-ra-eân ñaõ ñaùnh chuùng noù bò baïi raát lôùn, cho ñeán noãi tuyeät dieät ñi, vaø khi nhöõng ngöôøi trong chuùng noù ñaõ ñöôïc thoaùt khoûi, ruùt ôû laïi trong thaønh kieân coá,

21

thì caû daân söï trôû veà vôùi Gioâ-sueâ bình yeân nôi traïi quaân taïi Ma-keâ-ña, chaúng moät ai daùm khua moâi nghòch cuøng daân Y-sô-ra-eân.

22

Baáy giôø, Gioâ-sueâ noùi raèng: Haõy môû mieäng hang, ñem naêm vua ñoù ra, roài daãn ñeán cho ta.

23

Hoï laøm nhö vaäy, ñöa naêm vua ra khoûi hang ñaù, vaø daãn ñeán cho ngöôøi, töùc laø vua Gieâ-ru-sa-lem, vua Heáp-roân, vua Giaït-muùt, vua La-ki, vaø vua Eùc-loân.

24

Khi hoï ñaõ daãn naêm vua naøy ñeán cuøng Gioâ-sueâ, thì Gioâ-sueâ goïi heát thaûy ngöôøi nam cuûa Y-sô-ra-eân, vaø noùi cuøng caùc binh töôùng ñaõ ñi vôùi mình, maø raèng: Haõy laïi gaàn, ñaïp chôn leân coå cuûa caùc vua naøy. Hoï beøn ñeán gaàn, ñaïp chôn treân coå caùc vua aáy.

25

Ñoaïn, Gioâ-sueâ noùi cuøng hoï raèng: Chôù ngaïi, vaø chôù kinh khuûng; khaù vöõng loøng beàn chí, vì Ñöùc Gieâ-hoâ-va seõ laøm nhö vaäy cho heát thaûy thuø nghòch caùc ngöôi, maø caùc ngöôi seõ chieán cöï.

26

Sau roài, Gioâ-sueâ ñaùnh gieát caùc vua aáy, bieåu ñem treo treân naêm caây; naêm vua aáy bò treo treân caây cho ñeán chieàu toái.

27

Khi maët trôøi chen laën, Gioâ-sueâ bieåu ngöôøi ta haï thaây xuoáng khoûi caây; hoï lieäng nhöõng thaây trong hang ñaù, laø choã caùc vua aáy ñaõ nuùp, roài laáy nhöõng ñaù lôùn laáp mieäng hang laïi, haõy coøn cho ñeán ngaøy nay.

28

Trong ngaøy ñoù, Gioâ-sueâ cuõng chieám laáy Ma-keâ-ña, vaø duøng löôõi göôm gieát caû thaønh cuøng vua noù. Ngöôøi taän dieät thaønh, luoân heát thaûy keû ôû trong, khoâng ñeå thoaùt moät ai. Ngöôøi ñaõi vua Ma-keâ-ña nhö ñaõ ñaõi vua Gieâ-ri-coâ.

29

Ñoaïn, Gioâ-sueâ cuøng caû Y-sô-ra-eân ôû Ma-keâ-ña ñi qua Líp-na, vaø haõm ñaùnh Líp-na.

30

Ñöùc Gieâ-hoâ-va cuõng phoù Líp-na cuøng vua noù vaøo tay Y-sô-ra-eân; hoï duøng löôõi göôm dieät thaønh, luoân heát thaûy keû ôû trong ñoù, chaúng ñeå thoaùt moät ai. Ngöôøi ñaõi vua thaønh naøy y nhö ñaõ ñaõi vua Gieâ-ri-coâ vaäy.

31

Keá aáy, Gioâ-sueâ cuøng caû Y-sô-ra-eân ôû Líp-na ñi qua La-ki, ñoùng traïi ñoái cuøng thaønh, vaø haõm ñaùnh noù.

32

Ñöùc Gieâ-hoâ-va phoù La-ki vaøo tay Y-sô-ra-eân; ngaøy thöù hai hoï chieám laáy thaønh, duøng löôõi göôm dieät thaønh vôùi nhöõng ngöôøi ôû trong, cuõng y nhö ñaõ laøm cho Líp-na vaäy.

33

Baáy giôø, Hoâ-ram, vua Gheâ-xe, ñi leân tieáp cöùu La-ki; Gioâ-sueâ ñaùnh baïi ngöôøi vaø daân söï ngöôøi, ñeán ñoãi khoâng coøn ñeå ai thoaùt khoûi.

34

Ñoaïn, Gioâ-sueâ cuøng Y-sô-ra-eân ôû La-ki ñi qua Eùc-loân, ñoùng traïi ñoái ngang thaønh, vaø haõm ñaùnh noù.

35

Chaùnh ngaøy ñoù, hoï chieám laáy thaønh, duøng löôõi göôm dieät noù ñi. Trong ngaøy ñoù, Gioâ-sueâ taän dieät thaønh vôùi heát thaûy ngöôøi ôû trong ñoù, y nhö ngöôøi ñaõ laøm cho La-ki vaäy.

36

Keá ñoù, Gioâ-sueâ cuøng caû Y-sô-ra-eân töø Eùc-loân ñi leân Heáp-roân, vaø haõm ñaùnh noù.

37

Hoï chieám laáy thaønh, duøng löôõi göôm dieät thaønh, vua, caùc höông thoân noù, vaø moïi ngöôøi ôû trong ñoù, khoâng ñeå thoaùt khoûi moät ai, cuõng y nhö ngöôøi ñaõ laøm cho Eùc-loân vaäy; ngöôøi taän dieät thaønh vaø caùc ngöôøi ôû trong.

38

Ñoaïn, Gioâ-sueâ cuøng caû Y-sô-ra-eân ñi ñeán Ñeâ-bia, vaø haõm ñaùnh noù.

39

Ngöôøi chieám laáy thaønh vaø höông thoân noù, cuøng baét vua, duøng löôõi göôm dieät thaønh, vaø taän dieät heát thaûy nhöõng ngöôøi ôû trong, khoâng ñeå thoaùt khoûi moät ai. Ngöôøi ñaõi Ñeâ-bia vaø vua noù, y nhö ñaõ ñaõi Heáp-roân, ñaõi Líp-na vaø vua noù.

40

Vaäy, Gioâ-sueâ ñaùnh toaøn xöù, naøo mieàn nuùi, naøo mieàn nam, naøo ñoàng baèng, naøo nhöõng goø noãng, vaø caùc vua maáy mieàn ñoù. Ngöôøi khoâng ñeå thoaùt khoûi moät ai heát; phaøm vaät coù hôi thôû thì ngöôøi dieät heát ñi, y nhö Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân ñaõ truyeàn daën.

41

Aáy vaäy, Gioâ-sueâ ñaùnh caùc vua ñoù töø Ca-ñe-Ba-neâ -a cho ñeán Ga-xa, vaø toaøn xöù Goâ-sen cho ñeán Ga-ba-oân.

42

Qua moät löôït thì Gioâ-sueâ baét caùc vua naøy vaø chieám laáy xöù hoï, bôûi vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân chinh chieán cho Y-sô-ra-eân.

43

Ñoaïn, Gioâ-sueâ vaø caû Y-sô-ra-eân trôû veà traïi quaân ôû Ghinh-ganh.

Joshua 11


Joshua Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 10

Joshua

Return to Index

Chapter 11

1

Vöøa khi Gia-bin, vua Haùt-so, ñaõ hay caùc söï naøy, beøn sai söù giaû ñeán cuøng Gioâ-baùp, vua Ma-ñoân, ñeán cuøng Sim-roân, vua Aïc-saùp,

2

cuøng caùc vua ôû mieàn baéc, hoaëc ôû treân nuùi, trong ñoàng, mieàn nam Ki-neâ-reát, xöù thaáp, hay laø treân caùc nôi cao Ñoâ-rô veà phía taây.

3

Laïi sai ñeán cuøng daân Ca-na-an ôû veà phía ñoâng vaø veà phía taây, cuøng daân A-moâ-rít, daân Heâ-tít, daân Pheâ-reâ-sít, daân Gieâ-bu-sít ôû trong nuùi, vaø ñeán cuøng daân Heâ-vít ôû nôi chôn nuùi Heït-moân, trong xöù Mích-ba.

4

Caùc vua naøy vôùi heát thaûy quaân lính mình beøn keùo ra, moät daân ñoâng voâ soá, nhö caùt nôi bôø bieån, coù ngöïa vaø xe theo raát nhieàu.

5

Heát thaûy caùc vua naøy ñaõ heïn nhau ñeán ñoùng traïi chung gaàn nöôùc Meâ-roâm, ñaëng giao chieán cuøng Y-sô-ra-eân.

6

Nhöng Ñöùc Gieâ-hoâ-va phaùn cuøng Gioâ-sueâ raèng: Chôù sôï, vì ngaøy mai taïi giôø naøy, ta seõ phoù heát thaûy chuùng noù bò cheát tröôùc maët Y-sô-ra-eân; ngöôi seõ caét nhöôïng ngöïa, vaø ñoát caùc xe coä chuùng noù nôi löûa.

7

Vaäy, Gioâ-sueâ vaø heát thaûy chieán só ngöôøi laäp töùc ñi ñeán, xoâng vaøo chuùng noù gaàn nöôùc Meâ-roâm,

8

vaø Ñöùc Gieâ-hoâ-va phoù chuùng noù vaøo tay Y-sô-ra-eân. Gioâ-sueâ vaø heát thaûy chieán só ñaùnh ñuoåi theo chuùng noù cho ñeán Si-ñoân lôùn, cho ñeán Mít-reâ-phoát-Ma-rim, vaø ñeán truõng Mích-va veà phía ñoâng, chaúng ñeå thoaùt khoûi moät ai heát.

9

Gioâ-sueâ laøm cho chuùng noù y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën ngöôøi, caét nhöôïng ngöïa, vaø ñoát xe coä cuûa chuùng noù nôi löûa.

10

Trong moät luùc ñoù, khi trôû veà, Gioâ-sueâ laáy Haùt-so, vaø duøng göôm gieát vua noù; Haùt-so xöa voán laø kinh ñoâ cuûa caùc nöôùc naøy.

11

Gioâ-sueâ vaø quaân lính duøng löôõi göôm gieát heát thaûy ngöôøi ôû trong thaønh, chaúng coøn laïi vaät chi coù hôi thôû, vaø ngöôøi phoùng hoûa thaønh Haùt-so.

12

Gioâ-sueâ cuõng baét caùc vua naày, duøng löôõi göôm gieát ñi, vaø chieám caùc thaønh cuûa hoï maø dieät ñi, y nhö Moâi-se toâi tôù cuûa Ñöùc Gieâ-hoâ-va, ñaõ truyeàn daën.

13

Nhöng Y-sô-ra-eân khoâng ñoát moät thaønh naøo ôû treân goø noãng, tröø ra Haùt-so, maø Gioâ-sueâ ñaõ ñoát.

14

Daân Y-sô-ra-eân ñoaït laáy veà phaàn mình heát haûy hoùa taøi vaø heát thaûy suùc vaät cuûa caùc thaønh naøy; nhöng duøng löôõi göôm gieát moïi loaøi ngöôøi cho ñeán chöøng ñaõ dieät heát, chaúng coøn ñeå laïi vaät naøo coù hôi thôû.

15

Maïng lònh maø Ñöùc Gieâ-hoâ-va phaùn daën Moâi-se, Gioâ-sueâ khoâng boû soùt gì heát.

16

Vaäy, Gioâ-sueâ chieám laáy caû xöù naøy, naøo nuùi, naøo caû mieàn nam, naøo toaøn xöù Goâ-sen, naøo ñaát thaáp vaø ñoàng baèng, naøo nuùi Y-sô-ra-eân cuøng xöù thaáy noù,

17

töø phía nuùi truïi moïc leân phía Seâ -i-rô cho ñeán Ba-anh-Gaùt trong truõng Li-ban, taïi chôn nuùi Heït-moân. Ngöôøi baét heát thaûy vua caùc mieàn ñoù, ñaùnh vaø gieát ñi.

18

Gioâ-sueâ ñaùnh giaëc cuøng caùc vua naøy laâu ngaøy.

19

Chaúng coù moät thaønh naøo laäp hoøa cuøng daân Y-sô-ra-eân, tröø ra daân Heâ-vít ôû taïi Ga-ba-oân. Daân Y-sô-ra-eân nhôø giaëc giaõ maø chieám laáy heát thaûy.

20

Vì Ñöùc Gieâ-hoâ-va ñeå cho loøng caùc vua aáy coá chaáp maø chinh chieán cuøng Y-sô-ra-eân, haàu cho hoï bò dieät ñi, khoâng ñöôïc thöông xoùt, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se.

21

Trong luùc ñoù, Gioâ-sueâ ñi tröø dieät daân A-na-kim, naøo ôû trong nuùi, ôû Heáp-roân, ôû Ñeâ-bia, ôû A-naùp, hay laø ôû treân khaép nuùi Giu-ña vaø nuùi Y-sô-ra-eân; Gioâ-sueâ taän dieät chuùng noù luoân vôùi caùc thaønh cuûa hoï.

22

Chaúng coøn ngöôøi A-na-kim naøo trong xöù Y-sô-ra-eân, chæ ôû taïi Ga-xa, Gaùt, vaø Aùch-ñoát thì coù.

23

Vaäy, Gioâ-sueâ chieám caû xöù, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se, vaø ban xöù cho Y-sô-ra-eân laøm saûn nghieäp, tuøy söï chia phaân töøng chi phaùi. Baáy giôø, xöù ñöôïc bình tònh, khoâng coøn giaëc giaõ.

Joshua 12


Joshua Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 11

Joshua

Return to Index

Chapter 12

1

Naày caùc vua cuûa xöù maø Y-sô-ra-eân ñaõ ñaùnh baïi, vaø chieám laáy xöù cuûa hoï ôû beân kia soâng Gioâ-ñanh, veà phía maët trôøi moïc, töø khe Aït-noân ñeán nuùi Heït-moân, vôùi toaøn ñoàng baèng veà phía ñoâng.

2

Si-hoân, vua daân A-moâ-rít ôû taïi Heát-boân. Ngöôøi quaûn haït töø A-roâ -e, laø thaønh ôû meù khe Aït-noân, vaø töø giöõa doøng khe, phaân nöûa xöù Ga-la-aùt cho ñeán khe Gia-boác, laø giôùi haïn daân Am-moân;

3

laïi quaûn haït ñoàng baèng cho ñeán bieån Ke-neâ-reát veà phía ñoâng, cho ñeán bieån cuûa ñoàng baèng töùc laø Bieån maën, ôû phía ñoâng veà höôùng Beát-Gieâ-si-moát; cuõng quaûn haït mieàn nam döôùi chôn trieàn nuùi Phích-ga.

4

Keá ñeán ñòa phaän cuûa Oùc, vua Ba-san, laø moät ngöôøi coøn soùt cuûa daân Reâ-pha-im ôû taïi Aùch-ta-roát vaø Eát-reâ -i.

5

Ngöôøi quaûn haït nuùi Heït-moân, mieàn Sanh-ca, vaø caû xöù Ba-san, cho ñeán giôùi haïn daân Gheâ-su-rít vaø daân Ma-ca-thít, cuøng ñeán loái giöõa xöù Ga-la-aùt, laø giôùi haïn cuûa Si-hoân, vua Heát-boân.

6

Moâi-se, toâi tôù cuûa Ñöùc Gieâ-hoâ-va, vaø daân Y-sô-ra-eân ñaùnh baïi chuùng noù; roài Moâi-se, toâi tôù cuûa Ñöùc Gieâ-hoâ-va, ban ñòa phaän chuùng noù cho ngöôøi Ru-beân, ngöôøi Gaùt, vaø phaân nöûa chi phaùi Ma-na-se laøm saûn nghieäp.

7

Naøy laø caùc vua cuûa xöù maø Gioâ-sueâ vaø daân Y-sô-ra-eân ñaùnh baïi ôû beân naøy soâng Gioâ-ñanh, veà phía taây töø Ba-anh-Gaùt trong truõng Li-ban, cho ñeán nuùi truïi noåi leân veà höôùng Seâ -i-rô. Tuøy söï phaân chia töøng chi phaùi, Gioâ-sueâ ban cho caùc chi phaùi Y-sô-ra-eân laøm saûn nghieäp,

8

nuùi, xöù thaáp, ñoàng baèng, goø noãng, ñoàng vaéng, vaø mieàn nam, töùc laø caû xöù daân Heâ-tít, daân A-moâ-rít, daân Heâ-vít, vaø daân Gieâ-bu-sít.

9

Vua Gieâ-ri-coâ, vua A-hi voán ôû nôi caïnh Beâ-teân,

10

vua Gieâ-ru-sa-lem, vua Heáp-roân,

11

vua Giaït-muùt, vua La-ki,

12

vua Eùc-loân, vua Gheâ-xe,

13

vua Ñeâ-bia, vua Gheâ-ñe,

14

vua Hoït-ma, vua A-raùt,

15

vua Líp-na, vua A-ñu-lam,

16

vua Ma-keâ-ña, vua Beâ-teân,

17

vua Thaùp-bu-aùch, vua Heâ-phe,

18

vua A-pheùc, vua Sa-roân,

19

vua Ma-ñoân, vua Haùt-so,

20

vua Sim-roân-Meâ-roân, vua Aïc-saùp,

21

vua Tha -a-naùc, vua Meâ-ghi-ñoâ,

22

vua Keâ-ñe, vua Gieác-neâ-am, ôû taïi Caït-meân,

23

cua Ñoâ-rô ôû treân caùc nôi cao Ñoâ-rô, vua Goâ-im ôû Ghinh-ganh,

24

vaø vua Thieät-sa; heát thaûy laø ba möôi moát vua.

Joshua 13


Joshua Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 12

Joshua

Return to Index

Chapter 13

1

Gioâ-sueâ ñaõ giaø tuoåi cao, Ñöùc Gieâ-hoâ-va beøn phaùn cuøng ngöôøi raèng: Ngöôi ñaõ giaø tuoåi ñaõ cao, phaàn xöù phaûi ñaùnh laáy haõy coøn nhieàu laém.

2

Xöù coøn laïi laø ñaây: heát thaûy mieàn cuûa daân Phi-li-tin, vaø caû ñòa phaän daân Gheâ-su-rít;

3

töø soâng Si-coâ ñoái ngang xöù EÂ-díp-toâ, cho ñeán giôùi haïn Eùc-roân veà phía baéc, voán keå laø mieàn Ca-na-an, thuoäc veà naêm vua Phi-li-tin, laø vua Ga-xam vua Aùch-ñoát, vua Aùch-ca-loân, vua Gaùt, vua Eùc-roân vaø vua daân A-vim;

4

laïi veà phía nam, caû xöù Ca-na-an vaø Meâ -a-ra, voán thuoäc veà daân Si-ñoân, cho ñeán A-pheùc, cho ñeán giôùi haïn daân A-moâ-rít;

5

coøn luoân xöù daân Ghi-beâ-lít, vaø caû Li-ban veà phía maët trôøi moïc, töø Ba-anh-Gaùt ôû döôùi chôn nuùi Heït-moân, cho ñeán nôi vaøo ranh Ha-maùt;

6

laïi coøn daân ôû treân nuùi, töø Li-ban cho ñeán Mít-reâ-phoát-Ma-im, töùc laø caùc daân Si-ñoân. Aáy chính ta seõ ñuoåi chuùng noù khoûi tröôùc maët daân Y-sô-ra-eân. Song ngöôi haõy baét thaêm chia xöù naøy cho Y-sô-ra-eân laøm saûn nghieäp, y nhö ta ñaõ truyeàn cho ngöôi.

7

Vaäy baây giôø, haõy chia xöù naøy cho chín chi phaùi, vaø phaân nöûa chi phaùi Ma-na-se.

8

Ngöôøi Ru-beân, ngöôøi Gaùt, vaø phaân nöûa chi phaùi Ma-na-se ñaõ laõnh bôûi Moâi-se phaàn saûn nghieäp mình ôû beân kia soâng Gioâ-ñanh veà phía ñoâng, y nhö Moâi-se, toâi tôù Ñöùc Gieâ-hoâ-va, ñaõ phaùt cho chuùng noù;

9

töùc laø xöù töø A-roâ -e ôû treân meù khe Aït-noân vaø thaønh ôû giöõa truõng, cuøng caû xöù ñoàng baèng töï Meâ-ñeâ-ba chí Ñi-boân;

10

vaø heát thaûy nhöõng thaønh cuûa Si-hoân, vua A-moâ-rít, trò vì taïi Heát-boân, cho ñeán giôùi haïn daân Am-moân;

11

laïi xöù Ga-la-aùt cuøng ñòa phaän daân Gheâ-su-rít vaø daân Ma-ca-thít, khaép nuùi Heït-moân vaø toaøn Ba-san cho ñeán Sanh-ca;

12

cuõng ñöôïc toaøn nöôùc vua Oùc trong Ba-san, voán trò vì taïi Aùch-ta-roát vaø Eát-ri -i; ngöôøi laø keû choùt trong daân Reâ-pha-im coøn soùt laïi. Moâi-se ñaùnh baïi vaø ñuoåi chuùng noù ñi.

13

Nhöng daân Y-sô-ra-eân khoâng ñuoåi ñi daân Gheâ-su-rít vaø daân Ma-ca-thít. Aáy vaäy, daân Gheâ-su-rít vaø daân Ma-ca-thít coøn ôû giöõa daân Y-sô-ra-eân cho ñeán ngaøy nay.

14

Song Moâi-se khoâng phaùt phaàn saûn nghieäp cho chi phaùi Leâ-vi: nhöõng cuûa leã daâng cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, aáy laø phaàn saûn nghieäp cuûa chi phaùi ñoù, y nhö Ngaøi ñaõ phaùn cuøng Moâi-se.

15

Vaäy, Moâi-se coù phaùt moät phaàn cho chi phaùi Ru-beân tuøy theo hoï haøng cuûa chuùng.

16

Ñòa phaän chi phaùi Ru-beân chaïy töø A-roâ -e treân meù khe Aït-noân, vaø töø thaønh ôû giöõa truõng, cuøng toaøn ñoàng baèng gaàn Meâ-ñeâ-ba;

17

Heát-boân vaø caùc thaønh noù ôû nôi ñoàng baèng laø Ñi-boân, Ba-moát-Ba-anh, Beát-Ba-anh-Meâ-oân,

18

Gia-haùt, Keâ-ñeâ-moát, Meâ-phaùt,

19

Ki-ri -a-ta-im, Síp-ma, Xeâ-reát-Ha-sa-cha ôû treân nuùi cuûa truõng,

20

Beát-Pheâ -o, caùc trieàn nuùi Phích-ga, Beát-Gieâ-si-moát,

21

caùc thaønh cuûa xöù ñoàng baèng, toaøn nöôùc Si-hoân, vua daân A-moâ-rít, voán cai trò taïi Heát-boân, maø Moâi-se ñaõ ñaùnh baïi, vôùi quan tröôûng Ma-ñi-an, laø EÂ-vi, Reâ-kem, Xu-rô, vaø Reâ-ba, töùc caùc quan tröôûng laøm chö haàu Si-hoân, vaø ôû trong xöù.

22

Trong nhöõng ngöôøi maø daân Y-sô-ra-eân duøng göôm gieát, thì coù thuaät só Ba-la-am, con trai cuûa Beâ-oâ.

23

Ñòa phaän ngöôøi Ru-beân coù soâng Gioâ-ñanh laøm giôùi haïn. Ñoù laø saûn nghieäp cuûa ngöôøi Ru-beân, tuøy theo nhöõng hoï haøng, thaønh aáp, vaø laøng xoùm cuûa hoï.

24

Moâi-se cuõng coù phaùt moät phaàn cho chi phaùi Gaùt, tuøy theo hoï haøng cuûa chuùng.

25

Ñòa phaän cuûa chi phaùi Gaùt laø Gia-eâ-xe, caùc thaønh Ga-la-aùt, phaân nöûa xöù daân Am-moân, cho ñeán A-roâ -e ñoái ngang Raùp-ba;

26

vaø töø Heát-boân cho ñeán Ra-maùt-Mít-beâ, cuøng Beâ-toâ-nim; ñoaïn töø Ma-ha-na-im cho ñeán bôø coõi Ñeâ-bia.

27

Coøn trong truõng thì Beát-Ha-ram, Beát-Nim-ra, Su-coát, vaø Xa-phoân, töùc laø phaàn coøn laïi cuûa nöôùc Si-hoân, vua mieàn Gioâ-ñanh cho ñeán cuoái bieån Ki-neâ-reát taïi beân kia soâng Gioâ-ñanh veà phía ñoâng.

28

Ñoù laø saûn nghieäp cuûa ngöôøi Gaùt, tuøy theo nhöõng hoï haøng, thaønh aáp, vaø laøng xoùm cuûa hoï.

29

Moâi-se cuõng coù phaùt moät phaàn cho phaân nöûa chi phaùi Ma-na-se, tuøy theo hoï haøng cuûa chuùng, laø phaàn vaãn coøn thuoäc veà phaân nöûa chi phaùi Ma-na-se.

30

Ñòa phaän cuûa hoï laø töø Ma-ha-na-im, toaøn Ba-san, caû nöôùc Oùc, vua Ba-san, vaø caùc thoân Giai-rô trong Ba-san, coù saùu möôi thaønh.

31

Phaân nöûa xöù Ga-la-aùt, Aùch-ta-roát, vaø Eát-ri -i, laø hai thaønh veà nöôùc Oùc taïi Ba-san, ñaõ phaùt cho phaân nöûa con chaùu Ma-ki, chít cuûa Ma-na-se, tuøy theo hoï haøng cuûa chuùng.

32

Ñoù laø caùc saûn nghieäp maø Moâi-se phaân phaùt taïi trong ñoàng baèng Moâ-aùp, ôû beân kia soâng Gioâ-ñanh veà phía ñoâng, ñoái ngang Gieâ-ri-coâ.

33

Song Moâi-se khoâng phaùt saûn nghieäp cho chi phaùi Leâ-vi, vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân laø saûn nghieäp cuûa chi phaùi aáy, y nhö Ngaøi ñaõ phaùn cuøng hoï vaäy.

Joshua 14


Joshua Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 13

Joshua

Return to Index

Chapter 14

1

Naày laø caùc phaàn daân Y-sô-ra-eân nhaän laõnh laøm saûn nghieäp trong xöù Ca-na-an, maø thaày teá leã EÂ-leâ -a-sa, Gioâ-sueâ, con trai Nun, vaø caùc tröôûng laõo cuûa nhöõng chi phaùi daân Y-sô-ra-eân phaân phaùt cho.

2

Ngöôøi ta baét thaêm chia xöù cho chín chi phaùi, vaø cho phaân nöûa chi phaùi, y nhö Ñöùc Gieâ-hoâ-va ñaõ caäy Moâi-se phaùn daën.

3

Moâi-se ñaõ phaùt cho hai chi phaùi vaø cho phaân nöûa chi phaùi kia phaàn saûn nghieäp ôû beân kia soâng Gioâ-ñanh; nhöng taïi giöõa hoï ngöôøi khoâng phaùt phaàn saûn nghieäp cho chi phaùi Leâ-vi.

4

Con chaùu Gioâ-seùp phaân laøm hai chi phaùi, laø Ma-na-se vaø Eùp-ra-im; ngöôøi ta khoâng laáy phaàn saûn nghieäp trong xöù maø phaùt cho ngöôøi Leâ-vi, nhöng chæ phaùt maáy thaønh ñaëng ôû, vôùi ñaát chung quanh thaønh, ñeå duøng cho caùc baày suùc vaät vaø taøi saûn cuûa hoï.

5

Daân Y-sô-ra-eân laøm y theo ñieàu Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se maø chia xöù.

6

Vaû, con chaùu Giu-ña ñeán gaàn Gioâ-sueâ taïi Ghinh ganh, vaø Ca-leùp, con trai Gieâ-phu-neâ, ngöôøi Keâ-nít, noùi cuøng ngöôøi raèng: Oâng bieát ñieàu thuoäc veà toâi vaø oâng maø Ñöùc Gieâ-hoâ-va ñaõ phaùn cuøng Moâi-se, ngöôøi cuûa Ñöùc Chuùa Trôøi, taïi Ca-ñe-Ba-neâ -a.

7

Khi Moâi-se, toâi tôù cuûa Ñöùc Gieâ-hoâ-va, ôû Ca-ñe-Ba-neâ -a sai toâi ñi doï thaùm xöù, thì toâi ñaõ ñöôïc boán möôi tuoåi; vaø toâi thuaät laïi cho ngöôøi thaät tình.

8

Caùc anh em ñoàng ñi leân vôùi toâi laøm cho baù taùnh sôøn loøng; coøn toâi trung thaønh vaâng theo Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toâi.

9

Trong ngaøy ñoù, Moâi-se coù theà maø raèng: Quaû thaät ñaát maø chôn ngöôi ñaõ ñaïp ñeán seõ thuoäc veà ngöôi vaø con chaùu ngöôi laøm saûn nghieäp ñôøi ñôøi; vì ngöôi trung thaønh ñaõ vaâng theo Gieâ-hoâ-va Ñöùc Chuùa Trôøi ta.

10

Kìa, trong boán möôi laêm naêm nay, töø khi Ngaøi phaùn lôøi naøy cuøng Moâi-se, ñöông khi Y-sô-ra-eân coøn ñi trong ñoàng vaéng, Ñöùc Gieâ-hoâ-va ñaõ baûo toàn sanh maïng toâi ñeán baây giôø, vaø ngaøy nay toâi ñöôïc taùm möôi laêm tuoåi.

11

Raøy toâi cuõng coøn maïnh khoûe nhö ngaøy Moâi-se sai toâi ñi; toâi vaãn coøn söùc maø toâi coù hoài ñoù, ñaëng ñi ñaùnh giaëc, hoaëc vaøo ra.

12

Vaäy, haõy ban cho toâi nuùi naøy, maø Ñöùc Gieâ-hoâ-va ñaõ phaùn ñeán trong ngaøy ñoù; vì baây giôø, oâng ñaõ hay raèng coù daân A-na-kim vaø caùc thaønh lôùn beàn vöõng ôû ñoù. Coù leõ Ñöùc Gieâ-hoâ-va seõ ôû cuøng toâi, vaø toâi seõ ñuoåi chuùng noù ñi, y nhö Ngaøi ñaõ phaùn chaêng.

13

Gioâ-sueâ beøn chuùc phöôùc cho ngöôøi, vaø ban Heáp-roân cho Ca-leùp, con trai Gieâ-phu-neâ, laøm saûn nghieäp.

14

Bôûi côù ñoù, Heáp-roân bò ban cho Ca-leùp, laøm saûn nghieäp cho ñeán ngaøy nay; vì ngöôøi coù trung thaønh vaâng theo Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân.

15

Vaû, khi xöa Heáp-roân goïi laø Ki-ri-aùt -A-ra-ba: A-ra-ba laø ngöôøi gieàng giaøng hôn heát trong daân A-na-kim. Töø ñaây veà sau xöù ñöôïc bình tònh, khoâng coøn giaëc giaõ.

Joshua 15


Joshua Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 14

Joshua

Return to Index

Chapter 15

1

Phaàn ñaát baét thaêm truùng veà chi phaùi Giu-ña, tuøy theo nhöõng hoï haøng cuûa chuùng, chaïy töø phía giôùi haïn EÂ-ñoâm taïi ñoàng vaéng Xin veà phía nam, ñeán cuoái mieàn nam.

2

Giôùi haïn phía nam chaïy töø ñaàu Bieån maën, töùc laø töø phía ôû ngay veà höôùng nam;

3

roài töø doác Aïc-raùp-bim chaïy daøi xuoáng mieàng nam, ñi ngang qua Xin, leân phía nam Ca-ñe-Ba-neâ -a, ñi ngang qua Heát-roân, leân höôùng Aùt-ña, voøng qua Caït-ca,

4

ñi ngang veà höôùng Aùt-noân, ñoå vaøo khe EÂ-díp-toâ, roài giaùp bieån. Aáy ñoù seõ laø giôùi haïn phía nam cuûa caùc ngöôi.

5

Giôùi haïn veà höôùng ñoâng laø töø Bieån maën cho ñeán vaøm soâng Gioâ-ñanh. Giôùi haïn phía baéc chaïy töø phía bieån nôi vaøm soâng Gioâ-ñanh,

6

ñi leân Beát-Hoát-la, traûi qua phía baéc Beát -A-ra-ba, vaø chaïy ñeán hoøn ñaù Boâ-han con trai cuûa Ru-beân.

7

Ñoaïn, giôùi haïn naøy ñi leân veà höôùng Ñeâ-bia, töø truõng A-coâ chaïy tôùi höôùng baéc veà phía Ghinh-ganh, ñoái ngang doác A-ñu-mim taïi phía nam khe; roài traûi qua gaàn meù nöôùc Eân-Seâ-meát, vaø giaùp Eân-Roâ-gheân.

8

Töø ñoù giôùi haïn ñi leân ngang qua truõng con trai Hi-noâm, veà caïnh nam cuûa Gieâ-hu, töùc laø Gieâ-ru-sa-lem. Keá ñoù, noù chaïy leân cho ñeán choùt nuùi naèm ngang truõng Hi-noâm veà höôùng taây, ôû ñaàu phía baéc truõng Reâ-pha-im.

9

Giôùi haïn naøy chaïy töø choùt nuùi ñeán suoái nöôùc Neùp-thoâ-aùch, vaø aên veà höôùng caùc thaønh cuûa nuùi Eùp-roân; roài ñi luoân ñeán Ba-la, laø Ki-ri-aùt-Gieâ -a-rim.

10

Noù voøng töø Ba-la qua höôùng taây veà loái nuùi Seâ -i-rô, roài theo höôùng baéc ñi ngang qua phía nuùi Gieâ-ra-im, töùc laø Keâ-sa-loân; keá chaïy xuoáng ñeán Beát-Seâ-meát vaø qua Thim-na.

11

Töø ñoù giôùi haïn naøy cöù ñi theo phía baéc Eùc-roân; ñoaïn baêng qua höôùng Sieác-roân, traûi qua nuùi Ba-la, aên thaúng ñeán Giaùp-neâ-eân, roài giaùp bieån.

12

Coøn giôùi haïn phía taây, aáy laø bieån lôùn. Ñoù laø giôùi haïn veà boán phía cuûa ngöôøi Giu-ña, tuøy theo nhöõng hoï haøng cuûa chuùng.

13

Ngöôøi ta ban cho ca-leùp, con trai Gieâ-phu-neâ, moät phaàn ôû giöõa ngöôøi Giu-ña, tuøy theo maïng lònh cuûa Ñöùc Gieâ-hoâ-va phaùn cho Gioâ-sueâ, laø thaønh cuûa A-ra-ba, cha A-naùc. Aáy laø thaønh Heáp-roân.

14

Ca-leùp beøn ñuoåi ñi ba con trai cuûa A-naùc, laø Seâ-sai, A-hi-nam, vaø Tha-mai.

15

Töø ñoù ngöôøi ñi leân ñaùnh daân thaønh Ñeâ-bia; thuôû xöa teân Ñeâ-bia laø Ki-ri-aùt-Seâ-phe.

16

Ca-leùp noùi raèng: Ta seõ gaû con gaùi ta laø Aïc-sa, laøm vôï cho ngöôøi naøo ñaùnh vaø chieám laáy Ki-ri-aùt-Seâ-phe.

17

Oát-ni-eân, con trai cuûa Keâ-na, chaùu Ca-leùp, beøn chieám ñöôïc thaønh; Ca-leùp gaû Aïc-sa, con gaùi mình, cho ngöôøi laøm vôï.

18

Vaû, xaûy khi naøng vaøo nhaø Oát-ni-eân, coù thuùc giuïc ngöôøi xin cha mình moät sôû ruoäng. Naøng leo xuoáng löøa; Ca-leùp hoûi raèng: Con muoán chi?

19

Naøng thöa raèng: Xin cha ban moät cuûa phöôùc cho con; vì cha laäp con nôi ñaát mieàn nam, neân haõy cho con maáy suoái nöôùc. Ngöôøi beøn ban cho naøng caùc suoái ôû treân vaø ôû döôùi.

20

Ñoù laø saûn nghieäp cuûa chi phaùi Giu-ña, tuøy theo nhöõng hoï haøng cuûa chuùng.

21

Caùc thaønh ôû ñaàu cuøng chi phaùi Giu-ña, veà phía ranh EÂ-ñoâm taïi mieàn nam laø: Caùp-seâ-eân, EÂ-ñe, Gia-gua,

22

Ki-na, Ñi-moâ-na, A-ñe -a-ña,

23

Keâ-ñe, Haùt-so, Gít-nan,

24

Xíp, Teâ-lem, Beâ -a-loát,

25

Haùt-so-Ha-ña-tha, Keâ-ri-gioát-Heát-roân, töùc laø Haùt-so;

26

A-mam, Seâ-ma, Moâ-la-ña,

27

Haùt-sa-ga-ña, Heát-moân, Beát-Pha-leâ,

28

Haùt-sa-Su-anh, Beâ -e-Seâ-ba, Bi-soát-gia,

29

Ba-la, Y-dim, EÂ-xem,

30

EÂ-thoâ-laùt, Keâ-sinh, Hoït-ma,

31

Xieác-laùt, Maùt-ma-na, San-sa-na,

32

Leâ-ba-oát, Si-lim, S-in, vaø Rim-moân: heát thaûy laø hai möôi chín thaønh vôùi caùc laøng cuûa noù.

33

Trong ñoàng baèng laø: Eát-tha-oân, Xoâ-reâ -a. Aùt-na

34

Xa-noâ-aùch, Eân-ga-nim, Thaùp-bu-aùch, EÂ-nam,

35

Giaït-muùt, A-ñu-lam, Soâ-coâ, A-xeâ-ca

36

Sa -a-ra-im, A-ñi-tha-im, Gheâ-ñeâ-ra, vaø Gheâ-ñeâ-roâ-tha-im: heát thaûy laø möôøi boán thaønh vôùi caùc laøng cuûa noù.

37

Laïi coù Xeâ-nan, Ha-ña-sa, Mích-ñanh-Gaùt,

38

Ñi-lan, Mít-beâ, Gioác-theâ-eân,

39

La-ki, Boát-caùt, Eùc-loân,

40

Caùp-boân, Laùch-ma, Kít-lít,

41

Gheâ-ñeâ-roát, Beát-Ña-goân, Na -a-ma, vaø Ma-keâ-ña: heát thaûy laø möôøi saùu thaønh vôùi caùc laøng cuûa noù;

42

Líp-na, EÂ-the, A-san,

43

Díp-taùch, Aùt-na, Neát-síp,

44

Keâ -i-la, Aïc-xíp, vaø Ma-reâ-sa: heát thaûy laø chín thaønh vôùi caùc laøng cuûa noù;

45

Eùc-roân, vôùi caùc thaønh ñòa haït vaø laøng cuûa noù;

46

caùc thaønh ôû gaàn Aùch-ñoát cuøng caùc laøng cuûa noù, töø Eùc-roân veà höôùng taây;

47

Aùch-ñoát, caùc thaønh ñòa haït, cuøng caùc laøng cuûa noù; Ga-xa, caùc thaønh ñòa haït, cuøng caùc laøng cuûa noù, cho ñeán khe EÂ-díp-toâ, vaø bieån lôùn duøng laøm giôùi haïn.

48

Trong mieàn nuùi laø: Sa-mia, Giaït-thia, Soâ-coâ,

49

Ña-na, Ki-ri-aùt-Sa-na, töùc laø Ñeâ-bia,

50

A-naùp, Eát-theâ-moâ, A-nim,

51

Goâ-sen, Hoâ-loân, Ghi-loâ: heát thaûy möôøi moät thaønh cuøng caùc laøng cuûa noù;

52

A-raùp, Ru-ma, EÂ-seâ-an,

53

Gia-num, Beát-Thaùp-bu-aùch, A-pheâ-ca,

54

Hum-ta, Ki-ri-aùt -A-ra-ba, töùc laø Heáp-roân vaø Si-oâ: heát thaûy chín thaønh vôùi caùc laøng cuûa noù;

55

Ma-oân, Caït-meân, Xíp, Giu-ta,

56

Gít-reâ-eân, Gioác-ñeâ-am, Xa-noâ-aùch;

57

Ca-in, Ghi-beâ -a, vaø Thim-na: heát thaûy möôøi thaønh vôùi caùc laøng cuûa noù;

58

Hanh-hun, Beát-Xu-rô, Gheâ-ñoâ,

59

Ma -a-raùt, Beát -A-noát vaø Eân-theâ-coân: heát thaûy saùu thaønh vôùi caùng laøng cuûa noù;

60

Ki-ri-aùt-Ba-anh, töùc laø Ki-ri-aùt-Gieâ -a-rim, vaø Raùp-ba: heát thaûy hai thaønh vôùi caùc laøng cuûa noù;

61

trong ñoàng vaéng coù Beát -A-ra-ba, Mi-ñin, Seâ-ca-ca;

62

Níp-san, Yeát-Ha-meâ-laùch, vaø Eân-gheâ-ñi: heát thaûy saùu thaønh vôùi caùc laøng cuûa noù.

63

Vaû, ngöôøi Giu-ña khoâng ñuoåi ñöôïc daân Gieâ-bu-sít ôû taïi Gieâ-ru-sa-lem; neân daân Gieâ-bu-sít coøn ôû chung cuøng ngöôøi Giu-ña taïi Gieâ-ru-sa-lem cho ñeán ngaøy nay.

Joshua 16


Joshua Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 15

Joshua

Return to Index

Chapter 16

1

Phaàn ñaát baét thaêm truùng veà con chaùu Gioâ-seùp traûi töø soâng Gioâ-ñanh veà Gieâ-ri-coâ, töø caùc suoái cuûa Gieâ-ri-coâ veà höôùng ñoâng, chaïy doïc theo ñoàng vaéng töø thaønh Gieâ-ri-coâ leân ñeán nuùi Beâ-teân.

2

Giôùi haïn baêng töø Beâ-teân ñeán Lu-xô, ñi qua bôø coõi daân A-eâ-kít taïi A-ta-soát;

3

keá chaïy xuoáng höôùng taây veà phía bôø coõi daân Giaùp-leâ-tít, cho ñeán bôø coõi Beát-Hoâ-roân döôùi vaø Gheâ-xe, roài giaùp bieån.

4

Aáy laø taïi ñoù maø con chaùu cuûa Gioâ-seùp, Ma-na-se vaø Eùp-ra-im, laõnh phaàn saûn nghieäp mình.

5

Naøy laø giôùi haïn cuûa Eùp-ra-im, tuøy theo nhöõng hoï haøng cuûa chuùng. Giôùi haïn cuûa saûn nghieäp hoï ôû veà phía ñoâng, töø A-teâ-roát -A-ña cho ñeán Beát-Hoâ-roân treân,

6

thaúng qua taây taïi höôùng baéc cuûa Mít-meâ-thaùt; roài voøng qua ñoâng veà loái Tha -a-naùt-Si-loâ, vaø qua khoûi ñoù ñeán Gia-noâ-aùch theo phía ñoâng;

7

keá chaïy töø Gia-noâ-aùch xuoáng A-ta-roát vaø Na-ra-tha, ñuïng Gieâ-ri-coâ, roài giaùp soâng Gioâ-ñanh.

8

Töø Thaùp-bu-aùch giôùi haïn ñi veá höôùng taây ñeán khe Ca-na, roài giaùp bieån. Ñoù laø saûn nghieäp cuûa chi phaùi Eùp-ra-im, tuøy theo nhöõng hoï haøng cuûa chuùng.

9

Ngöôøi Eùp-ra-im cuõng coù nhöõng thaønh vaø laøng rieâng ra giöõa saûn nghieäp cuûa ngöôøi Ma-na-se.

10

Song hoï khoâng ñuoåi ñöôïc daân Ca-na-an ôû taïi Gheâ-xe; neân daân Ca-na-an ôû giöõa Eùp-ra-im cho ñeán ngaøy nay, nhöng phaûi noäp thueá. Phaàn cuûa Ma-na-se, Gioâ-sueâ chia cho con chaùu Gioâ-seùp ñòa phaän seõ ñaùnh laáy.

Joshua 17


Joshua Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 16

Joshua

Return to Index

Chapter 17

1

Ngöôøi ta cuõng baét thaêm cho chi phaùi Ma-na-se, vì ngöôøi laø con ñaàu loøng cuûa Gioâ-seùp. Con Ma-ki, con ñaàu loøng cuûa Ma-na-se, vaø cha cuûa Ga-la-aùt, bôûi ngöôøi laø chieán só, neân coù ñöôïc xöù Ga-la-aùt vaø Ba-san.

2

Ngöôøi ta baét thaêm cho caùc con khaùc cuûa Ma-na-se, tuøy theo nhöõng hoï haøng cuûa chuùng: veà con chaùu A-bi-eâ-se, veà con chaùu Heâ-leùc, veà con chaùu Aùt-ri-eân, veà con chaùu Si-chem, veà con chaùu Heâ-phe, veà con chaùu Seâ-mi-ña. Ñoù laø caùc con trai cuûa Ma-na-se, chaùu Gioâ-seùp, tuøy theo nhöõng hoï haøng cuûa chuùng.

3

Vaû, Xeâ-loâ-phaùt, con trai cuûa Heâ-phe, chaùu cuûa Ga-la-aùt, chaét cuûa Ma-ki, chít cuûa Ma-na-se, khoâng coù con trai, chæ coù con gaùi, teân laø Maùch-la, Noâ -a, Hoát-la, Minh-ca, vaø Thieät-sa.

4

Caùc con gaùi naøy ñeán tröôùc maët thaày teá leã EÂ-leâ -a-sa, tröôùc maët Gioâ-sueâ, con trai Nun, vaø tröôùc maët caùc quan tröôûng, maø noùi raèng: Ñöùc Gieâ-hoâ-va ñaõ phaùn cuøng Moâi-se ban cho chuùng toâi moät phaàn saûn nghieäp trong anh em chuùng toâi. Gioâ-sueâ vaâng maïng cuûa Ñöùc Gieâ-hoâ-va, beøn ban cho moät phaàn saûn nghieäp trong anh em cuûa cha caùc con gaùi ñoù.

5

Vaäy, möôøi phaàn baét thaêm truùng cho Ma-na-se, tröø ra xöù Ga-la-aùt vaø Ba-san ôû beân kia soâng Gioâ-ñanh;

6

vì caùc con gaùi Ma-na-se coù moät phaàn saûn nghieäp taïi giöõa caùc con trai ngöôøi, coøn xöù Ga-la-aùt thuoäc veà caùc con trai khaùc cuûa Ma-na-se.

7

Giôùi haïn cuûa Ma-na-se töø A-se ñeán Mít-meâ-thaùt ñoái ngang Si-chem, roài chaïy ñeán Gia-min veà loái daân Eân-Thaùp-bu-aùch.

8

Xöù Thaùp-bu-aùch thuoäc veà Ma-na-se; nhöng thaønh Thaùo-bu-aùch gaàn bôø coõi Ma-na-se, thì thuoäc veà ngöôøi Eùp-ra-im.

9

Töø ñoù giôùi haïn chaïy xuoáng phía nam khe Ca-na; caùc thaønh ñoù ôû giöõa caùc thaønh Ma-na-se, ñeàu thuoäc veà Eùp-ra-im. Giôùi haïn Ma-na-se ôû veà phía baéc cuûa khe, vaø giaùp bieån.

10

Phaàn ôû höôùng nam thuoäc veà Eùp-ra-im, phaàn ôû höôùng baéc thuoäc veà Ma-na-se, coøn bieån duøng laøm giôùi haïn; hai phaàn naøy giaùp A-se veà phía baéc, vaø Y-sa-ca veà phía ñoâng.

11

Trong ñòa phaän Y-sa-ca vaø A-se Ma-na-se cuõng ñöôïc Beát-Seâ-an vaø caùc thaønh ñòa haït, Gíp-leâ-am vaø caùc thaønh ñòa haït, daân cö cuûa Ñoâ-rô vaø caùc thaønh ñòa haït, daân cö cuûa Eân-Ñoâ-rô vaø caùc thaønh ñòa haït, daân cö cuûa Tha-na-aùc vaø caùc thaønh ñòa haït, daân cö cuûa Meâ-ghi-ñoâ, caùc thaønh ñòa haït noù, vaø ba caùi ñoàng cao.

12

Con chaùu Ma-na-se chaúng ñuoåi ñöôïc daân caùc thaønh aáy, vì daân Ca-na-an ñònh yù ôû trong xöù ñoù.

13

Nhöng khi daân Y-sô-ra-eân ñaõ ñöôïc cöôøng thaïnh, beøn baét daân Ca-na-an phaûi phuïc dòch; song chaúng ñuoåi chuùng noù ñöôïc heát.

14

Vaû, con chaùu cuûa Gioâ-seùp noùi cuøng Gioâ-sueâ raèng: Chuùng toâi ñaõ thaønh moät daân ñoâng, vì Ñöùc Gieâ-hoâ-va ñaõ ban phöôùc cho chuùng toâi ñeán ngaøy nay; vaäy taïi sao laøm sao oâng ban cho chuùng toâi chæ moät phaàn ñaát laøm saûn nghieäp?

15

Gioâ-sueâ ñaùp: Neáu caùc ngöôi ñoâng nhö vaäy, vaø nuùi Eùp-ra-im raát heïp cho caùc ngöôi, thì haõy leân khai phaù röøng, ñaëng laøm moät choã ôû cho mình trong xöù daân Pheâ-reâ-sít vaø daân Reâ-pha-im.

16

Nhöng con chaùu Gioâ-seùp ñaùp raèng: Nuùi khoâng ñuû choã cho chuùng toâi; coøn mieàn ñoàng baèng, heát thaûy daân Ca-na-an ôû ñoù, daân Beát-Seâ-an, vaø ngöôøi ôû caùc thaønh ñòa haït noù, luoân nhöõng ngöôøi ôû trong truõng Gít-reâ-eân, ñeàu coù thieát xa.

17

Gioâ-sueâ beøn noùi cuøng nhaø Gioâ-seùp, töùc laø Eùp-ra-im vaø Ma-na-se, maø raèng: Ngöôi laø moät daân ñoâng, coù söùc lôùn, seõ chaúng laõnh chæ moät phaàn ñaát thoâi;

18

nhöng nuùi seõ thuoäc veà ngöôi; daàu laø moät caùi röøng, ngöôi seõ khai phaù noù, vaø caùc bôø coõi noù seõ thuoäc veà ngöôi; vì ngöôi seõ ñuoåi daân Ca-na-an, maëc daàu chuùng noù coù thieát xa vaø laø cöôøng thaïnh.

Joshua 18


Joshua Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 17

Joshua

Return to Index

Chapter 18

1

Caû hoäi chuùng daân Y-sô-ra-eân nhoùm hieäp taïi Si-loâ, vaø laäp hoäi maïc taïi ñoù: xöù ñeàu phuïc tröôùc maët hoï.

2

Nhöng trong daân Y-sô-ra-eân coøn laïi baûy chi phaùi maø ngöôøi ta chöa phaân phaùt phaàn saûn nghieäp cho.

3

Gioâ-sueâ beøn noùi cuøng daân Y-sô-ra-eân raèng: Caùc ngöôi laàn löõa cho ñeán chöøng naøo, khoâng ñi chieám xöù maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï caùc ngöôi ban cho caùc ngöôi?

4

Haõy choïn töøng chi phaùi ba ngöôøi, roài ta seõ sai ñi; caùc ngöôøi naøy seõ ñöùng daäy ñi khaép xöù, laáy ñòa ñoà ñeå phaân chia, roài seõ trôû veà cuøng ta.

5

Hoï seõ chia xöù laøm baûy phaàn; Giu-ña seõ ôû trong giôùi haïn mình nôi mieàn nam; coøn nhaø Gioâ-seùp ôû trong giôùi haïn mình nôi mieàn baéc.

6

Vaäy, caùc ngöôi haõy laáy ñòa ñoà cuûa xöù laøm baûy phaàn, ñem veà ñaây cho ta; roài ta seõ baét thaêm cho caùc ngöôi taïi ñaây tröôùc Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta.

7

Nhöng khoâng coù phaàn cho ngöôøi Leâ-vi taïi giöõa caùc ngöôi; bôûi vì chöùc teá leã cuûa Ñöùc Gieâ-hoâ-va laø saûn nghieäp cuûa caùc ngöôøi ñoù; coøn Gaùt, Ru-beân, vaø phaân nöûa chi phaùi Ma-na-se ñaõ laõnh phaàn saûn nghieäp maø Moâi-se, toâi tôù cuûa Ñöùc Gieâ-hoâ-va, ñaõ ban cho hoï ôû beân kia soâng Gioâ-ñanh veà phía ñoâng.

8

Vaäy, caùc ngöôøi aáy ñöùng daäy ñi; Gioâ-sueâ truyeàn lònh cho caùc ngöôøi ñi ñaëng laáy ñòa ñoà cuûa xöù, maø raèng: Haõy ñi khaép xöù laáy ñòa ñoà, roài trôû veà cuøng ta; ta seõ baét thaêm taïi ñaây cho caùc ngöôi tröôùc maët Ñöùc Gieâ-hoâ-va ôû Si-loâ.

9

Caùc ngöôøi aáy beøn ñi khaép xöù, veõ ñòa ñoà treân moät quyeån saùch chia laøm baûy phaàn, tuøy theo caùc thaønh; roài trôû veà cuøng Gioâ-sueâ ôû traïi quaân taïi Si-loâ.

10

Gioâ-sueâ beøn baét thaêm cho chuùng taïi Si-loâ, tröôùc maët Ñöùc Gieâ-hoâ-va; taïi ñoù Gioâ-sueâ chia xöù ra cho daân Y-sô-ra-eân, tuøy theo caùc chi phaùi cuûa hoï.

11

Thaêm truùng nhaèm chi phaùi Beân-gia-min, tuøy theo nhöõng hoï haøng cuûa chuùng, vaø ñòa phaän maø thaêm chæ ñònh, ôû nhaèm giöõa chi phaùi Giu-ña vaø chi phaùi Gioâ-seùp.

12

Giôùi haïn cuûa Beân-gia-min veà phía baéc chaïy töø Gioâ-ñanh, ñi leân phía sau Gieâ-ri-coâ veà höôùng baéc; ñoaïn boø leân nuùi, roài giaùp ñoàng vaéng Beát -A-ven.

13

Töø coù giôùi haïn ñi ngang sau löng Lu-xô, cuõng goïi laø Beâ-teân, taïi phía nam, roài chaïy xuoáng A-ta-roát -A-ña ôû gaàn nuùi veà phía nam Beát-Hoâ-roân döôùi.

14

Giôùi haïn giaêng voøng töø phía taây veà höôùng nam, töùc töø nuùi ñoái ngang Beát-Hoâ-roân veà phía nam; roài giaùp Ki-ri-aùt-Ba-anh, töùc laø Ki-ri-aùt-Gieâ -a-rim, thaønh cuûa ngöôøi Giu-ña. Ñoù laø mieàn taây.

15

Mieàn nam khôûi töø ñaàu Ki-ri-aùt-Gieâ -a-rim; giôùi haïn cöù chaïy veà phía taây, thaúng ñeán suoái nöôùc Neùp-thoâ-aùch;

16

roài noù xuoáng ñeán ñuoâi nuùi naèm ngang truõng con trai Hi-noâm ôû trong truõng Reâ-pha-im, taïi phía baéc; noù chaïy xuoáng doïc theo truõng Hi-noâm ôû sau löng Gieâ-bu-sít, veà phía nam, ñoaïn xuoáng ñeán Eân-Roâ-ghen.

17

Giôùi haïn chaïy veá höôùng baéc ñeán Eân-Seâ-meát; töø ñoù thaúng veà Gheâ-li-loát ôû ñoái ngang doác A-ñu-mim, roài chaïy xuoáng ñeán hoøn ñaù Boâ-han, laø con trai Ru-beân;

18

ñoaïn, noù ñi ngang A-ra-ba veà höôùng baéc, vaø chaïy xuoáng A-ra-ba.

19

Giôùi haïn lieàn ñi ngang qua phía sau Beát-Hoát-la veà höôùng baéc, roài giaùp phía Bieån maën veà höôùng baéc ôû ñaàu phía nam cuûa soâng Gioâ-ñanh. Ñoù laø giôùi haïn veà phía nam.

20

Veà phía ñoâng noù giaùp soâng Gioâ-ñanh. Ñoù laø saûn nghieäp cuûa con chaùu Beân-gia-min, vaø giôùi haïn veà boán phía, tuøy theo nhöõng hoï haøng cuûa chuùng.

21

Caùc thaønh cuûa chi phaùi Beân-gia-min, tuøy theo nhöõng hoï haøng cuûa chuùng, laø: Gieâ-ri-coâ, Beát-Hoâ-ña, EÂ-meùc-keâ-sít,

22

Beát -a-ra-ba, Xeâ-ma-ra-im, Beâ-teân,

23

A-vim, Pha-ra, Oùp-ra,

24

Keâ-pha -A-moâ-nai, Oùp-ni, vaø Gheâ-ba: heát thaûy möôøi hai thaønh vaø caùc laøng cuûa noù;

25

Ga-ba-oân, Ra-ma, Beâ-eâ-roát,

26

Mít-beâ, Keâ-phi-ra, Moät-sa,

27

Reâ-kem, Gieät-beâ-eân, Tha-reâ -a-la,

28

Xeâ-la, EÂ-leùp, Gieâ-bu, töùc laø Gieâ-ru-sa-lem, Ghi-beâ-aùt, Ki-ri-aùt: heát thaûy möôøi boán thaønh vôùi caùc laøng cuûa noù. Ñoù laø saûn nghieäp cuûa con chaùu Beân-gia-min, tuøy theo nhöõng hoï haøng cuûa chuùng.

Joshua 19


Joshua Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 18

Joshua

Return to Index

Chapter 19

1

Phaàn ñaát thöù nhì baét thaêm truùng veà chi phaùi Si-meâ-oân, tuøy theo nhöõng hoï haøng cuûa chuùng; saûn nghieäp cuûa chi phaùi naøy ôû giöõa saûn nghieäp ngöôøi Giu-ña.

2

Chi phaùi Si-meâ-oân coù trong saûn nghieäp mình Beâ -e-Seâ-ba, Seâ-ba, Moâ-la-ña,

3

Haùt-sa-Su-anh, Ba-la, EÂ-xem,

4

Eân-thoâ-laùt, Beâ-thu, Hoït-ma,

5

Xieác-laùc, Beát-Ma-ca-boát, Haùt-sa-Su-sa,

6

Beát-Leâ-ba-oát, vaø Seâ -a-ru-chem: heát thaûy möôøi ba thaønh cuøng caùc laøng cuûa noù;

7

A-in, Rim-moân, EÂ-the, vaø A-san: heát thaûy boán thaønh cuøng caùc laøng cuûa noù;

8

luoân heát caùc laøng ôû chung quanh nhöõng thaønh aáy cho ñeán Ba-laùt-Beâ -e, töùc laø Ra-ma ôû mieàn nam. Ñoù laø saûn nghieäp cuûa chi phaùi Si-meâ-oân, tuøy theo nhöõng hoï haøng cuûa chuùng.

9

Saûn nghieäp cuûa ngöôøi Si-meâ-oân voán chieác ôû phaàn ñaát cuûa ngöôøi Giu-ña: vì phaàn cuûa ngöôøi Giu-ña laáy laøm lôùn quaù; vaäy ngöôøi Si-meâ-oân coù saûn nghieäp mình taïi giöõa saûn nghieäp cuûa hoï.

10

Phaàn ñaát thöù ba baét thaêm truùng veà ngöôøi Sa-bu-loân, tuøy theo nhöõng hoï haøng cuûa chuùng. Giôùi haïn cuûa saûn nghieäp hoï chaïy ñeán Sa-rít.

11

Giôùi haïn ñi leân höôùng taây veà loái Ma-reâ -a-la, vaø ñuïng Ñaùp-beâ-seát, roài ñeán khe ñoái Gioác-neâ-am.

12

Töø Sa-rít noù voøng qua höôùng ñoâng, töùc veà höôùng maët trôøi moïc, treân giaùp giôùi Kít-loát-Tha-boâ; ñoaïn ñi veà höôùng Ñaùp-raùt, vaø leân ñeán Gia-phia;

13

töø ñoù noù chaïy veà höôùng ñoâng ñeán Gaùt-Heâ-phe, vaø Eát-Caùt-sin, môû daøi theâm veà loái Neâ -a, maø ñeán Rim-moân.

14

Ñoaïn, giôùi haïn voøng leân phía baéc veà loái Ha-na-thoân, roài giaùp truõng Díp-thaùch-Eân.

15

Laïi coøn coù thaønh Caùt-taùt, Na-ha-la, Sim-roân, Di-ñeâ -a-la, vaø Beát-leâ-hem; heát thaûy möôøi hai thaønh vôùi caùc laøng cuûa noù.

16

Caùc thaønh naøy cuøng caùc laøng cuûa noù, aáy laø saûn nghieäp cuûa ngöôøi Sa-bu-loân, tuøy theo nhöõng hoï haøng cuûa chuùng.

17

Phaàn thöù tö baét thaêm truùng veà con chaùu Y-sa-ca, tuøy theo hoï haøng cuûa chuùng.

18

Giôùi haïn cuûa chuùng chaïy ñeán Gít-reâ-eân, Keâ-su-loát, Su-nem,

19

Ha-pha-ra-im, Si-oân, A-na-cha-raùt,

20

Ra-bít, Ki-si-oân, EÂ-beát;

21

Reâ-meát, Eân-Ga-nim, Eân-Ha-ña, vaø Beát-phaùt-seát.

22

Keá giôùi haïn ñuïng Tha-boâ, Sa-chaùt-si-ma, vaø Beát-Seâ-meát, roài giaùp soâng Gioâ-ñanh: heát thaûy möôøi saùu thaønh vôùi caùc laøng cuûa noù.

23

Caùc thaønh naøy cuøng nhöõng laøng cuûa noù, aáy laø saûn nghieäp cuûa chi phaùi Y-sa-ca, tuøy theo hoï haøng cuûa chuùng.

24

Phaàn thöù naêm baét thaêm truùng veà chi phaùi A-se, tuøy theo nhöõng hoï haøng cuûa chuùng.

25

Giôùi haïn hoï laø Heân-caùt, Ha-li, Beâ-ten, Aïc-saùp,

26

A-lam-meâ-leùc, a-meâ-aùt, vaø Mi-seâ-anh. Höôùng taây noù ñuïng Caït-meân vaø khe Líp-na; roài voøng qua phía maët trôøi moïc,

27

veà loái Beát-Ña-goân, ñuïng Sa-bu-loân vaø truïng Díp-thaùch-Eân ôû veà phía baéc Beát-EÂ-meùc vaø Neâ -i-eân; ñoaïn chaïy veà phía taû Ca-bun;

28

veà Eáp-roân, Reâ-hoáp, Ham-moân, vaø Ca-na, cho ñeán thaønh lôùn Si-ñoân.

29

Giôùi haïn laïi voøng veà Ra-ma, cho ñeán thaønh kieân coá Ty-rô, ñoaïn chaïy höôùng Hoâ-sa, roài giaùp bieån taïi mieàn Aïc-xíp.

30

Laïi coøn coù U-ma, A-pheùc, vaø Reâ-hoáp: heát thaûy hai möôi thaønh cuøng caùc laøng cuûa noù.

31

Caùc thaønh naøy vaø nhöõng laøng cuûa noù, aáy laø saûn nghieäp cuûa chi phaùi A-se, tuøy theo caùc hoï haøng cuûa chuùng.

32

Phaàn thöù saùu baét thaêm truùng veà con chaùu Neùp-ta-li, tuøy theo nhöõng hoï haøng cuûa chuùng.

33

Giôùi haïn cuûa hoï chaïy töø Heâ-leùp, töø caây deû boäp ôû taïi Sa-na-im, veà loái A-ña-mi-Neâ-keùp vaø Giaùp-neâ-eân cho ñeán Laïc-cum, roài giaùp soâng Gioâ-ñanh.

34

Keát giôùi haïn voøng veà höôùng taây, ñi ñeán Aùt-noát-Tha-boâ, roài töø ñoù chaïy veà Huïc-coác. Phía nam giaùo Sa-bu-loân, phía taây giaùp A-se vaø Giu-ña; coøn phía maët trôøi moïc coù soâng Gioâ-ñanh.

35

Caùc thaønh kieân coá laø: Xi-ñim, Xe-rô, Ha-maùt, Ra-caùt, Ki-neâ-reát,

36

A-ña-ma, Ra-ma, Haùt-so,

37

Keâ-ñe, Eát-reâ -i, Eân-Haùt-so,

38

Gi-ri-oân, Mít-ña-Eân, Hoâ-rem, Beát -A-naùt, vaø Beát-Seâ-meát: heát thaûy möôøi chín thaønh cuøng caùc laøng cuûa noù.

39

Caùc thaønh naøy vôùi nhöõng laøng cuûa noù, aáy laø saûn nghieäp cuûa chi phaùi Neùp-ta-li, tuøy theo nhöõng hoï haøng cuûa chuùng.

40

Phaàn thöù baûy baét thaêm truùng veà chi phaøi Ñan, tuøy theo nhöõng hoï haøng cuûa chuùng.

41

Giôùi haïn saûn nghieäp hoï goàm Xoâ-reâ -a, Eát-tha-oân, Yeát-Seâ-meát,

42

Sa-la-bin, A-gia-loân, Gít-la,

43

EÂ-loân, Thim-na-tha, Eùc-roân,

44

Eân-theâ-keâ, Ghi-beâ-thoân, Ba-laùt,

45

Gieâ-huùt, Beâ-neâ-Beâ-raùc, Gaùt-Rim-moân,

46

Meâ-Giaït-coân, vaø Ra-coân, vôùi ñaát ñoái ngang Gia-phoâ.

47

Vaû, ñòa phaän cuûa ngöôøi Ñan laø ra ngoaøi nôi mình; vì ngöôøi Ñan ñi leân ñaùnh chieám laáy Leâ-sem, roài duøng löôõi göôm dieät noù. Ngöôøi Ñan chieám laáy noù laøm saûn nghieäp ôû taïi ñoù, vaø laáy teân Ñan, toå phuï mình, ñaët cho Leâ-sem.

48

Caùc thaønh naøy vôùi nhöõng laøng cuûa noù, aáy laø saûn nghieäp cuûa chi phaùi Ñan, tuøy theo nhöõng hoï haøng cuûa chuùng.

49

Khi ngöôøi ta ñaõ chia xöù theo giôùi haïn xong roài, thì daân Y-sô-ra-eân laáy ôû giöõa mình moät saûn nghieäp maø caáp cho Gioâ-sueâ, con trai cuûa Nun.

50

Daân Y-sô-ra-eân vaâng maïng cuûa Ñöùc Gieâ-hoâ-va, caáp cho ngöôøi caùi thaønh maø ngöôøi xin, töùc laø thaønh Thim-naùt-Seâ-raùch trong nuùi Eùp-ra-im. Ngöôøi xaây thaønh vaø ôû taïi ñoù.

51

Ñoù laø caùc saûn nghieäp maø thaày teá leã EÂ-leâ -a-sa, Gioâ-sueâ, con trai cuûa Nun, vaø caùc tröôûng toäc cuûa nhöõng chi phaùi daân Y-sô-ra-eân, baét thaêm phaân phaùt cho, taïi Si-loâ, ôû cöûa hoäi maïc tröôùc maët Ñöùc Gieâ-hoâ-va. Aáy hoï chia xong xöù laø nhö vaäy.

Joshua 20


Joshua Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 19

Joshua

Return to Index

Chapter 20

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Gioâ-sueâ raèng:

2

Haõy truyeàn cho daân Y-sô-ra-eân maø raéng: Haõy laäp caùc thaønh aån naùu, maø ta ñaõ caäy Moâi-se phaùn cuøng caùc ngöôi,

3

haàu cho keû saùt nhôn vì baát yù gieát ai coù theá troán ñoù ñöôïc; caùc thaønh aáy duøng cho caùc ngöôi aån naùu khoûi keû baùo thuø huyeát.

4

Keû saùt nhôn seõ chaïy troán ñeán moät cuûa caùc thaønh naøy, ñöùng nôi cöûa thaønh, thuaät söï tình cho caùc tröôûng laõo cuûa thaønh aáy nghe. Caùc tröôûng laõo seõ tieáp daãn ngöôøi vaøo trong thaønh, chæ ñònh cho moät choã ôû taïi giöõa mình.

5

Neáu keû baùo thuø huyeát ñuoåi theo, caùc tröôûng laõo chôù noäp keû saùt nhôn vaøo tay ngöôøi; vì keû aáy gieát ngöôøi laân caän mình, khoâng coù yù muoán, vaø tröôùc khi voán khoâng gheùt ngöôøi.

6

Ngöôøi phaûi ôû trong thaønh aáy cho ñeán chöøng chòu ñoaùn xeùt tröôùc maët hoäi chuùng, cho ñeán chöøng thaày teá keã thöôïng phaåm ñöông chöùc qua ñôøi. Keá ñoù, keû saùt nhôn seõ trôû veà vaøo thaønh vaø nhaø mình, töùc laø thaønh maø mình ñaõ troán khoûi.

7

Vaäy, daân Y-sô-ra-eân ñeå rieâng ra Keâ-ñe ôû Ga-li-leâ taïi treân nuùi Eùp-ra-im, vaø Ki-ri-aùt -A-ra-ba, töùc laø Heáp-roân, ôû treân nuùi Giu-ña.

8

Beân kia soâng Gioâ-ñanh, phía ñoâng thaønh Gieâ-ri-coâ, trong chi phaùi Ru-beân, hoï chæ ñònh Beát-se ôû trong ñoàng baèng taïi sa maïc; trong chi phaùi Gaùt, Ra-moát taïi xöù Ga-la-aùt; vaø trong chi phaùi Ma-na-se, Goâ-lan ôû xöù Ba-san.

9

Ñoù laø caùc thaønh chæ ñònh cho heát thaûy daân Y-sô-ra-eân, vaø cho khaùch laï kieàu nguï trong ñoù; ñeå ngöôøi naøo voâ yù gieát ai, coù theå aån nuùp taïi ñoù ñöôïc, haàu cho khoâng bò tay keû baùo thuø huyeát gieát cheát, cho ñeán khi öùng haàu tröôùc maët hoäi chuùng.

Joshua 21


Joshua Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 20

Joshua

Return to Index

Chapter 21

1

Baáy giôø, caùc tröôûng toäc ngöôøi Leâ-vi ñeán gaàn thaày teá leã EÂ-leâ -a-sa, Gioâ-sueâ, con trai cuûa Nun, vaø caùc tröôûng toäc cuûa nhöõng chi phaùi Y-sô-ra-eân,

2

noùi cuøng hoï taïi Si-loâ trong xöù Ca-na-an, maø raèng: Ñöùc Gieâ-hoâ-va caäy Moâi-se truyeàn ban nhöõng thaønh cho chuùng toâi ôû, vaø ñaát chung quanh thaønh ñaëng duøng cho suùc vaät chuùng toâi.

3

Vaäy, daân Y-sô-ra-eân vaâng maïng Ñöùc Gieâ-hoâ-va, laáy trong saûn nghieäp mình nhöõng thaønh sau naøy, vaø ñaát chung quanh noù, maø caáp cho ngöôøi Leâ-vi.

4

Ngöôøi ta baét thaêm cho caùc hoï haøng Keâ-haùt; nhöõng con chaùu cuûa thaày teá leã A-roân veà doøng Leâ-vi baét thaêm ñöôïc möôøi ba thaønh bôûi trong chi phaùi Giu-ña, chi phaùi Si-meâ-oân, vaø chi phaùi Beân-gia-min.

5

Coøn nhöõng con chaùu khaùc cuûa Keâ-haùt, theo thaêm ñöôïc möôøi caùi thaønh cuûa chi phaùi Eùp-ra-im, cuûa chi phaùi Ñan, vaø cuûa phaân nöûa chi phaùi Ma-na-se.

6

Ñoaïn, con chaùu Gheït-soân, theo thaêm ñöôïc möôøi ba caùi thaønh cuûa chi phaùi Neùp-ta-li, vaø cuûa phaân nöûa chi phaùi Ma-na-se ôû Ba-san.

7

Con chaùu Meâ-ra-ri, tuøy theo nhöõng hoï haøng cuûa chuùng, ñöôïc möôøi hai caùi thaønh cuûa chi phaùi Ru-beân, cuûa chi phaùi Gaùt, vaø cuûa chi phaùi Sa-bu-loân.

8

Daân Y-sô-ra-eân baét thaêm caáp cho ngöôøi Leâ-vi caùc thaønh ñoù vôùi ñaát chung quanh, y nhö Ñöùc Gieâ-hoâ-va ñaõ caäy Moâi-se truyeàn daën cho.

9

Vaäy, daân Y-sô-ra-eân laáy trong chi phaùi Giu-ña vaø trong chi phaùi Si-meâ-oân, caùc thaønh coù teân ñaây, maø caáp cho.

10

Con chaùu A-roân veà doøng Keâ-haùt, laø con trai Leâ-vi, ñöôïc caùc thaønh aáy; vì phaàn thöù nhaát baét thaêm truùng veà hoï.

11

Ngöôøi ta beøn caáp cho hoï thaønh Ki-ri-aùt -A-ra-ba, (A-ra-ba laø cha cuûa A-naùc), töùc laø Heáp-roân ôû treân nuùi Giu-ña, vaø ñaát chung quanh thaønh ñoù.

12

Coøn ñòa phaän cuûa thaønh, vaø caùc laøng noù, thì ngöôøi ta caáp cho Ca-leùp, con trai cuûa Gieâ-phu-neâ, laøm saûn nghieäp.

13

Ngöôøi ta caáp cho con chaùu thaày teá leã A-roân thaønh Heáp-roân, laø thaønh aån naùu cho keû saùt nhôn, vaø ñaát chung quanh thaønh; Líp-na vaø ñaát chung quanh thaønh,

14

Giaït-thia vaø ñaát chung quanh, EÂ-theâ-moâ -a vaø ñaát chung quanh thaønh,

15

Hoâ-loân vaø ñaát chung quanh thaønh, Ñeâ-bia vaø ñaát chung quanh thaønh,

16

A-in vaø ñaát chung quanh thaønh, Giu-ta vaø ñaát chung quanh thaønh, Beát-Seâ-meát vaø ñaát chung quanh thaønh: heát thaûy chín caùi thaønh cuûa hai chi phaùi naøy.

17

Ngöôøi ta laïi laáy trong chi phaùi Beân-gia-min maø caáp cho hoï. Ga-ba-oân vaø ñaát chung quanh thaønh, Gheâ-ba vaø ñaát chung quanh thaønh,

18

A-na-toát vaø ñaát chung quanh thaønh, cuøng Anh-moân vaø ñaát chung quanh thaønh: heát thaûy boán caùi thaønh.

19

Coäng caùc thaønh cuûa nhöõng thaày teá leã, con chaùu A-roân, laø möôøi ba caùi thaønh vôùi ñaát chung quanh.

20

Nhöõng ngöôøi Leâ-vi thuoäc hoï haøng con chaùu khaùc cuûa Keâ-haùt, ñöôïc maáy thaønh trong chi phaùi Eùp-ra-im laøm phaàn cuûa mình.

21

Ngöôøi ta caáp cho hoï Si-chem, thaønh aån naùu cho keû saùt nhôn, ôû treân nuùi Eùp-ra-im, vaø ñaát chung quanh thaønh, Gheâ-xe vaø ñaát chung quanh thaønh,

22

Kíp-sa-im vaø ñaát chung quanh thaønh, Beát-Hoâ-roân vaø ñaát chung quanh thaønh, Ghi-beâ-thoân vaø ñaát chung quanh thaønh, heát thaûy boán caùi thaønh.

23

Ngöôøi ta laáy trong chi phaùi Ñan, caáp cho hoï Eân-theâ-keâ vaø ñaát chung quanh thaønh, Ghi-beâ-thoân vaø ñaát chung quanh thaønh,

24

A-gia-loân vaø ñaát chung quanh thaønh, Gaùt-Rim-moân vaø ñaát chung quanh thaønh: heát thaûy boán caùi thaønh.

25

Laïi laáy trong phaân nöûa chi phaùi Ma-na-se, Tha -a-naùc vaø ñaát chung quanh thaønh: heát thaûy hai caùi thaønh.

26

Coäng laø möôøi caùi thaønh vaø ñaát chung quanh thaønh cho nhöõng hoï haøng cuûa caùc con chaùu khaùc cuûa Keâ-haùt.

27

Ngöôøi ta cuõng laáy trong phaân nöûa chi phaùi Ma-na-se, thaønh Goâ-lan ôû xöù Ba-san, laø thaønh aån naùu cho keû saùt nhôn, maø caáp cho con chaùu Gheït-soân veà caùc hoï haøng Leâ-vi, vaø ñaát chung quanh thaønh aáy, Beát-eâ-ra vaø ñaát chung quanh thaønh: heát thaûy hai caùi thaønh.

28

Laïi laáy trong chi phaùi Y-sa-ca, Ki-si-oân vaø ñaát chung quanh thaønh, Ñaùp-raùt vaø ñaát chung quanh thaønh,

29

Giaït-muùt vaø ñaát chung quanh thaønh, Eân-gia-nim vaø ñaát chung quanh thaønh: heát thaûy boán caùi thaønh.

30

Töø trong chi phaùi A-se, laáy Mi-seâ-anh vaø ñaát chung quanh thaønh,

31

Heân-caùt vaø ñaát chung quanh thaønh Reâ-hoáp vaø ñaát chung quanh thaønh: heát thaûy boán caùi thaønh.

32

Cuõng laáy trong chi phaùi Neùp-ta-li, thaønh Keâ-ñe ôû Ga-li-leâ laø thaønh aån naùu cho keû saùt nhôn, vaø ñaát chung quanh, Ha-moát-Ñoï-rô vaø ñaát chung quanh thaønh, Caït-than vaø ñaát chung quanh thaønh: heát thaûy ba caùi thaønh.

33

Coïng caùc thaønh cuûa ngöôøi Gheït-soân, tuøy theo nhöõng hoï haøng, laø möôøi ba caùi thaønh vôùi ñaát chung quanh.

34

Ngöôøi ta cuõng laáy trong chi phaùi Sa-bu-loân maø caáp cho nhöõng hoï haøng con chaùu Meâ-ra-ri, töùc laø nhöõng ngöôøi Leâ-vi sau choùt, thaønh Gioác-neâ-am vaø ñaát chung quanh thaønh, Caït-ta vaø ñaát chung quanh thaønh.

35

Ñim-na vaø ñaát chung quanh thaønh, Na-ha-la vaø ñaát chung quanh thaønh: heát thaûy boán caùi thaønh.

36

Töø trong chi phaùi Ru-beân, laáy thaønh Beát-se vaø ñaát chung quanh thaønh, Giaùt-sa vaø ñaát chung quanh thaønh, Giaùt-sa vaø ñaát chung quanh thaønh,

37

Keâ-ñeâ-moát vaø ñaát chung quanh thaønh, Meâ-phaùt vaø ñaát chung quanh thaønh: heát thaûy boán caùi thaønh.

38

Laïi laáy trong chi phaùi Gaùt, thaønh Ra-moát ôû xöù Ga-la-aùt, laø thaønh aån naùu cho keû saùt nhôn, vaø ñaát chung quanh thaønh, Ma-ha-na-im vaø ñaát chung quanh thaønh,

39

Heát-boâ vaø ñaát chung quanh thaønh, Gia-eâ-xe vaø ñaát chung quanh thaønh: heát thaûy boán caùi thaønh.

40

Coäng caùc thaønh caáp cho con chaùu Meâ-ra-ri, tuøy theo nhöõng hoï haøng cuûa chuùng, töùc laø dö haäu caùc hoï haøng Leâ-vi, laø möôøi hai caùi thaønh.

41

Coäng caùc thaønh ngöôøi Leâ-vi ôû giöõa saûn nghieäp daân Y-sô-ra-eân laø boán möôi taùm caùi thaønh cuøng ñaát chung quanh thaønh.

42

Moãi thaønh aáy ñeàu coù ñaát chung quanh; heát thaûy thaønh cuõng ñeàu nhö vaäy.

43

Theá thì, Ñöùc Gieâ-hoâ-va ban cho Y-sô-ra-eân caû xöù maø Ngaøi ñaõ theà ban cho toå phuï hoï. Daân Y-sô-ra-eân nhaän laøm saûn nghieäp, vaø ôû taïi ñoù.

44

Ñöùc Gieâ-hoâ-va laøm cho töù phía ñeàu ñöôïc an nghæ, y nhö Ngaøi ñaõ theà cuøng toå phuï hoï, chaúng coù moät keû thuø nghòch naøo coøn ñöùng noåi tröôùc maët hoï. Ñöùc Gieâ-hoâ-va phoù heát thaûy keû thuø nghòch vaøo tay hoï.

45

Trong caùc lôøi laønh maø Ñöùc Gieâ-hoâ-va ñaõ phaùn cho nhaø Y-sô-ra-eân, chaúng coù moät lôøi naøo laø khoâng thaønh: thaûy ñeàu öùng nghieäm heát.

Joshua 22


Joshua Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 21

Joshua

Return to Index

Chapter 22

1

Baáy giôø, Gioâ-sueâ goïi ngöôøi Ru-beân, ngöôøi Gaùt, vaø phaân nöûa chi phaùi Ma-na-se,

2

maø noùi raèng: Caùc ngöôi ñaõ giöõ theo moïi ñieàu Moâi-se, toâi tôù cuûa Ñöùc Gieâ-hoâ-va, truyeàn cho caùc ngöôi, vaø coù vaâng theo tieáng ta trong moïi ñieàu ta daën bieåu.

3

Trong khoaûng laâu ngaøy nay, caùc ngöôi khoâng coù boû anh em mình cho ñeán ngaøy nay, vaø coù vaâng giöõ moïi ñieàu phaûi vaâng giöõ, töùc laø maïng lònh cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi.

4

Neân baây giôø, Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ban söï an nghæ cho anh em caùc ngöôi, y nhö lôøi Ngaøi ñaõ phaùn. Vaäy, haõy ñi trôû veà traïi caùc ngöôi trong xöù thuoäc veà caùc ngöôi maø Moâi-se, toâi tôù cuûa Ñöùc Gieâ-hoâ-va, ñaõ ban cho caùc ngöôi ôû beân kia soâng Gioâ-ñanh.

5

Song phaûi caån thaän laøm theo ñieàu raên vaø luaät phaùp maø Moâi-se, toâi tôù cuûa Ñöùc Gieâ-hoâ-va, ñaõ truyeàn cho caùc ngöôi, töùc laø thöông yeâu Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, ñi theo ñöôøng loái Ngaøi, giöõ caùc ñieàu raên Ngaøi, tríu meán Ngaøi, vaø heát loøng heát yù phuïc söï Ngaøi.

6

Gioâ-sueâ beøn chuùc phöôùc cho hoï, roài cho hoï veà; hoï ñeàu trôû veà traïi mình.

7

Vaû, Moâi-se ñaõ ban cho phaân nöûa chi phaùi Ma-na-se moät saûn nghieäp ôû taïi Ba-san; coøn Gioâ-sueâ ban cho phaân nöûa kia moät saûn nghieäp chung vôùi anh em mình ôû beân naøy soâng Gioâ-ñanh, veà phía taây. Khi Gioâ-sueâ cho chuùng trôû veà traïi mình, thì chuùc phöôùc cho,

8

vaø noùi raèng: Caùc ngöôi trôû veà traïi mình coù ñem cuûa caûi raát nhieàu, coù laém baày suùc vaät, cuøng vaøng, baïc, ñoàng, saét, vaø aùo xoáng phuû pheâ; haõy chia cho anh em mình cuûa cöôùp ñöôïc nôi thuø nghòch caùc ngöôi.

9

Vaäy, ngöôøi Ru-beân, ngöôøi Gaùt, vaø phaân nöûa chi phaùi Ma-na-se lìa daân Y-sô-ra-eân taïi Si-loâ, ñaëng trôû veà Ga-la-aùt, laø saûn nghieäp mình, maø mình ñaõ nhaän laáy theo maïng lònh cuûa Ñöùc Gieâ-hoâ-va caäy Moâi-se truyeàn cho.

10

Khi ñeán trong ñòa haït Gioâ-ñanh thuoäc veà xöù Ca-na-an, thì ngöôøi Ru-beân, ngöôøi Gaùt, vaø phaân nöûa chi phaùi Ma-na-se laäp moät baøn thôø taïi ñoù gaàn soâng Gioâ-ñanh; baøn thôø aáy xem thaáy raát cao lôùn.

11

Daân Y-sô-ra-eân nghe ñöôïc ngöôøi ta noùi raèng: Kìa ngöôøi Ru-beân, ngöôøi Gaùt, vaø phaân nöûa chi phaùi Ma-na-se ñaõ laäp moät baøn thôø trong ñòa haït Gioâ-ñanh ñoái ngang xöù Ca-na-an, beân caïnh daân Y-sô-ra-eân.

12

Khi daân Y-sô-ra-eân hay ñöôïc ñieàu ñoù, caû hoäi chuùng Y-sô-ra-eân beøn hieäp laïi taïi Si-loâ, ñaëng keùo leân haõm ñaùnh hoï.

13

Daân Y-sô-ra-eân sai Phi-neâ -a, con trai thaày teá leã EÂ-leâ -a-sa, ñeán cuøng ngöôøi Ru-beân, ngöôøi Gaùt, vaø phaân nöûa chi phaùi Ma-na-se taïi xöù Ga-la-aùt;

14

cuõng coù möôøi tröôûng toäc theo ngöôøi, moät tröôûng toäc cho moãi chi phaùi Y-sô-ra-eân; moãi ngöôøi trong hoï laø tröôûng toäc cuûa haøng ngaøn ngöôøi Y-sô-ra-eân.

15

Chuùng ñeán gaàn ngöôøi Ru-beân, ngöôøi Gaùt, vaø phaân nöûa chi phaùi Ma-na-se trong xöù Ga-la-aùt, maø noùi raèng:

16

Caû hoäi chuùng cuûa Ñöùc Gieâ-hoâ-va coù hoûi nhö vaày: Söï baát trung naøy maø caùc ngöôi ñaõ phaïm cuøng Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân laø chi? Vì sao ngaøy nay caùc ngöôi boû Ñöùc Gieâ-hoâ-va, maø laäp moät baøn thôø ñaëng phaûn nghòch cuøng Ñöùc Gieâ-hoâ-va?

17

Toäi aùc cuûa Pheâ-oâ gaây vaï cho caû hoäi chuùng cuûa Ñöùc Gieâ-hoâ-va, maø ñeán baây giôø chuùng ta chöa röûa saïch ñöôïc, haù laø moät vieäc nhoû moïn cho chuùng ta sao?

18

Ngaøy nay caùc ngöôi laïi boû Ñöùc Gieâ-hoâ-va ö! Vaû, neáu ngaøy nay caùc ngöôi phaûn nghòch cuøng Ñöùc Gieâ-hoâ-va, ngaøy mai chaéc Ngaøi seõ noåi giaän cuøng caû hoäi chuùng Y-sô-ra-eân.

19

Song neáu ñaát caùc ngöôi nhaän ñöôïc bò oâ ueá, thì haõy ñi qua ñaát maø Ñöùc Gieâ-hoâ-va ñaõ chieám laáy, laø nôi ñaõ laäp ñeàn taïm cuûa Ñöùc Gieâ-hoâ-va, vaø haõy laäp nghieäp ôû giöõa chuùng ta; nhöng chôù phaûn nghòch cuøng Ñöùc Gieâ-hoâ-va, vaø ñöøng phaân reõ chuùng ta ra, maø laäp moät baøn thôø kình ñòch cuøng baøn thôø cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta.

20

A-can, con trai Xeâ-raùch, haù chaúng coù phaïm moät toäi baát trung veà vaät ñaùng dieät, vaø côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va haù chaúng noåi phöøng cuøng caû hoäi chuùng Y-sô-ra-eân sao? Vaø ngöôøi aáy chaúng phaûi moät mình cheát vì toäi mình ñaâu!

21

Baáy giôø, ngöôøi Ru-beân, ngöôøi Gaùt, vaø phaân nöûa chi phaùi Ma-na-se ñaùp cuøng tröôûng toäc haøng ngaøn ngöôøi Y-sô-ra-eân, maø raèng:

22

Gieâ-hoâ-va, Ñöùc Chuùa Trôøi toaøn naêng, Gieâ-hoâ-va, Ñöùc Chuùa Trôøi toaøn naêng bieát ñieàu ñoù, vaø Y-sô-ra-eân seõ roõ! Neáu aáy laø phaûn nghòch, neáu laø baát trung cuøng Ñöùc Gieâ-hoâ-va, thì ngaøy nay chôù cöùu chuùng toâi!

23

Neáu chuùng toâi coù laäp moät baøn thôø ñaëng lìa boû Ñöùc Gieâ-hoâ-va, neáu ñeå daâng cuûa leã thieâu, cuûa leã chay, vaø cuûa leã thuø aân taïi ñoù, nguyeän chaùnh Ñöùc Gieâ-hoâ-va ñoøi laïi chuùng toâi!

24

Chuùng toâi coù yù laäp baøn thôø, vì chuùng toâi sôï con chaùu cuûa anh em moät mai noùi cuøng con chaùu chuùng toâi raèng: Caùc ngöôi coù chi chung cuøng Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân?

25

Hôõi con chaùu Ru-beân, con chaùu Gaùt, Ñöùc Gieâ-hoâ-va ñaõ ñaët soâng Gioâ-ñanh laøm giôùi haïn giöõa chuùng ta vaø caùc ngöôi; caùc ngöôi chaúng coù phaàn chi nôi Ñöùc Gieâ-hoâ-va! Nhö vaäy con chaùu cuûa anh em seõ laøm cho con chaùu chuùng toâi thoâi kính sôï Ñöùc Gieâ-hoâ-va.

26

Bôûi côù ñoù, chuùng toâi coù noùi raèng: Chuùng ta haõy laäp moät baøn thôø, chaúng phaûi ñeå daâng cuûa leã thieâu hay laø daâng hi sinh;

27

nhöng ñeå laøm chöùng giöõa chuùng toâi vaø anh em cuøng con chaùu sau chuùng ta raèng chuùng toâi duøng cuûa leã thieâu, cuûa leã chuoäc toäi, vaø cuûa leã thuø aân maø giöõ cuoäc thôø phöôïng cuûa Ñöùc Gieâ-hoâ-va tröôùc maët Ngaøi; haàu cho veà sau con chaùu anh em khoâng noùi cuøng con chaùu chuùng toâi raèng: Caùc ngöôi khoâng coù phaàn nôi Ñöùc Gieâ-hoâ-va!

28

Laïi chuùng toâi coù noùi: Khi naøo hoï seõ noùi ñieàu ñoù cuøng chuùng toâi, hay laø noùi cuøng con chaùu sau chuùng toâi, thì chuùng toâi seõ noùi: Haõy xem hình daïng baøn thôø Ñöùc Gieâ-hoâ-va, maø toå phuï chuùng ta ñaõ laäp, naøo phaûi duøng cho cuûa leã thieâu hay laø daâng hi sinh, nhöng ñeå laøm chöùng giöõa chuùng toâi vaø caùc ngöôi!

29

Chuùng toâi ngaøy nay quyeát khoâng coù yù phaûn nghòch cuøng Ñöùc Gieâ-hoâ-va vaø lìa boû Ngaøi, maø laäp moät baøn thôø khaùc hôn baøn thôø tröôùc maët ñeàn taïm cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta, ñaëng duøng noù daâng cuûa leã thieâu, cuûa leã chay, vaø nhöõng hi sinh.

30

Khi thaày teá leã Phi-neâ -a, caùc muïc baù cuûa hoäi chuùng, caùc quan tröôûng cuûa haøng ngaøn ngöôøi Y-sô-ra-eân ñi theo ngöôøi, ñaõ nghe nhöõng lôøi cuûa ngöôøi Ru-beân, ngöôøi Gaùt, vaø phaân nöûa chi phaùi Ma-na-se noùi, thì ñieàu laáy laøm baèng loøng.

31

Phi-neâ -a, con trai thaày teá leã EÂ-leâ -a-sa, noùi cuøng ngöôøi Ru-beân, ngöôøi Gaùt, vaø ngöôøi Ma-na-se, maø raèng: Ngaøy nay chuùng toâi bieát raèng Ñöùc Gieâ-hoâ-va ngöï giöõa chuùng ta, vì caùc ngöôi khoâng coù phaïm toäi baát trung naøy cuøng Ñöùc Gieâ-hoâ-va; nhö vaäy caùc ngöôi ñaõ giaûi cöùu daân Y-sô-ra-eân khoûi tay Ñöùc Gieâ-hoâ-va.

32

Phi-neâ -a, con trai thaày teá leã EÂ-leâ -a-sa, cuøng caùc quan tröôûng töø giaõ ngöôøi Ru-beân, ngöôøi Gaùt ôû xöù Ga-la-aùt, trôû veà xöù Ca-na-an cuøng daân Y-sô-ra-eân, thuaät laïi ñieàu ñaõ xaûy qua.

33

Vieäc naøy daân Y-sô-ra-eân laáy laøm ñeïp loøng; chuùng beøn ngôïi khen Ñöùc Chuùa Trôøi, vaø chaúng coøn toan keùo leân ñaùnh ngöôøi Ru-beân vaø ngöôøi Gaùt, ñaëng taøn haïi xöù hoï ôû.

34

Vì vaäy, ngöôøi Ru-beân vaø ngöôøi Gaùt ñaët teân baøn thôø laø Eát, vì noùi raèng noù laøm chöùng giöõa chuùng ta raèng Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi.

Joshua 23


Joshua Chapter 23 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 22

Joshua

Return to Index

Chapter 23

1

Khi Ñöùc Gieâ-hoâ-va ban söï an nghæ cho Y-sô-ra-eân töø laâu roài, giaûi cöùu hoï khoûi caùc thuø nghòch ôû boán phía, vaø Gioâ-sueâ ñaõ giaø tuoåi taùc cao,

2

thì ngöôøi goïi caû Y-sô-ra-eân, caùc tröôûng laõo, caùc quan tröôûng, caùc quan xeùt, vaø caùc quan töôùng maø noùi raèng: Ta laø laõo giaø ñaõ cao tuoåi roài.

3

Caùc ngöôi ñaõ thaáy moïi ñieàu Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñaõ laøm cho nhöõng daân toäc naøy maø Ngaøi baét qui phuïc caùc ngöôi; vì aáy laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñaõ chieán ñaáu cho caùc ngöôi.

4

Kìa, tuøy theo chi phaùi, ta ñaõ baét thaêm caáp cho caùc ngöôi laøm saûn nghieäp xöù chöa ñaùnh laáy, vaø xöù cuûa nhöõng daân toäc maø ta ñaõ dieät, töø soâng Gioâ-ñanh cho ñeán bieån lôùn, veà phía maët trôøi laën.

5

Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi seõ ñuoåi vaø caát daân aáy khoûi tröôùc maët caùc ngöôi, vaø caùc ngöôi seõ nhaän ñöôïc xöù noù, y nhö Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñaõ phaùn.

6

Vaäy, haõy vöõng loøng gìn giöõ laøm theo moïi ñieàu ñaõ ghi trong saùch luaät phaùp cuûa Moâi-se, chôù xaây qua beân höõu hoaëc beân taû.

7

Chôù neân xen loän cuøng caùc daân toäc naøy coøn ôû laïi giöõa caùc ngöôi, chôù xöng ñeán danh caùc thaàn chuùng noù, chôù bieåu ai baét caùc thaàn aáy maø theà, chôù haàu vieäc, vaø ñöøng quì laïy tröôùc caùc thaàn ñoù.

8

Nhöng phaûi tríu meán Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, y nhö caùc ngöôi ñaõ laøm ñeán ngaøy nay.

9

Vì Ñöùc Gieâ-hoâ-va ñaõ ñuoåi khoûi tröôùc maët caùc ngöôi nhöõng daân toäc lôùn vaø cöôøng thaïnh, vaø ñeán ngaøy nay chaúng ai ñöùng noåi tröôùc maët caùc ngöôi.

10

Moät ngöôøi trong caùc ngöôi ñuoåi ñöôïc ñeán ngaøn ngöôøi cuûa chuùng noù; vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi laø Ñaáng chieán ñaáu cho caùc ngöôi, y nhö Ngaøi ñaõ phaùn.

11

Vaäy, haõy caån thaän laáy mình ñaëng kính meán Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi.

12

Vaû, neáu caùc ngöôi trôû loøng vaø hieäp vôùi phaàn coøn laïi cuûa caùc daân toäc naøy ôû giöõa caùc ngöôi, neáu caùc ngöôi laøm sui gia cuøng chuùng noù, hoaëc caùc ngöôi xen vaøo cuøng chuùng noù, vaø chuùng noù cuøng caùc ngöôi,

13

thì phaûi bieát roõ raøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi chaúng coøn cöù ñuoåi nhöõng daân toäc naøy khoûi tröôùc maët caùc ngöôi nöõa; nhöng chuùng noù seõ laøm löôùi vaø baãy cho caùc ngöôi, laøm roi ñaùnh nôi hoâng, laøm choâng gai chích trong maét, cho ñeán chöøng naøo caùc ngöôi bò dieät maát khoûi xöù toát ñeïp naøy maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñaõ ban cho.

14

Naày, ngaøy nay ta seõ ñi ñöôøng caû theá gian phaûi ñi; vaäy, haõy heát loøng heát yù nhaän bieát raèng trong caùc lôøi laønh maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñaõ phaùn veà caùc ngöôi, chaúng coù moät lôøi naøo sai heát, thaûy ñeàu öùng nghieäm cho caùc ngöôi; thaät chaúng moät lôøi naøo sai heát.

15

Vaû, heã caùc lôøi laønh maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñaõ phaùn ñöôïc öùng nghieäm cho caùc ngöôi theá naøo, thì Ñöùc Gieâ-hoâ-va cuõng seõ laøm öùng nghieäm nhöõng lôøi haêm doïa cuûa Ngaøi treân caùc ngöôi theá aáy, cho ñeán chöøng Ngaøi dieät caùc ngöôi khoûi xöù toát ñeïp naøy maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñaõ ban cho.

16

Neáu caùc ngöôi boäi giao öôùc cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñaõ daën bieåu, neáu caùc ngöôi ñi haàu vieäc caùc thaàn khaùc, vaø quì laïy tröôùc chuùng noù, thì côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va seõ noåi phöøng cuøng caùc ngöôi, vaø caùc ngöôi bò dieät maát lieàn khoûi xöù toát ñeïp maø Ngaøi ñaõ ban cho.

Joshua 24


Joshua Chapter 24 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 23

Joshua

Return to Index

Chapter 24

1

Gioâ-sueâ beøn nhoùm hieäp caùc chi phaùi Y-sô-ra-eân taïi Si-chem, vaø goïi caùc tröôûng laõo Y-sô-ra-eân, caùc quan tröôûng, caùc quan xeùt, vaø caùc quan töôùng; hoï ñeàu ra maét tröôùc maët Ñöùc Chuùa Trôøi.

2

Gioâ-sueâ noùi cuøng caû daân söï raèng: Gieâ-hoâ-va Ñöùc Chuùa Trôøi coù phaùn nhö vaày: Toå phuï caùc ngöôi, laø Tha-reâ, cha cuûa Aùp-ra-ham, vaø Na-coâ, thuôû xöa ôû phía beân soâng, vaø haàu vieäc caùc thaàn khaùc.

3

Nhöng ta choïn Aùp-ra-ham, toå phuï caùc ngöôi, töø phía beân soâng, khieán ngöôøi ñi khaép xöù Ca-na-an, ban Y-saùc cho ngöôøi, vaø laøm cho doøng doõi ngöôøi sanh saûn nhieàu theâm.

4

Ta ban Gia-coáp vaø EÂ-sau cho Y-saùc, roài ban nuùi Seâ -i-rô cho EÂ-sau laøm saûn nghieäp; coøn Gia-coáp vaø caùc con caùi ngöôøi ñeàu ñi xuoáng xöù EÂ-díp-toâ.

5

Keá ñoù, ta sai Moâi-se vaø A-roân, duøng caùc pheùp laï laøm ra giöõa xöù EÂ-díp-toâ maø haønh haïi noù; ñoaïn, ta ñem caùc ngöôi ra khoûi ñoù.

6

Ta beøn ñem toå phuï caùc ngöôi ra khoûi xöù EÂ-díp-toâ, vaø caùc ngöôi ñi ñeán bieån. Ngöôøi EÂ-díp-toâ duøng xe binh vaø lính kî maø ñuoåi theo toå phuï caùc ngöôi ñeán Bieån ñoû.

7

Baáy giôø, toå phuï caùc ngöôi keâu caàu cuøng Ñöùc Gieâ-hoâ-va, Ngaøi beøn giaùng söï toái taêm giöõ caùc ngöôi vaø daân REÂ-díp-toâ, daãn nöôùc bieån laáp treân mình chuùng noù, vaø maét caùc ngöôi ñaõ thaáy ñieàu ta ñaõ laøm cho ngöôøi EÂ-díp-toâ; vaø caùc ngöôi coù ôû laâu ngaøy trong ñoáng vaéng.

8

Keá ñoù, ta daãn caùc ngöôi vaøo xöù daân A-moâ-rít, ôû beân kia soâng Gioâ-ñanh; chuùng noù chieán ñaáu cuøng caùc ngöôi, vaø ta coù phoù chuùng noù vaøo tay caùc ngöôi. Caùc ngöôi chieám xöù chuùng noù laøm saûn nghieäp, vaø ta ñaõ dieät chuùng noù khoûi tröôùc maët caùc ngöôi.

9

Ba-laùc, con trai Xeáp-boâ, vua Moâ-aùp, choåi daäy chinh chieán vôùi Y-sô-ra-eân, sai ñoøi Ba-la-am, con trai Beâ-oâ, ñaëng ruûa saû caùc ngöôi.

10

Nhöng ta khoâng muoán nghe Ba-la-am; vì vaäy, ngöôøi buoäc phaûi chuùc phöôùc cho caùc ngöôi, vaø ta giaûi cöùu caùc ngöôi khoûi tay Ba-laùc.

11

Sau khi qua soâng Gioâ-ñanh roài, thì caùc ngöôi ñeán thaønh Gieâ-ri-coâ. Ngöôøi Gieâ-ri-coâ, daân A-moâ-rít, daân Pheâ-reâ-sít, daân Ca-na-an, daân Heâ-tít, daân Ghi-reâ-ga-sít, daân Heâ-vít, vaø daân Gieâ-bu-sít chieán ñaáu cuøng caùc ngöôi vaø ta phoù chuùng noù vaøo tay caùc ngöôi.

12

Ta sai ong loã ñuoåi chuùng noù khoûi tröôùc maët caùc ngöôi, y nhö hai vua daân A-moâ-rít. Aáy chaúng phaûi nhôø göôm ngöôi, cuõng chaúng phaûi nhôø cung ngöôi.

13

Ta ban cho caùc ngöôi ñaát maø caùc ngöôi khoâng coù caøy, nhöõng thaønh maø caùc ngöôi khoâng coù xaây, vaø caùc ngöôi ôû ñoù; nhöõng vöôøn nho vaø caây oâ-li-ve maø caùc ngöôi khoâng coù troàng, ñeå duøng laøm vaät thöïc cho caùc ngöôi.

14

Vaäy baây giôø, haõy kính sôï Ñöùc Gieâ-hoâ-va, vaø phuïc söï Ngaøi caùch thaønh taâm vaø trung tín; haõy boû xa caùc thaàn maø toå phuï caùc ngöôi haàu vieäc beân kia soâng, vaø taïi xöù EÂ-díp-toâ; phaûi phuïc söï Ñöùc Gieâ-hoâ-va.

15

Neáu chaúng thích cho caùc ngöôi phuïc söï Ñöùc Gieâ-hoâ-va, thì ngaøy nay haõy choïn ai maø mình muoán phuïc söï, hoaëc caùc thaàn maø toå phuï caùc ngöôi ñaõ haàu vieäc beân kia soâng, hoaëc caùc thaàn daân A-moâ-rít trong xöù maø caùc ngöôi ôû; nhöng ta vaø nhaø ta seõ phuïc söï Ñöùc Gieâ-hoâ-va.

16

Daân söï beøn ñaùp raèng: Chuùng toâi quyeát haún khoâng lìa boû Ñöùc Gieâ-hoâ-va maø haàu vieäc caùc thaàn khaùc!

17

Vì Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi chuùng toâi; aáy chính Ngaøi ñaõ ñem chuùng toâi vaø toå phuï chuùng toâi leân khoûi xöù EÂ-díp-toâ, töùc khoûi nhaø noâ leä; Ngaøi ñaõ laøm tröôùc maët chuùng toâi nhöõng pheùp laï naøy, vaø phuø hoä chuùng toâi, hoaëc troïn doïc ñöôøng ñi, hoaëc trong caùc daân maø chuùng toâi traûi qua.

18

Ñöùc Gieâ-hoâ-va ñaõ ñuoåi khoûi tröôùc maët chuùng toâi caùc daân toäc vaø daân A-moâ-rít voán ôû trong xöù; vì vaäy, chuùng toâi cuõng seõ phuïc söï Ñöùc Gieâ-hoâ-va, bôûi Ngaøi laø Ñöùc Chuùa Trôøi cuûa chuùng toâi.

19

Gioâ-sueâ noùi cuøng daân söï raèng: Caùc ngöôi khoâng ñuû söùc phuïc söï Ñöùc Gieâ-hoâ-va, vì laø Ñöùc Chuùa Trôøi thaùnh, Ñöùc Chuùa Trôøi kî taø, Ngaøi chaúng tha söï traùi maïng vaø toäi loãi cuûa caùc ngöôi.

20

Neáu caùc ngöôi boû Ñöùc Gieâ-hoâ-va, ñi haàu vieäc caùc thaàn ngoaïi bang, thì Ngaøi seõ trôû loøng giaùng hoïa cho caùc ngöôi sau khi ñaõ laøm ôn cho caùc ngöôi.

21

Daân söï beøn noùi cuøng Gioâ-sueâ raèng: Khoâng ñaâu; vì chuùng toâi seõ phuïc söï Ñöùc Gieâ-hoâ-va.

22

Vaäy, Gioâ-sueâ noùi cuøng daân söï raèng: Caùc ngöôi laøm chöùng laáy cho mình raèng chính caùc ngöôi ñaõ choïn Ñöùc Gieâ-hoâ-va ñeå phuïc söï Ngaøi. Daân söï ñaùp raèng: Chuùng toâi laøm chöùng veà ñieàu ñoù.

23

Vaäy baây giôø, haõy caát caùc thaàn ngoaïi bang khoûi giöõa caùc ngöôi ñi, haõy xaây loøng veà cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi Y-sô-ra-eân.

24

Daân söï ñaùp cuøng Gioâ-sueâ raèng: Chuùng toâi seõ phuïc söï Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi, vaø nghe theo tieáng Ngaøi.

25

Nhö vaäy, trong ngaøy ñoù Gioâ-sueâ laäp giao öôùc cuøng daân söï, vaø truyeàn cho hoï moät luaät phaùp vaø ñieàu raên taïi Si-chem.

26

Ñoaïn, Gioâ-sueâ cheùp caùc lôøi naøy trong saùch luaät phaùp cuûa Ñöùc Chuùa Trôøi. Keá ñoù, ngöôøi laáy moät hoøn ñaù lôùn döïng taïi ñoù ôû döôùi caây deû boäp gaàn nôi thaùnh cuûa Ñöùc Gieâ-hoâ-va.

27

Roài Gioâ-sueâ noùi cuøng caû daân söï raèng: Kìa, hoøn ñaù naøy seõ duøng laøm chöùng cho chuùng ta; vì noù coù nghe moïi lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn cuøng chuùng ta; noù duøng laøm chöùng cho caùc ngöôi, e caùc ngöôi boû Ñöùc Chuùa Trôøi mình chaêng.

28

Ñoaïn, Gioâ-sueâ cho daân söï trôû veà, ai naáy ñeàu veà trong saûn nghieäp mình.

29

Sau caùc vieäc aáy, Gioâ-sueâ, con trai Nun, toâi tôù cuûa Ñöùc Gieâ-hoâ-va, qua ñôøi, tuoåi ñöôïc moät traêm möôøi.

30

Ngöôøi ta choân ngöôøi trong ñòa phaän ñaõ baét thaêm veà ngöôøi taïi Thim-naùt-Seâ-raùch ôû treân nuùi Eùp-ra-im, veà phía baéc nuùi Ga-aùch.

31

Y-sô-ra-eân phuïc söï Ñöùc Gieâ-hoâ-va troïn luùc sanh tieàn cuûa Gioâ-sueâ vaø caùc tröôûng laõo maø bieát moïi vieäc Ñöùc Gieâ-hoâ-va ñaõ laøm vì Y-sô-ra-eân.

32

Haøi coát cuûa Gioâ-seùp maø daân Y-sô-ra-eân ñaõ dôøi töø xöù EÂ-díp-toâ, thì ngöôøi ta choân ôû Si-chem, trong ñoàng ruoäng Gia-coáp mua cuûa con chaùu Heâ-moâ, cha Si-chem, giaù moät traêm mieáng baïc; con chaùu Gioâ-seùp ñöôïc haøi coát ñoù laøm saûn nghieäp.

33

EÂ-leâ -a-sa, con trai A-roân, cuõng qua ñôøi; ngöôøi ta choân ngöôøi taïi Ghi-beâ-aùt-Phi-neâ -a, maø Phi-neâ -a, con trai ngöôøi, ñaõ ñöôïc ban cho trong nuùi Eùp-ra-im.

Judges 1


Judges Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Joshua 24

Judges

Return to Index

Chapter 1

1

Sau khi Gioâ-sueâ qua ñôøi, daân Y-sô-ra-eân beøn caàu hoûi Ñöùc Gieâ-hoâ-va, maø raèng: Ai laø ngöôøi trong chuùng toâi phaûi ñi leân tröôùc ñaëng ñaùnh daân Ca-na-an?

2

Ñöùc Gieâ-hoâ-va ñaùp raèng: Aáy laø ngöôøi Giu-ña phaûi ñi leân; kìa, ta ñaõ phoù xöù vaøo tay hoï.

3

Ngöôøi Giu-ña beøn noùi cuøng ngöôøi Si-meâ-oân, laø anh em mình, raèng: Haõy ñi leân cuøng toâi trong xöù ñaõ baét thaêm veà toâi, thì chuùng ta seõ ñaùnh daân Ca-na-an; roài toâi cuõng seõ ñi cuøng anh em ñeán xöù ñaõ baét thaêm veà anh em. Ngöôøi Si-meâ-oân beøn ñi vôùi hoï.

4

Vaäy, ngöôøi Giu-ña ñi leân, Ñöùc Gieâ-hoâ-va phoù daân Ca-na-an vaø daân Pheâ-reâ-sít vaøo tay hoï; taïi Beâ-xeùc hoï ñaùnh gieát moät vaïn ngöôøi.

5

ÔÛ Beâ-xeùc cuõng coù gaëp A-ñoâ-ni-Beâ-xeùc, beøn xoâng vaøo ngöôøi, ñaùnh baïi daân Ca-na-an vaø daân Pheâ-reâ-sít.

6

A-ñoâ-ni-Beâ-xeùc chaïy troán, nhöng chuùng ñuoåi theo, baét ñöôïc ngöôøi, chaët ngoùn caùi cuûa tay vaø chôn.

7

Baáy giôø A-ñoâ-ni-Beâ-xeùc noùi raèng: Coù baûy möôi vua bò chaët ngoùn caùi cuûa tay vaø chôn, löôïm vaät chi rôùt döôùi baøn ta. Ñieàu ta ñaõ laøm, Ñöùc Chuùa Trôøi laïi baùo öùng ta. Ngöôøi ta daãn vua ñeán Gieâ-ru-sa-lem, vaø ngöôøi cheát taïi ñoù.

8

Ngöôøi Giu-ña haõm ñaùnh thaønh Gieâ-ru-sa-lem vaø chieám laáy, duøng löôõi göôm gieát daân cö, vaø phoùng hoûa thaønh.

9

Keá aáy, ngöôøi Giu-ña ñi xuoáng ñaëng ñaùnh daân Ca-na-an ôû treân nuùi, mieàn nam, vaø ñoàng baèng;

10

laïi ñi ñaùnh daân Ca-na-an ôû taïi Heáp-roân (teân Heáp-roân thuôû xöa laø Ki-ri-aùt -A-ra-ba), vaø ñaùnh Seâ-sai, A-hi-man, cuøng Tanh-mai.

11

Töø ñoù, ngöôøi Giu-ña ñi ñaùnh daân cö cuûa Ñeâ-bia (teân Ñeâ-bia thuôû xöa laø Ki-ri-aùt-Seâ-pheâ).

12

Ca-leùp beøn noùi: Ai haõm ñaùnh Ki-ri-aùt-Seâ-phe, vaø chieám laáy noù, thì ta seõ gaû con gaùi ta laø Aïc-sa cho ngöôøi aáy laøm vôï.

13

Baáy giôø, Oát-ni-eân, con trai Keâ-na, em thöù Ca-leùp, chieám laáy thaønh ñoù, neân Ca-leùp gaû con gaùi mình laø Aïc-sa cho ngöôøi laøm vôï.

14

Khi naøng ñaõ ñeán nhaø Oát-ni-eân, naøng giuïc ngöôøi xin cha mình moät mieáng ruoäng. Naøng xuoáng khoûi löøa, thì Ca-leùp hoûi raèng: Con muoán chi?

15

Naøng thöa raèng: Xin cha cho con moät cuûa phöôùc. Vì cha ñaõ ñònh cho con ôû ñaát mieàn nam, xin haõy cho con nhöõng nguoàn nöôùc! Ca-leùp beøn ban cho naøng caùc nguoàn treân vaø caùc nguoàn döôùi.

16

Vaû, con chaùu cuûa Keâ-nít, laø anh em beân vôï cuûa Moâi-se, töø thaønh Caây Chaø laø ñi leân vôùi con chaùu Giu-ña, ñeán trong ñoàng vaéng Giu-ña, ôû veà phía nam A-raùt, vaø laäp choã ôû taïi giöõa daân söï.

17

Keá aáy, ngöôøi Giu-ña ñi cuøng anh em mình, laø ngöôøi Si-meâ-oân, ñaùnh daân Ca-na-an oû taïi Xeâ-phaùt, taän dieät nôi aáy, roài goïi teân noù laø Hoït-ma.

18

Ngöôøi Giu-ña cuõng chieám laáy Ga-xa cuøng ñòa phaän noù, Aùch-ca-loân cuøng ñòa phaän noù, vaø Eùc-roân cuøng ñòa phaän noù.

19

Ñöùc Gieâ-hoâ-va ôû cuøng ngöôøi Giu-ña; ngöôøi Giu-ña haõm laáy nuùi, coøn daân söï ôû truõng, thì hoï ñuoåi ñi khoâng ñaëng, vì chuùng noù coù nhöõng xe baèng saét.

20

Keá sau, theo lònh cuûa Moâi-se, ngöôøi ta ban Heáp-roân cho Ca-leùp! Ca-leùp beøn ñuoåi ba con trai cuûa A-naùc khoûi thaønh aáy.

21

Nhöng con chaùu Beân-gia-min khoâng ñuoåi ñöôïc daân Gieâ-bu-sít ôû taïi Gieâ-ru-sa-lem, neân daân Gieâ-bu-sít haõy coøn ôû chung cuøng con chaùu Beân-gia-min cho ñeán ngaøy nay.

22

Coøn nhaø Gioâ-seùp cuõng leân ñaùnh Beâ-teân, vaø Ñöùc Gieâ-hoâ-va ôû cuøng hoï.

23

Vaäy, nhaø Gioâ-seùp sai do thaùm Beâ-teân; teân thaønh naày luùc tröôùc laø Lu-xô.

24

Nhöõng keû do thaùm thaáy moät ngöôøi ôû thaønh ñi ra, beøn noùi cuøng ngöôøi raèng; Xin chæ cho chuùng ta ngoõ naøo ñi vaøo thaønh ñöôïc, thì chuùng ta seõ laøm ôn cho ngöôi.

25

Ngöôøi beøn chæ cho hoï ngoõ ngöôøi ta ñi vaøo thaønh ñöôïc; chuùng beøn laáy göôm ñaùnh gieát thaønh; nhöng ñeå cho ngöôøi ñoù vaø caû nhaø ngöôøi ñi.

26

Ñoaïn, ngöôøi aáy ñi vaøo xöù daân Heâ-tít, xaây moät caùi thaønh taïi ñoù, vaø ñaët teân laø Lu-xô, haõy coøn goïi vaäy cho ñeán ngaøy nay.

27

Ngöôøi Ma-na-se khoâng ñuoåi ñöôïc daân cö cuûa Beát-Seâ-an vaø cuûa caùc thaønh ñòa haït noù, cuõng chaúng ñuoåi daân cö cuûa Tha -a-naùc vaø cuûa caùc thaønh ñòa haït noù, hoaëc daân ôû Ñoâ-rô vaø daân ôû caùc thaønh ñòa haït noù, hoaëc daân ôû Gíp-leâ-am vaø daân ôû trong caùc thaønh ñòa haït noù, hoaëc daân ôû Meâ-ghi-ñoâ vaø daân ôû caùc thaønh ñòa haït noù, thì cuõng chaúng ñuoåi ñi, vì daân Ca-na-an quyeát ñònh ôû trong xöù aáy.

28

Xaûy khi Y-sô-ra-eân trôû neân cöôøng thaïnh, thì baét daân Ca-na-an phuïc dòch; nhöng khoâng coù ñuoåi chuùng noù ñi heát.

29

Ngöôøi Eùp-ra-im cuõng chaúng ñuoåi daân Ca-na-an ôû taïi Gheâ-xe; nhöng daân Ca-na-an cöù ôû cuøng hoï taïi Gheâ-xe.

30

Ngöôøi Sa-bu-loân cuõng chaúng ñuoåi daân Kít-roân, hoaëc daân ôû Na-ha-loâ; vaø ngöôøi Ca-na-an ôû chung cuøng ngöôøi Sa-bu-loân, song phaûi phuïc dòch hoï.

31

Ngöôøi A-se cuõng chaúng ñuoåi daân ôû A-coâ, hoaëc daân ôû Si-ñoân, daân ôû Aùch-laùp, daân ô Aïc-xíp, daân ôû Heân-ba, daân ôû A-pheùc hay laø daân ôû Reâ-hoáp.

32

Ngöôøi A-se laäp saûn nghieäp ôû giöõa daân Ca-na-an, laø daân boån xöù; vì ngöôøi A-se khoâng ñuoåi chuùng noù ñi.

33

Ngöôøi Neùp-ta-li khoâng ñuoåi daân ôû Beát-Seâ-meát vaø Beát -A-naùt; nhöng laäp saûn nghieäp ôû giöõa daân Ca-na-an, laø daân boån xöù; coøn daân Beát-Seâ-meát vaø daân Beát -A-naùt phaûi phuïc dòch ngöôøi Neùp-ta-li.

34

Daân A-moâ-rít doàn ngöôøi Ñan ôû treân nuùi, khoâng cho hoï xuoáng truõng.

35

Daân A-moâ-rít ñònh ôû taïi nuùi Heâ-re, A-gia-loân, vaø Sa-an-bim; nhöng tay cuûa nhaø Gioâ-seùp thaéng chuùng noù, neân chuùng noù phaûi phuïc dòch.

36

Ñòa phaän daân A-moâ-rít chaïy töø doác Aïc-raùp-bim, töø Seâ-la trôû leân.

Judges 2


Judges Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Judges 1

Judges

Return to Index

Chapter 2

1

Vaû, thieân söù cuûa Ñöùc Gieâ-hoâ-va ñi leân töø Ghinh-ganh ñeán Boâ-kim, vaø noùi raèng: Ta ñaõ ñem caùc ngöôi ñi leân khoûi xöù EÂ-díp-toâ, daãn vaøo xöù ta ñaõ theà ban cho toå phuï caùc ngöôi. Ta ñaõ phaùn: Ta seõ chaúng heà huûy giao öôùc ta ñaõ laäp cuøng caùc ngöôi;

2

coøn caùc ngöôi, chôù laäp giao öôùc cuøng daân xöù naày; haõy phaù huûy baøn thôø cuûa chuùng noù. Song caùc ngöôi khoâng coù vaâng theo lôøi phaùn cuûa ta. Taïi sao caùc ngöôi ñaõ laøm ñieàu ñoù?

3

Ta cuõng coù phaùn: Ta seõ chaúng ñuoåi daân aáy khoûi tröôùc maët caùc ngöôi, song chuùng noù seõ ôû beân caùc ngöôi, vaø caùc thaàn chuùng noù seõ thaønh moät caùi baãy cho caùc ngöôi.

4

Thieân söù cuûa Ñöùc Gieâ-hoâ-va vöøa noùi döùt lôøi naày cho caû daân Y-sô-ra-eân, thì caû daân söï beøn caát tieáng leân khoùc.

5

Chuùng goïi teân choã ñoù laø Boâ-kim, vaø daâng teá leã cho Ñöùc Gieâ-hoâ-va taïi ñoù.

6

Khi Gioâ-sueâ ñaõ cho daân söï veà, thì moïi ngöôøi Y-sô-ra-eân, ai naáy ñeàu ñi vaøo saûn nghieäp mình, ñaëng nhaän laáy xöù.

7

Daân söï phuïc söï Ñöùc Gieâ-hoâ-va trong troïn ñôøi Gioâ-sueâ vaø troïn ñôøi caùc tröôûng laõo coøn soáng laâu hôn Gioâ-sueâ, laø nhöõng keû ñaõ thaáy caùc coâng vieäc lôùn lao maø Ñöùc Gieâ-hoâ-va ñaõ laøm ra vì Y-sô-ra-eân.

8

Ñoaïn, Gioâ-sueâ, con trai cuûa Nun, toâi tôù cuûa Ñöùc Gieâ-hoâ-va, qua ñôøi, tuoåi ñöôïc moät traêm möôøi;

9

ngöôøi ta choân ngöôøi trong ñòa phaän veà saûn nghieäp ngöôøi, taïi Thim-naùt-Heâ-re treân nuùi Eùp-ra-im, veà phía baéc nuùi Ga-aùch.

10

Heát thaûy ngöôøi ñôøi aáy cuõng ñöôïc tieáp veà toå phuï mình; roài moät ñôøi khaùc noåi leân, chaúng bieát Ñöùc Gieâ-hoâ-va, cuõng chaúng bieát caùc ñieàu Ngaøi ñaõ laøm nhôn vì Y-sô-ra-eân.

11

Baáy giôø daân Y-sô-ra-eân laøm aùc tröôùc maët Ñöùc Gieâ-hoâ-va, haàu vieäc caùc thaàn töôïng cuûa Ba-anh,

12

boû Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï mình, laø Ñaáng ñaõ ñem hoï ra khoûi xöù EÂ-díp-toâ; hoï tin theo caùc thaàn khaùc cuûa nhöõng daân toäc xung quanh, quì laïy caùc thaàn ñoù vaø choïc giaän Ñöùc Gieâ-hoâ-va.

13

Vaäy, chuùng noù boû Ñöùc Gieâ-hoâ-va, haàu vieäc Ba-anh vaø Aùt-taït-teâ.

14

Côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va noåi phöøng leân cuøng Y-sô-ra-eân, Ngaøi phoù chuùng vaøo tay cuûa keû cöôùp boùc, vaø chuùng noù boùc loät hoï; Ngaøi baùn Y-sô-ra-eân cho caùc keû thuø nghòch chung quanh, vaø Y-sô-ra-eân khoâng coøn theá choáng cöï noåi ñöôïc tröôùc keû thuø nghòch mình.

15

Baát luaän chuùng ñi ñeán ñaâu, tay cuûa Ñöùc Gieâ-hoâ-va vaãn nghòch cuøng chuùng ñaëng giaùng hoïa cho, y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn vaø ñaõ theà cuøng chuùng. Chuùng bò côn hoaïn naïn lôùn lao thay.

16

Song Ñöùc Gieâ-hoâ-va daáy leân nhöõng quan xeùt giaûi cöùu chuùng khoûi tay keû cöôùp boùc.

17

Nhöng chuùng cuõng khoâng nghe caùc quan xeùt vì chuùng haønh daâm cuøng caùc thaàn khaùc, vaø quì laïy tröôùc maët caùc thaàn aáy. Chuùng voäi xaây boû con ñöôøng maø toå phuï mình ñaõ ñi, chaúng baét chöôùc theo toå phuï vaâng giöõ caùc ñieàu raên cuûa Ñöùc Gieâ-hoâ-va.

18

Vaû, khi Ñöùc Gieâ-hoâ-va daáy leân caùc quan xeùt cho Y-sô-ra-eân, thì Ñöùc Gieâ-hoâ-va ôû cuøng quan xeùt ñoù, vaø troïn ñôøi quan xeùt, Ngaøi giaûi cöùu Y-sô-ra-eân khoûi tay keû thuø nghòch mình; vì Ñöùc Gieâ-hoâ-va laáy loøng thöông xoùt hoï taïi côù nhöõng tieáng reân sieác maø hoï thôû ra tröôùc maët nhöõng keû haø hieáp vaø laøm töùc toái mình.

19

Keá sau, khi quan xeùt qua ñôøi roài, Y-sô-ra-eân laïi laøm aùc hôn caùc toå phuï mình, tin theo caùc thaàn khaùc, haàu vieäc vaø thôø laïy tröôùc maët caùc thaàn aáy: Y-sô-ra-eân khoâng khöùng chöøa boû vieäc laøm aùc hay laø loái coá chaáp cuûa hoï.

20

Bôûi côù ñoù, côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va noåi phöøng leân cuøng Y-sô-ra-eân, vaø Ngaøi phaùn raèng: Vì daân toäc naày coù boäi nghòch giao öôùc cuûa ta ñaõ truyeàn cho toå phuï chuùng noù, vaø vì chuùng noù khoâng coù nghe lôøi phaùn ta,

21

neân veà phaàn ta, ta cuõng chaúng ñuoåi khoûi tröôùc maët chuùng noù moät daân naøo maø Gioâ-sueâ ñeå laïi khi ngöôøi qua ñôøi.

22

Ta seõ duøng caùc daân toäc ñoù thöû thaùch Y-sô-ra-eân, ñeå xem thöû chuùng noù coù giöõ vaø ñi theo ñöôøng cuûa Ñöùc Gieâ-hoâ-va, nhö toå phuï chuùng noù chaêng.

23

Aáy vaäy, Ñöùc Gieâ-hoâ-va ñeå cho caùc daân toäc naày ôû laïi trong xöù, khoâng voäi ñuoåi chuùng noù ñi, vaø cuõng khoâng phoù chuùng noù vaøo tay Gioâ-sueâ.

Judges 3


Judges Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Judges 2

Judges

Return to Index

Chapter 3

1

Naày laø caùc daân toäc maø Ñöùc Gieâ-hoâ-va ñeå coøn laïi, ñaëng duøng chuùng noù thöû thaùch ngöôøi Y-sô-ra-eân naøo chöa töøng thaáy nhöõng chieán traän Ca-na-an.

2

Ngaøi chæ muoán thöû thaùch caùc doøng doõi môùi cuûa daân Y-sô-ra-eân, taäp cho chuùng noù vieäc chieán traän, nhöùt laø nhöõng keû chöa töøng thaáy chieán traän khi tröôùc.

3

Caùc daân toäc naày laø daân Phi-li-tin cuøng naêm vua chuùng noù, heát thaûy daân Ca-na-an, daân Si-ñoân, vaø daân Heâ-vít ôû taïi nuùi Li-ban, töø nuùi Ba-anh-Heït-moân cho ñeán cöûa Ha-maùt.

4

Ñöùc Gieâ-hoâ-va duøng caùc daân toäc naày ñeå thöû thaùch Y-sô-ra-eân, ñaëng xem thöû chuùng noù coù yù vaâng theo caùc ñieàu raên maø Ngaøi caäy Moâi-se truyeàn cho toå phuï chuùng noù chaêng.

5

Nhö vaäy, daân Y-sô-ra-eân ôû chung cuøng daân Ca-na-an, daân Heâ-tít, daân A-moâ-rít, daân Pheâ-reâ-sít, daân Heâ-vít, daân Gieâ-bu-sít,

6

cöôùi con gaùi cuûa chuùng noù laøm vôï, gaû con gaùi mình cho con trai chuùng noù, vaø haàu vieäc caùc thaàn chuùng noù.

7

Daân Y-sô-ra-eân coøn laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, queân Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình, cuùng thôø caùc hình töôïng Ba-anh vaø A-seâ-ra.

8

Vì vaäy, côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va noåi phöøng cuøng Y-sô-ra-eân, Ngaøi phoù chuùng vaøo tay Cu-san-Ri-sa-tha-im, vua nöôùc Meâ-soâ-boâ-ta-mi. Daân Y-sô-ra-eân bò taùm naêm phuïc dòch vua Cu-san-Ri-sa-tha-im.

9

Keá aáy, daân Y-sô-ra-eân keâu la cuøng Ñöùc Gieâ-hoâ-va; Ñöùc Gieâ-hoâ-va beøn daáy leân cho chuùng noù moät ngöôøi giaûi cöùu, laø Oát-ni-eân, con trai cuûa Keâ-na, em thöù cuûa Ca-leùp, vaø ngöôøi aáy giaûi cöùu hoï.

10

Thaàn cuûa Ñöùc Gieâ-hoâ-va caûm ñoäng ngöôøi, ngöôøi ñoaùn xeùt Y-sô-ra-eân, vaø ñi ra chieán traän. Ñöùc Gieâ-hoâ-va phoù Cu-san-Ri-sa-tha-im, vua A-ram, vaøo tay ngöôøi, khieán cho ngöôøi thaéng Cu-san-Ri-sa-tha-im.

11

Xöù ñöôïc hoøa bình trong boán möôi naêm; keá ñoù, Oát-ni-eân, con trai Keâ-na, qua ñôøi.

12

Daân Y-sô-ra-eân laïi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va; neân Ñöùc Gieâ-hoâ-va khieán Eùc-loân, vua Moâ-aùp trôû neân cöôøng thaïnh ñeå haõm ñaùnh Y-sô-ra-eân.

13

Vaäy, Eùc-loân nhoùm hieäp chung quanh mình daân Am-moân vaø daân A-ma-leùc, keùo ñi ñaùnh Y-sô-ra-eân vaø chieám laáy thaønh Caây chaø laø.

14

Daân Y-sô-ra-eân bò phuïc dòch Eùc-loân, vua Moâ-aùp, trong möôøi taùm naêm.

15

Ñoaïn, daân Y-sô-ra-eân keâu la cuøng Ñöùc Gieâ-hoâ-va, Ñöùc Gieâ-hoâ-va daáy leân cho chuùng moät ñaáng giaûi cöùu, laø EÂ-huùt, con trai Gheâ-ra, thuoäc veà chi phaùi Beân-gia-min, laø ngöôøi coù taät thuaän tay taû. Daân Y-sô-ra-eân sai ngöôøi ñem leã coáng cho Eùc-loân, vua Moâ-aùp.

16

EÂ-huùt töï laøm laáy moät caây göôm hai löôõi, daøi moät thöôùc, vaø ñeo theo trong mình aùo nôi haùng höõu.

17

Vaäy, ngöôøi ñem daâng leã coáng cho Eùc-loân, vua Moâ-aùp, laø moät ngöôøi raát maäp.

18

Khi daâng leã coáng roài, beøn cho nhöõng keû ñaõ ñem leã vaät ñeán ñi veà.

19

Nhöng chaùnh ngöôøi ñeán haàm laáy ñaù ôû gaàn Ghinh-ganh, thì trôû laïi, noùi raèng: Hôõi vua, toâi coù moät lôøi taâu kín cuøng vua. Vua truyeàn: Haõy nín! Heát thaûy nhöõng keû haàu caän vua beøn ñi ra.

20

Baáy giôø, vua ñöông ngoài moät mình nôi laàu maùt; EÂ-huùt ñeán gaàn maø noùi raèng: Toâi coù moät lôøi cuûa Ñöùc Chuùa Trôøi taâu laïi vôùi vua. Eùc-loân vöøa ñöùng daäy khoûi ngai;

21

EÂ-huùt beøn giô tay taû ra ruùt göôm ñeo ôû phía höõu, maø ñaâm ngöôøi nôi buïng.

22

Caùn göôm cuõng luùt theo löôõi, môõ líp laïi xung quanh löôõi göôm; vì ngöôøi khoâng ruùt göôm ra khoûi buïng, noù thaáu ra sau löng.

23

Ñoaïn, EÂ-huùt laùnh ra nôi hieân cöûa, ñoùng caùc cöûa laàu maùt laïi vaø gaøi choát.

24

Khi EÂ-huùt ñi ra khoûi, caùc ñaày tôù ñeán xem, thaáy caùc cöûa laàu maùt ñeàu ñoùng gaøi choát, thì noùi vôùi nhau raèng: Hoaëc vua ñi ngôi trong laàu maùt chaêng.

25

Chuùng ñôïi raát laâu, ñeán ñoãi hoå theïn; song vì khoâng thaáy vua môû cöûa phoøng, beøn laáy chìa khoùa vaø môû: kìa thaáy chuùa mình ñaõ cheát, naèm saûi treân ñaát.

26

Trong khi chuùng trì huôûn, EÂ-huùt ñaõ troán qua khoûi caùc haàm ñaù, laùnh ñeán Seâ-ri -a.

27

Ngöôøi vöøa ñeán, beøn thoåi keøn leân trong nuùi Eùp-ra-im; daân Y-sô-ra-eân ñeàu cuøng ngöôøi xuoáng khoûi nuùi vaø chính ngöôøi ñi ôû ñaàu heát.

28

EÂ-huùt noùi cuøng chuùng raèng: Haõy theo ta, vì Ñöùc Gieâ-hoâ-va ñaõ phoù vaøo tay caùc ngöôi daân Moâ-aùp, laø keû thuø nghòch caùc ngöôi. Chuùng ñeàu theo ngöôøi xuoáng chieám cöù caùc choã caïn soâng Gioâ-ñanh, laø ñöôøng ñi ñeán Moâ-aùp, caám khoâng cho ai ñi qua.

29

Vaäy, trong luùc ñoù daân Y-sô-ra-eân ñaùnh gieát chöøng möôøi ngaøn ngöôøi Moâ-aùp, thaûy ñeàu laø tay maïnh meõ, can ñaõm, khoâng moät ai thoaùt khoûi ñöôïc.

30

Trong ngaøy ñoù, daân Moâ-aùp bò phuïc döôùi tay Y-sô-ra-eân; xöù ñöôïc hoøa bình trong taùm möôi naêm.

31

Sau EÂ-huùt, coù Sam-ga, con trai cuûa A-naùt. Ngöôøi duøng moät caây ñoùt boø maø ñaùnh gieát saùu traêm ngöôøi Phi-li-tin, vaø cuõng giaûi cöùu Y-sô-ra-eân.

Judges 4


Judges Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Judges 3

Judges

Return to Index

Chapter 4

1

Sau khi EÂ-huùt ñaõ qua ñôøi, daân Y-sô-ra-eân laïi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va.

2

Ñöùc Gieâ-hoâ-va phoù chuùng vaøo tay Gia-bin, laø vua Ca-na-an trò vì taïi Haùt-so. Quan thoáng laõnh ñaïo binh ngöôøi laø Si-seâ-ra ôû taïi Ha-roâ-seát cuûa daân ngoaïi bang.

3

Vua Gia-bin coù chín traêm xe saét vaø trong hai möôi naêm, ngöôøi haø hieáp daân Y-sô-ra-eân caùch hung baïo; neân Y-sô-ra-eân keâu caàu cuøng Ñöùc Gieâ-hoâ-va.

4

Trong luùc ñoù, Ñeâ-boâ-ra, laø nöõ tieân tri, vôï cuûa Laùp-bi-ñoát, ñoaùn xeùt daân Y-sô-ra-eân.

5

Baø ôû treân nuùi Eùp-ra-im, giöõa khoaûng Ra-ma vaø Beâ-teân, döôùi caây chaø laø Ñeâ-boâ-ra, vaø daân Y-sô-ra-eân leân ñeán cuøng ngöôøi, ñaëng nghe söï xeùt ñoaùn.

6

Baø sai goïi Ba-raùc, con trai A-bi-noâ-am, töø Keâ-ñe trong ñaát Neùp-ta-li, maø noùi cuøng ngöôøi raèng: Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân ñaõ truyeàn lònh naày: Haõy choïn ñem theo ngöôi moät vaïn ngöôøi trong con chaùu Neùp-ta-li vaø trong con chaùu Sa-bu-loân, maø ñi thaúng ñeán nuùi Tha-boâ.

7

Ta seõ khieán Si-seâ-ra, laø thoáng laõnh ñaïo binh vua Gia-bin, ñeán cuøng ngöôøi taïi khe Ki-soân, luoân vôùi caùc xe coä vaø caû quaân lính cuûa haén; ta seõ phoù haén vaøo tay ngöôi.

8

Ba-raùc ñaùp raèng: Neáu baø ñi vôùi toâi, thì toâi seõ ñi; nhöng neáu baø khoâng ñi vôùi toâi, toâi seõ khoâng ñi.

9

Baø beøn ñaùp: ÖØ, phaûi, ta seõ ñi vôùi ngöôi, song söï vinh hieån cuûa vieäc naày seõ chaúng veà ngöôi; vì Ñöùc Gieâ-hoâ-va seõ phoù Si-seâ-ra vaøo tay moät ngöôøi nöõ. Vaäy, Ñeâ-boâ-ra ñöùng daäy, ñi cuøng Ba-raùc ñeán Keâ-ñe.

10

Ba-raùc nhoùm hieäp ngöôøi Sa-bu-loân vaø ngöôøi Neùp-ta-li taïi Keâ-ñe, coù moät muoân ngöôøi ñi theo sau ngöôøi, vaø Ñeâ-boâ-ra cuõng ñi leân vôùi ngöôøi.

11

Vaû, Heâ-be, ngöôøi Keâ-nít, ñaõ lìa khoûi daân Keâ-nít, laø con chaùu Hoâ-baùp, anh em vôï cuûa Moâi-se, vaø ñi döïng traïi mình ôû veà caây deû boäp Sa-na-im, gaàn beân Keâ-ñe.

12

Ngöôøi ta thuaät cho Si-seâ-ra hay raèng Ba-raùc, con trai cuûa A-bi-noâ-am, ñaõ ñi ñeán nuùi Tha-boâ.

13

Si-seâ-ra beøn nhoùm hieäp heát thaûy xe coä saét mình laø chín traêm caùi baèng saét, vaø toaøn quaân binh vaãn ôû vôùi mình, töø Ha-roâ-seát veà daân ngoaïi bang cho ñeán khe Ki-soân.

14

Ñeâ-boâ-ra noùi cuøng Ba-raùc raèng: Haõy ñöùng daäy, vì naày laø ngaøy Ñöùc Gieâ-hoâ-va phoù Si-seâ-ra vaøo tay ngöôi. Ñöùc Gieâ-hoâ-va haù chaúng ñi ñaèng tröôùc ngöôi sao? Roài Ba-raùc ñi xuoáng Tha-boâ, coù möôøi ngaøn ngöôøi theo sau.

15

Ñöùc Gieâ-hoâ-va duøng muõi göôm laøm cho Si-seâ-ra vaø heát thaûy xe coä cuøng toaøn quaân lính ngöôøi vôõ chaïy tröôùc maët Ba-raùc; Si-seâ-ra beøn xuoáng xe mình, chaïy boä maø troán.

16

Ba-raùc ñuoåi theo xe coä vaø ñaïo binh cho ñeán Ha-roâ-seát veà daân ngoaïi bang; caû ñaïo binh Si-seâ-ra bò göôm gieát, khoâng coøn laïi moät ngöôøi.

17

Si-seâ-ra chaïy boä troán ñeán traïi Gia-eân, vôï cuûa Heâ-be, ngöôøi Keâ-nít; vì Gia-bin, vua Haùt-so, vaø nhaø Heâ-be, ngöôøi Keâ-nít, hoøa haûo vôùi nhau.

18

Gia-eân ra ñoùn Si-seâ-ra, maø noùi raèng: Hôõi chuùa, xin haõy vaøo nôi nhaø toâi, chôù sôï chi. Vaäy, ngöôøi vaøo traïi naøng, vaø naøng laáy meàn ñaép ngöôøi laïi.

19

Ñoaïn, ngöôøi noùi cuøng naøng raèng: Ta xin naøng cho ta chuùt nöôùc uoáng, vì ta khaùt. Naøng beøn môû baàu söõa ra, cho ngöôøi uoáng, roài truøm ngöôøi laïi.

20

Ngöôøi laïi noùi cuøng naøng raèng: Haõy ñöùng nôi cöûa traïi, neáu coù ai ñeán hoûi raèng: ÔÛ ñaây coù ai chaêng? thì haõy ñaùp: Chaúng coù ai heát.

21

Baáy giôø ngöôøi nguû say, vì meät nhoïc quaù; Gia-eân, vôï Heâ-be, beøn laáy moät caây noïc traïi, vaø tay naém caùi buùa, nheï nheï ñeán beân ngöôi, laáy caùi noïc ñoùng thuûng maøng tang ngöôøi, thaáu xuoáng ñaát, vaø ngöôøi heát ñi.

22

Ba-raùc ñöông coøn röôït theo Si-seâ-ra, Gia-eân beøn ra ñoùn ngöôøi, maø noùi raèng: Haõy ñeán, toâi seõ chæ cho oâng thaáy ngöôøi maø oâng ñöông tìm kieám. Ba-raùc vaøo nhaø naøng, thaáy Si-seâ-ra naèm cheát saûi, coù noïc ñaâm nôi maøng tang.

23

Trong ngaøy ñoù, Ñöùc Chuùa Trôøi khieán cho Gia-bin, vua Ca-na-an, bò phuïc tröôùc maët daân Y-sô-ra-eân.

24

Tay daân Y-sô-ra-eân caøng ngaøy caøng maïnh thaéng Gia-bin, vua Ca-na-an, cho ñeán chöøng chuùng ñaõ dieät ngöôøi ñi.

Judges 5


Judges Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Judges 4

Judges

Return to Index

Chapter 5

1

Trong ngaøy aáy, Ñeâ-boâ-ra haùt baøi ca naày vôùi Ba-raùc, con trai A-bi-noâ-am:

2

Khaù ngôïi khen Ñöùc Gieâ-hoâ-va, Vì nhöõng quan tröôûng ñaõ caàm quyeàn quaûn trò trong Y-sô-ra-eân, Vaø baù-taùnh daâng mình caùch vui loøng!

3

Hôõi caùc vua, haõy nghe; hôõi caùc quan tröôûng, khaù laéng tai! Ta seõ haùt cho Ñöùc Gieâ-hoâ-va, Ta seõ haùt ngôïi khen Gieâ-hoâ-va. Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân.

4

Hôõi Ñöùc Gieâ-hoâ-va! khi Ngaøi ra töø Seâ -i-rô, Khi traûi qua ñoàng baèng EÂ-ñoâm, Thì ñaát rung, caùc töøng trôøi nhoû gioït, Ñaùm maây sa nöôùc xuoáng.

5

Tröôùc maët Ñöùc Gieâ-hoâ-va nuùi beøn ñoåi ra doøng nöôùc, Töùc nuùi Si-na -i kia ôû tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân.

6

Trong ngaøy Sam-ga, con trai A-naùt, Vaø nhaèm luùc Gia-eân, caùc ñöôøng caùi ñeàu bò boû hoang, Nhöõng haønh khaùch nöông theo caùc loái quanh-queïo;

7

Trong Y-sô-ra-eân thieáu quan tröôûng, Cho ñeán chöøng ta laø Ñeâ-boâ-ra choåi daäy Nhö moät ngöôøi meï trong Y-sô-ra-eân.

8

Ngöôøi ta ñaõ choïn caùc thaàn môùi: Töùc thì côn giaëc coù taïi tröôùc cöûa thaønh. Giöõa boán möôi ngaøn ngöôøi Y-sô-ra-eân, Ngöôøi ta chaúng thaáy khieân, cuõng chaúng thaáy caây giaùo.

9

Loøng ta aùi moä caùc quan tröôûng cuûa Y-sô-ra-eân, Laø nhöõng ngöôøi trong daân söï daâng mình caùch vui loøng; Ñaùng ngôïi khen Ñöùc Gieâ-hoâ-va!

10

Hôõi caùc ngöôøi côõi con löøa baïch, Ngoài treân khaûm, Ñi boä treân ñöôøng caùi, khaù haùt möøng!

11

Caäy tieáng cuûa lính caàm cung taïi chung quanh beán uoáng nöôùc, Ngöôøi ta haõy kính khen vieäc coâng bình cuûa Ñöùc Gieâ-hoâ-va, Vaø cuoäc quaûn trò coâng bình cuûa Ngaøi taïi nôi Y-sô-ra-eân! Baáy giôø, daân söï cuûa Ñöùc Gieâ-hoâ-va ñi xuoáng cöûa thaønh.

12

Hôõi Ñeâ-boâ-ra! khaù tænh thöùc, tænh thöùc! Haõy tænh thöùc, tænh thöùc, haùt moät baøi ca! Hôõi Ba-raùc, khaù choåi daäy! hôõi con trai cuûa A-bi-noâ-am! haõy daãn nhöõng phu tuø ngöôøi ñi!

13

Baáy giôø, keû coøn soùt laïi trong daân söï ñeàu xuoáng, Ñeán cuøng caùc traùng só ñaëng ra traän; Daân söï cuûa Ñöùc Gieâ-hoâ-va xuoáng ñaùnh keû doõng só!

14

Töø Eùp-ra-im ñeán nhöõng ngöôøi coù goác nôi A-ma-leùc; Sau ngöôi coù Beân-gia-min, laø ngöôøi ôû giöõa ñoaøn daân ngöôi. Caùc quan tröôûng ñeán töø Ma-ki, Vaø nhöõng keû caàm caây phuû vieät ñeán töø Sa-bu-loân.

15

Caùc quan tröôûng cuûa Y-ca-sa ñeàu theo Ñeâ-boâ-ra, Y-ca-sa vaø Ba-raùc ñoàng moät yù nhau; Ngöôøi xoâng ñaïi vaøo truõng...... Gaàn caùc suoái cuûa Ru-beân, Coù laém ñieàu nghò luaän trong loøng!

16

Nhaân sao ngöôi ôû trong chuoàng Maø nghe tieáng keâu cuûa nhöõng baày chieân? Gaàn beân caùc suoái Ru-beân, Coù laém ñieàu nghò luaän trong loøng!

17

Ga-la-aùt cöù ôû beân kia soâng Gioâ-ñanh, Coøn Ñan, sao ôû laïi treân caùc chieác taøu? A-se ngoài nôi meù bieån, An nghæ trong caùc cöûa bieån mình.

18

Sa-bu-loân vaø Neùp-ta-li, laø daân toäc lieàu maïng mình. ÔÛ treân caùc nôi cao cuûa ñoàng ruoäng.

19

Caùc vua ñeán chieán tranh, Caùc vua Ca-na-an chieán tranh Taïi Tha -a-naùc, taïi nöôùc Meâ-ghi-ñoâ; Song chaúng cöôùp laáy ñöôïc tieàn baïc!

20

Caùc töøng trôøi coù döï vaøo chieán traän; Nhöõng ngoâi sao cöù theo ñöôøng mình maø ñaùnh Si-seâ-ra.

21

Khe Ki-soân ñaõ keùo troâi chuùng noù, Töùc laø khe Ki-soân ñôøi xöa. Hôõi linh hoàn ta ngöôi coù daøy ñaïp naêng löïc döôùi chôn!

22

Baáy giôø, voù ngöïa beøn giaäm ñaát, Vì côù nhöõng chieán só saûi, saûi chaïy mau.

23

Söù giaû cuûa Ñöùc Gieâ-hoâ-va phaùn: Haõy ruûa saû Meâ-roâ; Haõy ruûa saû, ruûa saû daân cö cuûa noù! Vì cuûa noù! Vì chuùng noù khoâng ñeán tieáp trôï Ñöùc Gieâ-hoâ-va, Khoâng ñeán tieáp trôï Ñöùc Gieâ-hoâ-va ñaùnh caùc doõng só!

24

Nguyeän cho Gia-eân, vôï Heâ-be, ngöôøi Keâ-nít. Ñöôïc phöôùc giöõa caùc ngöôøi ñôøn baø! Nguyeän ngöôøi ñöôïc phöôùc giöõa caùc ñôøn baø ôû trong traïi!

25

Si-seâ-ra xin nöôùc, naøng ñem cho söõa; Naøng laáy cheùn keû sang troïng maø theát môõ söõa cho.

26

Moät tay naøng naém laáy caây noïc, Coøn tay höõu caàm-caùi buùa cuûa ngöôøi thôï; Naøng ñaùnh Si-seâ-ra, böûa ñaàu haén ra, Ñaäp beå ñaàu vaø ñaâm thuûng maøng tang.

27

Haén xæu, teù, naèm taïi nôi chôn naøng. Haén xæu, teù taïi chôn naøng; Vaø taïi choã haén xæu, haén teù cheát cöùng.

28

Meï cuûa Si-seâ-ra ôû cöûa soå xem thaáy, Beøn keâu qua song maët voûng maø raèng: "Vì sao xe con ñeán chaäm-treå? Taïi sao caùc xe con ñi chaäm döôøng aáy!"

29

Nhöõng keû khoân ngoan trong boïn haàu ngöôøi traû lôøi, Maø meï haén cuõng noùi thaàm, raèng:

30

"Chuùng haù chaúng tìm ñöôïc cuûa cöôùp sao? Hoï haù chaúng phaûi chia phaân cuûa ñoù ö? Moät vaøi con gaùi cho moãi ngöôøi chieán só, Moät cuûa cöôùp baèng vaûi nhuoäm theâu! Moät caùi aùo vaûi nhuoäm, hai caùi aùo vaûi theâu, Cho coå cuûa ngöôøi thaéng traän!"

31

Oâi, Ñöùc Gieâ-hoâ-va! nguyeän heát thaûy keû cöøu ñòch Ngaøi ñeàu hö maát nhö vaäy! Nguyeän nhöõng keû yeâu meán Ngaøi ñöôïc gioáng nhö maët trôøi, Khi moïc leân röïc rôõ! Ñoaïn, xöù ñöôïc hoøa bình trong boán möôi naêm.

Judges 6


Judges Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Judges 5

Judges

Return to Index

Chapter 6

1

Daân Y-sô-ra-eân laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, neân Ñöùc Gieâ-hoâ-va phoù chuùng vaøo tay daân Ma-ñi-an trong baûy naêm.

2

Tay cuûa ngöôøi Ma-ñi-an thaéng hôn Y-sô-ra-eân. Vì sôï ngöôøi Ma-ñi-an, neân daân Y-sô-ra-eân laøm cho mình nhöõng nôi aån naùu trong nuùi, trong caùc haàm vaø ñoàn.

3

Khi Y-sô-ra-eân ñaõ gieo gioáng, daân Ma-ñi-an vôùi daân A-meâ-leùc, vaø ngöôøi phöông Ñoâng ñi leân ñaùnh Y-sô-ra-eân,

4

ñoùng traïi ñoái ngang ngöôøi, phaù haïi muøa maøng cuûa xöù cho ñeán Ga-xa, vaø khoâng ñeå laïi trong Y-sô-ra-eân löông thöïc gì, hoaëc chieân, boø hay laø löøa.

5

Vì chuùng noù ñi leân ñem theo baày suùc vaät vaø traïi mình, loaùn ñeán khaùc naøo moät ñaùm caøo caøo. Ngöôøi vaø laïc ñaø voâ soá ñeán trong xöù ñaëng phaù haïi.

6

Vaäy, vì côù daân Ma-ñi-an, Y-sô-ra-eân bò ngheøo khoå baån chaät, neân hoï keâu caàu cuøng Ñöùc Gieâ-hoâ-va.

7

Baáy giôø, vì daân Y-sô-ra-eân ñaõ keâu caàu Ñöùc Gieâ-hoâ-va veà vieäc daân Ma-ñi-an,

8

neân Ñöùc Gieâ-hoâ-va sai moät ñaáng tieân tri ñeán cuøng daân Y-sô-ra-eân. Ngöôøi noùi cuøng chuùng raèng: Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân phaùn nhö vaày: Ta ñaõ ñem caùc ngöôi leân khoûi xöù EÂ-díp-toâ, ruùt caùc ngöôi khoûi nhaø noâ leä,

9

giaûi cöùu caùc ngöôi khoûi tay ngöôøi EÂ-díp-toâ, vaø khoûi tay heát thaûy keû haø hieáp caùc ngöôi, vaø ñuoåi chuùng noù khoûi tröôùc maët caùc ngöôi; ta ñaõ ban cho caùc ngöôi xöù cuûa chuùng noù,

10

vaø coù phaùn raèng: Ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, chôù sôï caùc thaàn cuûa daân A-moâ-rít taïi trong xöù maø caùc ngöôi ôû. Nhöng caùc ngöôi naøo coù nghe tieáng ta!

11

Ñoaïn, thieân söù cuûa Ñöùc Gieâ-hoâ-va ñeán ngoài döôùi caây thoâng Oùp-ra thuoäc veà Gioâ-aùch, ngöôøi A-bi-eâ-xeâ-rít. Gheâ-ñeâ-oân, con trai ngöôøi, ñöông ñaäp luùa maïch trong baøn eùp, ñaëng giaáu khoûi daân Ma-ñi-an.

12

Thieân söù cuûa Ñöùc Gieâ-hoâ-va hieän ñeán cuøng ngöôøi maø raèng: Hôõi ngöôøi doõng só! Ñöùc Gieâ-hoâ-va ôû cuøng ngöôøi.

13

Gheâ-ñeâ-oân thöa raèng: Oâi! Chuùa, neáu Ñöùc Gieâ-hoâ-va ôû cuøng chuùng toâi, sao caùc ñieàu naày xaûy ñeán cho chuùng toâi? Caùc pheùp laï kia ôû ñaâu maø toå phuï chuùng toâi ñaõ thuaät laïi raèng: Ñöùc Gieâ-hoâ-va haù chaúng coù ñem chuùng ta ra khoûi xöù EÂ-díp-toâ sao? Vì baây giôø Ñöùc Gieâ-hoâ-va töø boû chuùng toâi, vaø phoù chuùng toâi vaøo tay daân Ma-ñi-an.

14

Ñöùc Gieâ-hoâ-va xaây laïi cuøng ngöôøi maø phaùn raèng: Haõy duøng söùc cuûa ngöôi vaãn coù maø ñi giaûi cöùu Y-sô-ra-eân khoûi tay daân Ma-ñi-an. Ta haù chaúng sai ngöôi ñi sao?

15

Ngöôøi thöa raèng: Than oâi! hôõi Chuùa, toâi seõ laáy chi giaûi cöùu Y-sô-ra-eân? Kìa, trong chi phaùi Ma-na-se, hoï toâi voán ngheøo hôn heát; coøn toâi laø nhoû hôn heát trong nhaø cha toâi.

16

Ñöùc Gieâ-hoâ-va phaùn raèng: Ta seõ ôû cuøng ngöôi, vaø ngöôi seõ ñaùnh baïi daân Ma-ñi-an nhö ñaùnh moät ngöôøi vaäy.

17

Gheâ-ñeâ-oân thöa laïi raèng: Neáu toâi ñöôïc ôn tröôùc maët Chuùa, xin ban cho toâi moät daáu raèng chính Chuùa phaùn cuøng toâi.

18

Xin chôù dan khoûi ñaây cho ñeán khi toâi trôû laïi cuøng Ngaøi, ñem cuûa leã toâi, ñeå tröôùc maët Ngaøi. Ngaøi ñaùp: Ta seõ ôû ñaây cho ñeán khi ngöôi trôû laïi.

19

Gheâ-ñeâ-oân beøn ñi voâ, doïn saün moät con deâ con, laáy moät eâ-pha boät laøm nhöõng baùnh nhoû khoâng men. Ngöôøi ñeå thòt trong roå, ñoå nöôùc thòt vaøo noài, roài ñem ra daâng caùc moùn aáy cho Ngaøi ôû döôùi caây thoâng.

20

Thieân söù cuûa Ñöùc Chuùa Trôøi phaùn raèng: Haõy laáy thòt vaø baùnh nhoû khoâng men, ñeå treân hoøn ñaù naày, roài ñoå nöôùc thòt ra. Gheâ-ñeâ-oân beøn laøm nhö vaäy.

21

Baáy giôø, thieân söù cuûa Ñöùc Gieâ-hoâ-va giô ñaàu gaäy Ngaøi ñöông caàm nôi tay mình ra, ñuïng ñeán thòt vaø baùnh nhoû khoâng men. Löûa töø hoøn ñaù boác leân, thieâu hoùa thòt vaø baùnh nhoû khoâng men; ñoaïn, thieân söù cuûa Ñöùc Gieâ-hoâ-va bieán ñi khoûi maét ngöôøi.

22

Gheâ-ñeâ-oân thaáy raèng aáy laø thieân söù cuûa Ñöùc Gieâ-hoâ-va, beøn la raèng: Oâi, Chuùa Gieâ-hoâ-va! khoán naïn cho toâi, vì toâi thaáy ñoái dieän thieân söù cuûa Ñöùc Gieâ-hoâ-va!

23

Nhöng Ñöùc Gieâ-hoâ-va phaùn cuøng ngöôøi raèng: Khaù yeân loøng, chôù sôï chi, ngöôi seõ khoâng cheát ñaâu.

24

Gheâ-ñeâ-oân beøn laäp taïi ñoù moät caùi baøn thôø cho Ñöùc Gieâ-hoâ-va, vaø ñaët teân laø Gieâ-hoâ-va-Sa-lam. Taïi Oùp-ra, thaønh cuûa ngöôøi A-bi-eâ-xeâ-rít, caùi baøn thôø aáy vaãn coøn ñeán ngaøy nay.

25

Trong cuõng moät ñeâm aáy, Ñöùc Gieâ-hoâ-va phaùn cuøng Gheâ-ñeâ-oân raèng: Haõy baét con boø ñöïc tô cuûa cha ngöôi, vaø moät con boø ñöïc thöù nhì baûy tuoåi, roài phaù dôõ baøn thôø thaàn Ba-anh taïi nhaø cha ngöôi, vaø ñaùnh haï hình töôïng A-seâ-ra ôû treân ñoù.

26

Ñoaïn, taïi nôi choùt hoøn ñaù naày, ngöôi seõ laäp moät baøn thôø cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, vaø saép ñaët moïi vieäc; roài haõy baét con boø ñöïc thöù nhì, daâng laøm cuûa leã thieâu vôùi goã hình töôïng A-seâ-ra maø ngöôi ñaõ ñaùnh haï.

27

Gheâ-ñeâ-oân choïn laáy möôøi ngöôøi trong boïn ñaày tôù mình, vaø laøm theo ñieàu Ñöùc Gieâ-hoâ-va ñaõ phaùn daën; vaø vì ngöôøi sôï nhaø cha mình cuøng keû trong thaønh, neân khoâng daùm laøm theo lònh aáy ban ngaøy, beøn laøm ban ñeâm.

28

Sôùm mai, khi daân trong thaønh thöùc giaác, thaáy baøn thôø cuûa thaàn Ba-anh ñaõ bò phaù dôõ, hình töôïng A-seâ-ra ôû treân bò ñaùnh haï, vaø con boø ñöïc thöù nhì ñaõ daâng laøm cuûa leã thieâu treân baøn thôø môùi laäp ñoù.

29

Chuùng hoûi nhau raèng: Ai laøm ñieàu ñoù? Ñoaïn, hoûi thaêm vaø tra xeùt. Coù ngöôøi noùi cuøng chuùng raèng: Aáy laø Gheâ-ñeâ-oân, con trai Gioâ-aùch, ñaõ laøm ñieàu ñoù.

30

Daân trong thaønh beøn noùi cuøng Gioâ-aùch raèng: Haõy bieåu con ngöôi ra, noù phaûi cheát, vì noù ñaõ phaù dôõ baøn thôø thaàn Ba-anh, vaø ñaùnh haï hình töôïng A-seâ-ra ôû treân.

31

Gioâ-aùch ñaùp vôùi nhöõng keû daáy nghòch cuøng mình raèng: Caùc ngöôi haù coù yù binh vöïc Ba-anh sao? Haù coù phaûi caùc ngöôi muoán tieáp cöùu noù ö? Ai theo phe cuûa Ba-anh seõ bò xöû töû keå töø saùng nay. Neáu haén laø chuùa, thì chính haén haõy tranh luaän laáy chôù, bôûi vì ngöôøi ta ñaõ phaù dôõ baøn thôø cuûa haén.

32

Vaäy, trong ngaøy ñoù ngöôøi ta goïi Gheâ-ñeâ-oân laø Gieâ-ru-ba-anh maø raèng: Ba-anh phaûi tranh luaän cuøng ngöôøi, vì Gheâ-ñeâ-oân coù phaù dôõ baøn thôø cuûa haén!

33

Heát thaûy daân Ma-ñi-an, daân A-ma-leùc, vaø ngöôøi phöông Ñoâng ñeàu hieäp laïi, ñi ngang qua soâng Gioâ-ñanh, vaø ñoùng traïi taïi truõng Gít-reâ-eân.

34

Thaàn cuûa Ñöùc Gieâ-hoâ-va caûm hoùa Gheâ-ñeâ-oân; ngöôøi thoåi keøn, caùc ngöôøi A-bi-eâ-xeâ-rít beøn hieäp laïi ñaëng theo ngöôøi.

35

Ngöôøi cuõng sai söù giaû ñi khaép Ma-na-se; ngöôøi Ma-na-se beøn nhoùm hieäp ñaëng theo ngöôøi. Ñoaïn, ngöôøi sai söù giaû ñeán chi phaùi A-se, Sa-bu-loân vaø Neùp-ta-li; hoï cuõng ñi leân maø hieäp vôùi ngöôøi nöõa.

36

Gheâ-ñeâ-oân thöa cuøng Ñöùc Chuùa Trôøi raèng: Neáu Chuùa muoán duøng tay toâi giaûi cöùu Y-sô-ra-eân, y nhö lôøi Chuùa ñaõ phaùn,

37

thì toâi seõ ñeå moät loát chieân trong saân ñaïp luùa; neáu söông chæ ñoùng treân loát chieân, coøn ñaát laïi khoâ raùo, thì toâi seõ nhaän bieát Chuùa duøng tay toâi giaûi cöùu Y-sô-ra-eân, y nhö Chuùa ñaõ höùa vaäy.

38

Vieäc beøn xaûy ra nhö vaäy: ngaøy mai Gheâ-ñeâ-oân daäy sôùm, eùp vaét loát chieân, thì söông chaûy ra ñaày moät cheùn nöôùc.

39

Gheâ-ñeâ-oân laïi thöa cuøng Ñöùc Chuùa Trôøi raèng: Xin côn thaïnh noä Chuùa chôù noåi phöøng cuøng toâi, toâi chæ seõ noùi laàn naày thoâi. Xin Chuùa ñeå toâi laøm thöû vôùi loát chieân chæ moät laàn naày thoâi: Xin cho moät mình loát chieân phaûi khoâ, coøn söông laïi ñoùng khaép treân ñaát.

40

Trong ñeâm ñoù, Ñöùc Chuùa Trôøi beøn laøm nhö vaäy; chæ moät mình loát chieân thì khoâ, coøn khaép treân ñaát laïi bò söông phuû.

Judges 7


Judges Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Judges 6

Judges

Return to Index

Chapter 7

1

Qua ngaøy sau, Gieâ-ru-ba-anh, töùc laø Gheâ-ñeâ-oân, vaø caû daân söï ñoàng theo ngöôøi ñeàu daäy sôùm, ñi ñeán ñoùng traïi gaàn beân suoái Ha-roát. Dinh cuûa Ma-ñi-an ôû phía baéc veà loái noång Moâ-reâ, trong truõng.

2

Ñöùc Gieâ-hoâ-va phaùn cuøng Gheâ-ñeâ-oân raèng: Ñaïo binh ñi theo ngöôi laáy laøm ñoâng quaù, ta chaúng phoù daân Ma-ñi-an vaøo tay noù ñaâu, e Y-sô-ra-eân ñoái cuøng ta töï khoe maø raèng: Tay toâi ñaõ cöùu toâi.

3

Vaäy baây giôø, haõy truyeàn lònh naày cho baù taùnh nghe: Ai laø ngöôøi sôï haõi run raåy, khaù trôû veà khoûi nuùi Ga-la-aùt! Hai vaïn hai ngaøn ngöôøi beøn trôû veà, coøn moät vaïn ngöôøi ôû laïi.

4

Ñöùc Gieâ-hoâ-va phaùn cuøng Gheâ-ñeâ-oân raèng: Daân haõy coøn ñoâng quaù, phaûi bieåu chuùng xuoáng nôi meù nöôùc, roài ta seõ vì ngöôi thöû chuùng noù taïi ñoù. Heã keû naøo ta phaùn vôùi ngöôi raèng: "Noù khaù ñi vôùi ngöôi," thì noù seõ ñi theo ngöôi; coøn keû naøo ta phaùn cuøng ngöôi raèng: "Noù chôù ñi vôùi ngöôi," thì keû ñoù khoâng ñi.

5

Vaäy, ngöôøi bieåu daân söï xuoáng meù nöôùc; roài Ñöùc Gieâ-hoâ-va phaùn cuøng Gheâ-ñeâ-oân raèng: Phaøm keû naøo duøng löôõi lieám nöôùc nhö choù, vaø keû naøo quì goái cuùi xuoáng maø uoáng, thì ngöôi phaûi ñeå rieâng ra.

6

Soá ngöôøi buïm nöôùc trong tay roài keâ mieäng lieám laø ba traêm, coøn laïi bao nhieâu ñeàu quì goái cuùi xuoáng maø uoáng.

7

Baáy giôø, Ñöùc Gieâ-hoâ-va beøn phaùn cuøng Gheâ-ñeâ-oân raèng: Ta seõ duøng ba traêm ngöôøi ñaõ lieám nöôùc ñoù maø giaûi cöùu caùc ngöôi, vaø ta seõ phoù daân Ma-ñi-an vaøo tay ngöôi. Coøn daân söï khaùc, ai naáy ñeàu phaûi trôû veà nhaø mình!

8

Gheâ-ñeâ-oân cho caû ngöôøi Y-sô-ra-eân, ai trôû veà traïi naáy, nhöng giöõ laïi ba traêm ngöôøi kia; chuùng laáy löông thöïc vaø caây keøn trong tay. Vaû, dinh Ma-ñi-an ôû thaân döôùi ngöôøi, taïi trong truõng.

9

Xaûy trong ñeâm ñoù, Ñöùc Gieâ-hoâ-va phaùn cuøng Gheâ-ñeâ-oân raèng: Haõy choåi daäy, ñi xuoáng haõm dinh Ma-ñi-an, vì ta ñaõ phoù noù vaøo tay ngöôi.

10

Coøn neáu ngöôi sôï haõm noù, thì haõy ñi xuoáng ñoù vôùi Phu-ra, ñaày tôù ngöôi.

11

Ngöôøi seõ nghe ñieàu chuùng noù noùi, roài ngöôi seõ caûm bieát raèng mình coù söùc maïnh maø haõm dinh chuùng noù. Vaäy, Gheâ-ñeâ-oân ñi xuoáng cuøng Phu-ra, ñaày tôù mình, ñeán gaàn nôi lính canh ôû ñaàu dinh.

12

Vaû, daân Ma-ñi-an, daân A-ma-leùc, vaø heát thaûy ngöôøi phöông Ñoâng buûa ra trong truõng ñoâng nhö caøo caøo, coøn laïc ñaø cuûa chuùng noù thì ñoâng voâ soá, khaùc naøo caùt nôi bôø bieån.

13

Trong luùc Gheâ-ñeâ-oân ñeán, coù moät ngöôøi thuaät ñieàm chieâm bao cho baïn mình nghe, raèng: Naày, toâi coù moät ñieàm chieâm bao, thaáy moät caùi baùnh nhoû baúng boät luùa maïch laên vaøo traïi quaân Ma-ñi-an: noù laên ñeán moät traïi, ñuïng laøm cho traïi ngaõ, laät ngöôïc treân loän döôùi, neân traïi bò ñaùnh ñoå.

14

Boïn ngöôøi ñaùp raèng: Ñoù naøo khaùc hôn laø göôm cuûa Gheâ-ñeâ-oân, con trai Gioâ-aùch, ngöôøi Y-sô-ra-eân. Ñöùc Chuùa Trôøi ñaõ phoù Ma-ñi-an vaø caû traïi quaân vaøo tay ngöôøi.

15

Khi Gheâ-ñeâ-oân nghe lôøi thuaät ñieàm chieâm bao naày vaø söï baøn ñieàm ñoù, thì thôø laïy Ñöùc Chuùa Trôøi; roài trôû veà traïi quaân Y-sô-ra-eân, maø raèng: Haõy choåi daäy, vì Ñöùc Gieâ-hoâ-va ñaõ phoù traïi quaân Ma-ñi-an vaøo tay caùc ngöôi!

16

Ñoaïn, ngöôøi chia ba traêm ngöôøi laøm ba ñoäi, phaùt cho moãi teân nhöõng keøn, bình khoâng, vaø ñuoác ôû trong bình,

17

maø daën raèng: Haõy ngoù ta, vaø laøm y nhö ta laøm; khi ta ñeán ñaàu traïi quaân, caùc ngöôi seõ laøm theo ñieàu ta laøm.

18

Khi ta vaø nhöõng keû theo ta thoåi keøn, thì caùc ngöôi cuõng seõ thoåi keøn ôû khaép xung quanh traïi quaân, vaø reo leân raèng: Vì Ñöùc Gieâ-hoâ-va vaø vì Gheâ-ñeâ-oân!

19

Gheâ-ñeâ-oân vaø moät traêm quaân theo ngöôøi ñi ñeán ñaàu traïi quaân vaøo luùc canh ba, hoài môùi giao canh. Chuùng thoåi keøn, vaø ñaäp beå bình caàm nôi tay.

20

Baáy giôø, ba ñoäi quaân thoåi keøn, vaø ñaäp beå bình, tay taû caàm ñuoác, tay höõu naém keøn ñaëng thoåi; ñoaïn caát tieáng reo leân raèng: Göôm cuûa Ñöùc Gieâ-hoâ-va vaø cuûa Gheâ-ñeâ-oân!

21

Chuùng ñöùng vaây quanh traïi quaân, ai cöù choã naáy; caû traïi quaân beøn vôõ chaïy, caát tieáng la vaø troán ñi.

22

Ba traêm ngöôøi cöù thoåi keøn, vaø khaép traïi quaân, Ñöùc Gieâ-hoâ-va khieán trôû göôm cuûa moãi ngöôøi cheùm laãn baïn mình. Ñaïo-binh chaïy troán ñeán Beát-si-ta, veà höôùng Xeâ-reâ-ra, cho ñeán bôø coõi A-beân-Meâ-hoâ-la gaàn Ta-baùt.

23

Ngöôøi Y-sô-ra-eân, töùc nhöõng ngöôøi chi phaùi Neùp-ta-li, A-se vaø Ma-na-se hieäp laïi maø ñuoåi theo daân Ma-ñi-an.

24

Baáy giôø, Gheâ-ñeâ-oân sai söù vaøo khaép nuùi Eùp-ra-im ñaëng noùi raèng: Haõy xuoáng ñoùn daân Ma-ñi-an, chaän ñöôøng chuùng noù qua soâng, cho ñeán Beát-Ba-ra vaø caùc choã caïn cuûa Gioâ-ñanh. Vaäy, caùc ngöôøi Eùp-ra-im hieäp laïi, chieám caùc beán cho ñeán Beát-Ba-ra, cuøng nhöõng choã caïn cuûa Gioâ-ñanh.

25

Chuùng cuõng baét ñöôïc hai quan tröôûng cuûa daân Ma-ñi-an, laø OÂ-reùp vaø Xeâ-eùp; gieát OÂ-reùp taïi nôi hoøn ñaù OÂ-reùp, vaø Xeâ-eùp taïi nôi maùy eùp röôïu Xeâ-eùp. Ñoaïn, hoï ñuoåi theo daân Ma-ñi-an, cuøng ñem ñaàu OÂ-reùp vaø ñaàu Xeâ-eùp ñeán Gheâ-ñeâ-oân ôû phía beân kia soâng Gioâ-ñanh.

Judges 8


Judges Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Judges 7

Judges

Return to Index

Chapter 8

1

Ngöôøi Eùp-ra-im beøn noùi cuøng Gheâ-ñeâ-oân raèng: Vì sao oâng ñaõ ñaõi chuùng toâi nhö vaäy? Khi oâng ñi giao chieán cuøng daân Ma-ñi-an, sao khoâng goïi chuùng toâi ñi vôùi? Chuùng caõi cuøng ngöôøi caùch döõ doäi.

2

Nhöng ngöôøi ñaùp cuøng chuùng raèng: Saùnh vôùi anh em, toâi haù coù laøm ñöôïc ñieàu chi? Söï moùt nho cuûa Eùp-ra-im haù chaúng hôn muøa gaët nho cuûa A-bi-eâ-xe sao?

3

Ñöùc Chuùa Trôøi ñaõ phoù OÂ-reùp vaø Xeâ-eùp laø hai quan tröôûng daân Ma-ñi-an, vaøo tay anh em. Ñem saùnh vôùi anh em, toâi naøo coù laøm ñöôïc ñieàu gì? Khi ngöôøi noùi lôøi aáy roài, côn giaän cuûa chuùng beøn nguoâi.

4

Gheâ-ñeâ-oân ñi tôùi soâng Gioâ-ñanh, sang qua cuøng ba traêm nguôøi ñoàng theo mình; daãu meät nhoïc, hoï cuõng cöù röôït theo quaân nghòch.

5

Ngöôøi beøn noùi cuøng daân Su-coát raèng: Ta xin caùc ngöôi haõy caáp moät vaøi oå baùnh cho daân theo ta, vì chuùng meät nhoïc; ta ñöông ñuoåi theo Xeâ-baùch vaø Xanh-mu-na, hai vua Ma-ñi-an.

6

Nhöng caùc quan tröôûng Su-coát ñaùp raèng: Chôù thì oâng ñaõ caàm nôi tay mình cöôøm tay cuûa Xeâ-baùch vaø Xanh-mu-na chöa, neân chuùng toâi phaûi caáp baùnh cho ñaïo binh oâng?

7

Gheâ-ñeâ-oân la leân raèng: Theá thì, khi Ñöùc Gieâ-hoâ-va ñaõ phoù Xeâ-baùch vaø Xanh-mu-na vaøo tay ta, ta seõ laáy choâng ñoàng vaéng vaø nhaùnh gai maø ñaùnh thòt caùc ngöôi!

8

Töø ñoù, ngöôøi ñi leân ñeán Pheâ-nu-eân vaø cuõng noùi moät caùch aáy vôùi daân Pheâ-neâ-eân. Daân Pheâ-nu-eân ñaùp cuøng ngöôøi y nhö daân Su-coát ñaõ ñaùp.

9

Vaäy, ngöôøi cuõng noùi vôùi daân Pheâ-nu-eân raèng: Khi ta trôû veà bình an, aét seõ phaù huûy caùi thaùp naày.

10

Xeâ-baùch vaø Xanh-mu-na ôû laïi Caït-coâ vôùi quaân binh mình, soá chöøng möôøi laêm ngaøn ngöôøi, laø keû coøn soùt laïi trong ñaïo binh cuûa caùc ngöôøi phöông Ñoâng; vì moät traêm hai möôi ngaøn ngöôøi coù taøi caàm göôm ñaõ bò gieát.

11

Gheâ-ñeâ-oân ñi leân theo ñöôøng cuûa nhöõng daân ôû döôùi traïi, taïi höôùng ñoâng Noâ-baùch vaø Gioâ-beâ-ha, ñaùnh baïi ñaïo binh vaãn töôûng raèng mình bình an voâ-söï.

12

Khi Xeâ-baùch vaø Xanh-mu-na chaïy troán, ngöôøi ñuoåi theo baét ñöôïc hai vua Ma-ñi-an, laø Xeâ-baùch vaø Xanh-mu-na, vaø ñaùnh caû ñaïo binh vôõ chaïy.

13

Ñoaïn, Gheâ-ñeâ-oân, con trai Gioâ-aùch, ôû traän trôû veà qua doác Heâ-re,

14

baét moät ñöùa con trai treû ôû Su-coát, tra hoûi noù, roài noù vieát khai teân nhöõng quan tröôûng vaø tröôûng laõo cuûa Su-coát, soá ñöôïc baûy möôi baûy ngöôøi.

15

Keá ñoù, ngöôøi ñeán cuøng daân Su-coát, maø noùi raèng: Naày Xeâ-baùch vaø Xanh-mu-na maø caùc ngöôi ñaõ maéng ta raèng: Chôù thì oâng ñaõ caàm cöôøm tay Xeâ-baùch vaø Xanh-mu-na nôi tay mình chöa, neân chuùng toâi phaûi caáp baùnh cho daân meät nhoïc cuûa oâng?

16

Vaäy, ngöôøi baét caùc tröôûng laõo cuûa thaønh, laáy choâng gai nôi ñoàng vaéng maø ñaùnh phaït nhöõng ngöôøi Su-coát;

17

cuõng phaù huûy thaùp Pheâ-nu-eân vaø gieát nhöõng ngöôøi cuûa thaønh aáy.

18

Ñoaïn, ngöôøi noùi cuøng Xeâ-baùch vaø Xanh-mu-na raèng: Caùc ngöôøi kia maø hai ngöôi ñaõ gieát taïi Tha-boâ laø laøm sao? Hai vua ñaùp: Chuùng noù cuõng nhö ngöôi; moãi ngöôøi ñeàu coù hình voùc nhö moät hoaøng töû.

19

Ngöôøi tieáp: Aáy laø anh em ta, con cuûa meï ta. Quaû thaät, ta chæ Ñöùc Gieâ-hoâ-va haèng soáng maø theà, neáu hai ngöôi ñaõ ñeå anh em ta soáng, thì nay ta khoâng gieát hai ngöôi!

20

Ñoaïn, Gheâ-ñeâ-oân noùi cuøng Gieâ-the, con ñaàu loøng mình, maø raèng: Haõy choåi daäy, gieát hoï ñi. Nhöng ngöôøi treû chaúng ruùt göôm ra vì sôï: ngöôøi vaãn coøn thieáu nieân.

21

Xeâ-baùch vaø Xanh-mu-na noùi: Chaùnh ngöôi haõy choåi daäy vaø ñaùnh chuùng ta ñi; vì heã ngöôøi theå naøo thì söùc theå aáy. Gheâ-ñeâ-oân beøn choåi daäy, gieát Xeâ-baùch vaø Xanh-mu-na; ñoaïn laáy ñoà trang söùc hình nhö traêng löôõi lieàm ôû nôi coå laïc ñaø cuûa hai vua.

22

Baáy giôø, nhöõng ngöôøi Y-sô-ra-eân noùi cuøng Gheâ-ñeâ-oân raèng: Xin oâng, con trai, vaø chaùu oâng haõy quaûn trò chuùng toâi, vì oâng ñaõ giaûi cöùu chuùng toâi khoûi tay daân Ma-ñi-an.

23

Nhöng Gheâ-ñeâ-oân ñaùp cuøng chuùng raèng: Ta chaúng quaûn trò caùc ngöôi, con trai ta cuõng khoâng quaûn trò caùc ngöôi ñaâu; Ñöùc Gieâ-hoâ-va seõ quaûn trò caùc ngöôi.

24

Ñoaïn, Gheâ-ñeâ-oân noùi cuøng chuùng raèng: Ta chæ xin caùc ngöôi moät ñieàu naày, laø moãi ngöôøi trong caùc ngöôi phaûi giao ta ta nhöõng voøng mình ñaõ ñoaït laáy. (Vaû, quaân nghòch coù nhöõng voøng vaøng, vì chuùng noù voán daân Ích-ma-eân).

25

Chuùng ñaùp: Chuùng toâi saün loøng giao cho oâng. Hoï traûi moät aùo tôi ra, roài heát thaûy ñeàu neùm vaøo ñoù nhöõng voøng cuûa mình ñaõ ñoaït laáy.

26

Nhöõng voøng vaøng maø Gheâ-ñeâ-oân ñaõ xin, caân ñöôïc moät ngaøn baûy traêm sieác-lô vaøng, khoâng keå nhöõng ñoà trang söùc hình nhö traêng löôõi lieàm, hoa tai, vaø aùo saéc ñieàu cuûa vua Ma-ñi-an thöôøng maëc, cuøng nhöõng kieàng nôi coå laïc ñaø.

27

Gheâ-ñeâ-oân laáy moät vaät ñoù laøm moät caùi eâ-phoùt, ñeå trong thaønh mình taïi Oùp-ra. Caû Y-sô-ra-eân ñeàu cuùng thôø caùi eâ-phoùt ñoù; noù trôû thaønh moät caùi baãy cho Gheâ-ñeâ-oân caû nhaø ngöôøi.

28

Daân Ma-ñi-an bò phuïc tröôùc maët daân Y-sô-ra-eân, chaúng caát ñaàu leân ñöôïc nöõa; neân trong ñôøi Gheâ-ñeâ-oân, xöù ñöôïc hoøa bình troïn boán möôi naêm.

29

Gieâ-ru-ba-anh, con trai Gioâ-aùch, trôû veà vaø ôû trong nhaø mình.

30

Vaû, Gheâ-ñeâ-oân sanh ñöôïc baûy möôi con trai, vì ngöôøi coù nhieàu vôï.

31

Vôï leõ ngöôøi ôû taïi Si-chem, cuõng sanh cho ngöôi moät con trai ñaët teân laø A-bi-meâ-leùc.

32

Ñoaïn, Gheâ-ñeâ-oân, con trai Gioâ-aùch, qua ñôøi, tuoåi taùc ñaõ cao, ñöôïc choân trong maû cuûa Gioâ-aùch, cha ngöôøi, taïi Oùp-ra, laø thaønh cuûa daân A-bi-eâ-xeâ-rít.

33

Sau khi Gheâ-ñeâ-oân qua ñôøi, daân Y-sô-ra-eân trôû laïi haønh daâm cuøng caùc Ba-anh, vaø choïn Ba-anh-Beâ-rít laøm thaàn.

34

Nhö vaäy, daân Y-sô-ra-eân khoâng nhôù ñeán Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình, laø Ñaáng ñaõ giaûi cöùu hoï khoûi tay cuûa caùc keû thuø nghòch ôû chung quanh;

35

vaø cuõng khoâng coù loøng thaûo chuùt naøo vôùi nhaø Gieâ-ru-ba-anh, laø Gheâ-ñeâ-oân, veà caùc ôn maø ngöôøi ñaõ laøm cho Y-sô-ra-eân.

Judges 9


Judges Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Judges 8

Judges

Return to Index

Chapter 9

1

A-bi-meâ-leùc, con trai Gieâ-ru-ba-anh, sang qua Si-chem, ñeán cuøng caùc caäu vaø caû nhaø oâng ngoaïi mình, maø noùi raèng:

2

Xin caùc oâng haõy hoûi heát thaûy ngöôøi Si-chem, maø noùi raèng: Hoaëc taát caû baûy möôi ngöôøi con trai Gieâ-ru-ba-anh cai trò treân caùc ngöôi, hoaëc chæ moät ngöôøi laøm vua cuûa caùc ngöôi, ñieàu naøo laø toát hôn? Cuõng haõy nhôù raèng ta ñoàng coát nhuïc vôùi caùc ngöôi.

3

Caùc caäu ngöôøi noùi giuøm ngöôøi, ñem caùc lôøi naày thuaät laïi cho heát thaûy daân Si-chem nghe, vaø loøng chuùng nghieâng veà A-bi-meâ-leùc, vì chuùng noùi raèng: Ngöôøi laø anh em ta.

4

Chuùng beøn ban cho ngöôøi baûy möôi mieáng baïc cuûa mieáu Ba-anh-Beâ-rít; A-bi-meâ-leùc laáy baïc ñoù möôùn nhöõng keû baïi hoaïi hoang ñaøng ñi theo mình.

5

Ñoaïn, ngöôøi ñi ñeán nhaø cha mình taïi Oùp-ra, vaø treân moät hoøn ñaù, gieát caùc anh em mình, töùc nhöõng con trai cuûa Gieâ-ru-ba-anh, soá laø baûy möôi ngöôøi. Chæ moät mình Gioâ-tham, con uùt cuûa Gieâ-ru-ba-anh, coøn soáng, bôûi vì chaøng aån mình.

6

Baáy giôø, heát thaûy nhöõng ngöôøi Si-chem nhoùm hieäp vôùi caû hoï Mi-loâ, ñi ñeán caây deû boäp bia-ñaù ôû taïi Si-chem, maø toân A-bi-meâ-leùc laøm vua.

7

Gioâ-tham hay ñaëng ñieàu ñoù, beøn ñi leân ñöùng treân choùt nuùi Ga-ri-xim, caát tieáng la raèng: Hôõi ngöôøi Si-chem, haõy nghe ta, vaø nguyeän Ñöùc Chuùa Trôøi nghe caùc ngöôi!

8

Caùc caây coái ñeàu ñi ñaëng xöùc daàu cho moät vua cai trò chuùng noù. Chuùng noù noùi cuøng caây oâ-li-ve raèng: Haõy cai trò chuùng toâi.

9

Caây oâ-li-ve ñaùp: Ta haù seõ boû daàu ta maø Ñöùc Chuùa Trôøi vaø loaøi ngöôøi ñeàu toân vinh, ñaëng ñi xao ñoäng treân caùc caây coái ö?

10

Caùc caây coái laïi noùi cuøng caây vaû raèng: Haõy ñeán cai trò chuùng toâi.

11

Nhöng caây vaû ñaùp raèng: Ta haù seõ boû söï ngoït ngon vaø traùi töôi toát ta ñaëng ñi xao ñoäng treân caùc caây coái ö?

12

Ñoaïn, caùc caây coái noùi cuøng caây nho raèng: Haõy ñeán cai trò chuùng toâi.

13

Nhöng caây nho ñaùp: Ta haù seõ boû röôïu ngon ta, laø thöù laøm cho vui Ñöùc Chuùa Trôøi vaø ngöôøi ta, ñaëng ñi xao ñoäng treân caùc caây coái ö?

14

Baáy giôø, heát thaûy caây coái noùi cuøng gai goùc raèng: Haõy ñeán cai trò chuùng toâi.

15

Gai goùc ñaùp cuøng caùc caây coái raèng: Neáu bôûi loøng chôn thaät maø caùc ngöôi muoán xöùc daàu ta laøm vua caùc ngöôi, thì haõy ñeán nuùp döôùi boùng ta; baèng khoâng, nguyeän löûa ra töø gai vaø thieâu nuoát caây baù höông Li-ban ñi!

16

Baây giôø, coù phaûi caùc ngöôi cö xöû chôn thaät vaø coâng bình maø toân A-bi-meâ-leùc laøm vua chaêng? Caùc ngöôi coù haäu ñaõi Gieâ-ru-ba-anh vaø nhaø ngöôøi chaêng? Coù baùo ñaùp ñieàu ngöôøi ñaõ laøm cho caùc ngöôi chaêng?

17

Vì cha ta coù tranh chieán cho caùc ngöôi, lieàu mình maø giaûi cöùu caùc ngöôi khoûi tay daân Ma-ñi-an.

18

Nhöng ngaøy nay caùc ngöôi laïi daáy leân cuøng nhaø cha ta, ñaõ gieát treân moät hoøn ñaù caùc con trai ngöôøi, soá laø baûy möôi ngöôøi, vaø laáy A-bi-meâ-leùc, con trai cuûa con ñoøi ngöôøi, maø toân leân laøm vua cuûa daân Si-chem, vì haén laø anh em caùc ngöôi.

19

Vaäy, ví baèng ngaøy nay caùc ngöôi coù laáy söï chôn thaät vaø chaùnh tröïc maø ñaõi Gieâ-ru-ba-anh vaø nhaø ngöôøi, thì A-bi-meâ-leùc khaù vui möøng nôi caùc ngöôi, vaø caùc ngöôi haõy vui möøng nôi haén!

20

Baèng chaúng, nguyeän löûa ra töø A-bi-meâ-leùc thieâu nuoát nhöõng ngöôøi Si-chem cuøng hoï Mi-loâ; vaø nguyeän löûa ra töø nhöõng ngöôøi Si-chem cuøng hoï Mi-loâ maø thieâu nuoát A-bi-meâ-leùc!

21

Ñoaïn, Gioâ-tham troán, ñi aån naùu taïi Beâ-reâ, vaø ôû ñoù, vì sôï A-bi-meâ-leùc, anh mình.

22

A-bi-meâ-leùc cai trò Y-sô-ra-eân trong ba naêm.

23

Ñoaïn, Ñöùc Chuùa Trôøi sai ñeán moät aùc thaàn sanh söï baát bình giöõa A-bi-meâ-leùc vaø ngöôøi Si-chem; ngöôøi Si-chem beøn phaûn nghòch cuøng A-bi-meâ-leùc,

24

ñeå baùo thuø toäi saùt nhôn ñaõ phaïm cuøng baûy möôi con trai Gieâ-ru-ba-anh, vaø khieán huyeát hoï ñoå laïi treân A-bi-meâ-leùc, laø anh ñaõ gieát hoï, cuøng ñoå treân ngöôøi Si-chem ñaõ giuùp haén gieát anh em mình.

25

Ngöôøi Si-chem sai maáy keû ñi rình raäp ngöôøi treân choùt nuùi; chuùng noù cöôùp giöït nhöõng keû ñi qua ñöôøng gaàn beân chuùng noù. A-bi-meâ-leùc hay ñöôïc ñieàu ñoù.

26

Baáy giôø, Ga-anh, con trai EÂ-beát, cuøng anh em mình ñeán vaøo trong Si-chem; ngöôøi Si-chem ñeàu ñeå loøng tin caäy nôi ngöôøi.

27

Roài chuùng ra ngoaøi ñoàng, haùi nhöõng vöôøn nho cuûa mình, ñaïp traùi nho, vaø döï tieäc yeán. Ñoaïn, hoï vaøo trong ñeàn thôø cuûa thaàn chuùng, aên vaø uoáng, roài ruûa saû A-bi-meâ-leùc.

28

Ga-anh, con trai EÂ-beát, beøn noùi raèng: A-bi-meâ-leùc laø ai, Si-chem laø chi maø chuùng ta phuïc söï A-bi-meâ-leùc? Haén haù chaúng phaûi laø con trai Gieâ-ru-ba-anh sao? Coøn Xeâ-bun, haù chaúng phaûi laø keû phuï taù haén ö? Caùc ngöôi khaù phuïc söï nhöõng ngöôøi Heâ-moâ, laø cha cuûa Si-chem; coøn chuùng ta sao laïi phuïc söï haén?

29

OÀ! neáu ta coù daân söï naày döôùi tay ta, ta seõ ñuoåi A-bi-meâ-leùc ñi! Ñoaïn, ngöôøi noùi cuøng A-bi-meâ-leùc raèng: Haõy gia taêng quaân lính ngöôi maø ra traän!

30

Xeâ-bun, quan cai thaønh, nghe ñöôïc caùc lôøi cuûa Ga-anh, con trai EÂ-beát noùi, thì côn giaän ngöôøi phöøng leân,

31

maät sai söù ñeán A-bi-meâ-leùc, maø noùi raèng: Naày Ga-anh, con trai EÂ-beát, vaø anh em noù ñaõ ñeán Si-chem, xui giuïc thaønh daáy nghòch cuøng oâng.

32

Vaäy, ñeâm nay oâng vaø caùc ngöôøi theo oâng phaûi choåi daäy, ñi phuïc binh ngoaøi ñoàng.

33

Ñeán saùng mai khi maët trôøi moïc, oâng phaûi daäy sôùm, xoâng haõm thaønh. Khi Ga-anh vaø quaân theo noù ra ñaùnh oâng, thì oâng haõy tuøy cô maø laøm.

34

Vaäy, A-bi-meâ-leùc vaø caû ñaïo binh theo ngöôøi ñeàu choåi daäy ban ñeâm, chia ra laøm boán ñoäi, vaø mai phuïc gaàn Si-chem.

35

Ga-anh, con trai EÂ-beát, keùo ra vaø ñöùng taïi cöûa thaønh; A-bi-meâ-leùc vaø caû ñaïo binh theo ngöôøi beøn ñi ra khoûi nôi phuïc.

36

Ga-anh thaáy ñaïo binh aáy, noùi cuøng Xeâ-bun raèng: Ta thaáy moät ñaïo binh töø treân choùt nuùi xuoáng. Xeâ-bun ñaùp: Ngöôøi thaáy boùng nuùi maø töôûng laø ngöôøi ta ñoù chôù!

37

Nhöng Ga-anh laïi tieáp raèng: Quaû thaät moät cô binh ôû treân nuùi xuoáng, vaø moät ñoäi do ñöôøng caây deû boäp thuaät só maø ñeán.

38

Xeâ-bun beøn la leân raèng: Chính ngöôi ñaõ noùi: A-bi-meâ-leùc laø ai maø ta phuïc söï haén! Vaäy, nhöõng lôøi khoe khoang cuûa ngöôi ñoù ñaõ ra sao? Ñoù chaúng phaûi ñaïo binh maø ngöôøi khinh deå ö? Baây giôø, khaù ñi ra giao chieán cuøng chuùng noù!

39

Ga-anh beøn ñöùng ñaàu caùc ngöôøi Si-chem, ñi ra giao chieán cuøng A-bi-meâ-leùc.

40

Ga-anh bò A-bi-meâ-leùc ñuoåi theo, chaïy troán tröôùc maët ngöôøi, vaø nhieàu ngöôøi bò thöông ngaõ cheát doïc ñöôøng, cho ñeán cöûa thaønh.

41

A-bi-meâ-leùc ñi ôû taïi A-ru-ma. Coøn Xeâ-bun ñuoåi Ga-anh vaø anh em ngöôøi ñi, khoâng cho ôû taïi Si-chem nöõa.

42

Qua ngaøy sau, daân söï ñi ra ngoaøi ñoàng, coù ngöôøi ñem tin ñoù cho A-bi-meâ-leùc hay.

43

Ngöôøi beøn baét cô binh mình chia ra laøm ba ñoäi, ñeå mai phuïc ngoaøi ñoàng. Khi thaáy daân söï ôû thaønh keùo ra, ngöôøi lieàn choåi daäy vaø haõm ñaùnh chuùng noù.

44

Ñoaïn A-bi-meâ-leùc vaø nhöõng keû ñi theo löôùt ñeán tröôùc, döøng laïi taïi cöûa thaønh; coøn hai ñoäi kia xoâng vaøo heát thaûy ngöôøi ôû ngoaøi ñoàng, vaø ñaùnh gieát hoï.

45

A-bi-meâ-leùc haõm ñaùnh thaønh troïn ngaøy, beøn chieám laáy vaø gieát heát thaûy ngöôøi ôû trong, roài phaù thaønh vaø raéc muoái ôû ñoù.

46

Nghe tin naày, heát thaûy daân söï ôû thaùp Si-chem ñeàu ruùt veà trong ñoàn cuûa mieáu thaàn Beâ-rít.

47

Ngöôøi ta ñem tin cho A-bi-meâ-leùc hay raèng heát thaûy daân söï thaùp Si-chem ñeàu hieäp laïi taïi trong ñoàn.

48

A-bi-meâ-leùc beøn ñi leân nuùi Sanh-moân vôùi caû ñaïo binh theo mình. Ngöôøi caàm laáy nôi tay moät caùi rìu chaët moät nhaùnh caây, ñôõ noù leân vaø vaùc treân vai; roài noùi cuøng quaân theo mình raèng: Caùc ngöôi coù thaáy ñieàu ta laøm chaêng? Haõy mau mau laøm nhö ta.

49

Vaäy, moãi ngöôøi chaët moät nhaùnh caây, roài ñi theo A-bi-meâ-leùc. Hoï döïng saép nhaùnh caây ñoù nôi ñoàn, chaâm löûa vaøo, vaø thieâu ñoàn cuøng nhöõng ngöôøi ôû trong. Nhö vaäy heát thaûy nhöõng ngöôøi ôû thaùp Si-chem, nam vaø nöõ, ñeàu cheát, soá öôùc moät ngaøn.

50

A-bi-meâ-leùc lieàn ñi ñaùnh Theâ-beát, vaây vaø chieám laáy noù.

51

Giöõa thaønh phoá coù moät caùi thaùp vöõng beàn, heát thaûy daân söï cuûa thaønh, nam vaø nöõ, ñeàu chaïy voâ nuùp taïi ñoù, vaø ñoùng cöûa laïi, roài leân treân ñænh thaùp.

52

A-bi-meâ-leùc taán tôùi thaùp, xoâng haõm noù, vaø ñi laïi gaàn cöûa ñaëng phoùng hoûa.

53

Nhöng moät ngöôøi nöõ neùm thôùt coái treân ñaàu A-bi-meâ-leùc laøm beå soï ngöôøi.

54

Ngöôøi beøn keâu gaõ trai treû caàm binh khí haàu mình, maø noùi raèng: Haõy ruùt göôm ngöôi ra gieát ta ñi, keûo ngöôøi ta noùi: moät ngöôøi ñôøn baø ñaõ gieát ngöôøi! Vaäy, gaõ trai treû beøn ñaâm ngöôøi, thì ngöôøi cheát.

55

Khi ngöôøi Y-sô-ra-eân thaáy A-bi-meâ-leùc ñaõ cheát, thì moãi ngöôøi ñi veà nhaø mình.

56

Nhö vaäy, Ñöùc Chuùa Trôøi baùo öùng A-bi-meâ-leùc vì toäi aùc haén ñaõ phaïm cuøng cha mình maø gieát baûy möôi ngöôøi anh em mình.

57

Ñöùc Chuùa Trôøi cuõng baùo öùng daân Si-chem vì moïi ñieàu aùc maø chuùng noù laøm. Söï ruûa saû cuûa Gioâ-tham, con trai Gieâ-ru-ba-anh, öùng nghieäm treân chuùng noù laø nhö vaäy.

Judges 10


Judges Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Judges 9

Judges

Return to Index

Chapter 10

1

Sau A-bi-meâ-leùc, Thoâ-la, con trai Phu -a, chaùu Ñoâ-ñoâ, ngöôøi Y-sa-ca, daáy leân ñaëng giaûi cöùu Y-sô-ra-eân. Ngöôøi ôû taïi Sa-mia trong nuùi Eùp-ra-im,

2

laøm quan xeùt trong Y-sô-ra-eân hai möôi ba naêm; roài thaùc vaø ñöôïc choân taïi Sa-mia.

3

Sau ngöôøi aáy coù Giai-rô, ngöôøi Ga-la-aùt, daáy leân, laøm quan xeùt Y-sô-ra-eân trong hai möôi hai naêm.

4

Ngöôøi coù ba möôi con trai, côõi ba möôi löøa con, vaø coù ba möôi caùi thaønh ôû taïi xöù Ga-la-aùt; ngaøy nay ngöôøi ta cuõng coøn goïi noù laø thoân Giai-rô.

5

Khi Giai-rô thaùc thì ñöôïc choân taïi Kha-moân.

6

Keá aáy, daân Y-sô-ra-eân laïi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, phuïc söï nhöõng Ba-anh vaø Aùt-taït-teâ, cuøng caùc thaàn Sy-ri, caùc thaàn Si-ñoân, caùc thaàn Moâ-aùp, caùc thaønh ngöôøi Am-moân, vaø caùc thaàn cuûa daân Phi-li-tin: chuùng lìa boû Ñöùc Gieâ-hoâ-va khoâng phuïc söï Ngaøi.

7

Côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va beøn noåi phöøng cuøng Y-sô-ra-eân; Ngaøi phoù chuùng noù vaøo tay daân Phi-li-tin vaø vaøo tay ngöôøi Am-moân.

8

Keå töø naêm ñoù, hai daân toäc naày haø hieáp vaø chaø naùt daân Y-sô-ra-eân: nhöõng ngöôøi Y-sô-ra-eân ôû beân kia soâng Gioâ-ñanh trong xöù A-moâ-rít, taïi mieàn Ga-la-aùt, bò haø hieáp, chaø naùt trong möôøi taùm naêm.

9

Daân Am-moân cuõng sang qua soâng Gioâ-ñanh, ñaùnh Giu-ña, Beân-gia-min, vaø nhaø Eùp-ra-im; Y-sô-ra-eân bò côn hoaïn naïn lôùn lao vaäy.

10

Baáy giôø daân Y-sô-ra-eân keâu caàu Ñöùc Gieâ-hoâ-va, maø raèng: Chuùng toâi coù phaïm toäi cuøng Chuùa, vì chuùng toâi ñaõ lìa boû Ñöùc Chuùa Trôøi chuùng toâi, vaø haàu vieäc caùc thaàn Ba-anh.

11

Nhöng Ñöùc Chuùa Trôøi ñaùp cuøng daân Y-sô-ra-eân raèng: Ta haù chaúng coù giaûi cöùu caùc ngöôi khoûi daân EÂ-díp-toâ, khoûi daân A-moâ-rít, khoûi daân Am-moân, vaø khoûi daân Phi-li-tin sao?

12

Laïi khi daân Si-ñoân, daân A-ma-leùc, vaø daân Ma-oân haø hieáp caùc ngöôi, thì caùc ngöôi coù keâu caàu cuøng ta, vaø ta ñaõ giaûi cöùu caùc ngöôi khoûi tay chuùng noù.

13

Nhöng caùc ngöôi ñaõ lìa boû ta, haàu vieäc caùc thaàn khaùc, bôûi ñoù cho neân ta khoâng giaûi cöùu caùc ngöôi nöõa.

14

Haõy ñi keâu caàu nhöõng thaàn maø caùc ngöôi ñaõ choïn; chuùng noù khaù giaûi cöùu caùc ngöôi trong côn hoaïn naïn!

15

Daân Y-sô-ra-eân thöa cuøng Ñöùc Gieâ-hoâ-va raèng: Chuùng toâi ñaõ phaïm toäi! Xin Chuùa haõy ñaõi chuùng toâi theo ñieàu Chuùa cho laø toát laønh, chæ xin haõy giaûi cöùu chuùng toâi ngaøy nay!

16

Hoï beøn caát khoûi giöõa mình caùc taø thaàn, roài trôû laïi phuïc söï Ñöùc Gieâ-hoâ-va; loøng Ngaøi buoàn raàu veà söï khoán khoå cuûa Y-sô-ra-eân.

17

Daân Am-moân nhoùm laïi, vaø ñoùng traïi trong xöù Ga-la-aùt. Daân Y-sô-ra-eân cuõng nhoùm laïi, vaø ñoùng traïi taïi Mích-ba.

18

Daân söï vaø caùc quan tröôûng xöù Ga-la-aùt hoûi nhau raèng: Ai laø ngöôøi seõ khôûi ñaàu ra ñaùnh daân Am-moân? Ngöôøi ñoù seõ laøm quan tröôûng heát thaûy daân Ga-la-aùt.

Judges 11


Judges Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Judges 10

Judges

Return to Index

Chapter 11

1

Gieùp-theâ, ngöôøi Ga-la-aùt, laø tay doõng só, con cuûa moät ngöôøi kî nöõ, vaø cha laø Ga-la-aùt.

2

Vôï cuûa Ga-la-aùt coù sanh cho ngöôøi nhöõng con trai. Khi caùc con trai cuûa vôï aáy lôùn leân, beøn ñuoåi Gieùp-theâ ñi, maø raèng: Maày khoâng ñöôïc aên phaàn gia taøi trong nhaø cha chuùng ta, vì maày laø con cuûa ngöôøi ñôøn baø khaùc.

3

Vaäy, Gieùp-theâ troán xa anh em mình, vaø ôû trong xöù Toùp. Coù nhöõng ñöùa du ñaõng hieäp laïi chung quanh Gieùp-theâ, vaø ñi ra vôùi ngöôøi.

4

Sau moät ít laâu, daân Am-moân giao chieán cuøng Y-sô-ra-eân.

5

Trong luùc daân Am-moân ñaùnh Y-sô-ra-eân, caùc tröôûng laõo Ga-la-aùt ñi ñem Gieùp-theâ ôû xöù Toùp veà.

6

Hoï noùi cuøng ngöôøi raèng: Xin haõy ñeán laøm quan töôùng chuùng ta, chuùng ta seõ ñaùnh daân Am-moân.

7

Nhöng Gieùp-theâ ñaùp cuøng caùc tröôûng laõo Ga-la-aùt raèng: Caùc oâng haù chaúng phaûi laø keû gheùt toâi vaø ñuoåi toâi khoûi nhaø cha toâi sao? Coøn baây giôø caùc oâng ñöông bò cuøng-khoán, sao laïi ñeán toâi?

8

Caùc tröôûng laõo Ga-la-aùt ñaùp cuøng Gieùp-theâ raèng: Baây giôø chuùng ta laïi ñeán cuøng ngöôi, haàu cho ngöôi ñi vôùi chuùng ta: ngöôi seõ ñaùnh daân Am-moân, roài seõ laøm ñaàu cuûa chuùng ta, vaø cuûa heát thaûy daân xöù Ga-la-aùt.

9

Gieùp-theâ laïi ñaùp cuøng caùc tröôûng laõo Ga-la-aùt raèng: Ví baèng caùc oâng ñem toâi veà ñaëng ñaùnh daân Am-moân, vaø neáu Ñöùc Gieâ-hoâ-va phoù chuùng noù vaøo tay toâi, toâi seõ laøm ñaàu caùc oâng chôù.

10

Caùc tröôûng laõo Ga-la-aùt noùi cuøng Gieùp-theâ raèng: Chuùng ta seõ laøm y nhö lôøi ngöôi ñaõ noùi; nguyeän Ñöùc Gieâ-hoâ-va laøm chöùng giöõa chuùng ta?!

11

Vaäy, Gieùp-theâ ñi cuøng caùc tröôûng laõo Ga-la-aùt; daân söï laäp ngöôøi laøm ñaàu vaø töôùng; roài taïi Mích-ba Gieùp-theâ laëp laïi tröôùc maët Ñöùc Gieâ-hoâ-va heát thaûy nhöõng lôøi ngöôøi ñaõ noùi.

12

Ñoaïn Gieùp-theâ sai söù giaû ñeán cuøng vua daân Am-moân maø noùi raèng: Ta vôùi ngöôi coù vieäc chi, neân ngöôi keùo ñeán ta ñaëng haõm ñaùnh xöù ta?

13

Vua daân Am-moân ñaùp cuøng söù giaû Gieùp-theâ raèng: Aáy bôûi Y-sô-ra-eân khi ra khoûi nöôùc EÂ-díp-toâ, coù chieám laáy xöù ta töø Aït-noân cho ñeán Gia-boác vaø Gioâ-ñanh. Baây giôø haõy traû eâm laïi xöù aáy cho ta.

14

Gieùp-theâ laïi sai söù giaû ñeán cuøng vua daân Am-moân noùi raèng:

15

Gieùp-theâ noùi nhö vaày: Y-sô-ra-eân khoâng coù xaâm ñoaït ñòa phaän Moâ-aùp, cuõng chaúng coù chieám laáy xöù cuûa daân Am-moân.

16

Song khi Y-sô-ra-eân ra xöù EÂ-díp-toâ, thì ñi ngang qua ñoàng vaéng cho ñeán Bieån ñoû, roài tôùi Ca-ñe.

17

Baáy giôø, ngöôøi sai söù giaû ñeán vua EÂ-ñoâm ñaëng taâu raèng: Xin cho toâi ñi ngang qua xöù vua. Nhöng vua EÂ-ñoâm khoâng baèng loøng. Ngöôøi cuõng sai söù giaû ñeán vua Moâ-aùp, vua Moâ-aùp cuõng khoâng khöùng cho, neân Y-sô-ra-eân cöù ôû taïi Ca-ñe.

18

Ñoaïn, ngöôøi laïi ñi vaøo ñoàng vaéng, voøng quanh xöù EÂ-ñoâm vaø xöù Moâ-aùp; roài ñeán coõi phía ñoâng xöù Moâ-aùp. Ngöôøi haï traïi ôû beân kia Aït-noân, khoâng vaøo bôø coõi Moâ-aùp; vì Aït-noân laø giôùi haïn cuûa xöù Moâ-aùp.

19

Roát laïi, Y-sô-ra-eân sai söù giaû ñeán cuøng Si-hoân, vua ngöôøi A-moâ-rít, ôû taïi Beát-hoân, vaø daën noùi raèng: Xin ñeå cho chuùng toâi ñi ngang qua xöù vua ñaëng ñeán xöù chuùng toâi.

20

Nhöng Si-hoân khoâng ñuû tin daân Y-sô-ra-eân, neân khoâng cho ñi ngang qua xöù mình, beøn hieäp laïi caû cô binh mình, keùo ñeán ñoùng traïi taïi Gia-haùt vaø choáng ñaáu cuøng Y-sô-ra-eân.

21

Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân phoù Si-hoân vaø caû cô binh ngöôøi vaøo tay Y-sô-ra-eân. Y-sô-ra-eân ñaùnh baïi chuùng noù, vaø laáy toaøn xöù daân A-moâ-rít, laø daân mieàn ñoù.

22

Vaäy, Y-sô-ra-eân nhaän ñöôïc toaøn xöù daân A-moâ-rít, töø Aït-noân cho ñeán Gia-boác, vaø töø ñoàng vaéng cho ñeán Gioâ-ñanh.

23

Vaäy baây giôø, Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân ñaõ ñuoåi daân A-moâ-rít khoûi tröôùc maët daân Y-sô-ra-eân cuûa Ngaøi roài, thì ngöôi laïi muoán chieám laáy xöù cuûa hoï sao!

24

Ngöôi haù chaúng nhaän ñöôïc ñaát maø Keâ-moát, laø thaàn cuûa ngöôi, ñaõ ban cho ngöôi sao? Theá thì, chuùng ta cuõng nhaän ñöôïc ñaát cuûa nhöõng keû naøo maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta ñaõ ñuoåi khoûi tröôùc maët chuùng ta.

25

Vaû laïi, ngöôi cho troåi hôn Ba-laùc, con trai Xeáp-boâ, vua Moâ-aùp chaêng? Haén haù coù khi naøo caõi coï hay laø chieán ñaáu cuøng Y-sô-ra-eân chaêng?

26

Ñöông luùc ba traêm naêm maø Y-sô-ra-eân ôû taïi Heát-boân vaø caùc thaønh ñòa haït noù, A-roâ -e vaø caùc thaønh ñòa haït noù, cuøng heát thaûy caùc thaønh ôû doïc theo Aït-noân, sao ngöôi khoâng laáy noù laïi trong khi ñoù?

27

Vaäy, ta khoâng coù phaïm toäi cuøng ngöôi, nhöng ngöôi ñaõ laøm quaáy cuøng ta maø haõm ñaùnh ta. Nguyeän Ñöùc Gieâ-hoâ-va, laø Ñaáng ñoaùn xeùt, ngaøy nay xeùt ñoaùn giöõa daân Y-sô-ra-eân vaø daân Am-moân!

28

Nhöng vua daân Am-moân khoâng khöùng nghe lôøi cuûa Gieùp-theâ sai noùi cuøng ngöôøi.

29

Thaàn cuûa Ñöùc Gieâ-hoâ-va beøn caûm ñoäng Gieùp-theâ; ngöôøi traûi qua Ga-la-aùt vaø Ma-na-se, sang ñeán Mích-ba ôû Ga-la-aùt, roài töø Mích-ba ôû Ga-la-aùt, ngöôøi ñi ñaùnh daân Am-moân.

30

Gieùp-theâ khaån nguyeän cuøng Ñöùc Gieâ-hoâ-va raèng: Neáu Ngaøi phoù daân Am-moân vaøo tay toâi, khi toâi thaéng chuùng noù trôû veà,

31

heã chi ôû cöûa nhaø toâi ñi ra ñaàu heát ñaëng ñoùn röôùc toâi, thì naáy seõ thuoäc veà Ñöùc Chuùa Trôøi, vaø toâi seõ daâng noù laøm cuûa leã thieâu.

32

Ñoaïn, Gieùp-theâ ñi ñeán daân Am-moân ñaëng giao chieán cuøng chuùng noù, vaø Ñöùc Gieâ-hoâ-va phoù chuùng noù vaøo tay ngöôøi.

33

Ngöôøi ñaùnh baïi chuùng noù töø A-roâ -e cho ñeán Mi-nít, vaø cho ñeán A-beân-Keâ-ra-mim, cuøng chieám laáy cuûa chuùng noù hai möôi caùi thaønh. Aáy laø moät traän-baïi raát lôùn; daân Am-moân bò phuïc tröôùc maët daân Y-sô-ra-eân.

34

Gieùp-theâ trôû veà nhaø mình taïi Mích-ba; kìa, con gaùi ngöôøi ra ñoùn-röôùc ngöôøi, coù caàm troáng nhoû vaø nhaûy muùa. Naøng laø con moät cuûa ngöôøi, ngoaøi naøng chaúng coù con trai hoaëc con gaùi naøo khaùc hôn.

35

Gieùp-theâ vöøa thaáy naøng, lieàn xeù aùo mình maø raèng: ÔÙ con, than oâi! con gaây cho cha töùc toái quaù thay! Con thuoäc vaøo soá keû laøm roái cha! Vì cha coù môû mieäng khaán nguyeän cuøng Ñöùc Gieâ-hoâ-va, khoâng theá nuoát lôøi.

36

Naøng thöa raèng: Cha oâi, neáu cha coù môû mieäng khaán nguyeän cuøng Ñöùc Gieâ-hoâ-va, xin haõy laøm cho con y nhö lôøi ra khoûi mieäng cha, vì baây giôø Ñöùc Gieâ-hoâ-va ñaõ baùo thuø keû cöøu ñòch cha roài, töùc laø daân Am-moân.

37

Ñoaïn, naøng laïi noùi cuøng cha mình raèng: Xin cha haõy nhaäm cho con lôøi naày: Ñeå cho con thong thaû trong hai thaùng, con seõ ñi ôû treân nuùi ñaëng cuøng chò em baïn con khoùc veà söï ñoàng trinh cuûa con.

38

Gieùp-theâ ñaùp raèng: Con cöù ñi. Roài ngöôøi ñeå naøng ñi hai thaùng. Vaäy, naøng ñi cuøng chò em baïn mình, khoùc söï ñoàng trinh mình taïi treân nuùi.

39

Cuoái hai thaùng, naøng trôû veà cha mình, vaø ngöôøi laøm cho naøng tuøy theo lôøi khaán nguyeän mình ñaõ höùa. Naøng chaúng coù bieát ngöôøi nam. Taïi côù ñoù trong Y-sô-ra-eân coù thöôøng leä naày:

40

Moãi naêm, caùc con gaùi Y-sô-ra-eân ñi than khoùc con gaùi cuûa Gieùp-theâ, ngöôøi Ga-la-aùt, trong boán ngaøy.

Judges 12


Judges Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Judges 11

Judges

Return to Index

Chapter 12

1

Ngöôøi Eùp-ra-im nhoùm hieäp ñeán taïi Xa-phoân, vaø noùi cuøng Gieùp-theâ raèng: Vì sao ngöôi ñi ñaùnh daân Am-moân khoâng goïi chuùng ta ñi vôùi? Chuùng ta seõ ñoát nhaø ngöôi luoân vôùi ngöôi.

2

Gieùp-theâ ñaùp raèng: Ta vaø daân söï ta coù cuoäc tranh caïnh raát lôùn vôùi daân Am-moân; vaø khi ta keâu caùc ngöôi, thì caùc ngöôi khoâng coù giaûi cöùu ta khoûi tay chuùng noù.

3

Thaáy raèng caùc ngöôi khoâng ñeán tieáp cöùu ta, thì ta ñaõ lieàu mình ñi ñaùnh daân Am-moân, vaø Ñöùc Gieâ-hoâ-va ñaõ phoù chuùng noù vaøo tay ta. Vaäy, sao ngaøy nay caùc ngöôi leân ñeán ta ñaëng tranh chieán cuøng ta?

4

Keá aáy, Gieùp-theâ hieäp laïi heát thaûy daân Ga-la-aùt, giao chieán cuøng Eùp-ra-im. Ngöôøi Ga-la-aùt ñaùnh baïi ngöôøi Eùp-ra-im, vì hoï noùi raèng: ÔÙ daân Ga-la-aùt, giöõa Eùp-ra-im vaø Ma-na-se, caùc ngöôi chæ laø laø keû troán traùnh cuûa Eùp-ra-im ñoù thoâi!

5

Ñoaïn, ngöôøi Ga-la-aùt xaâm chieám nhöõng choã caïn soâng Gioâ-ñanh, tröôùc khi ngöôøi Eùp-ra-im ñeán ñoù. Vaø khi moät ngöôøi troán naøo cuûa Eùp-ra-im noùi raèng: Xin ñeå cho toâi ñi qua, thì ngöôøi Ga-la-aùt noùi raèng: Ngöôi coù phaûi ngöôøi Eùp-ra-im chaêng? Ngöôøi ñaùp: Khoâng.

6

Chuùng beøn noùi cuøng ngöôøi raèng: Theá thì, haõy noùi: Si-boâ-leát; ngöôøi noùi Si-boâ-leát, khoâng theá noùi cho roõ ñöôïc; chuùng beøn baét hoï vaø gieát ñi taïi choã caïn cuûa soâng Gioâ-ñanh. Trong luùc ñoù coù boán möôi hai ngaøn ngöôøi Eùp-ra-im bò cheát.

7

Gieùp-theâ, ngöôøi Ga-la-aùt laøm quan xeùt trong Y-sô-ra-eân ñöôïc saùu naêm. Ñoaïn, ngöôøi qua ñôøi, vaø ñöôïc choân trong moät thaønh ôû xöù Ga-la-aùt.

8

Sau ngöôøi, coù Ieáp-san ôû Beát-leâ-hem laøm quan xeùt trong Y-sô-ra-eân.

9

Ngöôøi coù ba möôi con trai vaø ba möôi con gaùi. Ngöôøi gaû caùc con gaùi ra ngoaøi nhaø mình, vaø cöôùi ba möôi con gaùi ôû ngoaøi laøm vôï cho con trai mình. Ngöôøi laøm quan xeùt trong Y-sô-ra-eân ñöôïc baûy naêm.

10

Ñoaïn, Ieáp-san qua ñôøi, ñöôïc choân ôû Beát-leâ-hem.

11

Sau Ieáp-san, coù EÂ-loân ngöôøi Sa-bu-loân, laøm quan xeùt trong Y-sô-ra-eân, phaùn xeùt Y-sô-ra-eân trong möôøi naêm.

12

Ñoaïn, EÂ-loân, ngöôøi Sa-bu-loân, qua ñôøi, ñöôïc choân taïi A-gia-loân, trong ñaát chi phaùi Sa-bu-loân.

13

Sau EÂ-loân, coù Aùp-ñoân, con trai Hi-leân, ngöôøi Phi-ra-thoân, laøm quan xeùt trong Y-sô-ra-eân.

14

Ngöôøi coù boán möôi con trai vaø ba möôi chaùu trai; chuùng noù ñeàu côõi baûy möôi löøa con; ngöôøi phaùn xeùt Y-sô-ra-eân taùm naêm.

15

Ñoaïn, Aùp-ñoân, con trai Hi-leân, ngöôøi Phi-ra-thoân, qua ñôøi vaø ñöôïc choân taïi Phi-ra-thoân, ôû xöù Eùp-ra-im, treân nuùi daân A-ma-leùc.

Judges 13


Judges Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Judges 12

Judges

Return to Index

Chapter 13

1

Daân Y-sô-ra-eân cöù laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, neân Ñöùc Gieâ-hoâ-va phoù chuùng noù vaøo tay daân Phi-li-tin troïn boán möôi naêm.

2

Vaû, coù moät ngöôøi Xoâ-reâ -a, thuoäc veà moät hoï haøng cuûa chi phaùi Ñan, teân laø Ma-noâ -a; vôï ngöôøi son-seõ, khoâng coù con.

3

Thieân söù cuûa Ñöùc Gieâ-hoâ-va hieän ñeán cuøng ngöôøi ñôøn baø aáy maø raèng: Kìa, ngöôi son seû khoâng coù con; nhöng ngöôi seõ thoï thai vaø sanh moät ñöùa con trai.

4

Vaäy, töø baây giôø haõy caån thaän, chôù uoáng röôïu hay laø vaät chi say, vaø cuõng ñöøng aên vaät gì chaúng saïch;

5

vì ngöôøi seõ coù ngheùn vaø sanh moät ñöùa con trai. Dao caïo seõ khoâng ñöa qua ñaàu noù, bôûi vì ñöùa treû töø trong loøng meï seõ laøm ngöôøi Na-xi-reâ cho Ñöùc Chuùa Trôøi; veà sau noù seõ giaûi cöùu Y-sô-ra-eân khoûi tay daân Phi-li-tin.

6

Ngöôøi ñôøn baø ñi thuaät laïi cuøng choàng mình raèng: Moät ngöôøi cuûa Ñöùc Chuùa Trôøi ñeán cuøng toâi, dieän maïo ngöôøi gioáng nhö dieän maïo thieân söù cuûa Ñöùc Chuùa Trôøi, raát ñaùng kính ñaùng sôï. Toâi khoâng daùm hoûi ngöôøi ôû ñaâu, ngöôøi cuõng khoâng toû cho bieát teân ngöôøi;

7

nhöng ngöôøi coù noùi cuøng toâi raèng: Kìa, ngöôi seõ thoï thai vaø sanh moät ñöùa trai; vaäy baây giôø, chôù uoáng röôïu hay laø vaät chi say, vaø cuõng ñöøng aên vaät gì chaúng saïch; vì ñöùa treû ñoù, töø trong loøng meï cho ñeán ngaøy qua ñôøi, seõ laø ngöôøi Na-xi-reâ cho Ñöùc Chuùa Trôøi.

8

Ma-noâ -a caàu nguyeän Ñöùc Gieâ-hoâ-va maø raèng: Oâi, Chuùa! xin Chuùa cho ngöôøi cuûa Ñöùc Chuùa Trôøi maø Chuùa ñaõ sai xuoáng, laïi ñeán cuøng chuùng toâi, ñaëng daïy chuùng toâi ñieàu phaûi laøm cho ñöùa treû seõ sanh ra!

9

Ñöùc Chuùa Trôøi nhaäm lôøi caàu nguyeän cuûa Ma-noâ -a. Thieân söù cuûa Ñöùc Chuùa Trôøi laïi ñeán cuøng ngöôøi ñôøn baø ñöông khi ngoài trong ñoàng ruoäng; coøn Ma-noâ -a, choàng naøng, khoâng coù taïi ñoù vôùi naøng.

10

Ngöôøi ñôøn baø lieàn chaïy ñi thuaät cho choàng raèng: Kìa, ngöôøi ñaõ ñeán cuøng toâi ngaøy noï, nay laïi hieän ñeán.

11

Ma-noâ -a ñöùng daäy, ñi theo vôï mình, vaø khi ñeán gaàn ngöôøi ñoù, thì noùi raèng: Oâng coù phaûi laø ngöôøi ñaõ noùi cuøng ñôøn baø naày chaêng? Ngöôøi ñaùp: Aáy laø ta.

12

Ma-noâ -a tieáp: Khi lôøi oâng öùng nghieäm, thì ñöùa treû phaûi giöõ theo leä naøo, vaø phaûi laøm laøm sao?

13

Thieân söù cuûa Ñöùc Gieâ-hoâ-va ñaùp cuøng Ma-noâ -a raèng: Ngöôøi ñôøn baø phaûi kieâng cöõ moïi ñieàu ta ñaõ daën

14

naøng chôù neân aên saûn vaät gì cuûa vöôøn nho, chôù neân uoáng röôïu hay laø vaät chi uoáng say, vaø cuõng ñöøng aên vaät gì chaúng saïch, ngöôøi khaù giöõ theo moïi ñieàu ta ñaõ chæ daïy cho.

15

Baáy giôø, Ma-noâ -a thöa cuøng thieân söù cuûa Ñöùc Gieâ-hoâ-va raèng: Xin cho pheùp chuùng toâi caàm oâng ñaëng doïn daâng cho oâng moät con deâ con.

16

Thieân söù cuûa Ñöùc Gieâ-hoâ-va ñaùp cuøng Ma-noâ -a raèng: Daàu ngöôi caàm ta laïi, ta cuõng chaúng aên vaät thöïc cuûa ngöôi; nhöng neáu muoán laøm moät cuûa leã thieâu, thì haõy daâng leân cho Ñöùc Gieâ-hoâ-va. Vaû, Ma-noâ -a khoâng roõ aáy laø thieân söù cuûa Ñöùc Gieâ-hoâ-va,

17

Ma-noâ -a laïi thöa cuøng thieân söù cuûa Ñöùc Gieâ-hoâ-va raèng: Danh oâng laø chi, ñeå chuùng toâi toân troïng oâng khi lôøi oâng phaùn ñöôïc öùng nghieäm?

18

Thieân söù cuûa Ñöùc Gieâ-hoâ-va ñaùp raèng: Sao ngöôi hoûi danh ta nhö vaäy? Danh aáy laáy laøm dieäu kyø.

19

Ma-noâ -a baét con deâ con luoân vôùi cuûa leã chay, daâng leân cho Ñöùc Gieâ-hoâ-va taïi treân hoøn ñaù. Thieân söù beøn laøm ra moät vieäc laï luøng, coù Ma-noâ -a vaø vôï ngöôøi laøm chöùng kieán.

20

trong luùc ngoïn löûa töø baøn thôø caát bay leân treân trôøi, thì thieân söù cuûa Ñöùc Gieâ-hoâ-va cuõng daâng leân theo trong ngoïn löûa cuûa baøn thôø. Thaáy vaäy, Ma-noâ -a teù saáp maët xuoáng ñaát.

21

Thieân söù cuûa Ñöùc Gieâ-hoâ-va chaúng coøn hieän ñeán cuøng Ma-noâ -a vaø vôï ngöôøi nöõa. Ma-noâ -a nhaän bieát aáy laø thieân söù cuûa Ñöùc Gieâ-hoâ-va,

22

beøn noùi cuøng vôï raèng: Quaû thaät chuùng ta seõ cheát, vì ñaõ thaáy Ñöùc Chuùa Trôøi!

23

Nhöng vôï ñaùp raèng: Neáu Ñöùc Gieâ-hoâ-va muoán gieát chuùng ta, leõ naøo Ngaøi coù nhaäm cuûa leã thieâu vaø cuûa leã chay nôi tay ta, laïi leõ naøo Ngaøi ñaõ cho chuùng ta thaáy caùc ñieàu naày, vaø cho ta nghe nhöõng lôøi maø chuùng ta ñaõ nghe ngaøy nay.

24

Ngöôøi ñaøn baø naøy sanh moät con trai, ñaët teân laø Sam-soân. Ñöùa treû lôùn leân, vaø Ñöùc Gieâ-hoâ-va ban phöôùc cho.

25

Thaàn Ñöùc Gieâ-hoâ-va khôûi caûm ñoäng ngöôøi taïi trong dinh Ñan, giöõa khoaûng Xoâ-reâ -a vaø EÂ-ra-oân.

Judges 14


Judges Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

Judges 13

Judges

Return to Index

Chapter 14

1

Sam-soân ñi xuoáng Thim-na, thaáy moät ngöôøi nöõ trong voøng con gaùi Phi-li-tin.

2

Ngöôøi ñaõ trôû leân, thuaät ñieàu ñoù cho cha meï mình, maø raèng: Con coù thaáy taïi Thim-ma moät ngöôøi nöõ trong voøng con gaùi Phi-li-tin; baây giôø xin haõy hoûi naøng cöôùi cho con.

3

Cha meï ngöôøi noùi raèng: Trong voøng caùc con gaùi cuûa anh em con vaø trong caû daân söï chuùng ta, haù chaúng coù ngöôøi nöõ naøo, maø con phaûi ñi cöôùi vôï nôi daân Phi-li-tin chaúng chòu caét bì ñoù sao? Sam-soân ñaùp cuøng cha raèng: Xin cha haõy cöôùi naøng ñoù cho con, vì noù ñeïp maét con.

4

Vaû, cha meï ngöôøi chaúng roõ ñieàu ñoù bôûi nôi Ñöùc Gieâ-hoâ-va maø ñeán; vì ngöôøi tìm dòp tranh ñaáu cuøng daân Phi-li-tin. Luùc baáy giôø daân Phi-li-tin quaûn haït Y-sô-ra-eân.

5

Sam-soân ñi xuoáng Thim-na vôùi cha meï mình; khi ñeán vöôøn nho Thim-na, thaáy moät con sö töû tô ñeán ñoùn gaàm heùt.

6

Thaàn cuûa Ñöùc Gieâ-hoâ-va caûm ñoäng Sam-soân raát maïnh, tuy chaúng caàm vaät chi, song ngöôøi xeù con sö töû ñoù nhö xeù con deâ con vaäy. Nhöng ngöôøi chaúng thuaät laïi cho cha meï hay ñieàu mình ñaõ laøm.

7

Vaäy, ngöôøi ñi xuoáng, noùi cuøng ngöôøi nöõ, ngöôøi nöõ ñeïp loøng Sam-soân.

8

Sau moät ít laâu, ngöôøi trôû laïi ñaëng cöôùi naøng; ñi voøng laïi xem caùi thaây sö töû, thaáy trong xaùc noù coù moät ñoaøn ong vaø maät.

9

Ngöôøi buïm maät trong tay, vöøa aên vöøa ñi. Ñeán gaàn cha meï, ngöôøi ñöa cho cha meï aên, nhöng chaúng thuaät laïi raèng mình ñaõ thaáy maät ñoù trong thaây sö töû.

10

Cha ngöôøi ñi xuoáng nhaø ngöôøi nöõ aáy, vaø taïi ñoù Sam-soân baøy ra moät tieäc. Aáy laø thöôøng tuïc cuûa caùc gaõ thanh nieân hay laøm.

11

Vöøa thaáy chaøng, ngöôøi ta beøn môøi ba möôi gaõ thanh nieân ñeå keát baïn cuøng chaøng.

12

Sam-soân noùi: Toâi seõ ra cho anh em moät caâu ñoá; neáu trong baûy ngaøy tieäc, anh em giaûi noù ra, thì toâi seõ thöôûng anh em ba möôi caùi aùo trong vaø ba möôi boä aùo leã;

13

coøn neáu anh em khoâng giaûi noù ra ñöôïc, thì anh em phaûi noäp cho toâi ba möôi caùi aùo trong, vaø ba möôi boä aùo leã. Chuùng ñaùp raèng: Haõy ra caâu ñoá anh cho chuùng toâi nghe.

14

Vaäy, chaøng ra cho chuùng raèng: Cuûa aên töø gioáng aên maø ra; vaät ngoït töø gioáng maïnh maø ra. Trong ba ngaøy chuùng khoâng giaûi ñöôïc caâu ñoá.

15

Ñeán ngaøy thöù baûy, chuùng noùi cuøng vôï Sam-soân raèng: Haõy duï choàng naøng giaûi ñaùp caâu ñoá cho chuùng ta; baèng chaúng, chuùng ta seõ ñoát naøng vaø nhaø cha naøng. Coù phaûi ñeå boùc loät chuùng ta maø caùc ngöôi thænh chuùng ta chaêng?

16

Vôï Sam-soân khoùc tröôùc maët ngöôøi maø raèng: Quaû thaät, chaøng gheùt toâi, chaúng thöông toâi chuùt naøo: chaøng ñaõ ra moät caâu ñoá cho ngöôøi daân söï toâi, maø khoâng coù giaûi nghóa cho toâi. Ngöôøi ñaùp: Kìa, ta khoâng coù giaûi nghóa cho cha meï ta thay, maø ta laïi phaûi, maø ta laïi giaûi nghóa cho naøng sao?

17

Trong baûy ngaøy aên tieäc naøng cöù khoùc nhö vaäy tröôùc maët ngöôøi. Qua ngaøy thöù baûy, ngöôøi giaûi nghóa cho naøng, bôûi vì naøng laøm cöïc loøng ngöôøi. Ñoaïn, naøng giaûi laïi cho ngöôøi daân söï mình.

18

Vaäy, ngaøy thöù baûy, tröôùc khi maët trôøi laën, ngöôøi trong thaønh ñeán noùi cuøng chaøng raèng: Coù gì ngoït hôn maät, coù chi maïnh hôn sö töû? Sam-soân beøn ñaùp: Neáu caùc ngöôi khoâng caøy ruoäng baèng boø caùi tô ta, thì caùc ngöôi khoâng giaûi ñöôïc caâu ñoá ta.

19

Baáy giôø Thaàn cuûa Ñöùc Gieâ-hoâ-va caûm ñoäng ngöôøi; ngöôøi ñi xuoáng Aùch-ca-loân, gieát ba möôi ngöôøi, cöôùp laáy aùo xoáng cuûa chuùng noù, thöôûng cho nhöõng ngöôøi giaûi ñöôïc caâu ñoá; ñoaïn, ngöôøi noåi giaän phöøng phöøng trôû veà nhaø cha mình.

20

Vôï Sam-soân bò gaû cho moät ngöôøi trai treû maø chaøng ñaõ choïn laøm baïn.

Judges 15


Judges Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

Judges 14

Judges

Return to Index

Chapter 15

1

Sau ít laâu, nhaèm muøa gaët luùa mì, Sam-soân ñi thaêm vôï mình, ñem cho naøng moät con deâ con, vaø noùi raèng: Toâi muoán ñi ñeán cuøng vôï toâi trong phoøng naøng. Nhöng cha naøng khoâng cho pheùp ngöôøi vaøo,

2

beøn noùi raèng: Ta ngôø ngöôi gheùt noù, neân ta ñaõ gaû noù cho baïn cuûa ngöôi. Em gaùi noù haù chaúng lòch söï hôn noù sao? Vaäy, hay laáy em noù theá cho.

3

Sam-soân ñaùp raèng: Neáu laàn naày ta laøm haïi cho daân Phi-li-tin, thì ta cuõng voâ toäi.

4

Vaäy, Sam-soân ñi baét ba traêm con choù röøng, cuõng laáy nhöõng ñuoác, roài coät ñuoâi moãi hai con laïi, vaø coät ñuoác giöõa hai ñuoâi.

5

Ngöôøi ñoát ñuoác, thaû choù röøng vaøo trong luùa mì cuûa daân Phi-li-tin. Nhö vaäy, ngöôøi ñoát luùa mì ñaõ boù cuøng luùa mì chöa gaët, vaø caùc vöôøn oâ-li-ve.

6

Daân Phi-li-tin hoûi: Ai laøm ñieàu ñoù? Ngöôøi ta ñaùp: Sam-soân, reå cuûa ngöôøi Thim-na, bôûi vì ngöôøi Thim-na baét vôï haén maø gaû cho moät ngöôøi baïn cuûa haén. Daân Phi-li-tin beøn ñi leân, thieâu naøng luoân vôùi cha naøng trong löûa.

7

Sam-soân noùi: Neáu caùc ngöôi laøm nhö vaäy, thì ta quyeát haún baùo thuø caùc ngöôi roài môùi chòu an nghæ.

8

Ngöôøi ñaùnh chuùng noù bò thua beä caû theå. Ñoaïn, ngöôøi ñi xuoáng vaø ôû taïi hang ñaù EÂ-tam.

9

Baáy giôø, daân Phi-li-tin ñi leân, ñoùng traïi taïi Giu-ña, vaø traøn ra ñeán Leâ-chi.

10

Ngöôøi Giu-ña noùi cuøng chuùng raèng: Côù sao caùc ngöôi leân ñaùnh chuùng ta? Chuùng ñaùp: Chuùng ta leân ñaây, aáy ñaëng troùi Sam-soân: chuùng ta seõ ñaõi haén y nhö haén ñaõ ñaõi chuùng ta!

11

Ba ngaøn ngöôøi Giu-ña beøn xuoáng hang ñaù EÂ-tam maø noùi cuøng Sam-soân raèng: Ngöôi haù chaúng bieát daân Phi-li-tin laø chuû chuùng ta ö? Vaäy, sao ngöôi ñaõ laøm ñieàu ñoù cho chuùng ta? Ngöôøi ñaùp: Ta ñaõi chuùng noù nhö chính chuùng noù ñaõi ta.

12

Chuùng laïi noùi raèng: Chuùng ta xuoáng ñaëng troùi ngöôi, ñeå noäp ngöôi vaøo tay daân Phi-li-tin. Sam-soân tieáp: Haõy theà cuøng ta raèng caùc ngöôi chaúng gieát ta.

13

Chuùng ñaùp raèng: Khoâng, chuùng ta chæ muoán troùi ngöôi, noäp vaøo tay daân Phi-li-tin, chôù chaúng muoán gieát ngöôi ñaâu. Vaäy, chuùng beøn troùi ngöôøi baèng hai sôïi daây môùi, vaø daéc ra khoûi hang ñaù.

14

Khi ñeán Leâ-chi, daân Phi-li-tin ra ñoùn ngöôøi vaø la tieáng reo möøng. Song Thaàn cuûa Ñöùc Gieâ-hoâ-va caûm ñoäng Sam-soân, nhöõng daây coät caùnh tay ngöôøi trôû thaønh nhö chæ gai bò löûa ñoát, taøn rôùt khoûi tay ngöôøi.

15

Gaëp ñöôïc moät caùi haøm löøa con môùi tinh, ngöôøi beøn giô tay löôïm laáy, vaø duøng noù ñaùnh moät ngaøn ngöôøi.

16

Baáy giôø, Sam-soân noùi raèng: Vôùi moät haøm löøa, gieát chaát thaây töøng ñoáng! Vôùi moät haøm löøa, ta ñaùnh moät ngaøn ngöôøi!

17

Khi ngöôøi ñaõ noùi xong, beøn neùm caùi haøm löøa khoûi tay mình, vaø ñaët teân choå ñoù laø Ra-maùt-Leâ-chi.

18

Bôûi ngöôøi bò khaùt nöôùc quaù ñoãi, beøn caàu khaån Ñöùc Gieâ-hoâ-va, maø raèng: Chuùa ñaõ ban cho toâi tôù Chuùa söï giaûi cöùu lôùn lao naày; hoà deã naøo baây giôø toâi phaûi cheát khaùt, vaø sa vaøo tay nhöõng keû khoâng chòu caét bì sao?

19

Ñöùc Chuùa Trôøi lieàn cheû hoøn ñaù boäng ôû taïi Leâ-chi, coù nöôùc chaûy ra; Sam-soân uoáng, thì taâm thaàn ngöôøi hoài tænh, vaø loøng maïnh meõ laïi. Bôûi ñoù cho neân ngöôøi ta ñaët teân caùi suoái naày laø Eân-Ha-coâ-reâ cho ñeán ngaøy nay. Suoái aáy ôû taïi Leâ-chi.

20

Nhaèm thôøi kyø daân Phi-li-tin quaûn haït Y-sô-ra-eân, thì Sam-soân laøm quan xeùt nôi Y-sô-ra-eân troïn hai möôi naêm.

Judges 16


Judges Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

Judges 15

Judges

Return to Index

Chapter 16

1

Sam-soân ñi ñeán Ga-xa, thaáy moät kî nöõ ôû ñoù, beøn ñi vaøo nhaø naøng.

2

Ngöôøi ta thuaät laïi cho daân Ga-xa raèng: Sam-soân ñaõ ñeán ñaây. Chuùng beøn vaây ngöôøi vaø rình giöõ troïn ñeâm taïi cöûa thaønh. Caû ñeâm aáy, chuùng giöõ yeân laëng, maø raèng: Röïng saùng, chuùng ta seõ gieát haén.

3

Sam-soân ôû nguû cho ñeán khuya. Loái khuya, ngöôøi thöùc daäy, naém hai caùnh cöûa thaønh vaø hai caây truï, nhoå noù leân luoân vôùi caây then, vaùc treân vai, vaø ñem leân choùt nuùi ñoái ngang Heáp-roân.

4

Sau ñoù, ngöôøi yeâu meán moät ngöôøi nöõ trong truõng Soâ-reùc, teân laø Ña-li-la.

5

Caùc quan tröôûng Phi-li-tin ñeán nhaø naøng, maø raèng: Haõy raùn duï doã haén, haàu cho bieát bôûi ñaâu haén coù söùc maïnh lôùn lao kia, vaø chuùng ta phaûi laøm theá naøo cho ñöôïc thaéng hôn, troùi vaø baét haén phuïc. Chuùng ta ai naáy seõ thöôûng cho naøng möôøi moät traêm mieáng baïc.

6

Ña-li-la noùi cuøng Sam-soân raèng: Toâi xin chaøng haõy noùi cho toâi bieát bôûi ñaâu chaøng coù söùc maïnh lôùn lao, vaø phaûi duøng chi troùi chaøng ñaëng baét phuïc chaøng?

7

Sam-soân ñaùp: Neáu ngöôøi ta troùi toâi baèng baûy sôïi daây cung töôi vaø coøn öôùt, thì toâi seõ trôû neân yeáu ñuoái nhö moät ngöôøi khaùc.

8

Caùc quan tröôûng Phi-li-tin ñem cho Ña-li-la baûy sôïi daây töôi vaø coøn öôùt, naøng laáy troùi ngöôøi.

9

Vaû, taïi trong phoøng ôû nhaø naøng coù binh phuïc. Naøng noùi: ÔÙ Sam-soân, ngöôøi Phi-li-tin xoâng haõm ngöôi! Song ngöôøi böùt nhöõng sôïi daây nhö sôïi chæ gai ñöùt khi ñuïng ñeán löûa. Nhö vaäy, caên nguyeân söùc maïnh ngöôøi chaúng tìm ra ñöôïc.

10

Ña-li-la noùi cuøng Sam-soân raèng: Naày chaøng ñaõ gaït toâi, noùi doái cuøng toâi. Xin baây giôø haõy toû cho toâi phaûi laáy chi troùi chaøng?

11

Ngöôøi ñaùp: Neáu ngöôøi ta coät ta baèng daây lôùn môùi, chöa heà coù ai duøng, thì ta seõ trôû neân yeáu nhö moät ngöôøi khaùc.

12

Vaäy, Ña-li-la laáy daây lôùn môùi, troùi Sam-soân roài noùi raèng: ÔÙ Sam-soân, ngöôøi Phi-li-tin xoâng haõm ngöôi! Vaû, coù binh ñöông phuïc trong moät phoøng. Nhöng ngöôøi böùc nhöõng sôïi daây lôùn troùi caùnh tay, y nhö moät sôïi chæ vaäy.

13

Ña-li-la noùi cuøng Sam-soân raèng: Chaøng gaït toâi vaø noùi doái toâi ñeán baây giôø. Vaäy. xin haõy noùi cho toâi bieát phaûi troùi chaøng baèng chi. Ngöôøi ñaùp: Naøng cöù deät baûy loïn toùc thaét cuûa ñaàu ta vaøo trong canh chæ cuûa naøng.

14

Ña-li-la laáy con seû coät chaët laïi, roài la raèng: ÔÙ, Sam-soân, ngöôøi Phi-li-tin xoâng haõm ngöôøi! Nhöng ngöôøi thöùc daäy, nhoå con seû cuûa khung cöûi luoân vôùi canh chæ.

15

Baáy giôø, naøng môùi noùi raèng: Laøm sao chaøng noùi ñöôïc raèng: Toâi yeâu naøng! bôûi vì loøng chaøng chaúng thaønh cuøng toâi? Chaøng ñaõ gaït toâi ba laàn, vaø chaúng noùi cho toâi bieát bôûi ñaâu coù söùc löïc lôùn cuûa chaøng.

16

Moãi ngaøy naøng laáy caâu hoûi gheïo loøng roái trí ngöôøi, ñeán ñoãi ngöôøi bò töùc mình hoøng cheát.

17

Ngöôøi beøn toû heát söï loøng mình maø raèng: Dao caïo chaúng heà ñöa qua ñaàu ta, vì töø trong loøng meï, ta ñaõ laøm ngöôøi Na-xi-reâ cho Ñöùc Chuùa Trôøi. Neáu ta bò caïo, söùc löïc ta seõ lìa khoûi ta, ta taát trôû thaønh yeáu nhö ngöôøi khaùc.

18

Ña-li-la thaáy nguôøi ñaõ toû heát söï loøng cho mình, sai môøi caùc quan tröôûng Phi-li-tin, maø raèng: Laàn naày haõy leân, vì haén toû heát söï loøng cho toâi. Vaäy, caùc quan tröôûng Phi-li-tin ñi leân nhaø naøng, ñem baïc trong tay.

19

Naøng khieán Sam-soân naèm nguû treân ñaàu goái mình, goïi moät ngöôøi, bieåu caïo baûy meù toùc treân ñaàu chaøng. Nhö vaäy, naøng khôûi laøm khoán khoå ngöôøi, söùc löïc beøn lìa khoûi ngöôøi.

20

Baáy giôø naøng noùi: ÔÙ Sam-soân, ngöôøi Phi-li-tin xoâng haõm ngöôi! Ngöôøi thöùc daäy maø raèng: Ta seõ ra nhö caùc laàn tröôùc, vaø gôõ mình cho thoaùt khoûi tay chuùng noù! Nhöng ngöôøi chaúng bieát raèng Ñöùc Gieâ-hoâ-va ñaõ lìa khoûi mình.

21

Ngöôøi Phi-li-tin baét ngöôøi, khoeùt con maét, ñem xuoáng Ga-xa, roài troùi ngöôøi baèng daây ñoàng ñaäu ñoâi, vaø baét ngöôøi phaûi xay coái trong nguïc.

22

Song toùc ngöôøi ñaõ bò caïo khôûi moïc laïi.

23

Vaû, caùc quan tröôûng Phi-li-tin nhoùm laïi ñaëng daâng cuûa teá leã lôùn cho Ña-goân, thaàn cuûa hoï, vaø ñaëng vui möøng nhau. Chuùng noùi raèng: Thaàn chuùng ta ñaõ phoù Sam-soân vaøo tay chuùng ta, laø keû thuø nghòch chuùng ta.

24

Daân söï vöøa thaáy ngöôøi, cuõng caát tieáng khen ngôïi thaàn mình, maø raèng: Thaàn chuùng ta ñaõ phoù keû thuø nghòch vaøo tay chuùng ta, laø keû ñaõ phaù haïi xöù chuùng ta, vaø ñaõ gieát bieát bao nhieâu ngöôøi!

25

Ñöông khi loøng raát hôùn hôû, chuùng la leân raèng: Haõy goïi Sam-soân, ñeå haén laøm troø vui cho chuùng ta. Vaäy, chuùng daãn Sam-soân ôû nguïc ñeán, roài ngöôøi laøm troø tröôùc maët chuùng. Ngöôøi ta ñaõ ñeå ngöôøi ñöùng giöõa caùc coät;

26

Sam-soân beøn noùi cuøng ñöùa treû naém tay mình raèng: Haõy buoâng ta, vaø ñeå cho ta rôø ñeán caùc coät ñôõ chòu caùi ñeàn, haàu cho ta döïa vaøo ñoù.

27

Vaû, ñeàn ñaày nhöõng ngöôøi nam ngöôøi nöõ, vaø heát thaûy caùc quan tröôûng Phi-li-tin ñeàu ôû ñoù; taïi treân saân maùi ñeàn cuõng coù ñoä gaàn ba ngaøn ngöôøi nam vaø nöõ xem Sam-soân laøm troø.

28

Baáy giôø, Sam-soân keâu caàu Ñöùc Gieâ-hoâ-va, maø raèng: Chuùa Gieâ-hoâ-va oâi! xin Ngaøi nhôù laïi toâi. Hôõi Ñöùc Chuùa Trôøi! xin ban söùc löïc cho toâi chæ laàn naày maø thoâi, haàu cho toâi baùo thuø daân Phi-li-tin veà söï maát hai con maét toâi.

29

Sam-soân vôù laáy hai caây coät chính giöõa ñôõ chòu caùi ñeàn, moät caây ôû beân höõu vaø moät caây ôû beân taû, nhaän vaøo, maø raèng: Nguyeän toâi cheát chung vôùi daân Phi-li-tin! Ñoaïn, ngöôøi raùn heát söùc, soâ hai caây coät, ñeàn ñoå xuoáng treân caùc quan tröôûng vaø daân söï ôû ñoù.

30

Aáy vaäy, trong luùc cheát, Sam-soân gieát nhieàu ngöôøi hôn laø gieát trong khi coøn soáng.

31

Keá ñoù, anh em ngöôøi vaø caû nhaø ngöôøi ñi xuoáng, ñem thaây ngöôøi veà, choân taïi giöõa Xoâ-reâ -a vaø EÂ-ta-oân, trong moä cuûa Ma-noâ -a, cha ngöôøi. Sam-soân laøm quan xeùt trong Y-sô-ra-eân hai möôi naêm.

Judges 17


Judges Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

Judges 16

Judges

Return to Index

Chapter 17

1

Trong nuùi Eùp-ra-im, coù moät ngöôøi nam teân laø Mi-ca.

2

Ngöôøi noùi cuøng meï mình raèng: Möôøi moät traêm mieáng baïc ngöôøi ta aên caép cuûa meï, maø meï ñaõ ruûa saû tröôùc maët con, vaø buoâng nhöõng lôøi truø eûo chính tai con ñaõ nghe, naày baïc ñoù hieän ôû trong tay con, aáy laø con ñaõ laáy. Meï ngöôøi ñaùp raèng: Nguyeän Ñöùc Gieâ-hoâ-va ban phöôùc cho con!

3

Mi-ca traû laïi cho meï mình möôøi moät traêm mieáng baïc aáy. Meï noùi cuøng ngöôøi raèng: Toâi bieät baïc naày rieâng ra cho Ñöùc Gieâ-hoâ-va, ñeå laøm cho con trai toâi moät caùi töôïng chaïm luoân vôùi caùi chôn baèng gang. Vaäy meï traû baïc laïi cho con baây giôø.

4

Song Mi-ca laïi traû baïc cho meï mình; meï laáy hai traêm mieáng trao cho thôï ñuùc, laøm moät töôïng chaïm luoân vôùi caùi chôn baèng gang, ñeå trong nhaø Mi-ca.

5

Nhö vaäy, nhaø Mi-ca trôû neân moät caùi mieáu thôø thaàn. Ngöôøi cuõng laøm moät caùi eâ-phoùt, vaø nhöõng theâ-ra-phim, roài laäp moät con trai mình laøm thaày teá leã.

6

Trong luùc ñoù, khoâng coù vua nôi Y-sô-ra-eân, moïi ngöôøi cöù laøm theo yù mình töôûng laø phaûi.

7

Baáy giôø, ôû Beát-leâ-hem taïi xöù Giu-ña, veà nhaø Giu-ña, coù moät gaõ trai treû laø ngöôøi Leâ-vi, kieàu nguï trong thaønh aáy.

8

Ngöôøi ñoù boû thaønh Beát-leâ-hem taïi xöù Giu-ña, ñaëng ñi kieám nôi naøo kieàu nguï ñöôïc. Ñöông ñi ñaøng, ngöôøi tôùi nuùi Eùp-ra-im, qua nhaø Mi-ca.

9

Mi-ca hoûi raèng: Ngöôi ôû ñaâu ñeán? Ngöôøi Leâ-vi ñaùp: Toâi ôû Beát-leâ-hem trong xöù Giu-ña ñeán, toan ñi tôùi nôi naøo toâi kieàu nguï ñöôïc.

10

Mi-ca noùi: Haõy ôû ñaây vôùi ta, laøm cha vaø thaày teá leã cho ta, ta seõ caáp cho ngöôi moãi naêm möôøi mieáng baïc, moät boä aùo xoáng, vaø nhöõng vaät caàn nuoâi mình. Ngöôøi Leâ-vi beøn vaøo,

11

baèng loøng ôû cuøng Mi-ca, vaø Mi-ca coi ngöôøi treû aáy nhö moät con trai cuûa mình.

12

Mi-ca laäp ngöôøi Leâ-vi laøm thaày teá leã cho mình, vaø ngöôøi ôû trong nhaø Mi-ca.

13

Mi-ca noùi: Baây giôø ta bieát raèng Ñöùc Gieâ-hoâ-va seõ laøm ôn cho ta, bôûi vì ta coù ngöôøi Leâ-vi laøm thaày teá leã.

Judges 18


Judges Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

Judges 17

Judges

Return to Index

Chapter 18

1

Ñöông luùc ñoù, chaúng coù moät vua nôi Y-sô-ra-eân; chính hoài aáy, chi phaùi Ñan ñi tìm moät ñòa phaän ñaëng laäp nghieäp; vì töø tröôùc ñeán giôø, trong chi phaùi Y-sô-ra-eân, chi phaùi naày chöa nhaän ñöôïc saûn nghieäp naøo heát.

2

Vaäy, ngöôøi Ñan choïn trong chi phaùi mình naêm ngöôøi maïnh daïn, sai töø Xoâ-reâ -a vaø EÂ-ta-oân ñi khaép nôi do thaùm xöù, vaø daën hoï raèng: Haõy ñi do thaùm xöù. Chuùng sang qua nuùi Eùp-ra-im, ñeán nhaø Mi-ca, vaø nguû ñeâm ôû ñoù.

3

Chuùng ñöông ôû gaàn beân nhaø Mi-ca, thì nghe tieáng cuûa gaõ treû tuoåi, laø ngöôøi Leâ-vi, beøn laïi gaàn maø hoûi raèng: Ai daãn ngöôi ñeán ñaây? Ngöôi ôû ñaây laøm chi, vaø ôû choã naày coù gì?

4

Ngöôøi ñaùp: Mi-ca coù ñaõi toâi theá naày, theá naày, caáp cho toâi löông tieàn, duøng toâi laøm thaày teá leã cho ngöôøi.

5

Chuùng tieáp: Theá thì, haõy hoûi yù Ñöùc Chuùa Trôøi, ñeå chuùng ta bieát con ñöôøng chuùng ta ñi ñaây seõ coù may maén chaêng.

6

Thaày teá leã ñaùp: Haõy ñi bình an, Ñöùc Gieâ-hoâ-va ñoaùi ñeán con ñöôøng cuûa caùc ngöôi ñi.

7

Vaäy, naêm ngöôøi aáy leân ñöôøng, ñeán La-ít, thaáy daân söï taïi ñoù coù thoùi tuïc daân Si-ñoân, ôû an oån, bình tònh, vaø vöõng chaéc. Trong keû quaûn haït xöù ñoù, chaúng coù ai laøm cho chuùng bò haïi chuùt ñænh naøo heát; chuùng voán caùch xa daân Si-ñoân, chaúng coù vieäc chi vôùi ai caû.

8

Keá aáy, naêm ngöôøi trôû veà cuøng caùc anh em mình taïi Xoâ-reâ -a vaø EÂ-ta-oân, thì anh em hoûi chuùng raèng: Caùc anh ñaõ laøm gì?

9

Naêm ngöôøi ñaùp: Heø! haõy ñi leân ñaùnh chuùng noù, vì chuùng toâi coù thaáy xöù aáy thaät laáy laøm toát nhöùt. Uûa kìa! anh em ôû ñoù chaúng laøm chi sao? Chôù neân bieáng nhaùc maø ñi leân chieám laáy xöù aáy laøm saûn nghieäp.

10

Khi anh em vaøo xöù ñoù, seõ ñeán cuøng moät daân an oån. Xöù aáy thaät raát roäng, vaø Ñöùc Chuùa Trôøi ñaõ phoù noù vaøo tay anh em; quaû thaät moät nôi chaúng thieáu vaät chi ñaát sanh saûn.

11

Vaäy, saùu traêm ngöôøi veà doøng Ñan caàm binh khí, ñi töø Xoâ-reâ -a vaø EÂ-ta-oân

12

leân ñoùng traïi taïi Ki-ri-aùt-Gieâ -a-rim, trong ñaát Giu-ña; neân choã ñoù haõy coøn goïi laø traïi quaân Ñan cho ñeán ngaøy nay; noù ôû phía sau Ki-ri-aùt-Gieâ -a-rim.

13

Töø ñoù chuùng ñi sang nuùi Eùp-ra-im vaø ñeán nhaø Mi-ca.

14

Baáy giôø, naêm ngöôøi ñaõ ñi do thaùm xöù La-ít caát tieáng noùi cuøng anh em mình raèng: Trong nhaø naày coù moät caùi eâ-phoùt, nhöõng theâ-ra-phim, vaø moät töôïng chaïm vôùi chôn baèng vaøng gang; anh em coù bieát chaêng? Vaäy, baây giôø haõy xem ñieàu anh em phaûi laøm.

15

Chuùng beøn laïi gaàn, vaøo nhaø ngöôøi Leâ-vi treû tuoåi, töùc laø vaøo nhaø cuûa Mi-ca, vaø chaøo ngöôøi.

16

Saùu traêm ngöôøi veà doøng Ñan caàm binh khí giöõ ôû ngoaøi cöûa.

17

Nhöng naêm ngöôøi ñaõ ñi do thaùm xöù, ñi leân, vaøo nhaø, vaø cöôùp laáy töôïng chaïm, chôn baèng gang, eâ-phoùt, vaø nhöõng theâ-ra-phim, ñöông khi thaày teá leã ñöùng taïi cöûa cuøng saùu traêm ngöôøi caàm binh khí.

18

Naêm ngöôøi ñoù vaøo nhaø cöôùp laáy caùc vaät aáy roài, thaày teá leã beøn hoûi chuùng raèng: Caùc ngöôi laøm chi vaäy?

19

Chuùng ñaùp raèng: Haõy nín ñi, laáy tay buïm mieäng laïi, vaø ñeán cuøng chuùng ta, laøm cha vaø thaày teá leã cho chuùng ta. Ngöôi laøm thaày teá leã cho moät nhaø, hay laø laøm thaày teá leã cho moät chi phaùi, moät hoï haøng trong Y-sô-ra-eân, ñieàu naøo khaù hôn?

20

Thaày teá leã möøng loøng, laáy eâ-phoùt, nhöõng theâ-ra-phim, vaø töôïng chaïm, roài nhaäp vôùi boïn aáy.

21

Chuùng beøn xaây laïi, leân ñöôøng, ñeå cho con treû, suùc vaät, vaø ñoà haønh lyù ñi tröôùc.

22

Chuùng ñaõ ñi xa khoûi nhaø Mi-ca roài, coù nhöõng keû ôû gaàn nhaø Mi-ca nhoùm laïi ñuoåi theo ngöôøi Ñan.

23

Vì chuùng keâu la sau hoï, ngöôøi Ñan xaây laïi maø noùi cuøng Mi-ca raèng: Ngöôi coù ñieàu chi? Vì sao ngöôi coù nhoùm laïi nhöõng keû ñoù?

24

Mi-ca ñaùp: Caùc ngöôi ñaõ cöôùp laáy caùc thaàn ta ñaõ laøm neân, vaø luoân thaày teá leã, maø ñi. Coøn chi laïi cho ta? Sao caùc ngöôi coøn hoûi raèng ta coù laøm ñieàu chi?

25

Ngöôøi Ñan ñaùp cuøng Mi-ca raèng: Chôù cho ta nghe tieáng ngöôi nöõa, e coù ngöôi noåi giaän xoâng haõm caùc ngöôi, laøm cho ngöôi vaø nhaø ngöôi ñeàu bò maát söï soáng chaêng.

26

Baáy giôø ngöôøi Ñan cöù ñi ñöôøng, coøn Mi-ca thaáy chuùng maïnh hôn mình, beøn trôû veà nhaø mình.

27

Aáy vaäy, sau khi ñaõ cöôùp laáy vaät cuûa Mi-ca ñaõ cheá ra, vaø thaày teá leã ngöôøi ñaõ coù trong nhaø mình, thì chuùng xoâng vaøo daân La-ít, laø moät daân ôû bình tònh, vöõng chaéc, laáy göôm gieát daân ñoù, roài chaâm löûa ñoát thaønh.

28

Chaúng coù ai ñeán tieáp cöùu daân La-ít, vì thaønh ôû xa Si-ñoân, vaø khoâng giao thieäp vôùi ai heát; noù ôû trong truõng chaïy veà höôùng Beát-Reâ-hoùp. Ngöôøi Ñan xaây ñaép thaønh laïi, vaø ôû laïi ñoù;

29

laáy teân Ñan, laø toå phuï mình, con trai cuûa Y-sô-ra-eân, maø ñaët cho thaønh; coøn tröôùc kia teân thaønh aáy laø La-ít.

30

Ñoaïn, ngöôøi Ñan döïng töôïng chaïm, roài Gioâ-na-than, con trai Gheït-soân, chaùu Moâi-se, vaø heát thaûy haäu töï cuûa ngöôøi, ñeàu laøm thaày teá leã trong chi phaùi Ñan cho ñeán ngaøy chuùng bò löu ñaøy khoûi xöù.

31

Chuùng giöõ töôïng chaïm cuûa Mi-ca laøm neân troïn trong luùc ñeàn cuûa Ñöùc Chuùa Trôøi ôû taïi Si-loâ.

Judges 19


Judges Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

Judges 18

Judges

Return to Index

Chapter 19

1

Nhaèm luùc khoâng coù vua trong Y-sô-ra-eân, coù moät ngöôøi Leâ-vi ñeán kieàu nguï nôi goùc xa hôn heát cuûa nuùi Eùp-ra-im, laáy moät ngöôøi vôï beù ôû Beát-leâ-hem, thaønh xöù Giu-ña.

2

Vôï beù ngöôøi haønh daâm, boû ngöôøi, ñi veà nhaø cha mình taïi Beát-leâ-hem trong xöù Giu-ña, vaø ôû ñoù boán thaùng.

3

Choàng naøng choåi daäy, ñi theo naøng, muoán laáy lôøi ngoït caûm loøng naøng, ñaëng daãn naøng veà nhaø mình. Ngöôøi coù ñem theo moät ñaày tôù vaø hai con löøa. Naøng môøi ngöôøi vaøo nhaø cha mình. Cha naøng thaáy ngöôøi ñeán, ra ñoùn röôùc caùch vui möøng.

4

Oâng gia ngöôøi, laø cha cuûa ngöôøi ñôøn baø treû, caàm ngöôøi laïi, vaø ngöôøi ôû nhaø oâng gia trong ba ngaøy, cuøng aên uoáng, vaø nguû ñeâm taïi ñoù.

5

Ngaøy thöù tö, hoï daäy sôùm, vaø khi ngöôøi Leâ-vi söûa soaïn ñi ra, cha cuûa ngöôøi ñôøn baø treû beøn noùi cuøng reå mình raèng: Haõy duøng moät mieáng baùnh ñaëng ñôõ loøng con, roài sau caùc ngöôi seõ ñi.

6

Vaäy, vôï choàng ngoài aên uoáng cuøng nhau. Cha cuûa ngöôøi ñôøn baø treû noùi cuøng ngöôøi choàng raèng: Con haõy ñònh ôû laïi ñeâm nay nöõa, cho loøng con vui möøng!

7

Ngöôøi Leâ-vi daäy sôùm ñaëng ñi, nhöng oâng gia eùp naøi quaù, ñeán ñoãi ngöôøi trôû laïi, vaø ôû ñeâm ñoù nöõa.

8

Ngaøy thöù naêm, ngöôøi daäy sôùm ñaëng ra ñi, thì cha ngöôøi ñôøn baø treû noùi cuøng ngöôøi raèng: Xin con haõy duøng böõa, naùn ôû laïi cho ñeán xeá chieàu. Roài vôï choàng ngoài laïi aên.

9

Ñoaïn, ngöôøi Leâ-vi ñöùng daäy ñaëng ñi cuøng vôï beù vaø toâi tôù mình; nhöng oâng gia, laø cha cuûa ngöôøi ñôøn baø treû, noùi raèng: Naày, ngaøy ñaõ xeá, chieàu haàu gaàn, cha xin hai con haõy ôû laïi ñaây. Ngaøy ñaõ xeá, haõy ôû ñeâm laïi ñaây, cho loøng con vui möøng. Ngaøy mai, hai con seõ thöùc daäy sôùm, ñaëng leân ñöôøng, vaø trôû veà nhaø con.

10

Nhöng ngöôøi choàng khoâng muoán ôû ñeâm, beøn ñöùng daäy vaø ñi. Ngöôøi ñeán taïi tröôùc Gieâ-bu, töùc Gieâ-ru-sa-lem, vôùi hai con löøa thaéng; cuõng coù vôï beù theo ngöôøi.

11

Khi hai ngöôøi ñeán gaàn Gieâ-bu, ngaøy ñaõ xeá chieàu roài. Keû toâi tôù thöa cuøng chuû raèng: Heø, chuùng ta haõy xaây qua ñaëng vaøo trong thaønh Gieâ-bu naày, vaø nguû ñeâm taïi ñoù.

12

Chuû ñaùp raèng: Chuùng ta khoâng vaøo trong moät thaønh keû ngoaïi bang, laø nôi chaúng coù ngöôøi Y-sô-ra-eân; chuùng ta seõ ñi ñeán Ghi-beâ -a.

13

Ngöôøi laïi noùi cuøng keû ñaày tôù raèng: Heø, ta haõy raùn ñi ñeán moät nôi naøo ôû ñaèng tröôùc, hoaëc Ghi-beâ -a hay laø Ra-ma, ñaëng nguû ñeâm taïi ñoù.

14

Vaäy, chuùng cöù ñi ñöôøng; khi ñeán gaàn Ghi-beâ -a, laø thaønh thuoäc veà Beân-gia-min, thì maët trôøi laën roài.

15

Chuùng beøn queïo vaøo thaønh Ghi-beâ -a ñaëng nguû ñeâm taïi ñoù. Vaäy, chuùng ñi vaøo, ngoài taïi ngoaøi phoá chôï cuûa thaønh; vì khoâng ai tieáp vaøo nhaø mình ñaëng cho ôû ban ñeâm.

16

Vaû, coù moät ngöôøi giaø laøm vieäc ôû ngoaøi ñoàng, buoåi chieàu trôû veà. Ngöôøi aáy voán queâ ôû nuùi Eùp-ra-im, ñöông kieàu nguï taïi Ghi-beâ -a; song daân cö thaønh naày laø ngöôøi Beân-gia-min.

17

Ngöôøi giaø ngöôùc maét leân, thaáy keû haønh khaùch naày treân phoá chôï cuûa thaønh, beøn hoûi raèng: Ngöôi ôû ñaâu ñeán vaø ñi ñaâu?

18

Ngöôøi haønh khaùch ñaùp raèng: Chuùng toâi ñeán töø Beát-leâ-hem ôû xöù Giu-ña, ñöông ñi veà nôi goùc xa cuûa nuùi Eùp-ra-im, laø nôi sanh toâi ra. Toâi ñaõ ñi ñeán Beát-leâ-hem ôû xöù Giu-ña, vaø nay toâi ñeán nhaø cuûa Ñöùc Gieâ-hoâ-va, nhöng chaúng coù ai tieáp toâi vaøo nhaø mình!

19

Vaû laïi, chuùng toâi coù rôm vaø coû cho löøa chuùng toâi, röôïu vaø baùnh cho toâi, cho con ñoøi vaø cho ngöôøi trai treû ñi theo keû toâi tôù oâng. Chaúng thieáu gì cho chuùng toâi caû.

20

Nguôøi giaø noùi: Bình an cho ngöôi! Ta laõnh lo lieäu moïi ñieàu ngöôi coù caàn duøng; ngöôi seõ chaúng nguû ñeâm taïi phoá chôï ñaâu.

21

Ngöôøi giaø beøn môøi ngöôøi vaøo nhaø, vaø cho löøa aên; caùc haønh khaùch röûa chôn, roài aên vaø uoáng.

22

Khi chuùng ñöông aên vui veû, coù nhöõng ngöôøi trong thaønh, laø keû gian taø, vaây nhaø, ñoäng cöûa vaø noùi cuøng oâng giaø, laø chuû nhaø, raèng: Haõy ñem ngöôøi ñaõ vaøo nhaø ngöôi ñoù ra, cho chuùng ta bieát haén.

23

Chuû nhaø ra ñeán cuøng chuùng, maø raèng: Hôõi anh em, ñöøng, xin chôù laøm ñieàu aùc; vì ngöôøi naày ñaõ vaøo nhaø toâi, chôù phaïm söï sæ nhuïc naày.

24

Kìa, con gaùi ta coøn ñoàng trinh, vaø vôï beù ngöôøi kia; ta seõ daãn chuùng noù ra ngoaøi cho anh em, anh em seõ laêng nhuïc hoï, ñaõi hoï tuøy yù thích anh em; nhöng vôùi ngöôøi naày, chôù phaïm ñieàu sæ nhuïc döôøng aáy.

25

Song nhöõng keû ñoù khoâng khöùng nghe ngöôøi. Ngöôøi khaùch beøn baét vôï beù ngöôøi daãn ra ngoaøi cho chuùng, chuùng bieát naøng, laêng nhuïc naøng troïn ñeâm cho ñeán saùng; roài ñuoåi naøng veà raïng ñoâng.

26

Gaàn saùng, ngöôøi ñôøn baø ñeán ngaõ taïi cöûa nhaø choàng naøng troï, vaø naèm taïi ñoù cho ñeán saùng ngaøy.

27

Saùng ñeán, choàng naøng choåi daäy, môû cöûa nhaø ra, ñaëng leân ñöôøng mình; kìa, thaáy vôï beù mình naèm saûi tröôùc cöûa nhaø, hai tay ôû treân ngaïch.

28

Ngöôøi noùi cuøng naøng raèng: Haõy ñöùng daäy, chuùng ta seõ ñi. Song naøng chaúng traû lôøi. Ngöôøi beøn ñeå naøng treân löøa mình, leân ñöôøng vaø trôû veà nhaø.

29

Ñeán nhaø roài, ngöôøi laáy moät con dao, naém vôï beù mình, chaët töøng tay töøng chôn ra möôøi hai ñoaïn, gôûi ñi khaép ñòa phaän Y-sô-ra-eân.

30

Heát thaûy ai thaáy söï ñoù, ñeàu noùi raèng: Töø khi daân Y-sô-ra-eân ra khoûi xöù EÂ-díp-toâ cho ñeán ngaøy nay, ngöôøi ta chöa heà laøm hoaëc thaáy vieäc nhö vaäy! Khaù nghó ñeán ñieàu ñoù, baøn luaän nhau, vaø giaûng yù ra.

Judges 20


Judges Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

Judges 19

Judges

Return to Index

Chapter 20

1

Baáy giôø, caû daân Y-sô-ra-eân ñeàu keùo ra ñi, töø Ñan cho ñeán Beâ -e-seâ-ba, vaø cho ñeán xöù Ga-la-aùt; hoäi chuùng tuï hieäp laïi nhö moät ngöôøi tröôùc maët Ñöùc Gieâ-hoâ-va, taïi Mích-ba.

2

Nhöõng quan tröôûng cuûa caû daân söï, töùc laø cuûa caùc chi phaùi Y-sô-ra-eân, ñeàu ra maét trong hoäi cuûa daân Ñöùc Chuùa Trôøi: coù boán traêm ngaøn lính boä, coù taøi caàm göôm.

3

Vaû, ngöôøi Beân-gia-min ñaõ hay raèng daân Y-sô-ra-eân ñi leân Mích-ba. Daân Y-sô-ra-eân noùi: Haõy thuaät laïi cho bieát toäi aùc naày ñaõ phaïm laøm sao?

4

Ngöôøi Leâ-vi, choàng cuûa ngöôøi ñôøn baø bò gieát, ñaùp raèng: Toâi coù vaøo thaønh Ghi-beâ -a, laø thaønh cuûa Beân-gia-min, vôùi vôï beù toâi, ñaëng nguû ñeâm taïi ñoù.

5

Nhöng daân Ghi-beâ -a daáy leân cuøng toâi, ñöông ban ñeâm vaây nhaø toâi ôû; chuùng ñaõ toan gieát toâi, coù haønh hung cuøng vôï beù toâi, vaø noù cheát vì côù ñoù.

6

Ñoaïn, toâi naém laáy thaây vôï beù toâi, chaët noù ra töøng ñoaïn, gôûi ñi khaép ñòa phaän cuûa saûn nghieäp Y-sô-ra-eân; vì chuùng noù coù phaïm moät toäi troïng, moät söï sæ nhuïc trong Y-sô-ra-eân.

7

Naày, heát thaûy daân Y-sô-ra-eân coù maët ñaây; anh em haõy baøn luaän nhau vaø lieäu ñònh phaûi laøm theá naøo ñaây.

8

Caû daân söï ñöùng daäy nhö moät ngöôøi maø raèng: Chaúng ai trong chuùng ta seõ trôû laïi traïi mình; khoâng ai ruùt veà nhaø mình.

9

Baây giôø, naày laø ñieàu chuùng ta phaûi xöû cho Ghi-beâ -a: Chuùng ta seõ ñi leân ñaùnh thaønh ñoù theo thöù töï cuûa thaêm nhöùt ñònh.

10

Trong caùc chi phaùi Y-sô-ra-eân, chuùng ta phaûi laáy möôøi ngöôøi trong moät traêm, traêm ngöôøi trong moät ngaøn, ngaøn ngöôøi trong moät muoân. Chuùng ta seõ ñi tìm löông thöïc cho daân söï; roài khi trôû veà, ngöôøi ta phaûi xöû Ghi-beâ -a cuûa Beân-gia-min, tuøy theo söï sæ nhuïc maø thaønh aáy ñaõ phaïm nôi Y-sô-ra-eân.

11

Aáy vaäy, heát thaûy ngöôøi Y-sô-ra-eân nhoùm nhau haõm ñaùnh thaønh ñoù, hieäp laïi nhö chæ moät ngöôøi.

12

Caùc chi phaùi Y-sô-ra-eân sai söù giaû ñeán cuøng chi phaùi Beân-gia-min maø noùi raèng: Toäi aùc ñaõ phaïm taïi trong caùc ngöôi laø gì?

13

Baây giôø, haõy noäp cho chuùng ta nhöõng ngöôøi gian taø cuûa Ghi-beâ -a, ñeå chuùng ta xöû töû chuùng noù, vaø dieät ñieàu aùc khoûi giöõa Y-sô-ra-eân. Nhöng ngöôøi Beân-gia-min khoâng khöùng nghe tieáng cuûa anh em mình, laø daân Y-sô-ra-eân,

14

beøn ra khoûi thaønh hoï, vaø nhoùm hieäp taïi Ghi-beâ -a ñaëng giao chieán cuøng daân Y-sô-ra-eân.

15

Trong ngaøy ñoù, ngöôøi ta tu boä ngöôøi Beân-gia-min töø caùc thaønh maø ñeán; soá laø hai muoân saùu ngaøn ngöôøi nam, ñeàu coù taøi caàm göôm, khoâng keå daân Ghi-beâ -a, ñöôïc soá baûy traêm ngöôøi tinh-binh.

16

Trong caû daân söï aáy coù baûy traêm ngöôøi tinh-binh thuaän tay taû. Heát thaûy nhöõng keû ñoù coù taøi duøng traønh neùm ñaù truùng moät sôïi toùc, maø chaúng heà sai traät.

17

Ngöôøi ta cuõng tu boä nhöõng ngöôøi nam Y-sô-ra-eân, khoâng keå ngöôøi Beân-gia-min, thì soá ñöôïc boán möôi vaïn ngöôøi, coù taøi caàm göôm, thaûy ñeàu laø chieán só.

18

Vaäy, daân Y-sô-ra-eân ñi leân Ghi-beâ -a vaø caàu vaán Ñöùc Chuùa Trôøi nhö vaày: Ai trong chuùng toâi phaûi leân tröôùc ñaëng giao chieán cuøng ngöôøi Beân-gia-min? Ñöùc Gieâ-hoâ-va ñaùp: Giu-ña seõ ñi leân tröôùc.

19

Vöøa saùng ngaøy, daân Y-sô-ra-eân keùo ñi vaø ñoùng traïi gaàn Ghi-beâ -a.

20

Ngöôøi Y-sô-ra-eân ra ñaùnh ngöôøi Beân-gia-min, daøn traän cuøng chuùng taïi tröôùc Ghi-beâ -a.

21

Ngöôøi Beân-gia-min beøn ra khoûi Ghi-beâ -a, vaø trong ngaøy ñoù, gieát hai muoân ngaøn ngöôøi Y-sô-ra-eân, naèm chaät ñaát.

22

Daân Y-sô-ra-eân laïi phaán chí, daøn traän môùi taïi choã mình ñaõ daøn ngaøy thöù nhöùt.

23

Daân Y-sô-ra-eân ñi leân khoùc tröôùc maët Ñöùc Gieâ-hoâ-va cho ñeán chieàu toái, caàu vaán Ñöùc Gieâ-hoâ-va maø raèng: Toâi phaûi ñi giao chieán laïi cuøng ngöôøi Beân-gia-min, laø anh em cuûa toâi, chaêng? Ñöùc Gieâ-hoâ-va ñaùp: Haõy leân ñaùnh noù!

24

Ngaøy thöù nhì ngöôøi Y-sô-ra-eân keùo tôùi ñaùnh ngöôi Beân-gia-min.

25

Ngöôøi Beân-gia-min cuõng ra Ghi-beâ -a noäi ngaøy ñoù, ñaùnh daân Y-sô-ra-eân, laïi gieát naèm saûi döôùi ñaát moät muoân taùm ngaøn ngöôøi cuûa daân aáy, thaûy ñeàu coù taøi caàm göôm.

26

Baáy giôø, heát thaûy ngöôøi Y-sô-ra-eân vaø caû daân söï ñeàu ñi leân Beâ-teân, khoùc vaø ñöùng taïi ñoù tröôùc maët Ñöùc Gieâ-hoâ-va, cöõ aên trong ngaøy aáy cho ñeán chieàu toái, roài daâng cuûa leã thieâu vaø cuûa leã thuø aân taïi tröôùc maët Ñöùc Gieâ-hoâ-va.

27

Ñöông khi aáy, hoøm giao öôùc cuûa Ñöùc Chuùa Trôøi ôû taïi ñoù, coù Phi-neâ -a, con trai EÂ-leâ -a-sa, chaùu A-roân, phuïc söï tröôùc maët Ñöùc Gieâ-hoâ-va. Vaäy, daân Y-sô-ra-eân caàu vaán Ñöùc Gieâ-hoâ-va maø raèng:

28

Toâi coøn phaûi giao chieán cuøng ngöôøi Beân-gia-min, anh em toâi, hay laø toâi phaûi ñình laïi? Ñöùc Gieâ-hoâ-va ñaùp: Haõy ñi leân, vì ngaøy mai ta seõ phoù chuùng noù vaøo tay caùc ngöôi.

29

Y-sô-ra-eân beøn phuïc binh chung quanh Ghi-beâ -a.

30

Ngaøy thöù ba, daân Y-sô-ra-eân ñi leân, ñaùnh ngöôøi Beân-gia-min vaø daøn traän cuøng Ghi-beâ -a nhö caùc laàn tröôùc.

31

Ngöôøi Beân-gia-min ra ñoùn daân Y-sô-ra-eân, bò duï xa thaønh. Y nhö hai laàn tröôùc chuùng khôûi ñaùnh vaø gieát maáy ngöôøi cuûa daân Y-sô-ra-eân, chöøng ba möôi ngöôøi, taïi trong hai con ñöôøng traûi qua ñoàng baèng ñi leân, moät ngaû tôùi Beâ-teân, vaø ngaû kia tôùi Ghi-beâ -a.

32

Ngöôøi Beân-gia-min noùi raèng: Kìa, chuùng noù bò baïi tröôùc maët chuùng ta nhö laàn tröôùc. Nhöng daân Y-sô-ra-eân noùi: Chuùng ta haõy chaïy troán, duï chuùng noù ra caùch xa thaønh, ñeán trong caùc ñöôøng caùi.

33

Heát thaûy ngöôøi Y-sô-ra-eân beøn boû choã mình ñöùng, daøn traän taïi Ba-anh-Tha-ma, vaø ñaïo binh phuïc cuûa Y-sô-ra-eân ñaõ phuïc cuûa Y-sô-ra-eân ñaâm saàm ra khoûi choã phuïc mình taïi ñoàng baèng Ghi-beâ -a.

34

Nhö vaäy, xaûy coù moät muoân tinh binh cuûa Y-sô-ra-eân ñaõ phuïc tröôùc taïi Ghi-beâ -a xoâng tôùi, ñaùnh giaëc raát döõ doäi; nhöng ngöôøi Beân-gia-min khoâng bieát tai hoïa haõm laáy mình.

35

Ñöùc Gieâ-hoâ-va ñaùnh baïi ngöôøi chi phaùi Beân-gia-min tröôùc maët daân Y-sô-ra-eân; vaø trong ngaøy ñoù, daân Y-sô-ra-eân gieát hai muoân naêm ngaøn moát ngöôøi Beân-gia-min, heát thaûy ñeàu coù taøi caàm göôm.

36

Ngöôøi Beân-gia-min thaáy roõ mình bò baïi. Vaû, ngöôøi Y-sô-ra-eân ñaõ nhöôøng böôùc cho ngöôøi Beân-gia-min, vì chuùng tin caäy nôi söï phuïc binh mình ôû gaàn Ghi-beâ -a.

37

Nhöõng binh ñaõ phuïc, laät ñaät xoâng haõm Ghi-beâ -a, ñi tôùi laáy göôm gieát heát thaûy caû ngöôøi ôû thaønh.

38

Ngöôøi Y-sô-ra-eân ñaõ heïn moät daáu hieäu vôùi nhöõng binh phuïc, laø nhöõng phuïc binh phaûi laøm cho moät ngoïn khoùi ñen caát leân khoûi thaønh.

39

Vaäy, daân Y-sô -r-eân ñaõ thoái laïi trong traän, coøn ngöôøi Beân-gia-min khôûi ñaùnh vaø gieát chöøng ba möôi ngöôøi Y-sô-ra-eân. Chuùng noùi: Quaû thaät chuùng noù bò thua tröôùc maët chuùng ta nhö laàn tröôùc!

40

Nhöng khi truï khoùi khôûi bay leân khoûi thaønh, ngöôøi Beân-gia-min nhìn xem laïi ñaèng sau, thaáy caû thaønh ñeàu coù khoùi bay leân trôøi.

41

Baáy giôø, daân Y-sô-ra-eân trôû laïi, coøn nhöng ngöôøi Beân-gia-min laáy laøm kinh haõi, vì thaáy tai hoïa ñaõ haõm aùp mình.

42

Chuùng xaây löng laïi tröôùc maët daân Y-sô-ra-eân, chaïy troán veà phía ñoàng vaéng; nhöng ñaïo binh Y-sô-ra-eân theo rieát gaàn, vaø nhöõng keû ra khoûi thaønh ñeàu bò gieát lieàn.

43

Chuùng vaây phuû ngöôøi Beân-gia-min, ñuoåi theo vaø chaø ñaïp hoï taïi nôi hoï döøng laïi, cho ñeán choã ñoái ngang Ghi-beâ -a, veà höôùng maët trôøi moïc.

44

Nhö vaäy, moät muoân taùm ngaøn ngöôøi Beân-gia-min phaûi ngaõ, thaûy ñeàu laø ngöôøi doõng só.

45

Trong soá ngöôøi xaây löng chaïy troán veà phía ñoàng vaéng, höôùng hoøn ñaù Rim-moân, thì daân Y-sô-ra-eân coøn gieát doïc ñöôøng naêm ngaøn ngöôøi nöõa, ñoaïn theo rieát gaàn ñeán Ghi-beâ-om thì gieát hai ngaøn ngöôøi.

46

Vaäy, soá toång coäng ngöôøi Beân-gia-min ngaõ cheát trong ngaøy ñoù laø hai muoân naêm ngaøn ngöôøi coù taøi caàm göôm, vaø thaûy ñeàu laø ngöôøi doõng só.

47

Laïi coù saùu traêm ngöôøi xaây löng chaïy troán veà phía ñoàng vaéng, ñeán hoøn ñaù Rim-moân vaø ôû ñoù boán thaùng.

48

Ñoaïn, daân Y-sô-ra-eân trôû laïi ñaùnh ngöôøi Beân-gia-min, duøng göôm gieát heát thaûy ngöôøi ta ôû trong thaønh, suùc vaät vaø heát thaûy vaät naøo gaëp ñöôïc; laïi heã gaëp thaønh naøo, thì chaâm löûa ñoát noù.

Judges 21


Judges Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

Judges 20

Judges

Return to Index

Chapter 21

1

Taïi Mích-ba, daân Y-sô-ra-eân coù laäp lôøi theà naày: Chaúng ai trong chuùng ta seõ gaû con gaùi mình cho moät ngöôøi Beân-gia-min.

2

Ñoaïn, daân söï ñeán Beâ-teân, ôû laïi ñoù tröôùc maët Ñöùc Chuùa Trôøi cho ñeán chieàu toái, caát tieáng leân khoùc daàm deà;

3

maø raèng: Oâi, Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, ngaøy nay thieáu moät chi phaùi cuûa Y-sô-ra-eân; sao tai hoïa naày xaûy ñeán cho chuùng toâi?

4

Qua ngaøy sau, daân söï ñeàu ñöùng daäy, xaây trong choã ñoù moät baøn thôø, daâng leân cuûa leã thieâu vaø cuûa leã thuø aân.

5

Vaû, daân Y-sô-ra-eân coù theà lôøi troïng theå naày: Keû naøo chaúng ñeán ra maét Ñöùc Gieâ-hoâ-va taïi Mích-ba, seõ haún bò xöû töû! Neân hoï beøn hoûi: Trong caùc chi phaùi Y-sô-ra-eân coù ngöôøi naøo khoâng ñeán hoäi ñoàng tröôùc maët Ñöùc Gieâ-hoâ-va chaêng?

6

Song daân Y-sô-ra-eân aên naên veà ñieàu xaûy ñeán cho chi phaùi Beân-gia-min, anh em mình, maø raèng: Ngaøy nay, moät chi phaùi ñaõ truaát khoûi Y-sô-ra-eân.

7

Chuùng ta seõ laøm sao ñaëng coù ngöôøi nöõ cho nhöõng keû coøn soáng, vì chuùng ta ñaõ nhôn danh Ñöùc Gieâ-hoâ-va theà raèng khoâng gaû moät con gaùi naøo cuûa chuùng ta cho hoï?

8

Vaäy, chuùng noùi raèng: Trong caùc chi phaùi Y-sô-ra-eân, coù ai chaúng ñeán ra maét tröôùc maët Ñöùc Gieâ-hoâ-va taïi Mích-ba chaêng? Vaû, töø Gia-be trong xöù Ga-la-aùt, chaúng coù ai ñeán vaøo traïi quaân taïi hoäi ñoàng;

9

vì khi tu boä daân, thì chaúng thaáy coù ngöôøi naøo cuûa daân Gia-be ôû xöù Ga-la-aùt.

10

Hoäi chuùng beøn sai ñeán Gia-be moät muoân hai ngaøn ngöôøi maïnh meõ hôn heát, vaø truyeàn lònh raèng: Haõy ñi, duøng göôm gieát daân cö cuûa Gia-be ôû xöù Ga-la-aùt, luoân vôùi ngöôøi nöõ vaø con treû.

11

Naày laø ñieàu caùc ngöôi seõ laøm: Haõy taän dieät moïi ngöôøi nam luoân vôùi moïi ngöôøi nöõ ñaõ laøm baïn moät ngöôøi nam.

12

Chuùng tìm ñöôïc trong daân Gia-be ôû xöù Ga-la-aùt, boán traêm con gaùi ñoàng trinh chöa laøm baïn vôùi ngöôøi nam, beøn daãn chuùng noù veà traïi quaân taïi Si-loâ, ôû trong xöù Ca-na-na.

13

Toaøn hoäi chuùng sai söù ñeán ngöôøi Beân-gia-min ruùt ôû nôi hoøn ñaù Rim-moân ñaëng giaûng hoøa cho chuùng.

14

Ngöôøi Beân-gia-min beøn trôû veà; daân Y-sô-ra-eân gaû cho chuùng nhöõng ngöôøi nöõ mình ñaõ dung thöù, ñeå coøn soáng trong soá nhöõng ngöôøi nöõ Gia-be ôû xöù Ga-la-aùt; nhöng khoâng ñuû cho moïi ngöôøi.

15

Vaäy, daân söï aên naên veà vieäc Beân-gia-min, vì Ñöùc Gieâ-hoâ-va coù laøm khuyeát trong caùc chi phaùi Y-sô-ra-eân.

16

Caùc tröôûng laõo cuûa hoäi chuùng noùi: Bôûi nhöõng ngöôøi nöõ cuûa chi phaùi Beân-gia-min bò tuyeät dieät, thì chuùng ta phaûi laøm sao ñaëng kieám vôï cho nhöõng ngöôøi coøn laïi?

17

Laïi tieáp raèng: Nhöõng ngöôøi coøn soáng seõ nhaän ñöôïc saûn nghieäp thuoäc veà Beân-gia-min, keûo moät chi phaùi bò truaát khoûi Y-sô-ra-eân chaêng.

18

song chuùng chaúng theá gaû con gaùi chuùng ta cho hoï ñöôïc, vì daân Y-sô-ra-eân coù laäp lôøi theà naày: Ñaùng ruûa saû cho keû naøo gaû moät ngöôøi vôï cho Beân-gia-min!

19

Vaäy, chuùng noùi: Kìa, taïi Si-loâ, ôû veà höôùng baéc Beâ-teân, phía ñoâng cuûa con ñöôøng ñi töø Beâ-teân leân Si-chem vaø phía nam Leâ-boâ-na, moãi naêm ngöôøi ta giöõ moät leã cho Ñöùc Gieâ-hoâ-va.

20

Chuùng beøn khuyeân ngöôøi Beân-gia-min raèng: Haõy ñi phuïc trong vöôøn nho;

21

heã khi thaáy caùc con gaùi cuûa Si-loâ ñi ra ñaëng muùa haùt raäp nhau, thì caùc ngöôi haõy ra khoûi vöôøn nho, roài moãi ngöôøi trong caùc ngöôi phaûi cöôùp laáy moät ngöôøi vôï trong boïn gaùi treû cuûa Si-loâ ñoù; ñoaïn, trôû veà xöù Beân-gia-min.

22

Khi cha hay anh chuùng noù ñeán kieän cuøng chuùng ta, chuùng ta seõ ñaùp raèng: xin haõy laøm ôn cho chuùng toâi maø gaû chuùng noù cho hoï, vì trong giaëc giaõ naày, chuùng toâi khoâng theá cöôùi moät ngöôøi vôï cho moãi ngöôøi nam trong hoï. Laïi nöõa, chaúng phaûi chính caùc anh em ñaõ gaû chuùng noù cho hoï; vì neáu nhö vaäy, chaéc anh em phaûi maéc toäi.

23

Ngöôøi Beân-gia-min beøn laøm nhö vaäy; trong boïn ngöôøi nöõ muùa haùt, chuùng cöôùp laáy moät soá ngöôøi vôï baèng soá cuûa mình, roài ñi trôû veà saûn nghieäp mình. Chuùng xaây ñaép thaønh laïi, vaø ôû taïi ñoù.

24

Baáy giôø, daân Y-sô-ra-eân ai naáy ñeàu trôû veà trong chi phaùi vaø hoï haøng mình; töø nôi ñoù moãi ngöôøi ñi veà saûn nghieäp mình.

25

Ñöông luùc ñoù, khoâng coù vua trong Y-sô-ra-eân; ai naáy laøm theo yù mình laáy laøm phaûi.

Ruth 1


Ruth Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Judges 21

Ruth

Return to Index

Chapter 1

1

Trong ñôøi caùc quan xeùt, moät côn ñoùi keùm xaûy ñeán trong xöù, coù moät ngöôøi töø Beát-leâ-hem xöù Giu-ña, ñi vôùi vôï vaø hai con trai mình ñeán kieàu nguï trong xöù Moâ-aùp.

2

Ngöôøi teân laø EÂ-li-meâ-leùc, vôï teân laø Na-oâ-mi, hai con trai teân laø Maïc-loân vaø Ki-li-oân, ñeàu laø daân EÂ-phô-raùt veà Beát-leâ-hem trong xöù Giu-ña. Ñeán xöù Moâ-aùp, chuùng beøn ôû taïi ñoù.

3

EÂ-li-meâ-leùc, choàng cuûa Na-oâ-mi, qua ñôøi, ñeå naøng laïi vôùi hai con trai mình.

4

Chuùng noù cöôùi vôï trong ngöôøi nöõ Moâ-aùp, ngöôøi naày teân laø Oït-ba, ngöôøi kia teân laø Ru-tô; hoï ôû taïi ñoù ñoä möôøi naêm.

5

Keá sau, Maïc-loân vaø Ki-li-oân cuõng thaùc, ñeå Na-oâ-mi ôû laïi, khoâng choàng khoâng con.

6

Baáy giôø, Na-oâ-mi coù nghe noùi raèng Ñöùc Gieâ-hoâ-va ñaõ ñoaùi xem daân söï Ngaøi, vaø ban löông thöïc cho, beøn ñöùng daäy cuøng hai daâu mình, ñaëng töø xöù Moâ-aùp trôû veà.

7

Vaäy, ngöôøi lìa boû choã mình ñaõ ôû, cuøng hai daâu mình leân ñöôøng ñaëng trôû veà xöù Giu-ña.

8

Nhöng Na-oâ-mi noùi cuøng hai daâu mình raèng: Moãi con haõy trôû veà nhaø meï mình ñi. Caàu Ñöùc Gieâ-hoâ-va laáy ôn ñaõi hai con nhö hai con ñaõ ñaõi caùc ngöôøi thaùc cuûa chuùng ta, vaø ñaõ ñaõi chính mình ta!

9

Nguyeän Ñöùc Gieâ-hoâ-va ban cho hai con ñöôïc bình yeân ôû nôi nhaø choàng môùi! Roài ngöôøi oâm hoân hai naøng, coøn hai naøng caát tieáng leân khoùc,

10

vaø noùi raèng: Chuùng toâi seõ ñi vôùi meï ñeán queâ höông cuûa meï.

11

Ma-oâ-mi ñaùp: Hôõi con gaùi ta, haõy trôû veà, ñi vôùi meï laøm chi? Meï haù coøn nhöõng con trai trong loøng coù theá laøm choàng chuùng con sao?

12

Hôõi hai con gaùi ta, haõy trôû veà ñi ñi; meï giaø quaù maø laáy choàng nöõa. Laïi daàu baây giôø meï noùi chieàu nay ta seõ coù choàng, daãu ta sanh ñeû con trai ñi nöõa,

13

chuùng con haù laïi muoán ñôïi cho ñeán chuùng noù khoân lôùn, vaø khoâng laáy choàng khaùc hay sao? Khoâng, hôõi chuùng con, noãi saàu thaûm cuûa meï cay ñaéng muoân phaàn hôn cuûa chuùng con, vì tay cuûa Ñöùc Gieâ-hoâ-va ñaõ giô ra haïi meï.

14

Hai naøng laïi caát tieáng leân khoùc. Ñoaïn, Oït-ba hoân vaø töø bieät baø gia mình; coøn Ru-tô khoâng chòu phaân reõ ngöôøi.

15

Na-oâ-mi noùi cuøng Ru-tô raèng: Naày, chò con ñaõ trôû veà queâ höông vaø thaàn cuûa noù; con haõy trôû veà theo noù ñi.

16

Ru-tô thöa raèng: Xin chôù naøi toâi phaân reõ meï; vì meï ñi ñaâu, toâi seõ ñi ñoù; meï ôû nôi naøo, toâi seõ ôû nôi ñoù. Daân söï cuûa meï, töùc laø daân söï cuûa toâi; Ñöùc Chuùa Trôøi cuûa meï, töùc laø Ñöùc Chuùa Trôøi cuûa toâi;

17

meï thaùc nôi naøo, toâi muoán thaùc vaø ñöôïc choân nôi ñoù. Ví baèng coù söï chi khaùc hôn söï cheát phaân caùch toâi khoûi meï, nguyeän Ñöùc Gieâ-hoâ-va giaùng hoïa cho toâi!

18

Na-oâ-mi thaáy naøng quyeát ñònh theo mình, neân khoâng noùi nöõa.

19

Vaäy, hai ngöôøi ñi ñeán Beát-leâ-hem. Khi hai ngöôøi ñeán, caû thaønh ñeàu caûm ñoäng. Caùc ngöôøi nöõ hoûi raèng: Aáy coù phaûi Na-oâ-mi chaêng?

20

Ngöôøi ñaùp: Chôù goïi toâi laø Na-oâ-mi, haõy goïi laø Ma-ra, vì Ñaáng Toaøn naêng ñaõ ñaõi toâi caùch cay ñaéng laém.

21

Toâi ñi ra ñöôïc ñaày daãy, nhöng Ñöùc Gieâ-hoâ-va daét toâi veà tay khoâng. Ñöùc Gieâ-hoâ-va ñaõ giaùng hoïa cho toâi, vaø Ñaáng Toaøn naêng khieán toâi bò khoán khoå, vaäy coøn goïi toâi laø Na-oâ-mi laøm chi?

22

Na-oâ-mi vaø Ru-tô, ngöôøi Moâ-aùp, daâu cuûa Na-oâ-mi, töø ôû xöù Moâ-aùp trôû veà laø nhö vaäy. Hai ngöôøi ñeán Beát-leâ-hem nhaèm ñaàu muøa gaët luùa maïch.

Ruth 2


Ruth Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Ruth 1

Ruth

Return to Index

Chapter 2

1

Na-oâ-mi coù moät ngöôøi baø con beân choàng, ngöôøi coù quyeàn theá vaø giaøu, veà hoï haøng EÂ-li-meâ-leùc; teân ngöôøi laø Boâ-oâ.

2

Ru-tô, ngöôøi Moâ-aùp, thöa cuøng Na-oâ-mi raèng: Xin ñeå cho con ñi ra ngoaøi ruoäng, ñaëng moùt gieù luùa theo sau keû saün loøng cho con moùt. Na-oâ-mi ñaùp: Hôõi con, haõy ñi ñi.

3

Vaäy, Ru-tô ñi theo sau caùc con gaët maø moùt trong moät ruoäng kia. Teù ra may cho naøng gaëp sôû ñaát cuûa Boâ-oâ, veà hoï haøng EÂ-li-meâ-leùc.

4

Vaû, naày Boâ-oâ ôû Beát-leâ-hem ñeán, noùi cuøng caùc con gaët raèng: Nguyeän Ñöùc Gieâ-hoâ-va ôû cuøng caùc ngöôi! Chuùng ñaùp: Nguyeän Ñöùc Gieâ-hoâ-va ban phöôùc cho oâng!

5

Ñoaïn, Boâ-oâ noùi cuøng ñaày tôù coi soùc caùc con gaët raèng: Ngöôøi gaùi treû naøy laø con cuûa ai?

6

Ngöôøi ñaày tôù coi soùc caùc con gaët ñaùp raèng: Aáy laø ngöôøi gaùi treû Moâ-aùp ôû töø xöù Moâ-aùp trôû veà cuøng Na-oâ-mi;

7

naøng coù noùi cuøng chuùng toâi raèng: Xin cho pheùp toâi ñi sau caùc con gaët maø moùt vaø löôïm nôi giöõa caùc boù luùa. Naøng ñaõ ñeán töø saùng, ñöùng moùt cho ñeán baây giôø, tröø ra coù nghæ döôùi choøi moät chuùt.

8

Boâ-oâ noùi cuøng Ru-tô raèng: Hôõi con gaùi ta, haõy nghe, chôù ñi moùt trong ruoäng khaùc vaø cuõng ñöøng xa khoûi choã naøy. Haõy ôû cuøng caùc tôù gaùi ta;

9

Xem ngöôøi ta gaët trong ruoäng ôû nôi naøo, thì haõy ñi theo ñoù. Ta ñaõ caám caùc ñaày tôù ta ñuïng ñeán naøng. Neáu coù khaùt, haõy ñi uoáng nöôùc nôi bình cuûa chuùng seõ muùc cho.

10

Ru-tô beøn saáp mình xuoáng döôùi chôn ngöôøi, cuùi ñaàu ñeán ñaát, maø thöa raèng: Vì duyeân côù naøo toâi ñöôïc ôn tröôùc maët oâng, ñeán ñoãi oâng ñoaùi xem toâi, voán laø moät ngöôøi ngoaïi bang?

11

Boâ-oâ ñaùp: Ngöôøi ta coù thuaät cho ta nghe moïi ñieàu naøng ñaõ laøm cho meï choàng naøng, töø khi choàng naøng cheát, vaø caùch naøo naøng ñaõ lìa cha meï, xöù sôû sanh cuûa naøng, ñaëng ñi ñeán moät daân toäc maø naøng khoâng bieát tröôùc.

12

Nguyeän Ñöùc Gieâ-hoâ-va baùo ñaùp ñieàu naøng ñaõ laøm; naøng ñaõ ñeán nuùp döôùi caùnh Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân; caàu xin Ngaøi thöôûng cho naøng caùch troïn veïn.

13

Naøng thöa raèng: Hôõi chuùa! chuùa ñaõ an uûi vaø giuïc loøng keû toâi tôù chuùa, caàu chuùa laáy loøng aân hueä ñaõi toâi, daãu raèng toâi khoâng ñoàng böïc cuøng caùc tôù gaùi chuùa!

14

Trong böõa aên, Boâ-oâ laïi noùi cuøng naøng raèng: Haõy laïi gaàn, aên baùnh naøy vaø nhuùng mieáng naøng trong giaám. Vaäy, naøng ngoài gaàn beân caùc con gaët. Ngöôøi ñöa cho naøng hoät maïch rang, naøng aên cho ñeán no neâ, roài ñeå daønh phaàn dö laïi.

15

Ñoaïn, naøng ñöùng daäy ñaëng moùt. Boâ-oâ truyeàn lònh cho caùc ñaày tôù mình raèng: Haõy ñeå cho naøng moùt, daãu ôû giöõa caùc boù luùa, chôù laøm xaáu hoå naøng.

16

Cuõng haõy ruùt vaøi gieù trong boù luùa, boû rôùt cho naøng löôïm laáy, vaø chôù traùch moùc naøng chuùt naøo.

17

Vaäy, Ru-tô moùt trong ruoäng cho ñeán chieàu toái, ñaäp luùa mình ñaõ moùt, höùng ñöôïc chöøng moät eâ-pha luùa maïch.

18

Naøng vaùc ñem trôû vaøo trong thaønh; baø gia naøng thaáy luùa naøng ñaõ moùt. Ñoaïn, Ru-tô truùt phaàn böõa aên dö ra maø trao cho ngöôøi.

19

Baø gia noùi: Ngaøy nay, con coù moùt ôû ñaâu? Con coù laøm vieäc ôû ñaâu? Phöôùc cho ngöôøi ñaõ nhaän tieáp con! Naøng noùi cho baø gia mình hay mình coù laøm vieäc nôi chuû naøo. Naøng noùi: Ngöôøi chuû cuûa nôi toâi coù laøm vieäc ngaøy nay, teân laø Boâ-oâ.

20

Na-oâ-mi ñaùp duøng daâu mình raèng: Nguyeän Ñöùc Gieâ-hoâ-va ban phöôùc cho ngöôøi, vì Ngaøi khoâng döùt laøm ôn cho keû soáng vaø keû cheát! Tieáp raèng: Ngöôøi ñoù laø baø con cuûa chuùng ta, voán laø trong nhöõng keû coù quyeàn chuoäc saûn nghieäp ta laïi

21

Ru-tô, ngöôøi Moâ-aùp, tieáp raèng: Ngöôøi cuõng coù noùi cuøng toâi raèng: haõy ôû cuøng caùc ñaày tôù ta cho ñeán chöøng laøm xong heát muøa gaët.

22

Na-oâ-mi noùi cuøng Ru-tô, daâu mình, raèng: Hôõi con gaùi ta, laáy laøm phaûi cho con ñi vôùi caùc tôù gaùi ngöôøi, chôù cho ngöôøi ta gaëp con trong moät ruoäng khaùc.

23

Vaäy, naøng ôû cuøng caùc tôù gaùi cuûa Boâ-oâ, ñaëng moùt cho ñeán heát muøa gaët luùa maïch vaø muøa gaët luùa mì; naøng ôû nhaø cuûa baø gia mình.

Ruth 3


Ruth Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Ruth 2

Ruth

Return to Index

Chapter 3

1

Na-oâ-mi, baø gia Ru-tô, noùi cuøng naøng raèng: Hôõi con gaùi ta, meï phaûi lo cho con moät choã an thaân, laøm cho con ñöôïc phöôùc haïnh.

2

Vaû, con ñaõ theo caùc tôù gaùi cuûa Boâ-oâ, maø ngöôøi aáy voán laø baø con cuûa chuùng ta. Chính ñeâm nay, ngöôøi phaûi ñi saûy luùa maïch nôi saân ñaïp luùa ngöôøi.

3

Haõy taém röûa, xöùc daàu vaø maëc quaàn aùo, roài ñi xuoáng saân ñaïp luùa; nhöng tröôùc khi ngöôøi chöa aên uoáng xong, con chôù laøm cho ngöôøi nhaän bieát mình.

4

Khi ngöôøi naèm nguû, haõy ñeå yù xem ngöôøi naèm nôi naøo; roài ñi dôû meàm döôùi chôn ngöôøi vaø naèm xuoáng; chính ngöôøi seõ noùi ñieàu gì con phaûi laøm.

5

Naøng thöa raèng: Moïi ñieàu meï ñaõ noùi vôùi con, con seõ laøm.

6

Naøng beøn ñi xuoáng saân ñaïp luùa, vaø laøm theo moïi ñieàu meï choàng mình ñaõ daën.

7

Khi Boâ-oâ ñaõ aên uoáng xong, loøng ñöông möøng rôõ, ñi naèm ôû beân moät ñoáng luùa maïch kia, naøng beøn ñi ñeán nheï nheï, dôû meàn döôùi chaân ngöôøi, roài naèm xuoáng.

8

Nöûa ñeâm, Boâ-oâ sôï haõi, nghieâng mình qua, kìa thaáy moät ngöôøi nöõ naèm taïi döôùi chôn mình.

9

Boâ-oâ hoûi: ngöôi laø ai? Naøng ñaùp: Toâi laø Ru-tô, keû tôù gaùi oâng; xin ñaép meàn oâng treân keû tôù gaùi oâng, vì oâng coù quyeàn chuoäc saûn nghieäp toâi.

10

Ngöôøi noùi: Hôõi con gaùi ta, nguyeän Ñöùc Gieâ-hoâ-va ban phöôùc cho con! Vieäc nhôn töø con laøm laàn sau naøy, laïi coøn troïng hôn laàn tröôùc; vì con chaúng coù theo nhöõng gaõ trai treû, voâ luaän ngheøo hay giaøu.

11

Vaäy baây giôø, hôõi con gaùi ta, chôù sôï chi: ta seõ laøm cho naøng moïi ñieàu naøng seõ noùi; vì caû daân söï trong thaønh ta ñeàu bieát raèng naøng laø moät ngöôøi ñôøn baø hieàn ñöùc.

12

Baây giôø, ñieàu ñoù quaû thaät, ta coù quyeàn chuoäc saûn nghieäp naøng laïi; song coù moät ngöôøi khaùc laïi laø baø con gaàn hôn ta.

13

Haõy ôû ñeâm laïi ñaây. Ñeán saùng, neáu ngöôøi kia muoán chuoäc saûn nghieäp naøng laïi, thì ngöôøi buoäc phaûi laøm; coøn neáu nhö ngöôøi khoâng ñeïp loøng chuoäc saûn nghieäp naøng laïi, thì ta chæ Ñöùc Gieâ-hoâ-va haèng soáng theà raèng chaéc seõ chuoäc saûn nghieäp naøng laïi! Haõy ôû laïi nguû nôi chôn ngöôøi cho ñeán saùng.

14

Vaäy, naøng ôû nguû nôi chôn ngöôøi cho ñeán saùng, roài daäy sôùm, tröôùc khi hai ngöôøi coù theá nhìn bieát nhau; vì Boâ-oâ noùi raèng: Chôù cho ngöôøi ta bieát raèng coù moät ngöôøi nöõ vaøo saân ñaïp luùa.

15

Ngöôøi laïi noùi: Haõy giô ra aùo tôi cuûa naøng maëc, roài naém noù cho chaéc. Naøng beøn giô ra; ngöôøi truùt cho saùu ñaáu luùa maïch, bieåu naøng ñem ñi; ñoaïn ngöôøi trôû vaøo thaønh.

16

Ru-tô trôû veà nhaø baø gia mình; ngöôøi hoûi: Coù phaûi con gaùi ta chaêng? Ru-tô thuaät cho ngöôøi moïi ñieàu Boâ-oâ ñaõ laøm cho mình,

17

roài tieáp raèng: Ngöôøi coù cho toâi saùu ñaáu luùa maïch naøy, maø raèng: Naøng chôù trôû veà cuøng baø gia hai tay khoâng.

18

Na-oâ-mi noùi raèng: Hôõi con gaùi ta, haõy ôû ñaây, ñeå ñôïi xem cho bieát coâng vieäc xoay theá naøo vì neáu ngaøy nay vieäc naøy chöa roài, thì ngöôøi aáy chaúng nghæ ñaâu.

Ruth 4


Ruth Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Ruth 3

Ruth

Return to Index

Chapter 4

1

Boâ-oâ ñi ñeán cöûa thaønh vaø ngoài ñoù. Baáy giôø, ngöôøi coù quyeàn chuoäc saûn nghieäp, maø Boâ-oâ ñaõ noùi ñeán, vöøa ñi qua; Boâ-oâ beøn noùi raèng: Hôõi anh, haõy laïi gaàn vaø ngoài.

2

Boâ-oâ beøn choïn möôøi ngöôøi trong caùc tröôûng laõo cuûa thaønh, maø raèng: Caùc oâng haõy ngoài ñaây. Caùc tröôûng laõo beøn ngoài.

3

Ñoaïn, Boâ-oâ noùi cuøng ngöôøi coù quyeàn chuoäc saûn nghieäp raèng: Na-oâ-mi ôû Moâ-aùp trôû veà, rao baùn mieáng ñaát cuûa EÂ-li-meâ-leùc, anh chuùng ta.

4

Toâi muoán baùo caùo cho anh hay vaø noùi raèng: Taïi tröôùc maët nhöõng ngöôøi ngoài ñaây vaø tröôùc maët caùc tröôûng laõo cuûa daân söï toâi, xin haõy mua saûn nghieäp ñoù. Neáu anh muoán chuoäc saûn nghieäp ñoù laïi, thì haõy laøm ñi; baèng khoâng, thì haõy toû ra cho toâi bieát. Vì tröôùc anh chaúng ai coù quyeàn chuoäc laïi, vaø sau anh, quyeàn naøy trôû veà toâi. Ngöôøi ñaùp: Toâi seõ chuoäc.

5

Boâ-oâ laïi noùi: Khi mua ruoäng bôûi tay Na-oâ-mi, anh cuõng phaûi mua luoân bôûi Ru-tô, ngöôøi Moâ-aùp, vôï cuûa keû cheát, ñeå noái danh cuûa keû cheát cho saûn nghieäp ngöôøi.

6

Ngöôøi coù quyeàn chuoäc laïi ñaùp raèng: Neáu vaäy, toâi khoâng chuoäc laïi ñöôïc, e phaûi huûy hoaïi saûn nghieäp cuûa mình; xin haõy laáy veà cho anh quyeàn chuoäc laïi cuûa toâi, vì toâi khoâng theá chuoäc ñöôïc.

7

Vaû, xöa trong Y-sô-ra-eân khi chuoäc laïi hay laø ñoåi nhau, muoán laøm cho chaéc lôøi giao keát, thì ngöôøi naøy phaûi coåi giaày mình maø trao cho ngöôøi kia. Nôi Y-sô-ra-eân, aáy laø caùch öng chòu moät tôø giao öôùc.

8

Vaäy, ngöôøi coù quyeàn chuoäc laïi noùi cuøng Boâ-oâ raèng: Anh haõy chuoäc saûn nghieäp ñoù. Roài ngöôøi coåi giaày mình ra.

9

Baáy giôø, Boâ-oâ noùi cuøng caùc tröôûng laõo vaø caû daân söï raèng: Ngaøy nay, caùc oâng chöùng kieán raèng toâi mua nôi tay Na-oâ-mi moïi taøi saûn thuoäc veà EÂ-li-meâ-leùc, veà Ki-loân, vaø veà Maïc-loân,

10

vaø cuõng laáy Ru-tô, ngöôøi Moâ-aùp, vôï cuûa Maïc-loân, laøm vôï toâi, ñaëng noái danh keû cheát cho saûn nghieäp ngöôøi; haàu cho danh keû cheát khoâng maát khoûi giöõa anh em mình vaø khoûi daân söï cuûa thaønh ngöôøi; ngaøy nay caùc oâng laøm chöùng veà ñieàu ñoù.

11

Caû daân söï hieän ôû nôi cöûa, vaø caùc tröôûng laõo, ñeàu ñaùp raèng: Chuùng toâi laøm chöùng ñieàu ñoù. Nguyeän Ñöùc Gieâ-hoâ-va laøm cho ngöôøi nöõ vaøo nhaø ngöôi gioáng nhö Ra-cheân vaø Leâ -a, laø hai ngöôøi ñaõ döïng neân nhaø Y-sô-ra-eân! Haõy trôû neân cöôøng thaïnh nôi Eùp-ra-ta vaø laøm cho noåi danh ngöôi trong Beát-leâ-hem!

12

Nguyeän con chaùu ngöôi maø Ñöùc Gieâ-hoâ-va seõ ban cho ngöôi bôûi ngöôøi gaùi treû naøy, laøm cho nhaø ngöôi gioáng nhö nhaø cuûa Pha-reát, maø Tha-ma ñaõ sanh cho Giu-ña!

13

Nhö vaäy, Boâ-oâ laáy Ru-tô laøm vôï, ngöôøi ñi laïi cuøng naøng; Ñöùc Gieâ-hoâ-va laøm cho naøng ñöôïc thoï thai vaø sanh moät con trai.

14

Caùc ngöôøi ñôøn baø noùi cuøng Na-oâ-mi raèng: Ñaùng ngôïi khen Ñöùc Gieâ-hoâ-va chaúng töø choái cho baø moät ngöôøi coù quyeàn chuoäc laïi; nguyeän danh cuûa ngöôøi trôû neân sang troïng nôi Y-sô-ra-eân!

15

Noù seõ an uûi loøng baø, döôõng giaø baø; vì aáy laø daân baø vaãn thöông baø, ñaõ sanh noù cho baø; naøng quí cho baø hôn baûy con trai.

16

Na-oâ-mi boàng ñöùa treû, ñeå vaøo loøng mình, vaø nuoâi noù.

17

Nhöõng ngöôøi nöõ laân caän ñaët teân cho noù laø OÂ-beát, maø raèng: Moät ñöùa trai ñaõ sanh cho Na-oâ-mi. OÂ-beát laø cha cuûa Y-sai, oâng cuûa Ña-vít.

18

Naày laø doøng doõi cuûa Pha-reát: Pha-reát sanh Heát-roân.

19

Heát-roân sanh Ram; Ram sanh A-mi-na-ñaùp;

20

A-mi-na-ñaùp sanh Na-ha-soân; Na-ha-soân sanh Sanh-moân;

21

Sanh-moân sanh Boâ-oâ; Boâ-oâ sanh OÂ-beát;

22

OÂ-beát sanh Y-sai, vaø Y-sai sanh Ña-vít.

1 Samuel 1


1 Samuel Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Ruth 4

1 Samuel

Return to Index

Chapter 1

1

Xöa taïi Ra-ma-tha-im-xoâ-phim, coù moät ngöôøi queâ ôû nuùi Eùp-ra-im, teân laø Eân-ca-na, con trai cuûa Gieâ-roâ-ham, chaùu cuûa EÂ-li-hu, chaét cuûa Toâ-hu, chít cuûa Xu-phô, ngöôøi Eùp-ra-im;

2

Eân-ca-na coù hai ngöôøi vôï, ngöôøi naøy teân laø An-ne, vaø ngöôøi kia teân laø Pheâ-ni-na. Pheâ-ni-na coù con, coøn An-ne khoâng coù.

3

Moãi naêm, Eân-ca-na ôû thaønh mình ñi leân Si-loâ ñaëng thôø phöôïng Ñöùc Gieâ-hoâ-va vaïn quaân, vaø daâng cuûa teá leã cho Ngaøi; taïi Si-loâ coù hai con trai cuûa Heâ-li, vaø Hoáp-ni vaø Phi-neâ -a, thaày teá leã cuûa Ñöùc Gieâ-hoâ-va.

4

Ñeán ngaøy Eân-ca-na daâng teá leã, thì chia cuûa leã ra töøng phaàn ban cho Pheâ-ni-na, vôï mình, vaø cho caùc con trai vaø con gaùi mình.

5

Nhöng ngöôøi laïi ban cho An-ne moät phaàn baèng hai, vì ngöôøi thöông naøng, daãu raèng Ñöùc Gieâ-hoâ-va khieán cho naøng son seû.

6

Keû phaân bì naøng khoân xieát treâu gheïo naøng, ñeå giuïc naøng laèm baèm vì Ñöùc Gieâ-hoâ-va ñaõ khieán naøng son seû.

7

Töø naêm naày ñeán naêm kia, moãi khi naøng ñi leân ñeàn Ñöùc Gieâ-hoâ-va, choàng naøng ñaõi naøng nhö vaäy, coøn Pheâ-ni-na cöù treâu gheïo naøng; An-ne khoùc vaø khoâng aên.

8

Eân-ca-na, choàng naøng, noùi raèng: Hôõi An-ne, sao naøng khoùc? Côù sao khoâng aên vaø loøng buoàn böïc döôøng aáy? Ta haù chaúng ñaùng cho naøng hôn möôøi ñöùa con trai ö?

9

Sau khi ngöôøi ta ñaõ aên uoáng taïi Si-loâ roài, An-ne beøn ñöùng daäy; luùc aáy Heâ-li, thaày teá leã, ñöông ngoài treân moät caùi gheá gaàn beân cöûa cuûa ñeàn Ñöùc Gieâ-hoâ-va.

10

An-ne laáy laøm saàu khoå trong loøng, vöøa caàu khaån Ñöùc Gieâ-hoâ-va, vöøa tuoân traøn gioït leä.

11

Naøng höùa nguyeän raèng: Oâi, Ñöùc Gieâ-hoâ-va cuûa vaïn quaân, neáu Ngaøi ñoaùi xem noãi saàu khoå cuûa con ñoøi Ngaøi, nhôù laïi noù chaúng queân, vaø ban cho con ñoøi Ngaøi moät ñöùa con trai, thì toâi seõ phuù daâng noù troïn ñôøi cho Ñöùc Gieâ-hoâ-va, vaø dao caïo seõ chaúng ñöa qua ngang ñaàu noù.

12

Vì naøng caàu nguyeän laâu daøi tröôùc maët Ñöùc Gieâ-hoâ-va, Heâ-li chaêm xem mieäng naøng;

13

vaû, An-ne noùi trong loøng, chæ nhoùp nheùp mieäng maø thoâi, khoâng coù ai nghe tieáng naøng; neân Heâ-li töôûng naøng say,

14

beøn hoûi raèng: Chöøng naøo naøng môùi heát say? Haõy ñi giaõ röôïu ñi.

15

An-ne thöa raèng: Chaúng phaûi vaäy, chuùa; toâi voán moät ñôøn baø coù loøng buoàn böïc, chaúng uoáng röôïu hay laø vaät gì uoáng say; nhöng toâi giaõi baøy loøng toâi ra tröôùc maët Ñöùc Gieâ-hoâ-va.

16

Chôù töôûng con ñoøi cuûa oâng laø moät ngöôøi ñôøn baø gian aùc; vì noãi ñau ñôùn vaø öu phieàn quaù ñoä cuûa toâi baét toâi phaûi noùi ñeán baây giôø.

17

Heâ-li beøn tieáp raèng: Haõy ñi bình yeân, nguyeän Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân nhaäm lôøi naøng ñaõ caàu xin cuøng Ngaøi!

18

Naøng thöa raèng: Nguyeän con ñoøi oâng ñöôïc ôn tröôùc maét oâng! Ñoaïn, ngöôøi nöõ lui ra, aên, vaø neùt maët naøng chaúng coøn ra öu saàu nöõa.

19

Qua ngaøy sau vôï choàng daäy sôùm, thôø laïy tröôùc maët Ñöùc Gieâ-hoâ-va, ñoaïn trôû veà nhaø mình taïi Ra-ma. Eân-ca-na aên ôû cuøng An-ne, laø vôï mình; Ñöùc Gieâ-hoâ-va beøn nhôù ñeán naøng.

20

Ñöông trong naêm, An-ne thoï thai vaø sanh moät con trai, ñaët teân laø Sa-mu-eân, maø noùi raèng: Toâi ñaõ caàu xin noù nôi Ñöùc Gieâ-hoâ-va.

21

Eân-ca-na, choàng naøng, vaø caû nhaø ngöôøi ñi leân ñaëng daâng cho Ñöùc Gieâ-hoâ-va cuûa leã haèng naêm vaø laøm xong söï höùa nguyeän mình.

22

Nhöng An-ne khoâng ñi leân, vì noùi cuøng choàng naøng raèng: Khi ñöùa treû döùt söõa, toâi seõ daãn noù leân, ñeå noù ra maét Ñöùc Gieâ-hoâ-va, vaø ôû ñoù luoân luoân.

23

Eân-ca-na, choàng naøng, ñaùp raèng: Haõy laøm theo yù naøng cho laø phaûi, ôû laïi ñaây cho ñeán chöøng naøng döùt söõa noù. Chæn nguyeän Ñöùc Gieâ-hoâ-va laøm öùng nghieäm lôøi höùa cuûa Ngaøi! Vaäy, naøng ôû laïi nhaø, cho con buù ñeán luùc döùt söõa.

24

Vöøa khi döùt söõa, naøng beøn daãn noù theo mình ñeán ñeàn cuûa Ñöùc Gieâ-hoâ-va taïi Si-loâ, cuøng ñem theo ba con boø ñöïc, moät EÂ-pha boät mì, vaø moät baàu röôïu. Ñöùa treû haõy coøn nhoû laém.

25

Hoï gieát con boø ñöïc, roài daãn ñöùa treû ñeán Heâ-li.

26

Naøng beøn noùi cuøng ngöôøi raèng: Xin loãi, chuùa! xöa coù ngöôøi ñôøn baø ñöùng taïi ñaây, gaàn beân oâng, ñaëng caàu khaån Ñöùc Gieâ-hoâ-va, toâi chæ sanh maïng oâng maø theà raèng toâi laø ngöôøi ñoù.

27

Aáy vì ñöùa treû naày maø toâi caàu nguyeän. Ñöùc Gieâ-hoâ-va ñaõ nhaäm lôøi toâi ñaõ caàu xin cuøng Ngaøi.

28

Vì vaäy, toâi cuõng daâng noù cho Ñöùc Gieâ-hoâ-va; toâi cho Ñöùc Gieâ-hoâ-va möôïn noù troïn ñôøi noù. Ñoaïn meï con ñeàu thôø laïy taïi ñoù tröôùc maët Ñöùc Gieâ-hoâ-va.

1 Samuel 2


1 Samuel Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 1

1 Samuel

Return to Index

Chapter 2

1

Baáy giôø An-ne caàu nguyeän maø raèng: Ñöùc Gieâ-hoâ-va khieán loøng toâi khaáp khôûi vui möøng, Vaø ñôõ cho maët toâi ngöôùc leân. Mieäng toâi thaùch ñoá keû thuø nghòch toâi; Vì söï chöûng cöùu Ngaøi laøm cho toâi ñaày khoaùi laïc.

2

Chaúng ai thaùnh nhö Ñöùc Gieâ-hoâ-va; Chaúng coù Chuùa naøo khaùc hôn Ngaøi! Khoâng coù hoøn ñaù naøo nhö Ñöùc Chuùa Trôøi cuûa chuùng ta.

3

Thoâi, chôù noùi nhöõng lôøi kieâu ngaïo, Chôù ñeå nhöõng lôøi xaác xöôïc ra töø mieäng caùc ngöôi nöõa; Vì Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi thoâng bieát moïi ñieàu, Ngaøi caân nhaéc moïi vieäc laøm cuûa ngöôøi.

4

Caây cung cuûa keû doõng só ñaõ gaõy, Coøn ngöôøi yeáu moøn thaét löng baèng söùc löïc.

5

Keû voán no neâ phaûi laøm möôùn ñaëng kieám aên, Vaø ngöôøi xöa ñoùi ñaõ ñöôïc no neâ, Ngöôøi ñôøn baø voán son seû, sanh saûn baûy laàn, Coøn ngöôøi coù nhieàu con, ra yeáu moûn.

6

Ñöùc Gieâ-hoâ-va khieán cho cheát, cho soáng; Ngaøi ñem ngöôøi xuoáng moà maû, Roài khieán laïi leân khoûi ñoù.

7

Ñöùc Gieâ-hoâ-va laøm cho ngheøo naøn, vaø laøm cho giaøu coù; Ngaøi haï ngöôøi xuoáng, laïi nhaéc ngöôøi leân, Ñem keû khoán cuøng ra khoûi buïi ñaát, Vaø ruùt ngöôøi ngheøo khoå ra ngoaøi ñoáng phaân, Ñaëng ñeå hoï ngoài beân caùc quan tröôûng, Cuøng ban cho moät ngoâi vinh hieån laøm cô nghieäp;

8

Vì caùc truï cuûa traùi ñaát thuoäc veà Ñöùc Gieâ-hoâ-va: Ngaøi ñaõ ñaët theá gian ôû treân ñoù.

9

Ñöùc Gieâ-hoâ-va seõ giöõ chôn cuûa caùc thaùnh Ngaøi; Coøn nhöõng keû aùc seõ bò hö maát nôi taêm toái; Vì chaúng do söùc rieâng mình maø ngöôøi naøo ñöôïc thaéng.

10

Keû naøo choáng caõi Ñöùc Gieâ-hoâ-va seõ bò phaù tan! Töø treân trôøi cao, Ñöùc Gieâ-hoâ-va seõ saám seùt cuøng chuùng noù. Ngaøi seõ ñoaùn xeùt boán phöông cuûa ñaát, Ban theá löïc cho vua Ngaøi, Vaø laøm cho quyeàn naêng Ñaáng chòu xöùc daàu cuûa Ngaøi ra lôùn.

11

Eân-ca-na trôû veà nhaø mình taïi Ra-ma, coøn ñöùa treû ôû laïi phuïc söï Ñöùc Gieâ-hoâ-va tröôùc maët Heâ-li, thaày teá leã.

12

Hai con trai cuûa Heâ-li laø ngöôøi gian taø, chaúng nhaän bieát Ñöùc Gieâ-hoâ-va.

13

Caùc thaày teá leã thöôøng ñaõi daân söï nhö vaày: Phaøm khi coù ai daâng cuûa leã, thì toâi tôù thaày teá leã ñeán luùc ngöôøi ta naáu thòt, tay caàm chóa ba,

14

chích vaøo hoaëc trong caùi vaïc, caùi chaûo, caùi noài, hay laø trong chaûo nhoû. Heã moùn naøo dính chóa ba, thì thaày teá leã beøn laáy. Ñoù laø caùch hoï ñoái vôùi heát thaûy daân Y-sô-ra-eân ñeán Si-loâ.

15

Laïi tröôùc khi xoâng môõ, keû toâi tôù thaày teá leã cuõng ñeán noùi cuøng ngöôøi daâng cuûa leã raèng: Haõy ñöa thòt ñeå nöôùng cho thaày teá leã; ngöôøi khoâng nhaäm thòt luoäc cuûa ngöôi, nhöng chæ nhaäm thòt soáng maø thoâi.

16

Ví baèng ngöôøi ñoù ñaùp raèng; Ngöôøi ta seõ xoâng môõ, keá sau seõ laáy phaàn chi ñeïp yù ngöôi, thì keû toâi tôù ñoù noùi: Khoâng, ngöôøi phaûi cho töùc thì, baèng khoâng, ta seõ giöït laáy.

17

Toäi loãi cuûa hai ngöôøi trai treû naày laáy laøm raát lôùn tröôùc maët Ñöùc Gieâ-hoâ-va; vì hoï gaây cho ngöôøi ta khinh bæ caùc cuûa teá leã daâng cho Ñöùc Gieâ-hoâ-va.

18

Coøn Sa-mu-eân phuïc söï tröôùc maët Ñöùc Gieâ-hoâ-va. Ngöôøi haõy coøn thô aáu, thaét löng moät caùi eâ-phoùt baèng vaûi gai.

19

Moãi naêm, meï ngöôøi may cho moät caùi aùo daøi nhoû, ñem ban cho ngöôøi trong khi leân vôùi choàng ñaëng daâng cuûa leã haèng naêm.

20

Heâ-li chuùc phöôùc cho Eân-ca-na vaø vôï ngöôøi, raèng: Caàu xin Ñöùc Gieâ-hoâ-va ban cho ngöôi nhöõng con caùi bôûi ngöôøi nöõ naày, ñeå ñoåi laáy ñöùa maø naøng ñaõ caàu nôi Ñöùc Gieâ-hoâ-va! Vôï choàng beøn trôû veà nhaø mình.

21

Ñöùc Gieâ-hoâ-va ñoaùi xem An-ne: naøng thoï thai vaø sanh ba con trai vaø hai con gaùi, coøn gaõ trai treû Sa-mu-eân khoân lôùn tröôùc maët Ñöùc Gieâ-hoâ-va.

22

Vaû, Heâ-li tuoåi ñaõ raát cao, ñöôïc hay moïi ñieàu hai con trai mình laøm cho caû Y-sô-ra-eân vaø theá naøo hoï naèm cuøng caùc ngöôøi nöõ haàu vieäc taïi cöûa hoäi maïc.

23

Ngöôøi noùi cuøng chuùng noù raèng: Sao chuùng bay laøm nhö vaäy? Vì ta ñaõ nghe caû daân söï noùi veà caùc vieäc xaáu cuûa chuùng bay.

24

Chaúng khaù laøm nhö vaäy, hôõi con; ñieàu ta nghe veà vieäc bay voán khoâng toát laønh; bay khieán daân söï cuûa Ñöùc Gieâ-hoâ-va phaïm toäi.

25

Neáu ngöôøi naøy phaïm toäi cuøng ngöôøi khaùc, Ñöùc Gieâ-hoâ-va seõ ñoaùn xeùt noù; nhöôïc baèng ngöôøi phaïm toäi cuøng Ñöùc Gieâ-hoâ-va, ai seõ caàu thay cho? Song chuùng noù khoâng nghe theo lôøi cuûa cha mình, vì Ñöùc Gieâ-hoâ-va toan gieát chuùng noù.

26

Coøn gaõ trai treû Sa-mu-eân cöù lôùn leân, Ñöùc Gieâ-hoâ-va vaø ngöôøi ta ñeàu laáy laøm ñeïp loøng ngöôøi.

27

Coù moät ngöôøi cuûa Ñöùc Chuùa Trôøi ñeán kieám Heâ-li, maø noùi raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ta haù chaúng hieän ra cuøng nhaø toå phuï ngöôi, khi hoï coøn ôû taïi EÂ-díp-toâ, haàu vieäc nhaø Pha-ra-oân sao?

28

Ta ñaõ choïn nhaø aáy trong caùc chi phaùi Y-sô-ra-eân, ñaëng laøm thaày teá leã cuûa ta, daâng cuûa leã treân baøn thôø ta, xoâng höông, vaø mang eâ-phoùt tröôùc maët ta; ta cuõng ñaõ ban cho nhaø toå phuï ngöôi caùc cuûa leã maø daân Y-sô-ra-eân duøng löûa daâng leân.

29

Vì sao caùc ngöôi giaøy ñaïp döôùi chôn nhöõng hi sinh vaø cuûa leã chay maø ta ñaõ truyeàn lònh daâng leân trong ñeàn ta? Ngöôi kính troïng caùc con trai ngöôi hôn ta, vaø caùc ngöôi aên maäp nhöõng cuûa leã toát nhöùt cuûa Y-sô-ra-eân, daân söï ta!

30

Bôûi côù ñoù, Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân phaùn nhö vaày: Ta coù phaùn raèng nhaø ngöôi vaø nhaø cha ngöôi seõ ñôøi ñôøi haàu vieäc tröôùc maët ta. Nhöng baây giôø, Ñöùc Gieâ-hoâ-va phaùn, ñieàu ñoù chaúng heà ñöôïc nhö vaäy! Vì phaøm ai toân kính ta, ta seõ laøm cho ñöôïc toân troïng, coøn ai khinh bæ ta, taát seõ bò khinh bæ laïi.

31

Kìa, thì giôø ñeán, ta seõ huûy haïi söï maïnh meõ cuûa ngöôøi vaø söï maïnh meõ cuûa nhaø cha ngöôi, ñeán ñoãi chaúng coøn moät ngöôøi giaø trong hoï haøng ngöôi nöõa.

32

Giöõa caùc phöôùc laønh maø Ñöùc Gieâ-hoâ-va giaùng cho Y-sô-ra-eân, ngöôi seõ thaáy nhaø ngöôi bò baàn khoå, vaø trong hoï haøng ngöôøi seõ chaúng heà coù ngöôøi giaø nöõa.

33

Neáu trong noäi nhaø ngöôøi coù moät ngöôøi maø ta khoâng truaát khoûi baøn thôø ta, aáy ñeå laøm cho ngöôi moûi maét raàu loøng; caùc keû nhaø ngöôi sanh saûn seõ cheát luùc xuaân xanh.

34

Ñieàu seõ xaûy ñeán cho hai con ngöôi, laø Hoùp-ni vaø Phi-neâ -a, seõ duøng laøm daáu hieäu cho ngöôi: caû hai ñeàu seõ cheát trong moät ngaøy.

35

Ñoaïn, ta seõ laäp cho ta moät thaày teá leã trung tín; ngöôøi seõ laøm theo loøng ta vaø yù ta. Ta seõ caát cho ngöôøi moät nhaø vöõng beàn, vaø ngöôøi seõ ñi tröôùc maët Ñaáng chòu xöùc daàu cuûa ta luoân luoân.

36

Ai trong hoï haøng ngöôi coøn soáng, seõ ñi ñeán laïy tröôùc maët ngöôøi, haàu cho ñöôïc moät mieáng baïc cuøng moät oå baùnh, vaø seõ noùi raèng: Xin oâng haõy phong cho toâi moät chöùc teá leã, ñeå toâi ñöôïc moät mieáng baùnh aên.

1 Samuel 3


1 Samuel Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 2

1 Samuel

Return to Index

Chapter 3

1

Sa-mu-eân thô aáu phuïc söï Ñöùc Gieâ-hoâ-va taïi tröôùc maët Heâ-li. Trong luùc ñoù, lôøi cuûa Ñöùc Gieâ-hoâ-va laáy laøm hieám hoi, vaø nhöõng söï hieän thaáy chaúng naêng coù.

2

Vaû, baáy giôø Heâ-li khôûi laøng maét, chaúng thaáy roõ. Coù ngaøy kia, ngöôøi ñöông naèm taïi choã mình quen naèm,

3

ñeøn cuûa Ñöùc Chuùa Trôøi chöa taét, Sa-mu-eân naèm nguû trong ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va, laø nôi coù caùi hoøm thaùnh.

4

Baáy giôø, Ñöùc Gieâ-hoâ-va goïi Sa-mu-eân; ngöôøi thöa raèng: Coù toâi ñaây!

5

Ñoaïn, ngöôøi chaïy ñeán gaàn Heâ-li, maø raèng: Coù toâi ñaây, vì oâng coù keâu toâi. Heâ-li ñaùp: Ta khoâng keâu, haõy nguû laïi. Roài ngöôøi ñi nguû laïi.

6

Ñöùc Gieâ-hoâ-va laïi goïi nöõa raèng: Hôõi Sa-mu-eân! Sa-mu-eân choåi daäy, ñi ñeán cuøng Heâ-li, maø raèng: coù toâi ñaây, vì oâng ñaõ keâu toâi. Ngöôøi ñaùp: Hôõi con, ta khoâng keâu, haõy ñi nguû laïi ñi.

7

Vaû, Sa-mu-eân chöa bieát Gieâ-hoâ-va; lôøi Ñöùc Gieâ-hoâ-va chöa ñöôïc baøy toû ra cho ngöôøi.

8

Ñöùc Gieâ-hoâ-va laïi goïi Sa-mu-eân laàn thöù ba; ngöôøi choåi daäy, ñi ñeán gaàn Heâ-li, maø raèng: Coù toâi ñaây, vì oâng ñaõ keâu toâi. Baáy giôø, Heâ-li hieåu raèng Ñöùc Gieâ-hoâ-va goïi ñöùa treû.

9

Ngöôøi noùi cuøng Sa-mu-eân raèng: Haõy ñi nguû ñi, vaø neáu coù ai goïi con, con haõy noùi: Hôõi Ñöùc Gieâ-hoâ-va, xin haõy phaùn, keû toâi tôù Ngaøi ñöông nghe! Vaäy, Sa-mu-eân ñi naèm taïi choã mình.

10

Ñöùc Gieâ-hoâ-va ñeán ñöùng taïi ñoù, goïi nhö caùc laàn tröôùc: Hôõi Sa-mu-eân! hôõi Sa-mu-eân! Sa-mu-eân thöa: Xin haõy phaùn, keû toâi tôù Ngaøi ñöông nghe!

11

Ñöùc Gieâ-hoâ-va phaùn cuøng Sa-mu-eân raèng: Naày ta seõ laøm ra trong Y-sô-ra-eân moät söï, phaøm ai nghe ñeán, loã tai phaûi baét luøng buøng.

12

Baáy giôø, ta seõ laøm öùng nghieäm nôi Heâ-li caùc lôøi haêm doïa ta ñaõ phaùn veà nhaø ngöôøi; ta seõ khôûi söï vaø laøm cho hoaøn thaønh.

13

Ta coù baùo tröôùc raèng ta seõ ñoaùn xeùt nhaø ngöôøi ñôøi ñôøi, vì ngöôøi ñaõ bieát taùnh neát quaùi gôû cuûa caùc con trai mình, maø khoâng caám.

14

Bôûi côù ñoù, ta theà cuøng nhaø Heâ-li raèng toäi phaïm cuûa nhaø aáy seõ chaúng heà chuoäc ñöôïc, hoaëc bôûi hi sinh hay laø bôûi cuûa leã chay.

15

Sa-mu-eân naèm nguû cho ñeán saùng, ñoaïn môû caùc cöûa ñeàn cuûa Ñöùc Gieâ-hoâ-va. Ngöôøi sôï khoâng daùm thuaät söï hieän thaáy naày cho Heâ-li.

16

Nhöng Heâ-li goïi Sa-mu-eân maø raèng; Sa-mu-eân, hôõi con! Ngöôøi thöa: Coù toâi ñaây.

17

Heâ-li noùi: Ñöùc Gieâ-hoâ-va coù phaùn cuøng con lôøi gì? Xin con ñöøng giaáu chi cuøng ta heát. Neáu con giaáu moät thí chi trong moïi ñieàu Ñöùc Gieâ-hoâ-va ñaõ phaùn cuøng con, nguyeän Ñöùc Chuùa Trôøi phaït con naëng neà.

18

Sa-mu-eân beøn thuaät laïi heát, chaúng giaáu gì vôùi ngöôøi. Heâ-li ñaùp raèng: Aáy laø Ñöùc Gieâ-hoâ-va, nguyeän Ngaøi laøm ñieàu ñeïp yù Ngaøi!

19

Sa-mu-eân trôû neân khoân lôùn, Ñöùc Gieâ-hoâ-va ôû cuøng ngöôøi: Ngaøi chaúng ñeå moät lôøi naøo cuûa ngöôøi ra hö.

20

Töø Ñan cho ñeán Beâ -e-seâ-ba, caû Y-sô-ra-eân ñeàu bieát raèng Sa-mu-eân ñöôïc laäp laøm tieân tri cuûa Ñöùc Gieâ-hoâ-va.

21

Ñöùc Gieâ-hoâ-va cöù hieän ra taïi Si-loâ, vì aáy taïi Si-loâ maø Ñöùc Gieâ-hoâ-va hieän ra cuøng Sa-mu-eân, khieán cho ngöôøi bieát lôøi cuûa Ngaøi.

1 Samuel 4


1 Samuel Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 3

1 Samuel

Return to Index

Chapter 4

1

Lôøi cuûa Sa-mu-eân ñöôïc rao truyeàn cho caû Y-sô-ra-eân. Y-sô-ra-eân ra traän ñoùn nhöõng ngöôøi Phi-li-tin, vaø ñoùng traïi gaàn EÂ-beân-EÂ-xe, coøn ngöôøi Phi-li-tin ñoùng traïi taïi A-pheùc.

2

Daân Phi-li-tin daøn traän ñaùnh Y-sô-ra-eân; luùc giaùp traän, Y-sô-ra-eân bò daân Phi-li-tin ñaùnh baïi vaø gieát taïi chieán tröôøng öôùc boán ngaøn ngöôøi.

3

Khi daân söï ñaõ trôû veà traïi quaân, caùc tröôûng laõo Y-sô-ra-eân noùi raèng: Côù sao ngaøy nay Ñöùc Gieâ-hoâ-va ñeå cho daân Phi-li-tin ñaùnh baïi chuùng ta? Chuùng ta haõy ñi thænh hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va ôû taïi Si-loâ; phaûi ñem hoøm ñoù veà taïi giöõa chuùng ta, noù aét seõ giaûi cöùu chuùng ta khoûi tay keû cöøu ñòch chuùng ta!

4

Vaäy daân söï beøn sai nhöõng söù giaû ñeán Si-loâ, töø ñoù ñem veà hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va vaïn quaân, laø Ñaáng ngöï giöõa caùc Cheâ-ru-bin. Hai con trai cuûa Heâ-li, laø Hoùp-ni vaø Phi-neâ -a, ñeàu ñi theo hoøm giao öôùc cuûa Ñöùc Chuùa Trôøi.

5

Khi hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va vaøo traïi quaân, caû Y-sô-ra-eân ñeàu reo tieáng vui möøng lôùn, ñeán ñoãi ñaát phaûi ruùng ñoäng.

6

Khi daân Phi-li-tin nghe tieáng aáy, beøn hoûi raèng: Tieáng reo möøng lôùn trong traïi quaân Heâ-bô-rô coù nghóa chi? Thì coù ngöôøi thuaät laïi cho chuùng hay raèng hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va ñaõ ñeán trong traïi quaân.

7

Daân Phi-li-tin beøn sôï, vì noùi raèng: Ñöùc chuùa Trôøi ñaõ ngöï ñeán trong traïi quaân. Roài la raèng: Khoán naïn cho chuùng ta thay! Khi tröôùc chaúng heà coù xaûy ra nhö vaäy!

8

Khoán naïn cho chuùng ta thay! Ai seõ giaûi cöùu chuùng ta khoûi tay caùc thaàn quyeàn naêng döôøng kia? Aáy laø caùc thaàn ñoù ñaõ haønh haïi daân EÂ-díp-toâ ñuû caùc thöù tai vaï taïi trong ñoàng vaéng.

9

Hôõi ngöôøi Phi-li-tin, haõy maïnh baïo, haõy neân maët tröôïng phu! Keûo caùc ngöôi trôû laøm toâi moïi daân Heâ-bô-rô, nhö hoï ñaõ laøm toâi moïi caùc ngöôi chaêng! Khaù neân maët tröôïng phu vaø chieán ñaáu ñi!

10

Vaäy, daân Phi-li-tin chieán ñaáu, vaø Y-sô-ra-eân bò baïi, moãi ngöôøi chaïy troán veà traïi mình. Aáy laø moät söï baïi traän lôùn laém; ba vaïn lính boä trong Y-sô-ra-eân bò ngaõ cheát.

11

Hoøm cuûa Ñöùc Chuùa Trôøi bò cöôùp laáy, coøn hai con trai Heâ-li, laø Hoùp-ni vaø Phi-neâ -a, ñeàu cheát.

12

Moät ngöôøi Beân-gia-min chaïy troán khoûi giaëc, ñeán taïi Si-loâ noäi ngaøy ñoù, quaàn aùo raùch ra, ñaàu ñoùng buïi caùt.

13

Khi ngöôøi aáy ñeán, Heâ-li ñöông ngoài treân gheá mình taïi beân meù ñöôøng, troâng ñôïi caùch aùy naùy; vì loøng Heâ-li run sôï veà hoøm cuûa Ñöùc Chuùa trôøi. Ngöôøi aáy vaøo thaønh baùo tin ñoù, caû thaønh beøn keâu la leân.

14

Heâ-li nghe tieáng laø naày thì noùi: Söï oàn aøo naày laø chi? Töùc thì ngöôøi ñoù laät ñaät baùo tin cho Heâ-li.

15

Vaû, Heâ-li ñaõ chín möôi taùm tuoåi, maét ñui, khoâng theá thaáy ñöôïc.

16

Ngöôøi ñoù noùi cuøng Heâ-li raèng: Toâi laø ngöôøi ôû chieán tröôøng ñeán, ngaøy nay toâi ñöôïc thoaùt khoûi côn traän. Heâ-li hoûi raèng: Hôõi con, ñaõ xaûy ra laøm sao.

17

Söù giaû tieáp raèng: Y-sô-ra-eân ñaõ chaïy troán tröôùc maët daân Phi-li-tin; daân söï bò ñaïi baïi. Laïi, hai con trai cuûa oâng, laø Hoùp-ni vaø Phi-neâ -a, ñaõ cheát, vaø hoøm cuûa Ñöùc Chuùa trôøi ñaõ bò cöôùp laáy.

18

Ngöôøi vöøa noùi ñeán hoøm cuûa Ñöùc Chuùa Trôøi, thì Heâ-li ngaõ ngöûa xuoáng khoûi gheá mình ôû beân phía cöûa, gaõy coå vaø cheát, vì ngöôøi ñaõ giaø yeáu vaø naëng neà. Ngöôøi ñaõ laøm quan xeùt cho Y-sô-ra-eân trong boán möôi naêm.

19

Con daâu ngöôøi, laø vôï cuûa Phi-neâ -a, ñöông coù thai gaàn ñeû; khi naøng nghe tin veà vieäc cöôùp laáy hoøm cuûa Ñöùc Chuùa Trôøi, cuøng hay raèng oâng gia vaø choàng mình ñaõ cheát, thì thình lình bò ñau ñôùn, khoøm xuoáng vaø ñeû.

20

Trong luùc naøng gaàn cheát, caùc ngöôøi ñaøn baø coù maët ñoù noùi raèng: Chôù sôï chi, naøng ñaõ sanh moät con trai. Nhöng naøng khoâng ñaùp laïi, chaúng ñeám xæa chi caùc lôøi ñoù.

21

Naøng ñaët teân cho ñöùa treû laø Y-ca-boát, vì naøng noùi raèng: Söï vinh hieån ñaõ lìa khoûi Y-sô-ra-eân; naøng noùi nguï yù veà söï maát hoøm cuûa Ñöùc Chuùa Trôøi, veà söï cheát cuûa oâng gia vaø choàng mình.

22

Naøng laïi tieáp: Thaät, söï vinh hieån cuûa Y-sô-ra-eân ñaõ maát roài, vì hoøm cuûa Ñöùc Chuùa Trôøi ñaõ bò cöôùp laáy.

1 Samuel 5


1 Samuel Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 4

1 Samuel

Return to Index

Chapter 5

1

Phi-li-tin laáy hoøm cuûa Ñöùc Chuùa Trôøi, ñi töø EÂ-beân-EÂ-xe tôùi Aùch-ñoát.

2

Ñoaïn, chuùng laáy hoøm cuûa Ñöùc Chuùa Trôøi ñi vaøo ñeàn Ña-goân, ñeå ôû beân Ña-goân.

3

Saùng ngaøy sau, daân Aùch-ñoát daäy sôùm, thaáy Ña-goân naèm saûi maët uùp xuoáng ñaát tröôùc maët hoøm cuûa Ñöùc Gieâ-hoâ-va. Chuùng noù beøn ñem Ña-goân ñaët laïi taïi choã noù.

4

Ngaøy sau chuùng noù trôû vaøo sôùm, Ña-goân laïi coøn teù xuoáng ñaát tröôùc hoøm cuûa Ñöùc Gieâ-hoâ-va, ñaàu vaø hai tay ñeàu rôi ra, naèm treân ngaïch cöûa, chæ coøn caùi mình noù maø thoâi.

5

Bôûi côù aáy, cho ñeán ngaøy nay, nhöõng thaày caû cuûa Ña-goân, vaø phaøm ngöôøi naøo vaøo trong ñeàn noù, ñeàu traùnh khoâng ñaët chôn treân ngaïch cöûa.

6

Nhöng tay Ñöùc Gieâ-hoâ-va giaùng hoïa lôùn treân daân söï Aùch-ñoát, daãn söï taøn haïi ñeán trong xöù chuùng noù, laáy bònh tró laäu haønh haïi Aùch-ñoát vaø ñòa phaän noù.

7

Daân Aùch-ñoát thaáy mình nhö vaäy, beøn keâu laø raèng: Hoøm cuûa Ñöùc Chuùa Trôøi Y-sô-ra-eân chôù ôû nôi chuùng ta, vì tay Ngaøi giaùng hoïa lôùn treân chuùng ta vaø treân Ña-goân, laø thaàn cuûa chuùng ta.

8

Chuùng sai söù thænh nhoùm heát thaûy quan tröôûng cuûa daân Phi-li-tin, maø hoûi raèng: Chuùng ta seõ laøm sao veà hoøm cuûa Ñöùc Chuùa Trôøi cuûa daân Y-sô-ra-eân? Caùc quan tröôûng ñaùp: Phaûi ñem hoøm cuûa Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân ñeán Gaùt. Ngöôøi ta beøn ñem hoøm cuûa Ñöùc Chuùa Trôøi cuûa Y-xô-ra-eân ñeán ñoù.

9

Ngöôøi ta vöøa ñem hoøm ñi, thì tay Ñöùc Gieâ-hoâ-va beøn phaït thaønh aáy, khieán cho noù bò söï kinh khieáp raát lôùn. Ngaøi haønh haïi daân thaønh ñoù, töø ñöùa nhoû cho ñeán ngöôøi lôùn; chuùng ñeàu bò bònh tró laäu phaùt ra.

10

Baáy giôø, chuùng noù sai gôûi hoøm cuûa Ñöùc Chuùa Trôøi ñeán Eùc-roân. Khi hoøm ñeán, daân Eùc-roân keâu la raèng: Ngöôøi ta khieâng hoøm cuûa Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân ñeán cuøng ta ñaëng gieát chuùng ta vaø daân söï chuùng ta!

11

Chuùng noù sai thænh nhoùm heát thaûy quan tröôûng cuûa daân Phi-li-tin, maø noùi raèng: Haõy khieâng hoøm cuûa Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân ñi, ñeå noù trôû veà nôi cuõ, vaø chôù laøm cho chuùng ta vaø daân söï chuùng ta phaûi cheát. Vì trong moïi thaønh ñeàu coù söï kinh khieáp haàu cheát; tay Ñöùc Gieâ-hoâ-va giaùng hoïa taïi ñoù caùch döõ tôïn.

12

Nhöõng keû naøo khoâng cheát thì bò bònh tró laäu; vaø tieáng keâu la cuûa thaønh leân ñeán taän trôøi.

1 Samuel 6


1 Samuel Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 5

1 Samuel

Return to Index

Chapter 6

1

Hoøm cuûa Ñöùc Gieâ-hoâ-va ôû baûy thaùng trong xöù daân Phi-li-tin.

2

Ñoaïn, daân Phi-li-tin goïi nhöõng thaày caû vaø thuaät só, maø hoûi raèng: Chuùng ta phaûi laøm chi veà hoøm cuûa Ñöùc Gieâ-hoâ-va? Haõy noùi cho chuùng ta bieát caùch naøo phaûi traû hoøm aáy veà nôi cuõ.

3

Chuùng noù ñaùp; Neáu caùc ngöôøi gôûi hoøm cuûa Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân veà, thì chôù gôûi ñi khoâng; nhöng phaûi traû cho Ñöùc Gieâ-hoâ-va cuûa leã chuoäc loãi, roài caùc ngöôi seõ ñöôïc chöõa laønh, vaø bieát taïi côù sao Ngaøi khoâng ngöøng giaùng hoïa treân caùc ngöôi.

4

Chuùng noù hoûi: Cuûa leã chi chuùng ta phaûi traû cho Ngaøi ñaëng chuoäc loãi? Ñaùp raèng: Naêm caùi hình tró laäu baèng vaøng, vaø naêm con chuoät baèng vaøng, theo soá quan tröôûng cuûa daân Phi-li-tin, vì heát thaûy caùc ngöôi, vaø caùc quan tröôûng cuûa caùc ngöôi ñeàu bò ñoàng moät tai hoïa.

5

Haõy laøm caùc hình tró laäu, vaø nhöõng hình con chuoät vaãn phaù xöù sôû, roài toân vinh Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân; coù leõ Ngaøi seõ nheï tay treân caùc ngöôi, treân thaàn vaø xöù cuûa caùc ngöôi.

6

Sao caùc ngöôi cöùng loøng nhö daân EÂ-díp-toâ vaø Pha-ra-oân ñaõ laøm? Sau khi Ñöùc Gieâ-hoâ-va ñaõ thi haønh quyeàn naêng treân daân EÂ-díp-toâ, hoï haù chaúng ñeå cho Y-sô-ra-eân ñi sao?.

7

Heø, haõy ñoùng moät caùi xe môùi, vaø baét hai con boø caùi coøn cho buù, chöa mang aùch, thaéng noù vaøo xe, roài daãn caùc con nhoû chuùng noù vaøo chuoàng.

8

Keá ñoù, haõy laáy hoøm cuûa Ñöùc Gieâ-hoâ-va ñeå leân treân xe, roài trong moät caùi traép nhöõng ñoà baèng vaøng maø caùc ngöôi seõ daâng traû cho Ñöùc Gieâ-hoâ-va laøm cuûa leã chuoäc loãi vaø ñaët noù gaàn beân hoâng. Ñoaïn, haõy ñeå cho caùi hoøm ñi,

9

vaø xem chöøng. Neáu noù ñi leân veà phía xöù noù, töùc veà höôùng Beát-Seâ-meát, thì aét laø Ñöùc Gieâ-hoâ-va ñaõ giaùng hoïa lôùn naày treân chuùng ta; baèng khoâng, chuùng ta seõ bieát chaúng phaûi tay Ngaøi ñaõ haønh haïi chuùng ta, nhöng caùc ñieàu ñoù xaûy ñeán tình côø ñoù thoâi.

10

Ngöôøi Phi-li-tin ñeàu laøm nhö vaäy, baét hai con boø caùi coøn cho buù, thaéng vaøo moät caùi xe, roài nhoát caùc con nhoû chuùng noù trong chuoàng.

11

Chuùng ñeå hoøm cuûa Ñöùc Gieâ-hoâ-va leân treân xe luoân vôùi caùi traép coù con chuoät baèng vaøng, vaø hình tró laäu.

12

Hai con boø caùi ñi thaúng theo ñöôøng veà Beát-Seâ-meát, vöøa ñi vöøa roáng, khoâng xaây beân höõu, cuõng khoâng xaây beân taû. Caùc quan tröôûng daân Phi-li-tin ñi theo noù cho ñeán bôø coõi Beát-Seâ-meát.

13

Baáy giôø, daân Beát-Seâ-meát ñöông gaët luùa mì trong truõng, ngöôùc maét leân thaáy caùi hoøm, thì laáy laøm vui möøng.

14

Caùi xe ñeán trong ruoäng cuûa Gioâ-sueâ taïi Beát-Seâ-meát vaø döøng laïi ñoù. Nôi aáy coù moät hoøn ñaù lôùn, ngöôøi ta beøn böûa goã cuûa xe, vaø daâng hai boø caùi laøm cuûa leã thieâu cho Ñöùc Gieâ-hoâ-va.

15

Ngöôøi Leâ-vi caát hoøm cuûa Ñöùc Gieâ-hoâ-va xuoáng khoûi xe, luoân vôùi caùi traép ôû beân ñöïng nhöõng vaät baèng vaøng, vaø ñeå treân hoøn ñaù lôùn. Trong ngaøy ñoù, ngöôøi Beát-Seâ-meát daâng nhöõng cuûa leã thieâu vaø caùc cuûa teá leã khaùc cho Ñöùc Gieâ-hoâ-va.

16

Naêm quan tröôûng cuûa daân Phi-li-tin ñaõ thaáy ñieàu ñoù, thì noäi ngaøy trôû veà Eùc-roân.

17

Naày laø soá hình tró laäu baèng vaøng maø daân Phi-li-tin daâng traû cho Ñöùc Gieâ-hoâ-va laøm cuûa leã chuoäc loãi: moät caùi cuûa Aùch-ñoát, moät caùi cuûa Ga-xa, moät caùi cuûa Aùch-keâ-loân, moät caùi cuûa Gaùt, moät caùi cuûa Eùc-roân.

18

Chuùng noù laïi daâng traû theâm hình con chuoät vaøng baèng bao nhieâu soá thaønh Phi-li-tin thuoäc veà naêm quan tröôûng, hoaëc thaønh kieân coá hay laø laøng nhaø queâ. Hoøn ñaù lôùn aáy, laø nôi ngöôøi ta ñeå hoøm cuûa Ñöùc Gieâ-hoâ-va; noù ôû taïi trong ruoäng cuûa Gioâ-sueâ, ngöôøi Beát-Seâ-meát, laøm kyû nieäm veà ñieàu ñoù cho ñeán ngaøy nay.

19

Ñöùc Gieâ-hoâ-va haønh haïi daân Beát-Seâ-meát, vì chuùng noù coù nhìn vaøo hoøm cuûa Ñöùc Gieâ-hoâ-va; Ngaøi haønh haïi baûy möôi ngöôøi cuûa daân söï. Daân söï ñeàu ñeå tang vì Ñöùc Gieâ-hoâ-va ñaõ haønh haïi hoï moät tai vaï raát naëng.

20

Baáy giôø, daân Beát-Seâ-meát noùi: Ai coù theå ñöùng noåi tröôùc maët Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi chí thaùnh? Khi hoøm lìa khoûi chuùng ta, thì seõ ñi ñeán ai?

21

Chuùng noù sai söù ñeán daân Ki-ri-aùt-Gieâ -a-rim maø noùi raèng: Daân Phi-li-tin ñaõ ñem hoøm cuûa Ñöùc Gieâ-hoâ-va veà, haõy ñi xuoáng ñem noù veà nôi caùc ngöôi.

1 Samuel 7


1 Samuel Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 6

1 Samuel

Return to Index

Chapter 7

1

Ngöôøi Ki-ri-aùt-Gieâ -a-rim ñeán thænh hoøm cuûa Ñöùc Gieâ-hoâ-va, ñem vaøo nhaø A-bi-na-ñaùp, ôû treân goø noång, roài bieät rieâng ta EÂ-leâ -a-sa, con trai ngöôøi, ñaëng coi giöõ hoøm cuûa Ñöùc Gieâ-hoâ-va.

2

Hoøm cuûa Ñöùc Gieâ-hoâ-va ñeå taïi Ki-ri-aùt-Gieâ -a-rim laâu ngaøy, ñeán ñoãi traûi qua hai möôi naêm, caû nhaø Y-sô-ra-eân ñeàu than nhôù Ñöùc Gieâ-hoâ-va;

3

Baáy giôø, Sa-mu-eân noùi cuøng caû nhaø Y-sô-ra-eân raèng: Neáu caùc ngöôi thaät heát loøng trôû laïi cuøng Ñöùc Gieâ-hoâ-va, thì khaù caát khoûi giöõa caùc ngöôi nhöõng thaàn laï vaø töôïng Aùt-taït-teâ, heát loøng theo Ñöùc Gieâ-hoâ-va, chæ phuïc söï moät mình Ngaøi maø thoâi. Ngaøi aét seõ giaûi cöùu caùc ngöôi khoûi tay daân Phi-li-tin.

4

Daân Y-sô-ra-eân beøn deïp nhöõng hình töôïng cuûa Ba-anh vaø cuûa Aùt-taït-teâ, roài phuïc söï moät mình Ñöùc Gieâ-hoâ-va maø thoâi.

5

Ñoaïn, Sa-mu-eân noùi: Haõy nhoùm hieäp caû Y-sô-ra-eân taïi Mích-ba, ta seõ caàu Ñöùc Gieâ-hoâ-va giuøm cho caùc ngöôi.

6

Chuùng Hoäi hieäp taïi Mích-ba, muùc nöôùc vaø ñoå ra tröôùc maët Ñöùc Gieâ-hoâ-va. Trong ngaøy ñoù chuùng cöõ aên vaø, maø raèng: Chuùng toâi coù phaïm toäi cuøng Ñöùc Gieâ-hoâ-va. Sa-mu-eân ñoaùn xeùt daân Y-sô-ra-eân taïi Mích-ba.

7

Khi daân Phi-li-tin ñaõ hay raèng daân Y-sô-ra-eân hoäi hieäp taïi Mích-ba, thì caùc quan tröôûng cuûa chuùng noù leân ñaùnh Y-sô-ra-eân. Nghe tin naøy, daân Y-sô-ra-eân run sôï tröôùc maët daân Phi-li-tin,

8

noùi cuøng Sa-mu-eân raèng: Xin chôù vì chuùng toâi maø ngöøng keâu caàu Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi, ñeå Ngaøi giaûi cöùu chuùng toâi khoûi tay daân Phi-li-tin.

9

Sa-mu-eân baét moät con chieân con coøn buù, daâng noù laøm cuûa leã thieâu cho Ñöùc Gieâ-hoâ-va. Ñoaïn, ngöôøi vì Y-sô-ra-eân caàu khaån Ñöùc Gieâ-hoâ-va; Ñöùc Gieâ-hoâ-va beøn nhaäm lôøi.

10

Trong luùc Sa-mu-eân daâng cuûa leã thieâu, daân Phi-li-tin ñeán gaàn ñaëng giao chieán cuøng Y-sô-ra-eân. Nhöng trong ngaøy ñoù Ñöùc Gieâ-hoâ-va khieán saám seùt noå vang treân daân Phi-li-tin, laøm cho thua vôõ chaïy, vaø chuùng noù bò ñaùnh baïi tröôùc maët Y-sô-ra-eân.

11

Daân Y-sô-ra-eân töø Mích-ba ra, ñuoåi theo daân Phi-li-tin, vaø ñaùnh chuùng noù cho ñeán döôùi Beát-caït.

12

Baáy giôø, Sa-mu-eân laáy moät hoøn ñaù döïng leân giöõa khoaûng Mích-ba vaø Sen, ñaët teân laø EÂ-beân-EÂ-xe. Vì ngöôøi noùi raèng: Ñöùc Gieâ-hoâ-va ñaõ cöùu giuùp chuùng toâi ñeán baây giôø.

13

Daân Phi-li-tin bò baét phuïc; chaúng coøn xaâm laán ñòa phaän cuûa Y-sô-ra-eân nöõa. Troïn ñôøi Sa-mu-eân, tay cuûa Ñöùc Gieâ-hoâ-va nhaän treân daân Phi-li-tin.

14

Caùc thaønh maø daân Phi-li-tin ñaõ chieám laáy cuûa Y-sô-ra-eân, töø Eùc-roân ñeán Gaùt, ñeàu ñöôïc traû laïi cho Y-sô-ra-eân; vaø Y-sô-ra-eân giaûi thoaùt ñòa haït caùc thaønh aáy khoûi tay daân Phi-li-tin. Beøn coù söï hoøa bình giöõa Y-sô-ra-eân vaø daân A-moâ-rít.

15

Sa-mu-eân laøm quan xeùt cho Y-sô-ra-eân troïn ñôøi mình.

16

Moãi naêm ngöôøi tuaàn haønh khaép Beâ-teân, Ghinh-ganh, vaø Mích-ba, maø ñoaùn xeùt daân söï trong caùc thaønh aáy.

17

Ñoaïn, ngöôøi trôû veà Ra-ma, laø nôi coù nhaø ngöôøi. ÔÛ Ra-ma ngöôøi cuõng ñoaùn xeùt Y-sô-ra-eân, vaø laäp moät baøn thôø cho Ñöùc Gieâ-hoâ-va taïi ñoù.

1 Samuel 8


1 Samuel Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 7

1 Samuel

Return to Index

Chapter 8

1

Khi Sa-mu-eân ñaõ giaø, thì laäp caùc con trai mình laøm quan xeùt cho Y-sô-ra-eân.

2

Con ñaàu loøng, teân laø Gioâ-eân, con thöù laø A-bi-gia; hai ngöôøi ñoaùn xeùt taïi Beâ -e-Seâ-ba.

3

Nhöng hai con trai ngöôøi chaúng noi theo göông ngöôøi, xieâu loøng tham cuûa, nhaäm laáy hoái loä, vaø traùi leäch söï coâng bình.

4

Heát thaûy nhöõng tröôûng laõo ñeàu hieäp laïi, ñeán tìm Sa-mu-eân taïi Ra-ma,

5

vaø noùi raèng: Kìa, oâng ñaõ giaø yeáu, coøn caùc con trai oâng laïi chaúng noi theo göông cuûa oâng. Baây giôø, xin haõy laäp treân chuùng toâi moät vua ñaëng ñoaùn xeùt chuùng toâi, y nhö caùc daân toäc khaùc ñaõ coù roài.

6

Caùc lôøi chuùng noùi raèng: Haõy ban cho chuùng toâi moät vua ñaëng ñoaùn xeùt chuùng toâi; chaúng ñeïp yù Sa-mu-eân; Sa-mu-eân beøn caàu khaån Ñöùc Gieâ-hoâ-va.

7

Ñöùc Gieâ-hoâ-va phaùn cuøng Sa-mu-eân raèng: Haõy nghe theo moïi lôøi daân söï noùi cuøng cuøng ngöôi; aáy chaúng phaûi chuùng noù töø choái ngöôi ñaâu, beøn laø töø choái ta ñoù, haàu cho ta chaúng cai trò chuùng noù nöõa.

8

Chuùng noù ñoái ôû cuøng ngöôi y nhö chuùng noù ñaõ thöôøng laøm töø khi ta ñem chuùng noù ra khoûi xöù EÂ-díp-toâ cho ñeán ngaøy nay: chuùng noù ñaõ lìa boû ta ñaëng haàu vieäc caùc thaàn khaùc.

9

Vaäy baây giôø, haõy nghe theo lôøi chuùng noù, song chôù queân baùo caùo cho chuùng noù caùch nghieâm trang vaø toû ra cho bieát vua cai trò chuùng noù ñoù seõ ñaõi chuùng noù ra laøm sao.

10

Sa-mu-eân thuaät laïi moïi lôøi cuûa Ñöùc Gieâ-hoâ-va cho daân söï ñaõ caàu xin Ngaøi moät vua,

11

maø raèng: Naøy laø caùch cuûa vua seõ cai trò caùc ngöôi. Ngöôøi seõ baét con trai caùc ngöôi ñaëng ñaùnh xe mình, hoaëc ñaët vaøo quaân kò, ñeå chaïy tröôùc xe cuûa ngöôøi.

12

Ngöôøi seõ laäp chuùng noù laøm tröôûng ngaøn ngöôøi vaø vaø tröôûng naêm möôi ngöôøi, hoaëc baét chuùng noù caøy ruoäng ngöôøi, gaët muøa maøng ngöôøi, cheá taïo binh khí ngöôøi, vaø ñoà ñaïc cuûa xe coä ngöôøi.

13

Ngöôøi seõ baét con gaùi caùc ngöôi laøm thôï cheá daàu thôm, laøm ñaàu beáp, vaø thôï baùnh mì.

14

Ngöôøi seõ thaâu vaät toát nhaát cuûa ruoäng, vöôøn nho, vaø caây oâ-li-ve cuûa caùc ngöôi, ñaëng phaùt cho toâi tôù ngöôøi.

15

Ngöôøi seõ ñaùnh thueá moät phaàn möôøi veà nguõ coác vaø vöôøn nho caùc ngöôi, maø phaân phaùt cho nhöõng hoaïn quan vaø toâi tôù ngöôøi.

16

Ngöôøi seõ baét nhöõng toâi trai, tôù gaùi, trai traùng haïng cuûa caùc ngöôi, ñeán ñoãi baét con löøa caùc ngöôi, maø duøng vaøo coâng vieäc ngöôøi.

17

Ngöôøi seõ ñaùnh thueá moät phaàn möôøi veà nhöõng baày chieân caùc ngöôi, vaø caùc ngöôi seõ laøm toâi moïi ngöôøi.

18

Baáy giôø caùc ngöôi seõ keâu la vì côù vua maø caùc ngöôi ñaõ choïn, nhöng Ñöùc Gieâ-hoâ-va khoâng nghe caùc ngöôi ñaâu.

19

Daân söï choái khoâng nghe lôøi cuûa Sa-mu-eân, maø raèng: Khoâng, phaûi coù moät vua treân chuùng toâi.

20

Chuùng toâi muoán nhö caùc daân toäc khaùc; vua chuùng toâi seõ ñoaùn xeùt chuùng toâi, ñi tröôùc ñaàu chuùng toâi, maø ñaùnh giaëc cho chuùng toâi.

21

Sa-mu-eân nghe moïi lôøi cuûa daân söï, beøn thöa laïi cuøng Ñöùc Gieâ-hoâ-va.

22

Ñöùc Gieâ-hoâ-va phaùn cuøng Sa-mu-eân raèng: Haõy nghe theo tieáng chuùng noù vaø ban cho chuùng noù moät vua. Baáy giôø, Sa-mu-eân beøn noùi cuøng caùc ngöôøi Y-sô-ra-eân raèng: Caùc ngöôi ai naáy haõy trôû veà thaønh mình.

1 Samuel 9


1 Samuel Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 8

1 Samuel

Return to Index

Chapter 9

1

Baáy giôø, coù moät ngöôøi Beân-gia-min, teân laø Kích, con trai A-bi-eân, chaùu Xeâ-roâ, chaét Beâ-coâ-raùt, chít A-phi-aùc, laø con trai cuûa moät ngöôøi Beân-ga-min. Kích voán moät ngöôøi doõng só,

2

coù moät con trai, teân laø Sau-lô, coøn treû vaø lòch söï. Trong daân Y-sô-ra-eân chaúng ai lòch söï baèng ngöôøi; ngöôøi cao hôn caû daân söï töø vai trôû leân.

3

Moät ngaøy kia, nhöõng löøa caùi cuûa Kích, cha Sau-lô, bò laïc. Kích noùi cuøng Sau-lô, con trai mình, raèng: Haõy ñem theo moät toâi tôù, ñi tìm nhöõng löøa caùi.

4

Ngöôøi ñi khaép nuùi Eùp-ra-im, khaép xöù Sa-li-sa, maø khoâng tìm ñöôïc; laïi traûi qua xöù Sa-lim, xöù Beân-gia-min, song cuõng khoâng gaëp.

5

Ñeán trong xöù Xu-phô, Sau-lô noùi cuøng toâi tôù theo mình, raèng; Naày chuùng ta haõy trôû veà, keûo cha ta ñaõ ñaønh maát löøa, laïi lo cho chuùng ta chaêng.

6

Keû toâi tôù ñaùp cuøng Sau-lô raèng: Haõy nghe, trong thaønh naày coù moät ngöôøi cuûa Ñöùc Chuùa Trôøi, laø ngöôøi raát toân troïng; moïi söï ngöôøi noùi tröôùc ñieàu öùng nghieäm chaúng sai. Vaäy, chuùng ta haõy ñi ñeán ñoù. Coù leõ ngöôøi seõ chæ cho chuùng ta con ñöôøng phaûi nöông theo.

7

Sau-lô noùi cuøng keû toâi tôù mình, raèng: Phaûi, chuùng ta haõy ñi ñoù. Nhöng chuùng ta phaûi laáy gì maø daâng cho ngöôøi? Caùc bao chuùng ta ñeàu heát löông thöïc, vaø chuùng ta chaúng coøn moät leã vaät naøo ñeå daâng cho ngöôøi cuûa Ñöùc Chuùa Trôøi! Chuùng ta coøn chi?

8

Keû toâi tôù tieáp raèng: Toâi coù trong mình moät phaàn tö sieác-lô baïc; toâi seõ daâng baïc ñoù cho ngöôøi cuûa Ñöùc Chuùa Trôøi, roài ngöôøi seõ chæ ñöôøng cho chuùng ta.

9

(Thuôû xöa, trong Y-sô-ra-eân, heã ngöôøi ta ñi caàu vaán Ñöùc Chuùa Trôøi, thì thöôøng noùi raèng: Chuùng ta haõy ñi tìm ngöôøi tieân kieán; vì ngöôøi maø thieân haï ngaøy nay goïi laø tieân tri, ngaøy xöa goïi laø ngöôøi tieân kieán).

10

Sau-lô noùi cuøng keû toâi tôù raèng: Ngöôi noùi phaûi; chuùng ta haõy ñi. Hai ngöôøi beøn ñi ñeán thaønh ngöôøi cuûa Ñöùc Chuùa Trôøi ôû.

11

Khi hai ngöôøi ñi leân ñöôøng doác veà thaønh, thì gaëp nhöõng con gaùi treû ñi ra muùc möôùc, beøn hoûi raèng: Ñaáng tieân kieán coù ñaây chaêng?

12

Caùc con gaùi treû ñaùp raèng: Coù, kìa ngöôøi ôû ñaèng tröôùc maët oâng. Nhöng haõy ñi mau, vì ngaøy nay ngöôøi ñeán thaønh, bôûi baù taùnh coù vieäc teá leã taïi nôi cao.

13

Khi vaøo thaønh, hai oâng chaéc seõ gaëp ngöôøi tröôùc khi chöa leân nôi cao ñaëng döï leã. Baù taùnh khoâng aên tröôùc khi ngöôøi ñeán, vì ngöôøi phaûi chuùc phöôùc cho cuûa leã; xong roài, caùc ngöôøi döï tieäc môùi aên. Vaäy, haõy ñi leân, noäi ngaøy nay hai oâng chaéc seõ gaëp ngöôøi.

14

Hai ngöôøi ñi leân thaønh; khi vöøa vaøo thaønh, beøn gaëp Sa-mu-eân ñi ra ñaëng leân nôi cao.

15

Vaû, ngaøy tröôùc khi Sau-lô ñeán, Ñöùc Gieâ-hoâ-va toû ra cho Sa-mu-eân, maø raèng:

16

Ngaøy mai, taïi giôø naày, ta seõ sai moät ngöôøi ôû xöù Beân-gia-min ñeán cuøng ngöôi, ngöôi seõ xöùc daàu cho ngöôøi laøm vua cuûa daân Y-sô-ra-eân ta. Ngöôøi seõ giaûi cöùu daân ta khoûi tay daân Phi-li-tin; vì ta ñaõ ñoaùi xem daân ta, vaø tieáng cuûa chuùng ñaõ thaáu ñeán ta.

17

Khi Sa-mu-eân thaáy Sau-lô, Ñöùc Gieâ-hoâ-va phaùn cuøng ngöôøi raèng: Kìa laø ngöôøi maø ta ñaõ baûo ngöôi; aáy ngöôøi seõ quaûn trò daân ta.

18

Sau-lô ñeán gaàn Sa-mu-eân taïi cöûa thaønh maø noùi cuøng ngöôøi raèng: Xin oâng haõy chæ cho toâi nhaø cuûa ñaáng tieân kieán.

19

Sa-mu-eân ñaùp cuøng Sau-lô raèng: Ta laø ñaáng tieân kieán ñaây. Haõy ñi tröôùc ta leân nôi cao. Ngaøy nay hai ngöôi seõ aên böõa cuøng ta; ñeán mai ta seõ toû cho ngöôi moïi ñieàu trong loøng ngöôi, ñoaïn ñeå ngöôi ñi.

20

Coøn nhöõng löøa caùi maø ngöôi ñaõ maát ba ngaøy nay, chôù lo laéng veà chuùng noù; vì ñaõ kieám ñöôïc roài. Vaû laïi, moïi vaät quí troïng hôn heát trong Y-sô-ra-eân ñaõ daønh cho ai? Haù chaúng phaûi cho ngöôi vaø cho caû nhaø cuûa cha ngöôi sao?

21

Sau-lô ñaùp: Toâi chæ laø moät ngöôøi Beân-gia-min, laø moät chi phaùi nhoû hôn heát trong Y-sô-ra-eân; nhaø toâi laïi heøn moïn hôn heát caùc nhaø cuûa chi phaùi Beân-gia-min. Nhaân sao oâng noùi vôùi toâi gioïng nhö vaäy.

22

Sa-mu-eân daãn Sau-lô vaø keû toâi tôù ngöôøi vaøo phoøng, roài môøi ngoài choã thöù nhaát trong caùc ngöôøi döï tieäc, soá chöøng ba möôi ngöôøi.

23

Baáy giôø, Sa-mu-eân noùi cuøng ñaàu beáp raèng: Haõy böng phaàn ta ñaõ trao cho ngöôi, vaø ta ñaõ daën ñeå rieâng ra.

24

Ñaàu beáp laáy chaû vai vaø mieáng boïc chung quanh, ñem doïn cho Sau-lô, Sa-mu-eân tieáp raèng: Kìa, mieáng ñaõ ñeå daønh cho ngöôi tröôùc ôû maët ngöôi; haõy aên ñi, töø khi ta ñònh môøi daân söï, ta ñaõ giöõ noù laïi veà tieäc naày. Vaäy, trong ngaøy ñoù, Sau-lô aên böõa cuøng Sa-mu-eân.

25

Ñoaïn, chuùng ñeàu xuoáng khoûi nôi cao, vaøo trong thaønh; coøn Sa-mu-eân troø chuyeän cuøng Sau-lô treân maùi nhaø.

26

Qua ngaøy sau, hai ngöôøi daäy sôùm; khi höøng ñoâng, Sa-mu-eân goïi Sau-lô treân maùi nhaø maø noùi raèng: Haõy ñöùng daäy, ta seõ ñöa ngöôi ñi. Sau-lô ñöùng daäy, roài Sa-mu-eân vaø Sau-lô caû hai ñoàng ñi ra.

27

Khi ñeán ñaàu thaønh, Sa-mu-eân noùi cuøng Sau-lô raèng: Haõy truyeàn cho keû toâi tôù ñi tröôùc chuùng ta. Keû toâi tôù beøn ñi tröôùc. Ngöôøi tieáp raèng: Baây giôø, haõy döøng laïi ñeå ta noùi cho nguôi nghe lôøi cuûa Ñöùc Chuùa Trôøi.

1 Samuel 10


1 Samuel Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 9

1 Samuel

Return to Index

Chapter 10

1

Sa-mu-eân laáy moät ve nhoû ñöïng daàu, ñoå treân ñaàu Sau-lô, hoân ngöôøi, maø noùi raèng: Naày Ñöùc Gieâ-hoâ-va ñaõ xöùc daàu cho ngöôi ñaëng ngöôi laøm vua cuûa cô nghieäp Ngaøi.

2

Ngaøy nay, khi ñaõ lìa khoûi ta, ngöôi seõ gaëp hai ngöôøi gaàn beàn moä Ra-chen, treân bôø coõi xöù Beân-gia-min, taïi Xeát-sa; hoï seõ noùi vôùi ngöôi raèng: Nhöõng löøa caùi maø ngöôi ñi tìm ñaõ gaëp ñöôïc roài; naøy cha ngöôi chaúng coøn lo ñeán löøa caùi nöõa, nhöng laïi lo sôï veà caùc ngöôi, töï hoûi raèng: Phaûi lo lieäu sao veà con trai ta?

3

Töø ñoù ngöôi seõ ñi tôùi, ñeán caây deû boäp Tha-boâ, ngöôi seõ gaëp ba ngöôøi ñi leân Beâ-teân ñaëng thôø laïy Ñöùc Chuùa Trôøi, moät ngöôøi chôû ba con deâ ñöïc, moät ngöôøi ñem ba oå baùnh, vaø ngöôøi thöù ba ñem moät baàu da röôïu.

4

Chuùng seõ chaøo ngöôi vaø cho ngöôi hai oå baùnh maø ngöôi phaûi nhaän laáy nôi tay chuùng.

5

Keá sau, ngöôi seõ ñeán Ghi-beâ -a-EÂ-loâ-him, laø nôi coù moät caùi ñoàn cuûa daân Phi-li-tin; khi ñaõ vaøo thaønh, ngöôi seõ gaëp moät ñoaøn tieân tri töø nôi cao xuoáng, coù ñôøn saét, troáng côm, oáng saùo, vaø ñôøn caàm ñi tröôùc; hoï seõ noùi tieân tri.

6

Thaàn cuûa Ñöùc Gieâ-hoâ-va seõ caûm ñoäng ngöôi noùi tieân tri cuøng chuùng, roài ngöôi seõ hoùa ra moät ngöôøi khaùc.

7

Khi ngöôi thaáy caùc daáu hieäu naày xaûy ra, thì tuøy cô maø laøm; Vì Ñöùc Chuùa Trôøi ôû cuøng ngöôi!

8

Ñoaïn haõy ñi xuoáng tröôùc ta ñeán Ghinh-ganh, ta seõ theo ngöôi ôû ñoù ñaëng daâng cuûa leã thieâu vaø cuûa leã thuø aân. Ngöôi seõ ñôïi baûy ngaøy cho ñeán chöøng ta tôùi; baáy giôø ta seõ daïy ngöôi ñieàu phaûi laøm.

9

Sau-lô vöøa xaây löng lìa khoûi Sa-mu-eân, Ñöùc Chuùa Trôøi beøn ñoåi loøng ngöôøi ra khaùc, vaø caùc daáu hieäu ñaõ baûo tröôùc ñieàu öùng nghieäm noäi ngaøy aáy.

10

Khi Sau-lô ñeán Ghi-beâ -a, coù moät ñoaøn tieân tri ñeán ñoùn ngöôøi. Thaàn cuûa Ñöùc Gieâ-hoâ-va caûm ñoäng ngöôøi, ngöôøi noùi tieân tri giöõa chuùng.

11

Khi nhöõng keû voán quen bieát Sau-lô tröôùc, thaáy ngöôøi noùi tieân tri vôùi caùc ñaáng tieân tri, thì hoûi nhau raèng: Con trai cuûa Kích ñaõ xaûy ra laøm sao? Sau-lô cuõng vaøo soá caùc tieân tri ö?

12

Coù ngöôøi ôû Ghi-beâ -a ñaùp raèng: Maø cha hoï laø ai? Bôûi ñoù coù caâu ngaïn ngöõ raèng: Sau-lô haù cuõng vaøo soá caùc tieân tri ö?

13

Khi Sau-lô thoâi noùi tieân tri, thì ñi leân nôi cao.

14

Chuù Sau-lô hoûi ngöôøi vaø keû toâi tôù raèng: Hai ngöôi ñi ñaâu? Sau-lô thöa raèng: Ñi kieám nhöõng löøa caùi; vaø vì khoâng gaëp ñöôïc, chuùng toâi coù caàu vaán Sa-mu-eân.

15

Chuù Sau-lô tieáp raèng: Xin chaùu haõy toû cho chuù bieát ñieàu Sa-mu-eân ñaõ noùi cuøng hai ngöôi.

16

Sau-lô thöa cuøng chuù mình raèng: Ngöôøi ñaõ daïy toû cho chuùng toâi raèng löøa caùi ñaõ tìm ñöôïc roài. Nhöng Sau-lô khoâng toû gì veà Sa-mu-eân ñaõ noùi veà vieäc nöôùc.

17

Sa-mu-eân nhoùm hieäp daân söï tröôùc maët Ñöùc Gieâ-hoâ-va taïi Mích-ba,

18

roài noùi cuøng daân Y-sô-ra-eân raèng: Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân coù phaùn nhö vaày: Ta ñaõ ñem Y-sô-ra-eân ra khoûi EÂ-díp-toâ; ta ñaõ giaûi cöùu caùc ngöôi khoûi tay daân EÂ-díp-toâ vaø khoûi tay moïi vua haø hieáp caùc ngöôi.

19

Ngaøy nay caùc ngöôi töø choái Ñöùc Chuùa Trôøi cuûa caùc ngöôi, laø Ñaáng ñaõ giaûi cöùu caùc ngöôi khoûi moïi söï hoaïn naïn vaø nguy hieåm; caùc ngöôi ñaõ thöa cuøng Ngaøi raèng: Xin haõy laäp moät vua quaûn trò chuùng toâi! Vaäy baây giôø, haõy öùng haàu tröôùc maët Ñöùc Gieâ-hoâ-va töø chi phaùi vaø töø haèng ngaøn ngöôøi.

20

Sa-mu-eân bieåu moïi chi phaùi Y-sô-ra-eân ñeán gaàn, roài chi phaùi Beân-gia-min ñöôïc chæ ñònh.

21

Ngöôøi bieåu chi phaùi Beân-gia-min ñeán gaàn töø hoï haøng, roài hoï Maùt-ri ñöôïc chæ ñònh. Ñoaïn, Sau-lô, con trai cuûa Kích ñöôïc chæ ñònh. Ngöôøi ta tìm Sau-lô nhöng khoâng thaáy.

22

Chuùng beøn hoûi laïi Ñöùc Gieâ-hoâ-va raèng: Coøn coù ngöôøi naøo khaùc seõ ñeán ñaây chaêng? Ñöùc Gieâ-hoâ-va ñaùp: Kìa, noù aån trong ñoà ñaïc kia.

23

Ngöôøi ta chaïy tìm ngöôøi taïi choã ñoù. Sau-lô ra maët giöõa daân söï, ngöôøi cao hôn caû chuùng töø vai trôû leân.

24

Sa-mu-eân noùi cuøng caû daân söï raèng: Caùc ngöôøi coù thaáy ngöôøi maø Ñöùc Gieâ-hoâ-va ñaõ choïn chaêng? Trong caû daân söï khoâng coù ai gioáng nhö ngöôøi. Heát thaûy ñeàu tung hoâ maø la leân raèng: Nguyeän vua vaïn tueá!

25

Sa-mu-eân tuyeân giaûng luaät phaùp cuûa nöôùc taïi tröôùc maët daân söï, cheùp trong moät cuoán saùch maø ngöôøi ñeå tröôùc maët Ñöùc Gieâ-hoâ-va. Ñoaïn, Sa-mu-eân cho caû daân söï ai veà nhaø naáy.

26

Sau-lô cuõng veà nhaø mình taïi Ghi-beâ -a, coù nhöõng ngöôøi doõng só chòu Ñöùc Chuùa Trôøi caûm ñoäng loøng ñeàu ñi theo ngöôøi.

27

Song coù maáy ngöôi phæ ñoà noùi raèng: Haén ñoù cöùu giuùp chuùng ta ñöôïc vieäc chi? Chuùng noù khinh deå ngöôøi, khoâng ñem leã vaät gì cho ngöôøi heát. Nhöng Sau-lô giaû ñoø khoâng nghe.

1 Samuel 11


1 Samuel Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 10

1 Samuel

Return to Index

Chapter 11

1

Na-haùch, ngöôøi Am-moân, ñi ra ñeán vaây Gia-be trong Ga-la-aùt. Caû daân Gia-be noùi cuøng Na-haùch raèng: Haõy laäp öôùc cuøng chuùng toâi, thì chuùng toâi seõ phuïc söï oâng.

2

Na-haùch, ngöôøi Am-moân, ñaùp raèng: Ta seõ laäp öôùc cuøng caùc ngöôi theo caùch naày: phaûi khoeùt heát thaûy con maét höõu cuûa caùc ngöôi, ñeå gieo söï sæ nhuïc cho caû Y-sô-ra-eân.

3

Caùc tröôûng laõo Gia-be noùi cuøng ngöôøi raèng: Xin haõy cho chuùng toâi baûy ngaøy ñình chieán, chuùng toâi seõ sai söù giaû ñeán khaép ñòa phaän Y-sô-ra-eân; neáu khoâng ai giaûi cöùu chuùng toâi, thì chuùng toâi seõ ñi ra haøng ñaàu.

4

Vaäy, nhöõng söù giaû ñi ñeán Ghi-beâ -a, thaønh cuûa Sau-lô, thuaät laïi caùc lôøi aáy cho daân söï nghe. Caû daân söï beøn caát tieáng leân khoùc.

5

Luùc aáy, Sau-lô ôû ruoäng trôû veà, ñi sau boø mình; ngöôøi hoûi raèng: Côù chi daân söï khoùc nhö vaäy? Ngöôøi ta thuaät laïi lôøi caùc ngöôøi Gia-be ñaõ noùi.

6

Vöøa nghe tin naày, Sau-lô ñöôïc Thaàn cuûa Ñöùc Chuùa Trôøi caûm ñoäng, vaø côn giaän ngöôøi noåi phöøng phöøng.

7

Ngöôøi baét moät caëp boø, saû ra töøng mieáng, gôûi cho söù giaû ñem ñeán khaép ñòa phaän Y-sô-ra-eân vôùi lôøi rao naày: Phaøm ai khoâng ra theo Sau-lô vaø Sa-mu-eân, thì caùc con boø noù taát seõ bò laøm nhö vaäy. Söï kinh khuûng cuûa Ñöùc Gieâ-hoâ-va giaùng treân daân söï, neân heát thaûy chuùng ñeàu ñi ra nhö chæ moät ngöôøi.

8

Sau-lô kieåm ñieåm chuùng taïi Beâ-xeùc; coù ba traêm ngaøn ngöôøi Y-sô-ra-eân vaø ba möôi ngaøn ngöôøi Giu-ña.

9

Chuùng noùi cuøng söù giaû ñaõ ñeán raèng: Haõy noùi cuøng ngöôøi Gia-be trong Ga-la-aùt: Ñeán mai, khi maët trôøi ñaõ naéng noùng, thì anh em seõ ñöôïc giaûi cöùu. Nhöõng söù giaû ñi veà thuaät laïi caùc lôøi naày cho daân Gia-be. Daân naày laáy laøm vui möøng,

10

vaø noùi cuøng ngöôøi Am-moân raèng: Ngaøy mai, chuùng ta seõ ñi ra cuøng caùc ngöôi, caùc ngöôi seõ ñaõi chuùng ta theo yù mình laáy laøm phaûi.

11

Nhöng saùng ngaøy mai, Sau-lô chia daân söï ra laøm ba ñaïo, haõm dinh daân Am-moân vöøa luùc canh naêm, vaø ñaùnh daân Am-moân cho ñeán gaàn ñöùng boùng. Nhöõng ngöôøi thoaùt khoûi thì bò taûn laïc ñeán ñoãi khoâng coù hai ngöôøi chung nhau.

12

Daân söï noùi cuøng Sa-mu-eân raèng: Ai ñaõ noùi: Sau-lô haù seõ trò vì treân chuùng ta sao? Haõy phoù nhöõng ngöôøi ñoù cho chuùng toâi gieát ñi.

13

Nhöng Sau-lô ñaùp: Chaúng ai seõ bò xöû töû trong ngaøy nay; vì ngaøy nay Ñöùc Gieâ-hoâ-va ñaõ laøm söï giaûi cöùu trong Y-sô-ra-eân.

14

Sa-mu-eân noùi cuøng daân söï raèng: Chuùng ta haõy ñi ñeán Ghinh-ganh ñaëng laäp nöôùc laïi.

15

Caû daân söï ñeàu ñi ñeán Ghinh-ganh; taïi ñoù, tröôùc maët Ñöùc Gieâ-hoâ-va, chuùng laäp Sau-lô laøm vua. Taïi ñoù chuùng daâng cuûa leã thuø aân cho Ñöùc Gieâ-hoâ-va. Ñoaïn, Sau-lô vaø heát thaûy ngöôøi Y-sô-ra-eân vui möøng khoân xieát.

1 Samuel 12


1 Samuel Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 11

1 Samuel

Return to Index

Chapter 12

1

Baáy giôø, Sa-mu-eân noùi cuøng caû Y-sô-ra-eân raèng: Ta ñaõ vaâng theo moïi lôøi caùc ngöôi noùi cuøng ta; ta ñaõ laäp moät vua treân caùc ngöôi;

2

raøy vua aáy seõ ñi tröôùc ñaàu caùc ngöôi. Coøn ta ñaõ giaø, toùc baïc, caùc con trai ta ôû cuøng caùc ngöôi. Ta ñaõ ñi tröôùc ñaàu caùc ngöôi töø khi ta coøn thô aáu cho ñeán ngaøy nay.

3

Vaäy, ta ñaây; haõy laøm chöùng veà ta taïi tröôùc maët Ñöùc Gieâ-hoâ-va vaø tröôùc keû chòu xöùc daàu Ngaøi. Ta coù baét boø ai chaêng? Baét löøa ai chaêng? Ta coù löøa doái ai chaêng? Haønh hung cuøng ai chaêng? Ta coù nhaän cuûa hoái loä nôi tay ai ñaëng vì noù maø nhaém maét ta chaêng? Ví baèng coù laøm vaäy, aét ta seõ traû laïi cho caùc ngöôi.

4

Chuùng ñaùp raèng: Oâng khoâng coù löøa doái chuùng toâi, khoâng haønh hung cuøng chuùng toâi, vaø khoâng nhaän laáy chi nôi tay ai heát.

5

Ngöôøi tieáp raèng: Ñöùc Gieâ-hoâ-va chöùng cho caùc ngöôi; keû chòu xöùc daàu cuûa Ngaøi cuõng chöùng raèng ngaøy nay caùc ngöôi khoâng tìm thaáy gì trong tay ta. Chuùng ñaùp: Nguyeän Ngaøi laøm chöùng cho!

6

Sa-mu-eân noùi cuøng daân söï raèng: Ñöùc Gieâ-hoâ-va laø Ñaáng ñaõ laäp Moâi-se vaø A-roân, ñem toå phuï cuûa caùc ngöôi ra khoûi xöù EÂ-díp-toâ.

7

Vaäy baây giôø, haõy ra maét tröôùc maët Ñöùc Gieâ-hoâ-va, ta seõ luaän cuøng caùc ngöôi veà heát thaûy nhöõng vieäc coâng bình maø Ñöùc Gieâ-hoâ-va ñaõ laøm cho caùc ngöôi vaø cho toå phuï caùc ngöôi.

8

Sau khi Gia-coáp ñeán xöù EÂ-díp-toâ, toå phuï caùc ngöôi coù keâu caàu cuøng Ñöùc Gieâ-hoâ-va; Ñöùc Gieâ-hoâ-va sai Moâi-se vaø A-roân ñem toå phuï caùc ngöôi ra khoûi xöù EÂ-díp-toâ, maø laäp hoï ôû trong choã naày.

9

Nhöng hoï queân Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình, neân Ngaøi phoù hoï cho Si-seâ-ra, toång binh cuûa Haùt-so, cho daân Phi-li-tin, vaø cho daân Moâ-aùp; chuùng noù ñeàu tranh chieán cuøng hoï.

10

Hoï beøn keâu caàu Ñöùc Gieâ-hoâ-va maø raèng: Chuùng toâi ñaõ phaïm toäi, vì chuùng toâi coù lìa boû Ñöùc Gieâ-hoâ-va, maø haàu vieäc nhöõng Ba-anh vaø Aùt-taùt-teâ; nhöng baây giôø, xin giaûi cöùu chuùng toâi khoûi tay keû thuø nghòch chuùng toâi, thì chuùng toâi seõ phuïc söï Ngaøi.

11

Ñöùc Gieâ-hoâ-va ñaõ sai Gieâ-ru-ba-anh, Beâ-ñan, Gieùp-theâ, vaø Sa-mu-eân; Ngaøi giaûi cöùu caùc ngöôi khoûi keû thuø nghòch xung quanh caùc ngöôi, vaø caùc ngöôi ñaõ ôû ñöôïc an oån voâ söï.

12

Song thaáy Na-haùch, vua daân Am-moân, ñeán ñaùnh caùc ngöôi, caùc ngöôi noùi cuøng ta raèng: Khoâng ñöôïc; phaûi coù moät vua cai trò chuùng toâi; maø thaät Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi ñaõ laø Vua caùc ngöôi.

13

Baây giôø, kìa vua caùc ngöôi ñaõ choïn, vaø ñaõ caàu xin. Ñöùc Gieâ-hoâ-va ñaõ laäp ngöôøi laøm vua treân caùc ngöôi.

14

Neáu caùc ngöôi kính sôï Ñöùc Gieâ-hoâ-va, phuïc söï Ngaøi, vaâng theo lôøi phaùn Ngaøi, chaúng nghòch maïng lònh cuûa Ngaøi; neáu caùc ngöôi vaø vua cai trò caùc ngöôi vaâng theo Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, thì chaéc caùc ngöôi seõ ñöôïc may maén.

15

Coøn neáu caùc ngöôi khoâng vaâng theo lôøi phaùn cuûa Ñöùc Gieâ-hoâ-va, boäi nghòch maïng lònh cuûa Ngaøi, thì tay cuûa Ñöùc Gieâ-hoâ-va aét seõ giaùng hoïa treân caùc ngöôi nhö ñaõ giaùng hoïa treân toå phuï caùc ngöôi.

16

Vaäy, baây giôø haõy ñöùng taïi ñaây, ñaëng xem vieäc lôùn maø Ñöùc Gieâ-hoâ-va seõ laøm tröôùc maét caùc ngöôi.

17

Ngaøy nay, haù chaúng phaûi laø muøa gaët luùa mì sao? Ta seõ caàu khaån Ñöùc Gieâ-hoâ-va; Ngaøi seõ laøm saám seùt vaø möa, ñeå caùc ngöôi bieát vaø thaáy mình ñaõ phaïm söï aùc lôùn tröôùc maët Ñöùc Gieâ-hoâ-va, bôûi vì ñaõ xin moät vua.

18

Sa-mu-eân beøn caàu khaån Ñöùc Gieâ-hoâ-va; trong ngaøy ñoù Ñöùc Gieâ-hoâ-va laøm saám seùt vaø möa; caû daân söï laáy laøm sôï Ñöùc Gieâ-hoâ-va vaø Sa-mu-eân laém.

19

Heát thaûy ñeàu noùi cuøng Sa-mu-eân raèng: Xin haõy vì nhöõng ñaày tôù cuûa oâng maø caàu xin Gieâ-hoâ-va Ñöùc Chuùa Trôøi oâng, haàu cho chuùng toâi khoâng cheát; vì chuùng toâi ñaõ theâm loãi xin moät vua vaøo caùc toäi khaùc cuûa chuùng toâi.

20

Sa-mu-eân ñaùp cuøng daân söï raèng: Chôù sôï chi. Thaät caùc ngöôi coù laøm moïi ñieàu gian aùc naày; song chôù xaây boû Ñöùc Gieâ-hoâ-va, phaûi heát loøng phuïc söï Ngaøi,

21

chôù lìa boû Ngaøi ñaëng ñi theo nhöõng hình töôïng hö khoâng, chaúng coù ích chi, cuõng khoâng bieát cöùu; vì hình töôïng chæ laø hö khoâng maø thoâi.

22

Ñöùc Gieâ-hoâ-va vì côù danh lôùn mình, seõ chaúng töø boû daân söï Ngaøi: chæn thaät, Ñöùc Gieâ-hoâ-va ñaõ ñònh caùc ngöôøi laøm daân söï cuûa Ngaøi.

23

Coøn ta ñaây, cuõng chaúng phaïm toäi cuøng Ñöùc Gieâ-hoâ-va maø thoâi caàu nguyeän cho caùc ngöôi. Ta seõ daïy caùc ngöôi bieát con ñöôøng laønh vaø ngay.

24

Chæ haõy kính sôï Ñöùc Gieâ-hoâ-va, laáy heát loøng trung tín phuïc söï Ngaøi; vì khaù xem nhöõng vieäc lôùn lao maø Ngaøi laøm cho caùc ngöôi laø döôøng naøo!

25

Nhöng neáu caùc ngöôi cöù laøm aùc, thì caùc ngöôi vaø vua caùc ngöôi chaéc seõ bò dieät vong.

1 Samuel 13


1 Samuel Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 12

1 Samuel

Return to Index

Chapter 13

1

Khi Sau-lô leân ngoâi vua, thì ñaõ ñöôïc boán möôi tuoåi. Ngöôøi ñaõ cai trò treân Y-sô-ra-eân hai naêm,

2

beøn choïn ba ngaøn ngöôøi Y-sô-ra-eân: hai ngaøn ngöôøi ñaëng ôû cuøng mình taïi Mích-ma vaø treân nuùi Beâ-teân, coøn moät ngaøn ngöôøi thì ôû vôùi Gioâ-na-than taïi Ghi-beâ -a trong xöù Beân-gia-min. Daân söï coøn laïi, ngöôøi cho veà, ai naáy vaøo trong traïi mình.

3

Gioâ-na-than ñaùnh ñoàn Phi-li-tin ôû taïi Gheâ-ba. Daân Phi-li-tin hay ñieàu ñoù; Sau-lô haï lònh thoåi keøn khaép xöù, maø raèng: Daân Heâ-bô-rô khaù nghe bieát!

4

Vaäy, caû Y-sô-ra-eân ñeàu hay raèng Sau-lô ñaõ ñaùnh ñoàn Phi-li-tin vaø Y-sô-ra-eân bò daân Phi-li-tin ghen gheùt. Baáy giôø, daân söï bò nhoùm hieäp laïi beân Sau-lô taïi Ghinh-ganh.

5

Khi aáy, daân Phi-li-tin hieäp laïi ñaëng ñaùnh Y-sô-ra-eân: chuùng coù ba vaïn coã xe, saùu ngaøn lính kî, vaø quaân lính ñoâng nhö caùt treân bôø bieån. Vaäy, chuùng noù ñi leân, ñoùng traïi taïi Mích-ma, veà höôùng ñoâng cuûa Beát -A-ven.

6

Daân Y-sô-ra-eân thaáy mình nguy caáp vì bò chuùng theo rieát gaàn, beøn troán aån trong hang ñaù, trong bôø buïi, trong gaønh ñaù, trong ñoàn luõy, vaø trong haàm hoá.

7

Maáy ngöôøi Heâ-bô-rô sang qua soâng Gioâ-ñanh, ñeán xöù Gaùt vaø Ga-la-aùt. Song Sau-lô coøn ôû taïi Ghinh-ganh vaø heát thaûy daân söï ñi theo ngöôøi ñeàu run sôï.

8

Sau-lô ñôïi baûy ngaøy, laø kyø cuûa Sa-mu-eân ñaõ ñònh; song vì Sa-mu-eân khoâng ñeán Ghinh-ganh, daân söï beøn tan ñi.

9

Baáy giôø, Sau-lô noùi: Haõy ñem ñeán cho ta cuûa leã thieâu vaø cuûa leã thuø aân; roài ngöôøi daâng cuûa leã thieâu.

10

Khi ngöôøi daâng xong, kìa Sa-mu-eân beøn ñeán. Sau-lô ñi ra ñoùn ñaëng chaøo ngöôøi.

11

Nhöng Sa-mu-eân beøn hoûi: Ngöôi ñaõ laøm chi? Sau-lô ñaùp raèng: Khi toâi thaáy daân söï tan ñi, oâng khoâng ñeán theo ngaøy ñaõ ñònh, vaø daân Phi-li-tin ñaõ hieäp laïi taïi Mích-ma,

12

thì toâi noùi raèng: Daân Phi-li-tin chaéc seõ haõm ñaùnh toâi taïi Ghinh-ganh, vaø toâi chöa caàu khaån Ñöùc Gieâ-hoâ-va. Vì vaäy, toâi mieãn cöôõng daâng cuûa leã thieâu.

13

Sa-mu-eân noùi cuøng Sau-lô raèng: Ngöôi thaät coù laøm ngu daïi, khoâng vaâng theo maïng lònh cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ truyeàn cho. Ví baèng coù vaâng theo, thì Ñöùc Gieâ-hoâ-va aét ñaõ laäp nöôùc ngöôi vöõng ñôøi ñôøi nôi Y-sô-ra-eân;

14

nhöng baây giôø, nöôùc ngöôi seõ khoâng beàn laâu. Ñöùc Gieâ-hoâ-va ñaõ choïn laáy cho mình moät ngöôøi theo loøng Ngaøi, ñaët ngöôøi aáy laøm tröôûng cuûa daân söï Ngaøi, bôûi vì ngöôi khoâng giöõ theo maïng lònh cuûa Ñöùc Gieâ-hoâ-va.

15

Ñoaïn, Sa-mu-eân ñöùng daäy, ñi töø Ghinh-ganh ñeán Ghi-beâ -a trong xöù Beân-gia-min, roài Sau-lô kieåm ñieåm daân ôû cuøng mình: coù öôùc chöøng saùu traêm ngöôøi.

16

Sau-lô vaø Gioâ-na-than, con trai ngöôøi, cuøng quaân lính ñi theo, ñeàu ñoùng taïi Ghi-beâ -a trong xöù Beân-gia-min, coøn daân Phi-li-tin haï traïi taïi Mích-ma.

17

Töø trong dinh Phi-li-tin coù moät toaùn quaân cöôùp phaù ñi ra, chia laøm ba ñoäi: ñoäi naøy theo con ñöôøng Oùp-ra, ñi veà xöù Su-anh;

18

ñoäi kia noi con ñöôøng Beát-hoâ-roân; coøn ñoäi thöù ba theo con ñöôøng ranh naèm treân truõng Seâ-boâ-im, veà höôùng ñoàng vaéng.

19

Vaû, trong caû xöù Y-sô-ra-eân khoâng coù thôï reøn, bôûi vì daân Phi-li-tin ñaõ noùi raèng: Haõy caám ngöôøi Heâ-bô-rô reøn göôm vaø giaùo.

20

Heát thaûy Y-sô-ra-eân ai naáy ñeàu ñi xuoáng nôi Phi-li-tin ñaëng möôùn reøn löôõi caøy, cuoác, rìu, vaø löôõi haùi mình;

21

laïi khi naøo löôõi caøy, cuoác, chóa ba, hay laø rìu bò meû söùt, thì ñi xuoáng ñaëng maøi vaø söûa caùi ñoùt laïi.

22

Neân trong ngaøy tranh chieán chaúng coù göôm cuõng khoâng coù giaùo nôi tay cuûa caû daân söï ñi theo Sau-lô vaø Gioâ-na-than; chæ coù cho Sau-lô vaø Gioâ-na-than, laø con trai ngöôøi, duøng maø thoâi.

23

Moät ñoàn quaân Phi-li-tin keùo ra ñaëng ñoùn ñeøo Mích-ma.

1 Samuel 14


1 Samuel Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 13

1 Samuel

Return to Index

Chapter 14

1

Moät ngaøy kia, Gioâ-na-than, con trai cuûa Sau-lô, noùi cuøng gaõ trai treû vaùc binh khí mình, maø raèng: Heø, chuùng ta haõy ñi qua ñoàn quaân Phi-li-tin, ñoùng ôû phía beân kia. Nhöng ngöôøi chaúng noùi cho cha mình hay.

2

Baáy giôø, Sau-lô ôû taïi ñaàu ranh Ghi-beâ -a, döôùi caây löïu cuûa Mi-gô-roân, coøn ñaïo quaân theo ngöôøi öôùc chöøng saùu traêm ngöôøi.

3

A-hi-gia, con trai A-hi-tuùp, anh cuûa Y-ca-boát, con trai Phi-neâ -a, chaùu Heâ-li, maëc aùo eâ-phoùt, laøm thaày teá leã taïi Si-loâ. Daân söï khoâng bieát Gioâ-na-than ñi.

4

ÔÛ giöõa ñeøo maø Gioâ-na-than gaéng söùc ñi ñaëng ñeán ñoàn Phi-li-tin, coù moät raêng ñaù ôû beân naày, vaø moät raêng ôû beân kia; caùi naày goïi laø Boát-seát, coøn caùi kia goïi laø Seâ-neâ.

5

Moät caùi raêng ñaù moïc leân veà phía baéc, ñoái ngang Mích-ma, coøn caùi kia ôû taïi phía nam, ñoái ngang Gheâ-ba.

6

Gioâ-na-than noùi cuøng keû vaùc binh khí mình raèng: Heø, chuùng ta haõy haõm ñoàn cuûa nhöõng keû chaúng chòu caét bì kia. Hoaëc giaû Ñöùc Gieâ-hoâ-va seõ haønh söï vì chuùng ta chaêng; vì Ñöùc Gieâ-hoâ-va khieán cho soá ít ngöôøi ñöôïc thaéng cuõng nhö soá ñoâng ngöôøi vaäy.

7

Keû vaùc binh khí cuûa ngöôøi thöa raèng: Haõy laøm ñieàu oâng öôùc, vaø ñi nôi naøo oâng muoán; loøng oâng daãn oâng ñi ñaâu, toâi seõ theo ñoù.

8

Gioâ-na-than tieáp: Naày, chuùng ta haõy ñi ñeán nhöõng ngöôøi aáy, toû mình ra cho chuùng noù.

9

Neáu chuùng noù noùi: Haõy ñôïi chuùng ta ñeán cuøng caùc ngöôi, thì chuùng ta seõ ñöùng laïi choã mình vaø khoâng leân ñeán cuøng chuùng noù.

10

Coøn neáu chuùng noù noùi raèng: Haõy leân ñeán chuùng ta; thì chuùng ta seõ leân; vì Ñöùc Gieâ-hoâ-va ñaõ phoù chuùng noù vaøo tay chuùng ta: ñieàu ñoù seõ duøng laøm daáu hieäu cho chuùng ta.

11

Vaäy hai ngöôøi ñeàu ñi leân ñoàn Phi-li-tin. Daân Phi-li-tin noùi: Kìa, nhöõng ngöôøi Heâ-bô-rô ra töø hang ñaù laø nôi chuùng noù aån troán kia.

12

Lính cuûa ñoàn noùi cuøng Gioâ-na-than vaø keû vaùc binh khí maø raèng: Haõy ñi ñeán chuùng ta, chuùng ta coù chuyeän toû cuøng hai ngöôi. Gioâ-na-than noùi vôùi keû vaùc binh khí mình raèng: Haõy theo ta, vì Ñöùc Gieâ-hoâ-va ñaõ phoù chuùng noù vaøo tay Y-sô-ra-eân.

13

Gioâ-na-than duøng tay vaø chôn leo leân, vaø keû caàm binh khí leo theo. Ngöôøi Phi-li-tin ngaõ tröôùc maët Gioâ-na-than, vaø keû vaùc binh khí gieát chuùng noù cheát ôû ñaèng sau ngöôøi.

14

Trong traän thöù nhöùt naày, Gioâ-na-than vaø keû vaùc binh khí ngöôøi gieát chöøng hai möôi ngöôøi, trong moät khoaûng nöûa coâng ñaát.

15

Söï haõi huøng traøn ra trong traïi quaân, trong ñoàng, vaø trong caû daân Phi-li-tin. Quaân ñoàn vaø ñaûng cöôùp giöït ñeàu bò kinh khuûng; ñaát bò ruùng ñoäng; aáy nhö moät söï kinh khieáp cuûa Ñöùc Chuùa Trôøi vaäy.

16

Lính canh cuûa Sau-lô ôû taïi Ghi-beâ -a trong xöù Beân-gia-min, ñeàu thaáy quaân chuùng Phi-li-tin taûn laïc vaø chaïy troán loän xoän.

17

Baáy giôø, Sau-lô noùi vôùi quaân lính ôû cuøng mình maø raèng: Haõy kieåm ñieåm xem ai laø nhöõng ngöôøi boû ñaõ haøng nguõ chuùng ta. Chuùng kieåm ñieåm, thaáy thieáu Gioâ-na-than vaø keû vaùc binh khí ngöôøi.

18

Sau-lô noùi cuøng A-hi-gia raèng: Haõy ñem hoøm cuûa Ñöùc Chuùa Trôøi ñeán gaàn (vì trong ngaøy ñoù hoøm cuûa Ñöùc Chuùa Trôøi ôû cuøng daân Y-sô-ra-eân).

19

Nhöng khi Sau-lô noùi vôùi thaày teá leã, thì tieáng oàn aøo laïi caøng theâm leân trong traïi quaân Phi-li-tin. Sau-lô noùi cuøng thaày teá leã raèng: Haõy ruùt tay ngöôi laïi.

20

Ñoaïn, Sau-lô vaø heát thaûy quaân lính ôû cuøng ngöôøi hieäp laïi, ñi tôùi choán chieán tröôøng, kìa thaáy ngöôøi Phi-li-tin ruùt göôm gieát laãn nhau, hoãn loaïn cöïc ñieåm.

21

Nhöõng ngöôøi Heâ-bô-rô ñaõ töø laâu phuïc daân Phi-li-tin vaø theo hoï trong traïi quaân, nay trôû loøng hieäp vôùi Y-sô-ra-eân vaãn theo cuøng Sau-lô vaø Gioâ-na-than.

22

Laïi khi heát thaûy ngöôøi Y-sô-ra-eân ñöông aån trong nuùi Eùp-ra-im, nghe daân Phi-li-tin chaïy troán, cuõng röôït ñuoåi theo chuùng noù maø ñaùnh giaëc.

23

Ñöùc Gieâ-hoâ-va giaûi cöùu Y-sô-ra-eân trong ngaøy ñoù; côn giaëc traøn ñeán Beát -A-ven.

24

Cuõng trong ngaøy ñoù, daân Y-sô-ra-eân bò meät ñuoái. Vaû laïi, Sau-lô coù theà cuøng daân söï raèng: Ñaùng ruûa saû ngöôøi naøo seõ aên vaät thöïc gì tröôùc khi chieàu toái, töùc tröôùc khi ta baùo thuø nhöõng keû cöøu ñòch ta! Vì vaäy, caû daân söï ñeàu cöû khoâng aên vaät thöïc gì heát.

25

Song chuùng daân ñaõ ñeán trong moät caùi röøng coù maät ong treân maët ñaát.

26

Baáy giôø, daân söï ñi vaøo trong röøng, thaáy maät naày chaûy; chaúng ai daùm chaám tay vaøo mieäng, vì sôï lôøi theà.

27

Nhöng Gioâ-na-than khoâng bieát lôøi theà maø cha mình ñaõ laäp cuøng daân söï, neân giô ñaàu gaäy mình caàm nôi tay chaám vaøo taøng maät ong, roài laáy tay ñem maät vaøo mieäng, thì maét ngöôøi saùng ra.

28

Coù ngöôøi trong daân chuùng caát tieáng noùi raèng: Cha oâng coù theà cuøng daân chuùng raèng: Ñaùng ruûa saû ngöôøi naøo aên vaät thöïc gì trong ngaøy nay. Vaû, daân söï ñeàu bò meät ñuoái.

29

Gioâ-na-than ñaùp raèng: Cha ta laøm roái cho xöù, haõy xem maét ta ñaõ saùng döôøng naøo, vì côù neám chuùt maät naày!

30

OÀ! chôù chi ngaøy nay daân söï ñaõ aên vaät chieám ñöôïc cuûa thuø nghòch, thì söï thua baïi daân Phi-li-tin ñaõ lôùn hôn bieát bao!

31

Vaäy ngaøy ñoù, daân Y-sô-ra-eân ñaùnh baïi daân Phi-li-tin töø Mích-ma cho ñeán A-gia-loân.

32

Daân söï bò meät ñuoái laém, beøn xoâng vaøo cuûa cöôùp, baét chieân, boø, boø con, gieát ñi treân ñaát, roài aên thòt loän vôùi huyeát.

33

Coù ngöôøi ñeán noùi cuøng Sau-lô raèng: Kìa, daân söï phaïm toäi cuøng Ñöùc Gieâ-hoâ-va, maø aên thòt loän vôùi huyeát. Ngöôøi ñaùp: Aáy laø moät söï loãi ñaïo! Haõy laäp töùc laên moät hoøn ñaù lôùn ñeán gaàn ta.

34

Laïi tieáp raèng: Haõy ñi khaép cô binh rao raèng moãi ngöôøi phaûi daãn ñeán ta chieân vaø boø mình, vaø gieát ñi taïi ñaây. Roài caùc ngöôi seõ aên thòt noù; nhö vaäy caùc ngöôøi khoâng phaïm toäi cuøng Ñöùc Gieâ-hoâ-va maø aên thòt loän vôùi huyeát. Theá thì, trong ñeâm ñoù, moãi ngöôøi trong chuùng daãn suùc vaät mình coù döôùi tay, vaø gieát noù treân moät hoøn ñaù.

35

Sau-lô beøn laäp moät baøn thôø cho Ñöùc Gieâ-hoâ-va; aáy laø baøn thôø thöù nhöùt maø ngöôøi laäp cho Ñöùc Gieâ-hoâ-va.

36

Ñoaïn, Sau-lô noùi: Chuùng ta haõy ñi xuoáng ñuoåi theo daân Phi-li-tin trong khi ban ñeâm, cöôùp phaù chuùng noù cho ñeán saùng sôùm, vaø chôù ñeå soáng moät ai. Chuùng thöa raèng: Haõy laøm moïi ñieàu vua laáy laøm phaûi. Thaày teá leã beøn noùi: Chuùng ta haõy ñeán gaàn Ñöùc Chuùa Trôøi.

37

Sau-lô caàu vaán Ñöùc Chuùa Trôøi raèng: Toâi phaûi neân xuoáng ñuoåi theo daân Phi-li-tin chaêng? Ngaøi seõ phoù chuùng noù vaøo tay Y-sô-ra-eân chaêng? Song laàn naày Ñöùc Chuùa Trôøi chaúng ñaùp laïi lôøi gì heát.

38

Ñoaïn, Sau-lô baûo raèng: Hôõi caùc quan tröôûng cuûa daân söï, heát thaûy haõy ñeán gaàn ñaây, xeùt tìm toäi loãi ñaõ phaïm trong ngaøy nay laø sao.

39

Ta chæ Ñöùc Gieâ-hoâ-va haèng soáng, laø Ñaáng giaûi cöùu Y-sô-ra-eân, maø theà raèng keû ñaõ phaïm toäi, daãu chính laø Gioâ-na-than, con trai ta, cuõng phaûi cheát ñi! Trong caû daân söï chaúng coù ai ñaùp lôøi ngöôøi.

40

Ngöôøi beøn noùi cuøng caû Y-sô-ra-eân raèng: Caùc ngöôi haõy ñöùng beân naøy; ta vaø Gioâ-na-than, con trai ta, seõ ñöùng beân kia. Daân söï thöa raèng: Haõy laøm ñieàu vua laáy laøm phaûi.

41

Sau-lô thöa cuøng Ñöùc Gieâ-hoâ-va raèng: Oâi Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân! xin haõy toû ra söï thaät. Gioâ-na-than vaø Sau-lô bò chæ ra, coøn daân söï thì voâ can.

42

Sau-lô noùi: Haõy baét thaêm cho ta vaø Gioâ-na-than, con trai ta.

43

Gioâ-na-than bò chæ ra. Sau-lô noùi cuøng Gioâ-na-than raèng: Haõy toû cho ta bieát ñieàu ngöôi ñaõ laøm. Gioâ-na-than thuù thaät raèng: Toâi coù duøng ñaàu gaäy toâi caàm nôi tay maø neám chuùt maät ong; naày toâi ñaây phaûi cheát.

44

Sau-lô noùi: Hôõi Gioâ-na-than, neáu ngöôi khoâng cheát, nguyeän Ñöùc Gieâ-hoâ-va giaùng hoïa raát naëng treân ta!

45

Nhöng daân söï ñaùp cuøng Sau-lô raèng: Uûa! Gioâ-na-than laø ngöôøi ñaõ laøm cho Y-sô-ra-eân ñöôïc ñaïi thaéng döôøng kia, phaûi cheát sao? Ñieàu ñoù chaúng neân! Chuùng toâi chæ sanh maïng cuûa Ñöùc Gieâ-hoâ-va maø theà raèng moät sôïi toùc treân ñaàu ngöôøi seõ chaúng ruïng xuoáng ñaát; vì ngöôøi ôû cuøng Ñöùc Chuùa Trôøi maø ñöôïc thaéng ngaøy nay. Nhö vaäy, daân söï giaûi cöùu Gioâ-na-than, vaø ngöôøi khoûi bò xöû töû.

46

Ñoaïn, Sau-lô trôû veà, chaúng ñuoåi theo daân Phi-li-tin nöõa; vaø daân Phi-li-tin ñeàu trôû veà trong xöù mình.

47

Sau khi Sau-lô ñaõ caàm quyeàn nöôùc Y-sô-ra-eân, thì ngöôøi giao chieán cuøng keû thuø nghòch mình töù phía, töùc cuøng Moâ-aùp, Am-moân, EÂ-ñoâm, caùc vua Xoâ-ba, vaø cuøng daân Phi-li-tin; heã ngöôøi cöû binh ñeán ñaâu, thì baùo thuø ñöôïc ñeán ñoù.

48

Ngöôøi tuï taäp quaân lính, ñaùnh daân A-ma-leùc, vaø giaûi cöùu Y-sô-ra-eân khoûi tay nhöõng keû cöôùp phaù hoï.

49

Caùc con trai cuûa Sau-lô laø Gioâ-na-than, Gi-seâ-vi, vaø Manh-ki-sua, ngöôøi cuõng coù hai con gaùi; lôùn, teân laø Meâ-raùp; nhoû, teân laø Mi-canh;

50

vôï Sau-lô teân laø A-hi-noâ-am, con gaùi cuûa A-hi-maùt. Toång binh cuûa ñaïo binh ngöôøi laø Aùp-ne, con trai cuûa Neâ-rô, chuù cuûa Sau-lô,

51

Kích, cha cuûa Sau-lô vaø Neâ-rô, cha cuûa Aùp-ne, laø con trai cuûa A-bi-eân.

52

Troïn ñôøi Sau-lô coù söï tranh chieán döõ doäi cuøng daân Phi-li-tin; heã khi Sau-lô thaáy ngöôøi maïnh meõ vaø baïo daïn, thì chieâu moä ngöôøi theo mình.

1 Samuel 15


1 Samuel Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 14

1 Samuel

Return to Index

Chapter 15

1

Sa-mu-eân noùi cuøng Sau-lô raèng: Ñöùc Gieâ-hoâ-va ñaõ sai ta xöùc daàu cho ngöôi, laäp laøm vua daân Y-sô-ra-eân cuûa Ngaøi. Vaäy baây giôø, haõy nghe lôøi phaùn cuûa Ñöùc Gieâ-hoâ-va.

2

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Ta nhôù laïi ñieàu A-ma-leùc laøm cho Y-sô-ra-eân, ngaên caûn ñöôøng luùc noù ra khoûi xöù EÂ-díp-toâ.

3

Vaäy, haõy ñi ñaùnh daân A-ma-leùc vaø dieät heát moïi vaät thuoäc veà chuùng noù. Ngöôi seõ khoâng thöông xoùt chuùng noù, phaûi gieát ngöôøi nam vaø nöõ, con treû vaø con buù, boø vaø chieân, laïc ñaø vaø löøa.

4

Vaäy, Sau-lô nhoùm hieäp daân söï vaø ñieåm soaùt hoï taïi Teâ-la-im: coù hai traêm ngaøn lính boä, vaø möôøi ngaøn ngöôøi Giu-ña.

5

Sau-lô ñi tôùi thaønh A-ma-leùc vaø ñaët binh phuïc trong truõng.

6

Ngöôøi coù noùi vôùi daân Keâ-nít raèng: Caùc ngöôi haõy ruùt ñi, haõy phaân reõ khoûi daân A-ma-leùc, keûo ta dieät caùc ngöôi luoân vôùi chuùng noù chaêng. Vì khi daân Y-sô-ra-eân ra khoûi xöù EÂ-díp-toâ, caùc ngöôi coù laøm ôn cho heát thaûy daân aáy. Vaäy, daân Keâ-nít phaân reõ khoûi daân A-ma-leùc.

7

Sau-lô ñaùnh A-ma-leùc töø Ha-vi-la cho ñeán Su-rô, ñoái ngang xöù EÂ-díp-toâ.

8

Ngöôøi baét soáng A-ga, vua cuûa daân A-ma-leùc, roài laáy göôm dieät heát thaûy daân söï.

9

Nhöng Sau-lô vaø daân chuùng dong thöù A-ga, chaúng gieát nhöõng con toát hôn heát trong baày boø vaø chieân, caùc thuù veà löùa ñeû thöù nhì, chieân con, vaø moïi vaät toát nhaát. Chuùng chaúng muoán dieät nhöõng vaät ñoù, chæ dieät heát nhöõng vaät chi xaáu vaø khoâng giaù trò.

10

Baáy giôø coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng Sa-mu-eân nhö vaày:

11

Ta hoái haän vì ñaõ laäp Sau-lô laøm vua; bôûi ngöôøi ñaõ xaây boû ta, khoâng laøm theo lôøi ta. Sa-mu-eân buoàn raàu, keâu caàu cuøng Ñöùc Gieâ-hoâ-va troïn ñeâm.

12

Saùng ngaøy sau, ngöôøi ñi röôùc Sau-lô. Coù keû ñeán noùi cuøng Sa-mu-eân raèng: Sau-lô ñaõ ñeán Caït-meân, döïng cho mình moät caùi bia taïi ñoù; ñoaïn, ñoåi ñöôøng ñi xuoáng Ghinh-ganh.

13

Sa-mu-eân ñi ñeán cuøng Sau-lô; Sau-lô noùi cuøng ngöôøi raèng: Nguyeän Ñöùc Gieâ-hoâ-va ban phöôùc cho oâng! Toâi ñaõ laøm theo lònh cuûa Ñöùc Gieâ-hoâ-va.

14

Sa-mu-eân hoûi ngöôøi raèng: Vaäy thì tieáng chieân keâu vang ñeán tai ta, cuøng tieáng boø roáng ta nghe kia, laø laøm sao?

15

Sau-lô ñaùp raèng: Daân söï coù daãn chuùng noù töø nôi ngöôøi A-ma-leùc ñeán; vì daân söï ñaõ tha nhöõng con toát nhöùt veà chieân vaø boø, ñaëng daâng noù laøm cuûa leã cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa oâng; vaät coøn laïi, chuùng toâi ñaõ dieät heát ñi.

16

Sa-mu-eân noùi cuøng Sau-lô raèng: Thoâi! Ta seõ toû cho ngöôi ñieàu Ñöùc Gieâ-hoâ-va ñaõ phaùn cho ta ñeâm nay. Sau-lô ñaùp: Xin noùi.

17

Sa-mu-eân noùi raèng: Luùc ngöôi coøn nhoû taïi maét ngöôi, ngöôi haù chaúng trôû neân ñaàu tröôûng cuûa caùc chi phaùi Y-sô-ra-eân sao? vaø Ñöùc Gieâ-hoâ-va haù chaúng xöùc daàu cho ngöôi laøm vua cuûa Y-sô-ra-eân ö?

18

Vaû, Ñöùc Gieâ-hoâ-va ñaõ sai ngöôi ñi maø raèng: Haõy ñi dieät heát nhöõng keû phaïm toäi kia, laø daân A-ma-leùc, vaø giao chieán cuøng chuùng noù cho ñeán chöøng ngöôi ñaõ dieät chuùng noù.

19

Sao ngöôi khoâng vaâng theo lôøi phaùn cuûa Ñöùc Gieâ-hoâ-va? Côù sao ngöôi xoâng vaøo cuûa cöôùp, laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va?

20

Sau-lô ñaùp cuøng Sa-mu-eân raèng: Toâi thaät coù nghe theo lôøi phaùn cuûa Ñöùc Gieâ-hoâ-va. Toâi ñaõ ñi laøm xong vieäc maø Ñöùc Gieâ-hoâ-va sai toâi ñi laøm; toâi coù ñem A-ga, vua daân A-ma-leùc veà, vaø dieät heát daân A-ma-leùc.

21

Nhöng daân söï coù choïn trong cuûa cöôùp, chieân vaø boø, laø vaät toát nhöùt veà cuûa ñaùng taän dieät, ñaëng daâng cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa oâng taïi Ghinh-ganh.

22

Sa-mu-eân noùi: Ñöùc Gieâ-hoâ-va haù ñeïp loøng cuûa leã thieâu vaø cuûa leã thuø aân baèng söï vaâng theo lôøi phaùn cuûa Ngaøi ö? Vaû, söï vaâng lôøi toát hôn cuûa teá leã; söï nghe theo toát hôn môõ chieân ñöïc;

23

söï boäi nghòch cuõng ñaùng toäi baèng söï taø thuaät; söï coá chaáp gioáng nhö toäi troïng cuùng laïy hình töôïng. Bôûi ngöôi ñaõ töø boû lôøi cuûa Ñöùc Gieâ-hoâ-va, neân Ngaøi cuõng töø boû ngöôi khoâng cho ngöôi laøm vua.

24

Sau-lô ñaùp cuøng Sa-mu-eân raèng: Toâi coù phaïm toäi. Toâi ñaõ can phaïm maïng lònh Ñöùc Gieâ-hoâ-va, vaø lôøi cuûa oâng. Toâi sôï daân söï, neân nghe theo tieáng cuûa hoï.

25

Baây giôø, xin oâng haõy tha toäi toâi, trôû laïi cuøng toâi, thì toâi seõ saáp mình xuoáng tröôùc maët Ñöùc Gieâ-hoâ-va.

26

Sa-mu-eân noùi cuøng Sau-lô raèng: Ta khoâng trôû laïi cuøng ngöôi ñaâu; vì ngöôi ñaõ töø boû lôøi cuûa Ñöùc Gieâ-hoâ-va, neân Ñöùc Gieâ-hoâ-va töø boû ngöôi, ñeå ngöôi chaúng coøn laøm vua cuûa Y-sô-ra-eân nöõa.

27

Khi Sa-mu-eân xaây löng ñaëng ñi, Sau-lô naém vaït aùo tôi ngöôøi, thì aùo beøn raùch.

28

Sa-mu-eân noùi cuøng ngöôøi: Aáy ngaøy nay Ñöùc Gieâ-hoâ-va xeù nöôùc Y-sô-ra-eân khoûi ngöôi laø nhö vaäy, ñaëng ban cho keû laân caän ngöôi, xöùng ñaùng hôn ngöôi.

29

Vaû laïi, Ñaáng phuø hoä Y-sô-ra-eân chaúng noùi doái, vaø khoâng aên naên; vì Ñaáng aáy chaúng phaûi loaøi ngöôøi maø aên naên!

30

Sau-lô ñaùp raèng: Toâi coù toäi; song xin haõy toân troïng toâi tröôùc maët caùc tröôûng laõo cuûa daân söï toâi, vaø tröôùc maët Y-sô-ra-eân; xin oâng trôû laïi cuøng toâi, thì toâi seõ thôø laïy Gieâ-hoâ-va Ñöùc Chuùa Trôøi oâng.

31

Vaäy, Sa-mu-eân trôû laïi theo Sau-lô; vaø Sau-lô saáp thôø laïy Ñöùc Gieâ-hoâ-va.

32

Ñoaïn, Sa-mu-eân noùi: Haõy daãn A-ga, vua A-ma-leùc ñeán ta. A-ga ñi ñeán ngöôøi, boä vui möøng, vì töôûng raèng: Quaû haún, ñieàu cay ñaéng cuûa söï cheát qua roài.

33

Nhöng Sa-mu-eân noùi cuøng ngöôøi raèng: Heã göôm ngöôi ñaõ laøm ngöôøi ñôøn baø khoâng coù con theá naøo, thì meï ngöôi cuõng seõ khoâng coù con theå aáy. Sa-mu-eân beøn gieát A-ga tröôùc maët Ñöùc Gieâ-hoâ-va taïi chính Ghinh-ganh.

34

Ñoaïn, Sa-mu-eân ñi veà Ra-ma; coøn Sau-lô trôû veà nhaø mình taïi Ghi-beâ -a cuûa Sau-lô.

35

Sa-mu-eân chaúng coøn thaáy Sau-lô nöõa cho ñeán ngaøy mình thaùc; vì ngöôøi buoàn böïc veà vieäc Sau-lô; coøn Ñöùc Gieâ-hoâ-va aên naên ñaõ laäp Sau-lô laøm vua cuûa Y-sô-ra-eân.

1 Samuel 16


1 Samuel Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 15

1 Samuel

Return to Index

Chapter 16

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Sa-mu-eân raèng: Ngöôi buoàn raàu veà vieäc Sau-lô cho ñeán chöøng naøo? Ta ñaõ töø boû noù, haàu cho noù khoâng coøn laøm vua treân Y-sô-ra-eân nöõa. Haõy ñoå daàu ñaày söøng cuûa ngöôi vaø ñi. Ta seõ sai ngöôi ñeán Y-sai, ngöôøi Beát-leâ-hem. vì trong voøng caùc con trai ngöôøi, ta ñaõ choïn moät ngöôøi laøm vua.

2

Sa-mu-eân thöa raèng: Laøm sao toâi ñi ñoù ñöôïc? Neáu Sau-lô hay, thì seõ gieát toâi ñi. Ñöùc Gieâ-hoâ-va phaùn cuøng ngöôøi raèng: Haõy ñem theo ngöôi moät con boø caùi tô, vaø noùi raèng: Toâi ñeán ñeå daâng cuûa teá leã cho Ñöùc Gieâ-hoâ-va.

3

Ngöôi seõ môøi Y-sai döï teá. Ta seõ toû cho ngöôi bieát ñieàu ngöôi phaûi laøm; roài ngöôi seõ nhôn danh ta xöùc daàu keû ta chæ cho ngöôi.

4

Sa-mu-eân laøm theo ñieàu Ñöùc Gieâ-hoâ-va ñaõ phaùn cuøng mình, vaø ñi ñeán Beát-leâ-hem. Nhöõng tröôûng laõo cuûa thaønh aáy ñeàu laáy laøm boái roái, chaïy ñoùn ngöôøi, maø hoûi raèng: Coù phaûi oâng ñeán ñem bình an chaêng? Ngöôøi ñaùp raèng: Bình an.

5

Ta ñeán ñeå daâng cuûa teá leã cho Ñöùc Gieâ-hoâ-va; haõy doïn mình thanh saïch vaø ñeán aên thòt teá leã vôùi ta. Ngöôøi cuõng doïn Y-sai vaø caùc con trai ngöôøi cho thanh saïch vaø môøi ñeán döï teá.

6

Khi chuùng ñeán, Sa-mu-eân thaáy EÂ-li-aùp, beøn thaàm raèng: Quaû haún, keû chòu xöùc daàu cuûa Ñöùc Gieâ-hoâ-va ñöông ôû tröôùc maët Ngaøi.

7

Nhöng Ñöùc Gieâ-hoâ-va phaùn cuøng Sa-mu-eân raèng; Chôù xem boä daïng vaø hình voùc cao lôùn cuûa noù, vì ta ñaõ boû noù. Ñöùc Gieâ-hoâ-va chaúng xem ñieàu gì loaøi ngöôøi xem; loaøi ngöôøi xem beà ngoaøi, nhöng Ñöùc Gieâ-hoâ-va nhìn thaáy trong loøng.

8

Y-sai beøn goïi A-bi-na-ñaùp, vaø bieåu ngöôøi ñi qua tröôùc maët Sa-mu-eân; nhöng Sa-mu-eân noùi: Ñöùc Gieâ-hoâ-va cuõng chaúng choïn ngöôøi naày. Y-sai bieåu Sam-ma ñi qua,

9

nhöng Sa-mu-eân noùi: Ñöùc Gieâ-hoâ-va cuõng khoâng choïn ngöôøi naày nöõa.

10

Y-sai bieåu baûy con trai mình ñi qua tröôùc maët Sa-mu-eân nhö vaäy; thì Sa-mu-eân noùi cuøng Y-sai raèng: Ñöùc Gieâ-hoâ-va chaúng choïn moät ai trong chuùng noù.

11

Ñoaïn, Sa-mu-eân noùi cuøng Y-sai raèng: Heát thaûy con trai ngöôi laø ñoù sao? Y-sai ñaùp raèng: Haõy coøn ñöùa con uùt, nhöng noù ñi chaên chieân. Sa-mu-eân noùi: Haõy sai goïi noù; chuùng ta khoâng ngoài aên tröôùc khi noù ñeán.

12

Vaäy, Y-sai sai goïi ngöôøi. Maët ngöôøi hoàng hoàng, con maét xinh lòch, vaø hình dung toát ñeïp. Ñöùc Gieâ-hoâ-va phaùn cuøng Sa-mu-eân raèng: Aáy laø noù; haõy ñöùng daäy xöùc daàu cho noù.

13

Sa-mu-eân laáy söøng daàu, xöùc cho ngöôøi ôû giöõa caùc anh ngöôøi. Töø ngaøy ñoù veà sau, Thaàn cuûa Ñöùc Gieâ-hoâ-va caûm ñoäng Ña-vít. Sa-mu-eân ñöùng daäy ñi veà Ra-ma.

14

Thaàn cuûa Ñöùc Gieâ-hoâ-va lìa khoûi Sau-lô; Ñöùc Gieâ-hoâ-va beøn khieán moät aùc thaàn khuaáy khuaát ngöôøi.

15

Toâi tôù cuûa Sau-lô noùi cuøng ngöôøi raèng: Naày coù moät aùc thaàn maø Ñöùc Chuùa Trôøi khieán ñeán khuaáy khuaát vua.

16

Xin chuùa chuùng toâi haõy bieåu nhöõng toâi tôù ñöùng chaàu chuùa tìm moät ngöôøi bieát gaûy ñôøn, ñeå khi naøo Ñöùc Chuùa Trôøi sai aùc thaàn ñeán chuùa, thì ngöôøi ñoù seõ gaûy ñôøn, vaø chuùa seõ ñöôïc an uûy.

17

Sau-lô ñaùp cuøng caùc toâi tôù mình raèng; Vaäy, haõy tìm cho ta moät ngöôøi gaûy ñôøn hay, roài daãn noù ñeán cuøng ta.

18

Moät ngöôøi trong voøng toâi tôù caát tieáng noùi raèng: Naày toâi ñaõ thaáy moät con trai cuûa Y-sai, ngöôøi Beát-leâ-hem; noù gaûy ñôøn hay, moät ngöôøi chieán só maïnh baïo, aên noùi khoân ngoan, vaø maët maøy toát ñeïp; Ñöùc Gieâ-hoâ-va ôû cuøng ngöôøi.

19

Sau-lô sai söù ñeán Y-sai, maø noùi raèng: Haõy gôûi cho ta Ña-vít, con trai ngöôi, laø keû chaên chieân.

20

Y-sai beøn laáy baùnh, moät baàu da röôïu, moät con deâ con coøn buù, chaát treân moät con löøa, roài nhôø Ña-vít con trai mình, gôûi cho Sau-lô.

21

Ña-vít ñeán nôi Sau-lô, beøn ra maét ngöôøi. Sau-lô thöông yeâu ngöôøi laém, ñaët ngöôøi laøm keû vaùc binh khí mình.

22

Ngöôøi sai ñi noùi cuøng Y-sai raèng: Ta xin ngöôi haõy cho Ña-vít ñöùng chaàu chöïc ta; vì noù ñöôïc ôn tröôùc maët ta.

23

Vaäy, khi Ñöùc Chuùa Trôøi khieán aùc thaàn nhaäp vaøo Sau-lô, thì Ña-vít laáy ñôøn vaø gaûy. Sau-lô beøn ñöôïc an uûy, laønh maïnh, vaø aùc thaàn lìa khoûi ngöôøi.

1 Samuel 17


1 Samuel Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 16

1 Samuel

Return to Index

Chapter 17

1

Daân Phi-li-tin nhoùm hieäp caùc ñaïo binh mình ñaëng laøm giaëc, chuùng noù hieäp taïi Soâ-coâ, thuoäc veà xöù Giu-ña, vaø ñoùng traïi taïi EÂ-pheâ-Ña-mim, giöõa Soâ-coâ vaø A-xeâ-ca.

2

Sau-lô vaø ngöôøi Y-sô-ra-eân cuõng nhoùm hieäp, ñoùng traïi taïi truõng EÂ-la, vaø daøn traän cuøng daân Phi-li-tin.

3

Daân Phi-li-tin ñöùng treân nuùi phía naày, coøn Y-sô-ra-eân ñöùng treân nuùi phía kia; truõng phaân caùch hoï.

4

Baáy giôø, coù moät ngöôøi löïc só töø traïi quaân Phi-li-tin maø ra, teân laø Goâ-li-aùt, queâ ôû Gaùt; beà cao ngöôøi saùu thöôùc moät gang.

5

Ngöôøi ñoäi maõo ñoàng treân ñaàu, maëc aùo giaùp ñoàng vaûy caù, naëng naêm ngaøn sieác-lô,

6

vaø nhöõng uûng ñoàng; sau löng treo moät caây lao ñoàng.

7

Caùn cuûa caây lao haén nhö caây truïc cuûa thôï deät cöûi, vaø muõi cuûa caây lao naày naëng saùu traêm sieác-lô. Keû vaùc binh khí haén ñi tröôùc haén.

8

Vaäy, haén ra ñöùng keâu la cuøng ñoäi nguõ Y-sô-ra-eân raèng: Côù sao caùc ngöôi ra baøy traän? Ta haù chaúng phaûi laø ngöôøi Phi-li-tin, coøn caùc ngöôi, laø toâi tôù cuûa Sau-lô sao? Haõy choïn moät ngöôøi trong caùc ngöôi xuoáng ñaáu ñòch cuøng ta.

9

Neáu khi ñaáu ñòch cuøng ta, haén troåi hôn ta vaø gieát ta, thì chuùng ta seõ laøm toâi tôù caùc ngöôi; nhöng neáu ta troåi hôn haén vaø ta gieát haén, thì caùc ngöôi seõ laøm toâi chuùng ta, vaø haàu vieäc chuùng ta.

10

Ngöôøi Phi-li-tin laïi coøn noùi raèng: Phaûi, ngaøy nay ta thaùch lôøi naày cho ñoäi nguõ Y-sô-ra-eân: Haõy khieán moät ngöôøi ra, ñaëng chuùng ta ñaáu ñòch cuøng nhau.

11

Sau-lô vaø caû Y-sô-ra-eân nghe nhöõng lôøi cuûa ngöôøi Phi-li-tin, thì laáy laøm hoaûng hoàn, sôï haõi laém.

12

Vaû, Ña-vít, laø con trai cuûa Y-sai, ngöôøi EÂ-phô-raùt kia, queâ ôû Beát-leâ-hem trong xöù Giu-ña, ngöôøi coù taùm con trai; trong ñôøi Sau-lô, Y-sai ñaõ cao tuoåi roài.

13

Ba con trai cuûa Y-sai ñaõ theo Sau-lô nôi chieán traän: teân ba con trai aáy laø: con caû EÂ-li-aùp, con thöù nhì A-bi-ñaùp, vaø con thöù ba Sa-ma.

14

Ña-vít laø con uùt. Khi ba anh ngöôøi ñaõ theo Sau-lô,

15

thì Ña-vít lìa nôi Sau-lô, trôû veà Beát-leâ-hem ñaëng chaên chieân cuûa cha mình.

16

Ngöôøi Phi-li-tin ñi ra buoåi mai vaø buoåi chieàu, toû mình ra nhö vaäy trong boán möôi ngaøy.

17

Vaû, Y-sai noùi cuøng Ña-vít, con trai mình, maø raèng: Con haõy laáy moät eâ-pha hoät rang vaø möôøi oå baùnh naày, chaïy mau ñeán traïi quaân ñaëng ñem ñöa cho caùc anh con.

18

Con cuõng haõy ñem möôøi baùnh söõa naày cho quan töôùng cai ngaøn quaân, thöû xem caùc anh con coù maïnh chaêng, vaø con phaûi ñem veà cho cha moät daáu chi lam chöùng veà phaàn chuùng noù.

19

Caùc anh con ôû cuøng Sau-lô vaø heát thaûy ngöôøi Y-sô-ra-eân taïi trong truõng EÂ-la, ñeå ñaùnh giaëc cuøng daân Phi-li-tin.

20

Ngaøy mai saùng sôùm, Ña-vít ñeå chieân cho moät ngöôøi chaên, laáy ñoà vaät maø ñi, nhö Y-sai ñaõ daën ngöôøi. Khi ngöôøi ñaõ ñeán ñoàn, thì ñaïo binh ñi ra ñaëng daøn traän vaø reo tieáng chieán tranh.

21

Y-sô-ra-eân vaø daân Phi-li-tin daøn traän, hai ñaïo quaân ñoái nhau.

22

Ña-vít caát gaùnh naëng mình giao cho ngöôøi giöõ ñoà vaät, ñoaïn chaïy ñeán choã daøn traän, tôùi hoûi thaêm ba anh mình maïnh gioûi chaêng.

23

Ngöôøi ñöông noùi chuyeän cuøng chuùng, kìa ngöôøi löïc só Goâ-li-aùt, töùc laø ngöôøi Phi-li-tin ôû Gaùt, töø haøng nguõ Phi-li-tin xôm tôùi, vaø Ña-vít nghe haén noùi nhö nhöõng lôøi ngaøy tröôùc.

24

Heát thaûy ngöôøi Y-sô-ra-eân thaáy ngöôøi naày, ñeàu chaïy troán vaø run sôï laém. Moïi ngöôøi Y-sô-ra-eân noùi:

25

Caùc ngöôi coù thaáy ngöôøi ñoù xôm tôùi chaêng? Haén ñeán ñaëng sæ nhuïc Y-sô-ra-eân. Neáu ai gieát ñöôïc haén, thì vua seõ ban thöôûng nhieàu cuûa caûi, gaû con gaùi mình cho ngöôøi ñoù, vaø mieãn xaâu thueá cho nhaø cha ngöôøi aáy trong Y-sô-ra-eân.

26

Ña-vít hoûi nhöõng ngöôøi ôû gaàn mình raèng: Ngöôøi ta seõ ñaõi theå naøo cho keû gieát ñöôïc ngöôøi Phi-li-tin naày, vaø caát söï sæ nhuïc khoûi Y-sô-ra-eân? Vì ngöôøi Phi-li-tin naày, keû chaúng chòu pheùp caét bì naày, laø ai, maø laïi daùm sæ nhuïc ñaïo binh cuûa Ñöùc Chuùa Trôøi haèng soáng?

27

Ngöôøi ta laáy lôøi thöôøng noùi aáy maø ñaùp cuøng ngöôøi raèng: Ai gieát ñöôïc haén thì phaàn thöôûng seõ laø nhö vaäy.

28

Nhöng EÂ-li-haùp, anh caû ngöôøi, nghe Ña-vít noùi nhö vaäy, noåi giaän ngöôøi maø noùi raèng: Côù sao maøy ñeán ñaây? Maøy boû ít con chieân cuûa chuùng ta trong ñoàng vaéng cho ai? Tao bieát taùnh kieâu ngaïo vaø söï ñoäc aùc cuûa loøng maøy. Aáy ñaëng xem tranh chieán neân maøy môùi ñeán.

29

Ña-vít ñaùp raèng: Vaäy, toâi coù laøm chi ñaâu? Aáy chæ laø moät caâu hoûi thoâi?

30

Ngöôøi dan xa anh mình, laëp hoûi nhöõng ngöôøi khaùc cuõng moät caâu aáy, thì ngöôøi ta ñaùp nhö laàn thöù nhöùt.

31

Coù ngöôøi nghe caùc lôøi Ña-vít noùi, beøn thuaät laïi cho Sau-lô hay; Sau-lô ñoøi ngöôøi ñeán.

32

Ña-vít thöa vôùi Sau-lô raèng: Xin chôù ai ngaõ loøng vì côù ngöôøi Phi-li-tin kia! Keû toâi tôù vua seõ ñi ñaáu ñòch cuøng haén.

33

Sau-lô ñaùp cuøng Ña-vít raèng: Ngöôi chaúng theá ñi ñaáu ñòch cuøng ngöôøi Phi-li-tin kia, vì ngöôi chæ laø moät ñöùa con treû, coøn haén laø moät tay chieán só töø thuôû coøn thô.

34

Ña-vít taâu cuøng Sau-lô raèng: Khi toâi tôù vua chaên chieân cuûa cha mình, heã coù sö töû hay laø con gaáu ñeán tha moät con chieân cuûa baày.

35

thì toâi ñuoåi theo, ñaùnh noù, röùt con chieân khoûi mieäng noù; heã noù caát leân cöï toâi, toâi naém raâu noù, ñaùnh vaø gieát noù ñi.

36

Toâi tôù vua ñaõ ñaùnh cheát con sö töû vaø con gaáu, vaäy thì ngöôøi Phi-li-tin khoâng chòu pheùp caét bì kia cuõng seõ ñoàng soá phaän vôùi chuùng noù; vì haén sæ nhuïc caùc ñaïo binh cuûa Ñöùc Chuùa Trôøi haèng soáng.

37

Ña-vít laïi noùi: Ñöùc Gieâ-hoâ-va ñaõ giaûi cöùu toâi khoûi vaáu sö töû vaø khoûi caúng gaáu, aét seõ giaûi cöùu toâi khoûi tay ngöôøi Phi-li-tin kia. Sau-lô ñaùp raèng: Haõy ñi, nguyeän Ñöùc Gieâ-hoâ-va ôû cuøng ngöôi!

38

Sau-lô laáy aùo chieán mình maëc cho Ña-vít, ñoäi caùi maõo ñoàng leân ñaàu ngöôøi, vaø maëc aùo giaùo cho ngöôøi.

39

Ña-vít ñeo göôm cuûa Sau-lô ôû treân aùo chieán vaø taäp ñi thöû, vì khoâng coù thoùi quen. Nhöng ngöôøi noùi cuøng Sau-lô raèng: Toâi khoâng theá mang khí giôùi naày maø ñi ñöôïc; vì toâi khoâng coù thoùi quen. Ña-vít beøn coåi aùo aáy ra,

40

caàm moät caây gaäy, löïa döôùi khe naêm cuïc ñaù boùng laùng, ñeå trong caùi tuùi chaên chieân mình vaãn coù, vaø caùi traønh neùm ñaù ôû nôi tay, roài xôm tôùi ngöôøi Phi-li-tin.

41

Ngöôøi Phi-li-tin cuõng xôm tôùi, ñeán gaàn Ña-vít, coù keû vaùc binh khí ñi tröôùc.

42

Ngöôøi Phi-li-tin xem Ña-vít, thaáy ngöôøi coøn treû, nöôùc da hoàng hoàng, maët ñeïp ñeõ, thì khinh ngöôøi.

43

Ngöôøi Phi-li-tin noùi cuøng Ña-vít raèng: Ta haù laø moät con choù neân ngöôøi caàm gaäy ñeán cuøng ta? Ngöôøi Phi-li-tin baét danh caùc thaàn mình maø ruûa saû Ña-vít,

44

vaø tieáp raèng: Haõy laïi ñaây, ta seõ ban thòt ngöôi cho chim trôøi vaø thuù ñoàng.

45

Ña-vít ñaùp cuøng ngöôøi Phi-li-tin raèng: Ngöôi caàm göôm, giaùo, lao maø ñeán cuøng ta; coøn ta, ta nhôn danh Ñöùc Gieâ-hoâ-va vaïn binh maø ñeán, töùc laø Ñöùc Chuùa Trôøi cuûa ñaïo binh Y-sô-ra-eân, maø ngöôi ñaõ sæ nhuïc.

46

Ngaøy nay Ñöùc Gieâ-hoâ-va seõ phoù ngöôi vaøo tay ta, ta seõ gieát ngöôi, caét ñaàu ngöôi, vaø ngaøy nay ban thaây cuûa ñaïo binh Phi-li-tin cho chim trôøi vaø thuù vaät cuûa ñaát.

47

Khaép theá gian seõ bieát raèng Y-sô-ra-eân coù moät Ñöùc Chuùa Trôøi; vaø quaân lính naày seõ thaáy raèng Ñöùc Gieâ-hoâ-va khoâng giaûi cöùu baèng göôm, hoaëc baèng giaùo; vì Ñöùc Gieâ-hoâ-va laø Chuùa cuûa chieán traän, vaø Ngaøi seõ phoù caùc ngöôi vaøo tay chuùng ta.

48

Xaûy khi ngöôøi Phi-li-tin ñöùng daäy, xôm tôùi ñoùn Ña-vít, Ña-vít voäi vaøng chaïy veà höôùng haøng traän quaân nghòch ñaëng ñoùn ngöôøi Phi-li-tin.

49

Ña-vít thoø tay vaøo tuùi mình, laáy moät cuïc ñaù, neùm noù baèng traønh, truùng nôi traùn ngöôøi Phi-li-tin. Cuïc ñaù loït thaáu trong traùn, Goâ-li-aùt teù uùp maët xuoáng ñaát.

50

Nhö vaäy Ña-vít thaéng ñöôïc ngöôøi Phi-li-tin baèng caùi traønh naém ñaù vaø cuïc ñaù, ñaùnh cheát haén maø khoâng coù göôm nôi tay.

51

Ñoaïn, Ña-vít chaïy laïi, xoâng vaøo mình ngöôøi Phi-li-tin, laáy göôm cuûa haén vaø ruùt ra khoûi voû, gieát haén, vaø caét ñaàu ñi. Daân Phi-li-tin thaáy keû löïc só mình ñaõ cheát, thì chaïy troán.

52

Baáy giôø, ngöôøi Y-sô-ra-eân vaø Giu-ña daáy leân, hoø heùt, ñuoåi theo daân Phi-li-tin cho ñeán cöûa thaønh Gaùt vaø Eùc-roân; ngöôøi Phi-li-tin bò thöông ngaõ cheát ñaày ñöôøng Sa-ra-gim cho ñeán Gaùt vaø Eùc-roân.

53

Daân Y-sô-ra-eân, sau khi ñaõ röôït ñuoåi daân Phi-li-tin roài, thì trôû veà cöôùp phaù traïi quaân chuùng noù.

54

Ña-vít laáy thuû caáp cuûa ngöôøi Phi-li-tin ñem ñeán Gieâ-ru-sa-lem; nhöng ñeå binh khí Goâ-li-aùt laïi trong traïi mình.

55

Sau-lô thaáy Ña-vít ñoùn ñaùnh ngöôøi Phi-li-tin, thì coù hoûi quan toång binh Aùp-ne, raèng: Hôõi Aùp-ne, ngöôøi trai treû ñoù laø con trai cuûa ai? Aùp-ne thöa raèng: Oâi vua! toâi xin chæ linh hoàn vua maø theà, toâi chaúng bieát.

56

Vua noùi cuøng ngöôøi raèng: Haõy hoûi thaêm gaõ trai treû aáy laø con cuûa ai.

57

Khi Ña-vít ñaõ gieát ngöôøi Phi-li-tin trôû veà, thì Aùp-ne röôùc ngöôøi, daãn ñeán tröôùc maët Sau-lô. Ña-vít ñöông xaùch thuû caáp cuûa ngöôøi Phi-li-tin nôi tay.

58

Sau-lô noùi cuøng ngöôøi raèng: Hôõi gaõ trai treû, ngöôi laø con ai? Ña-vít thöa raèng: Toâi laø con Y-sai, toâi tôù cuûa vua, ôû taïi Beát-leâ-hem.

1 Samuel 18


1 Samuel Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 17

1 Samuel

Return to Index

Chapter 18

1

Ña-vít vöøa taâu xong cuøng Sau-lô, thì loøng cuûa Gioâ-na-than kheá hieäp cuøng loøng Ña-vít, ñeán ñoãi Gioâ-na-than yeâu meán Ña-vít nhö maïng soáng mình.

2

Töø ngaøy ñoù, Sau-lô röôùc Ña-vít veà ñeàn mình, khoâng cho trôû veà nhaø cha ngöôøi nöõa.

3

Gioâ-na-than keá hieäp cuøng Ña-vít, bôûi vì yeâu meán ngöôøi nhö maïng soáng mình.

4

Ngöôøi coåi aùo mình maëc maø trao cho Ña-vít, luoân vôùi aùo xoáng khaùc, cho ñeán göôm, cung, vaø ñai cuûa mình nöõa.

5

Ña-vít ñi ñaùnh giaëc nhieàu: baát luaän nôi naøo Sau-lô sai ngöôøi ñi, thì ñeàu ñöôïc vieäc, neân Sau-lô ñaët ngöôøi laøm ñaàu chieán só; ngöôøi ñeïp yù baù taùnh vaø nhöõng toâi tôù cuûa Sau-lô.

6

Khi Ña-vít ñaõ gieát ñöôïc ngöôøi Phi-li-tin, trôû veà cuøng ñaïo binh, thì nhöõng ngöôøi nöõ cuûa caùc thaønh Y-sô-ra-eân ñi ra ñoùn Sau-lô, haùt muùa, ñaùnh troáng côm, goõ nhòp, vaø reo tieáng vui möøng.

7

Nhöõng ngöôøi muùa ñoái ñaùp nhau raèng: Sau-lô gieát haøng ngaøn, Coøn Ña-vít gieát haøng vaïn!

8

Sau-lô laáy laøm giaän laém, vaø caùc lôøi naày khoâng ñeïp loøng ngöôøi. Ngöôøi noùi: Ngöôøi ta cho Ña-vít haøng vaïn, coøn ta haøng ngaøn; chæ coøn thieáu cho noù ngoâi nöôùc maø thoâi!

9

Keå töø ngaøy aáy, Sau-lô thöôøng ngoù Ña-vít caùch giaän.

10

Ngaøy mai, aùc thaàn bôûi Ñöùc Chuùa Trôøi khieán nhaäp vaøo Sau-lô; ngöôøi coù côn soát hoaûng trong ñeàn mình, thì Ña-vít gaûy ñôøn nhö nhöõng ngaøy khaùc. Sau-lô caàm moät caây giaùo nôi tay,

11

beøn phoùng Ña-vít, maø raèng: Ta seõ ñoùng ñinh noù nôi vaùch. Nhöng Ña-vít traùnh hai laàn khoûi muõi giaùo.

12

Sau-lô sôï Ña-vít, vì Ñöùc Gieâ-hoâ-va ôû cuøng Ña-vít, vaø ñaõ lìa khoûi mình.

13

Sau-lô khieán Ña-vít caùch xa mình, laäp ngöôøi laøm tröôûng ngaøn ngöôøi: Ña-vít ra traän trôû veà thì ñöùng ñaàu ñaïo binh.

14

Trong caùc coâng vieäc, ngöôøi ñeàu ñöôïc may maén, vaø Ñöùc Gieâ-hoâ-va ôû cuøng ngöôøi.

15

Sau-lô thaáy ngöôøi ñöôïc may maén döôøng aáy, thì laáy laøm sôï ngöôøi.

16

Nhöng caû Y-sô-ra-eân vaø Giu-ña ñeàu yeâu meán Ña-vít, bôûi vì ngöôøi ra traän trôû veà ñöùng ñaàu chuùng.

17

Sau-lô noùi cuøng Ña-vít raèng: Naày Meâ-raùp, con gaùi caû ta; ta seõ gaû noù cho ngöôi laøm vôï. Chæ phaûi giuùp ta caùch maïnh baïo vaø ñaùnh giaëc cho Ñöùc Gieâ-hoâ-va. Vaû, Sau-lô noùi thaàm raèng: Tay ta chôù neân haønh haïi haén, nhöng thaø tay cuûa daân Phi-li-tin coøn hôn.

18

Ña-vít thöa raèng: Toâi laø ai? Thaân phaän toâi laø gì? Hoï haøng cha toâi nôi Y-sô-ra-eân ra chi maø toâi trôû neân phoø maõ cuûa vua?

19

Vaû, khi ñeán kyø Meâ-raùp, con gaùi cuûa Sau-lô, phaûi gaû cho Ña-vít, thì laïi gaû cho Aùt-ri-eân, ngöôøi Meâ-hoâ-la.

20

Nhöng Mi-canh, con gaùi cuûa Sau-lô, yeâu meán Ña-vít. Khi Sau-lô hay ñieàu ñoù, thì laáy laøm ñeïp loøng.

21

Ngöôøi noùi thaàm raèng: Ta seõ bieåu haén cöôùi naøng, haàu cho naøng laøm caùi baãy cho haén, vaø haén sa vaøo tay cuûa daân Phi-li-tin. Vaäy, Sau-lô noùi laàn thöù nhì cuøng Ña-vít raèng: Ngöôi seõ laøm phoø maõ ta.

22

Ñoaïn, Sau-lô truyeàn lònh cho caùc toâi tôù mình raèng: Haõy noùi kín cuøng Ña-vít raèng: Ngöôi thaáy vua laáy laøm ñeïp loøng ngöôi, vaø heát thaûy toâi tôù vua ñeàu yeâu meán ngöôi: vaäy, haõy laøm phoø maõ cuûa vua.

23

Caùc toâi tôù cuûa Sau-lô noùi laïi caùc lôøi aáy cuøng Ña-vít. Ña-vít ñaùp raèng: Laøm phoø maõ cuûa vua, haù laø vieäc nhoû moïn tröôùc maët caùc ngöôi sao? Toâi voán moät ngöôøi ngheøo naøn vaø heøn tieän.

24

Caùc toâi tôù cuûa Sau-lô thuaät laïi cho vua caâu traû lôøi cuûa Ña-vít.

25

Sau-lô noùi cuøng chuùng raèng: Caùc ngöôi haõy noùi cuøng Ña-vít nhö vaày: Vua chaúng ñoøi sính leã gì khaùc, chæ ñoøi moät traêm döông bì cuûa ngöôøi Phi-li-tin, ñaëng traû thuø keû cöøu ñòch mình. Vaû, caùi möu cuûa Sau-lô laø khieán cho Ña-vít sa vaøo tay daân Phi-li-tin.

26

Caùc toâi tôù keå laïi nhöõng lôøi naày cho Ña-vít nghe, thì Ña-vít chìu theo söï buoäc aáy maø laøm phoø maõ cuûa vua. Tröôùc kyø ñònh,

27

Ña-vít choåi daäy, cuøng quaân thuû haï mình ñi ñaùnh gieát hai traêm ngöôi Phi-li-tin. Ngöôøi ñem döông bì cuûa chuùng noù veà, vaø noäp cho vua ñuû soá, ñaëng trôû laøm phoø maõ ngöôøi. Vaäy, Sau-lô gaû Mi-canh, con gaùi mình, cho ngöôøi laøm vôï.

28

Sau-lô nhìn bieát Ñöùc Gieâ-hoâ-va ôû cuøng Ña-vít. Mi-canh, con gaùi cuûa Sau-lô, yeâu meán Ña-vít.

29

Nhöng Sau-lô caøng sôï Ña-vít hôn nöõa, vaø troïn ñôøi mình laøm keû thuø nghòch ngöôøi.

30

Moãi laàn caùc quan tröôûng daân Phi-li-tin ra traän, thì Ña-vít may maén hôn caùc toâi tôù cuûa Sau-lô; vì vaäy danh ngöôøi trôû neân toân troïng laém.

1 Samuel 19


1 Samuel Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 18

1 Samuel

Return to Index

Chapter 19

1

Sau-lô baøn tính cuøng Gioâ-na-than, con trai mình, vaø caùc toâi tôù, ñeå gieát Ña-vít; nhöng Gioâ-na-than, con trai cuûa Sau-lô, raát thöông yeâu Ña-vít,

2

cho ngöôøi hay, vaø noùi raèng: Sau-lô, cha toâi, tìm gieát anh. Vaäy, saùng ngaøy mai, haõy caån thaän, ôû nôi khuaát kín, vaø aån mình ñi.

3

Toâi seõ ñi ra ñöùng gaàn beân cha toâi nôi ruoäng maø anh seõ aån, vaø noùi veà anh cuøng cha toâi, thöû xem ngöôøi noùi theá naøo, roài seõ cho anh bieát.

4

Vaäy, Gioâ-na-than noùi binh Ña-vít cuøng Sau-lô, cha mình, maø raèng: Xin vua chôù phaïm toäi cuøng Ña-vít, toâi tôù vua, vì ngöôøi khoâng coù phaïm toäi cuøng vua, maø laïi coù giuùp coâng vieäc lôùn lao cho vua nöõa.

5

Ngöôøi ñaõ lieàu maïng mình maø gieát ngöôøi Phi-li-tin kia, neân Ñöùc Gieâ-hoâ-va vì côù ngöôøi coù laøm söï giaûi cöùu lôùn cho caû Y-sô-ra-eân. Vua coù thaáy vaø möøng rôõ ñieàu ñoù; nhaân sao laïi toan phaïm toäi cuøng huyeát voâ toäi, maø gieát Ña-vít voâ lyù?

6

Sau-lô laéng tai nghe lôøi Gioâ-na-than noùi, beøn theà raèng: Ta chæ Ñöùc Gieâ-hoâ-va haèng soáng maø theà, Ña-vít seõ chaúng cheát!

7

Baáy giôø, Gioâ-na-than goïi Ña-vít, thuaät laïi caùc lôøi aáy cho ngöôøi, ñoaïn daãn Ña-vít ñeán gaàn Sau-lô, vaø Ña-vít haàu vieäc Sau-lô nhö tröôùc.

8

Söï tranh chieán cöù lieân tieáp luoân luoân, Ña-vít ñi ra ñaùnh daân Phi-li-tin, laøm cho chuùng noù bò thua chaïy troán.

9

Nhöng aùc thaàn bôûi Ñöùc Gieâ-hoâ-va khieán nhaäp vaøo Sau-lô luùc ngöôøi ngoài trong ñieän, caàm caây giaùo nôi tay; coøn Ña-vít gaûy ñôøn.

10

Sau-lô muoán laáy giaùo ñaâm Ña-vít dính vaøo vaùch, nhöng Ña-vít traùnh khoûi, giaùo cuûa Sau-lô gaêm trong vaùch. Ña-vít troán vaø ñöôïc thoaùt khoûi buoåi toái ñoù.

11

Sau-lô sai ngöôøi ñi ñeán nhaø Ña-vít ñaëng canh giöõ ngöôøi, ñeå saùng ngaøy gieát ngöôøi ñi. Song Mi-canh, vôï Ña-vít, cho ngöôøi hay vaø noùi raèng: Neáu ñeâm nay chaøng khoâng troán khoûi, thì saùng mai chaøng seõ bò gieát.

12

Mi-canh thoøng Ña-vít xuoáng nôi cöûa soå; ngöôøi troán vaø thoaùt khoûi.

13

Keá aáy, Mi-canh laáy töôïng theâ-ra-phim maø ñeå leân giöôøng, duøng taám neäm baèng loâng deâ boïc ñaàu noù, roài bao phuû caùi mình noù baèng moät caùi aùo tôi.

14

Khi Sau-lô sai ngöôøi ñeán baét Ña-vít, thì naøng noùi raèng: Chaøng ñau.

15

Sau-lô laïi sai ngöôøi ñeán thaêm Ña-vít, maø truyeàn chuùng raèng: Haõy ñem haén ôû treân giöôøng ñeán cuøng ta, haàu cho ta gieát haén ñi.

16

Vaäy, nhöõng keû sai ñi ñeán ñoù, thaáy töôïng theâ-ra-phim ôû treân giöôøng, coù moät taám neäm baèng loâng deâ ôû nôi ñaàu noù.

17

Sau-lô noùi vôùi Mi-canh raèng: Sao ngöôi gaït ta nhö vaäy, laøm cho keû thuø nghòch ta troán khoûi ñi? Mi-canh thöa cuøng Sau-lô raèng: Ngöôøi coù baûo toâi: Haõy ñeå cho ta ñi, baèng khoâng, ta seõ gieát maày.

18

Vaäy, Ña-vít troán vaø thoaùt khoûi, ñi ñeán nhaø Sa-mu-eân taïi Ra-ma, roài thuaät cho ngöôøi moïi ñieàu Sau-lô ñaõ laøm cho mình. Ñoaïn, ngöôøi vaø Sa-mu-eân ñi, ôû taïi Na-gioát.

19

Coù ngöôøi thuaät laïi ñieàu ñoù cho Sau-lô, maø raèng: Kìa, Ña-vít ôû taïi Na-gioát trong Ra-ma.

20

Sau-lô sai ngöôøi ñi baét Ña-vít; nhöng khi chuùng thaáy moät ñaùm tieân tri ñöông noùi tieân tri, vaø Sa-mu-eân ñöùng ñaàu nhöõng ngöôøi aáy, thì Thaàn cuûa Ñöùc Chuùa Trôøi caûm ñoäng hoï, hoï cuõng khôûi noùi tieân tri.

21

Ngöôøi ta cho Sau-lô hay, ngöôøi beøn sai nhöõng ngöôøi khaùc; hoï cuõng noùi tieân tri nhö caùc keû khaùc. Sau-lô laïi sai ngöôøi ñi laàn thöù ba, ñeán phieân hoï cuõng noùi tieân tri.

22

Baáy giôø, Sau-lô thaân haønh ñeán Ra-ma; tôùi nôi gieáng nöôùc lôùn cuûa Seâ-cu, ngöôøi hoûi raèng: Sa-mu-eân vaø Ña-vít ôû ñaâu? Ngöôøi ta thöa raèng: Hai ngöôøi ôû Na-gioát trong Ra-ma.

23

Vaäy, ngöôøi ñi ñeán Na-gioát trong Ra-ma; Thaàn cuûa Ñöùc Chuùa Trôøi caûm ñoäng ñeán phieân ngöôøi, ngöôøi cöù ñi doïc ñaøng noùi tieân tri cho ñeán khi tôùi Na-gioát trong Ra-ma.

24

Ngöôøi cuõng loät aùo mình, noùi tieân tri tröôùc maët Sa-mu-eân, roài ôû traàn nhö vaäy naèm döôùi ñaát troïn ngaøy vaø ñeâm ñoù. Bôûi côù aáy, coù caâu tuïc ngöõ raèng: Sau-lô haù cuõng vaøo haøng caùc tieân tri sao?

1 Samuel 20


1 Samuel Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 19

1 Samuel

Return to Index

Chapter 20

1

Ña-vít troán khoûi Na-gioát trong Ra-ma, ñeán cuøng Gioâ-na-than, maø noùi raèng: Toâi ñaõ laøm chi, toäi aùc toâi laø gì? Toâi ñaõ phaïm toäi chi cuøng cha anh, maø ngöôøi toan haïi maïng soáng toâi?

2

Gioâ-na-than ñaùp cuøng ngöôøi raèng: Chaúng phaûi theá! anh khoâng cheát ñaâu. Cha toâi chaúng laøm moät söï gì, baát luaän lôùn hay nhoû, maø chaúng noùi tröôùc vôùi toâi. Vaäy, nhaân sao cha toâi giaáu toâi söï naày vôùi toâi? Ñieàu ñoù chaúng theå ñöôïc.

3

Nhöng Ña-vít laïi theà nguyeàn maø raèng: Cha anh bieát roõ raèng toâi ñöôïc ôn tröôùc maët anh, neân coù noùi raèng: Chôù neân cho Gioâ-na-than bieát gì, keûo noù phaûi lo buoàn chaêng. Song ta chæ Ñöùc Gieâ-hoâ-va haèng soáng vaø maïng soáng cuûa anh maø theà raèng, chæ coøn moät böôùc caùch toâi vaø söï cheát maø thoâi.

4

Gioâ-na-than ñaùp cuøng Ña-vít raèng: Heã anh muoán toâi laøm ñieàu gì, thì ta seõ laøm cho anh.

5

Ña-vít tieáp raèng: Mai laø ngaøy moàng moät, toâi phaûi ñi ngoài aên chung baøn vôùi vua. Haõy ñeå cho toâi ñi troán trong ñoàng baèng cho ñeán chieàu ngaøy thöù ba.

6

Neáu cha anh thaáy toâi vaéng maët, thì haõy noùi cuøng ngöôøi raèng: Ña-vít coù coá naøi xin toâi cho noù ñi veà Beát-leâ-hem, queâ höông noù, vì ñoù caû nhaø noù daâng cuûa leã haèng naêm.

7

Neáu ngöôøi ñaùp: Toát, thì keû toâi tôù anh seõ ñöôïc bình yeân. Coøn neáu ngöôøi noåi giaän, thì haõy bieát raèng ngöôøi ñònh yù haïi toâi.

8

Vaäy, haõy toû loøng nhaân töø cho keû toâi tôù anh, bôûi vì anh ñaõ nhôn danh Ñöùc Gieâ-hoâ-va maø keát öôùc cuøng keû toâi tôù anh. Song phaàn toâi ví coù toäi gì, xin chính anh haõy gieát toâi ñi; côù sao anh laïi daãn toâi ñeán cha anh?

9

Gioâ-na-than ñaùp laïi raèng: Chôù coù nghó nhö vaäy! Traùi laïi, neáu toâi bieát thaät cha toâi ñònh yù haïi anh, deã naøo toâi chaúng cho anh hay?

10

Ña-vít ñaùp cuøng Gioâ-na-than raèng: Nhöng neáu cha anh duøng lôøi nghieâm khaéc ñaùp cuøng anh, thì ai seõ cho toâi hay?

11

Gioâ-na-than ñaùp cuøng Ña-vít raèng: Heø, chuùng ta haõy ra ngoaøi ñoàng. Caû hai ñeàu ñi ra ngoaøi ñoàng.

12

Gioâ-na-than noùi cuøng Ña-vít raèng: Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, laøm chöùng! Ngaøy mai hay laø ngaøy moát, taïi giôø naày, toâi seõ doï yù cha toâi. Neáu thaáy chaúng coù ñieàu chi neân sôï cho anh, thì toâi khoâng sai ngöôøi naøo ñeán cho anh hay bieát;

13

coøn neáu cha toâi quyeát loøng laøm haïi anh, toâi seõ cho anh hay tröôùc, bieåu anh ñi, vaø anh seõ ñi bình yeân. Baèng chaúng, nguyeän Ñöùc Gieâ-hoâ-va phaït Gioâ-na-than caùch naëng neà! Caàu xin Ñöùc Gieâ-hoâ-va ôû cuøng anh, nhö Ngaøi ñaõ ôû cuøng cha toâi!

14

Vaø ngaøy sau, neáu toâi coøn soáng, coù phaûi anh seõ laáy söï nhaân töø cuûa Ñöùc Gieâ-hoâ-va maø ñaõi toâi chaêng? Nhöng neáu toâi cheát,

15

daãu khi Ñöùc Gieâ-hoâ-va dieät heát thaûy keû thuø nghòch cuûa Ña-vít khoûi maët ñaát cho ñeán cuøng, thì cuõng chôù caát ôn thöông nhaø toâi ñeán ñôøi ñôøi.

16

Nhö vaäy, Gioâ-na-than keát giao öôùc cuøng nhaø Ña-vít maø raèng: Ñöùc Gieâ-hoâ-va seõ baùo thuø nhöõng thuø nghòch cuûa Ña-vít.

17

Gioâ-na-than thöông yeâu Ña-vít nhö maïng soáng mình vaäy, neân khieán Ña-vít laïi theà nöõa.

18

Gioâ-na-than tieáp raèng: Mai laø ngaøy moàng moät, söï vaéng maët anh ngöôøi ta aét seõ thaáy; vì choã anh seõ troáng.

19

Ngaøy moát, chôù queân ñi xuoáng mau ñeán nôi anh ñaõ aån ngaøy tröôùc, laø ngaøy ñònh laøm vieäc, vaø anh seõ ñôïi gaàn beân hoøn ñaù EÂ-xe.

20

Toâi seõ baén ba muõi teân veà phía hoøn ñaù ñoù döôøng nhö toâi baén vaøo moät caùi bia.

21

Ñoaïn, toâi seõ sai toâi tôù toâi, vaø baûo noù raèng: Haõy ñi löôïm caùc muõi teân. Neáu toâi noùi vôùi noù raèng: Kìa, caùc muõi teân ôû beân naày maày, haõy löôïm laáy ñi, baáy giôø anh haõy ñeán; toâi chæ Ñöùc Gieâ-hoâ-va haèng soáng maø theà, moïi vieäc ñeàu bình an cho anh, chaúng coù gì neân sôï heát!

22

Nhöng neáu toâi noùi cuøng ñöùa treû raèng: Kìa, caùc muõi teân ôû beân kia maày, baáy giôø anh khaù ñi, vì Ñöùc Gieâ-hoâ-va khieán anh ñi.

23

Coøn veà lôøi chuùng ta ñaõ noùi nhau, nguyeän Ñöùc Gieâ-hoâ-va laøm chöùng giöõa anh vaø toâi ñeán ñôøi ñôøi.

24

Vaäy, Ña-vít aån trong ñoàng. Khi ñeán ngaøy moàng moät, vua ngoài baøn ñaëng aên böõa;

25

ngöôøi ngoài nôi choã thöôøng ngoài ôû gaàn beân vaùch. Gioâ-na-than ñöùng daäy, vaø Aùp-ne ngoài beân Sau-lô; coøn choã cuûa Ña-vít thì boû khoâng.

26

Ngaøy ñoù, Sau-lô chaúng noùi chi heát, vì töôûng raèng: Coù söï gì ruûi ro ñaõ xaûy ñeán cho haén roài! Chaéc haún haén khoâng saïch, ñaõ phaûi söï gì oâ ueá roài.

27

Song ngaøy sau, laø ngaøy moàng hai, choã cuûa Ña-vít laïi boû khoâng nöõa. Sau-lô noùi cuøng Gioâ-na-than, con trai mình, raèng: Côù sao con trai cuûa Y-sai khoâng ñeán döï aên böõa hoâm qua vaø ngaøy nay?

28

Gioâ-na-than thöa cuøng Sau-lô raèng: Ña-vít coù naøi xin pheùp toâi ñi ñeán Beát-leâ-hem,

29

maø raèng: Xin ñeå toâi ñi; vì nhaø chuùng toâi coù moät söï teá töï trong thaønh, maø anh toâi ñaõ daën toâi phaûi ñi ñeán. Vaäy baây giôø, neáu toâi ñöôïc ôn tröôùc maët ngöôøi, xin cho pheùp toâi laäp töùc ñi ñeán ñoù ñaëng thaêm caùc anh toâi. Aáy bôûi côù ñoù ngöôøi khoâng ñeán ngoài baøn.

30

Baáy giôø, Sau-lô noåi giaän cuøng Gioâ-na-than, maø raèng: ÔÙ con trai gian taø vaø boäi nghòch kia, ta bieát maày coù keát baïn cuøng con trai cuûa Y-sai, ñaùng hoå nhuïc cho maày, vaø ñaùng hoå nhuïc cho meï ñaõ ñeû maày thay!

31

Thaät, heã con trai Y-sai soáng laâu treân maët ñaát chöøng naøo, thì maày vaø nöôùc maày chaúng vöõng beàn chöøng naáy. Vaäy baây giôø, haõy sai ñi kieám noù, daãn noù veà cho ta; vì noù phaûi cheát haún.

32

Gioâ-na-than thöa cuøng Sau-lô, cha mình, raèng: Côù sao gieát noù ñi? Noù coù laøm ñieàu gì?

33

Sau-lô phoùng caây giaùo ñaëng ñaâm ngöôøi; Gioâ-na-than beøn nhìn bieát cha mình ñaõ nhöùt ñònh gieát Ña-vít.

34

Gioâ-na-than beøn choåi daäy khoûi baøn, töùc giaän laém, vaø trong ngaøy moàng hai chaúng aên gì heát, laáy laøm buoàn böïc veà Ña-vít, vì cha mình ñaõ sæ nhuïc ngöôøi.

35

Qua ngaøy sau, Gioâ-na-than ñi ra ngoaøi ñoàng taïi nôi ñaõ heïn cuøng Ña-vít; coù moät ñöùa toâi tôù treû theo ngöôøi.

36

Ngöôøi noùi cuøng noù raèng: Haõy chaïy löôïm nhöõng teân ta seõ baén. Keû toâi tôù chaïy, Gioâ-na-than baén moät muõi teân qua khoûi noù.

37

Khi keû toâi tôù ñi ñeán nôi coù teân Gioâ-na-than ñaõ baén, thì Gioâ-na-than la leân raèng: Teân haù chaúng ôû beân kia maày sao?

38

Gioâ-na-than laïi keâu keû toâi tôù raèng: Haõy ñi mau, chôù döøng laïi! Keû toâi tôù löôïm muõi teân, roài trôû laïi cuøng chuû mình.

39

Vaû, toâi tôù chaúng bieát chi caû, song Ña-vít vaø Gioâ-na-than hieåu bieát ñieàu ñoù laø gì.

40

Gioâ-na-than trao binh khí cho toâi tôù mình, vaø baûo raèng: Haõy ñi, ñem noù veà trong thaønh.

41

Khi toâi tôù ñaõ ñi roài, Ña-vít choåi daäy töø phía nam, saáp mình xuoáng ñaát vaø laïy ba laàn, ñoaïn hai ngöôøi oâm nhau vaø khoùc, Ña-vít khoùc nhieàu hôn.

42

Gioâ-na-than noùi cuøng Ña-vít raèng: Anh haõy ñi bình an; chuùng ta ñaõ nhôn danh Ñöùc Gieâ-hoâ-va laäp lôøi theà cuøng nhau raèng: Ñöùc Gieâ-hoâ-va seõ laøm chöùng giöõa toâi vaø anh, giöõa doøng doõi toâi vaø doøng doõi anh ñeán ñôøi ñôøi. (20-43) Vaäy, Ña-vít choåi daäy vaø ñi, coøn Gioâ-na-than trôû vaøo trong thaønh.

1 Samuel 21


1 Samuel Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 20

1 Samuel

Return to Index

Chapter 21

1

Ña-vít ñeán Noùp, gaëp thaáy teá leã A-hi-meâ-leùc. A-hi-meâ-leùc run sôï, chaïy ñeán ñoùn ngöôøi, maø hoûi raèng: Nhaân sao oâng coù moät mình, chaúng ai theo heát vaäy?

2

Ña-vít ñaùp cuøng thaày teá leã A-hi-meâ-leùc raèng: Vua coù sai toâi moät vieäc, vaø daën raèng: Chôù cho ai bieát gì heát veà vieäc ta sai ngöôi laøm, cuõng ñöøng cho ai bieát lònh ta truyeàn cho ngöôi. Ta ñaõ chæ ñònh cho caùc toâi tôù ta moät nôi hoø heïn.

3

Baây giôø, thaày coù chi trong tay? Haõy trao cho ta naêm oå baùnh hay laø vaät gì thaày coù theá tìm ñöôïc.

4

Thaày teá leã ñaùp cuøng Ña-vít raèng: Trong tay ta khoâng coù baùnh thöôøng, chæ coù baùnh thaùnh maø thoâi; mieãn laø caùc toâi tôù oâng khoâng coù ñeán gaàn ñôøn baø.

5

Ña-vít ñaùp cuøng thaày teá leã raèng: Töø khi ta ñi ra vaøi ba ngaøy roài, chuùng toâi khoâng coù laïi gaàn moät ngöôøi nöõ naøo heát. Caùc baïn toâi cuõng thanh saïch; coøn neáu coâng vieäc toâi khoâng thaùnh, thì ngaøy nay haù chaúng nhôø keû laøm thaùnh noù maø ñöôïc thaùnh sao?

6

Vaäy thaày teá leã trao baùnh thaùnh cho ngöôøi; vì ôû ñoù chaúng coù baùnh chi khaùc hôn baùnh traàn thieát, maø ngöôøi ta ñaõ caát khoûi tröôùc maët Ñöùc Gieâ-hoâ-va, ñaëng theá baùnh môùi cuøng trong moät luùc aáy.

7

Cuõng trong ngaøy aáy, coù moät toâi tôù cuûa Sau-lô ôû ñoù, bò caàm laïi taïi tröôùc maët Ñöùc Gieâ-hoâ-va. Ngöôøi teân laø Ñoâ -e, daân EÂ-ñoâm, laøm ñaàu caùc keû chaên chieân cuûa Sau-lô.

8

Ña-vít noùi cuøng A-hi-meâ-leùc raèng: Döôùi tay thaày ñaây, haù chaúng coù moät caây giaùo hay laø moät caây göôm sao? Ta khoâng coù ñem theo göôm hay laø binh khí gì, vì lònh vua laáy laøm gaáp ruùt.

9

Thaày teá leã ñaùp raèng: Ñaây coù caây göôm cuûa Goâ-li-aùt, ngöôøi Phi-li-tin maø oâng ñaõ gieát trong truõng EÂ-la; noù boïc trong moät mieáng næ, ñeå sau EÂ-phoùt; neáu oâng muoán laáy, thì haõy laáy ñi; vì ôû ñaây chaúng coù göôm naøo khaùc. Ña-vít ñaùp raèng: Chaúng coù göôm naøo baèng, haõy trao cho ta.

10

Baáy giôø, Ña-vít choåi daäy, ngaøy ñoù troán xa khoûi Sau-lô; maø ñi ñeán cuøng A-kích, vua Gaùt.

11

Caùc toâi tôù cuûa A-kích hoûi raèng: Coù phaûi ñoù laø Ña-vít, vua cuûa xöù aáy chaêng? Haù chaúng phaûi veà ngöôøi naày maø boïn nöõ coù noùi trong khi muùa haùt raèng: "Sau-lô gieát haøng ngaøn, Coøn Ña-vít gieát haøng vaïn?"

12

Ña-vít ñeå caùc lôøi naày vaøo trong loøng mình, vaø raát sôï A-kích, vua Gaùt.

13

Ngöôøi giaû ñoø ñieân cuoàng tröôùc maët chuùng, vaø laøm boä daïi khôø giöõa hoï; ngöôøi veõ gaïch daáu treân cöûa vaø ñeå nöôùc mieáng chaûy treân raâu mình.

14

A-kích noùi cuøng toâi tôù mình raèng: Kìa, caùc ngöôi thaáy ngöôøi ñoù ñieân cuoàng! Côù sao caùc ngöôi daãn noù ñeán ta?

15

Nôi ta haù thieáu keû ñieân sao, neân caùc ngöôi phaûi daãn keû naày ñeán ta ñaëng noù baøy söï kyø cuïc tröôùc maët ta? Moät ngöôøi nhö vaäy chaúng neân vaøo nhaø ta.

1 Samuel 22


1 Samuel Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 21

1 Samuel

Return to Index

Chapter 22

1

Ña-vít ñi khoûi ñoù, vaø troán trong hang ñaù A-ñu-lam. Khi caùc anh vaø caû nhaø cha ngöôøi hay ñieàu ñoù, beøn ñi xuoáng cuøng ngöôøi.

2

Phaøm keû naøo bò cuøng khoán, keû naøo maéc nôï, vaø nhöõng ngöôøi coù loøng bò saàu khoå cuõng ñeàu nhoùm hoïp cuøng ngöôøi, vaø ngöôøi laøm ñaàu hoï. Aáy vaäy, chung quanh ngöôøi coù chöøng boán traêm nguôøi.

3

Töø ñoù Ña-vít ñi ñeán Mít-beâ trong xöù Moâ-aùp, vaø ngöôøi noùi cuøng vua xöù Moâ-aùp raèng: Xin cho pheùp cha meï toâi ñeán ôû vôùi vua cho ñeán chöøng toâi bieát ñieàu Ñöùc Chuùa Trôøi seõ laøm cho toâi.

4

Vaäy, Ña-vít daãn cha meï mình ñeán tröôùc maët vua Moâ-aùp, vaø hai ngöôøi ôû vôùi vua aáy troïn luùc Ña-vít ôû trong ñoàn.

5

Nhöng Gaùt, ñaáng tieân tri, noùi cuøng Ña-vít raèng: Chôù ôû trong ñoàn naày; haõy ñi ñeán xöù Giu-ña. Vaäy, Ña-vít ñi, vaø ñeán trong röøng Heâ-reát.

6

Sau-lô hay raèng ngöôøi ta ñaõ tìm ñöôïc Ña-vít vaø nhöõng keû theo ngöôøi. Baáy giôø, Sau-lô ôû taïi Ghi-beâ -a, ngoài döôùi caây lieãu xuû tô, treân nôi cao; tay caàm giaùo, coøn caùc toâi tôù ngöôøi chaàu chöïc beân ngöôøi.

7

Sau-lô noùi cuøng caùc toâi tôù chaàu chöïc beân mình raèng: Hôõi daân Beân-gia-min, haõy nghe: Coù phaûi con trai Y-sai seõ ban cho heát thaûy caùc ngöôi nhöõng ruoäng vaø vöôøn nho chaêng? Caùc ngöôi troâng caäy noù seõ laäp caùc ngöôi laøm tröôûng ngaøn ngöôøi vaø traêm ngöôi ö?

8

Vaäy, côù sao caùc ngöôi heát thaûy ñoàng möu nghòch ta, vaø côù sao chaúng cho ta hay raèng con trai ta ñaõ keát giao öôùc cuøng con trai Y-sai? Nhaân sao chaúng ai thöông xoùt ta, cho ta hay tröôùc raèng con trai ta ñaõ xui keû toâi tôù ta nghòch cuøng ta, laäp möu haïi ta, nhö noù ñaõ laøm ngaøy nay?

9

Baáy giôø, Ñoâ -e ngöôøi EÂ-ñoâm, laøm ñaàu nhöõng ñaày tôù cuûa Sau-lô, thöa raèng: Toâi coù thaáy con trai Y-sai ñi ñeán Noùp, vaøo nhaø A-hi-meâ-leùc, con trai A-hi-tuùp;

10

ngöôøi caàu vaán Ñöùc Gieâ-hoâ-va cho haén, vaø coù caáp cho haén löông thöïc, cuøng trao cho haén caây göôm cuûa Goâ-li-aùt, ngöôøi Phi-li-tin.

11

Vua sai ñoøi A-hi-meâ-leùc, con trai A-hi-tuùp, laø thaày teá leã, luoân caû nhaø cha ngöôøi, töùc laø nhöõng thaày teá leã ôû taïi Noùp. Chuùng thaûy ñeàu ñeán cuøng vua.

12

Sau-lô noùi: Hôõi con trai A-hi-tuùp, haõy nghe. Ngöôøi thöa raèng: Chuùa oâi! coù toâi ñaây?

13

Sau-lô tieáp raèng: Côù sao ngöôi ñoàng möu cuøng con trai Y-sai maø nghòch cuøng ta? Ngöôi coù caáp baùnh cho noù vaø trao cho noù moät caây göôm, caàu vaán Ñöùc Chuùa Trôøi cho noù, ñeå noù daáy nghòch cuøng ta, laäp möu keá haïi ta, nhö noù ñaõ laøm ngaøy nay?

14

A-hi-meâ-leùc thöa cuøng vua raèng: Vaäy, trong voøng ñaày tôù vua, ai laø ngöôøi trung tín nhö Ña-vít, laøm phoø maõ vua, döï hoäi maät nghò cuûa vua, vaø ñöôïc toân quí hôn heát trong nhaø vua?

15

Coù phaûi ngaøy nay toâi môùi khôûi caàu vaán Ñöùc Chuùa Trôøi cho ngöôøi sao? Toâi quyeát khoâng laøm nhö vaäy! Xin vua chôù ngôø moät lôøi naøo cho toâi tôù vua hoaëc cho ngöôøi naøo trong nhaø cha toâi; vì keû toâi tôù vua chaúng bieát gì, hoaëc ít hay nhieàu veà ñieàu ñoù.

16

Vua ñaùp: Hôõi A-hi-meâ-leùc, thaät ngöôi vaø caû nhaø cha ngöôøi ñeàu seõ cheát!

17

Vua beøn noùi cuøng caùc thò veä ñöùng gaàn mình raèng: Haõy laïi gaàn gieát nhöõng thaày teá leã cuûa Ñöùc Gieâ-hoâ-va, vì chuùng noù giuùp ñôõ Ña-vít, bieát noù troán maø khoâng cho ta hay. Nhöng caùc ñaày tôù cuûa vua khoâng khöùng tra tay treân mình nhöõng thaày teá leã cuûa Ñöùc Gieâ-hoâ-va, cuõng chaúng chòu ñaùnh hoï nöõa.

18

Vua beøn noùi cuøng Ñoâ -e raèng: Ngöôi haõy laïi gaàn ñaùnh gieát nhöõng thaày teá leã. Ñoâ -e, ngöôøi EÂ-ñoâm, laïi gaàn, ñaùnh nhöõng thaày teá leã; vaø trong ngaøy ñoù haén gieát taùm möôi laêm ngöôøi maëc eâ-phoùt baèng vaûi gai.

19

Sau-lô laïi duøng göôm gieát daân Noùp, thaønh cuûa thaày teá leã: ngöôøi nam vaø ngöôøi nöõ, con treû vaø con ñöông buù, boø, löøa, vaø chieân, thaûy ñeàu bò göôm gieát.

20

Song, moät trong caùc con trai cuûa A-hi-meâ-leùc, chaùu cuûa A-hi-tuùp, teân laø A-bia-tha, thoaùt khoûi, troán ñeán cuøng Ña-vít.

21

A-bia-tha thuaät laïi cho Ña-vít hay raèng Sau-lô gieát nhöõng thaày teá leã cuûa Ñöùc Gieâ-hoâ-va.

22

Ña-vít ñaùp cuøng A-bia-tha raèng: Trong ngaøy aáy, ta hieåu roõ Ñoâ -e, ngöôøi EÂ-ñoâm, coù maët taïi ñoù, chaéc seõ hoïc laïi cho Sau-lô. Aáy taïi côù ta maø caû nhaø cuûa cha ngöôi bò cheát.

23

Haõy ôû cuøng ta, chôù sôï chi; keû naøo tìm haïi maïng soáng ta, cuõng tìm haïi maïng soáng ngöôi; ngöôi ôû cuøng ta, thì seõ baûo toaøn.

1 Samuel 23


1 Samuel Chapter 23 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 22

1 Samuel

Return to Index

Chapter 23

1

Ngöôøi ta ñeán noùi cuøng Ña-vít raèng: Kìa, daân Phi-li-tin haõm ñaùnh Keâ -i-la, vaø cöôùp laáy caùc saân ñaïp luùa.

2

Ña-vít caàu vaán Ñöùc Gieâ-hoâ-va maø raèng: Toâi coù neân ñi ñaùnh ngöôøi Phi-li-tin naày chaêng? Ñöùc Gieâ-hoâ-va ñaùp cuøng Ña-vít raèng: Haõy ñi, ñaùnh ngöôøi Phi-li-tin, vaø giaûi cöùu Keâ -i-la.

3

Song nhöõng ngöôøi theo Ña-vít noùi raèng: Chaùnh taïi ñaây, trong xöù Giu-ña, chuùng ta sôï haõi thay, phöông chi ñi ñeán Keâ -i-la maø ñaùnh quaân lính Phi-li-tin!

4

Ña-vít laïi caàu vaán Ñöùc Gieâ-hoâ-va nöõa; Ñöùc Gieâ-hoâ-va ñaùp cuøng ngöôøi raèng: Haõy choåi daäy, ñi xuoáng Keâ -i-la; ta seõ phoù daân Phi-li-tin vaøo tay ngöôi.

5

Vaäy, Ña-vít ñi cuøng nhöõng keû theo mình ñeán Keâ -i-la, ñaùnh daân Phi-li-tin, laøm cho chuùng phaûi thua lôùn. Aáy Ña-vít giaûi cöùu daân Keâ -i-la laø nhö vaäy.

6

Vaû, khi A-bia-tha, con trai cuûa A-hi-meâ-leùc, ñi troán ñeán cuøng Ña-vít taïi Keâ -i-la, thì coù ñem theo caùi eâ-phoùt.

7

Ngöôøi ta cho Sau-lô hay raèng Ña-vít ñaõ vaøo trong Keâ -i-la. Sau-lô noùi: Ñöùc Chuùa Trôøi phoù noù vaøo tay ta, bôûi vì noù ñaõ ñi giam mình trong thaønh coù cöûa coù then.

8

Vaäy, Sau-lô chieâu heát thaûy quaân lính ñaëng ñi xuoáng Keâ -i-la, vaây phuû Ña-vít vaø nhöõng keû theo ngöôøi.

9

Nhöng Ña-vít bieát raèng Sau-lô toan möu haïi mình, thì noùi cuøng thaày teá leã A-bia-tha raèng: haõy ñem EÂ-phoùt ñeán.

10

Ñoaïn, ngöôøi caàu raèng: Laïy Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, toâi tôù cuûa Chuùa coù hay raèng Sau-lô toan ñi ñeán thaønh Keâ -i-la, ñaëng phaù thaønh vì côù toâi.

11

Caùc quan tröôûng Keâ -i-la seõ noäp toâi vaøo tay Sau-lô chaêng? Sau-lô seõ ñi xuoáng y nhö lôøi toâi tôù Chuùa ñaõ nghe noùi chaêng? Laïy Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, xin cho toâi tôù Chuùa bieát ñieàu ñoù. Ñöùc Gieâ-hoâ-va ñaùp: Sau-lô seõ ñi xuoáng.

12

Ña-vít laïi hoûi raèng: Caùc quan tröôûng Keâ -i-la seõ noäp toâi vaø nhöõng keû theo toâi vaøo tay Sau-lô chaêng? Ñöùc Gieâ-hoâ-va ñaùp: Chuùng noù seõ noäp caùc ngöôi.

13

Baáy giôø, Ña-vít vaø nhöõng keû theo mình, öôùc chöøng saùu traêm ngöôøi, ñeàu ñöùng daäy ñi ra khoûi Keâ -i-la, vaø ruùt ôû nôi naøo ñöôïc thì ôû. Sau-lô hay raèng Ña-vít ñaõ thoaùt khoûi Keâ -i-la, thì boû khoâng keùo binh ñi.

14

Ña-vít ôû trong ñoàng vaéng, treân nôi cao hieåm hoùc, töùc laø ôû treân nuùi taïi ñoàng vaéng Xíp. Sau-lô tìm kieám ngöôøi khoâng ngôùt; nhöng Ñöùc Chuùa Trôøi chaúng phoù ngöôøi vaøo tay Sau-lô.

15

Ña-vít thaáy Sau-lô ñaõ keùo ra ñaëng haïi maïng soáng mình, thì ôû laïi trong röøng cuûa ñoàng vaéng Xíp.

16

Baáy giôø, Gioâ-na-than, con trai cuûa Sau-lô ñöùng daäy, ñi ñeán cuøng Ña-vít ôû trong röøng, laøm cho ngöôøi vöõng loøng tin caäy nôi Ñöùc Chuùa Trôøi,

17

maø raèng: Chôù sôï chi, vì tay cuûa Sau-lô, cha toâi, seõ chaúng ñuïng ñeán anh ñaâu. Anh seõ laøm vua Y-sô-ra-eân, coøn toâi seõ laøm teå töôùng anh; Sau-lô, cha toâi, cuõng bieát roõ ñieàu ñoù.

18

Hai ngöôøi cuøng laäp giao öôùc taïi tröôùc maët Ñöùc Gieâ-hoâ-va; ñoaïn, Ña-vít ôû laïi trong röøng, coøn Gioâ-na-than trôû veà nhaø mình.

19

Daân Xíp ñi leân cuøng Sau-lô taïi Ghi-beâ -a, maø noùi raèng: Ña-vít aån giöõa chuùng toâi, taïi nôi ñoàn trong röøng, treân goø Ha-ki-la, ôû veà phía nam cuûa ñoàng vaéng.

20

Vaäy, hôõi vua, haõy xuoáng, y theo loøng sôû öôùc cuûa vua; chuùng toâi chòu lo noäp haén vaøo tay vua.

21

Sau-lô ñaùp: Nguyeän Ñöùc Gieâ-hoâ-va ban phöôùc cho caùc ngöôi, vì caùc ngöôi coù loøng thöông xoùt ta!

22

Haõy ñi hoûi thaêm cho chaéc hôn nöõa ñaëng bieát vaø xem xeùt choã haén truù, vaø ai ñaõ thaáy haén ôû ñoù; vì ngöôøi ta coù noùi raèng haén raát khoân quæ.

23

Vaäy, haõy xem xeùt vaø bieát moïi nôi haén aån, ñoaïn trôû veà noùi laïi cuøng ta cho chaéc, thì ta seõ ñi cuøng caùc ngöôi. Neáu haén ôû trong xöù, thì ta seõ tìm haén trong haèng ngaøn daân Giu-ña.

24

Vaäy, chuùng troåi daäy, ñi veà Xíp tröôùc Sau-lô; coøn Ña-vít vaø nhöng keû theo ngöôøi ôû nôi ñoàng vaéng Ma-oân, taïi A-ra-ba veà phía nam Gieâ-si-moân.

25

Sau-lô vaø nhöõng keû theo ngöôøi ñi tìm Ña-vít. Ña-vít hay ñöôïc ñieàu ñoù, beøn xuoáng hoøn ñaù, vaø ôû trong ñoàng vaéng Ma-oân. Sau-lô hay ñöôïc, beøn ñuoåi theo Ña-vít trong ñoàng vaéng Ma-oân.

26

Sau-lô ñi söôøn nuùi beân naày, coøn Ña-vít vaø boïn theo ngöôøi ñi söôøn nuùi beân kia. Ña-vít voäi vaøng chaïy troán ñaëng thoaùt khoûi Sau-lô. Nhöng luùc Sau-lô vaø caùc ñaày tôù bao phuû Ña-vít vaø boïn theo ngöôøi ñaëng haõm baét,

27

thì coù moät söù giaû ñeán cuøng Sau-lô maø noùi raèng: Haõy mau mau trôû veà, vì daân Phi-li-tin ñaõ xaâm phaïm xöù ta.

28

Vaäy, Sau-lô thoâi ñuoåi theo Ña-vít, ñi ñaùnh daân Phi-li-tin. Bôûi côù aáy, ngöôøi ta goïi choã naày laø Hoøn Ñaù Phaân reõ.

29

(24 -1) Ñoaïn, Ña-vít ñi leân khoûi ñoù, nguï taïi trong ñoàn Eân-gheâ-ñi.

1 Samuel 24


1 Samuel Chapter 24 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 23

1 Samuel

Return to Index

Chapter 24

1

(24 -2) Khi Sau-lô ñuoåi theo Phi-li-tin trôû veà roài, coù ngöôøi ñeán noùi cuøng Sau-lô raèng: Kìa, Ña-vít ôû trong ñoàng vaéng Eân-gheâ-ñi.

2

(24 -3) Sau-lô beøn ñem ba ngaøn ngöôøi choïn trong caû daân Y-sô-ra-eân, keùo ra ñi kieám Ña-vít vaø nhöõng keû theo ngöôøi cho ñeán caùc hoøn ñaù cuûa deâ röøng.

3

(24 -4) Sau-lô ñi ñeán gaàn chuoàng chieân ôû treân ñöôøng. Taïi ñoù coù moät hang ñaù; Sau-lô beøn vaøo ñoù ñaëng ñi tieän. Vaû, Ña-vít vaø boïn theo ngöôøi ôû trong cuøng hang.

4

(24 -5) Nhöõng keû theo Ña-vít noùi cuøng ngöôøi raèng: Naày laø ngaøy maø Ñöùc Gieâ-hoâ-va coù phaùn cuøng oâng: Ta seõ phoù keû thuø nghòch ngöôi vaøo tay ngöôi. Haõy xöû ngöôøi tuøy yù oâng. Nhöng Ña-vít ñöùng daäy, caét troäm vaït aùo tôi cuûa Sau-lô.

5

(24 -6) Ñoaïn loøng ngöôøi töï traùch veà ñieàu mình ñaõ caét vaït aùo tôi cuûa vua.

6

(24 -7) Ngöôøi noùi cuøng keû theo mình raèng: Nguyeän Ñöùc Gieâ-hoâ-va chôù ñeå ta phaïm toäi cuøng chuùa ta, laø keû chòu xöùc daàu cuûa Ñöùc Gieâ-hoâ-va, maø tra tay treân mình ngöôøi, vì ngöôøi laø keû chòu xöùc daàu cuûa Ñöùc Gieâ-hoâ-va.

7

(24 -8) Ña-vít noùi nhöõng lôøi aáy quôû traùch caùc keû theo mình, maø ngaên caûn chuùng xoâng vaøo mình Sau-lô. Sau-lô ñöùng daäy, ra khoûi hang ñaù, vaø cöù ñi ñöôøng mình.

8

(24 -9) Ñoaïn Ña-vít cuõng choåi daäy, ñi ra khoûi hang ñaù, goïi Sau-lô, maø noùi raèng: Hôõi vua, chuùa toâi! Sau-lô ngoù laïi sau mình, thì Ña-vít cuùi maët xuoáng ñaát maø laïy.

9

(24-10) Ña-vít noùi cuøng Sau-lô raèng: Nhaân sao vua nghe nhöõng lôøi cuûa keû noùi raèng: Ña-vít kieám theá laøm haïi vua?

10

(24-11) Kìa, haõy xem, chính maét vua coù theá thaáy ñöôïc raèng ngaøy nay, trong hang ñaù, Ñöùc Gieâ-hoâ-va ñaõ phoù vua vaøo tay toâi. Coù ngöôøi bieåu gieát vua; nhöng toâi dong-thöù cho vua, maø raèng: ta khoâng tra tay treân mình chuùa ta, vì ngöôøi laø ñaáng chòu xöùc daàu cuûa Ñöùc Gieâ-hoâ-va.

11

(24-12) Vaäy, cha oâi! haõy xem caùi vaït aùo tôi cha maø toâi caàm trong tay; bôûi vì toâi coù vaït aùi tôi cuûa cha, maø khoâng gieát cha, thì nhôn ñoù khaù bieát vaø nhaän raèng nôi toâi chaúng coù söï aùc, hoaëc söï phaûn nghòch, toâi chaúng coù phaïm toäi gì vôùi cha. Coøn cha, laïi saên maïng soáng toâi ñeå caát noù ñi. Ñöùc Gieâ-hoâ-va seõ ñoaùn xeùt cha vaø toâi.

12

(24-13) Ñöùc Gieâ-hoâ-va seõ baùo thuø cha cho toâi, nhöng toâi khoâng tra tay vaøo mình cha.

13

(24-14) Nhö caâu coå ngöõ noùi: Söï aùc do keû aùc ra, nhöng tay toâi seõ khoâng ñuïng ñeán mình cha.

14

(24-15) Vua Y-sô-ra-eân keùo ra ñaùnh ai? Cha ñuoåi theo ai? Moät con choù cheát! Moät con boï cheùt!

15

(24-16) Theá thì, Ñöùc Gieâ-hoâ-va seõ laøm quan xeùt, seõ ñoaùn xeùt cha vaø toâi; Ngaøi seõ xem xeùt, binh vöïc côù lyù toâi, vaø xöû caùch coâng bình maø giaûi cöùu toâi khoûi tay cha.

16

(24-17) Khi Ña-vít noùi xong caùc lôøi naày, thì Sau-lô ñaùp raèng: Hôõi Ña-vít, con ta, coù phaûi tieáng con chaêng? Sau-lô caát tieáng leân khoùc,

17

(24-18) noùi cuøng Ña-vít raèng: Con thaät coâng bình hôn cha; vì con coù laáy ñieàu thieän maø baùo ñieàu aùc cha ñaõ laøm cho con.

18

(24-19) Ngaøy nay, con ñaõ toû ra con laáy ñieàu thieän ñoái cuøng cha; vì Ñöùc Gieâ-hoâ-va ñaõ phoù cha vaøo tay con, song con khoâng coù gieát cha.

19

(24-20) Khi ngöôøi naøo gaëp keû thuø nghòch mình, haù ñeå cho noù ñi bình yeân voâ söï sao? Nguyeän Ñöùc Gieâ-hoâ-va laáy ñieàu thieän baùo cho con veà söï con ñaõ laøm cho cha ngaøy nay!

20

(24-21) Quaû haún ta bieát raèng con seõ laøm vua, vaø nöôùc Y-sô-ra-eân seõ beàn laâu ôû trong tay con.

21

(24-22) Vaäy baây giôø, haõy nhôn danh Ñöùc Gieâ-hoâ-va theà cuøng ta raèng con seõ chaúng dieät doøng doõi ta, vaø chaúng huûy danh ta khoûi nhaø toå phuï ta.

22

(24-23) Ña-vít laäp lôøi theà cuøng Sau-lô. Sau-lô beøn trôû veà nhaø mình; coøn Ña-vít vaø caùc keû theo ngöôøi trôû leân nôi ñoàn.

1 Samuel 25


1 Samuel Chapter 25 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 24

1 Samuel

Return to Index

Chapter 25

1

Keá aáy, Sa-mu-eân qua ñôøi; caû Y-sô-ra-eân nhoùm laïi ñaëng than khoùc ngöôøi; roài choân ngöôøi trong nhaø ngöôøi taïi Ra-ma. Ña-vít beøn ñöùng daäy, ñi xuoáng ñoàng vaéng Pha-ran.

2

Vaû, coù moät ngöôøi ôû Ma-oân, coøn saûn nghieäp noù thì ôû Caït-meân. Ngöôøi raát giaøu, coù ba ngaøn chieân, vaø moät ngaøn deâ; ngöôøi ñöông ôû Caït-meân ñaëng hôùt loâng chieân mình.

3

Ngöôøi naày teân laø Na-banh, vaø vôï laø A-bi-ga-in; vôï thì thoâng minh toát ñeïp, coøn choàng thì cöùng coûi hung aùc, thuoäc veà doøng Ca-leùp.

4

Ña-vít ôû trong röøng hay raèng Na-banh hôùt loâng chieân,

5

beøn sai möôøi gaõ trai treû ñi maø daën raèng: Haõy ñi leân Caït-meân, tìm Na-banh, nhôn danh ta chaøo ngöôøi,

6

vaø noùi raèng: Nguyeän oâng ñöôïc bình yeân, nguyeän nhaø oâng cuõng ñöôïc bình yeân; phaøm vaät gì thuoäc veà oâng ñeàu ñöôïc bình yeân!

7

Vaø baây giôø, toâi coù hay raèng oâng coù nhöõng thôï hôùt loâng chieân. Trong luùc caùc keû chaên chieân oâng ôû gaàn chuùng toâi, chuùng toâi chaúng heà khuaáy khuaát chuùng noù; vaø troïn hoài chuùng noù ôû taïi Caït-meân, chaúng coù thieáu maát gì heát.

8

Haõy hoûi toâi tôù oâng veà ñieàu ñoù, chuùng noù seõ noùi cuøng oâng. Vaäy, xin caùc gaõ trai treû ñöôïc ôn tröôùc maët oâng, vì chuùng toâi ñeán trong ngaøy toát laønh; heã tay oâng tìm thaáy vaät gì, haõy ban cho caùc toâi tôù oâng, vaø cho con oâng laø Ña-vít.

9

Vaäy, caùc gaõ trai treû cuûa Ña-vít ñi ñeán nhôn danh Ña-vít laëp laïi cho Na-banh moïi lôøi aáy; ñoaïn nín laëng;

10

Nhöng Na-banh ñaùp cuøng caùc toâi tôù Ña-vít raèng: Ai laø Ña-vít? Ai laø con trai cuûa Y-sai? Nhöõng toâi tôù troán khoûi chuû mình, ngaøy nay laáy laøm ñoâng thay!

11

Leõ naøo ta seõ laáy baùnh, nöôùc, vaø thòt ta doïn saün cho caùc thôï hôùt loâng chieân maø cho nhöõng keû chaúng bieát ôû ñaâu ñeán sao?

12

Nhöõng gaõ trai treû cuûa Ña-vít thoái ñöôøng trôû veà. Ñeán nôi, chuùng noù thuaät laïi caùc lôøi aáy cho Ña-vít nghe.

13

Ña-vít beøn noùi cuøng caùc ngöôøi theo mình raèng: Moãi ngöôøi trong chuùng ta haõy ñeo göôm mình. Chuùng ñeo göôm mình, vaø Ña-vít cuõng ñeo göôm cuûa ngöôøi. Öôùc chöøng boán traêm ngöôøi ñi leân theo Ña-vít, coøn hai traêm ngöôøi ôû laïi giöõ ñoà vaät.

14

Coù moät ñöùa ñaày tôù baùo tin cho A-bi-ga-in, vôï cuûa Na-banh, raèng: Ña-vít coù sai nhöõng söù giaû töø ñoàng vaéng ñeán chaøo chuû chuùng toâi, nhöng Na-banh ôû gaét goùng cuøng hoï.

15

Song troïn luùc chuùng toâi ôû gaàn nhöõng ngöôøi aáy taïi trong ñoàng, thì hoï raát töû teá cuøng chuùng toâi, chuùng toâi khoâng bò khuaáy khuaát, vaø chaúng thieáu maát vaät chi heát.

16

Bao laâu chuùng toâi ôû gaàn caùc ngöôøi ñoù, lo chaên baày chieân chuùng toâi, thì ngaøy vaø ñeâm hoï döôøng nhö töôøng che cho chuùng toâi.

17

Vaäy baây giôø, khaù xem xeùt ñieàu baø phaûi laøm; vì ñaõ ñònh giaùng tai hoïa treân chuû chuùng toâi vaø treân caû nhaø ngöôøi; chuû döõ quaù, khoâng coù ai noùi cuøng ngöôøi ñöôïc.

18

A-bi-ga-in voäi vaøng laáy hai traêm oå baùnh, hai baàu da röôïu nho, naêm con chieân ñöïc naáu chín, naêm ñaáu hoät rang, moät traêm baùnh nho khoâ, vaø hai traêm baùnh traùi vaû khoâ, chaát treân löng löøa.

19

Ñoaïn, ngöôøi noùi cuøng caùc toâi tôù raèng: Haõy ñi tröôùc ta, ta seõ ñi theo caùc ngöôi. Nhöng naøng khoâng noùi chi heát cuøng Na-banh, choàng mình.

20

Naøng côõi löøa ñi xuoáng theo moät con ñöôøng coù nuùi bao phuû, thì Ña-vít vaø nhöõng keû theo ngöôøi cuõng ñi xuoáng ñuïng maët naøng; naøng beøn gaëp caùc ngöôøi ñoù.

21

Vaû, Ña-vít coù noùi raèng: Vaäy, thaät laáy laøm luoáng coâng cho ta ñaõ gìn giöõ moïi vaät cuûa ngöôøi naày coù trong ñoàng vaéng, ñeán ñoãi chaúng thieáu maát gì heát. Coøn haén laïi laáy oaùn traû ôn.

22

Nguyeän Ñöùc Chuùa Trôøi xöû keû thuø nghòch cuûa Ña-vít thaät cho naëng neà! Töø ñaây ñeán mai, phaøm vaät gì thuoäc veà Na-banh, ta seõ chaúng ñeå coøn laïi vaät nhoû hôn heát.

23

Khi a-bi-ga-in thaáy Ña-vít, lieàn laät ñaät xuoáng löøa mình, vaø saáp mình xuoáng ñaát taïi tröôùc maët Ña-vít maø laïy.

24

Vaäy, naøng phuïc döôùi chôn ngöôøi maø noùi raèng: Laïy chuùa, loãi veà toâi, veà toâi! Xin cho pheùp con ñoøi oâng noùi tröôùc maët oâng; xin haõy nghe caùc lôøi cuûa con ñoøi oâng.

25

Xin chuùa chôù keå ñeán ngöôøi hung aùc kia, laø Na-banh; vì taùnh haén thaät hieäp vôùi nghóa teân haén: teân haén laø Na-banh, vaø nôi haén coù söï ñieân daïi. Coøn toâi, laø con ñoøi chuùa, chaúng coù thaáy nhöõng ngöôøi chuùa sai ñeán.

26

Baây giôø, Ñöùc Gieâ-hoâ-va ñaõ ngaên chuùa ñeán laøm ñoå huyeát ra, vaø laáy chaùnh tay mình maø baùo thuø; toâi chæ Ñöùc Gieâ-hoâ-va haèng soáng vaø maïng soáng cuûa chuùa maø theà: nguyeän caùc thuø nghòch chuùa vaø keû tìm haïi chuùa ñeàu nhö Na-banh!

27

Vaäy baây giôø, naày laø leã vaät maø con ñoøi chuùa ñem ñeán daâng cho chuùa, ñeå phaùt cho caùc ngöôøi ñi theo sau.

28

Xin haõy tha loãi cho con ñoøi chuùa! Ñöùc Gieâ-hoâ-va quaû haún seõ laäp nhaø chuùa ñöôïc beàn laâu, vì chuùa ñaùnh giaëc cho Ñöùc Gieâ-hoâ-va, vaø troïn ñôøi chuùa seõ chaúng tìm thaáy moät söï aùc nôi chuùa.

29

Neáu coù ai daáy leân ñaëng baét bôù vaø haïi maïng soáng chuùa, thì Gieâ-hoâ-va ñöùc Chuùa Trôøi cuûa chuùa seõ gìn giöõ maïng soáng cuûa chuùa trong boïc nhöõng ngöôøi soáng; coøn maïng soáng cuûa keû thuø nghòch chuùa, Ñöùc Gieâ-hoâ-va seõ neùm ra xa nhö khoûi traønh neùm ñaù vaäy.

30

Khi ñöùc Gieâ-hoâ-va ñaõ laøm cho chuùa toâi moïi söï laønh maø Ngaøi ñaõ höùa, vaø khi Ngaøi ñaõ laäp ngöôøi laøm ñaàu Y-sô-ra-eân,

31

thì öôùc gì chuùa toâi khoâng phaøn naøn vaø khoâng bò loøng caén röùc vì ñaõ voâ côù laøm ñoå maùu ra vaø baùo thuø cho mình! Laïi khi Ñöùc Gieâ-hoâ-va ñaõ laøm ôn cho chuùa toâi, nguyeän chuùa nhôù ñeán con ñoøi cuûa chuùa!

32

Ña-vít ñaùp cuøng A-bi-ga-in raèng: Ñaùng ngôïi khen Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, vì ñaõ sai ngöôi ñeán ñoùn ta ngaøy nay!

33

Ñaùng khen söï khoân ngoan ngöôi vaø chuùc phöôùc cho ngöôi, vì ngaøy nay ñaõ caûn ta ñeán laøm ñoå huyeát vaø ngaên ta duøng chính tay mình maø baùo thuø cho mình.

34

Nhöng ta chæ Gieâ-hoâ-va Ñöùc Chuùa Trôøi haèng soáng cuûa Y-sô-ra-eân, laø Ñaáng ñaõ caûn ta laøm ñieàu aùc, maø theà raèng, neáu naøng khoâng voäi vaøng ñeán ñoùn ta, thì ñeán saùng mai, phaøm vaät gì thuoäc veà Na-banh seõ chaúng coøn laïi vaät moïn hôn heát.

35

Vaäy, Ña-vít nhaän leã vaät do nôi tay naøng ñem ñeán cho ngöôøi, vaø noùi raèng: Haõy trôû leân nhaø ngöôi bình an. Haõy xem, ta ñaõ nghe theo tieáng ngöôi, vaø tieáp ngöôi töû teá.

36

Khi A-bi-ga-in trôû veà cuøng Na-banh, thì Na-banh ñöông aên tieäc trong nhaø mình, thaät nhö yeán tieäc cuûa vua vaäy. Na-banh coù loøng vui veû vaø say laém. A-bi-ga-in khoâng coù toû cho ngöôøi bieát ñieàu gì hoaëc caàn kíp hay chaêng, cho ñeán khi saùng.

37

Nhöng saùng mai, khi Na-banh ñaõ giaõ say roài, vôï ngöôøi thuaät laïi heát, loøng ngöôøi beøn kinh hoaûng, trôû thaønh nhö ñaù.

38

Caùch chöøng möôøi ngaøy sau, Ñöùc Gieâ-hoâ-va ñaùnh Na-banh, vaø ngöôøi cheát.

39

Khi Ña-vít hay Na-banh cheát, thì noùi raèng: Ñaùng ngôïi khen Ñöùc Gieâ-hoâ-va thay, vì ñaõ xöû ñoaùn söï sæ nhuïc maø toâi bò bôûi Na-banh, vaø ñaõ giöõ toâi tôù Ngaøi khoûi laøm ñieàu aùc! Ñöùc Gieâ-hoâ-va ñaõ khieán söï hung aùc cuûa Na-banh ñoå laïi treân ñaàu haén! Ñoaïn, Ña-vít sai ngöôøi ñeán hoûi A-bi-ga-in laøm vôï mình.

40

Nhöõng toâi tôù Ña-vít ñeán tìm A-bi-ga-in, taïi Caït-meân, maø noùi raèng: Ña-vít sai chuùng toâi ñeán cuøng naøng, vì ngöôøi toan laáy naøng laøm vôï.

41

Naøng beøn choåi daäy, saáp mình xuoáng ñaát, maø noùi raèng: Naày con ñoøi cuûa chuùa seõ laøm toâi moïi cuûa chuùa ñaëng röûa chôn caùc toâi tôù cuûa chuùa toâi.

42

Ñoaïn, A-bi-ga-in vuït ñöùng daäy, côõi löøa mình, coù naêm con ñoøi ñoàng ñi theo, maø ñi vôùi caùc söù giaû cuûa Ña-vít, ñaëng laøm vôï ngöôøi.

43

Ña-vít cuõng coù cöôùi A-hi-noâ-am, ôû Gít-reâ-eân, vaø caû hai ñeàu laøm vôï ngöôøi.

44

Vaû, Sau-lô ñaõ gaû Mi-canh, con gaùi mình, vaø laø vôï cuûa Ña-vít cho Phanh-ti, con trai cuûa La-ít, ngöôøi Ga-lim.

1 Samuel 26


1 Samuel Chapter 26 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 25

1 Samuel

Return to Index

Chapter 26

1

Daân Xíp laïi ñeán tìm Sau-lô taïi Ghi-beâ -a, maø noùi raèng: Ña-vít haù chaúng aån taïi treân goø Ha-ki-la, ñoái ngang ñoàng vaéng sao?

2

Sau-lô beøn choåi daäy keùo ba ngaøn tinh binh cuûa Y-sô-ra-eân, ñi xuoáng ñoàng vaéng Xíp ñaëng tìm Ña-vít.

3

Sau-lô ñoùng traïi treân goø Ha-ki-la, ñoái ngang ñoàng vaéng, taïi nôi ñaàu ñöôøng. Ña-vít ôû trong ñoàng vaéng. Khi thaáy Sau-lô ñeán ñuoåi theo mình,

4

beøn sai keû do thaùm ñi, vaø bieát chaéc raèng Sau-lô ñaõ ñeán.

5

Baáy giôø, Ña-vít choåi daäy, ñi ñeán taän nôi Sau-lô haï traïi; ngöôøi cuõng thaáy nôi nguû cuûa Sau-lô vaø cuûa Aùp-ne, con trai Neâ-rô, laø quan toång binh cuûa ngöôøi. Sau-lô naèm nguû taïi ñoàn, coù ñaïo binh ñoùng traïi xung quanh mình.

6

Ña-vít caát tieáng noùi cuøng A-hi-meâ-leùc, ngöôøi Heâ-tít, vaø A-bi-sai, con trai cuûa Xeâ-ru-gia, em cuûa Gioâ-aùp, raèng: Ai muoán ñi cuøng ta xuoáng dinh Sau-lô? A-bi-sai ñaùp: Toâi seõ ñi vôùi oâng.

7

Vaäy, Ña-vít vaø A-bi-sai luùc ban ñeâm, vaøo giöõa quaân lính, thaáy Sau-lô ñöông nguû, naèm trong ñoàn, caây giaùo caëm döôùi ñaát taïi nôi ñaàu giöôøng. Aùp-ne vaø quaân lính naèm ôû xung quanh ngöôøi.

8

A-bi-sai noùi cuøng Ña-vít raèng: Ngaøy nay Ñöùc Chuùa Trôøi ñaõ phoù keû thuø nghòch oâng vaøo tay oâng. Xin cho pheùp toâi laáy giaùo ñaâm ngöôøi chæ moät caùi maø caëm ngöôøi xuoáng ñaát; chaúng caàn phaûi ñaâm laïi.

9

Nhöng Ña-vít baûo A-bi-sai raèng: Ñöøng gieát ngöôøi; ai coù theá tra tay treân keû chòu xöùc daàu cuûa Ñöùc Gieâ-hoâ-va maø khoâng bò phaït?

10

Ngöôøi tieáp raèng: Ta chæ Ñöùc Gieâ-hoâ-va haèng soáng maø theà, Ñöùc Gieâ-hoâ-va chaéc seõ ñaùnh ngöôøi, hoaëc khi ngöôøi ñeán kyø ñònh maø cheát, hoaëc khi ngöôøi ra traän maø dieät vong.

11

Nguyeän Ñöùc Gieâ-hoâ-va giöõ, chôù cho toâi tra tay vaøo keû chòu xöùc daàu cuûa Ngaøi! Ta xin ngöôi chæ haõy laáy caây giaùo nôi ñaàu giöôøng ngöôøi cuøng caùi bình nöôùc, roài chuùng ta haõy ñi.

12

Nhö vaäy, Ña-vít laáy caây giaùo vaø bình nöôùc nôi ñaàu giöôøng cuûa Sau-lô, roài hai ngöôøi ñi. Khoâng ai thaáy hay laø bieát, vaø cuõng chaúng ai tænh thöùc; heát thaûy nguû, vì Ñöùc Gieâ-hoâ-va ñaõ khieán söï nguû meâ giaùng treân chuùng noù.

13

Ñoaïn, Ña-vít sang qua beân kia, döøng laïi taïi treân choùt nuùi, xa traïi quaân. coù moät khoaûng xa caùch nhau.

14

Ngöôøi goïi quaân lính vôùi Aùp-ne, con trai Neâ-rô maø raèng: Aùp-ne, ngöôøi chaúng ñaùp lôøi sao? Aùp-ne ñaùp raèng: Ngöôi laø ai maø keâu la cuøng vua?

15

Ña-vít ñaùp cuøng Aùp-neâ raèng: Naøo, ngöôi haù chaúng phaûi laø moät doõng só sao? Trong Y-sô-ra-eân ai baèng ngöôi? Vaäy, sao ngöôi khoâng canh giöõ vua, laø chuùa cuûa ngöôi? Coù keû trong daân söï ñaõ ñeán muoán gieát vua chuùa ngöôi.

16

Ñieàu ngöôi ñaõ laøm ñoù chaúng toát ñaâu. Ta chæ Ñöùc Gieâ-hoâ-va haèng soáng maø theà, ngöôi ñaùng cheát, vì khoâng canh giöõ chuùa ngöôi, laø ñaáng chòu xöùc daàu cuûa Ñöùc Gieâ-hoâ-va. Baây giôø, haõy xem thöû, caây giaùo cuûa vua vaø bình nöôùc nôi ñaàu giöôøng vua ôû ñaâu?

17

Sau-lô nhaän bieát tieáng cuûa Ña-vít, beøn noùi raèng: Hôõi Ña-vít, con ta, coù phaûi tieáng con chaêng? Ña-vít thöa raèng: Hôõi vua chuùa toâi, aáy laø tieáng toâi.

18

Ngöôøi tieáp: Côù sao chuùa ñuoåi theo toâi tôù chuùa nhö vaäy? Toâi coù laøm ñieàu gì, vaø tay toâi ñaõ phaïm toäi aùc chi?

19

Baây giôø, xin vua haõy laéng nghe lôøi cuûa toâi tôù vua. Neáu Ñöùc Gieâ-hoâ-va xui giuïc vua haïi toâi, nguyeän Ngaøi nhaäm muøi thôm cuûa leã, nhöng neáu laø loaøi ngöôøi, nguyeän chuùng bò ruûa saû tröôùc maët Ñöùc Gieâ-hoâ-va; vì ngaøy nay chuùng ñuoåi toâi ñi khoûi choã daønh cho toâi trong saûn nghieäp cuûa Ñöùc Gieâ-hoâ-va, vaø chuùng noùi raèng: Haõy ñi, thôø taø thaàn.

20

Oâi! nguyeän huyeát toâi chôù chaûy ra treân ñaát caùch xa maët Ñöùc Gieâ-hoâ-va; vì vua Y-sô-ra-eân ñaõ keùo ra ñaëng tìm moät con boï cheùt, nhö ngöôøi ta ñuoåi theo chim ña ña trong nuùi vaäy.

21

Baáy giôø, Sau-lô noùi: Ta coù phaïm toäi; hôõi Ña-vít, con ta, haõy trôû laïi! Ta seõ chaúng laøm haïi cho con nöõa, vì ngaøy nay, con ñaõ kính neå maïng soáng ta. Thaät, ta ñaõ laøm ñieân cuoàng, phaïm moät loãi raát troïng.

22

Ña-vít noùi: Naày laø caây giaùo cuûa vua; haõy cho moät gaõ trai treû cuûa vua ñi qua ñaây maø laáy ñi.

23

Ñöùc Gieâ-hoâ-va seõ baùo traû cho moïi ngöôøi tuøy theo söï coâng bình vaø trung tín cuûa ngöôøi; vì ngaøy nay Ngaøi ñaõ phoù vua vaøo tay toâi, maø toâi khoâng khöùng tra tay vaøo ñaáng chòu xöùc daàu cuûa Ñöùc Gieâ-hoâ-va.

24

Ngaøy nay, toâi laáy maïng soáng vua laøm quí troïng theá naøo, thì Ñöùc Gieâ-hoâ-va cuõng seõ laáy maïng soáng toâi laøm quí troïng theå aáy, vaø giaûi cöùu toâi khoûi caùc hoaïn naïn.

25

Sau-lô noùi cuøng Ña-vít raèng: Hôõi Ña-vít, con ta, nguyeän con ñöôïc phöôùc! Quaû thaät, con seõ laøm coâng vieäc lôùn lao vaø ñöôïc thaéng hôn. Ñoaïn, Ña-vít cöù ñi loái mình, coøn Sau-lô trôû veà nôi ngöôøi.

1 Samuel 27


1 Samuel Chapter 27 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 26

1 Samuel

Return to Index

Chapter 27

1

Ña-vít noùi thaàm nghó raèng: Chaéc moät ngaøy kia, ta seõ cheát bôûi tay Sau-lô. Ta chaúng laøm chi hay hôn baèng troán trong xöù Phi-li-tin, thì Sau-lô seõ chaúng coøn kieám ta trong caû ñòa phaän Y-sô-ra-eân nöõa. Nhö vaäy, ta seõ thoaùt khoûi tay ngöôøi.

2

Vaäy, Ña-vít choåi daäy, cuøng saùu traêm ngöôøi theo mình, sang qua ñeán A-kích, con trai Ma-oùc, vua Gaùt.

3

Ña-vít vaø nhöõng keû theo ngöôøi ôû cuøng A-kích taïi Gaùt, moãi ngöôøi coù gia quyeán mình. Ña-vít coù hai vôï theo, töùc laø A-hi-noâ-am ôû Gít-reâ-eân vaø A-bi-ga-in, tröôùc laøm vôï cuûa Na-banh ôû Caït-meân.

4

Sau-lô hay raèng Ña-vít troán ñeán Gaùt, thì thoâi ñuoåi theo ngöôøi.

5

Ña-vít noùi cuøng A-kích raèng: Neáu toâi ñöôïc ôn tröôùc maët vua, xin haõy nhöôøng cho toâi moät nôi naøo thuoäc veà caùc thaønh ôû ngoaøi ñoàng baèng, ñeå toâi ôû ñoù. Vì toâi tôù vua ôû trong ñeá ñoâ vôùi vua maø chi?

6

Vaäy, trong ngaøy ñoù A-kích ban Xieác-laùc cho ngöôøi; bôûi côù aáy, Xieác-laùc thuoäc veà vua Giu-ña cho ñeán ngaøy nay.

7

Thì giôø Ña-vít nguï trong xöù daân Phi-li-tin laø moät naêm boán thaùng.

8

Ña-vít vaø nhöõng keû theo ngöôøi ñi loaùn ñeán ñaát daân Gheâ-su-rít, daân Ghieät-xít, vaø daân A-ma-leùc, laø nhöõng daân toäc töø laâu ñôøi ôû mieàn laân caän Su-rô cho ñeán xöù EÂ-díp-toâ.

9

Ña-vít phaù huûy xöù naày, chaúng ñeå moät ngöôøi nam hay nöõ coøn soáng; cöôùp laáy chieân, boø, löøa, laïc ñaø, vaø aùo xoáng; ñoaïn, trôû veà cuøng A-kích.

10

A-kích hoûi: Ngaøy nay, ngöôi ñi xaâm ñoaït nôi naøo? Ña-vít ñaùp: Trong mieàn nam ñaát Giu-ña, mieàn nam ñaát daân Gheâ-ra-meâ-lít.

11

Ña-vít chaúng chöøa moät ngöôøi nam hay nöõ coøn soáng ñaëng daãn veà Gaùt; vì noùi raèng, e chuùng noù seõ caùo chuùng ta maø raèng: Ñoù laø ñieàu Ña-vít ñaõ laøm. Troïn luùc Ña-vít nguï trong xöù daân Phi-li-tin, thöôøng hay laøm nhö vaäy.

12

Cho neân A-kích tin Ña-vít, maø raèng: Haén laøm cho haén bò gôùm ghieác nôi Y-sô-ra-eân, laø daân söï haén, neân chaéc haén seõ laøm toâi tôù ta ñôøi ñôøi.

1 Samuel 28


1 Samuel Chapter 28 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 27

1 Samuel

Return to Index

Chapter 28

1

Veà loái naày, daân Phi-li-tin hieäp vôùi caùc cô binh laøm moät ñaïo ñaëng giao chieán cuøng Y-sô-ra-eân. A-kích noùi cuøng Ña-vít raèng: Ngöôi phaûi bieát raèng ngöôi vaø nhöõng keû theo ngöôi seõ ñi ra traän cuøng ta.

2

Ña-vít ñaùp cuøng A-kích raèng: Vua seõ thaáy ñieàu toâi tôù vua laøm. A-kích noùi cuøng Ña-vít raèng: Theá thì, ta seõ laäp ngöôi laøm thò veä ta luoân luoân.

3

Vaû, Sa-mu-eân ñaõ qua ñôøi; caû Y-sô-ra-eân ñeå tang cho ngöôøi, vaø ngöôøi ta choân ngöôøi taïi Ra-ma, thaønh cuûa ngöôøi. Sau-lô ñaõ tröø khoûi xöù nhöõng ñoàng coát vaø nhöõng thaày taø thuaät.

4

Vaäy, daân Phi-li-tin nhoùm hieäp, ñeán ñoùng traïi nôi Su-nem. Coøn Sau-lô cuõng hieäp heát thaûy Y-sô-ra-eân, vaø chuùng ñoùng traïi taïi Ghinh-boâ -a.

5

Nhöng khi Sau-lô thaáy traïi quaân Phi-li-tin, thì sôï vaø loøng rung ñoäng laém.

6

Ngöôøi caàu vaán Ñöùc Gieâ-hoâ-va; song Ñöùc Gieâ-hoâ-va khoâng ñaùp lôøi, hoaëc baèng chieâm bao, hoaëc baèng u-rim, hay laø bôûi caùc ñaáng tieân tri.

7

Sau-lô noùi cuøng caùc toâi tôù mình raèng: Haõy kieám cho ta moät ngöôøi ñôøn baø caàu vong; ta seõ ñi ñeán ngöôøi maø caàu vaán. Caùc toâi tôù thöa raèng: Taïi Eân-ñoâ-rô coù moät ngöôøi ñôøn baø bieát caàu vong,

8

Sau-lô giaû daïng maëc nhöõng aùo khaùc, ñi ñem theo hai ngöôøi, roài ñeán nhaø ngöôøi ñôøn baø naày luùc ban ñeâm. Sau-lô noùi: Xin ngöôi haõy caàu vong maø boùi cho ta, vaø haõy vôøi leân keû ta seõ chæ cho ngöôi.

9

Ngöôøi ñôøn baø ñaùp raèng: Oâng bieát roõ ñieàu Sau-lô ñaõ laøm, theå naøo ngöôøi tröø khoûi xöù nhöõng ñoàng-coát vaø thaày taø thuaät. Vaäy, côù sao oâng laïi gaøi baãy ñaëng gieát toâi?

10

Sau-lô chæ Ñöùc Gieâ-hoâ-va theà cuøng ngöôøi raèng: Ta chæ Ñöùc Gieâ-hoâ-va haèng soáng maø theà, seõ chaúng xaûy ñeán cho ngöôi moät ñieàu haïi chi veà vieäc naày ñaâu!

11

Baáy giôø, ngöôøi ñôøn baø noùi: Toâi phaûi caàu ai tröôùc maët oâng? Sau-lô ñaùp: Haõy caàu Sa-mu-eân.

12

Khi ngöôøi ñôøn baø thaáy Sa-mu-eân, beøn la tieáng lôùn noùi cuøng Sau-lô raèng: Côù sao oâng gaït toâi? Oâng laø Sau-lô!

13

Vua ñaùp cuøng ngöôøi raèng: Chôù sôï; nhöng ngöôi thaáy chi? Ngöôøi ñaùp: Toâi thaáy moät vì thaàn ôû döôùi ñaát leân.

14

Vua hoûi: Maët maøy ra sao? Ngöôøi ñaùp: Aáy laø moät oâng giaø ôû döôùi leân, maëc moät caùi aùo tôi. Sau-lô hieåu laø Sa-mu-eân, beøn cuùi ñaàu, saáp mình xuoáng ñaát vaø laïy.

15

Sa-mu-eân hoûi Sau-lô raèng: Nhaân sao ngöôi quaáy söï yeân tònh ta maø goïi ta leân? Sau-lô ñaùp: Toâi bò hoaïn naïn lôùn; vì daân Phi-li-tin tranh chieán vôùi toâi, vaø Ñöùc Chuùa Trôøi ñaõ lìa khoûi toâi. Ngaøi khoâng traû lôøi cho toâi, hoaëc bôûi caùc ñaáng tieân tri, hoaëc bôûi chieâm bao. Vaäy, toâi ñaõ vôøi oâng leân, ñeå oâng baûo cho toâi bieát ñieàu toâi phaûi laøm.

16

Sa-mu-eân ñaùp: Nhaân sao ngöôi caàu vaán ta, bôûi vì Ñöùc Gieâ-hoâ-va ñaõ lìa khoûi ngöôi vaø trôû neân thuø nghòch ngöôi?

17

Ñöùc Gieâ-hoâ-va laøm y nhö Ngaøi ñaõ phaùn bôûi mieäng ta. Ñöùc Gieâ-hoâ-va ñoaït laáy nöôùc khoûi tay ngöôi maø ban cho keû laân caän ngöôi laø Ña-vít.

18

Ngöôi khoâng vaâng theo lôøi phaùn cuûa Ñöùc Gieâ-hoâ-va vaø khoâng laøm cho A-ma-leùc caûm bieát côn giaän phöøng cuûa Ngaøi; vì côù ñoù neân ngaøy nay Ñöùc Gieâ-hoâ-va ñaõi ngöôi caùch naày.

19

Vaû laïi, Ñöùc Gieâ-hoâ-va seõ phoù Y-sô-ra-eân vaø ngöôi vaøo tay daân Phi-li-tin. Ngaøy mai ngöôi vaø caùc con trai ngöôi seõ ôû moät nôi vôùi ta. Ñöùc Gieâ-hoâ-va cuõng seõ phoù ñaïo binh Y-sô-ra-eân vaøo tay daân Phi-li-tin.

20

Sau-lô lieàn teù naèm daøi xuoáng ñaát, vì caùc lôøi cuûa Sa-mu-eân khieán ngöôøi sôï hoaûng; vaø laïi, ngöôøi ñaõ kieät söùc, bôûi troïn ngaøy vaø ñeâm ñoù ngöôøi khoâng coù aên chi.

21

Baáy giôø, ngöôøi ñôøn baø ñeán gaàn Sau-lô, thaáy ngöôøi boái roái, beøn noùi raèng: Naày con ñoøi vua ñaõ vaâng theo tieáng vua. Toâi ñaõ lieàu maïng mình ñaëng vaâng theo caùc lôøi vua daïy.

22

Vaäy baây giôø, vua cuõng haõy nghe lôøi cuûa con ñoøi vua: Toâi xin ñaët tröôùc maët vua moät mieáng baùnh, ñeå vua aên boå söùc, ñaëng leân ñöôøng.

23

Sau-lô töø choái maø raèng: Ta khoâng aên. Nhöng caùc ñaày tôù ngöôøi vaø ngöôøi ñôøn baø eùp naøi quaù ñeán ñoãi ngöôøi phaûi xuoâi theo lôøi chuùng; ngöôøi beøn choåi daäy khoûi ñaát vaø ngoài treân giöôøng.

24

Ngöôøi ñôøn baø aáy coù moät con boø con maäp, beøn laät ñaät gieát noù; ñoaïn laáy boät mì nhoài vaø laøm baùnh khoâng men,

25

ñeå tröôùc maët Sau-lô vaø caùc ñaày tôù ngöôøi. Aên xong, chuùng troåi daäy vaø ñi noäi ñeâm ñoù.

1 Samuel 29


1 Samuel Chapter 29 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 28

1 Samuel

Return to Index

Chapter 29

1

Daân Phi-li-tin nhoùm hieäp heát thaûy caùc ñaïo quaân taïi A-pheùc, coøn daân Y-sô-ra-eân ñoùng traïi gaàn suoái Gít-reâ-eân.

2

Caùc quan tröôûng daân Phi-li-tin vaø ñaïo quaân keùo ra tröôùc töøng traêm töøng ngaøn; coøn Ña-vít vaø nhöõng keû theo ngöôøi ñi haäu-taäp vôùi A-kích.

3

Baáy giôø, caùc quan tröôûng daân Phi-li-tin noùi raèng: Nhöõng ngöôøi Heâ-bô-rô ñoù laø ai? A-kích ñaùp raèng: Aáy laø Ña-vít, toâi tôù cuûa Sau-lô, vua Y-sô-ra-eân, ôû vôùi ta ñaõ laâu ngaøy chaày naêm. Töø ngaøy ngöôøi sang nôi chuùng ta cho ñeán baây giôø, ta chaúng thaáy loãi gì nôi ngöôøi.

4

Caùc quan tröôûng Phi-li-tin noåi giaän, noùi vôùi A-kích raèng: Haõy ñuoåi ngöôøi naày trôû veà choã oâng ñaõ laäp haén, chôù cho haén ñi ñaùnh giaëc vôùi chuùng ta, e trong luùc chieán ñaáu, haén trôû loøng nghòch chuùng ta chaêng; vì haén laøm theá naøo cho ñöôïc hoøa cuøng chuû mình, haù chaúng phaûi nhôø nhöõng thuû caáp cuûa chuùng ta sao?

5

Haù chaúng phaûi veà Ña-vít naøy maø ngöôøi nöõ haùt trong cuoäc nhaûy muùa raèng: Sau-lô gieát haøng ngaøn, Coøn Ña-vít gieát haøng vaïn?

6

Vaäy, A-kích goïi Ña-vít maø noùi raèng: Ta chæ Ñöùc Gieâ-hoâ-va haèng soáng maø theà, ngöôi voán moät ngöôøi ngay thaúng, ta thích ngöôi vaøo ra trong traïi quaân vôùi ta, vì töø ngaøy ngöôi ñeán cuøng ta cho tôùi ngaøy nay, ta chaúng tìm thaáy nôi ngöôi ñieàu chi ñaùng traùch. Nhöng ngöôi khoâng ñeïp loøng caùc quan tröôûng.

7

Vaäy baây giôø, haõy lui veà vaø ñi bình an, haàu cho khoûi maát loøng caùc quan tröôûng Phi-li-tin.

8

Ña-vít noùi vôùi A-kích raèng: Toâi coù laøm ñieàu gì, vaø töø khi toâi ôû gaàn vua ñeán ngaøy nay, vua coù tìm thaáy ñieàu chi neân quôû traùch nôi toâi tôù vua, maø toâi khoâng ñöôïc ñi ñaùnh quaân thuø nghòch cuûa chuùa toâi, laø vua?

9

A-kích ñaùp vôùi Ña-vít raèng: Ta bieát ñieàu ñoù, ngöôi voán ñeïp loøng ta nhö moät thieân söù cuûa Ñöùc Chuùa Trôøi. Nhöng caùc quan tröôûng Phi-li-tin coù noùi: Haén seõ khoâng leân ñaùnh traän cuøng chuùng ta.

10

Aáy vaäy, ngöôi vaø nhöõng ñaày tôù cuûa chuû ngöôi ñaõ ñeán cuøng ngöôi, haõy daäy sôùm; phaûi, haõy daäy sôùm, vaø vöøa khi trôøi saùng, haõy ñi ñi.

11

Vaäy, Ña-vít vaø caùc keû theo ngöôøi daäy sôùm, ñeå vöøa saùng mai ñi trôû veà trong xöù daân Phi-li-tin; coøn daân Phi-li-tin ñi leân Gít-reâ-eân.

1 Samuel 30


1 Samuel Chapter 30 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 29

1 Samuel

Return to Index

Chapter 30

1

Khoûi ba ngaøy, khi Ña-vít vôùi nhöõng keû theo mình ñeán Xieác-laùc, thì daân A-ma-leùc ñaõ loaùn ñeán mieàn nam cuøng Xieác-laùc, xoâng vaøo Xieác-laùc vaø ñaõ phoùng hoûa noù.

2

Chuùng baét laáy caùc ngöôøi nöõ vaø heát thaûy keû lôùn nhoû ôû taïi ñoù. Chuùng noù chaúng gieát moät ai, song khi ñi, coù daãn tuø heát thaûy.

3

Khi Ña-vít vaø nhöõng keû theo ngöôøi ñeán thaønh, thì thaønh ñaõ bò löûa chaùy; vôï, con trai, con gaùi cuûa chuùng ñeàu ñaõ bò daãn tuø.

4

Baáy giôø, Ña-vít vaø nhöõng keû theo ngöôøi ñeàu caát tieáng khoùc, khoùc ñeán ñoåi khoâng coøn söùc khoùc nöõa.

5

Hai ngöôøi vôï cuûa Ña-vít cuõng bò daãn tuø, töùc A-hi-noâ-am ôû Gít-reâ-eân, vaø A-bi-ga-in tröôùc laøm vôï cuûa Na-banh taïi Caït-meân.

6

Ña-vít bò söï hoaïn naïn lôùn, vì daân söï toan neùm ñaù ngöôøi, bôûi heát thaûy ñeàu coù taâm hoàn ñaày cay ñaéng, vì côù maát con trai vaø con gaùi mình. Nhöng Ña-vít ñöôïc söùc maïnh nôi Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình.

7

Ngöôøi noùi cuøng thaày teá leã A-bia-tha raèng: Ta xin thaày haõy ñem eâ-phoùt cho ta. A-bia-tha ñem eâ-phoùt cho Ña-vít.

8

Ña-vít caàu vaán Ñöùc Gieâ-hoâ-va raèng: Toâi phaûi ñuoåi theo ñaïo binh naày chaêng? Toâi seõ theo kòp chaêng? Ñöùc Gieâ-hoâ-va phaùn raèng: Haõy khôûi ñuoåi theo noù; quaû thaät ngöôi seõ theo kòp, vaø giaûi cöùu heát thaûy nhöõng keû bò baét.

9

Vaäy, Ña-vít ra ñi cuøng saùu traêm ngöôøi theo mình. Ñeán khe Beâ-soâ, nhöõng ngöôøi meät moûi beøn döøng laïi.

10

Ña-vít cöù ñuoåi theo vôùi boán traêm ngöôøi, vì hai traêm ngöôøi kia döøng laïi, laáy laøm meät nhoïc quaù, khoâng theå qua khe Beâ-soâ ñöôïc.

11

Boïn cuûa Ña-vít gaëp moät ngöôøi EÂ-díp-toâ trong ñoàng ruoäng, beøn daãn ñeán cuøng Ña-vít. Ngöôøi ta cho ngöôøi naày baùnh aên nöôùc uoáng;

12

cuõng ban cho ngöôøi aên moät caùi baùnh traùi vaû khoâ vaø hai baùnh nho khoâ. Ngöôøi aên, beøn ñöôïc hoài söùc laïi; vì trong ba ngaøy ñeâm ngöôøi khoâng aên, khoâng uoáng chi heát.

13

Ña-vít hoûi ngöôøi raèng: Ngöôi ôû vôùi ai? vaø ôû ñaâu ñeán? Ngöôøi thöa raèng: Toâi laø moät ngöôøi EÂ-díp-toâ tuoåi treû, laøm toâi tôù cuûa moät ngöôøi A-ma-leùc; chuû toâi boû toâi ba ngaøy roài, vì toâi ñau.

14

Chuùng toâi coù loaùn ñeán ñaát mieàn nam cuûa daân Keâ-reâ-thít, ñòa phaän Giu-ña, vaø ñeán phía nam Ca-leùp, vaø chuùng toâi ñaõ ñoát Xieác-laùc.

15

Ña-vít hoûi: Ngöôi khöùng daãn ta ñeán cô binh naày chaêng? Ngöôøi ñoù thöa raèng: Haõy chæ danh Ñöùc Chuùa Trôøi maø theà cuøng toâi raèng oâng seõ chaúng gieát toâi, hoaëc noäp toâi cho chuû toâi, thì toâi seõ daãn oâng ñeán cô binh ñoù.

16

Ngöôøi EÂ-díp-toâ daãn hoï ñeán; hoï thaáy daân A-ma-leùc traøn ra khaép xöù, aên uoáng vaø chôi giôõn, vì côù cuûa cöôùp raát nhieàu maø chuùng noù ñaõ ñoaït laáy ôû trong xöù Phi-li-tin vaø trong xöù Giu-ña.

17

Ña-vít ñaùnh chuùng noù töø taûng saùng ngaøy ñoù cho ñeán chieàu ngaøy sau; tröø ra boán traêm ngöôøi trai treû côõi laïc ñaø chaïy troán, thì chaúng moät ai thoaùt khoûi.

18

Ña-vít thaâu laïi moïi vaät daân A-ma-leùc ñaõ cöôùp laáy, vaø cuõng giaûi cöùu hai vôï mình nöõa.

19

Chaúng thieáu moät ai, hoaëc nhoû hay lôùn, hoaëc gaùi hay trai, hoaëc laø moät phaàn hoùa taøi naøo maø daân A-ma-leùc ñaõ cöôùp laáy: Ña-vít ñem veà heát thaûy.

20

Ngöôøi cuõng baét laïi boø vaø chieân. Quaân lính cuûa Ña-vít ñi ñaàu baày naày, maø noùi raèng: Naày laø cuûa Ña-vít baét ñöôïc.

21

Ña-vít trôû veà cuøng hai traêm ngöôøi tröôùc kia bò meät nhoïc quaù, theo ngöôøi khoâng noåi, maø ngöôøi ta ñaõ ñeå laïi gaàn beân khe Beâ-soâ. Hai traêm ngöôøi aáy ñi tôùi ñoùn Ña-vít vaø ñaïo binh theo ngöôøi. Ña-vít laïi gaàn, hoûi chuùng maïnh gioûi chaêng.

22

Nhöng heát thaûy keû hung aùc, keû coân ñoà ôû trong boïn Ña-vít caát tieáng noùi raèng: Bôûi vì chuùng noù khoâng ñi cuøng chuùng ta, chuùng ta seõ khoâng nhöôøng cho chuùng noù moät phaàn cuûa caûi naøo maø chuùng ta ñaõ laáy ñöôïc, chæ traû laïi vôï vaø con cuûa moãi ngöôøi maø thoâi. Chuùng noù haõy daãn hoï maø ñi ñi!

23

Nhöng Ña-vít ñaùp raèng; Hôõi anh em, chôù laøm nhö vaäy veà vaät maø Ñöùc Gieâ-hoâ-va ñaõ ban cho chuùng ta; Ngaøi ñaõ gìn giöõ ta, phoù cho ta ñaïo binh ñaõ ñeán ñaùnh chuùng ta.

24

Vaäy, ai theo lôøi ñònh öôùc cuûa caùc ngöôi ñöôïc? Phaàn cuûa keû ra traän vaø phaàn cuûa keû giöõ ñoà vaät phaûi baèng nhau; chuùng seõ chia cho nhau vaäy.

25

Keå töø ngaøy aáy, Ña-vít laäp ñieàu ñoù laøm luaät vaø leä trong Y-sô-ra-eân, haõy coøn ñeán ngaøy nay.

26

Vaäy, Ña-vít trôû veà Xieác-laùc vaø gôûi moät phaàn cuûa cöôùp cho caùc tröôûng laõo Giu-ña, töùc laø baïn höõu ngöôøi, maø noùi raèng: Naày laø moät leã vaät cho caùc oâng do cuûa cöôùp laáy nôi keû thuø nghòch Ñöùc Gieâ-hoâ-va.

27

Ngöôøi gôûi cho nhöõng ngöôøi ôû Beâ-teân, Ra-moát, mieàn Nam, Giaït-thia

28

cho nhöõng ngöôøi ôû A-roâ -e, Síp-moát, EÂ-theâ-moâ -a,

29

cho nhöõng ngöôøi ôû Ra-canh vaø ôû caùc thaønh daân Gieâ-raùch-meâ-lít, cho ngöôøi ôû caùc thaønh Keâ-nít,

30

cho ngöôøi ôû Hoït-ma, Boït -a-san, A-taùt,

31

Heáp-roân, vaø cho khaép moïi mieàn naøo Ña-vít ñaõ ñi ngang qua vôùi ñaïo binh mình.

1 Samuel 31


1 Samuel Chapter 31 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 30

1 Samuel

Return to Index

Chapter 31

1

Baáy giôø daân Phi-li-tin giao chieán cuøng Y-sô-ra-eân; ngöôøi Y-sô-ra-eân chaïy troán tröôùc maët daân Phi-li-tin, vaø nhieàu ngöôøi trong boïn bò vít cheát, ngaõ xuoáng treân nuùi Ghinh-boâ -a.

2

Daân Phi-li-tin haêng röôït theo Sau-lô cuøng con trai ngöôøi, gieát Gioâ-na-than, A-bi-na-ñaùp, vaø Manh-ki-sua, laø caùc con trai cuûa Sau-lô.

3

Theá traän döõ doäi cho Sau-lô; nhöõng lính caàm cung baén truùng ngöôøi, laøm cho troïng thöông.

4

Sau-lô noùi cuøng keû vaùc binh khí mình raèng: Haõy ruùt göôm ngöôi, ñaâm ta ñi, keûo nhöõng keû khoâng chòu caét bì kia ñeán ñaâm ta vaø sæ nhuïc ta chaêng. Nhöng keû vaùc binh khí ngöôøi khoâng daùm laøm, vì sôï haõi laém. Sau-lô beøn laáy göôm vaø saán mình treân muõi noù.

5

Khi keû vaùc binh khí cuûa Sau-lô thaáy ngöôøi cheát, beøn cuõng saán mình treân muõi göôm mình maø cheát vôùi ngöôøi.

6

Nhö vaäy, trong ngaøy ñoù, Sau-lô, ba con trai ngöôøi, keû vaùc binh khí ngöôøi, vaø heát thaûy keû theo ngöôøi ñeàu cheát chung vôùi nhau.

7

Nhöõng ngöôøi Y-sô-ra-eân ôû beân kia truõng vaø beân kia soâng Gioâ-ñanh, thaáy ñaïo binh Y-sô-ra-eân chaïy troán, Sau-lô vaø ba con trai ngöôøi ñaõ cheát, thì boû caùc thaønh mình maø troán ñi; neân noãi daân Phi-li-tin ñeán ôû ñoù.

8

Ngaøy sau, daân Phi-li-tin ñeán luïc soaùt nhöõng keû cheát, thaáy Sau-lô vaø ba con trai ngöôøi naèm saûi treân nuùi Ghinh-boâ -a.

9

Chuùng caét ñaàu Sau-lô, loät laáy binh khí ngöôøi, vaø sai baùo tin toát naày cho khaép xöù daân Phi-li-tin, trong caùc ñeàn thôø cuûa thaàn töôïng hoï vaø trong caû daân söï.

10

Chuùng ñeå binh khí cuûa Sau-lô taïi trong ñeàn thôø Aùt-taït-teâ, vaø treo xaùc ngöôøi vaøo töôøng thaønh Beát-san.

11

Nhöng khi daân söï Gia-be ôû Ga-la-aùt hay ñieàu daân Phi-li-tin ñaõ laøm cho Sau-lô,

12

thì nhöõng ngöôøi doõng só trong boïn ñöùng daäy, ñi troïn ñeâm, gôõ laáy xaùc cuûa Sau-lô vaø cuûa con trai ngöôøi khoûi töôøng thaønh Beát-san; roài hoï trôû veà Gia-be, thieâu caùc thaây taïi ñoù.

13

laáy coát cuûa hoï maø choân döôùi caây lieãu xuû tô, ôû gaàn Gia-be, vaø kieâng aên trong baûy ngaøy.

2 Samuel 1


2 Samuel Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Samuel 31

2 Samuel

Return to Index

Chapter 1

1

Sau khi Sau-lô thaùc, vaø Ña-vít ñaõ thaéng daân A-ma-leùt trôû veà roài, thì ôû Xieát-laùc hai ngaøy.

2

Ngaøy thöù ba, xaûy coù moät ngöôøi ôû dinh Sau-lô trôû veà, quaàn aùo raùch röôùi, ñaàu ñoùng buïi, ñeán tröôùc maët Ña-vít, saáp mình xuoán ñaát maø laïy.

3

Ña-vít hoûi ngöôøi raèng: Ngöôøi ôû ñaâu ñeán? Thöa raèng: Toâi ôû traïi quaân Y-sô-ra-eân thoaùt khoûi.

4

Ña-vít noùi: Vaäy, vieäc xaûy ra sao? Haõy thuaät cho ta. Ngöôøi thöa: Daân söï ñaõ troán khoûi chieán tröôøng, vaø coù nhieàu ngöôøi trong hoï bò ngaõ cheát; Sau-lô vaø Gioâ-na-than, con trai ngöôøi, cuõng ñeàu cheát nöõa.

5

Ña-vít hoûi ngöôøi trai treû ñem tin aáy raèng: Laøm sao ngöôi bieát Sau-lô vaø con trai ngöôøi ñaõ cheát?

6

Ngöôøi trai treû ñem tin aáy thöa raèng: Tình côø toâi ñi qua nuùi Ghinh-boâ -a, thaáy Sau-lô nöông treân caây giaùo mình. Xe vaø lính kò theo gaàn kòp ngöôøi.

7

Ngöôøi xaây laïi thaáy toâi vaø goïi toâi. Toâi thöa raèng: Coù toâi ñaây.

8

Ngöôøi noùi cuøng toâi raèng: Ngöôi laø ai: Toâi thöa: Toâi laø daân A-ma-leùc.

9

Ngöôøi beøn tieáp: Haõy laïi gaàn gieát ta ñi, vì ta bò xaây xaåm, nhöng haõy coøn soáng.

10

Vaäy, toâi ñeán gaàn vaø gieát ngöôøi ñi, vì toâi bieát ngöôøi baïi traän, khoâng coøn soáng ñöôïc. Ñoaïn, toâi laáy maõo trieàu thieân treân ñaàu ngöôøi vaø voøng vaøng nôi caùnh tay ngöôøi, maø ñem veà ñaây cho chuùa toâi.

11

Ña-vít beøn xeù quaàn aùo mình; heát thaûy nhöõng ngöôøi ñi theo cuõng ñeàu laøm nhö vaäy.

12

Keá aáy, chuùng ñeå tang, khoùc loùc, vaø nhòn ñoùi cho ñeán chieàu toái vì Sau-lô, vì Gioâ-na-than, con trai ngöôøi, vì daân söï cuûa Ñöùc Gieâ-hoâ-va, vaø vì nhaø Y-sô-ra-eân, bôûi chuùng ñaõ bò göôm ngaõ cheát.

13

Ña-vít hoûi ngöôøi trai treû ñem tin naày raèng: Ngöôi ôû ñaâu ñeán? Ngöôøi thöa raèng: Toâi laø con trai cuûa moät ngöôøi ngoaïi bang, töùc con cuûa moät ngöôøi A-ma-leùc.

14

Ña-vít noùi raèng: Côù sao ngöôi khoâng sôï giô tay leân gieát keû chòu xöùc daàu cuûa Ñöùc Gieâ-hoâ-va?

15

Huyeát ngöôi ñoå laïi treân ñaàu ngöôi! Mieäng ngöôi ñaõ laøm chöùng veà ngöôi, vì ngöôi ñaõ noùi raèng: Chính toâi ñaõ gieát ñaáng chòu xöùc daàu cuûa Ñöùc Gieâ-hoâ-va.

16

Ñoaïn, Ña-vít goïi moät ngöôøi trai treû maø noùi raèng: Haõy laïi gaàn, xoâng ñaùnh haén! Ngöôøi aáy ñaùnh haén, vaø haén cheát.

17

Baây giôø, Ña-vít laøm baøi ai ca naày veà Sau-lô vaø Gioâ-na-than, con trai Sau-lô,

18

maø truyeàn daïy cho caùc con treû Giu-ña: Aáy laø baøi ai ca veà Cung, cheùp trong saùch keû coâng bình:

19

Oâi! Y-sô-ra-eân! keû danh voïng cuûa ngöôi ñaõ thaùc treân goø noãng ngöôi! Nhôn sao caùc keû anh huøng naày bò ngaõ cheát?

20

Chôù ñi tuyeân caùo ñieàu ñoù trong Gaùt, Chôù rao truyeàn söï aáy trong caùc ñöôøng phoá Aùch-ca-loân. e caùc con gaùi Phi-li-tin vui veû, Vaø caùc con gaùi keû khoâng chòu caét bì möøng rôõ chaêng?

21

Hôõi nuùi Ghinh-boâ -a! Nguyeän söông moùc vaø möa chaúng sa xuoáng treân ngöôi, Vaø chaúng coù ñoàng ruoäng sanh saûn vaät duøng laøm cuûa leã ñaàu muøa; Vì taïi nôi ñoù, caùi khieân cuûa anh huøng bò nhô nhuoác, Töùc laø caùi khieân cuûa Sau-lô, noù seõ chaúng heà ñöôïc xöùc daàu nöõa.

22

Caây cung cuûa Gioâ-na-than chaúng heà trôû veà Maø khoâng dính ñaày huyeát keû cheát, vaø môõ cuûa ngöôøi doõng só; Caây göôm cuûa Sau-lô khoâng heà trôû veà maø khoâng vinh quang.

23

Khi coøn soáng, Sau-lô vaø Gioâ-na-tha yeâu nhau ñeïp nhau, Luùc cheát chaúng lìa khoûi nhau; Hai ngöôøi voán leï hôn chim öng, Maïnh hôn con sö töû!

24

Hôõi con gaùi Y-sô-ra-eân, haõy khoùc veà Sau-lô, Ngöôøi ñaõ maëc cho caùc ngöôi aùo xoáng maøu ñoû ñieàu xa xí, Trao gioài aùo xoáng caùc ngöôi baèng ñoà vaøng.

25

Côù sao ngöôøi doõng só ngaõ giöõa côn traän? Nhaân sao Gioâ-na-than thaùc treân goø noãng caùc ngöôi?

26

Hôõi Gioâ-na-than, anh toâi, loøng toâi quaën thaét vì anh. Anh laøm cho toâi khoaùi daï; Nghóa baàu baïn cuûa anh laáy laøm quí hôn tình thöông ngöôøi nöõ.

27

Côù sao nhöõng anh huøng bò ngaõ xuoáng? Nhaân sao caùc binh khí hoï bò beû gaõy?

2 Samuel 2


2 Samuel Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 1

2 Samuel

Return to Index

Chapter 2

1

Sau ñieàu ñoù, Ña-vít caàu vaán Ñöùc Gieâ-hoâ-va nhö vaày: Toâi coù neân ñi leân trong moät thaønh naøo cuûa xöù Giu-ña chaêng? Ñöùc Gieâ-hoâ-va ñaùp cuøng ngöôøi raèng: Haõy ñi leân. Ña-vít tieáp: Toâi phaûi leân trong thaønh naøo? Ñöùc Gieâ-hoâ-va ñaùp: Heáp-roân.

2

Ña-vít ñi ñeán ñoù, ñem theo hai ngöôøi vôï, laø A-hi-noâ-am ôû Gít-reâ-eân, vaø A-bi-ga-in, nguyeân laø vôï cuûa Na-banh ôû Caït-meân.

3

Ña-vít cuõng ñem caùc ngöôøi ôû cuøng mình ñi leân, moãi ngöôøi vôùi gia quyeán mình, maø ôû trong caùc thaønh cuûa ñòa phaän Heáp-roân.

4

Nhöõng ngöôøi Giu-ña ñi ñeán ñoù, vaø xöùc daàu cho Ña-vít laøm vua nhaø Giu-ña. Ngöôøi ta ñeán noùi cho Ña-vít raèng: Daân ôû Gia-be ñaõ choân Sau-lô.

5

Ña-vít beøn sai söù ñeán cuøng daân söï Gia-be trong Ga-la-aùt, maø noùi raèng: Nguyeän Ñöùc Gieâ-hoâ-va ban phöôùc cho caùc ngöôi, vì caùc ngöôi ñaõ coù loøng nhôn töø ñoái cuøng Sau-lô, chuùa caùc ngöôi, maø choân ngöôøi!

6

Nguyeän Ñöùc Gieâ-hoâ-va laáy nhôn töø vaø thaønh thöïc maø ñoái laïi cuøng caùc ngöôi! Coøn ta, cuõng seõ laøm ñieàu thieän cho caùc ngöôi, bôûi vì caùc ngöôi ñaõ laøm nhö vaäy.

7

Nguyeän cho tay caùc ngöôi ñöôïc maïnh, khaù toû mình ra ngöôøi haøo kieät; vì Sau-lô, chuùa caùc ngöôi ñaõ thaùc, vaø nhaø Giu-ña ñaõ xöùc daàu cho ta laøm vua cuûa hoï.

8

Baáy giôø Aùp-ne, quan toång binh cuûa Sau-lô, baét Ích-boâ-seát, con trai cuûa Sau-lô maø ñöa qua Ma-ha-na-im,

9

laäp ngöôøi laøm vua Ga-la-aùt, A-söï-rít, Gít-reâ-eân, Eùp-ra-im, Beân-gia-min, vaø caû Y-sô-ra-eân.

10

Khi Ích-boâ-seát, con trai cuûa Sau-lô, khôûi cai trò Y-sô-ra-eân, thì ñaõ ñöôïc boán möôi tuoåi, vaø ngöôøi cai trò hai naêm. Chæ coù nhaø Giu-ña theo Ña-vít maø thoâi.

11

Thì giôø Ña-vít ôû Heáp-roân, cai trò treân nhaø Giu-ña, laø baûy naêm saùu thaùng.

12

Vaû, Aùp-ne, con trai cuûa Neâ-rô vaø caùc toâi tôù cuûa Ích-boâ-seát, con trai cuûa Sau-lô, ôû Ma-ha-na-im keùo ra ñaëng ñi ñeán Ga-ba-oân.

13

Gioâ-aùp, con trai cuûa Xeâ-ru-gia, vaø caùc toâi tôù cuûa Ña-vít, cuõng keùp ra; hai beân gaëp nhau taïi loái hoà Ga-ba-oân, roài boïn naày ngoài ôû beân naày hoà, vaø boïn khaùc ngoài ôû beân kia.

14

Baáy giôø, Aùp-ne noùi cuøng Gioâ-aùp raèng: Nhöõng keû trai treû naày haõy choãi daäy vaø tröûng giôõn taïi tröôùc maët chuùng ta. Gioâ-aùp noùi: Chuùng noù khaù choåi daäy.

15

Vaäy, chuùng noù choåi daäy, ñi tôùi soá baèng nhau, möôøi hai ngöôøi Beân-gia-min vì Ích-boâ-seát, con trai Sau-lô, vaø möôøi hai ngöôøi trong caùc toâi tôù cuûa Ña-vít.

16

Moãi ngöôøi beøn naém ñaàu keû cöøu ñòch mình, ñaâm göôm vaøo hoâng, vaø thaûy ñeàu ngaõ cheát cuøng nhau; choã ñoù beøn goïi laø ñoàng Göôm, ôû trong Ga-ba-oân.

17

Trong ngaøy ñoù coù moät chieán ñaáu raát döõ, Aùp-ne vaø nhöõng ngöôøi Y-sô-ra-eân ñeàu bò caùc toâi tôù cuûa Ña-vít ñaùnh baïi.

18

ÔÛ ñoù, coù ba con trai cuûa Xeâ-ru-gia, laø Gioâ-aùp, A-bi-sai, vaø A-sa-eân. Vaû, A-sa-eân chaïy leï laøng nhö moät con hoaøng döông röøng.

19

Ngöôøi ñuoåi theo Aùp-ne, khoâng xaây qua khoûi ngöôøi, hoaëc veà beân höõu hay laø beà beân taû.

20

Vaäy, Aùp-ne ngoù laïi sau, vaø hoûi raèng: Coù phaûi ngöôi laø A-sa-eân chaêng? Ngöôøi ñaùp: Phaûi, aáy laø ta.

21

Aùp-ne noùi cuøng ngöôøi raèng: Haõy ñi qua phía höõu hay laø phía taû, xoâng vaøo moät ngöôøi trong boïn trai treû, vaø laáy khí giôùi noù ñi. Nhöng A-sa-eân khoâng muoán xaây khoûi ngöôøi.

22

Aùp-ne laïi noùi cuøng A-sa-eân raèng: Haõy xaây khoûi ta, côù sao buoäc ta phaûi ñaùnh gieát ngöôi naèm saûi xuoáng ñaát? Ví baèng gieát ngöôi, ta deã naøo coøn daùm ngoù maët Gioâ-aùp laø anh ngöôi?

23

Bôûi ngöôøi khoâng khöùng laùnh ñi, Aùp-ne beøn laáy caùn giaùo mình ñaâm ngöôøi nôi buïng, thaáu ñeán sau löng. A-sa-eân teù xuoáng vaø cheát taïi choã; heát thaûy ngöôøi naøo ñeán choã A-sa-eân ngaõ xuoáng cheát, ñeàu döøng laïi taïi ñoù.

24

Gioâ-aùp vaø A-bi-sai ñuoåi theo Aùp-ne; khi hai ngöôøi ñeán goø A-ma ñoái ngang Ghi -a, veà höôùng ñoàng vaéng Ga-ba-oân, thì maët trôøi ñaõ laën.

25

Daân Beân-gia-min hieäp laïi cuøng Aùp-ne, laøm thaønh moät ñaïo, vaø döøng laïi treân choùt moät goø noãng.

26

Aùp-ne beøn la lôùn cuøng Gioâ-aùp raèng: Vaäy, löôõi göôm chöa thoâi huûy dieät sao? Ngöôi haù chaúng bieát cuoái cuøng seõ laø khoå sao? Ngöôi khoâng truyeàn lònh cho daân söï thoâi ñuoåi theo anh em mình cho ñeán chöøng naøo?

27

Gioâ-aùp ñaùp raèng: Ta chæ Ñöùc Chuùa Trôøi haèng soáng maø theà raèng, neáu oâng chaúng noùi chi, thì daân söï khoâng thoâi ñuoåi theo anh em mình tröôùc khi saùng mai.

28

Gioâ-aùp truyeàn thoåi keøn, heát thaûy daân söï ñeàu döøng laïi, thoâi ñuoåi theo daân Y-sô-ra-eân, vaø khoâng chieán ñaáu nöõa.

29

Aùp-ne vaø caùc keû theo ngöôøi troïn ñeâm ñoù ñi ngang qua ñoàng baèng, sang soâng Gioâ-ñanh, traûi khaép Bít-roân, roài ñeán Ma-ha-na-im.

30

Gioâ-aùp cuõng thoâi ñuoåi theo Aùp-ne trôû veà, hieäp heát thaûy daân söï: trong caùc ñaày tôù cuûa Ña-vít thì thieáu möôøi chín ngöôøi vaø A-sa-eân.

31

Caùc toâi tôù cuûa Ña-vít coù ñaùnh cheát ba traêm saùu möôi ngöôøi trong daân Beân-gia-min vaø thuû haï cuûa Aùp-ne.

32

Chuùng ñem A-sa-eân, choân trong moä cuûa cha ngöôøi taïi Beát-leâ-hem. Ñoaïn, Gioâ-aùp vaø caùc thuû haï ngöôøi ñi troïn ñeâm, raïng ñoâng ñeán Heáp-roân.

2 Samuel 3


2 Samuel Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 2

2 Samuel

Return to Index

Chapter 3

1

Nhaø Ña-vít vaø nhaø Sau-lô giao chieán nhau laâu ngaøy; nhöng Ña-vít caøng ngaøy caøng maïnh, coøn nhaø Sau-lô caøng ngaøy caøng yeáu.

2

Trong khi ôû taïi Heáp-roân, Ña-vít sanh nhieàu con trai. Con tröôûng nam laø Am-noân, do A-hi-noâ-am ôû Gít-reâ-eân;

3

con thöù nhì laø Ki-leâ-aùp, do A-bi-ga-in, tröôùc laøm vôï cuûa Na-banh ôû Caït-meân; con thöù ba laø Aùp-ra-loân; meï ngöôøi laø Ma -a-ca, con gaùi cuûa Thanh-mai, vua Gheâ-su-rô;

4

con thöù tö laø A-ñoâ-ni-gia, con trai cuûa Ha-ghít; con thöù naêm laø Se-pha-tia, con trai cuûa A-bi-tanh;

5

vaø con thöù saùu laø Dít-reâ-am, do Eùc-la laø vôï Ña-vít. Ñoù laø nhöõng con trai ñaõ sanh cho Ña-vít, trong khi ngöôøi ôû taïi Heáp-roân.

6

Troïn trong luùc nhaø Sau-lô vaø nhaø Ña-vít tranh chieán nhau, thì Aùp-ne binh vò nhaø Sau-lô.

7

Vaû, Sau-lô coù moät vôï leõ, teân laø Rít-ba, con gaùi cuûa A-gia. Ích-boâ-seát noùi cuøng Aùp-ne raèng: Côù sau ngöôi ñeán cuøng vôï leõ cuûa cha ta?

8

Aùp-ne laáy laøm giaän laém veà caùc lôøi cuûa Ích-boâ-seát, maø noùi raèng: Toâi haù laø ñaàu choù maø haàu vieäc Giu-ña sao? Hieän nay toâi heát loøng phuù mình cho nhaø cuûa Sau-lô, cha vua, cho caùc anh em baèng höõu vua, khoâng ñeå cho vua phaûi sa vaøo tay cuûa Ña-vít; maø ngaøy nay vua laïi traùch toâi veà loãi phaïm vôùi ngöôøi nöõ naày!

9

Nguyeän Ñöùc Chuùa Trôøi phaït toâi caùch naëng neà, neáu toâi chaúng vì Ña-vít laøm thaønh moïi ñieàu Ñöùc Gieâ-hoâ-va ñaõ höùa cuøng ngöôøi:

10

töùc laø dôøi nöôùc khoûi nhaø Sau-lô qua nhaø Ña-vít, vaø laäp ngoâi Ña-vít treân Y-sô-ra-eân vaø treân Giu-ña, töø Ñan cho ñeán Beâ -e-Seâ-ba.

11

Ích-boâ-seát khoâng daùm ñaùp moät lôøi naøo cuøng Aùp-ne, bôûi vì sôï ngöôøi.

12

Aùp-ne sai söù ñeán Ña-vít, ñaëng thay mình noùi raèng: Xöù seõ thuoäc veà ai? Haõy laäp giao öôùc vôùi toâi, tay toâi seõ giuùp oâng, ñaëng hieäp laïi caû Y-sô-ra-eân cho oâng.

13

Ña-vít ñaùp: Phaûi laém; ta seõ laäp giao öôùc vôùi ngöôi. Ta chæ xin ngöôi moät ñieàu, laø khi ngöôi ñeán thaêm ta, chôù ñeán ra maét ta tröôùc khi chöa daãn Mi-canh, con gaùi cuûa Sau-lô ñeán.

14

Ña-vít beøn sai söù giaû ñeán Ích-boâ-seát con trai cuûa Sau-lô maø noùi raèng: Haõy traû laïi Mi-canh, vôï ta, maø ta ñaõ cöôùi baèng sinh leã moät traêm döông bì Phi-li-tin.

15

Ích-boâ-seát beøn sai ngöôøi baét naøng nôi nhaø choàng naøng, laø Pha-ti-eân, con trai cuûa La-ít

16

Choàng naøng vöøa ñöa ñi vöøa khoùc, theo ñeán Ba-hu-rim. Ñoaïn, Aùp-ne noùi vôùi ngöôøi raèng: Haõy ñi, trôû veà nhaø ngöôi. Roài Pha-ti-eân trôû veà.

17

Aùp-ne noùi cuøng caùc tröôûng laõo Y-sô-ra-eân raèng: Ñaõ laâu nay, caùc oâng ao öôùc ñöôïc Ña-vít laøm vua.

18

Vaäy baây giôø, haõy laøm ñi; vì Ñöùc Gieâ-hoâ-va coù phaùn cuøng Ña-vít raèng: Aáy bôûi Ña-vít, toâi tôù ta, maø ta seõ giaûi cöùu daân Y-sô-ra-eân ta khoûi tay daân Phi-li-tin vaø khoûi tay moïi keû thuø nghòch hoï.

19

Aùp-ne cuõng noùi nhö lôøi aáy cuøng daân Beân-gia-min; ñoaïn ngöôøi ñi ñeán Heáp-roân, ñeå toû cho Ña-vít bieát söï nghò ñònh cuûa Y-sô-ra-eân vaø cuûa caû nhaø Beân-gia-min.

20

Vaäy, Aùp-ne ñi ñeán Ña-vít taïi Heáp-roân, ñem theo hai möôi ngöôøi; roài Ña-vít baøy moät tieäc ñaõi Aùp-ne cuøng nhöõng keû ñi theo ngöôøi.

21

Aùp-ne beøn noùi cuøng Ña-vít raèng: Toâi seõ ñi hoäi hieäp laïi caû daân Y-sô-ra-eân ñeán cuøng vua, laø chuùa toâi, haàu cho chuùng laäp giao öôùc vôùi chuùa, vaø chuùa seõ laøm vua cho caû Y-sô-ra-eân, y nhö loøng chuùa öôùc ao. Vaäy, Ña-vít cho Aùp-ne veà, vaø ngöôøi ñi bình yeân.

22

Vaû, ñaày tôù cuûa Ña-vít ñi cuøng Gioâ-aùp ñaùnh quaân thuø nghòch trôû veà, coù ñem nhieàu cuûa giaëc. Aùp-ne chaúng coøn ôû cuøng Ña-vít taïi Heáp-roân, vì Ña-vít ñaõ cho ngöôøi veà, vaø ngöôøi ñi bình an.

23

Vaäy, Gioâ-aùp cuøng caû ñaïo binh trôû veà; ngöôøi coù ñem tin cho ngöôøi hay raèng: Aùp-ne, con trai Neâ-rô, ñaõ ñeán cuøng vua, vua ñeå cho ngöôøi veà, vaø ngöôøi ñi bình yeân.

24

Gioâ-aùp beøn ñeán cuøng vua maø hoûi raèng: Vua coù laøm ñieàu chi? Kìa, Aùp-ne ñaõ ñeán nhaø vua, côù sau ñaõ cho ngöôøi ñi veà nhö vaäy?

25

Vua bieát Aùp-ne, con trai cuûa Neâ-rô, chôù; ngöôøi ñeán chæ ñeå gaït vua, ñeå rình caùc ñöôøng ñi ra ñi vaøo cuûa vua, vaø ñaëng bieát moïi ñieàu vua laøm.

26

Ñoaïn, Gioâ-aùp lui khoûi Ña-vít, sai nhöõng söù giaû theo Aùp-ne noái goùt maø dieäu ngöôøi töø hoà chöùa nöôùc Si-ra veà, maø khoâng cho Ña-vít hay.

27

Khi Aùp-ne trôû veà Heáp-roân, Gioâ-aùp ñem ngöôøi rieâng ra trong cöûa thaønh, döôøng muoán noùi vieäc kín cuøng ngöôøi; ôû ñoù beøn ñaâm ngöôøi trong buïng vaø gieát ñi, ñaëng baùo thuø huyeát cho A-sa-eân, em cuûa Gioâ-aùp.

28

Ña-vít lieàn hay, beøn noùi raèng: Ta vaø nöôùc ta voâ toäi ñôøi ñôøi tröôùc maët Ñöùc Gieâ-hoâ-va veà huyeát cuûa Aùp-ne, con trai Neâ-rô.

29

Nguyeän huyeát aáy ñoå laïi treân ñaàu Gioâ-aùp vaø treân caû nhaø cha ngöôøi! Nguyeän nhaø Gioâ-aùp chaúng thieáu ngöôøi bò bònh baïch tröôïc, bònh phung, keû baïi xuoäi, keû bò göôm ngaõ cheát, keû thieáu baùnh aên!

30

Gioâ-aùp vaø A-bi-gia, em ngöôøi, gieát Aùp-ne laø nhö vaäy; bôûi vì Aùp-ne ñaõ gieát A-sa-eân, em cuûa hai ngöôøi, sau khi chieán traän taïi Ga-ba-oân.

31

Ña-vít noùi cuøng Gioâ-aùp vaø caû daân söï theo ngöôøi raèng: Haõy xeù aùo caùc ngöôi, thaét bao nôi löng, vaø than khoùc Aùp-ne. Tröôùc Ña-vít ñi theo sau linh cöõu.

32

Khi chuùng ñaõ choân Aùp-ne taïi Heáp-roân roài, vua caát tieáng leân khoùc taïi moà Aùp-ne; caû daân söï cuõng khoùc.

33

Vua laøm moät baøi ñieáu Aùp-ne raèng: Aùp-ne haù ñaùng cheát nhö keû ngu daïi cheát sao?

34

Tay ngöôi chaúng bò troùi, chôn ngöôøi cuõng chaúng mang xieàng; Ngöôi ngaõ cheát khaùc naøo ngöôøi ta ngaõ tröôùc maët keû saùt nhôn.

35

Nghe lôøi naày, caû daân söï ñeàu khoùc. Ñoaïn, heát thaûy ñeán gaàn xin ngöôøi aên ít mieáng baùnh tröôùc khi heát ngaøy; nhöng Ña-vít theà raèng: Neáu tröôùc khi maët trôøi laën, ta aên moät mieáng baùnh hay laø vaät chi khaùc, nguyeän Ñöùc Gieâ-hoâ-va phaït ta caùch naëng neà.

36

Daân söï ñeàu ñeå yù vaøo ñoù vaø laáy laøm toát laønh, chaúng coù ñieàu gì vua laøm maø chuùng khoâng laáy laøm toát laønh.

37

Nhö vaäy, trong ngaøy ñoù, daân Y-sô-ra-eân nhìn bieát raèng vua chaúng can gì ñeán toäi gieát Aùp-ne, con trai cuûa Neâ-rô.

38

Vua noùi cuøng caùc ñaày tôù mình raèng: Moät quan tröôûng, moät ñaïi nhôn trong Y-sô-ra-eân ñaõ thaùc ngaøy nay; caùc ngöôi haù chaúng bieát sao?

39

Veà phaàn ta, ngaøy nay haõy coøn yeáu, daãu raèng ta ñaõ chòu xöùc daàu laäp laøm vua; vaø nhöõng keû kia, laø caùc con trai cuûa Xeâ-ru-gia, laø cöôøng baïo cho ta quaù. Nguyeän Ñöùc Gieâ-hoâ-va baùo keû laøm aùc naày, tuøy söï aùc cuûa noù!

2 Samuel 4


2 Samuel Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 3

2 Samuel

Return to Index

Chapter 4

1

Khi con trai cuûa Sau-lô hay raèng Aùp-ne ñaõ thaùc taïi Heáp-roân, thì sôøn loøng ruûn chí, vaø caû Y-sô-ra-eân ñeàu boái roái.

2

Vaû, con trai Sau-lô coù hai ñoäi tröôûng, moät ngöôøi teân laø Ba -a-na, moät ngöôøi teân laø Reâ-caùp: hai ngöôøi laø con trai cuûa Rim-moân ôû Beâ-eâ-roát veà chi phaùi Beân-gia-min,

3

maëc daàu chuùng ñaõ chaïy troán nôi Ghi-tha-im, laø nôi chuùng ôû cho ñeán ngaøy nay.

4

Gioâ-na-than, con trai cuûa Sau-lô, coù moät con trai baïi chôn: khi tin Sau-lô vaø Gioâ-na-than thaùc ôû Gít-reâ-eân thaáu ñeán, thì noù ñaõ ñöôïc naêm tuoåi. Vuù noù ñem noù chaïy troán; trong côn laät ñaät troán, noù teù, neân noãi noù trôû neân queø. Teân noù laø Meâ-phi-boâ-seát.

5

Hai con trai cuûa Rim-moân ôû Beâ-eâ-roát, laø Reâ-caùp vaø Ba -a-na, trong luùc trôøi naéng ban ngaøy, ñi ñeán nhaø Ích-boâ-seát, ngöôøi ñöông naèm nghæ tröa.

6

Hai ngöôøi ñi tuoát ñeán giöõa nhaø, giaû ñoø laáy luùa mì, roài ñaâm buïng Ích-boâ-seát; ñoaïn Reâ-caùp vaø Ba -a-na, anh ngöôøi, troán ñi.

7

Vaäy, hai ngöôøi ñi vaøo nhaø Ích-boâ-seát, trong khi ngöôøi naèm nghæ treân giöôøng taïi phoøng nguû, ñaùnh gieát ngöôøi; ñoaïn caét laáy ñaàu ngöôøi, roài baét ñöôøng ñoàng baèng maø ñi troïn ñeâm.

8

Hai ngöôøi ñem ñaàu Ích-boâ-seát veà Heáp-roân, daâng cho vua Ña-vít, maø raèng: Naày laø ñaàu cuûa Ích-boâ-seát, con trai cuûa Sau-lô, keû thuø nghòch vua, vaãn toan haïi maïng soáng vua; ngaøy nay Ñöùc Gieâ-hoâ-va ñaõ baùo thuø Sau-lô vaø doøng doõi ngöôøi cho vua, laø chuùa toâi.

9

Nhöng Ña-vít ñaùp cuøng Reâ-caùp vaø Ba -a-na con trai cuûa Rim-moân ôû Beâ-eâ-roát, maø raèng: Ta chæ Ñöùc Gieâ-hoâ-va haèng soáng, laø Ñaáng ñaõ cöùu ta khoûi caùc hoaïn naïn, maø theà raèng:

10

Ta ñaõ sai baét keû ñaõ ñeán thuaät cho ta hay raèng Sau-lô ñaõ thaùc, vaø tö töôûng raèng mình laø moät söù giaû ñem tin laønh; ta ñaõ gieát keû ñoù taïi Xieác-laùc ñaëng traû coâng cho moät söï baùo tin döôøng aáy.

11

Phöông chi nhöõng keû hung aùc ñaõ gieát moät ngöôøi laønh naèm treân giöôøng taïi trong nhaø mình! Vaäy, ta haù chaúng neân ñoøi huyeát ngöôøi laïi nôi tay caùc ngöôi, vaø dieät caùc ngöôi khoûi ñaát sao?

12

Ña-vít beøn truyeàn lònh caùc ñaày tôù mình gieát hai ngöôøi ñoù. Chuùng chaët tay vaø chôn hoï, roài treo thaây gaàn beân ao Heáp-roân. Ñoaïn, chuùng laáy ñaàu cuûa Ích-boâ-seát, choân trong moà Aùp-ne, taïi Heáp-roân.

2 Samuel 5


2 Samuel Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 4

2 Samuel

Return to Index

Chapter 5

1

Baáy giôø, heát thaûy caùc chi phaùi Y-sô-ra-eân ñeán cuøng Ña-vít taïi Heáp-roân, maø noùi raèng: Chuùng toâi ñaây voán laø coát nhuïc cuûa vua.

2

Ñaõ töø xöa, khi Sau-lô coøn cai trò chuùng toâi, chính vua ñaõ daét Y-sô-ra-eân ra traän vaø ñem hoï veà. Ñöùc Gieâ-hoâ-va coù phaùn cuøng vua raèng: Ngöôi seõ chaên daân söï ta, vaø laøm vua cuûa Y-sô-ra-eân.

3

Vaäy, heát thaûy caùc tröôûng laõo Y-sô-ra-eân ñeán cuøng vua taïi Heáp-roân, vua Ña-vít laäp giao öôùc vôùi hoï taïi Heáp-roân, tröôùc maët Ñöùc Gieâ-hoâ-va, vaø chuùng xöùc daàu cho Ña-vít laøm vua cuûa Y-sô-ra-eân.

4

Khi Ña-vít khôûi trò vì, tuoåi ñaõ ñöôïc ba möôi; ngöôøi cai trò boán möôi naêm.

5

Taïi Heáp-roân, Ña-vít trò vì treân Giu-ña baûy naêm saùu thaùng; roài taïi Gieâ-ru-sa-lem, ngöôøi trò vì treân caû daân Y-sô-ra-eân vaø Giu-ña ba möôi ba naêm.

6

Vua vaø caùc thuû haï keùo ñeán Gieâ-ru-sa-lem, ñaùnh daân Gieâ-bu-sít, voán ôû taïi xöù naày. Chuùng noù noùi cuøng Ña-vít raèng: Ngöôi chôù vaøo ñaây: nhöõng keû ñui vaø queø, ñuû maø xoâ ñuoåi ngöôøi ñi! ngöôøi laø muoán noùi: Ña-vít seõ khoâng vaøo ñaây ñöôïc.

7

Nhöng Ña-vít haõm laáy ñoàn Si-oân: aáy laø thaønh Ña-vít.

8

Trong ngaøy ñoù, Ña-vít noùi raèng: Phaøm ngöôøi naøo ñaùnh daân Gieâ-bu-sít, nhaøo xuoáng khe keû queø vaø keû ñui chuùng noù, töùc nhöõng keû cöøu ñòch cuûa Ña-vít, (seõ ñöôïc laøm ñaàu muïc vaø quan tröôûng). Bôûi côù ñoù coù tuïc ngöõ raèng: Keû ñui vaø keû queø ñeàu seõ chaúng vaøo nhaø naày.

9

Ña-vít ôû trong ñoàn, ñaët teân laø thaønh Ña-vít; ngöôøi xaây vaùch töù vi töø Mi-loâ trôû veà trong.

10

Ña-vít caøng ngaøy caøng cöôøng thaïnh, vaø Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi vaïn quaân ôû cuøng ngöôøi.

11

Hi-ram, vua thaønh Ty-rô, sai söù ñeán Ña-vít, ñem theo goã baù höông, thôï moäc, thôï ñaù ñaëng xaây caát moät caùi ñeàn cho Ña-vít.

12

Baáy giôø, Ña-vít nhìn bieát raèng Ñöùc Gieâ-hoâ-va ñaõ laäp mình laøm vua treân Y-sô-ra-eân, vaø khieán nöôùc mình ñöôïc thaïnh vöôïng vì côù daân Y-sô-ra-eân cuûa Ngaøi.

13

Sau khi Ña-vít töø Heáp-roân ñeán, thì coøn cöôùi theâm nhöõng haàu vaø vôï ôû Gieâ-ru-sa-lem; laïi sanh theâm cho ngöôøi nhöõng con trai con gaùi khaùc.

14

Naày laø teân caùc con trai sanh cho ngöôøi taïi thaønh Gieâ-ru-sa-lem: Sa-mua, Soâ-baùp, Na-than, Sa-loâ-moân,

15

Di-ba, EÂ-li-sua, Neâ-pheùc, Gia-phia,

16

EÂ-li-sa-ma, EÂ-li-gia-ña, vaø EÂ-li-pheâ-leát.

17

Khi daân Phi-li-tin bieát Ña-vít ñaõ chòu xöùc daàu laøm vua Y-sô-ra-eân roài, thì keùo ra ñaëng ñaùnh ngöôøi. Ña-vít hay ñieàu ñoù, beøn ñi ñeán ñoàn.

18

Daân Phi-li-tin ñi ñeán buûa ra trong truõng Reâ-pha-im.

19

Baáy giôø, Ña-vít caàu vaán Ñöùc Gieâ-hoâ-va, maø raèng: Toâi phaûi leân ñaùnh daân Phi-li-tin chaêng? Ñöùc Gieâ-hoâ-va ñaùp cuøng Ña-vít raèng: Haõy ñi leân, vì haún ta seõ phoù daân Phi-li-tin vaøo tay ngöôi.

20

Vaäy, Ña-vít keùo ñeán Ba-anh-Pheâ-raùt-sim, laø nôi ngöôøi ñaùnh daân ñoù; vaø ngöôøi noùi raèng: Ñöùc Gieâ-hoâ-va ñaõ ñaùnh vôõ caùc keû thuø nghòch toâi khoûi tröôùc maët toâi khaùc naøo nöôùc chaûy. Bôûi côù ñoù, ngöôøi ñaët teân choã naày laø Ba-anh-Pheâ-raùt-sim.

21

Daân Phi-li-tin boû laïi caùc thaàn töôïng cuûa chuùng noù taïi ñoù; Ña-vít vaø thuû haï ngöôøi laáy ñem ñi.

22

Daân Phi-li-tin trôû laïi laàn thöù nhì, vaø buûa ra trong truõng Reâ-pha-im.

23

Ña-vít caàu vaán Ñöùc Gieâ-hoâ-va, Ngaøi ñaùp raèng: Ngöôi chôù ñi leân; haõy ñi voøng phía sau chuùng noù, roài ngöôi seõ tôùi chuùng noù veà höôùng caây daâu.

24

Vaø khi naøo ngöôi nghe tieáng böôùc treân ngoïn caây daâu, baáy giôø haõy laät ñaät xoâng tôùi, vì chính trong luùc ñoù, Ñöùc Gieâ-hoâ-va seõ ñi tröôùc ngöôi ñaëng haõm ñaùnh ñaïo quaân Phi-li-tin.

25

Ña-vít laøm moïi ñieàu Ñöùc Gieâ-hoâ-va ñaõ phaùn ñaën ngöôøi; ngöôøi ñaùnh ñuoåi daân Phi-li-tin töø Gheâ-ba cho ñeán Gheâ-xe.

2 Samuel 6


2 Samuel Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 5

2 Samuel

Return to Index

Chapter 6

1

Ña-vít laïi nhoùm hieäp heát thaûy nhöõng ngöôøi keùn choïn cuûa Y-sô-ra-eân, soá chöøng ba vaïn ngöôøi.

2

Ñoaïn, ngöôøi choãi daäy, coù vaø daân söï ñoàng theo, ñi töø Ba-leâ ôû xöù Giu-ña ñaëng thænh hoøm cuûa Ñöùc Chuùa Trôøi leân; tröôùc hoøm aáy daân caàu khaån danh Chuùa, töùc laø chaùnh danh Ñöùc Gieâ-hoâ-va vaïn quaân, vaãn ngöï ôû giöõa cheâ-ru-bin taïi treân hoøm aáy.

3

Chuùng ñeå hoøm cuûa Ñöùc Chuùa Trôøi treân moät caùi xe môùi, roài ñem ñi khoûi nhaø A-bi-na-ñaùp, ôû taïi treân goø noãng; U-xa vaø A-hi-gioâ, con trai A-bi-na-ñaùp, daãn caùi xe môùi ñoù.

4

Vaäy, chuùng dôøi hoøm khoûi nhaø A-bi-na-ñaùp ôû taïi treân goø noãng: U-xa ñi gaàn beân hoøm cuûa Ñöùc Chuùa Trôøi, coøn A-hi-gioâ ñi tröôùc hoøm.

5

Ña-vít vaø caû nhaø Y-sô-ra-eân ñeàu muùa haùt tröôùc maët Ñöùc Gieâ-hoâ-va vôùi ñuû thöù nhaïc khí baèng goã baù höông, ñôøn caàm, ñôøn saét, troáng, baït, vaø maõ la.

6

Khi ñeán saân ñaïp luùc cuûa Na-coân, U-xa giô tay leân naém hoøm cuûa Ñöùc Chuùa Trôøi, bôûi vì nhöõng con boø vaáp ngaõ.

7

Côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va beøn noåi phöøng cuøng U-xa; Ñöùc Chuùa Trôøi haønh haïi ngöôøi vì côù laàm loãi ngöôøi, vaø ngöôøi cheát taïi ñoù, gaàn beân hoøm cuûa Ñöùc Chuùa Trôøi.

8

Ña-vít laáy laøm buoàn thaûm, vì Ñöùc Gieâ-hoâ-va ñaõ haønh haïi U-xa, vaø ngöôøi ta goïi choã aáy laø Haønh haïi U-xa cho ñeán ngaøy nay.

9

Trong ngaøy ñoù, Ña-vít sôï Ñöùc Gieâ-hoâ-va vaø noùi raèng: Hoøm cuûa Ñöùc Gieâ-hoâ-va seõ theá naøo vaøo nhaø ta ñöôïc?

10

Vaäy Ña-vít khoâng muoán ñeå hoøm cuûa Ñöùc Gieâ-hoâ-va ñeán nhaø mình taïi trong thaønh Ña-vít; beøn bieåu daãn vaøo trong nhaø OÂ-beát-EÂ-ñoâm, laø ngöôøi Gaùt.

11

Nhö vaäy, hoøm cuûa Ñöùc Gieâ-hoâ-va ôû ba thaùng trong nhaø OÂ-beát-EÂ-ñoâm, ngöôøi Gaùt; Ñöùc Gieâ-hoâ-va ban phöôùc cho OÂ-beát-EÂ-ñoâm vaø caû nhaø ngöôøi.

12

Ngöôøi ta ñeán noùi cuøng vua Ña-vít raèng: Ñöùc Gieâ-hoâ-va ñaõ ban phöôùc cho nhaø OÂ-beát-EÂ-ñoâm vaø moïi vaät thuoäc veà ngöôøi, vì côù hoøm cuûa Ñöùc Chuùa Trôøi. Ña-vít beøn ñi thænh hoøm cuûa Ñöùc Chuùa Trôøi ôû nhaø OÂ-beát-EÂ-ñoâm ñeán trong thaønh Ña-vít caùch raát vui möøng.

13

Khi nhöõng ngöôøi khieâng hoøm cuûa Ñöùc Chuùa Trôøi ñaõ ñi saùu böôùc, thì Ña-vít teá moät con boø ñöïc vaø moät con thuù maäp beùo.

14

Ña-vít maëc aùo eâ-phoùt vaûi gai, nhaûy muùa heát söùc taïi tröôùc maët Ñöùc Gieâ-hoâ-va.

15

Aáy Ña-vít vaø caû nhaø Y-sô-ra-eân laáy tieáng vui möøng vaø tieáng keøn thoåi maø thænh hoøm cuûa Ñöùc Gieâ-hoâ-va leân laø nhö vaäy.

16

Nhöng khi hoøm cuûa Ñöùc Gieâ-hoâ-va vaøo thaønh Ña-vít, thì Mi-canh, con gaùi cuûa Sau-lô, doøm ngang qua cöûa soå, thaáy Ña-vít muùa nhaûy tröôùc maët Ñöùc Gieâ-hoâ-va, thì trong loøng khinh bæ ngöôøi.

17

Vaäy, chuùng ñem hoøm cuûa Ñöùc Gieâ-hoâ-va vaøo, ñaët taïi choã, giöõa traïi Ña-vít ñaõ döïng cho hoøm ñoù; roài Ña-vít daâng cuûa leã thieâu vaø cuûa leã thuø aân taïi tröôùc maët Ñöùc Gieâ-hoâ-va.

18

Khi Ña-vít ñaõ daâng cuûa leã thieâu vaø caùc cuûa leã thuø aân, thì ngöôøi nhôn danh Ñöùc Gieâ-hoâ-va vaïn quaân maø chuùc phöôùc cho daân söï;

19

ngöôøi phaùt cho heát thaûy daân chuùng Y-sô-ra-eân, baát luaän nam hay nöõ, moãi ngöôøi moät oå baùnh, moät mieáng thòt, vaø moät baùnh nho. Ñoaïn, heát thaûy ai veà nhaø naáy.

20

Ña-vít cuõng trôû veà ñaëng chuùc phöôùc cho nhaø mình; nhöng Mi-canh, con gaùi cuûa Sau-lô, ñeán ñoùn ngöôøi, maø noùi raèng: Hoâm nay vua Y-sô-ra-eân ñöôïc vinh hieån thay, maø ôû traàn tröôùc maët caùc con ñoøi cuûa toâi tôù vua, laøm nhö moät keû khoâng ra gì vaäy!

21

Ña-vít ñaùp vôùi Mi-canh raèng: Aáy taïi tröôùc maët Ñöùc Gieâ-hoâ-va, laø Ñaáng ñaõ choïn laáy ta laøm hôn cha naøng vaø caû nhaø ngöôøi, laäp ta laøm vua chuùa Y-sô-ra-eân, laø daân cuûa Ñöùc Gieâ-hoâ-va; phaûi, tröôùc maët Ñöùc Gieâ-hoâ-va, ta coù haùt muùa.

22

Ta seõ haï mình xuoáng nhieàu hôn nöõa, töï xem mình laø heøn maït; daàu vaäy, nhöõng con ñoøi naøng noùi ñoù laïi seõ toân kính ta.

23

Vì vaäy, Mi-canh, con gaùi Sau-lô, khoâng sanh con cho ñeán ngaøy naøng thaùc.

2 Samuel 7


2 Samuel Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 6

2 Samuel

Return to Index

Chapter 7

1

Khi vua ñaõ ngöï trong cung mình, vaø Ñöùc Gieâ-hoâ-va ñaõ giaûi cöùu ngöôøi khoûi caùc keû thuø nghòch chung quanh mình, khieán cho ngöôøi ñöôïc bình an,

2

thì vua noùi cuøng tieân tri Na-than raèng: Haõy xem, ta ngöï trong caùi cung baèng baù höông, coøn hoøm cuûa Ñöùc Chuùa Trôøi laïi ôû döôùi maøn tröôùng.

3

Na-than thöa cuøng vua raèng: Heã trong loøng vua coù yù laøm gì, thì haõy laøm, vì Ñöùc Gieâ-hoâ-va ôû cuøng vua.

4

Nhöng trong luùc ban ñeâm, coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cuøng Na-than raèng:

5

Haõy ñi noùi cuøng Ña-vít, toâi tôù ta, raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ngöôøi haù seõ xaây cho ta moät caùi ñeàn ñeå ta ngöï taïi ñoù sao?

6

Ngöôi bieát töø ngaøy ta ñöa daân Y-sô-ra-eân ra khoûi xöù EÂ-díp-toâ cho ñeán ngaøy nay, ta chaúng coù ngöï trong ñeàn naøo, nhöng haèng ñi ñoù ñaây döôùi traïi vaø nhaø taïm.

7

Khaép nôi naøo ta ngöï qua vôùi daân Y-sô-ra-eân, ta haù coù phaùn lôøi gì cuøng moät tröôûng naøo trong caùc chi phaùi Y-sô-ra-eân, laø keû ta daën chaên daân söï ta, sao? Ta haù coù phaùn cuøng chuùng noù raèng: Côù sao caùc ngöôi khoâng döïng cho ta moät ñeàn thôø baèng goã baù höông?

8

Vaäy baây giôø, ngöôi haõy noùi cuøng Ña-vít, keû toâi tôù ta, nhö vaày: Ñöùc Gieâ-hoâ-va vaïn quaân coù phaùn nhö vaày: Ta ñaõ goïi ngöôi töø giöõa ñoàng coû, töø nôi ngöôi chaên chieân, ñaëng laäp ngöôi laøm keû daãn daét daân Y-sô-ra-eân cuûa ta.

9

Ta ñaõ ôû cuøng ngöôi trong moïi coâng vieäc ngöôi laøm, tuyeät dieät caùc keû thuø nghòch ngöôi khoûi tröôùc maët ngöôi, khieán cho ngöôi ñöôïc danh lôùn nhö danh ngöôøi sang troïng cuûa theá gian.

10

Ta ñaõ saém saün moät choã cho daân Y-sô-ra-eân ta, laøm cho noù chaâm reã taïi ñoù, vaø noù seõ ôû nôi mình, chaúng coøn bò quaáy roái nöõa; caùc con loaøi aùc seõ chaúng haø hieáp noù nöõa nhö ngaøy xöa,

11

töùc laø nhö luùc luùc ta laäp quan xeùt trò daân Y-sô-ra-eân ta. Ta ñaõ giaûi cöùu ngöôi khoûi caùc thuø nghòch ngöôi maø ban bình an cho ngöôi. Roát laïi, Ñöùc Gieâ-hoâ-va phaùn höùa raèng Ngaøi seõ döïng cho ngöôi moät caùi nhaø.

12

Khi caùc ngaøy ngöôi ñaõ maõn, vaø ngöôi nguû vôùi caùc toå phuï ngöôi, thì ta seõ laäp doøng gioáng ngöôi keá vò ngöôi, laø doøng gioáng do ngöôi sanh ra, vaø ta seõ khieán cho nöôùc noù beàn vöõng.

13

Noù seõ xaây moät ñeàn thôø cho danh ta, vaø ta seõ khieán cho ngoâi cuøng nöôùc noù beàn ñoå ñôøi ñôøi.

14

Ta seõ laøm cha noù, noù seõ laøm con ta. Neáu noù phaïm toäi aùc, taát ta seõ söûa phaït noù baèng roi vaø thöông vít loaøi ngöôøi;

15

nhöng ta seõ khoâng ruùt aân ñieån ta khoûi noù nhö ta ruùt khoûi Sau-lô, laø keû ta ñaõ tröø dieät khoûi tröôùc maët ngöôi.

16

Nhö vaäy, nhaø ngöôi vaø nöôùc ngöôi ñöôïc beàn ñoå tröôùc maët ngöôi ñôøi ñôøi; ngoâi ngöôi seõ ñöôïc vöõng laäp ñeán maõi maõi.

17

Na-than ñeán thuaät laïi cho Ña-vít moïi lôøi naày vaø söï maëc thò naày.

18

Vua Ña-vít beøn ñi ñeán haàu tröôùc maët Ñöùc Gieâ-hoâ-va, maø noùi raèng: Laïy Chuùa Gieâ-hoâ-va, toâi laø ai, hoï haøng toâi laø gì, maø Chuùa ñaõ ñem toâi ñeán nôi naày?

19

Laïy Chuùa Gieâ-hoâ-va, ñieàu ñoù Chuùa haù coøn cho laø nhoû moïn sao, neân Chuùa laïi noùi veà nhaø cuûa toâi tôù Chuùa trong buoåi laâu veà sau? Laïy Chuùa Gieâ-hoâ-va, ñieàu naày haù theo caùch thöôøng cuûa loaøi ngöôøi sao?

20

Ña-vít coøn noùi theâm ñöôïc lôøi chi nöõa? Oâi Chuùa Gieâ-hoâ-va! Chuùa bieát keû toâi tôù Chuùa.

21

Aáy vì lôøi Chuùa vaø tuøy theo loøng Ngaøi maø Chuùa ñaõ laøm nhöõng vieäc lôùn naày, vaø toû cho keû toâi tôù Chuùa bieát.

22

Vì vaäy, Gieâ-hoâ-va Ñöùc Chuùa Trôøi oâi! Ngaøi laø raát lôùn, chaúng coù ai gioáng nhö Ngaøi, vaø chaúng coù Ñöùc Chuùa Trôøi naøo khaùc hôn Ngaøi, nhö loã tai chuùng toâi ñaõ nghe.

23

Chôù thì treân khaép theá gian coù daân toäc naøo gioáng nhö daân cuûa Chuùa, laø Y-sô-ra-eân, moät daân toäc maø Ñöùc Chuùa Trôøi ñaõ ñi chuoäc laïi ñaëng laøm daân cuûa Ngaøi? Haàu cho Chuùa ñöôïc danh lôùn, neân Chuùa nhôn vì chuùng toâi, nhôn vì xöù cuûa Ngaøi, maø laøm vieäc lôùn lao ñaùng sôï naày: Chuùa ñaõ ñuoåi nhöõng daân toäc vaø thaàn töôïng chuùng noù khoûi tröôùc maët daân söï maø Chuùa ñaõ chuoäc ra khoûi xöù EÂ-díp-toâ, ñaëng noù thuoäc rieâng veà Ngaøi.

24

Vì Chuùa ñaõ laäp daân Y-sô-ra-eân laøm daân cuûa Chuùa ñôøi ñôøi; coøn Chuùa, oâi Ñöùc Gieâ-hoâ-va! laøm Ñöùc Chuùa Trôøi cuûa daân ñoù.

25

Vaäy, baây giôø, Gieâ-hoâ-va Ñöùc Chuùa Trôøi oâi! xin haõy laøm cho vöõng chaéc ñeán ñôøi ñôøi nhöõng lôøi Chuùa ñaõ phaùn veà keû toâi tôù Chuùa vaø veà nhaø noù, cuøng laøm y nhö Chuùa ñaõ phaùn vaäy.

26

Nguyeän danh Chuùa ñöôïc ngôïi khen maõi maõi, vaø ngöôøi ta noùi raèng: Gieâ-hoâ-va vaïn quaân laø Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân. Nguyeän nhaø Ña-vít, laø keû toâi tôù Chuùa, ñöôïc vöõng beàn tröôùc maët Chuùa!

27

Vaû laïi, hôõi Gieâ-hoâ-va vaïn quaân! laø Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, chính Chuùa ñaõ phaùn lôøi höùa naày cuøng keû toâi tôù Chuùa raèng: Ta seõ döïng nhaø cho ngöôi. Bôûi côù ñoù, keû toâi tôù Chuùa noùi daïn dó maø caàu xin Chuùa maáy lôøi naày.

28

Vaäy baây giôø, hôõi Chuùa Gieâ-hoâ-va! Ngaøi laø Ñöùc Chuùa Trôøi, vaø caùc lôøi cuûa Ngaøi laø chôn thaät; Chuùa ñaõ höùa cuøng keû toâi tôù Chuùa laøm cho noù nhöõng ôn phöôùc naày.

29

Vaäy, xin Chuùa ban phöôùc cho nhaø keû toâi tôù Chuùa, ñeå noù coøn taïi tröôùc maët Chuùa ñeán ñôøi ñôøi; vì, hôõi Chuùa Gieâ-hoâ-va! aáy laø Chuùa ñaõ phaùn; nguyeän nhaø keû toâi tôù Chuùa ñöôïc höôûng phöôùc cuûa Chuùa ñeán maõi maõi.

2 Samuel 8


2 Samuel Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 7

2 Samuel

Return to Index

Chapter 8

1

Sau ñieàu ñoù, Ña-vít ñaùnh baïi daân Phi-li-tin, baét phuïc chuùng noù, vaø caát quyeàn kinh ñoâ khoûi chuùng noù.

2

Ngöôøi cuõng ñaùnh daân Moâ-aùp, baét chuùng naèm daøi treân ñaát maø laáy daây ño: ño hai daây ñeå gieát, roài ño moät daây ñeå soáng. Nhö vaäy, daân Moâ-aùp phaûi phuïc Ña-vít vaø ñoùng thueá cho ngöôøi.

3

Ña-vít cuõng ñaùnh Ha-ña-ñeâ-xe, con trai cuûa Reâ-hoáp, vua Xoâ-ba, ñöông khi ngöôøi ñi ñaëng laáy laïi quyeàn quaûn haït treân soâng Ô-phô-raùt.

4

Ña-vít baét cuûa ngöôøi moät ngaøy baûy traêm lính kò vaø hai möôi ngaøy lính boä, caét nhöôïng ngöïa cuûa caùc xe, chæ ñeå daønh cho chuùng noù moät traêm coå xe maø thoâi.

5

Daân Sy-ri ôû Ña-maùch ñeán tieáp trôï Ha-ña-ñeâ-xe, vua Xoâ-ba; Ña-vít beøn gieát chuùng noù hai möôi hai ngaøn ngöôi.

6

Keá ñoù, ngöôøi laäp ñoàn trong Ña-maùch xöù Sy-ri; daân Sy-ri phuïc dòch Ña-vít vaø noäp thueá. Heã nôi naøo Ña-vít ñi ñeán, thì Ñöùc Gieâ-hoâ-va cho ngöôøi ñöôïc thaéng.

7

Ña-vít laáy nhöõng thuaãn baèng vaøng cuûa caùc ñaày tôù Ha-ña-ñeâ-xe mang, maø gôûi ñeán Gieâ-ru-sa-lem.

8

ÔÛ Beâ-taùch vaø Beâ-roâ-toâi, hai thaønh cuûa Ha-ña-ñeâ-xe, vua cuõng ñoaït laáy ñoàng raát nhieàu.

9

Thoâi, vua Ha-maùt, hay raèng vua Ña-vít ñaùnh baïi caû ñaïo binh cuûa Ha-ña-ñeâ-xe,

10

beøn sai Gioâ-ram, con trai mình, ñeán vua Ña-vít ñaëng chaøo möøng, vaø taëng khen ngöôøi ñaõ ñaùnh baïi Ha-ña-ñeâ-xe. Vì Ha-ña-ñeâ-xe haèng ñaùnh giaëc cuøng Thoâi. Gioâ-ra ñem daâng nhöõng chaäu baèng baïc, baèng vaøng vaø baèng ñoàng.

11

Vua Ña-vít cuõng bieät caùc moùn naày rieâng ra thaùnh cho Ñöùc Gieâ-hoâ-va, y nhö ngöôøi ñaõ bieät rieâng ra thaùnh baïc vaø vaøng cuûa caùc daân toäc maø ngöôøi ñaõ baét phuïc:

12

töùc laø daân Sy-ri, daân Moâ-aùp, daân Am-moân, daân Phi-li-tin, vaø daân A-ma-leùc. Ngöôøi cuõng laøm nhö vaäy veà cuûa giaëc, laáy nôi Ha-ña-ñeâ-xe, con trai cuûa Reâ-hoáp, vua xöù Xoâ-ba.

13

Sau khi thaéng daân Sy-ri trôû veà, Ña-vít laïi noåi danh tieáng, vì ñaùnh gieát moät vaïn taùm ngaøn daân EÂ-ñoâm trong truõng muoái.

14

Ngöôøi laäp ñoàn trong khaép xöù EÂ-ñoâm, vaø caû xöù EÂ-ñoâm phaûi phuïc Ña-vít. Nhö vaäy, Ñöùc Gieâ-hoâ-va khieán cho Ña-vít ñöôïc thaéng khaép nôi naøo ngöôøi ñi ñeán.

15

Ña-vít laøm vua treân caû Y-sô-ra-eân, cai trò caû daân söï mình caùch ngay thaúng vaø coâng bình.

16

Gioâ-aùp, con trai Xeâ-ru-gia, laøm quan toång binh; Gioâ-sa-phaùt, con trai A-hi-luùt, laøm quan thaùi söû;

17

Xa-ñoác, con trai A-bia-tha, laøm thaày teá leã; vaø Se-ra-gia laøm kyù luïc;

18

Beâ-na-gia, con trai Gieâ-hoâ-gia-ña, laøm quan tröôûng daân Keâ-reâ-thít vaø daân Pheâ-leâ-thít; coøn caùc con trai Ña-vít laøm teå töôùng vua.

2 Samuel 9


2 Samuel Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 8

2 Samuel

Return to Index

Chapter 9

1

Baáy giôø, Ña-vít noùi raèng: Coù ngöôøi naøo cuûa nhaø Sau-lô coøn soáng chaêng? Ta muoán vì côù Gioâ-na-than maø laøm ôn cho ngöôøi.

2

Vaû, coù moät toâi tôù cuûa nhaø Sau-lô, teân laø Xíp-ba; ngöôøi ta goïi noù ñeán cuøng Ña-vít. Vua hoûi: Ngöôi laø Xíp-ba chaêng? Ngöôøi thöa: Phaûi, aáy laø toâi, keû ñaày tôù vua.

3

Vua tieáp raèng: Chaúng coøn coù ngöôøi naøo veà nhaø Sau-lô sao? Ta muoán laáy ôn cuûa Ñöùc Chuùa Trôøi maø ñaõi ngöôøi. Xíp-ba thöa cuøng vua raèng: Coøn moät ngöôøi con trai cuûa Gioâ-na-than bò taät hai chôn.

4

Vua hoûi raèng: Ngöôøi ôû ñaâu? Xíp-ba thöa raèng: Ngöôøi ôû trong nhaø Ma-ki, con trai A-mi-eân, taïi Loâ-ñeâ-ba.

5

Vua Ña-vít beøn sai tôùi nhaø Ma-ki, con trai A-mi-eân, taïi Loâ-ñeâ-ba, maø ñoøi ngöôøi ñeán.

6

Khi Meâ-phi-boâ-seát, con trai cuûa Gioâ-na-than, chaùu Sau-lô, ñaõ ñeán beân Ña-vít, thì saáp mình xuoáng ñaát vaø laïy. Ña-vít noùi: ÔÙ Meâ-phi-boâ-seát! Ngöôøi thöa: Coù toâi tôù vua ñaây.

7

Ña-vít noùi cuõng ngöôøi raèng: Chôù sôï; ta muoán laøm ôn cho ngöôi vì côù Gioâ-na-than, cha ngöôi; ta seõ traû laïi cho ngöôi nhöõng ñaát cuûa Sau-lô, oâng noäi ngöôi, vaø ngöôi seõ aên chung baøn ta luoân luoân.

8

Meâ-phi-boâ-seát beøn laïy, maø noùi raèng: Keû toâi tôù vua laø gì, maø vua laïi ñoaùi maét ñeán moät con choù cheát, nhö toâi ñaây?

9

Vua beøn goïi Xíp-ba, toâi tôù cuûa Sau-lô, maø noùi raèng: Ta ñaõ ban cho con trai chuû ngöôi moïi taøi saûn thuoäc veà Sau-lô vaø nhaø ngöôøi.

10

Vaäy, ngöôi cuøng caùc con trai vaø toâi tôù ngöôi phaûi caøy ñaát ñoù cho ngöôøi, roài noäp hoa lôïi ñaát sanh saûn, haàu cho con trai chuû ngöôi coù baùnh aên. Meâ-phi-boâ-seát, con trai chuû ngöôi, seõ aên chung baøn ta luoân luoân. Vaû Xíp-ba coù möôøi laêm con trai vaø hai möôi toâi tôù.

11

Xíp-ba thöa cuøng vua raèng: Keû toâi tôù vua seõ laøm moïi ñieàu vua chuùa toâi daën bieåu. Aáy vaäy, Meâ-phi-boâ-seát aên chung baøn Ña-vít nhö moät con trai cuûa vua vaäy.

12

Meâ-phi-boâ-seát coù moät con trai nhoû, teân laø Mi-ca; vaø heát thaûy nhöõng ngöôøi ôû trong nhaø Xíp-ba ñeàu laø toâi tôù cuûa Meâ-phi-boâ-seát.

13

Meâ-phi-boâ-seát ôû taïi Gieâ-ru-sa-lem, bôûi vì ngöôi aên luoân chung baøn cuûa vua. Ngöôøi bò queø hai chôn.

2 Samuel 10


2 Samuel Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 9

2 Samuel

Return to Index

Chapter 10

1

Sau vieäc aáy, vua daân Am-moân baêng, vaø Ha-nun, con trai ngöôøi, keá vò.

2

Ña-vít noùi: Ta muoán laøm ôn cho Ha-nun, con trai cuûa Na-haùch, nhö cha ngöôøi ñaõ laøm ôn cho ta. Vaäy, Ña-vít sai toâi tôù mình ñi ñeán an uûy ngöôøi veà söï cheát cuûa cha ngöôøi; caùc toâi tôù cuûa Ña-vít ñeán trong xöù cuûa daân Am-moân.

3

Nhöng caùc quan tröôûng cuûa daân Am-moân noùi cuøng Ha-nun, chuùa mình, raèng: Oâng töôûng raèng Ña-vít sai nhöõng keû an uûy ñeán cuøng oâng laø vì toân kính cha oâng sao? Ña-vít sai nhöõng toâi tôù ngöôøi ñeán cuøng oâng, haù chaúng phaûi vì muoán xem xeùt thaønh, do thaùm noù ñaëng phaù dieät ñi chaêng?

4

Vaäy, Ha-nun baét caùc toâi tôù cuûa Ña-vít, caïo phaân nöûa raâu hoï, caét phaân nöûa quaàn aùo cho ñeán nöûa thaân mình; ñoaïn cho hoï ñi veà.

5

Coù ngöôøi thuaät laïi vieäc aáy cuøng Ña-vít; ngöôøi beøn sai keû ñi ñoùn maáy ngöôøi aáy, vì hoï laáy laøm hoå theïn laém. Vua sai baûo raèng: Haõy ôû taïi Gieâ-ri-coâ cho ñeán chöøng raâu cuûa caùc ngöôi ñaõ moïc laïi; ñoaïn caùc ngöôi seõ trôû veà.

6

Khi daân Am-moân thaáy mình bò Ña-vít gôùm gheùt, beøn sai ngöôøi ñi chieâu moä daân Sy-ri ôû Beát-Reâ-hoát vaø ôû Xoâ-ba, soá chöøng hai vaïn lính boä; laïi chieâu moä vua Ma -a-ca vôùi moät ngaøn ngöôøi, vaø moät vaïn hai ngaøn ngöôøi ôû xöù Toùp.

7

Ña-vít hay ñöôïc ñieàu ñoù, lieàn sai Gioâ-aùp vôùi caùc doõng só cuûa ñaïo binh mình ñi ñaùnh chuùng noù.

8

Daân Am-moân keùo ra, daøn traän taïi nôi cöûa thaønh, coøn daân Sy-ri ôû Xoâ-ba vaø ôû Reâ-hoùp, nhöõng ngöôøi ôû Toùp vaø ôû Ma -a-ca ñeàu ñoùng rieâng ra trong ñoàng baèng.

9

Gioâ-aùp thaáy quaân giaëc haõm ñaùnh ñaèng tröôùc vaø ñaèng sau, beøn choïn ngöôøi lính trong ñaïo tinh binh Y-sô-ra-eân, vaø daøn binh ñoù ra cuøng daân Sy-ri;

10

coøn binh coøn laïi, ngöôøi trao cho A-bi-sai, em mình, ñaëng baøy traän ñoái cuøng daân Am-moân.

11

Ngöôøi noùi cuøng A-bi-sai raèng: Neáu daân Sy-ri maïnh hôn anh, em seõ ñeán giuùp anh; nhöng neáu daân Am-moân maïnh hôn em, anh seõ ñeán giuùp em.

12

Haõy vöõng loøng beàn chí, ñaùnh giaëc caùch can ñaûm, vì daân söï ta vaø vì caùc thaønh cuûa Ñöùc Chuùa Trôøi chuùng ta; nguyeän Ñöùc Gieâ-hoâ-va laøm theo yù Ngaøi laáy laøm toát!

13

Ñoaïn, Gioâ-aùp vôùi quaân lính theo ngöôøi ñeàu ñeán gaàn, giao chieán cuøng daân Sy-ri; chuùng chaïy troán tröôùc maët ngöôøi.

14

Baáy giôø, vì daân Am-moân thaáy daân Sy-ri chaïy troán, thì chuùng cuõng chaïy troán khoûi tröôùc maët A-bi-sai, vaø vaøo trong thaønh. Gioâ-aùp lìa khoûi daân Am-moân maø trôû veà Gieâ-ru-sa-lem.

15

Daân Sy-ri thaáy mình bò daân Y-sô-ra-eân ñaùnh baïi, beøn nhoùm hieäp laïi.

16

Ha-ña-reâ-xe sai chieâu daân Sy-ri ôû beân kia soâng; chuùng noù ñeán Heâ-lam, coù Soâ-baùc laøm toång binh cuûa Ha-ña-reâ-xe, quaûn suaát.

17

Nghe tin naày, Ña-vít hieäp laïi heát thaûy Y-sô-ra-eân, ñi ngang qua Gioâ-ñanh, keùo ñeán Heâ-lam. Daân Sy-ri daøn traän ñoái cuøng Ña-vít, vaø giao chieán cuøng ngöôøi.

18

Nhöng chuùng chaïy troán tröôùc maët Y-sô-ra-eân. Ña-vít gieát baûy traêm xe binh cuûa daân Sy-ri, vaø boán muoân lính kò. Ngöôøi cuõng gieát Soâ-baùc, toång binh cuûa chuùng noù, vaø noù cheát taïi ñoù.

19

Khi caùc vua chö haàu cuûa Y-sô-ra-eân thaáy mình bò Y-sô-ra-eân ñaùnh baïi, thì laäp hoøa cuøng Y-sô-ra-eân vaø phuïc dòch hoï; daân Sy-ri khoâng coøn daùm giuùp daân Am-moân nöõa.

2 Samuel 11


2 Samuel Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 10

2 Samuel

Return to Index

Chapter 11

1

Qua naêm môùi, khi caùc vua thöôøng ra tranh chieán, Ña-vít sai Gioâ-aùp cuøng caùc toâi tôù mình vaø caû ñaïo binh Y-sô-ra-eân ñaùnh giaëc; chuùng cöôùp phaù xöù daân Am-moân vaø vaây thaønh Raùp-ba. Nhöng vua Ña-vít ôû laïi Gieâ-ru-sa-lem.

2

Moät buoåi chieàu kia, Ña-vít choåi daäy khoûi giöôøng mình, ñi daïo chôi treân noùc ñeàn vua, beøn thaáy moät ngöôøi nöõ ñöông taém; ngöôøi nöõ aáy raát laø lòch söï.

3

Ña-vít sai hoûi ngöôøi nöõ aáy laø ai, thì ngöôøi ta thöa raèng: Aáy laø Baùt-Seâ-ba, con gaùi cuûa EÂ-li-am, vôï cuûa U-ri, ngöôøi Heâ-tít.

4

Ña-vít sai ngöôøi ñem naøng ñeán. Naøng ñeán nhaø vua vaø vua nguû vôùi naøng. Sau khi naøng laøm cho saïch söï oâ ueá mình, beøn trôû veà nhaø.

5

Ngöôøi nöõ naày thoï thai, sai ngöôøi taâu cuøng Ña-vít raèng: Toâi coù thai.

6

Ña-vít beøn truyeàn lònh cho Gioâ-aùp raèng: Haõy sai U-ri, ngöôøi Heâ-tít, ñeán cuøng ta. Vaäy, Gioâ-aùp sau U-ri ñeán cuøng Ña-vít.

7

U-ri ñeán, Ña-vít hoûi thaêm veà Gioâ-aùp vaø ñaïo binh coù bình an chaêng, cuøng chieán traän ra theå naøo.

8

Ñoaïn, vua noùi cuøng U-ri raèng: Haõy ñi xuoáng nhaø ngöôi vaø röûa chôn ñi. Vaäy, U-ri ñi ra khoûi ñeàn vua, coù ngöôøi ñem theo ngöôøi moät cuûa aên nhaø vua.

9

Nhöng U-ri khoâng veà nhaø mình, nguû taïi cöûa ñeàn vua cuøng caùc toâi tôù vua.

10

Ngöôøi ta thuaät ñieàu ñoù cho Ña-vít vaø noùi raèng: U-ri khoâng coù ñi xuoáng nhaø ngöôøi. Ña-vít hoûi U-ri raèng: Chôù thì ngöôi chaúng ñi ñöôøng trôû veà sao? Côù sao khoâng ñi xuoáng nhaø ngöôi?

11

U-ri thöa cuøng Ña-vít raèng: Hoøm giao öôùc, Y-sô-ra-eân, vaø Giu-ña, vaãn ôû döôùi traïi, Gioâ-aùp, laø chuùa toâi, luoân vôùi caùc toâi tôù chuùa toâi ñöông haï traïi nôi ñoàng troáng, coøn toâi laïi vaøo nhaø mình ñaëng aên, uoáng, vaø nguû cuøng vôï mình sao? Toâi chæ maïng soáng vaø linh hoàn cuûa vua maø theà raèng, toâi chaúng bieát laøm moät söï nhö vaäy!

12

Ña-vít noùi cuøng U-ri raèng: Haõy coøn ôû ñaây ngaøy nay, roài mai ta seõ sai ngöôi ñi. Vaäy, U-ri ôû laïi taïi Gieâ-ru-sa-lem ngaøy aáy vaø ngaøy sau.

13

Ñoaïn, Ña-vít vôøi ngöôøi aên uoáng taïi tröôùc maët mình, vaø laøm cho ngöôøi say; nhöng chieàu toái, U-ri ñi ra nguû treân giöôøng mình vôùi caùc toâi tôù cuûa ngöôøi, chôù khoâng coù ñi xuoáng nhaø mình.

14

Saùng ngaøy mai, Ña-vít vieát moät caùi thô cho Gioâ-aùp, vaø gôûi nôi tay U-ri.

15

Ngöôøi vieát nhö vaày: Haõy ñaët U-ri taïi haøng ñaàu, nôi hieåm nguy hôn heát cuûa chieán traän, roài haõy ruùt ra xa ngöôøi, ñeå ngöôøi bò ñaùnh vaø cheát ñi.

16

Vaäy, khi Gioâ-aùp vaây thaønh, beøn ñaët U-ri taïi choã ñaõ bieát coù lính maïnh baïo cuûa thuø nghòch gìn giöõ.

17

Ngöôøi trong thaønh keùo ra ñaùnh Gioâ-aùp, coù maáy ngöôøi trong boïn toâi tôù Ña-vít ngaõ cheát. U-ri, ngöôøi Heâ-tít, cuõng cheát.

18

Gioâ-aùp beøn sai söù giaû ñeán cuøng Ña-vít ñaëng thuaät cho ngöôøi bieát ñaàu ñuoâi cuûa söï chinh chieán.

19

Vaø ngöôøi truyeàn lònh cho söù giaû raèng: Khi ngöôi ñaõ thuaät xong cho vua moïi ñieàu ñaõ xaûy ra nôi chieán traän,

20

neáu vua noåi giaän noùi cuøng ngöôi raèng: Côù sao caùc ngöôi ñi tôùi gaàn quaù ñaëng haõm thaønh vaäy? Caùc ngöôi haù chaúng bieát raèng ngöôøi ta ôû treân choùt vaùch thaønh baén teân xuoáng sao?

21

Xöa ai gieát A-bi-meâ-leùc, con trai cuûa Gieâ-ruùt-beâ-seát? Haù chaúng phaûi moät ngöôøi nöõ ôû treân choùt vaùch thaønh neùm moät thôùt coái xuoáng treân ngöôøi laøm cho ngöôøi cheát taïi Teâ-beát sao? Vì sao caùc ngöôi ñeán gaàn vaùch thaønh nhö vaäy? thì baáy giôø ngöôi seõ tieáp raèng: U-ri, keû toâi tôù vua, ngöôøi Heâ-tít, cuõng cheát nöõa.

22

Nhö vaäy, söù giaû ñi; khi ngöôøi ñeán nôi, thuaät cho Ña-vít bieát moïi ñieàu Gioâ-aùp ñaõ daën ngöôøi.

23

Söù giaû taâu cuøng Ña-vít raèng: Ban ñaàu nhöõng quaân ñoù maïnh hôn chuùng toâi, keùo ra ñeán ngoaøi ñoàng; nhöng chuùng toâi ñaùnh ñuoåi chuùng noù ñeán cöûa thaønh.

24

Caùc lính caàm cung ôû treân vaùch thaønh coù baén nhöõng toâi tôù vua, coù vaøi ngöôøi bò cheát; U-ri, ngöôøi Heâ-tít, laø toâi tôù vua, cuõng cheát nöõa.

25

Ña-vít ñaùp cuøng söù giaû raèng: Ngöôi haõy noùi cuøng Gioâ-aùp: Chôù laáy laøm cöïc loøng quaù veà ñieàu ñoù; göôm, khi gieát keû naày, khi gieát keû khaùc. Haõy raùn söùc haõm thaønh vaø huûy dieät noù ñi. Coøn ngöôi haõy giuïc ngöôøi vöõng loøng beàn chí.

26

Khi vôï U-ri hay raèng choàng mình ñaõ thaùc, thì than khoùc U-ri.

27

Khi ñaõ maõn tang, Ña-vít sai vôøi naøng vaøo cung; naøng trôû neân vôï ngöôøi, sanh cho ngöôøi moät con trai. Nhöng ñieàu Ña-vít ñaõ laøm ñoù khoâng ñeïp loøng Ñöùc Gieâ-hoâ-va.

2 Samuel 12


2 Samuel Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 11

2 Samuel

Return to Index

Chapter 12

1

Ñöùc Gieâ-hoâ-va sai Na-than ñeán cuøng Ña-vít. Vaäy, Na-than ñeán cuøng ngöôøi maø raèng: Trong moät thaønh kia coù hai ngöôøi, ngöôøi naày giaøu, coøn ngöôøi kia ngheøo.

2

Ngöôøi giaøu coù chieân boø raát nhieàu;

3

nhöng ngöôøi ngheøo, neáu chaúng keå moät con chieân caùi nhoû maø ngöôøi ñaõ mua, thì chaúng coù gì heát. Ngöôøi nuoâi noù; noù cuøng lôùn leân vôùi con caùi ngöôøi taïi nhaø ngöôøi, aên ñoà ngöôøi aên, uoáng ñoà ngöôøi uoáng, vaø nguû treân loøng ngöôøi; noù nhö moät con gaùi cuûa ngöôøi vaäy.

4

Vaû, coù ngöôøi khaùch ñeán ngöôøi giaøu; ngöôøi giaøu tieác khoâng muoán ñuïng ñeán chieân boø cuûa mình ñaëng doïn moät böõa aên cho ngöôøi khaùch ñaõ ñeán, beøn baét con chieân con cuûa ngöôøi ngheøo vaø doïn cho keû khaùc ñaõ ñeán thaêm mình.

5

Ña-vít beøn noåi giaän laém cuøng ngöôøi aáy, vaø noùi cuøng Na-than raèng: Ta chæ Ñöùc Gieâ-hoâ-va haèng soáng maø theà, ngöôøi ñaõ phaïm ñieàu aáy thaät ñaùng cheát!

6

Haén phaûi thöôøng boán laàn giaù chieân con, vì ñaõ laøm nhö vaäy, vaø vì khoâng coù loøng thöông xoùt.

7

Baáy giôø, Na-than noùi cuøng Ña-vít raèng: Vua laø ngöôøi ñoù! Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân coù phaùn nhö vaày: Ta ñaõ xöùc daàu laäp ngöôi laøm vua Y-sô-ra-eân, ta ñaõ giaûi cöùu ngöôi khoûi tay Sau-lô.

8

Ta cuõng ban cho ngöôi nhaø cuûa chuû ngöôi, laäp ngöôi laøm vua cuûa nhaø Y-sô-ra-eân vaø Giu-ña, vaø neáu ñieàu ñoù khoâng ñuû, aét ta seõ theâm cho ôn khaùc nöõa.

9

Côù sau ngöôi ñaõ khinh bæ lôøi cuûa Ñöùc Gieâ-hoâ-va, maø laøm ñieàu khoâng ñeïp loøng Ngaøi? Ngöôi ñaõ duøng göôm gieát U-ri, ngöôøi Heâ-tít, laáy vôï noù laøm vôï ngöôi, coøn noù thì ngöôi ñaõ gieát bôûi göôm cuûa daân Am-moân.

10

Neân baây giôø, göôm chaúng heà thoâi huûy hoaïi nhaø ngöôi, bôûi vì ngöôi ñaõ khinh ta, cöôùp vôï U-ri, ngöôøi Heâ-tít, ñaëng naøng laøm vôï ngöôi.

11

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ta seõ khieán töø nhaø ngöôi noåi leân nhöõng tai hoïa giaùng treân ngöôi; ta seõ baét caùc vôï ngöôi taïi tröôùc maét ngöôi trao cho moät ngöôøi laân caän ngöôi, noù seõ laøm nhuïc chuùng noù taïi nôi baïch nhöït.

12

Vì ngöôi ñaõ laøm söï kia caùch kín nhieäm, nhöng ta seõ laøm vieäc naày tröôùc maët caû Y-sô-ra-eân vaø taïi nôi baïch nhöït.

13

Ña-vít beøn noùi cuøng Na-than raèng: Ta ñaõ phaïm toäi cuøng Ñöùc Gieâ-hoâ-va. Na-than ñaùp cuøng Ña-vít raèng: Ñöùc Gieâ-hoâ-va cuõng ñaõ xoùa toäi vua; vua khoâng cheát ñaâu.

14

Nhöng vì vieäc naày vua ñaõ gaây dòp cho nhöõng keû thuø nghòch Ñöùc Gieâ-hoâ-va noùi phaïm ñeán Ngaøi, neân con trai ñaõ sanh cho ngöôi haún seõ cheát.

15

Ñoaïn, Na-than trôû veà nhaø mình. Ñöùc Gieâ-hoâ-va beøn ñaùnh ñöùa treû maø vôï cuûa U-ri ñaõ sanh cho Ña-vít, vaø noù bò ñau naëng laém.

16

Ña-vít vì con caàu khaån Ñöùc Chuùa Trôøi vaø kieâng aên; ñoaïn, ngöôøi trôû vaøo nhaø, troïn ñeâm naèm döôùi ñaát.

17

Caùc tröôûng laõo trong nhaø choåi daäy ñöùng chung quanh ngöôøi ñaëng ñôõ ngöôøi leân khoûi ñaát; nhöng ngöôøi khoâng khöùng, vaø chaúng aên vôùi hoï.

18

Ngaøy thöù baûy ñöùa treû cheát. Caùc toâi tôù cuûa Ña-vít ngaïi cho ngöôøi bieát ñöùa treû ñaõ cheát; vì hoï noùi raèng: Luùc ñöùa treû coøn soáng, chuùng toâi coù khuyeân giaûi vua, vua khoâng khöùng nghe chuùng toâi; vaäy laøm sao chuùng toâi laïi daùm noùi cuøng vua raèng ñöùa treû ñaõ cheát? Coù leõ vua ruûi ro!

19

Nhöng Ña-vít thaáy nhöõng toâi tôù noù nhoû nhoû, hieåu raèng ñöùa treû ñaõ cheát, neân hoûi raèng: Coù phaûi ñöùa treû ñaõ cheát chaêng? Hoï thöa: Phaûi, ñaõ cheát roài.

20

Baáy giôø, Ña-vít chôø daäy khoûi ñaát, taém mình, xöùc daàu thôm, vaø thay quaàn aùo; roài ngöôøi ñi vaøo ñeán cuûa Ñöùc Gieâ-hoâ-va vaø thôø laïy. Ñoaïn, ngöôøi trôû veà cung, truyeàn doïn vaät thöïc cho mình, vaø ngöôøi aên.

21

Caùc toâi tôù hoûi ngöôøi raèng: Vua laøm chi vaäy? Khi ñöùa treû naày coøn soáng, vua kieâng aên vaø khoùc vì noù; vaø baáy giôø, noù ñaõ cheát vua chôø daäy vaø aên!

22

Vua ñaùp: Khi ñöùa treû coøn soáng, ta kieâng aên vaø khoùc loùc, vì ta nghóa raèng: Naøo ai bieát; coù leõ Ñöùc Gieâ-hoâ-va seõ thöông xoùt ta, vaø cho ñöùa treû ñöôïc soáng chaêng.

23

Nhöng baây giôø noù ñaõ cheát, ta kieâng aên laøm chi? Ta coù theá laøm cho noù trôû laïi ö? Ta seõ ñi ñeán noù nhöng noù khoâng trôû laïi cuøng ta.

24

Ña-vít an uûy Baùt-seâ-ba, vôï mình, ñeán nguû cuøng naøng; naøng sanh moät ñöùa trai, ñaët teân laø Sa-loâ-moân. Ñöùc Gieâ-hoâ-va yeâu meán Sa-loâ-moân,

25

neân Ngaøi sai ñaáng tieân tri Na-than ñeán ñaët teân cho noù laø Gieâ-ñi-ñia, vì Ñöùc Gieâ-hoâ-va yeâu meán noù.

26

Gioâ-aùp ñaùnh Raùp-ba cuûa daân Am-moân, vaø haõm laáy ñeá ñoâ.

27

Ngöôøi sai söù giaû ñeán cuøng Ña-vít maø noùi raèng: Toâi coù ñaùnh Raùp-ba vaø haõm laáy thaønh ôû maïn döôùi roài.

28

Baây giôø, vua haõy nhoùm hieäp chieán só coøn laïi, ñeán ñoùng tröôùc thaønh vaø chieám laáy noù, keûo toâi haõm laáy noù thì coâng ñoù veà toâi chaêng.

29

Vaäy, vua Ña-vít nhoùm hieäp caû daân söï, keùo ñeán ñaùnh Raùp-ba, vaây vaø haõm laáy noù.

30

Ngöôøi loät caùi maõo trieàu thieân cuûa vua daân Am-moân ñoäi treân ñaàu; maõo ñoù caân naëng moät ta laâng vaøng, coù trang söùc nhöõng böûu thaïch; Ña-vít ñaët noù ôû treân ñaàu mình. Ngöôøi cuõng ñoaït laáy raát nhieàu cuûa caûi thaønh maø ñem ñi.

31

Ngöôøi ñieäu daân söï ôû thaønh aáy ra, baét chuùng phaûi laøm coâng dòch baèng cöa, böøa saét, rìu saét, vaø loø gaïch; ngöôøi cuõng ñaõi heát thaûy thaønh cuûa daân Am-moân nhö vaäy. Ñoaïn, Ña-vít vaø caû daân söï ñeàu trôû veà Gieâ-ru-sa-lem.

2 Samuel 13


2 Samuel Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 12

2 Samuel

Return to Index

Chapter 13

1

Keá sau aáy, xaûy coù vieäc naày: Aùp-sa-loâm, con trai cuûa Ña-vít, coù moät em gaùi ruoät, teân laø Ta-ma, raát lòch söï; Am-noân, con trai cuûa Ña-vít, thöông naøng.

2

Am-noân meâ meät vì côù Ta-ma em gaùi mình; ñeán ñoãi thaønh bònh; vì naøng laø ñoàng trinh, laáy laøm khoù cho Am-noân ñöôïc chi vôùi naøng.

3

Vaû, Am-noân coù moät baïn höõu teân laø Gioâ-na-ñaùp, con trai cuûa Si-meâ -a, laø anh Ña-vít; ngöôøi naày raát quæ quyeät.

4

Gioâ-na-ñaùp noùi cuøng Am-noân raèng: Hôõi vöông töû, nhôn sao moät ngaøy moät hao moøn nhö vaäy? Vöông töû seõ thuù thaät vôùi toâi chaêng? Am-noân ñaùp: Ta thöông Ta-ma, em gaùi cuûa Aùp-sa-loâm, laø em trai ta.

5

Gioâ-na-ñaùp noùi cuøng ngöôøi raèng: Vöông töû haõy naèm treân giöôøng, laøm boä ñau; roài khi vua cha ñeán thaêm, haõy noùi raèng: con xin cha cho Ta-ma, em gaùi con, ñeán cho con aên; noù seõ doïn moùn aên tröôùc maët con, con seõ thaáy noù laøm, vaø seõ nhaän laáy ñoà aên töø nôi tay noù.

6

Vaäy, Am-noân naèm laøm boä ñau. Vua ñeán thaêm, thì Am-noân noùi cuøng vua raèng: Con xin cha cho Ta-ma ñeán ñaây, laøm hai caùi baùnh nhoû taïi tröôùc maét con; con seõ nhaän laáy baùnh aáy nôi tay noù.

7

Ña-vít sai ngöôøi ñeán cuøng Ta-ma, baûo naøng raèng: Haõy ñi ñeán nhaø Am-moân, anh con, vaø laøm moùn chi ñeå aên.

8

Ta-ma ñi ñeán nhaø anh mình; ngöôøi ñöông naèm. Tröôùc maët ngöôøi, naøng laáy boät mì, nhoài laøm baùnh nhoû vaø haáp ñi.

9

Ñoaïn, naøng nhaéc chaûo nhoû xuoáng, vaø truùt baùnh ra trong maâm; nhöng Am-noân töø choái khoâng aên, beøn noùi raèng: Haõy bieåu moïi ngöôøi ra khoûi ñaây. Heát thaûy ñeàu lui ra.

10

Baáy giôø, Am-noân noùi cuøng Ta-ma raèng: Haõy böng ñoà aên em ñaõ doïn cho anh vaøo trong phoøng, ñeå anh nhaän laáy noù töø nôi tay em. Ta-ma beøn laáy caùc baùnh nhoû mình ñaõ laøm, böng vaøo cho Am-noân, anh mình, ôû trong phoøng.

11

Naøng daâng baùnh cho ngöôøi aên; nhöng ngöôøi vôù laáy naøng maø raèng: Em ôi, haõy ñeán nguû cuøng anh.

12

Naøng ñaùp vôùi ngöôøi raèng: Khoâng ñöôïc anh; chôù laøm nhuïc toâi, vì trong Y-sô-ra-eân ngöôøi ta chaúng laøm nhö vaäy. Chôù phaïm söï oâ haïnh naày!

13

Toâi seõ mang söï sæ nhuïc toâi ñi ñaâu? Coøn anh seõ nhö moät ngöôøi oâ danh trong Y-sô-ra-eân. Thaø anh noùi cuøng vua thì hôn; vua chaúng caám anh laáy toâi laøm vôï.

14

Nhöng Am-noân khoâng khöùng nghe naøng; vaø vì ngöôøi maïnh hôn, beøn gian hieáp naøng, naèm cuøng naøng.

15

Roài ñoù, Am-noân laáy laøm gôùm gheùt naøng quaù, ñeán ñoãi tình ngöôøi ghen gheùt naøng laïi lôùn hôn tình thöông yeâu naøng khi tröôùc. Am-noân noùi cuøng naøng raèng: Haõy ñöùng daäy, ñi ñi!

16

Naøng ñaùp: Chôù ñuoåi toâi ñi maø laøm cho toâi moät söï quaáy lôùn hôn söï quaáy anh ñaõ laøm roài! Nhöng ngöôøi khoâng khöùng nghe naøng;

17

beøn goïi moät ñöùa treû haàu haï, maø bieåu raèng: Haõy ñuoåi ñôøn baø naày ra khoûi tröôùc maët ta, roài ñoùng cöûa khoùa choát laïi!

18

Vaû, naøng maëc moät caùi aùo trong daøi, vì caùc coâng chuùa ñeàu maëc aùo nhö theá ñöông khi coøn ñoàng trinh. Vaäy, toâi tôù cuûa Am-noân ñuoåi naøng ra vaø ñoùng cöûa laïi.

19

Ta-ma beøn boû tro treân ñaàu mình, xeù aùo daøi, vaø böng tay treân ñaàu, vöøa ñi vöøa caát tieáng la.

20

Aùp-sa-loâm, anh naøng, hoûi naøng raèng: Coù phaûi Am-noân, anh cuûa em ñaõ naèm cuøng em chaêng? Theá thì, hôõi em, haõy laøm thinh, vì laø anh cuûa em; chôù laáy söï ñoù maø cöïc loøng quaù! Nhö vaäy, Ta-ma ôû rieâng ra nôi nhaø Aùp-sa-loâm, anh naøng.

21

Vua Ña-vít hay ñöôïc caùc ñieàu ñoù, beøn giaän laém.

22

Aùp-sa-loâm chaúng coøn noùi cuøng Am-noân moät lôøi naøo, hoaëc laønh hay döõ, vì ngöôøi gheùt Am-noân, bôûi Am-noân ñaõ gian hieáp Ta-ma, em gaùi mình.

23

Caùc hai naêm sau, ñöông luùc Aùp-sa-loâm hôùt loâng chieân mình taïi Ba-anh-Haùt-so gaàn Eùp-ra-im, ngöôøi môøi heát thaûy caùc vöông töû.

24

Aùp-sa-loâm ñeán cuøng vua maø thöa raèng: Keû toâi tôù vua coù nhöõng thôï hôùt loâng chieân nôi nhaø; vaäy, xin vua cuøng quaàn thaàn cuûa vua ñeán nhaø keû toâi tôù vua.

25

Nhöng vua ñaùp cuøng Aùp-sa-loâm raèng: Khoâng ñöôïc, con; heát thaûy chuùng ta khoâng ñi ñeán nhaø con, vì seõ laøm toån phí cho con. Maëc daàu Aùp-sa-loâm coá naøi, Ña-vít khoâng chòu ñi ñeán ñoù; nhöng Ña-vít chuùc phöôùc cho ngöôøi.

26

Aùp-sa-loâm beøn noùi raèng: Neáu vua khoâng ñeán, xin cho pheùp Am-noân, anh toâi, ñeán cuøng chuùng toâi. Vua ñaùp: Côù sao noù seõ ñi ñeán cuøng con?

27

Nhöng Aùp-sa-loâm coá naøi ñeán ñoãi vua ñeå cho Am-noân vaø heát thaûy vöông töû ñi vôùi ngöôøi.

28

Vaû, Aùp-sa-loâm truyeàn lònh cho caùc toâi tôù mình raèng: Haõy yù töù, xem khi loøng Am-noân vui vì röôïu, vaø khi ta baûo caùc ngöôi: Haõy ñaùnh Am-noân, thì baáy giôø, haõy gieát haén ñi, chôù sôï chi: aáy chính ta daën bieåu caùc ngöôi laøm ñieàu ñoù. Khaù can ñaûm, toû mình ra maïnh baïo!

29

Caùc toâi tôù Aùp-sa-loâm xöû Am-noân y nhö ngöôøi ñaõ truyeàn cho hoï. Baáy giôø, caùc vöông töû ñöùng daäy, côõi löøa vaø chaïy troán.

30

Ñöông khi caùc vöông töû ôû doïc ñöôøng, coù tieáng thaáu ñeán vua Ña-vít raèng Aùp-sa-loâm ñaõ gieát caùc vöông töû roài, khoâng coù moät ai thoaùt khoûi.

31

Vua ñöùng daäy, xeù aùo mình vaø naèm döôùi ñaát; heát thaûy toâi tôù ngöôøi ñöùng chaàu gaàn beân, aùo cuõng xeù raùch.

32

Nhöng Gioâ-na-ñaùp, con trai Si-meâ -a, laø anh Ña-vít, caát tieáng noùi raèng: Xin chuùa toâi chôù töôûng raèng caùc vöông töû cuûa chuùa ñaõ bò gieát heát; vì chæ moät mình Am-noân bò cheát thoâi; aáy laø vieäc Aùp-sa-loâm ñaõ ñònh yù laøm töø ngaøy Am-noân gian hieáp Ta-ma, em gaùi cuûa ngöôøi.

33

Aáy vaäy, xin vua chuùa toâi, chôù töôûng raèng heát thaûy vöông töû ñaõ cheát; chæ moät mình Am-noân cheát ñoù thoâi.

34

Aùp-sa-loâm ñaõ chaïy troán. Keû toâi tôù ñöông ôû voïng canh, ngöôùc maét leân, nhìn thaáy moät ñoaøn ngöôøi ñoâng laém ñi tôùi, do theo ñöôøng taây, veà phía nuùi.

35

Gioâ-na-ñaùp taâu cuøng vua raèng: Toâi thaáy caùc vöông töû ñeán; vieäc ñaõ xaûy ra y nhö toâi tôù vua ñaõ noùi.

36

Ngöôøi noùi vöøa döùt, thì thaáy caùc vöông töû ñeán; hoï ñeàu caát tieáng leân khoùc. Vua vaø heát thaûy toâi tôù cuõng ñeàu tuoân traøn gioït luïy.

37

Coøn Aùp-sa-loâm ñaõ chaïy troán, vaø aån taïi nhaø Thanh-mai, con trai A-mi-huùt, vua xöù Ghe-su-rô. Ña-vít ñeå tang cho con trai mình luoân luoân.

38

Aùp-sa-loâm troán taïi xöù Gheâ-su-rô ba naêm.

39

Ñoaïn, vua Ña-vít boû khoâng ñuoåi theo Aùp-sa-loâm nöõa, vì vua ñaõ ñöôïc giaûi buoàn veà söï cheát cuûa Am-noân.

2 Samuel 14


2 Samuel Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 13

2 Samuel

Return to Index

Chapter 14

1

Baáy giôø, Gioâ-aùp, con trai cuûa Xeâ-ru-gia, thaáy loøng vua höôùng veà Aùp-sa-loâm,

2

thì sai ñi tìm taïi Theâ-coâ -a moät ngöôøi ñôøn baø khoân kheùo, maø daën naøng raèng: Haõy laøm boä coù tang, maëc aùo cheá, chôù xöùc daàu treân ñaàu naøng, song haõy coù daùng moät ngöôøi ñôøn baø ñaõ töø laâu ngaøy khoùc moät keû cheát.

3

Ñoaïn, haõy vaøo ñeàn vua, taâu cuøng vua theo caùch naày. Gioâ-aùp beøn ñeå trong mieäng naøng caùc lôøi naøng phaûi noùi.

4

Vaäy, ngöôøi ñôøn baø ôû Theâ-coâ -a ñi ñeán cuøng vua, saáp mình xuoáng ñaát maø laïy, roài taâu raèng: Laïy vua, xin haõy cöùu toâi!

5

Vua noùi: Ngöôi muoán chi? Naøng thöa raèng: Hôõi oâi! toâi goùa buïa, choàng toâi ñaõ cheát.

6

Keû ñoøi vua voán coù hai con trai; chuùng noù ñaõ ñaùnh loän vôùi nhau ôû ngoaøi ñoàng, vaø vì khoâng ai can, neân ñöùa naày ñaùnh ñöùa kia cheát.

7

Vì ñoù, caû doøng hoï ñeàu daáy leân nghòch cuøng con ñoøi cuûa vua, vaø noùi raèng: Haõy noäp cho chuùng ta keû ñaõ gieát em mình, chuùng ta muoán gieát noù, ñeå baùo thuø em noù maø noù ñaõ gieát; vaø maëc daàu noù laø keû keá nghieäp, chuùng ta cuõng seõ dieät noù. Vaäy, chuùng toan taét ñoùm löûa coøn taïi cho toâi, khoâng ñeå cho choàng toâi hoaëc danh, hoaëc doøng doõi gì treân maët ñaát.

8

Vua noùi cuøng ngöôøi ñôøn baø raèng: Haõy trôû veà nhaø ngöôi; ta seõ truyeàn lònh veà vieäc ngöôi.

9

Ngöôøi ñôøn baø Theâ-coâ -a thöa cuøng vua raèng: Laïy vua chuùa toâi, nguyeän loãi ñoå laïi treân toâi vaø treân nhaø cha toâi, nguyeän vua vaø ngoâi vua khoâng can döï ñeán!

10

Vua tieáp: Neáu coù ai haêm doïa ngöôi nöõa, haõy daãn noù ñeán ta. Noù ñöôïc chaúng coøn daùm ñuïng ñeán ngöôi ñaâu nöõa.

11

Naøng tieáp raèng: Toâi caàu xin vua haõy chæ Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa vua laøm chöùng raèng keû baùo thuø huyeát chôù laøm haïi toâi caøng naëng hôn, vaø gieát con trai toâi. Vua ñaùp: Ta chæ Ñöùc Gieâ-hoâ-va haèng soáng maø theà raèng, moät sôïi toùc seõ chaúng ruïng xuoáng khoûi ñaàu cuûa con trai ngöôi!

12

Ngöôøi ñôøn baø laïi tieáp: Xin cho pheùp con ñoøi vua coøn taâu moät lôøi cuøng vua chuùa toâi nöõa. Vua ñaùp: Haõy noùi.

13

Ngöôøi ñôøn baø noùi: Vaäy thì sao ñoái cuøng daân söï cuûa Ñöùc Chuùa Trôøi, vua chaúng ñoaùn xeùt ñoàng moät theå? Vua phaùn lôøi ñoù gioáng nhö keû coù toäi, vì vua khoâng ñoøi veà ñöùa con trai maø vua ñaõ ñaøy ñi.

14

Vì roát laïi, chuùng ta laø keû hay cheát, gioáng nhö nöôùc chaûy treân ñaát, khoâng hoát laïi ñöôïc. Nhöng Ñöùc Chuùa Trôøi khoâng caát maïng soáng ñi, Ngaøi bieát tìm caùch theá ñaëng khoâng ñaåy keû bò ñaày caùch xa Ngaøi.

15

Baáy giôø, neáu toâi ñeán taâu cuøng vua chuùa toâi, aáy vì daân söï laøm cho toâi run sôï. Con ñoøi vua coù nghó raèng: Mình phaûi taâu cuøng vua, coù leõ vua seõ laøm ñieàu con ñoøi vua caàu xin.

16

Phaûi, vua seõ nghe con ñoøi vua maø giaûi cöùu noù khoûi tay keû muoán dieät chuùng toâi, vaø toâi vaø con trai toâi, khoûi saûn nghieäp cuûa Ñöùc Chuùa Trôøi.

17

Vaäy, con ñoøi vua ñaõ nghó raèng: Chôù chi lôøi cuûa vua chuùa toâi ban cho chuùng toâi söï an nghæ; vì vua chuùa toâi khaùc naøo moät thieân söù cuûa Ñöùc Chuùa Trôøi, hieåu söï laønh vaø söï döõ. Nguyeän Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa vua ôû cuøng vua!

18

Vua noùi tieáp cuøng ngöôøi ñôøn baø raèng: Chôù daáu ta chi heát veà ñieàu ta seõ hoûi ngöôi. Ngöôøi ñôøn baø thöa raèng: Xin vua chuùa toâi haõy hoûi.

19

Vua hoûi: Coù phaûi Gioâ-aùp ñaõ ñaët tay vaøo moïi ñieàu ñoù chaêng? Ngöôøi ñôøn baø thöa raèng: Vua chuùa toâi oâi, toâi chæ maïng soáng cuûa vua maø theà, ngöôøi ta khoâng theá xít qua beân höõu hoaëc beân taû, ñaëng khoûi ñieàu vua chuùa toâi môùi noùi ñoù. Phaûi, aáy laø Gioâ-aùp, toâi tôù cuûa vua, ñaõ truyeàn lònh cho toâi, vaø ñeå caùc lôøi naày trong mieäng con ñoøi vua.

20

Gioâ-aùp, toâi tôù cuûa vua, ñaõ laøm nhö vaäy, ñeå laøm cho vieäc naày thaønh ra caùch môùi. Nhöng chuùa toâi laø khoân ngoan nhö thieân söù cuûa Ñöùc Chuùa Trôøi, hieåu roõ moïi vieäc ñaõ xaûy ra treân ñaát.

21

Vua beøn noùi cuøng Gioâ-aùp raèng: Vaäy vì ngöôi ñaõ laøm vieäc naày, haõy ñi ñoøi gaõ trai treû Aùp-sa-loâm trôû veà.

22

Gioâ-aùp saáp mình xuoáng ñaát laïy, vaø chuùc phöôùc cho vua, maø raèng: Vua chuùa toâi oâi, ngaøy nay toâi tôù vua bieát raèng noù ñaõ ñöôïc ôn tröôùc maët vua; vì vua ñaõ laøm ñieàu toâi tôù vua ñaõ caàu xin Ngaøi.

23

Gioâ-aùp beøn choåi daäy, ñi ñeán Gheâ-su-rô, ñem Aùp-sa-loâm veà Gieâ-ru-sa-lem.

24

Vua beøn noùi raèng: Noù phaûi ôû trong nhaø noù, chôù ra maët tröôùc maët ta. Aáy vaäy, Aùp-sa-loâm ruùt ôû trong nhaø mình, khoâng ra maét vua.

25

Vaû, trong caû Y-sô-ra-eân chaúng coù moät ngöôøi naøo ñöôïc khen chuoäng veà nhan saéc mình nhö Aùp-sa-loâm; nôi mình ngöôøi, töø baøn chôn cho ñeán choùt ñaàu, chaúng coù tì vít gì heát.

26

Moãi naêm ngöôøi hôùt toùc mình, vì naëng laøm cho ngöôøi baát tieän, thì toùc ngöôøi caân ñöôïc hai traêm sieác-lô, theo caân cuûa vua.

27

Aùp-sa-loâm sanh ba con trai vaø moät con gaùi, teân laø Ta-ma; naøng laø ngöôøi nöõ raát lòch söï.

28

Aùp-sa-loâm ôû taïi Gieâ-ru-sa-lem troïn hai naêm, khoâng ra maét vua.

29

Keá ñoù, Aùp-sa-loâm ñoøi Gioâ-aùp ñaëng sai ngöôøi ñi ñeán cuøng vua; nhöng Gioâ-aùp khoâng chòu ñeán gaàn ngöôøi. Aùp-sa-loân ñoøi ngöôøi laïi moät laàn thöù nhì, song Gioâ-aùp laïi töø choái, khoâng muoán ñeán.

30

Aùp-sa-loân beøn noùi cuøng caùc toâi tôù mình raèng: Haõy xem ruoäng cuûa Gioâ-aùp, laø ruoäng luùa maïch kia, ôû gaàn beân ruoäng ta; haõy ñi chaâm löûa vaøo ruoäng aáy. Caùc toâi tôù cuûa Aùp-sa-loâm beøn chaâm löûa vaøo ruoäng ñoù.

31

Baáy giôø, Gioâ-aùp ñöùng daäy, ñeán cuøng Aùp-sa-loân trong nhaø ngöôøi maø noùi raèng: Côù sao caùc toâi tôù ngöôi coù chaâm löûa vaøo ruoäng ta?

32

Aùp-sa-loân noùi vôùi ngöôøi raèng: Haõy ñeán ñaây, ta seõ sai ngöôi ñeán cuøng vua, ñaëng noùi raèng: Toâi ñaõ ôû Gheâ-su-rô trôû veà laøm chi? Thaø toâi coøn ôû ñoù thì hôn. Vaäy baây giôø, toâi muoán ra maét vua; ví baèng toâi coù toäi aùc gì, xin vua haõy gieát toâi ñi.

33

Vaäy, Gioâ-aùp ñi ñeán vua, thuaät laïi caùc lôøi aáy. Vua beøn ñoøi Aùp-sa-loâm ñeán; ngöôøi vaøo ñeàn vua, saáp mình xuoáng tröôùc maët vau, vaø vua hoân Aùp-sa-loâm.

2 Samuel 15


2 Samuel Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 14

2 Samuel

Return to Index

Chapter 15

1

Caùch ít laâu, Aùp-sa-loâm saém xe vaø ngöïa vôùi naêm möôi quaân chaïy tröôùc maët mình.

2

Aùp-sa-loâm daäy sôùm, ñöùng nôi meù ñöôøng vaøo cöûa thaønh. Neáu gaëp ai coù söï kieän thöa chi ñi ñeán vua ñaëng caàu xeùt ñoaùn, thì Aùp-sa-loâm goïi ngöôøi aáy hoûi raèng: Ngöôøi ôû thaønh naøo? Neáu hoï ñaùp: Toâi tôù oâng thuoäc veà chi phaùi kia cuûa Y-sô-ra-eân,

3

thì Aùp-sa-loâm tieáp raèng: Söï tình cuûa ngöôi thaät phaûi vaø coâng bình; nhöng nôi ñeàn vua naøo coù ai ñeå nghe ngöôi ñaâu.

4

Ñoaïn, Aùp-sa-loâm tieáp raèng: OÀ! chôù chi ngöôøi ta laäp ta laøm quan xeùt trong xöù! Phaøm ngöôøi naøo coù vieäc tranh tuïng hay kieän caùo gì caàn ñoaùn xeùt, seõ ñeán ta, thì ta seõ xöû ñoaùn coâng bình cho hoï.

5

Neáu coù ai ñeán gaàn ñaëng laïy ngöôøi, Aùp-sa-loâm giô tay ra ñôõ laáy ngöôøi vaø hoân.

6

Aùp-sa-loâm laøm nhö vaäy ñoái cuøng heát thaûy nhöõng ngöôøi Y-sô-ra-eân ñi ñeán tìm vua, ñaëng caàu ñoaùn xeùt; vaø Aùp-sa-loâm duï laáy loøng ngöôøi Y-sô-ra-eân vaäy.

7

Cuoái boán naêm, Aùp-sa-loâm noùi cuøng vua raèng: Xin cho pheùp con ñi ñeán Heáp-roân ñaëng traû xong söï höùa nguyeän maø toâi ñaõ khaán vôùi Ñöùc Gieâ-hoâ-va.

8

Vì luùc toâi tôù vua ôû taïi Gheâ-su-rô trong Sy-ri, coù khaán lôøi nguyeän naày: Neáu Ñöùc Gieâ-hoâ-va daãn toâi veà Gieâ-ru-sa-lem, thì toâi seõ thôø phöôïng Ñöùc Gieâ-hoâ-va.

9

Vua ñaùp cuøng ngöôøi raèng: Haõy ñi bình an. Vaäy ngöôøi choåi daäy, vaø ñi ñeán Heáp-roân.

10

Aùp-sa-loâm sai nhöõng keû do thaùm rao lònh naày khaép trong caùc chi phaùi Y-sô-ra-eân raèng: Thoaït khi anh em nghe tieáng keøn, thì haõy noùi: Aùp-sa-loâm laøm vua taïi Heáp-roân!

11

Coù hai traêm ngöôøi ôû Gieâ-ru-sa-lem maø Aùp-sa-loâm ñaõ môøi, ñeàu ñi vôùi ngöôøi caùch thaät thaø chaúng nghi ngaïi chi heát.

12

Ñöông luùc Aùp-sa-loâm daâng cuûa leã, beøn sai môøi A-hi-toâ-phe, laø möu só cuûa Ña-vít ôû Ghi-loâ, boån thaønh ngöôøi. Söï phaûn nghòch trôû neân maïnh, vaø ñoaøn daân ñi theo Aùp-sa-loâm cuøng ngaøy caøng ñoâng.

13

Coù ngöôøi ñeán baùo tin cho Ña-vít raèng: Loøng cuûa daân Y-sô-ra-eân nghieâng veà Aùp-sa-loâm.

14

Ña-vít beøn noùi cuøng caùc toâi tôù ôû vôùi mình taïi Gieâ-ru-sa-lem raèng: Haõy choåi daäy vaø chaïy troán ñi, baèng chaúng, chuùng ta khoâng theá thoaùt khoûi Aùp-sa-loâm ñöôïc. Haõy ñi mau mau, e noù seõ ñeán kòp chuùng ta, laøm haïi cho chuùng ta, vaø duøng göôm dieät thaønh.

15

Caùc toâi tôù cuûa vua thöa raèng: Phaøm vieäc gì vua chuùa chuùng toâi nhöùt ñònh, thì caùc toâi tôù vua seõ saün laøm theo.

16

Vaäy, vua ra ñi, coù caû nhaø ngöôøi cuøng theo; nhöng vua ñeå laïi möôøi ngöôøi cung phi ñaëng giöõ ñeàn.

17

Theá thì, vua ñi ra, coù caû daân söï theo sau; chuùng döøng laïi taïi nhaø ôû cuoái choùt thaønh.

18

Heát thaûy toâi tôù cuûa vua vaø caû ngöôøi Keâ-reâ-thít, ngöôøi Pheâ-leâ-thít ñeàu ñi ôû beân vua, coøn ngöôøi Ghi-tít, soá saùu traêm ngöôøi ôû Gaùt ñeán theo vua, ñeàu ñi ñaøng tröôùc.

19

Vua beøn noùi cuøng Y-tai, ngöôøi Ghi-tít raèng: Côù sao ngöôi cuõng muoán ñeán cuøng chuùng ta? Haõy trôû laïi, ôû vôùi vua, bôûi vì ngöôi laø moät ngöôøi ngoaïi bang ñaõ lìa xöù ngöôi.

20

Ngöôi môùi ñeán hoâm qua, vaø hoâm nay ta haù seõ cho ngöôi laïc laøi ñaây ñoù vôùi chuùng ta sao? Coøn ta, ta ñi ñaâu khoâng roõ. Vaäy, haõy trôû veà vaø daãn caùc anh em ngöôi theo ngöôi. Nguyeän söï thöông xoùt vaø söï thaønh tín ôû cuøng ngöôi!

21

Nhöng Y-tai thöa cuøng vua raèng: Toâi chæ Ñöùc Gieâ-hoâ-va haèng soáng, vaø chæ maïng soáng cuûa vua chuùa toâi maø theà, heã vua chuùa toâi ôû ñaâu, hoaëc trong söï cheát, hoaëc trong söï soáng, thì keû toâi tôù vua cuõng seõ ôû ñoù.

22

Vua Ña-vít beøn noùi vôùi Y-tai raèng: Vaäy, haõy ñeán ñi tröôùc. Theá thì, Y-tai ngöôøi Ghi-tít cuøng heát thaûy con treû theo mình, vaø caû boïn ngöôøi ñeàu ñi tôùi tröôùc.

23

Heát thaûy daân trong xöù ñeàu khoùc vaø la lôùn tieáng leân trong khi caû ñaùm ñoâng naày ñi qua. Vua qua khe Xeát-roân, vaø caû daân söï ñeàu sôm tôùi treân con ñöôøng veà ñoàng vaéng.

24

ÔÛ ñoù cuõng coù Xa-ñoác vaø heát thaûy ngöôøi Leâ-vi khieâng hoøm giao öôùc cuûa Ñöùc Chuùa Trôøi. Hoï ñeå hoøm cuûa Ñöùc Chuùa Trôøi xuoáng ñaát, roài A-bia-tha ñi leân tröôùc cho ñeán khi heát thaûy daân söï ñaõ ra khoûi thaønh xuoáng roài.

25

Vua beøn noùi cuøng Xa-ñoác raèng: Haõy thænh hoøm cuûa Ñöùc Chuùa Trôøi vaøo trong thaønh. Neáu ta ñöôïc ôn tröôùc maët Ñöùc Gieâ-hoâ-va, aét Ngaøi seõ ñem ta veà, cho ta thaáy laïi hoøm giao öôùc vaø nôi ngöï cuûa Ngaøi.

26

Nhöng neáu Ngaøi phaùn nhö vaày: Ta khoâng öa thích ngöôi; theá thì, nguyeän Ngaøi xöû ta theo yù Ngaøi laáy laøm toát!

27

Vua laïi noùi cuøng thaày teá leã Xa-ñoác raèng: Naày nghe, haõy trôû veà thaønh bình an, vôùi A-bia-tha, A-hi-maùt, vaø Gioâ-na-than, laø hai con trai ngöôi.

28

Coøn ta, ta seõ ñôïi taïi trong ñoàng baèng cuûa sa maïc cho ñeán khi coù keû bôûi caùc ngöôi ñem tin baùo cho ta.

29

Aáy vaäy, Xa-ñoác vaø A-bia-tha thænh hoøm cuûa Ñöùc Chuùa Trôøi veà Gieâ-ru-sa-lem, vaø hoï ôû laïi taïi ñoù.

30

Ña-vít treøo leân nuùi OÂ-li-ve; ngöôøi vöøa leo leân vöøa khoùc, ñaàu truøm laïi vaø chôn khoâng. Heát thaûy ngöôøi ñi theo cuõng truøm ñaàu, vöøa treøo leân vöøa khoùc.

31

Ngöôøi ta beøn ñeán noùi cuøng Ña-vít raèng: A-hi-toâ-phe cuõng hieäp ñaûng phaûn nghòch vôùi Aùp-sa-loâm. Ña-vít caàu raèng: Oâi, Ñöùc Gieâ-hoâ-va! xin laøm cho nhöõng möu chöôùc cuûa A-hi-toâ-phe ra ngu daïi.

32

Khi Ña-vít ñaõ ñi ñeán choùt nuùi, taïi nôi ngöôøi ta thôø laïy Ñöùc Chuùa Trôøi, thì Hu-sai, ngöôøi Aït-kít, ñeán ñoùn ngöôøi, aùo xeù raùch vaø ñaàu ñaày buïi ñaát.

33

Ña-vít noùi cuøng ngöôøi raèng: Neáu ngöôi ñeán cuøng ta, taát ngöôi seõ laøm khoù nhoïc cho ta.

34

Nhöng neáu ngöôi trôû veà thaønh, vaø noùi cuøng Aùp-sa-loâm raèng: Oâi vua! toâi laø keû toâi tôù vua. Thuôû tröôùc toâi ñaõ phuïc söï vua cha theå naøo, baây giôø toâi seõ phuïc söï vua theå aáy, vaäy ngöôi seõ vì ta laøm baïi möu chöôùc cuûa A-hi-toâ-phe.

35

Hai thaày teá leã Xa-ñoác vaø A-bia-tha seõ ñoàng cuøng ngöôi. Phaøm vieäc chi ngöôi hay ñöôïc veà nhaø vua, ngöôi phaûi thuaät cho hai thaày teá leã Xa-ñoác vaø A-bia-tha bieát.

36

Hai ngöôøi coù hai ñöùa con trai theo mình, laø A-hi-maùt, con trai cuûa Xa-ñoác, vaø Gioâ-na-than, con trai cuûa A-bia-tha; caùc ngöôi phaûi duøng chuùng noù ñeå baùo tin cho ta moïi ñieàu mình seõ nghe thaáy.

37

Vaäy, Hu-sai, baïn höõu cuûa Ña-vít, trôû veà thaønh ñöông khi Aùp-sa-loâm vaøo trong Gieâ-ru-sa-lem.

2 Samuel 16


2 Samuel Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 15

2 Samuel

Return to Index

Chapter 16

1

Ña-vít vöøa treøo qua khoûi choùt nuùi, thì Xíp-ba, toâi tôù cuûa Meâ-phi-boâ-seát, ñeán ñoùn vua vôùi hai con löøa mang baønh chôû hai traêm oå baùnh, moät traêm caùi baùnh nhoû baèng traùi nho, moät traêm caùi baùnh nhoû baèng traùi vaû, vaø moät baàu röôïu nho.

2

Vua hoûi Xíp-ba raèng: Ngöôi coù yù duøng ñieàu ñoù laøm chi? Xíp-ba thöa raèng: Hai con löøa duøng laøm vaät côõi cho nhaø vua; baùnh vaø traùi nho duøng laøm ñoà aên cho caùc ngöôøi trai treû, coøn röôïu ñeå duøng cho ngöôøi keû meät nhoïc trong ñoàng vaéng uoáng.

3

Vua hoûi: Vaäy, con trai cuûa chuû ngöôi ñaâu? Xíp-ba thöa: Ngöôøi ôû laïi Gieâ-ru-sa-lem, vì noùi raèng: Ngaøy nay nhaø Y-sô-ra-eân seõ traû nöôùc cuûa cha ta laïi cho ta.

4

Vua beøn noùi cuøng Xíp-ba raèng: Theá thì, moïi vaät thuoäc veà Meâ-phi-boâ-seát ñeàu neân cuûa ngöôi. Xíp-ba tieáp: Naày toâi phuïc döôùi chôn vua. Vua oâi, öôùc gì toâi ñöôïc ôn tröôùc maët vua chuùa toâi!

5

Vua Ña-vít vöøa ñeán Ba-hu-rim, thaáy ôû ñoù ñi ra moät ngöôøi veà doøng doõi nhaø Sau-lô, teân laø Si-meâ -i, con trai cuûa Ghe-ra. Ngöôøi vöøa ñi tôùi vöøa ruûa saû,

6

neùm ñaù vaøo Ña-vít vaø caùc toâi tôù cuûa vua; caû daân söï vaø caùc doõng só ñeàu vaây phuû vua beân höõu vaø beân taû.

7

Si-meâ -i ruûa saû Ña-vít nhö lôøi naày: ÔÙ ngöôøi huyeát, ngöôøi gian taø kia! haõy ñi naø, haõy ñi naø!

8

Ngöôøi ñaõ töï laøm vua thay vì Sau-lô, neân baây giôø Ñöùc Gieâ-hoâ-va khieán nhöõng huyeát cuûa nhaø ngöôøi ñoå laïi treân ngöôi; Ngaøi seõ phoù nöôùc vaøo tay Aùp-sa-loâm, con trai ngöôi; vaø kìa, chính ngöôi bò hoaïn naïn, bôûi vì ngöôi laø moät ngöôøi huyeát.

9

Baáy giôø, A-bi-sai, con trai cuûa Xeâ-ru-gia, taâu vôùi vua raèng: Côù sao con choù cheát kia daùm maéng vua chuùa toâi? Haõy ñeå toâi ñi cheùm ñaàu noù.

10

Nhöng vua ñaùp raèng: Hôõi caùc con trai Xeâ-ru-gia, ta coù can heä gì vôùi caùc ngöôi? Haõy ñeå Si-meâ -i ruûa saû. Aáy laø Ñöùc Gieâ-hoâ-va ñaõ phaùn cuøng ngöôøi raèng: Haõy ruûa saû Ña-vít. Vaäy ai daùm noùi cuøng ngöôøi raèng: Côù sao ngöôi laøm nhö vaäy?

11

Ñoaïn, Ña-vít noùi vôùi A-bi-sai vaø caùc toâi tôù mình raèng: Kìa, con ruoät ta, laø keû do loøng ta sanh ra, coøn muoán haïi maïng soáng ta thay; phöông chi ngöôøi Beân-gia-min naày! Haõy ñeå cho noù laøm, ñeå noù ruûa saû, vì Ñöùc Gieâ-hoâ-va ñaõ phaùn daën noù laøm vaäy.

12

Coù leõ Ñöùc Gieâ-hoâ-va seõ ñoaùi xem söï hoaïn naïn ta, laáy phöôùc traû laïi theá cho söï ruûa saû maø ta bò ngaøy nay.

13

Ña-vít vaø caùc toâi tôù ngöôøi cöù ñi; coøn Si-meâ -i ñi theo hoâng nuùi, ñoái ngang Ña-vít. Ngöôøi vöøa ñi vöøa ruûa saû Ña-vít, neùm ñaù ngöôøi, vaø haát buïi leân.

14

Nhö vaäy, vua vaø caû daân chuùng theo vua ñeàu meät nhoïc, ñi ñeán moät nôi, vaø nghæ khoûe taïi ñoù.

15

Aùp-sa-loâm vaø heát thaûy ngöôøi Y-sô-ra-eân ñeàu ñaõ vaøo Gieâ-ru-sa-lem roài, vaø A-hi-toâ-phe theo ngöôøi.

16

Khi Hu-sai, ngöôøi Aït-kít, baïn höõu cuûa Ña-vít, ñeán beân Aùp-sa-loâm, thì noùi raèng: Vua vaïn tueá! vua vaïn tueá!

17

Aùp-sa-loâm noùi vôùi Hu-sai raèng: Aáy coù phaûi laø söï nhôn töø maø ngöôøi duøng ñaõi baïn ngöôi ö? Sao ngöôi khoâng ñi theo baïn ngöôi?

18

Hu-sai ñaùp cuøng Aùp-sa-loâm raèng: Khoâng; toâi seõ thuoäc veà ai laø ngöôøi ñöôïc Ñöùc Gieâ-hoâ-va löïa choïn, ñöôïc daân söï naày vaø caû nhaø Y-sô-ra-eân löïa choïn; toâi seõ ôû cuøng ngöôøi ñoù.

19

Vaû laïi, ai laø ngöôøi toâi seõ phuïc söï? Haù chaúng phaûi con trai cuûa vua ö? Toâi seõ laøm toâi tôù oâng nhö ñaõ laøm toâi tôù cuûa thaân phuï oâng vaäy.

20

Aùp-sa-loâm beøn noùi cuøng A-hi-toâ-phe raèng: Hai ngöôi haõy möu cuøng nhau ñaëng ñònh ñeàu chuùng ta phaûi laøm.

21

A-hi-toâ-phe ñaùp cuøng Aùp-sa-loâm raèng: Haõy ñi ñeán cuøng caùc cung phi cuûa thaân phuï oâng ñaõ ñeå laïi ñaëng giöõ ñeàn. Khi caû Y-sô-ra-eân hay raèng oâng ñaõ sæ nhuïc thaân phuï oâng nhö vaäy, thì heát thaûy nhöõng ngöôøi ôû cuøng oâng laïi seõ caøng maïnh meõ hôn.

22

Vaäy, ngöôøi ta che cho Aùp-sa-loâm moät caùi traïi ôû treân saân noùc ñeàn; roài tröôùc maët caû Y-sô-ra-eân, Aùp-sa-loâm ñi ñeán cuøng caùc cung phi cuûa cha mình.

23

Vaû, trong luùc ñoù, ngöôøi ta coi möu cuûa A-hi-toâ-phe nhö lôøi phaùn cuûa chính Ñöùc Chuùa Trôøi. Giaù trò caùc möu cuûa A-hi-toâ-phe, hoaëc ñoái cuøng Ña-vít, hoaëc ñoái cuøng Aùp-sa-loâm, ñeàu laø nhö vaäy.

2 Samuel 17


2 Samuel Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 16

2 Samuel

Return to Index

Chapter 17

1

A-hi-toâ-phe laïi noùi cuøng Aùp-sa-loâm raèng: Xin cho pheùp toâi choïn möôøi hai ngaøn quaân. Toâi seõ keùo ra ñuoåi theo Ña-vít noäi ñeâm nay.

2

Toâi seõ xoâng vaøo ngöôøi trong luùc ngöôøi meät moûi, ngaõ loøng, vaø laøm cho ngöôøi kinh khieáp; caû daân chuùng ñi theo ngöôøi seõ chaïy troán, vaø toâi seõ gieát moät mình vua.

3

Nhö vaäy, toâi seõ daãn caû daân chuùng trôû veà cuøng oâng; vì söï cheát cuûa moät mình ngöôøi maø oâng vaãn ñuoåi theo ñoù, seõ khieán cho moïi ngöôøi trôû veà; vaäy, caû daân chuùng seõ ñöôïc bình yeân.

4

Aùp-sa-loâm vaø caùc tröôûng laõo Y-sô-ra-eân ñeàu nhaän lôøi aáy laø phaûi.

5

Song Aùp-sa-loâm noùi raèng: Haõy vôøi Hu-sai, ngöôøi Aït-kít ñeán, ñeå chuùng ta cuõng nghe lôøi ngöôøi baøn nöõa.

6

Hu-sai ñaõ vaøo trong ñeàn Aùp-sa-loâm, thì Aùp-sa-loâm noùi cuøng ngöôøi raèng: A-hi-toâ-phe ñaõ noùi lôøi nhö vaäy; chuùng ta coù neân laøm theo lôøi ngöôøi ñaõ baøn hay chaêng?

7

Hu-sai beøn ñaùp cuøng Aùp-sa-loâm raèng: Laàn naày, lôøi baøn cuûa A-hi-toâ-phe khoâng ñöôïc toát laønh.

8

Ngöôøi tieáp raèng: Vua ñaõ bieát vua cha vaø caùc ngöôøi cuûa vua cha, laø nhöõng doõng só, coù loøng noùng giaän khaùc naøo gaáu caùi treân röøng bò ngöôøi ta baét con noù. Laïi nöõa, vua cha, laø moät ngöôøi thaïo vieäc chieán traän, chaéc chaúng ôû ñeâm cuøng ñaïo binh ñaâu.

9

Quaû luùc naày ngöôøi aån mình trong moät hang hoá naøo hay laø trong choã naøo khaùc. Neáu khôûi tieân, chuùng ta bò thua, heát thaûy nhöõng keû nghe seõ noùi raèng: Phe cuûa Aùp-sa-loâm ñaõ bò thua.

10

Baây giôø, keû maïnh baïo hôn heát, daàu coù loøng nhö sö töû, cuõng phaûi naùt gan; vì caû Y-sô-ra-eân bieát raèng vua cha laø moät tay anh huøng, vaø nhöõng keû theo ngöôøi ñeàu laø can ñaûm.

11

Neân toâi baøn raèng thaø heát thaûy daân Y-sô-ra-eân, töø Ñan cho ñeán Beâ -e-Seâ-ba, hieäp laïi chung quanh oâng, ñoâng nhö caùt treân bôø bieån, thì hôn. Oâng seõ thaân haønh ra traän.

12

Voâ luaän ngöôøi ôû choã naøo, chuùng ta seõ xoâng ñeán ngöôøi, ñaùp treân ngöôøi nhö söông sa treân ñaát; tröôùc ngöôøi vaø keû theo ngöôøi cuõng khoâng theå thoaùt khoûi ñöôïc.

13

Neáu ngöôøi aån mình trong thaønh naøo, caû Y-sô-ra-eân taát seõ laáy daây voøng chung quanh thaønh ñoù, roài keùo thaønh ñoù xuoáng ñaùy khe, ñeán ñoãi ngöôøi ta khoâng thaáy moät cuïc ñaù naøo coøn laïi.

14

Baáy giôø, Aùp-sa-loâm vaø caû daân Y-sô-ra-eân ñeàu noùi raèng: Möu cuûa Hu-sai, ngöôøi Aït-kít, hay hôn möu cuûa A-hi-toâ-phe. Vaû, Ñöùc Gieâ-hoâ-va ñaõ ñònh laøm baïi möu khoân ngoan cuûa A-hi-toâ-phe, haàu giaùng söï tai hoïa treân Aùp-sa-loân vaäy.

15

Baáy giôø, Hu-sai noùi cuøng hai thaày teá leã Xa-ñoác vaø A-bia-tha, raèng: A-hi-toâ-phe coù daâng möu noï möu kia cho Aùp-sa-loâm, vaø cho caùc tröôûng laõo Y-sô-ra-eân, nhöng ta laïi daâng möu khaùc naày.

16

Vaäy baây giôø, haõy mau mau baùo tin cho Ña-vít maø raèng: Chôù ôû ñeâm ngoaøi ñoàng baèng cuûa sa maïc; haõy ñi tôùi xa hôn, keûo vua vaø caùc ngöôøi ñi theo phaûi bò tai vaï chaêng.

17

Gioâ-na-than vaø A-hi-maùt ñöùng tai Eân-Roâ-gheân, khoâng daùm vaøo trong thaønh, e ngöôøi ta thaáy; moät con ñoøi ñeán baùo tin cho hai ngöôøi phaûi baùo laïi cho vua Ña-vít.

18

Nhöng coù moät ngöôøi trai treû thaáy hoï, beøn ñeán thuaät cho Aùp-sa-loâm hay. Hai ngöôøi ñaõ voäi vaõ cuøng ñi vaø ñeán nhaø cuûa moät ngöôøi ôû Ba-hu-rim; trong saân ngöôøi coù moät caùi gieáng, hai ngöôøi beøn xuoáng ñoù.

19

Vôï cuûa ngöôøi naày laáy moät caùi meàn traûi treân mieäng gieáng, tröôùc treân ñoù ngöôøi raûi phôi luùa maïch, cho ngöôøi ta khoâng nghi ngôø chi heát.

20

Caùc toâi tôù cuûa Aùp-sa-loâm ñeán nhaø ngöôøi nöõ naày maø hoûi raèng: A-hi-maùt vaø Gioâ-na-than ôû ñaâu? Ngöôøi nöõ ñaùp raèng: Hai ngöôøi ñaõ qua suoái roài. Vaäy, hoï ñi theo tìm, song khoâng gaëp, beøn trôû veà Gieâ-ru-sa-lem.

21

Sau khi chuùng ñi roài, A-hi-maùt vaø Gioâ-na-than ñi leân khoûi gieáng, roài ñi baùo tin naày cho Ña-vít, raèng: Haõy choåi daäy, mau qua soâng, vì A-hi-toâ-phe ñaõ beøn ñònh möu naày nghòch cuøng vua.

22

Ña-vít beøn choåi daäy, vôùi caû daân theo ngöôøi, roài ñi qua soâng Gioâ-ñanh. Vöøa raïng ñoâng, chaúng coøn soùt moät ngöôøi naøo chöa qua soâng.

23

A-hi-toâ-phe thaáy ngöôøi ta khoâng theo möu cuûa mình, beøn thaéng löøa, trôû veà thaønh mình, vaø vaøo trong nhaø ngöôøi. Sau khi ngöôøi ñaõ saép ñaët vieäc mình roài, thì töï thaét coå maø cheát. Ngöôøi ta choân ngöôøi trong moä cuûa cha ngöôøi.

24

Ñöông luùc Ña-vít ñi ñeán Ma-ha-na-im, thì Aùp-sa-loâm ñi ngang qua soâng Gioâ-ñanh, coù caû ñaïo quaân Y-sô-ra-eân ñi theo.

25

Aùp-sa-loâm ñaõ laäp A-ma-sa laøm toång binh theá cho Gioâ-aùp. Vaû, A-ma-sa laø con trai cuûa moät ngöôøi Y-sô-ra-eân, teân laø Gít-ra, xöa ñaõ aên ôû cuøng A-bi-ganh, laø con gaùi cuûa Na-haùch, chò cuûa Xeâ-ru-gia, meï cuûa Gioâ-aùp.

26

Y-sô-ra-eân ñoùng traïi vôùi Aùp-sa-loâm taïi trong xöù Ga-la-aùt.

27

Khi Ña-vít ñaõ ñeán Ma-ha-na-im, thì Soâ-bi, con trai Na-haùch, queâ ôû Raùp-ba, laø thaønh cuûa daân Am-moân, vôùi Ma-ki, con trai A-mi-eân ôû thaønh Loâ-ñeâ-ba, vaø Baùt-xi-lai, ngöôøi Ga-la-aùt, ôû thaønh Roâ-gheâ-lim, ñeàu ñem cho Ña-vít vaø cho caû daân theo ngöôøi

28

nhöõng giöôøng, cheùn, chaäu ñaát, luùa mì, luùa maïch, boät mì, hoät rang, ñaäu, phaïn ñaäu, vaø caùc thöù hoät rang khaùc,

29

maät ong, môõ söõa, con chieân, vaø baùnh söõa boø, ñaëng cho Ña-vít vaø ñaïo quaân ngöôøi aên; vì chuùng noùi raèng: Daân söï ñaõ ñoùi khaùt vaø meät nhoïc trong ñoàng vaéng.

2 Samuel 18


2 Samuel Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 17

2 Samuel

Return to Index

Chapter 18

1

Ña-vít ñieåm daân söï ñi theo mình, roài ñaët ôû tröôùc ñaàu chuùng nhöõng tröôûng cuûa ngaøn ngöôøi, tröôûng cuûa traêm ngöôøi.

2

Ngöôøi chia daân ra laøm ba toaùn, khieán Gioâ-aùp laõnh moät toaùn, A-bi-sai, con cuûa Xeâ-ru-gia, em cuûa Gioâ-aùp, laõnh moät toaùn, coøn Y-tai, ngöôøi Gaùt, laõnh moät toaùn. Ñoaïn, vua noùi cuøng daân söï raèng: Haún ta cuõng seõ ñi ra vôùi caùc ngöôi.

3

Nhöng daân söï thöa raèng: Vua chôù ñeán, vì neáu chuùng toâi chaïy troán, thuø nghòch seõ khoâng laáy laøm heä troïng gì, vaø daãu ñeán ñoãi phaân nöûa chuùng toâi coù cheát ñi, thì chuùng noù cuõng khoâng chuù yù ñeán; coøn vua, vua baèng moät vaïn chuùng toâi. Vaäy thaø vua ôû trong thaønh chöïc saün tieáp cöùu chuùng toâi thì hôn.

4

Vua tieáp raèng: Ta seõ laøm ñieàu chi caùc ngöôi laáy laøm phaûi. Vaäy, ngöôøi ñöùng taïi cöûa thaønh trong khi daân söï keùo ñi töøng toaùn traêm vaø ngaøn.

5

Vua truyeàn lònh naày cho Gioâ-aùp, A-bi-sai, vaø Y-tai maø raèng: Haõy vì côù ta dong cho Aùp-sa-loâm trai treû. Caû daân ñeàu nghe lôøi vua caên daën cho caùc tröôûng vì Aùp-sa-loân.

6

Daân söï keùo ra ñoàng, ñoùn quaân Y-sô-ra-eân, giao chieán taïi trong röøng Eùp-ra-im.

7

Ñaïo quaân Y-sô-ra-eân bò caùc toâi tôù cuûa Ña-vít ñaùnh baïi; thaät aáy laø moät traän thua lôùn, trong ngaøy ñoù cheát maát hai vaïn ngöôøi.

8

Chieán tranh lan khaép mieàn, vaø trong ngaøy ñoù coù nhieàu ngöôøi cheát maát trong röøng hôn laø cheát ôû döôùi luôõi göôm.

9

Caùc toâi tôù cuûa Ña-vít gaëp Aùp-sa-loâm côõi moät con la; con la luûi vaøo döôùi nhaønh xoû reá cuûa caây thoâng lôùn, ñaàu Aùp-sa-loâm phaûi vöôùng trong nhaønh, vaø ngöôøi bò treo giöõa khoaûng trôøi ñaát; coøn con la chôû ngöôøi thì thoaùt ñi khoûi.

10

Coù ngöôøi thaáy ñieàu ñoù, ñeán noùi cuøng Gioâ-aùp raèng: Toâi ñaõ thaáy Aùp-sa-loâm bò treo treân caây thoâng.

11

Gioâ-aùp ñaùp cuøng ngöôøi raèng: Chi! ngöôi coù thaáy haén ö? Vaäy sao chaúng gieát haén taïi choã ñi? Nhöôïc baèng coù gieát, ta saün loøng thöôûng ngöôi möôøi mieáng baïc vaø moät caùi ñai löng.

12

Nhöng ngöôøi aáy thöa raèng: Daãu toâi naém trong tay moät ngaøn mieáng baïc, cuõng chaúng daùm tra tay vaøo vöông töû; vì chuùng toâi coù nghe vua bieåu daën oâng, A-bi-sai vaø Y-tai raèng: Khaù giöõ laáy, chôù ñuïng ñeán chaøng Aùp-sa-loâm trai treû.

13

Vaû laïi, neáu toâi laáy loøng baát trung maø gieát ngöôøi, thì chaúng coù theå naøo giaáu ñöôïc vua; chaéc chính oâng laøm ngöôøi caùo toâi.

14

Gioâ-aùp ñaùp: Ta chaúng theøm naùn ôû ñaây maø nghe ngöôi. Ngöôøi beøn laáy ba caây giaùo ñaâm vaøo traùi tim cuûa Aùp-sa-loâm, ñöông coøn soáng ôû giöõa caây thoâng.

15

Ñoaïn möôøi keû trai treû vaùc binh khí cuûa Gioâ-aùp, vaây quanh Aùp-sa-loâm, ñaùnh vaø gieát ngöôøi ñi.

16

Keá ñoù Gioâ-aùp thoåi keøn, daân söï thoâi ñuoåi theo quaân Y-sô-ra-eân, bôûi vì Gioâ-aùp caûn chuùng.

17

Ngöôøi ta laáy thaây Aùp-sa-loâm, neùm vaøo trong moät caùi hoá lôùn ôû giöõa röøng, roài chaát ñaù leân truyeàn ngöôøi thaønh moät ñoáng lôùn. Heát thaûy moïi ngöôøi Y-sô-ra-eân ñeàu chaïy troán veà traïi mình.

18

Aùp-sa-loâm luùc coøn soáng coù sai döïng moät caùi bia ôû trong truõng vua; vì ngöôøi noùi raèng: Ta khoâng coù con trai ñaëng löu danh ta. Roài ngöôøi laáy danh mình ñaët cho caùi bia ñoù; ñeán ngaøy nay ngöôøi ta haõy coøn goïi laø bia Aùp-sa-loâm.

19

A-hi-maùt, con trai cuûa Xa-ñoác, noùi cuøng Gioâ-aùp raèng: Xin cho pheùp toâi chaïy ñem cho vua tin laønh naày raèng Ñöùc Gieâ-hoâ-va ñaõ xöû coâng bình vaø giaûi cöùu ngöôøi khoûi keû thuø nghòch mình.

20

Gioâ-aùp ñaùp: Ngaøy nay ngöôi seõ chaúng laøm keû ñem tin laønh, moät ngaøy khaùc ngöôi seõ laøm; ngaøy nay caùi tin chaúng ñöôïc laønh, vì vöông töû ñaõ cheát.

21

Gioâ-aùp beøn noùi cuøng Cu-si raèng: Haõy ñi thuaät cho vua ñieàu ngöôi ñaõ thaáy. Cu-si laïy Gioâ-aùp, roài chaïy ñi.

22

A-hi-maùt, con trai cuûa Xa-ñoác, laïi noùi cuøng Gioâ-aùp raèng: Maëc daàu xaûy ñeán ñieàu chi, haõy ñeå cho toâi chaïy theo sau Cu-si. Gioâ-aùp tieáp: Hôõi con, côù sao con muoán chaïy ñi? Vieäc baùo tin naày seõ chaúng thöôûng gì cho con.

23

Ngöôøi thöa: Maëc daàu, toâi muoán chaïy ñi. Gioâ-aùp noùi cuøng ngöôøi raèng: Haõy chaïy ñi. Vaäy, A-hi-maùt chaïy qua ñoàng baèng vaø böôn tôùi tröôùc Cu-si.

24

Ña-vít ngoài ôû giöõa hai caùi cöûa thaønh. Coøn quaân canh treøo leân ñænh laàu cöûa thaønh, ôû treân vaùch töôøng, ngöôùc maét leân, nhìn thaáy coù moät ngöôøi chaïy eân.

25

Quaân canh la leân, vaø taâu cho vua bieát. Vua noùi: Neáu haén moät mình, chaéc ñem tin laønh. Ngöôøi chaïy maõi vaø ñi ñeán gaàn.

26

Ñoaïn quaân canh thaáy moät ngöôøi khaùc cuõng chaïy, beøn la vôùi ngöôøi giöõ cöûa maø raèng: Kìa laïi coù moät ngöôøi chaïy eân. Vua noùi: Haén cuõng ñem tin laønh.

27

Quaân canh tieáp: Thaáy ngöôøi chaïy ñaàu, gioáng daïng A-hi-maùt, con trai cuûa Xa-ñoác. Vua noùi: Aáy laø moät ngöôøi töû teá, ngöôøi chaéc ñem tin laønh.

28

A-hi-maùt beøn keâu leân vaø taâu cuøng vua raèng: Moïi söï may maén! Roài ngöôøi saáp mình xuoáng tröôùc maët vua, vaø taâu raèng: Ngôïi khen Ñöùc Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa vua, vì Ngaøi ñaõ giaûi cöùu vua khoûi nhöõng keû ñaõ phaûn nghòch cuøng vua chuùa toâi!

29

Nhöng vua hoûi raèng: Chaøng Aùp-sa-loâm trai treû ñöôïc bình an voâ haïi chaêng? A-hi-maùt thöa raèng: Khi Gioâ-aùp sai keû toâi tôù vua vaø chính toâi ñi, thì toâi thaáy coù söï oàn aøo döõ doäi daáy leân; nhöng toâi chaúng bieát laø chi.

30

Vua phaùn cuøng ngöôøi raèng: Haõy lui ra vaø ñöùng taïi ñoù. Ngöôøi beøn lui ra vaø chôø.

31

Cu-si beøn ñeán, vaø taâu raèng: Naày laø moät tin laønh cho vua chuùa toâi. Ngaøy nay Ñöùc Gieâ-hoâ-va ñaõ xöû coâng bình cho vua vaø giaûi cöùu vua khoûi caùc keû daáy leân phaûn nghòch cuøng vua.

32

Vua noùi cuøng Cu-si raèng: Chaøng Aùp-sa-loâm trai treû ñöôïc bình an voâ haïi chaêng? Cu-si ñaùp: Nguyeän heát thaûy nhöõng ngöôøi naøo phaûn nghòch ñaëng haïi vua, bò ñoàng soá phaän vôùi ngöôøi trai treû aáy!

33

Vua raát caûm thöông, beøn leân laàu cöûa thaønh vaø khoùc. Ngöôøi vöøa ñi vöøa noùi raèng: Oâi, Aùp-sa-loâm, con trai ta! Aùp-sa-loâm, con trai ta! con trai ta! Öôùc chi chính ta cheát theá cho con! Oâi, Aùp-sa-loâm! con trai ta! con trai ta!

2 Samuel 19


2 Samuel Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 18

2 Samuel

Return to Index

Chapter 19

1

Ngöôøi ta ñeán noùi cuøng Gioâ-aùp raèng: Kìa, vua khoùc vaø than tieác Aùp-sa-loâm.

2

Aáy vaäy, chính trong ngaøy ñoù söï thaéng traän beøn ñoåi ra söï thaûm saàu cho caû daân söï; vì daân söï ñaõ nghe noùi raèng vua raát buoàn böïc veà söï cheát cuûa con vua.

3

Neân noãi, trong ngaøy ñoù, daân söï leùn trôû vaøo thaønh döôøng nhö moät ñaïo binh maéc côõ vì ñaõ troán khoûi chieán traän.

4

Vua truøm maët, la lôùn tieáng leân raèng: Oâi, Aùp-sa-loâm, con trai ta! Oâi, Aùp-sa-loâm, con trai ta! con trai ta!

5

Gioâ-aùp beøn vaøo nhaø vua, vaø noùi raèng: Ngaøy nay vua laøm hoå maët caùc keû toâi tôù vua, laø nhöõng ngöôøi chính ngaøy nay ñaõ cöùu maïng soáng cuûa vua, cuûa caùc con trai vaø caùc con gaùi vua, luoân ñeán cöùu maïng soáng cuûa caùc vôï vaø haàu vua nöõa.

6

Vaäy, vua thöông nhöõng ngöôøi gheùt vua, vaø gheùt nhöõng ngöôøi thöông vua; vì vua môùi toû ra raèng nhöõng quan tröôûng vaø caùc toâi tôù cuûa vua chaúng ra chi vôùi vua. Raày toâi bieát roõ raøng neáu Aùp-sa-loâm coøn soáng, vaø chuùng toâi cheát heát thaûy, thì vöøa yù vua.

7

Thaø vua choåi daäy, ñi ra noùi nhöõng lôøi giuïc loøng caùc toâi tôù vua; vì toâi chæ Ñöùc Gieâ-hoâ-va maø theà raèng, neáu vua khoâng chöôøng ra, thì ñeâm nay seõ khoâng coøn moät ngöôøi naøo ôû beân vua; vaø tai naïn aáy seõ coøn troïng hôn caùc tai naïn khaùc ñaõ xaûy ñeán cho vua töø khi thô aáu tôùi ngaøy nay.

8

Baáy giôø, vua choåi daäy, ngoài taïi cöûa thaønh. Ngöôøi ta cho caû daân söï bieát raèng vua ñaõ ngoài taïi cöûa thaønh. Caû daân söï beøn keùo ñeán tröôùc maët vua. Vaû, Y-sô-ra-eân ai naáy ñeàu ñaõ chaïy troán nôi traïi mình.

9

Trong caùc chi phaùi Y-sô-ra-eân ngöôøi ta traùch nhau raèng: Vua ñaõ giaûi chuùng ta khoûi tay keû thuø nghòch chuùng ta, vaø ngöôøi ñaõ cöùu chuùng ta khoûi tay daân Phi-li-tin. Song baây giôø, ngöôøi phaûi troán khoûi xöù vì côù Aùp-sa-loâm.

10

Vaû, Aùp-sa-loâm maø chuùng ta ñaõ xöùc daàu cho laøm vua chuùng ta ñaõ cheát trong chieán traän. Vaäy baây giôø, nhaân sao caùc ngöôi khoâng noùi ñem vua trôû veà?

11

Vua Ña-vít sai noùi cuøng hai thaày teá leã Xa-ñoác vaø A-bia-tha raèng: Haõy noùi cuøng caùc tröôûng laõo Giu-ña maø raèng: Lôøi caû Y-sô-ra-eân noùi veà vieäc röôùc vua veà, ñaõ thaáu ñeán nôi vua roài; vaäy, côù sao caùc ngöôi laø keû sau choùt ñem vua veà cung ngöôøi?

12

Caùc ngöôi laø anh em ta, laø coát nhuïc ta. Nhaân sao caùc ngöôi laø keû sau choùt ñem vua veà?

13

Cuõng haõy noùi cuøng A-ma-sa raèng: Ngöôi haù chaúng phaûi laø coát nhuïc ta sao? Neáu ngöôi khoâng laøm toång binh theá cho Gioâ-aùp haèng ôû tröôùc maët ta, thì nguyeän Ñöùc Chuùa Trôøi phaït ta caùch naëng neà.

14

Nhö vaäy, Ña-vít ñöôïc loøng heát thaûy ngöôøi Giu-ña, döôøng nhö hoï chæ moät ngöôøi maø thoâi; hoï beøn sai noùi vôùi vua raèng: Xin vua haõy trôû veà vôùi heát thaûy toâi tôù vua.

15

Vaäy, vua trôû veà, ñeán taïi bôø soâng Gioâ-ñanh. Caùc ngöôøi Giu-ña ñi ñeán ñoùn vua taïi Ghinh-ganh ñaëng ñöa vua qua soâng Gioâ-ñanh.

16

Si-meâ -i, con trai Gheâ-ra, ngöôøi Beân-gia-min ôû Ba-hu-rim, laät ñaät ñi xuoáng vôùi caùc ngöôøi Giu-ña, ñoùn vua Ña-vít.

17

Moät ngaøn ngöôøi Beân-gia-min ñeàu theo ngöôøi, vôùi Xíp-ba, toâi tôù cuûa nhaø Sau-lô, cuøng möôøi laêm con trai ngöôøi vaø hai möôi ñaày tôù; chuùng qua soâng Gioâ-ñanh taïi tröôùc maët vua.

18

Chieác ñoø ñeå saün cho gia quyeán vua cuõng qua moät löôït. Si-meâ -i, con trai cuûa Gheâ-ra, phuïc döôùi chôn vua Ña-vít, trong khi vua haàu qua soâng Gioâ-ñanh.

19

Ngöôøi noùi cuøng vua raèng: Caàu xin chuùa toâi chôù keå toäi aùc cho toâi, vaø ñöøng nhôù ñeán söï gian taø maø keû toâi tôù vua ñaõ phaïm trong ngaøy vua chuùa toâi ñi ra khoûi Gieâ-ru-sa-lem. Xin vua chôù ñeå ñieàu ñoù vaøo loøng.

20

Keû toâi tôù vua nhìn bieát mình ñaõ phaïm toäi. Vì vaäy, ngaøy nay trong caû nhaø Gioâ-seùp, toâi ñaõ ñeán tröôùc heát ñaëng xuoáng ñoùn vua chuùa toâi.

21

Nhöng A-bi-sai, con trai Xeâ-ru-gia, ñaùp raèng: Vaäy, ngöôøi ta haù khoâng xöû töû Si-meâ -i vì côù ñoù sao, laø keû ñaõ ruûa saû ñaáng chòu xöùc daàu cuûa Ñöùc Gieâ-hoâ-va?

22

Nhöng Ña-vít ñaùp cuøng ngöôøi raèng: Haõy caùc con trai Xeâ-ru-gia, ta coù can heä chi vôùi caùc ngöôi chaêng, maø ngaøy nay caùc ngöôi ôû vôùi ta khaùc naøo keû cöøu ñòch? Trong moät ngaøy nhö vaäy, ngöôøi ta haù coù theå sai gieát moät ngöôøi trong Y-sô-ra-eân ö? Ngaøy nay coù leõ naøo ta khoâng hieåu raèng ta laø vua cuûa Y-sô-ra-eân sao?

23

Ñoaïn, vua noùi cuøng Si-meâ -i raèng: Ngöôi chaúng cheát ñaâu. Roài vua laäp lôøi theà vôùi ngöôøi.

24

Meâ-phi-boâ-seát, con trai cuûa Sau-lô, cuõng ñi xuoáng ñoùn vua. Ngöôøi khoâng coù röûa chôn, chaûi raâu hay laø giaët aùo mình töø luùc vua ra ñi, cho ñeán ngaøy vua trôû veà bình an voâ söï.

25

Khi ngöôøi ôû Gieâ-ru-sa-lem ñeán ñoùn vua, thì Ña-vít hoûi ngöôøi raèng: Haõy Meâ-phi-boâ-seát, sao ngöôi khoâng ñeán cuøng ta?

26

Ngöôøi thöa raèng: Oâi vua chuùa toâi, thaèng toâi tôù toâi coù ñaùnh löøa toâi. Thaät toâi nghó raèng: Toâi seõ thaéng löøa, rôøi côõi noù ñaëng ñi theo vua; vì toâi tôù cuûa vua laø queø.

27

Ngöôøi ta coù caùo gian toâi ôû nôi vua chuùa toâi; nhöng vua chuùa toâi khaùc naøo moät thieân söù cuûa Ñöùc Chuùa Trôøi. Xin haõy ñaõi toâi theo yù vua laáy laøm toát.

28

Vì caùc ngöôøi cuûa nhaø cha toâi tröôùc maët vua chuùa toâi chæ ñaùng cheát maø thoâi. Daàu vaäy, vua ñaõ ñeå toâi vaøo soá ngöôøi aên nôi baøn vua. Theá thì, toâi naøo coøn coù leõ gì maø phaøn naøn cuøng vua?

29

Vua noùi cuøng ngöôøi raèng: Sao coøn noùi veà vieäc mình laøm chi? Ta ñaõ noùi raèng: Ngöôi vaø Xíp-ba haõy chia laáy ñaát.

30

Meâ-phi-boâ-seát thöa laïi raèng: Xíp-ba laáy heát cuõng ñöôïc, bôûi vua chuùa toâi ñaõ trôû veà nhaø mình bình an voâ söï.

31

Baùt-xi-lai ôû Ga-la-aùt cuõng töø Roâ-gheâ-lim xuoáng, vaø qua soâng Gioâ-ñanh vôùi vua ñaëng ñöa vua ñeán beân kia soâng.

32

Ngöôøi ñaõ giaø quaù, ñöôïc taùm möôi tuoåi, coù cung caáp löông thöïc cho vua troïn luùc vua ôû taïi Ma-ha-na-im; vì ngöôøi coù nhieàu cuûa caûi laém.

33

Vua noùi vôùi Baùt-xi-tai raèng: Haõy qua soâng Gioâ-ñanh vôùi ta, ta seõ bao boïc cho ngöôi ôû nhaø ta taïi Gieâ-ru-sa-lem.

34

Nhöng Baùt-xi-lai thöa cuøng vua raèng: Baây giôø toâi coøn bao laâu ngaøy nöõa, maø laïi cuøng vua ñi leân Gieâ-ru-sa-lem?

35

Ngaøy nay toâi ñöôïc taùm möôi tuoåi, haù coøn coù theá phaân bieät ñieàu toát vaø ñieàu xaáu ö? Keû toâi tôù vua cuõng chaúng neám ñöôïc muøi cuûa vaät mình aên vaø uoáng. Haù laïi coù theå vui nghe ngöôøi nam nöõ ca xöôùng sao? Keû toâi tôù vua seõ laøm baän vua chuùa toâi maø laøm chi?

36

Keû toâi tôù vua seõ cuøng vua ñi tôùi moät chuùt ôû beân kia soâng Gioâ-ñanh. Côù sau vua muoán thöôûng cho toâi caùch döôøng aáy?

37

Xin cho pheùp toâi trôû veà, haàu cho toâi cheát trong thaønh toâi, gaàn beân moä cuûa cha meï toâi. Nhöng naày laø Kim-ham, keû toâi tôù vua; noù seõ ñi qua soâng Gioâ-ñanh vôùi vua chuùa toâi, roài vua phaûi ñaõi noù tuøy yù vua laáy laøm toát.

38

Vua tieáp raèng: Kim-ham seõ theo ta, ta seõ laøm cho noù moïi ñieàu ngöôi muoán; heã ngöôi xin ta ñieàu gì, thì ta seõ nhaäm cho.

39

Vaäy, caû daân söï ñeàu qua soâng Gioâ-ñanh, chính mình vua cuõng ñi nöõa. Ñoaïn vua hoân vaø chuùc phöôùc cho Baùt-xi-lai; roài Baùt-xi-lai trôû veà xöù sôû mình.

40

Töø ñoù, vua ñi qua Ghinh-ganh, coù Kim-ham, caû daân Giu-ña, vaø hôn phaân nöûa daân Y-sô-ra-eân ñeàu theo.

41

Baáy giôø, heát thaûy ngöôøi Y-sô-ra-eân ñeán cuøng vua, maø hoûi raèng: Côù sao anh em chuùng toâi laø ngöôøi Giu-ña, coù leùn ñem vua, ñi ñöa sang soâng Gioâ-ñanh luoân vôùi ngöôøi nhaø vaø heát thaûy keû theo vua?

42

Ngöôøi Giu-ña ñaùp laïi cuøng ngöôøi Y-sô-ra-eân raèng: Aáy vì vua laø ñoàng toäc cuøng chuùng ta. Vaû laïi, côù sao anh em giaän? Chuùng ta coù aên nhôø gì cuûa vua chaêng? Chuùng ta haù coù laõnh moät cuûa gì nôi vua sao?

43

Nhöng ngöôøi Y-sô-ra-eân ñaùp cuøng ngöôøi Giu-ña raèng: Chuùng ta coù möôøi phaàn nôi vua, laïi Ña-vít thuoäc veà chuùng ta hôn laø caùc ngöôi; vaäy, côù sao caùc ngöôi khoâng ñeám xæa ñeán chuùng ta? Haù chaúng phaûi chuùng ta noùi tröôùc ñem vua veà sao? Nhöõng lôøi noùi cuûa ngöôøi Giu-ña laïi coøn naëng hôn lôøi noùi cuûa ngöôøi Y-sô-ra-eân.

2 Samuel 20


2 Samuel Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 19

2 Samuel

Return to Index

Chapter 20

1

Taïi ñoù coù moät ngöôøi gian taø teân laø Seâ-ba, con trai cuûa Bieác-ri, ngöôøi Beân-gia-min; ngöôøi thoåi keøn leân vaø noùi raèng: Chuùng ta chaúng coù phaàn naøo cuøng Ña-vít, cuõng chaúng can thieäp gì nôi con trai Y-sai. Hôõi Y-sô-ra-eân, moãi ngöôøi haõy trôû veà traïi mình!

2

Heát thaûy daân Y-sô-ra-eân beøn phaân reõ Ña-vít, theo Seâ-ba, con trai Bieác-ri; nhöng ngöôøi Giu-ña vaãn trung tín cuøng vua mình, theo ngöôøi töø Gioâ-ñanh cho ñeán Gieâ-ru-sa-lem.

3

Khi Ña-vít trôû veà cung mình taïi Gieâ-ru-sa-lem roài, thì baét möôøi ngöôøi cung phi vua ñaõ ñeå cho coi giöõ ñeàn, maø caàm trong moät nhaø rieâng, caáp löông thöïc cho chuùng noù duøng; nhöng khoâng ñi ñeán cuøng chuùng noù; chuùng noù bò giam caàm, ôû goùa cho ñeán ngaøy cheát.

4

Keá ñoù, vua noùi cuøng A-ma-sa raèng: Trong ba ngaøy ñaây, haõy nhoùm hieäp cho ta nhöõng ngöôøi Giu-ña; vaø chính ngöôi cuõng phaûi coù maët ñaây.

5

Vaäy, A-ma-sa ñi ñaëng nhoùm hieäp ngöôøi Giu-ña; nhöng ngöôøi chaäm treã ñaõ quaù haïn ñaõ ñònh.

6

Ña-vít beøn noùi vôùi A-bi-sai raèng: Baây giôø, Seâ-ba, con trai Bieác-ri, seõ laøm haïi chuùng ta hôn Aùp-sa-loâm. Vaäy, ngöôi haõy ñem caùc chieán só cuûa chuùa ngöôi, ñuoåi theo Seâ-la, keûo noù choaùn laáy thaønh naøo kieân coá, vaø thoaùt khoûi chuùng ta chaêng?

7

Baáy giôø, ñaïo binh Gioâ-aùp, ngöôøi Keâ-reâ-thít vaø ngöôøi Pheâ-reâ-thít vôùi caùc keû doõng só hôn heát, ñeàu ñi theo A-bi-sai. Hoï ñi ra khoûi thaønh Gieâ-ru-sa-lem, ñuoåi theo Seâ-ba con trai Bieác-ri.

8

Khi chuùng ñeán gaàn baùo ôn hoøn ñaù lôùn cuûa Ga-ba-oân, thì thaáy A-ma-sa ñi ñeán. Gioâ-aùp maëc aùo lính, ôû ngoaøi coù daây ñeo göôm mình, thoøng ôû nôi hoâng vaø ñuùt trong voû. Khi ngöôøi xôm tôùi, göôm beøn tuoät ra.

9

Gioâ-aùp noùi vôùi A-ma-sa raèng: Hôõi anh, anh maïnh chaêng? Roài ngöôøi laáy baøn tay höõu naém raâu A-ma-sa ñaëng hoân ngöôøi.

10

A-ma-sa khoâng coi chöøng caây göôm ôû nôi tay kia cuûa Gioâ-aùp. Gioâ-aùp ñaâm moät muõi trong buïng, ruoät A-ma-sa ñoå ra xuoáng ñaát, ngöôøi cheát, khoâng phaûi ñaâm laïi laàn thöù nhì. Ñoaïn, Gioâ-aùp vaø A-bi-sai, em ngöôøi laïi ñuoåi theo Se-ba, con trai Bieác-ri.

11

Moät ñöùa treû trong boïn ñaày tôù cuûa Gioâ-aùp ñöùng gaàn A-ma-sa maø noùi raèng: Ai thöông Gioâ-aùp vaø thuoäc veà Ña-vít haõy theo Gioâ-aùp.

12

Song A-ma-sa ñaüm trong maùu ôû giöõa ñöôøng; khi ñöùa treû thaáy heát thaûy daân chuùng ñeàu döøng laïi gaàn thaây A-ma-sa, thì xít thaây ngöôøi khoûi ñöôøng, ñem ñi trong moät caùnh ñoàng, ñaép moät caùi aùo choaøng treân noù.

13

Khi thaây ñaõ caát khoûi ñöôøng caùi roài, thì heát thaûy daân chuùng ñeàu ñi qua theo Gioâ-aùp ñaëng ñuoåi theo Seâ-ba, con trai Bieác-ri.

14

Gioâ-aùp ñi khaép caùc chi phaùi Y-sô-ra-eân, cho ñeán A-beân-Beát-ma-ca, vaø heát thaûy nhöõng doõng só ñeàu nhoùm hieäp laïi vaø ñi theo ñaïo quaân ngöôøi.

15

Vaäy, hoï ñeán vaây phuû Seâ-ba trong A-beân-Beát-ma-ca, ñaép leân moät caùi luõy cao hôn ñoàn thaønh, vaø caû ñaïo quaân Gioâ-aùp ñaøo töôøng thaønh ñaëng laøm cho noù ngaõ xuoáng.

16

Baáy giôø, coù moät ngöôøi nöõ khoân ngoan ôû treân ñaàu ñoàn thaønh la leân cuøng chuùng raèng: Caùc ngöôi haõy nghe, haõy nghe! Xin haõy noùi cuøng Gioâ-aùp laïi gaàn ñaây, toâi muoán noùi chuyeän cuøng ngöôøi.

17

Khi Gioâ-aùp ñaõ laïi gaàn, ngöôøi nöõ hoûi raèng: Oâng coù phaûi Gioâ-aùp chaêng? ngöôøi ñaùp: Phaûi, ta. Naøng tieáp: Haõy nghe lôøi con ñoøi oâng. Ngöôøi ñaùp: Ta nghe.

18

Naøng beøn noùi nhö lôøi naày: Thuôû xöa ngöôøi ta coù thoùi quen noùi raèng: haõy ñi hoûi yù daân A-beân; roài môùi neân vieäc nhö theá.

19

Trong Y-sô-ra-eân, thaønh chuùng toâi laø thaønh hoøa bình vaø trung haäu hôn heát, maø oâng laïi muoán dieät moät thaønh, laø chaùnh ñoâ cuûa Y-sô-ra-eân sao? Nhaân sao oâng muoán phaù huûy cô nghieäp cuûa Ñöùc Gieâ-hoâ-va?

20

Gioâ-aùp ñaùp raèng: Khoâng, khoâng phaûi vaäy ñaâu! Ta quyeát haún khoâng muoán dieät, khoâng muoán phaù huûy!

21

Ñoù chaúng phaûi laø yù ta. Nhöng coù moät ngöôøi ôû nuùi Eùp-ra-im teân laø Seâ-la, con trai cuûa Bieác-ri, ñaõ phaûn nghòch cuøng vua, töùc laø Ña-vít. Haõy noäp moät mình haén thoâi, thì ta seõ dan ra khoûi thaønh. Ngöôøi nöõ noùi cuøng Gioâ-aùp raèng: Ngöôøi ta seõ neùm ñaàu haén qua töôøng cho oâng.

22

Vaäy, ngöôøi nöõ aáy ñeán tröôùc maët caû daân chuùng, vaø noùi cho nghe lôøi yù luaän khoân ngoan cuûa naøng. Chuùng cheùm ñaàu Seâ-ba, con trai Bieác-ri, roài neùm cho Gioâ-aùp. Gioâ-aùp beøn thoåi keøn leân; ñaïo quaân dan ra khoûi thaønh vaø taûn ñi; ai naáy ñeàu trôû veà nhaø mình, coøn Gioâ-aùp trôû veà Gieâ-ru-sa-lem, gaàn beân vua.

23

Gioâ-aùp toång laõnh caû ñaïo binh cuûa Y-sô-ra-eân; Beâ-na-gia, con trai Gieâ-hoâ-gia-ña, laøm ñaàu tröôûng caùc ngöôøi Keâ-reâ-thít vaø Pheâ-reâ-thít;

24

A-ñoâ-ram ñöôïc baàu cöû coi veà thueá khoùa; Gioâ-sa-phaùt, con trai A-hi-luùt, laøm thuû boä;

25

Seâ-gia laøm thô kyù; Xa-ñoác vaø A-bia-tha laøm thaày teá leã.

26

Coøn Y-ra, ngöôøi Giai-rô, laøm teå töôùng thaân maät cuûa Ña-vít.

2 Samuel 21


2 Samuel Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 20

2 Samuel

Return to Index

Chapter 21

1

Veà ñôøi Ña-vít, coù moät aùch cô caån trong ba naêm lieân tieáp. Ña-vít caàu vaán Ñöùc Gieâ-hoâ-va; Ngaøi ñaùp cuøng ngöôøi raèng: Söï naày xaûy ñeán vì côù Sau-lô vaø nhaø ñoå huyeát cuûa ngöôøi, bôûi vì ngöôøi coù gieát daân Ga-ba-oân.

2

Vua beøn truyeàn goïi daân Ga-ba-oân, vaø noùi chuyeän vôùi hoï. Ngöôøi Ga-ba-oân chaúng thuoäc veà daân söï Y-sô-ra-eân, nhöng hoï laø keû soáng soùt cuûa daân A-moâ-rít; daân Y-sô-ra-eân coù theà höùa tha thöù hoï. Daàu vaäy, Sau-lô vì loøng soát saéng veà daân Y-sô-ra-eân vaø Giu-ña, ñaõ tìm caùch tröø dieät hoï.

3

Aáy vaäy, Ña-vít hoûi daân Ga-ba-oân raèng: Ta phaûi laøm sao cho caùc ngöôi, laáy vaät gì maø chuoäc toäi, haàu cho caùc ngöôi chuùc phöôùc cho cô nghieäp cuûa Ñöùc Gieâ-hoâ-va?

4

Daân Ga-ba-oân taâu cuøng vua raèng: Chuùng toâi ñoái cuøng Sau-lô vaø nhaø ngöôøi chaúng ñoøi baïc hay vaøng, chuùng toâi cuõng chaúng coù pheùp gieát ngöôøi naøo trong Y-sô-ra-eân. Ña-vít tieáp: Vaäy caùc ngöôi muoán ta laøm gì cho caùc ngöôi?

5

Hoï ñaùp cuøng vua raèng: Ngöôøi aáy coù dieät tröø chuùng toâi; ngöôøi coù toan möu laøm cho chuùng toâi bieát maát khoûi caû ñòa phaän Y-sô-ra-eân.

6

Theá thì, haõy phoù cho chuùng toâi baûy ngöôøi trong nhöõng con trai ngöôøi; chuùng toâi seõ treo chuùng noù tröôùc maët Ñöùc Gieâ-hoâ-va ôû Ghi-beâ -a, thaønh cuûa Sau-lô laø ngöôøi ñöôïc Ñöùc Gieâ-hoâ-va choïn. Vua ñaùp: Ta seõ phoù chuùng noù cho.

7

Ña-vít dong thöù Meâ-phi-boâ-seát, con trai cuûa Gioâ-na-than, chaùu cuûa Sau-lô, vì côù lôøi theà Ña-vít vaø Gioâ-na-than, con trai cuûa Sau-lô, ñaõ laäp vôùi nhau tröôùc moät Ñöùc Gieâ-hoâ-va.

8

Nhöng vua baét Aùt-moâ-ni vaø Meâ-phi-boâ-seát, hai con trai cuûa Rít-ba, con gaùi cuûa Ai-gia, ñaõ sanh cho Sau-lô, vaø naêm con trai cuûa Mi-canh, con gaùi Sau-lô ñaõ sanh cho Aùt-ri-eân, con trai cuûa Baùt-xi-lai ôû Meâ-hoâ-la,

9

maø giao cho daân Ga-ba-oân; chuùng treo hoï leân treân nuùi taïi tröôùc maët Ñöùc Gieâ-hoâ-va. Baûy ngöôøi aáy ñeàu bò cheát chung vôùi nhau, ngöôøi ta gieát hoï nhaèm maáy ngaøy ñaàu muøa gaët luùa maïch.

10

Rít-ba, con gaùi Ai-gia, beøn laáy moät caùi bao traûi treân hoøn ñaù duøng laøm giöôøng mình. Roài töø ñaàu muøa gaët cho ñeán khi coù möa töø treân trôøi sa xuoáng treân thaây chuùng noù, ban ngaøy naøng caûn khoâng cho chim trôøi ñaäu ôû treân thaây, vaø ban ñeâm caûn khoâng cho thuù ñoàng ñeán gaàn.

11

Coù ngöôøi hoïc laïi cho Ña-vít söï Rít-ba, con gaùi Ai-gia, haàu cuûa Sau-lô ñaõ laøm.

12

Vua beøn ñi ñeán daân söï Gia-be trong xöù Ga-la-aùt, laáy haøi coát cuûa Sau-lô vaø cuûa Gioâ-na-than, con trai Sau-lô, maø daân aáy laáy troäm khoûi Beát-san, laø nôi daân Phi-li-tin treo hoï leân trong ngaøy chuùng noù ñaùnh baïi Sau-lô taïi Ghinh-boâ -a.

13

Vaäy, töø Gia-be, vua ñem laïi haøi coát cuûa Sau-lô vaø cuûa Gioâ-na-than, con trai ngöôøi, ngöôøi ta cuõng laáy haøi coát cuûa nhöõng ngöôøi ñaõ bò treo,

14

choân noù vôùi haøi coát cuûa Sau-lô vaø Gioâ-na-than, con trai ngöôøi, trong moä cuûa Kích cha cuûa Sau-lô, ôû Xeâ-la, taïi ñòa phaän Beân-gia-min. Ngöôøi ta laøm moïi ñieàu y nhö vua ñaõ daën bieåu. Veà sau Ñöùc Chuùa Trôøi môùi ñoaùi thöông ñeán xöù.

15

Daân Y-sô-ra-eân laïi coøn tranh chieán khaùc vôùi daân Phi-li-tin. Ña-vít vaø caùc toâi tôù ngöôøi keùo xuoáng, giaùp chieán vôùi daân Phi-li-tin. Ña-vít bieát trong ngöôøi mình moûi meät laém.

16

Baáy giôø, Ít-bi-Beâ-noáp, con chaùu cuûa Ra-pha coù moät caây lao naëng ba traêm sieác-lô ñoàng vaø ñeo göôm môùi, toan ñaùnh gieát Ña-vít.

17

Nhöng A-bi-sai, con trai Xeâ-ru-gia, ñeán tieáp cöùu vua, ñaùnh ngöôøi Phi-li-tin aáy, vaø gieát ñi. Töø ñoù caùc thuû haï cuûa Ña-vít naøi xin ngöôøi raèng: Vua chôù ra traän cuøng chuùng toâi nöõa, e ngoïn ñuoác Y-sô-ra-eân phaûi taét chaêng.

18

Sau söï ñoù, laïi coù moät traän khaùc cuøng daân Phi-li-tin taïi Goùp. ÔÛ ñoù, Si-beâ-cai, ngöôøi Hu-sa, gieát Saùp, laø con chaùu cuûa Ra-pha.

19

Taïi Goùp laïi coøn coù moät traän vôùi daân Phi-li-tin nöõa. Eân-cha-nan, con trai Gia -a-reâ-OÂ-reâ-ghim, ôû Beát-leâ-hem, ñaùnh gieát Goâ-li-aùt ôû Gaùt; ngöôøi coù moät caây lao, caùn nhö oáng truïc cuûa thôï deät.

20

Cuõng xaûy ra moät traän taïi Gaùt, laø nôi coù moät ngöôøi cao lôùn thuoäc veà doøng Ra-pha; ngöôøi coù saùu ngoïn nôi hai baøn tay vaø saùu ngoïn nôi hai baøn chôn, coäng laø hai möôi boán ngoùn.

21

Ngöôøi naày sæ nhuïc Y-sô-ra-eân; nhöng Gioâ-na-than, con trai Si-meâ -a, chaùu Ña-vít, gieát haén ñi.

22

Boán ngöôøi Phi-li-tin naày ñaõ sanh taïi Gaùt, veà doøng doõi Ra-pha, ñeàu bò gieát bôûi tay Ña-vít vaø bôûi tay caùc ñaày tôù ngöôøi.

2 Samuel 22


2 Samuel Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 21

2 Samuel

Return to Index

Chapter 22

1

Khi Ñöùc Gieâ-hoâ-va ñaõ giaûi cöùu Ña-vít khoûi tay caùc thuø nghòch vaø khoûi tay Sau-lô, thì ngöôøi haùt caùc lôøi naày maø ngôïi khen Ñöùc Gieâ-hoâ-va,

2

raèng: Ñöùc Gieâ-hoâ-va laø hoøn ñaù vaø ñoàn luõy toâi, Ñaáng giaûi cöùu toâi.

3

Ñöùc Chuùa Trôøi toâi laø hoøn ñaù toâi, nôi toâi seõ nöông naùu mình, Laø thuaãn ñôõ toâi, söøng chöûng cöùu toâi, Ngoïn thaùp cao vaø nôi nöông döïa cuûa toâi; Hôõi Ñaáng che chôû toâi! aáy Ngaøi giaûi cöùu toâi khoûi söï hung baïo.

4

Toâi seõ keâu caàu cuøng Ñöùc Gieâ-hoâ-va, laø Ñaáng ñaùng khen ngôïi; Thì toâi seõ ñöôïc giaûi cöùu khoûi caùc thuø nghòch toâi.

5

Caùc löôïng soùng cuûa töû vong ñaõ phuû bao toâi, Luït gian aùc chaûy cuoän laøm cho toâi sôï haõi;

6

Nhöõng daây cuûa ñòa nguïc ñaõ vaán toâi, Löôùi söï cheát coù haõm baét toâi.

7

Trong côn hoaïn naïn toâi caàu khaån Ñöùc Gieâ-hoâ-va, Toâi keâu la cuøng Ñöùc Chuùa Trôøi toâi. ÔÛ nôi ñeàn Ngaøi nghe tieáng toâi, Tieáng keâu caàu cuûa toâi thaáu ñeán tai Ngaøi.

8

Baáy giôø, ñaát ñoäng vaø rung, Neàn caùc töøng trôøi cuõng lay chuyeån, Noù ruùng ñoäng, vì Ngaøi noåi giaän.

9

Khoùi bay ra töø loã muõi Ngaøi, Vaø töø mieäng Ngaøi phaùt ra ngoïn löûa höïc. Ngaøi khieán than höøng ñoû phun ra,

10

Laøm nghieâng leäch caùc töøng trôøi, vaø ngöï xuoáng, Döôùi chôn Ngaøi coù vuøng ñen kòt.

11

Ngaøi côõi moät cheâ-ru-bin vaø bay; Ngaøi hieän ra treân caùnh cuûa gioù.

12

Ngaøi buûa ra söï toái taêm, nhöõng vuøng nöôùc, nhöõng maây ñen mòt, Chung quanh mình nhö moät caùi traïi.

13

Töø söï röïc rôõ ôû tröôùc maët Ngaøi, Nhöõng than höïc chieáu saùng ra.

14

Ñöùc Gieâ-hoâ-va saám seùt treân caùc töøng trôøi, Ñaáng Chí cao laøm cho tieáng Ngaøi vang raân.

15

Ngaøi baén teân, laøm cho quaân thuø toâi taûn laïc, Phaùt chôùp nhoaùng, khieán chuùng noù laïc ñöôøng.

16

Bôûi lôøi haêm he cuûa Ñöùc Gieâ-hoâ-va, Bôûi gioù xòt ra khoûi loã muõi Ngaøi, Ñaùy bieån beøn loä ra, Neàn theá gian bò baøy toû.

17

Töø treân cao, Ngaøi giô tay naém toâi, Ruùt toâi ra khoûi nöôùc saâu.

18

Ngaøi giaûi cöùu toâi khoûi keû thuø nghòch cöôøng baïo, Khoûi keû gheùt toâi, vì chuùng noù maïnh hôn toâi.

19

Trong ngaøy hoaïn naïn chuùng noù ñeán xoâng vaøo toâi; Nhöng Ñöùc Gieâ-hoâ-va naâng ñôõ toâi.

20

Ngaøi ñem toâi ra nôi roäng raõi, Giaûi cöùu toâi, vì Ngaøi öa thích toâi.

21

Ñöùc Gieâ-hoâ-va ñaõ thöôûng toâi tuøy söï coâng bình toâi, Baùo toâi theo söï thanh saïch cuûa tay toâi.

22

Vì toâi coù giöõ theo caùc ñöôøng loái cuûa Ñöùc Gieâ-hoâ-va, Khoâng laøm aùc xaây boû Ñöùc Chuùa Trôøi toâi.

23

Vì caùc maïng lònh cuûa Ngaøi ñeàu ôû tröôùc maët toâi, Toâi chaúng lìa xa caùc luaät leä Ngaøi.

24

Toâi cuõng ôû troïn veïn vôùi Ngaøi, Vaø giöõ laáy mình khoûi gian aùc.

25

Vì vaäy, Ñöùc Gieâ-hoâ-va ñaõ baùo toâi tuøy söï coâng bình toâi, Thöôûng toâi theo söï tinh saïch toâi tröôùc maët Ngaøi.

26

Keû hay thöông xoùt, Chuùa seõ thöông xoùt laïi; Ñoái cuøng keû troïn veïn, Chuùa seõ toû mình troïn veïn laïi.

27

Ñoái cuøng keû tinh saïch, Chuùa seõ toû mình tinh saïch laïi; Coøn ñoái cuøng keû traùi nghòch, Chuùa seõ toû mình nhaët nhieäm laïi.

28

Vì Chuùa cöùu daân bò khoán khoå; Nhöng maét Chuùa coi chöøng keû kieâu caêng ñaëng laøm chuùng noù bò haï xuoáng.

29

Ñöùc Gieâ-hoâ-va oâi! thaät Ngaøi laøm ngoïn ñeøn toâi, Vaø Ñöùc Gieâ-hoâ-va seõ chieáu saùng söï toái taêm toâi.

30

Nhôø Ngaøi toâi seõ xoâng ngang qua ñaïo binh, Caäy Ñöùc Chuùa Trôøi toâi, toâi vöôït khoûi töôøng thaønh.

31

Coøn Ñöùc Chuùa Trôøi, caùc ñöôøng cuûa Ngaøi voán laø troïn veïn, Lôøi cuûa Ñöùc Gieâ-hoâ-va laø tinh töôøng. Ngaøi laø caùi thuaãn cho moïi ngöôøi nöông naùu mình nôi Ngaøi.

32

Vaäy, tröø ra Ñöùc Gieâ-hoâ-va ai laø Ñöùc Chuùa Trôøi? Ai laø hoøn ñaù lôùn, neáu khoâng phaûi laø Ñöùc Chuùa Trôøi chuùng ta?

33

Ñöùc Chuùa Trôøi laø ñoàn luõy vöõng chaéc cuûa toâi, Ngaøi daét ngöôøi troïn veïn vaøo ñöôøng chaùnh ñaùng.

34

Ngaøi laøm cho chôn toâi leï nhö chôn nai caùi, Vaø ñeå toâi ñöùng treân caùc nôi cao cuûa toâi.

35

Ngaøi taäp tay toâi chieán traän, Ñeán ñoãi caùnh tay toâi göông noåi cung ñoàng.

36

Chuùa ñaõ ban söï chöûng cöùu cho toâi laøm caùi khieân, Vaø söï hieàn töø Chuùa ñaõ laøm cho toâi neân sang troïng.

37

Chuùa môû roäng ñöôøng döôùi böôùc toâi, Vaø chôn toâi khoâng xieâu toù.

38

Toâi ñuoåi theo keû thuø nghòch toâi, vaø huûy dieät noù, Chæ trôû veà sau khi ñaõ taän dieät chuùng noù.

39

Toâi tröø tieät, ñaâm luûng chuùng noù, khoâng theå daäy laïi ñöôïc; Chuùng noù sa ngaõ döôùi chôn toâi.

40

Vì Chuùa ñaõ thaét löng toâi baèng söùc maïnh ñeå chieán traän, Vaø khieán keû daáy nghòch cuøng toâi xeáp reäp döôùi toâi.

41

Chuùa cuõng khieán keû thuø nghòch xaây löng cuøng toâi, Haàu cho toâi dieät nhöõng keû gheùt toâi.

42

Chuùng noù troâng ngoùng, nhöng chaúng ai cöùu cho; Chuùng noù keâu cuøng Ñöùc Gieâ-hoâ-va, song Ngaøi khoâng ñaùp laïi.

43

Baáy giôø toâi ñaäp giaäp chuùng noù khaùc naøo buïi döôùi ñaát; Chaø naùt, giaøy ñaïp chuùng noù gioáng nhö buøn ngoaøi ñöôøng.

44

Chuùa ñaõ giaûi cöùu toâi khoûi söï tranh giaønh cuûa daân söï toâi, Gìn giöõ toâi ñeå laøm ñaàu caùc nöôùc; Moät daân toäc toâi khoâng quen bieát söï phuïc söï toâi.

45

Caùc ngöôøi ngoaïi quoác seõ phuïc döôùi toâi; Vöøa nghe noùi veà toâi, chuùng noù ñeàu vaâng theo toâi.

46

Caùc ngöôøi ngoaïi quoác seõ taøn moït, Ñi ra khoûi choã aån mình caùch run sôï.

47

Ñöùc Gieâ-hoâ-va haèng soáng; ñaùng ngôïi khen hoøn ñaù lôùn toâi! Nguyeän Ñöùc Chuùa Trôøi, laø hoøn ñaù cuûa söï chöûng cöùu toâi, ñöôïc toân cao!

48

Töø laø Ñöùc Chuùa Trôøi baùo thuø cho toâi, Khieán caùc daân toäc qui phuïc toâi.

49

Ngaøi giaûi cöùu toâi khoûi keû thuø nghòch; Thaät Chuùa naâng toâi leân cao hôn keû daáy nghòch cuøng toâi, Vaø cöùu toâi khoûi ngöôøi hung baïo.

50

Vì vaäy, Ñöùc Gieâ-hoâ-va oâi! Toâi seõ khen ngôïi Ngaøi taïi giöõa caùc daân, Vaø ca tuïng danh cuûa Ngaøi.

51

Ñöùc Gieâ-hoâ-va ban cho vua cuûa Ngaøi söï giaûi cöùu lôùn lao, Vaø laøm ôn cho ñaáng chòu xöùc daàu cuûa Ngaøi, Töùc laø cho Ña-vít vaø cho doøng doõi ngöôøi, ñeán ñôøi ñôøi.

2 Samuel 23


2 Samuel Chapter 23 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 22

2 Samuel

Return to Index

Chapter 23

1

Naày laø lôøi sau heát cuûa Ña-vít. Naày laø lôøi cuûa Ña-vít, con trai Y-sai, Töùc lôøi cuûa ngöôøi ñaõ ñöôïc naâng leân cao thay, Ñaáng chòu xöùc daàu cuûa Ñöùc Chuùa Trôøi Gia-coáp, Vaø laøm keû haùt eâm dòu cuûa Y-sô-ra-eân.

2

Thaàn cuûa Ñöùc Gieâ-hoâ-va ñaõ caäy mieäng ta maø phaùn, Vaø lôøi cuûa Ngaøi ôû nôi löôõi mieäng ta.

3

Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân ñaõ phaùn, Hoøn Ñaù lôùn cuûa Y-sô-ra-eân ñaõ phaùn cuøng ta raèng: Ngöôøi naøo cai trò loaøi ngöôøi caùch coâng bình, Caùch kính sôï Ñöùc Chuùa Trôøi,

4

Thì seõ gioáng nhö söï choùi loøa buoåi saùng, khi maët trôøi moïc, Khaùc naøo moät buoåi sôùm mai chaúng coù maây; Caùc aùnh saùng noù laøm cho caây coû bôûi ñaát naûy ra sau khi möa.

5

Nhaø ta daàu chaúng phaûi nhö vaäy tröôùc maët Ñöùc Chuùa Trôøi, Song Ngaøi ñaõ laäp vôùi ta moät giao öôùc ñôøi ñôøi, Vöõng beàn trong moïi söï vaø chaéc chaén. Vì ñoù laø caû söï cöùu roãi vaø caû söï öôùc ao ta, Daãu Ngaøi khoâng laøm cho ñieàu ñoù naåy nôû ra.

6

Traùi laïi, heát thaûy keû hung aùc ñeàu gioáng nhö gai choâng maø ngöôøi ta lieäng ra xa, Khoâng theå laáy baèng tay ñöôïc;

7

Ngöôøi ta phaûi duøng ñoà baèng saét hay laø caùn caây lao ñaëng naém noù. Roài chính taïi choã, noù bò thieâu trong löûa.

8

Naày laø teân caùc ngöôøi maïnh baïo ñaõ giuùp vieäc cho Ña-vít: Gioâ-seùp-Ba-seâ-beát, ngöôøi Taùch-keâ-moân, laøm ñaàu lính thò veä cuûa vua. Aáy laø ngöôøi quô giaùo mình cöï laïi taùm traêm ngöôøi, vaø gieát ñi trong moät luùc gaëp.

9

Sau ngöôøi aáy, coù EÂ-leâ -a-sa, con trai Ñoâ-ñoâ, chaùu cuûa A-coâ-hi, laø moät trong ba ngöôøi maïnh baïo ñaõ cuøng Ña-vít thaùch daân Phi-li-tin hieäp laïi ñaëng chieán traän.

10

Khi daân Y-sô-ra-eân ruùt ñi, thì EÂ-leâ -a-sa choåi daäy, ñaùnh daân Phi-li-tin cho ñeán khi tay ngöôøi teâ cöùng laïi nôi göôm ngöôøi. Trong ngaøy ñoù, Ñöùc Gieâ-hoâ-va khieán cho daân Y-sô-ra-eân ñöôïc thaéng traän caû theå; chuùng chæ theo sau EÂ-leâ -a-sa ñaëng cöôùp boùc keû thuø nghòch ñoù thoâi.

11

Sau ngöôøi aáy coù Sa-ma, con trai A-ghe, ngöôøi Ha-ra. Daân Phi-li-tin ñaõ hieäp laïi thaønh ñoaøn luõ; ôû ñoù coù moät ñoàng gieo ñaày ñaäu, vaø daân söï ñeàu chaïy troán khoûi tröôùc maët daân Phi-li-tin.

12

Nhöng Sa-ma ñöùng ôû giöõa ruoäng, binh vöïc noù, vaø ñaùnh daân Phi-li-tin. Nhö vaäy, Ñöùc Gieâ-hoâ-va khieán cho daân Y-sô-ra-eân ñöôïc thaéng traän caû theå.

13

Trong voøng ba möôi quan töôùng, coù ba ngöôøi ñi xuoáng nhaèm luùc muøa gaët vaø ñeán cuøng Ña-vít taïi hang ñaù A-ñu-lam, trong khi moät cô quaân Phi-li-tin ñoùng traïi taïi truõng Reâ-pha-im.

14

Baáy giôø Ña-vít ôû trong ñoàn, vaø ôû taïi Beát-leâ-hem coù moät ñaïo binh hôø cuûa daân Phi-li-tin.

15

Ña-vít ao öôùc raèng: Chôù chi ta ñöôïc uoáng nöôùc bôûi gieáng ôû beân cöûa thaønh Beát-leâ-hem!

16

Baáy giôø, coù ba ngöôøi quan töôùng ñaày loøng gan daï, xoâng ngang qua traïi quaân Phi-li-tin, muùc nöôùc gieáng ôû beân cöûa thaønh Beát-leâ-hem, roài ñem veà daâng cho Ña-vít; nhöng ngöôøi töø choái khoâng uoáng, beøn raûy nöôùc ñoù ra laøm leã daâng cho Ñöùc Gieâ-hoâ-va,

17

maø raèng: Ñöùc Gieâ-hoâ-va oâi! toâi haún khoâng uoáng ñaâu. Nöôùc naày khaùc naøo huyeát cuûa ba ngöôøi naày, lieàu maïng soáng mình ñaëng ñi ñeán nôi kia. Vaäy ngöôøi khoâng chòu uoáng. Ñoù laø söï cuûa ba ngöôøi töôùng maïnh baïo aáy ñaõ laøm.

18

A-bi-sai, em Gioâ-aùp, con trai cuûa Xeâ-ru-gia, laøm töôùng cuûa ba ngöôøi doõng só; ngöôøi duøng caây giaùo mình ñaùnh cheát ba traêm ngöôøi, vaø coù danh tieáng trong ba ngöôøi doõng só aáy.

19

Trong caû ba, A-bi-sai coù danh hôn heát, vaø ngöôøi laøm ñaàu hoï. Daàu vaäy, ngöôøi khoâng baèng ba ngöôøi kia.

20

Laïi coù Beâ-na-gia ôû Caùp-seâ-eân, con trai cuûa Gieâ-hoâ-gia-ña, laø moät ngöôøi maïnh baïo, noåi tieáng vì caùc coâng lôùn cuûa mình. Ngöôøi ñaõ gieát hai ngöôøi Moâ-aùp maïnh baïo hôn heát. Trong moät ngaøy tuyeát kia, aáy cuõng ngöôøi naày ñi xuoáng moät caùi haàm chöùa nöôùc, coù con sö töû, vaø gieát noù ñi.

21

Laïi ngöôøi cuõng ñaùnh gieát moät ngöôøi EÂ-díp-toâ, coù boä töôùng ñaùng sôï haõi. Ngöôøi EÂ-díp-toâ caàm nôi tay moät caây giaùo; coøn Beâ-na-gia caàm caây gaäy xuoáng ñoùn ngöôøi. Ngöôøi röùt caây giaùo khoûi tay ngöôøi EÂ-díp-toâ, roài duøng moät caây giaùo aáy maø gieát haén ñi.

22

Ñoù laø coâng vieäc Beâ-na-gia, con trai Gieâ-hoâ-gia-ña, ñaõ laøm; ngöôøi ñöôïc noåi tieáng trong ba ngöôøi töôùng gan daï kia. Trong boïn ba möôi ngöôøi, Beâ-na-gia coù danh tieáng hôn;

23

song khoâng baèng ba ngöôøi tröôùc. Ña-vít nhaän ngöôøi vaøo trong baøn maät nghò mình.

24

A-sa-eân, em Gioâ-aùp, laø moät ngöôøi thuoäc trong ba möôi ngöôøi doõng só kia; cuõng coù Eân-ca-nan, con trai cuûa Ñoâ-ñoâ, ôû Beát-leâ-hem;

25

laïi coù Sa-ma ôû Ha-roát, EÂ-li-ca ôû Ha-roát;

26

Heâ-leát ôû Pheâ-leát; Y-sa, con trai cuûa Y-keû ôû Teâ-coâ;

27

A-bi-eâ-xe ôû A-na-toát; Meâ-boâ-nai ôû Hu-sa;

28

Sanh-moân ôû A-hoâ -a; Ma-ha-rai ôû Neâ-toâ-pha;

29

Heâ-leùp, con trai cuûa Ba -a-na ôû Neâ-to-pha; Y-tai, con trai cuûa Ri-bai ôû Ghi-beâ -a, thaønh cuûa daân Beân-gia-min;

30

Beâ-na-gia ôû Phi-ra-thoân; Hi-ñai ôû Na-ha-leâ-Gia-aùch;

31

A-bi-Anh-boân ôû A-ra-ba; Aùch-ma-veùt ôû Baït cum;

32

EÂ-li -a-ba ôû Sa-boân; caùc con trai cuûa Gia-sen, Gioâ-na-than;

33

Sa-ma ôû Ha-ra; A-ki-am, con trai cuûa Sa-ra, ngöôøi A-ra-rít;

34

EÂ-li-pheâ-leát, con trai cuûa A-caït-bai, con trai cuûa moät ngöôøi Ma-ca-thít; EÂ-li-am, con trai cuûa A-hi-toâ-phe ôû Ghi-loâ;

35

Heát-rai ôû Caït-meân; Pha-rai ôû A-raùp;

36

Di-ganh, con trai cuûa Na-than, ôû Xoâ-ba; Ba-ni ôû Ga-ñi;

37

Xeâ-leùc, ngöôøi Am-moân, Na-ha-rai ôû Beâ-eâ-roát, laø keû vaùc binh khí cho Gioâ-aùp, con trai cuûa Xeâ-ru-gia;

38

Y-ra ôû Gieâ-the; Ga-reùp ôû Gieâ-the;

39

U-ri ngöôøi Heâ-tít; coäng laø ba möôi baûy ngöôøi.

2 Samuel 24


2 Samuel Chapter 24 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 23

2 Samuel

Return to Index

Chapter 24

1

Côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va laïi noåi phöøng cuøng daân Y-sô-ra-eân. Ngaøi giuïc loøng Ña-vít nghòch cuøng chuùng maø raèng: Haõy ñi tu boä daân Y-sô-ra-eân vaø daân Giu-ña.

2

Vua beøn noùi vôùi Gioâ-aùp, laø quan toång binh ôû gaàn ngöôøi, maø raèng: Haõy ñi khaép caùc chi phaùi Y-sô-ra-eân, töø Ñan cho ñeán Beâ -e-Seâ-ba, tu boä daân söï, ñeå cho ta bieát soá daân Y-sô-ra-eân laø bao nhieâu.

3

Gioâ-aùp ñaùp cuøng vua raèng: Nguyeän Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa vua laøm cho daân söï vua ngaøy nay ñöôïc coøn theâm gaáp baèng traêm, vaø nguyeän maét vua chuùa toâi thaáy söï gia theâm aáy! Nhöng côù sao vua chuùa toâi vui loøng veà moät vieäc nhö vaäy?

4

Daàu vaäy maëc loøng, lôøi cuûa vua maïnh hôn söï choáng traû cuûa Gioâ-aùp vaø caùc quan töôùng. Vaäy, Gioâ-aùp vaø caùc quan töôùng ôû tröôùc maët vua, ñeàu ñi ra ñaëng tu boä daân Y-sô-ra-eân.

5

Sau khi qua soâng Gioâ-ñanh roài, chuùng haï traïi taïi A-roâ -e, veà phía höõu thaønh ôû giöõa truõng Gaùt; roài haïi traïi taïi Gia-eâ-xe.

6

Töø ñoù hoï ñi vaøo trong xöù Ga-la-aùt, veà höôùng xöù thaáp cuûa Hoát-si. Keá ñoù, hoï ñeán Ñan-Gia-an vaø mieàn chung quanh Si-ñoân.

7

Hoï cuõng ñi ñeán thaønh luõy xöù Ty-rô, vaøo caùc thaønh daân Heá-vít vaø daân Ca-na-an, roài hoï giaùp ñeán Beâ -e-Seâ-ba taïi mieàn nam Giu-ña.

8

Nhö vaäy, hoï ñi khaép xöù vaø trôû veà Gieâ-ru-sa-lem trong chín thaønh vaø hai möôi ngaøy.

9

Gioâ-aùp beøn trao cho vua caùi soå troïn söï tu boä daân söï: trong Y-sô-ra-eân coù taùm traêm ngaøn ngöôøi lính chieán, coù taøi caàm göôm ñöôïc, vaø trong Giu-ña naêm traêm ngaøn ngöôøi.

10

Sau khi tu boä daân söï roài, Ña-vít bò löông taâm caén röùt, beøn caàu Ñöùc Gieâ-hoâ-va raèng: Toâi ñaõ laøm nhö vaäy, thaät laø ñaõ phaïm toäi raát naëng. Vaäy, baây giôø Ñöùc Gieâ-hoâ-va oâi! xin haõy caát toäi loãi cuûa keû toâi tôù Ngaøi ñaõ phaïm; vì toâi coù laøm caùch ngu daïi quaù.

11

Saùng ngaøy mai, khi Ña-vít daäy, coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cuøng tieân tri Gaùt, laø ngöôøi tieân kieán cuûa Ña-vít, raèng:

12

Haõy ñi noùi vôùi Ña-vít: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ta coù ba ñieàu ñònh cho ngöôi; trong ba ñieàu ñoù, haõy choïn moät, roài ta seõ laáy noù maø phaït ngöôi.

13

Gaùt ñi ñeán cuøng Ña-vít, thaät caùc lôøi ñoù cho ngöôøi, maø raèng: Vua muoán choïn ñieàu naøo? haõy baûy naêm ñoùi keùm trong nöôùc vua, hoaëc trong ba thaùng vua phaûi chaïy troán khoûi tröôùc maët keû thuø nghòch ñuoåi theo vua, hoaëc ba ngaøy dòch haïch trong nöôùc vua? Baây giôø, haõy suy nghó vaø xem ñieàu toâi phaûi thöa laïi cuøng Ñaáng ñaõ sai toâi.

14

Ña-vít beøn ñaùp cuøng Gaùt raèng: Söï khoán khoå toâi lôùn thay! Theá thì, nguyeän toâi sa vaøo tay cuûa Ñöùc Gieâ-hoâ-va, vì nhöõng söï thöông xoùt cuûa Ngaøi laø lôùn laém; nhöng chôù cho toâi sa vaøo tay cuûa loaøi ngöôøi ta.

15

Vaäy, Ñöùc Gieâ-hoâ-va khieán dòch haïch phaù haïi trong daân Y-sô-ra-eân, töø buoåi sôùm mai cho ñeán thì giôø Ngaøi ñaõ nhöùt ñònh. Trong daân söï, töø Ñan ñeán Beâ -e-Seâ-ba, cheát baûy vaïn ngöôøi.

16

Thieân söù giô tay ra treân Gieâ-ru-sa-lem ñaëng haïi noù; song Ñöùc Gieâ-hoâ-va hoái haän veà tai hoïa aáy, beøn phaùn cuøng thieân söù haønh haïi daân söï raèng: Thoâi! baây giôø haõy ruùt tay ngöôi laïi. Baáy giôø, thieân söù cuûa Ñöùc Gieâ-hoâ-va ôû gaàn saân ñaïp luùa cuûa A-rau-na, ngöôøi Gieâ-bu-sít.

17

Ña-vít thaáy thieân söù haønh haïi daân söï, beøn thöa vôùi Ñöùc Gieâ-hoâ-va nhö vaày: Aáy chính toâi ñaõ phaïm toäi, toâi laø keû coù toäi; coøn caùc con chieân kia coù laøm chi? Nguyeän tay Chuùa chæ haønh haïi toâi vaø nhaø cha toâi.

18

Ngaøy ñoù, Gaùt ñeán tìm Ña-vít, vaø noùi raèng: Haõy ñi leân, laäp moät baøn thôø cho Ñöùc Gieâ-hoâ-va taïi nôi saân ñaïp luùa cuûa A-rau-na, ngöôøi Gieâ-bu-sít.

19

Vaäy, Ña-vít theo lôøi cuûa Gaùt, ñi leân y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën ngöôøi.

20

A-rau-na ngöôùc maét leân, thaáy vua vaø caùc toâi tôù ngöôøi ñi tôùi tröôùc maët mình, lieàn ñi ra vaø saáp mình xuoáng ñaát tröôùc maët vua.

21

Ñoaïn, A-rau-na noùi: Côù chi vua chuùa toâi ñeán nhaø keû toâi tôù vua? Ña-vít ñaùp: Aáy ñaëng mua saân ñaïp luùc ngöôi, vaø xaây taïi ñoù moät caùi baøn thôø cho Ñöùc Gieâ-hoâ-va, ñeå ngöøng tai hoïa haønh haïi daân söï.

22

A-rau-na taâu vôùi Ña-vít raèng: Xin vua chuùa toâi haõy daâng laøm cuûa leã ñieàu gì vua laáy laøm toát laønh: Naày nhöõng boø duøng laøm cuûa leã thieâu; coä vaø aùch boø duøng laøm cuûi ñeå ñoát cuûa teá leã.

23

Oâi vua! moïi ñieàu ñoù A-rau-na xin daâng cho vua. A-rau-na tieáp: Nguyeän Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa vua tieáp nhaän vua!

24

Vua ñaùp cuøng A-rau-na raèng: khoâng khoâng ñöôïc; ta muoán mua heát cuûa ngöôi, cöù theo giaù baïc. Ta khoâng muoán daâng cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ta nhöõng cuûa leã thieâu khoâng ñaùng giaù chi. Vaäy, Ña-vít mua saân ñaïp luùa vaø boø giaù naêm möôi sieác lô baïc.

25

Ngöôøi laäp taïi ñoù moät baøn thôø cho Ñöùc Gieâ-hoâ-va, vaø daâng cuûa leã thieâu cuøng cuûa leã thuø aân. Theá thì, Ñöùc Gieâ-hoâ-va ñoäng loøng thöông Y-sô-ra-eân, vaø tai hoïa trong xöù beøn ngöøng laïi.

1 Kings 1


1 Kings Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Samuel 24

1 Kings

Return to Index

Chapter 1

1

Vua Ña-vít ñaõ giaø; tuoåi cao; vaø maëc daàu ngöôøi ta ñaép aùo cho ngöôøi, cuõng khoâng theå aám ñöôïc.

2

Caùc toâi tôù ngöôøi noùi vôùi ngöôøi raèng: Xin tìm cho vua chuùa toâi moät gaùi treû ñoàng trinh, ñeå haàu haï vua vaø saên soùc vua. Naøng seõ naèm trong loøng vua, thì vua chuùa toâi coù theå aám ñöôïc.

3

Vaäy ngöôøi ta tìm trong khaép ñòa phaän Y-sô-ra-eân moät ngöôøi gaùi treû ñeïp, vaø gaëp ñöôïc A-bi-saùc, ngöôøi Su-nem, daãn naøng ñeán cuøng vua.

4

Ngöôøi gaùi treû naøy raát laø lòch söï. Naøng saên soùc vaø haàu haï vua; nhöng vua khoâng thaân caän naøng.

5

Vaû, A-ñoâ-ni-gia, con trai Ha-ghít, töï toân maø raèng: Ta seõ laøm vua. Ngöôøi saém xe vaø quaân kî, cuøng naêm möôi ngöôøi chaïy tröôùc maët mình.

6

Cha ngöôøi chaúng heà phieàn loøng ngöôøi maø hoûi raèng: Côù sao maày laøm nhö vaäy? Vaû laïi, A-ñoâ-ni-gia raát ñeïp, sanh ra keá sau Aùp-sa-loâm.

7

Ngöôøi baøn tính vôùi Gioâ-aùp, con trai cuûa Xeâ-ru-gia vaø vôùi thaày teá leã A-bia-tha; hai ngöôøi theo phe A-ñoâ-ni-gia vaø giuùp ñôõ ngöôøi.

8

Nhöng thaày teá leã Xa-ñoác vaø Beâ-na-gia, con trai Gieâ-hoâ-gia-ña, Na-than, thaày tieân tri, Si-meâ -i, Reâ -i, vaø caùc doõng só cuûa Ña-vít khoâng theo phe A-ñoâ-ni-gia.

9

A-ñoâ-ni-gia daâng nhöõng chieân, boø, vaø boø con maäp beân hoøn ñaù Xoâ-heâ-leát, ôû caïnh gieáng Eân-Roâ-gheân; roài môøi anh em mình, laø caùc con trai cuûa vua, vaø heát thaûy nhöõng ngöôøi Giu-ña phuïc söï vua.

10

Nhöng ngöôøi chaúng môøi Na-than, laø ñaáng tieân tri, Beâ-na-gia, caùc doõng só, cuøng Sa-loâ-moân, em mình.

11

Baáy giôø, Na-than noùi vôùi Baùt-Seâ-ba, meï cuûa Sa-loâ-moân, maø raèng: Baø haù chaúng hay raèng A-ñoâ-ni-gia, con trai Ha-ghít, ñaõ laøm vua, maø Ña-vít, chuùa ta, chaúng hay bieát sao?

12

Theá thì, baây giôø, haõy nghe; toâi seõ cho baø moät keá ñeå baø cöùu maïng soáng mình vaø maïng soáng cuûa Sa-loâ-moân.

13

Haõy ñi ra maét vua Ña-vít, vaø taâu raèng: Oâi vua, chuùa toâi! chuùa haù chaúng coù theà cuøng con ñoøi cuûa chuùa raèng: Con trai ngöôi laø Sa-loâ-moân aét seõ trò vì?

14

Trong luùc baø taâu vôùi vua nhö vaäy, thì chính toâi cuõng seõ ñi vaøo sau, laøm cho quaû quyeát caùc lôøi cuûa baø.

15

Vaäy, Baùt-Seâ-ba ñi ñeán cuøng vua, taïi trong phoøng. Vua ñaõ giaø laém coù A-bi-saùc, ngöôøi Su-nem, haàu haï ngöôøi.

16

Baùt-Seâ-ba cuùi mình xuoáng vaø laïy tröôùc maët vua. Vua hoûi raèng: Ngöôi muoán chi?

17

Baø taâu raèng: Chuùa toâi oâi! chuùa ñaõ nhôn danh Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùa theà cuøng con ñoøi cuûa chuùa raèng: Sa-loâ-moân con trai ngöôi seõ trò vì keá ta, vaø noù seõ ngoài treân ngoâi ta.

18

Oâi vua chuùa toâi! nhöng baây giôø, A-ñoâ-ni-gia laøm vua, maø chuùa chaúng bieát chi ñeán.

19

Ngöôøi laïi coù gieát boø ñöïc, boø tô maäp, vaø chieân raát nhieàu, cuõng coù môøi heát thaûy caùc vöông töû vôùi A-bia-tha, thaày teá leã, vaø Gioâ-aùp, quan toång binh; nhöng ngöôøi khoâng môøi Sa-loâ-moân, keû toâi tôù vua.

20

Oâi vua chuùa toâi! caû Y-sô-ra-eân ñeàu xaây maét veà vua, ñôïi vua cho hoï bieát ai laø ngöôøi keá vua phaûi ngoài treân ngai cuûa vua, laø chuùa toâi.

21

Chaúng vaäy, khi vua chuùa toâi an giaác vôùi caùc toå phuï, thì toâi vaø con trai toâi laø Sa-loâ-moân seõ bò xöû nhö keû coù toäi.

22

Baø ñöông coøn taâu vôùi vua, thì tieân tri Na-than ñeán.

23

Ngöôøi ta ñeán thöa cuøng vua raèng: Naày coù tieân tri Na-than. Na-than ra maét vua, saáp mình xuoáng tröôùc maët ngöôøi maø laïy.

24

vaø noùi raèng: Oâi vua chuùa toâi! coù phaûi vua ñaõ phaùn raèng: A-ñoâ-ni-gia seõ trò vì keá ta vaø ngoài treân ngai ta, chaêng?

25

Thaät vaäy, ngaøy nay, ngöôøi ñaõ ñi xuoáng gieát boø, boø tô maäp, vaø chieân raát nhieàu, cuøng môøi heát thaûy caùc vöông töû, quan töôùng, vaø thaày teá leã A-bia-tha; kìa, hoï aên uoáng taïi tröôùc maët ngöôøi, vaø la leân raèng: A-ñoâ-ni-gia vaïn tueá!

26

Coøn toâi laø keû toâi tôù vua, thaày teá leã Xa-ñoác, Beâ-na-gia, con trai Gieâ-hoâ-gia-ña, vaø Sa-loâ-moân, toâi tôù vua, thì ngöôøi chaúng coù môøi.

27

Vieäc naøy haù phaûi bôûi vua chuùa toâi maø ra? Vaø laïi vua khoâng cho caùc toâi tôù vua bieát ai laø ngöôøi keá vua, phaûi ngoài treân ngai cuûa vua chuùa toâi.

28

Vua Ña-vít ñaùp raèng: Haõy goïi Baùt-Seâ-ba cho ta. Baø vaøo vaø ñöùng tröôùc maët vua.

29

Ña-vít beøn theà maø raèng: Nguyeän Ñöùc Gieâ-hoâ-va haèng soáng, laø Ñaáng ñaõ giaûi cöùu maïng soáng ta khoûi caùc hoaïn naïn!

30

Ta nhôn danh Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân maø theà cuøng ngöôi raèng: Quaû haún Sa-loâ-moân, con trai ngöôi, seõ trò vì keá ta, noù seõ ngoài treân ngai theá cho ta; thì ngaøy nay ta seõ laøm hoaøn thaønh ñieàu ñoù.

31

Baùt-Seâ-ba cuùi maët xuoáng ñaát vaø laïy tröôùc maët vua, maø taâu raèng: Nguyeän vua Ña-vít, chuùa toâi, vaïn tueá!

32

Ñoaïn, vua Ña-vít noùi: Haõy goïi cho ta thaày teá leã Xa-ñoác, tieân tri Na-than, vaø Beâ-na-gia, con trai cuûa Gieâ-hoâ-gia-ña. Maáy ngöôøi aáy beøn ra maét vua.

33

Roài vua noùi vôùi hoï raèng: Haõy ñem caùc ñaày tôù cuûa chuû caùc ngöôi theo, ñôõ Sa-loâ-moân, con trai ta, leân côõi con la cuûa ta, roài ñöa noù ñeán Ghi-hoân.

34

ÔÛ ñoù, thaày teá leã Xa-ñoác vaø tieân tri Na-than phaûi xöùc daàu cho ngöôøi laøm vua Y-sô-ra-eân. Ñoaïn, caùc ngöôi haõy thoåi keøn leân maø hoï raèng:

35

Vua Sa-loâ-moân vaïn tueá! Caùc ngöôi seõ theo sau ngöôøi maø ta ñaõ laäp laøm vua cuûa Y-sô-ra-eân vaø Giu-ña.

36

Beâ-na-gia, con trai Gieâ-hoâ-gia-ña taâu cuøng vua raèng: A-men! Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa vua chuùa toâi, cuõng phaùn ñònh nhö vaäy.

37

Ñöùc Gieâ-hoâ-va ñaõ ôû cuøng vua chuùa toâi theå naøo, nguyeän Ngaøi cuõng ôû cuøng Sa-loâ-moân theå aáy, vaø khieán ngoâi ngöôøi coøn cao troïng hôn ngoâi cuûa vua Ña-vít, laø chuùa toâi!

38

Ñoaïn, thaày teá leã Xa-ñoác, tieân tri Na-than, Beâ-na-gia, con trai Gieâ-hoâ-gia-ña, nhöõng ngöôøi Keâ-reâ-thít vaø Pheâ-leâ-thít, ñeàu ñi xuoáng, ñôõ Sa-loâ-moân leân côõi con la cuûa vua Ña-vít roài ñöa ngöôøi ñeán Ghi-hoân.

39

Thaày teá leã Xa-ñoác laáy caùi söøng daàu trong Ñeàn taïm, vaø xöùc cho Sa-loâ-moân. Ngöôøi ta thoåi keøn, caû daân söï ñeàu hoâ leân raèng: Vua Sa-loâ-moân vaïn tueá!

40

Chuùng ñeàu theo ngöôøi ñi leân, thoåi saùo, vaø vui möøng khoân xieát, ñeán noãi ñaát ruùng ñoäng bôûi tieáng la cuûa hoï.

41

A-ñoâ-ni-gia vaø heát thaûy keû döï tieäc vôùi mình ñeàu nghe tieáng naøy khi vöøa aên xong. Luùc Gioâ-aùp nghe tieáng keøn, thì noùi: Sao trong thaønh coù tieáng xoân xao aáy?

42

Ngöôøi haõy coøn noùi, kìa Gioâ-na-than, con trai thaày teá leã A-bia-tha, chôït ñeán. A-ñoâ-ni-gia noùi vôùi ngöôøi raèng: Haõy vaøo, vì ngöôi laø moät tay doõng só, chaéc ngöôi ñem nhöõng tin laønh.

43

Nhöng Gioâ-na-than ñaùp vôùi A-ñoâ-ni-gia raèng: Thaät traùi haún. Vua Ña-vít, chuùa chuùng ta, ñaõ laäp Sa-loâ-moân laøm vua.

44

Vua coù sai thaày teá leã Xa-ñoác, tieân tri Na-than, Beâ-na-gia, con trai Gieâ-hoâ-gia-ña, ngöôøi Keâ-reâ-thít cuøng ngöôøi Pheâ-leâ-nít ñi theo ngöôøi, vaø hoï ñaõ ñôõ ngöôøi leân côõi con la cuûa vua.

45

Ñoaïn, taïi Ghi-hoân, thaày teá leã Xa-ñoác vaø tieân tri Na-than ñaõ xöùc daàu cho ngöôøi laøm vua; hoï ñaõ töø ñoù trôû leân caùch reo möøng, vaø caû thaønh ñeàu vang ñoäng. Ñoù laø tieáng xoân xao maø caùc oâng ñaõ nghe.

46

Laïi, Sa-loâ-moân ñaõ ngoài treân ngoâi nöôùc;

47

caùc toâi tôù cuûa vua ñeán chuùc phöôùc cho vua Ña-vít, chuùa chuùng ta, maø taâu raèng: Nguyeän Ñöùc Chuùa Trôøi cuûa vua laøm cho danh Sa-loâ-moân toân vinh hôn danh cuûa vua, vaø khieán cho ngoâi ngöôøi cao troïng hôn ngoâi cuûa vua! Roài cuùi laïy nôi giöôøng mình;

48

vaø coù noùi nhö vaày: Ñaùng khen ngôïi thay Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, vì ngaøy nay Ngaøi coù ban moät ngöôøi ñeå ngoài treân ngoâi cuûa toâi maø maét toâi xem thaáy.

49

Baáy giôø, heát thaûy caùc ngöôøi döï tieäc vôùi A-ñoâ-ni-gia ñeàu baét sôï haõi, ñöùng daäy, ai ñi ñöôøng naáy.

50

A-ñoâ-ni-gia cuõng sôï Sa-loâ-moân hay ñieàu ñoù, raèng: Naày, A-ñoâ-ni-gia sôï vua Sa-loâ-moân; kìa ngöôøi ñaõ naém caùc söøng baøn thôø.

51

Coù ngöôøi ñeán thuaät cho Sa-loâ-moân hay ñieàu ñoù, raèng: Naày, A-ñoâ-ni-gia sôï vua Sa-loâ-moân; kìa ngöôøi ñaõ naém caùc söøng baøn thôø, maø noùi raèng: Hoâm nay, vua Sa-loâ-moân haõy theà vôùi toâi raèng vua seõ khoâng gieát ñaày tôù ngöôøi baèng göôm.

52

Sa-loâ-moân ñaùp raèng: Neáu ngöôøi aên ôû ra ngöôøi töû teá, thì chaúng moät sôïi toùc naøo cuûa ngöôøi seõ ruïng xuoáng ñaát; baèng coù thaáy söï aùc nôi ngöôøi, aét ngöôøi seõ cheát.

53

Vua Sa-loâ-moân sai keû ñem ngöôøi xuoáng khoûi baøn thôø. A-ñoâ-ni-gia ñeán saáp mình xuoáng tröôùc maët Sa-loâ-moân; Sa-loâ-moân beøn noùi vôùi ngöôøi raèng: Haõy trôû veà nhaø ngöôi.

1 Kings 2


1 Kings Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 1

1 Kings

Return to Index

Chapter 2

1

Khi ngaøy cuûa Ña-vít haàu troïn, ngöôøi truyeàn lònh cho Sa-loâ-moân, con trai mình, maø raèng:

2

Ta haàu ñi con ñöôøng chung cuûa theá gian, khaù maïnh daïn vaø neân ngöôøi tröôïng phu!

3

Haõy giöõ ñieàu Gieâ-hoâ-va Ñöùc Chuùa Trôøi muoán con giöõ, ñeå ñi trong ñöôøng loái Ngaøi, gìn giöõ nhöõng luaät phaùp, ñieàu raên, maïng lònh, vaø söï daïy doã cuûa Ngaøi, y nhö ñaõ cheùp trong luaät phaùp cuûa Moâi-se, haàu cho con laøm ñieàu chi hay laø ñi nôi naøo cuõng ñeàu ñöôïc thaønh coâng,

4

vaø Ñöùc Gieâ-hoâ-va seõ laøm öùng nghieäm lôøi Ngaøi ñaõ phaùn veà ta, raèng: Nhöôïc baèng caùc con trai ngöôi caån thaän veà ñöôøng loái mình, heát loøng, heát yù theo leõ thaät maø ñi ôû tröôùc maët ta, thì ngöôi seõ chaúng heà thieáu ngöôøi ngoài treân ngoâi Y-sô-ra-eân.

5

Con bieát söï Gioâ-aùp, con trai Xeâ-ru-gia, ñaõ laøm cho cha, söï noù ñaõ laøm cho hai quan töôùng cuûa Y-sô-ra-eân, laø Aùp-ne, con trai cuûa Neâ-rô, vaø A-ma-sa, con trai cuûa Gieâ-the, laø hai ngöôøi noù ñaõ gieát, laøm ñoå huyeát ra trong luùc hoøa bình nhö trong côn chieán traän, vaø khieán cho huyeát ñoå ra trong chieán traän dính vaøo ñai noù thaét löng, cuøng vaøo giaøy noù mang nôi chôn.

6

Con haõy cöù söï khoân ngoan con maø cö xöû, chôù ñeå ñaàu baïc noù xuoáng aâm phuû caùch bình yeân.

7

Con haõy ôû vôùi caùc con trai Baùt-xi-lai, ngöôøi Ga-la-aùt, caùch nhôn töø cho hoï aên ñoàng baøn cuøng con; vì chính chuùng noù ñaõ ñaõi cha nhö vaäy, maø ñeán ñoùn röôùc cha, luùc cha chaïy troán tröôùc maët Aùp-sa-loâm, anh con.

8

Naày coøn keû ôû vôùi con, laø Si-meâ -i, con trai Gheâ-ra, ngöôøi Beân-gia-min, ôû A-hu-rim, laø keû laáy nhöõng lôøi ñoäc aùc maø nguyeàn ruûa cha trong ngaøy cha ñi ñeán Ma-ha-na-im; nhöng noù xuoáng ñoùn cha taïi Gioâ-ñanh, thì cha ñaõ nhôn danh Ñöùc Gieâ-hoâ-va maø theà vôùi noù raèng: Ta seõ chaúng gieát ngöôi baèng göôm.

9

Baây giôø, con chôù ñeå noù khoûi phaït, vì con laø khoân ngoan, bieát theá naøo phaûi xöû noù: con khaù laøm cho ñaàu baïc noù dính maùu maø xuoáng aâm phuû.

10

Ña-vít an giaác vôùi caùc toå phuï mình, vaø ñöôïc choân trong thaønh Ña-vít.

11

Nhöõng ngaøy Ña-vít trò vì treân Y-sô-ra-eân laø boán möôi naêm: ngöôøi trò vì baûy naêm taïi Heáp-roân, vaø ba möôi ba naêm taïi Gieâ-ru-sa-lem.

12

Ñoaïn, Sa-loâ-moân ngoài treân ngai Ña-vít, cha mình, vaø nöôùc ngöôøi ñöôïc laäp raát vöõng beàn.

13

A-ñoâ-ni-gia, con trai Ha-ghít, ñeán cuøng Baùt-seâ-ba, meï cuûa Sa-loâ-moân. Baø noùi: Ngöôi ñeán coù yù bình an chôù? Ngöôøi thöa raèng: Phaûi, coù yù bình an.

14

Ngöôøi laïi raèng: Toâi coù moät lôøi noùi cuøng baø. Baø ñaùp: Haõy noùi.

15

Ngöôøi tieáp: Baø bieát raèng nöôùc voán thuoäc veà toâi, vaø caû Y-sô-ra-eân ñeàu mong thaáy toâi trò vì; nhöng ngoâi nöôùc ñaõ trôû neân cuûa em toâi, vì do nôi Ñöùc Gieâ-hoâ-va maø thuoäc veà ngöôøi.

16

Vaäy baây giôø, toâi coù moät söï xin vôùi baø, chôù töø choái. Baø ñaùp: Haõy noùi.

17

Ngöôøi noùi: Xin baø haõy noùi vôùi vua Sa-loâ-moân (vì ngöôøi chaúng choái gì vôùi baø), vaø caàu ngöôøi cho toâi laáy A-bi-saùc, ngöôøi Su-nem, laøm vôï.

18

Baùt-Seâ-ba ñaùp: Ñöôïc, ta seõ noùi vôùi vua giuøm cho ngöôi.

19

Baùt-Seâ-ba ñi ñeán vua Sa-loâ-moân, ñeå noùi vôùi ngöôøi giuøm cho A-ñoâ-ni-gia. Vua ñöùng daäy ñi ñoùn baø, cuùi xuoáng laïy baø; ñoaïn, ngöôøi ngoài treân ngai mình, vaø sai ñaët moät ngai khaùc cho meï mình; baø beøn ngoài beân tay höõu vua.

20

Baø noùi vôùi vua raèng: Meï coù moät vieäc nhoû xin con, con chôù töø choái. Vua ñaùp: Meï oâi! xin haõy noùi; vì toâi seõ chaúng töø choái vôùi meï ñaâu.

21

Baø tieáp: Haõy ban A-bi-saùc, ngöôøi Su-nem, laøm vôï A-ñoâ-ni-gia, laø anh con.

22

Nhöng vua Sa-loâ-moân thöa cuøng meï mình raèng: Côù sao meï xin A-bi-saùc, ngöôøi Su-nem, cho A-ñoâ-ni-gia? Cuõng haõy xin nöôùc cho ngöôøi luoân, vì ngöôøi laø anh caû toâi; haõy xin cho ngöôøi, cho thaày teá leã A-bia-tha, vaø cho Gioâ-aùp, con trai Xeâ-ru-gia.

23

Vua Sa-loâ-moân beøn chæ Ñöùc Gieâ-hoâ-va maø theà raèng: A-ñoâ-ni-gia coù noùi lôøi ñoù nghòch vôùi maïng soáng mình; baèng chaúng, nguyeän Ñöùc Chuùa Trôøi xöû toâi caùch naëng neà!

24

Baây giôø, toâi chæ Ñöùc Gieâ-hoâ-va haèng soáng, laø Ñaáng ñaõ laøm cho toâi vöõng vaøng, vaø khieán toâi ngoài treân ngai cuûa Ña-vít, cha toâi, cuøng laäp moät nhaø cho toâi y nhö lôøi Ngaøi ñaõ höùa, maø theà raèng: A-ñoâ-ni-gia seõ bò xöû töû chính ngaøy hoâm nay.

25

Vua Sa-loâ-moân beøn truyeàn lònh cho Beâ-na-gia, con trai Gieâ-hoâ-gia-ña, xoâng ñaùnh A-ñoâ-ni-gia, thì ngöôøi cheát.

26

Ñoaïn, vua noùi vôùi thaày teá leã A-bia-tha raèng: Haõy lui veà A-na-toát, trong ñaát ngöôi, vì ngöôi ñaùng cheát. Song ngaøy nay ta khoâng gieát ngöôi, vì ngöôi coù khieâng hoøm giao öôùc cuûa Chuùa Gieâ-hoâ-va, tröôùc maët Ña-vít, laø cha ta, vaø bôûi vì ngöôi ñaõ bò hoaïn naïn trong caùc söï hoaïn naïn cuûa cha ta.

27

Nhö vaäy, Sa-loâ-moân ñuoåi A-bia-tha ra ñi khoâng cho laøm thaày teá leã cuûa Ñöùc Gieâ-hoâ-va nöõa, haàu cho lôøi cuûa Ñöùc Gieâ-hoâ-va ñaõ phaùn veà nhaø Heâ-li, taïi Si-loâ, ñöôïc öùng nghieäm.

28

Tin naøy thaáu ñeán Gioâ-aùp. (Vaû Gioâ-aùp ñaõ theo phe A-ñoâ-ni-gia, daàu khoâng coù theo phe cuûa Aùp-sa-loâm). Ngöôøi lieàn troán ñeán Ñeàn taïm cuûa Ñöùc Gieâ-hoâ-va, vaø naém söøng cuûa baøn thôø.

29

Ngöôøi ta ñeán taâu vôùi vua Sa-loâ-moân raèng: Gioâ-aùp ñaõ troán ñeán Ñeàn taïm cuûa Ñöùc Gieâ-hoâ-va, vaø kìa ngöôøi ñöùng beân caïnh baøn thôø. Sa-loâ-moân beøn sai Beâ-na-gia, con trai Gieâ-hoâ-gia-ña, maø daën raèng: Haõy ñi ñaùnh gieát haén ñi.

30

Beâ-na-gia ñi ñeán Ñeàn taïm cuûa Ñöùc Gieâ-hoâ-va, noùi cuøng Gioâ-aùp raèng: Vua coù noùi nhö vaày: Haõy ra khoûi ñoù. Gioâ-aùp ñaùp: Khoâng; ta muoán cheát taïi ñaây. Beâ-na-gia ñi thuaät laïi cho vua, vaø taâu raèng: Gioâ-aùp ñaõ noùi vaø ñaùp laïi nhö vaäy.

31

Vua noùi raèng: Haõy laøm y nhö haén noù. Haõy gieát haén vaø choân ñi. Nhö vaäy, ngöôi seõ caát khoûi ta vaø khoûi nhaø cha ta huyeát maø Gioâ-aùp ñaõ ñoå ra voâ côù.

32

Ñöùc Gieâ-hoâ-va seõ khieán huyeát haén ñoå laïi treân ñaàu haén, vì haén ñaõ xoâng vaøo hai ngöôøi coâng bình hôn, toát hôn haén, vaø gieát hoï baèng göôm, maø Ña-vít, cha ta, khoâng hay ñeán chi caû: aáy laø Aùp-ne, con trai cuûa Neâ-rô, quan töôùng cuûa ñaïo binh Y-sô-ra-eân, vaø A-ma-sa, con trai Gieâ-the.

33

Huyeát hai ngöôøi aáy seõ ñoå laïi treân ñaàu Gioâ-aùp vaø treân ñaàu cuûa doøng doõi noù cho ñeán ñôøi ñôøi; coøn phaàn Ña-vít vaø doøng doõi ngöôøi, nhaø vaø ngoâi nöôùc ngöôøi seõ nhôø Ñöùc Gieâ-hoâ-va maø ñöôïc bình yeân maõi maõi.

34

Vaäy, Beâ-na-gia, con trai Gieâ-hoâ-gia-ña, trôû leân xoâng vaøo Gioâ-aùp vaø gieát ngöôøi. Ngöôøi ñöôïc choân ôû nhaø ngöôøi, taïi nôi ñoàng vaéng.

35

Vua ñaët Beâ-na-gia, con trai Gieâ-hoâ-gia-ña, laøm quan toång binh thay cho Gioâ-aùp, vaø laäp Xa-ñoác laøm thaày teá leã thay cho A-bia-tha.

36

Ñoaïn, vua sai ñoøi Si-meâ -i, vaø noùi vôùi ngöôøi raèng: Haõy caát cho ngöôi moät caùi nhaø taïi Gieâ-ru-sa-lem, vaø ôû ñoù; chôù ra ñaëng ñi ñaàu naøy ñaàu kia.

37

Vì khaù bieát raèng ngaøy naøo ngöôi ra khoûi ñoù, vaø ñi qua khe Xeát-roân, thì chaéc ngöôi seõ cheát: huyeát ngöôi seõ ñoå laïi treân ñaàu ngöôi.

38

Si-meâ -i thöa vôùi vua raèng: Lôøi aáy phaûi laém, vua chuùa toâi phaùn daën ñieàu gì, keû toâi tôù vua seõ laøm ñieàu ñoù. Vaäy, Si-meâ -i ôû laâu ngaøy taïi Gieâ-ru-sa-lem.

39

Cuoái ba naêm, xaûy coù hai keû toâi tôù cuûa Si-meâ -i troán ñeán nhaø A-kích, con trai Ma -a-ca, vua cuûa Gaùt. Ngöôøi ta ñeán thuaät ñieàu ñoù cho Si-meâ -i maø raèng: Kìa, hai keû toâi tôù oâng ôû taïi Gaùt.

40

Si-meâ -i choåi daäy, thaéng löøa mình, ñi ñeán Gaùt, nôi nhaø A-kích, ñaëng tìm hai keû toâi tôù mình. Gaëp ñoaïn, beøn daãn chuùng noù veà.

41

Ngöôøi ta thuaät cho Sa-loâ-moân raèng Si-meâ -i ôû Gieâ-ru-sa-lem ñaõ ñi ñeán Gaùt, roài trôû veà.

42

Vua sai ñoøi Si-meâ -i maø phaùn raèng: Ta haù chaúng coù baét ngöôi chæ Ñöùc Gieâ-hoâ-va maø theà, vaø baûo ngöôi tröôùc raèng: Khaù bieát raèng ngaøy naøo ngöôi ra, vaø ñi ñaàu naøy ñaàu kia, thì ngöôi chaéc seõ cheát sao? Vaø ngöôi coù thöa cuøng ta raèng: Lôøi toâi ñaõ nghe, thaäm phaûi?

43

Vaäy, côù sao ngöôi khoâng giöõ lôøi chæ Ñöùc Gieâ-hoâ-va maø theà, vaø maïng lònh Ñöùc Gieâ-hoâ-va truyeàn cho ngöôi?

44

Vua laïi noùi vôùi Si-meâ -i raèng: Ngöôi bieát moïi söï aùc ngöôi ñaõ laøm cho Ña-vít, laø cha ta, maø loøng ngöôi vaãn coøn nhôù laém. Vaäy neân Ñöùc Gieâ-hoâ-va seõ khieán söï aùc cuûa ngöôi ñoå laïi teân ñaàu ngöôi.

45

Nhöng vua Sa-loâ-moân seõ ñöôïc phöôùc, vaø ngoâi cuûa Ña-vít seõ ñöôïc laäp vöõng beàn ñeán ñôøi ñôøi.

46

Ñoaïn, vua truyeàn lònh cho Beâ-na-gia, con trai Gieâ-hoâ-gia-ña; ngöôøi beøn ñi ra ñaùnh gieát Si-meâ -i. Nhö vaäy, ngoâi nöôùc ñöôïc vöõng beàn trong tay Sa-loâ-moân.

1 Kings 3


1 Kings Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 2

1 Kings

Return to Index

Chapter 3

1

Sa-loâ-moân keát thaân vôùi Pha-ra-oân, vua EÂ-díp-toâ, cöôùi con gaùi ngöôøi, röôùc naøng veà thaønh Ña-vít, ñôïi xaây caát xong cung ñieän rieâng mình, ñeàn cuûa Ñöùc Gieâ-hoâ-va, vaø töôøng thaønh chung quanh Gieâ-ru-sa-lem.

2

Daân söï haõy coøn daâng cuûa leã treân caùc nôi cao, vì cho ñeán baáy giôø chöa coù xaây caát ñeàn naøo cho danh Ñöùc Gieâ-hoâ-va.

3

Sa-loâ-moân kính meán Ñöùc Gieâ-hoâ-va, vaø ñi theo caùc luaät leä cuûa Ña-vít, cha mình; song ngöôøi daâng cuûa leã vaø xoâng höông taïi treân nôi cao.

4

Vua ñi ñeán Ga-ba-oân ñaëng daâng cuûa leã taïi ñoù, vì nôi cao aáy laø troïng nhaát; treân baøn thôø ñoù Sa-loâ-moân daâng moät ngaøn con sinh laøm cuûa leã thieâu.

5

Taïi Ga-ba-oân, luùc ban ñeâm, Ñöùc Gieâ-hoâ-va hieän ñeán cuøng Sa-loâ-moân trong côn chieâm bao, vaø phaùn vôùi ngöôøi raèng: Haõy xin ñieàu gì ngöôi muoán ta ban cho ngöôi.

6

Sa-loâ-moân thöa raèng: Chuùa ñaõ laáy ôn lôùn ñaõi keû toâi tôù Chuùa, laø Ña-vít, cha toâi, theo nhö ngöôøi laáy söï trung tín, söï coâng bình vaø loøng ngay troïn veïn maø ñi tröôùc maët Ñöùc Gieâ-hoâ-va; laïi Chuùa coù giöõ ôn lôùn aáy cho ngöôøi, maø ban cho ngöôøi moät con trai ngoài treân ngai cuûa ngöôøi, y nhö ñaõ coù ngaøy nay.

7

Gieâ-hoâ-va Ñöùc Chuùa Trôøi oâi! baây giôø Chuùa ñaõ khieán keû toâi tôù Chuùa trò vì keá Ña-vít, laø cha toâi; nhöng toâi chæ laø moät ñöùa treû nhoû chaúng bieát phaûi ra vaøo laøm sao.

8

Keû toâi tôù Chuùa ôû giöõa daân cuûa Chuùa choïn, laø moät daân ñoâng voâ soá, khoâng theå ñeám ñöôïc.

9

Vaäy, xin ban cho keû toâi tôù Chuùa taám loøng khoân saùng, ñeå ñoaùn xeùt daân söï Ngaøi vaø phaân bieät ñieàu laønh ñieàu döõ; vì ai coù theå ñoaùn xeùt daân raát lôùn naøy cuûa Chuùa?

10

Lôøi cuûa Sa-loâ-moân ñeïp loøng Chuùa, vì ngöôøi ñaõ caàu xin söï ñoù.

11

Ñöùc Chuùa Trôøi phaùn vôùi ngöôøi raèng: Bôûi vì ngöôi ñaõ caàu xin ñieàu naøy, maø khoâng xin söï soáng laâu, khoâng xin söï giaøu coù, cuõng khoâng xin maïng cuûa nhöõng keû thuø nghòch ngöôi, nhöng xin söï thoâng minh ñeå bieát xeùt ñoaùn,

12

naày, ta ñaõ laøm theo lôøi caàu xin cuûa ngöôi, ban cho ngöôi taám loøng khoân ngoan thoâng saùng ñeán ñoãi tröôùc ngöôi chaúng coù ai baèng, vaø sau ngöôi cuõng seõ chaúng coù ai ngang.

13

Vaû laïi, ta cuõng ñaõ ban cho ngöôi nhöõng ñieàu ngöôi khoâng xin, töùc laø söï giaøu coù vaø söï vinh hieån, ñeán ñoãi troïn ñôøi ngöôi, trong voøng caùc vua, seõ chaúng coù ai gioáng nhö ngöôi.

14

Laïi neáu ngöôi ñi trong ñöôøng loái ta, nhö Ña-vít, cha ngöôi, ñaõ ñi, thì ta seõ khieán cho ngöôi ñöôïc soáng laâu ngaøy theâm.

15

Baáy giôø, Sa-loâ-moân thöùc daäy, thaáy laø moät ñieàm chieâm bao. Ngöôøi trôû veà Gieâ-ru-sa-lem, ñöùng tröôùc maët hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va, daâng cuûa leã thieâu cuøng cuûa leã thuø aân, vaø ñaõi tieäc cho heát thaûy toâi tôù mình.

16

Baáy giôø, coù hai con bôïm ñeán cuøng vua, ñöùng tröôùc maët vua.

17

Moät ñöùa noùi: Chuùa toâi oâi! ngöôøi ñôøn baø naøy vaø toâi ôû chung nhau moät nhaø, vaø toâi ñeû beân ngöôøi trong nhaø ñoù.

18

Sau baø ngaøy, ngöôøi naøy cuõng ñeû; chuùng toâi ôû chung nhau, chaúng moät ngöôøi laï naøo ôû vôùi chuùng toâi trong nhaø; chæ coù hai chuùng toâi ôû ñoù maø thoâi.

19

Luùc ban ñeâm, con trai cuûa ngöôøi naày cheát, bôûi vì ngöôøi ñaõ naèm ñeø treân noù.

20

Ñeâm khuya ngöôøi choåi daäy, vaø trong khi con ñoøi vua nguû, thì ngöôøi laáy con trai toâi khoûi beân toâi, maø ñeå noù naèm trong loøng mình; roài ñaët con trai cheát cuûa noù naèm trong loøng toâi.

21

Saùng sôùm, toâi thöùc daäy ñaëng cho con trai toâi buù, thì thaáy noù ñaõ cheát; nhöng saùng roõ, toâi nhìn noù kyõ caøng, thaáy chaúng phaûi laø con trai toâi ñaõ ñeû.

22

Ngöôøi ñôøn baø kia traû lôøi raèng: Khoâng phaûi vaäy; vì ñöùa soáng laø con trai tao, ñöùa cheát laø con trai maày. Song ñôøn baø naøy noùi: Khoâng phaûi vaäy ñaâu; ñöùa cheát laø con trai maày, coøn ñöùa soáng laø con trai tao. Hai ngöôøi caõi nhau nhö vaäy tröôùc maët vua.

23

Vua beøn phaùn raèng: Ngöôøi naøy noùi: Ñöùa coøn soáng laø con trai tao, vaø ñöùa cheát laø con trai maày. Ngöôøi kia noùi: Khoâng phaûi vaäy ñaâu; song con trai maày aáy laø ñöùa cheát, vaø con trai tao aáy laø ñöùa soáng.

24

Vua beøn tieáp raèng: Vaäy, haõy ñem cho ta moät caây göôm. Ngöôøi ta ñem cho vua moät caây göôm.

25

Vua laïi phaùn: Haõy chia ñöùa treû soáng laøm hai; phaân nöûa cho ngöôøi naày vaø phaân nöûa cho ngöôøi kia.

26

Nhöng meï cuûa ñöùa treû soáng, vì gan ruoät caûm ñoäng thöông yeâu con mình, beøn taâu vôùi vua raèng: Oâi chuùa toâi! Xin haõy cho ngöôøi kia con treû soáng, chôù gieát noù. Nhöng ngöôøi kia noùi raèng: Noù seõ chaúng thuoäc veà tao, cuõng chaúng thuoäc veà maày; haõy chia noù ñi.

27

Baáy giôø, vua caát tieáng phaùn raèng: Haõy cho ngöôøi naày ñöùa treû soáng, chôù gieát noù aáy laø meï noù.

28

Caû Y-sô-ra-eân ñeàu nghe söï ñoaùn xeùt maø vua ñaõ laøm, thì baét kính sôï vua, vì thaáy trong loøng ngöôøi coù söï khoân ngoan cuûa Ñöùc Chuùa Trôøi ñaëng xöû ñoaùn coâng bình.

1 Kings 4


1 Kings Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 3

1 Kings

Return to Index

Chapter 4

1

Vua Sa-loâ-moân trò vì treân caû Y-sô-ra-eân.

2

Naày laø caùc trieàu thaàn cuûa ngöôøi: A-xa-ria, con trai thaày teá leã Xa-ñoác;

3

EÂ-li-oâ-reáp vaø A-hi-gia, con trai cuûa Si-na, laøm kyù luïc; Gieâ-hoâ-sa-phaùt, con trai A-hi-luùt, laøm thuû boä;

4

Beâ-na-gia, con trai Gieâ-hoâ-gia-ña, laøm toång binh, Xa-ñoác vaø A-bia-tha laøm thaày teá leã.

5

A-xa-ria, con trai na-than, laøm ñaàu caùc quan laïi; Xa-buùt, con trai Na-than, laøm teå töôùng vaø laø baïn cuûa vua;

6

A-hi-sa, laøm quan cai cung ñieän; vaø A-ñoâ-ni-ram, con trai Aùp-ña, coi vieäc coáng thueá.

7

Sa-loâ-moân coù möôøi hai ngöôøi laøm ñaàu quan laïi cai trò caû Y-sô-ra-eân, ñeå cung caáp löông thöïc cho vua vaø cho nhaø vua: moãi ngöôøi trong moät naêm phaûi cung caáp moät thaùng.

8

Naày laø caùc teân hoï: Con trai Hu-rô, coi veà trong nuùi Eùp-ra-im;

9

con trai Ñeâ-kem coi veà Ma-kaùt, Sa-an-bim, Beát-Seâ-meát, vaø EÂ-loân cuûa Beát-Ha-na;

10

con trai Heâ-seát, coi veà A-ru-boát ngöôøi coi luoân Soâ-coâ vaø caû xöù Heâ-phe.

11

Con trai A-bi-na-ñaùp coi caû ñoàng cao Ñoâ-rô; Ta-phaùt, con gaùi cuûa Sa-loâ-moân, laø vôï ngöôøi.

12

Ba -a-na, con trai A-hi-luùt, coi Tha -a-naùc, Meâ-ghi-ñoâ, vaø caû xöù Beát-Seâ-an, ôû gaàn Xaït-han döôùi Gít-eâ-eân, töø Beát-Seâ-an cho ñeán A-beân-Meâ-hoâ-la vaø cho ñeán khoûi beân kia Gioác-meâ-am.

13

Con trai Gheâ-be ôû taïi Ra-moát cuûa Ga-la-aùt; ngöôøi coi thoân Giai-rô, Giai-rô laø con trai cuûa Ma-na-se; ngöôøi cuõng cai trò mieàn Aït-goáp, trong Ba-san, saùu möôi thaønh lôùn coù töôøng thaønh vaø then cöûa ñoàng.

14

A-hi-na-ñaùp, con trai Y-ñoâ, ôû taïi Ma-ha-na-im;

15

A-hi-maùt, trong ñòa phaän Neùp-ta-li; ngöôøi cuõng cöôùi moät con gaùi cuûa Sa-loâ-moân laøm vôï, teân laø Baùch-maùt.

16

Ba -a-na, con trai Hu-sai, ôû trong xöù A-se vaø A-loát;

17

Gieâ-hoâ-sa-phaùt, con trai Pha-ru-aùc coi veà Y-sa-ca;

18

Si-meâ -i, con trai EÂ-la, coi veà Beân-gia-min;

19

Gheâ-be, con trai U-ri, coi veà xöù Ga-la-aùt, thuôû xöa voán laø xöù cuûa Si-hoân, vua daân A-moâ-rít vaø cuûa Oùc, vua Ba-san. Chæ coù moät mình ngöôøi laøm ñaàu quan laïi coi veà caû mieàn naøy.

20

Daân Giu-ña vaø Y-sô-ra-eân ñoâng nhö caùt treân bôø bieån, aên uoáng vaø vui chôi.

21

Sa-loâ-moân cai trò treân caùc nöôùc, töø soâng caùi cho ñeán xöù Phi-li-tin, cho ñeán ranh EÂ-díp-toâ. Caùc nöôùc aáy ñeàu tieán coáng vaø phuïc Sa-loâ-moân troïn ñôøi ngöôøi.

22

Löông thöïc cuûa nhaø Sa-loâ-moân caàn duøng trong moãi ngaøy laø: ba möôi coâ-rô boät mieán loïc, vaø saùu möôi coâ-rô boät mieán thöôøng,

23

möôøi con boø maäp, hai möôi con boø nôi ñoàng coû, vaø moät traêm con chieân, khoâng keå nai ñöïc, hoaøng döông, caù tong, vaø vòt gaø nuoâi maäp.

24

Vaû laïi, Sa-loâ-moân cai trò treân caùc xöù ôû beân naøy soâng, treân caùc vua cuûa maáy xöù ñoù, töø Típ-saéc cho ñeán Ga-xa vaø ngöôøi hoøa haûo vôùi caùc daân ôû boán phía.

25

Troïn ñôøi vua Sa-loâ-moân trò vì, daân Giu-ña vaø Y-sô-ra-eân aên ôû yeân oån voâ söï töø Ñan cho ñeán Beâ -e-Seâ-ba, ai naáy ñeàu ôû döôùi caây nho vaø caây vaû mình.

26

Sa-loâ-moân coù boán vaïn taøu ñeå ngöïa gaùc xe, vaø moät vaïn hai ngaøn lính kî.

27

Caùc ngöôøi laøm ñaàu quan laïi, moãi ngöôøi moät thaùng, lo saém söûa ñoà caàn duøng cho vua Sa-loâ-moân vaø cho heát thaûy nhöõng ngöôøi ñöôïc nhaän tieáp nôi baøn vua, chaúng thieáu chi heát.

28

Hoï theo phieân mình, moãi ngöôøi saém söûa ñem ñeán nôi vua ôû, luùa maïch vaø rôm cho ngöïa duøng ñeå keùo vaø ñeå côõi.

29

Ñöùc Chuùa Trôøi ban cho Sa-loâ-moân söï khoân ngoan, söï thoâng saùng raát cao, cuøng loøng roäng raõi nhö caùt treân bôø bieån.

30

Söï khoân ngoan cuûa Sa-loâ-moân troåi hôn söï khoân ngoan cuûa moïi ngöôøi phöông ñoâng, vaø söï khoân ngoan cuûa ngöôøi EÂ-díp-toâ.

31

Ngöôøi khoân ngoan hôn moïi ngöôøi, khoân ngoan hôn EÂ-than, ngöôøi Eách-ra-hít, hôn Heâ-man, Canh-coân, vaø Ñaït-ña, laø caùc con trai Ma-hoân; danh tieáng ngöôøi ñoàn ra trong caùc daân toäc chung quanh.

32

Ngöôøi noùi ba ngaøn caâu chaâm ngoân, vaø laøm moät ngaøn naêm, baøi thô.

33

Ngöôøi luaän veà caây coái, töø caây baù höông cuûa Li-ban cho ñeán chuøm kinh giôùi moïc ra nôi vaùch; ngöôøi cuõng coù luaän veà loaøi vaät, chim, loaøi coâng truøng, vaø caù.

34

Coù leõ töø caùc daân toäc ñeán nghe söï khoân ngoan cuûa Sa-loâ-moân, vaø caùc vua ôû theá gian maø ñaõ nghe noùi veà söï khoân ngoan cuûa ngöôøi, ñeàu sai söù ñeán.

1 Kings 5


1 Kings Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 4

1 Kings

Return to Index

Chapter 5

1

Hi-ram, vua Ty-rô, hay Sa-loâ-moân ñaõ ñöôïc xöùc daàu laøm vua ñaëng keá vò cha ngöôøi, beøn sai toâi tôù mình ñeán cuøng ngöôøi; vì Hi-ram vaãn yeâu meán Ña-vít luoân.

2

Sa-loâ-moân sai söù noùi vôùi Hi-ram raèng:

3

Vua bieát raèng Ña-vít, thaân phuï toâi, khoâng caát ñöôïc moät caùi ñeàn cho danh Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôøi, vì côù chinh chieán thuø nghòch vaây töù phía ngöôøi, cho ñeán ngaøy Ñöùc Gieâ-hoâ-va ñaõ khieán chuùng noù phuïc döôùi chôn ngöôøi.

4

Nhöng baây giôø, Gieâ-hoâ-va Ñöùc Chuùa Trôøi toâi ñaõ ban cho toâi baèng yeân töù phía, chaúng coøn cöøu ñòch, chaúng coøn tai hoïa.

5

Vaäy, toâi tính caát moät caùi ñeàn cho danh Gieâ-hoâ-va Ñöùc Chuùa Trôøi toâi, theo nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn cuøng Ña-vít, cha toâi, maø raèng: Con trai ngöôi, maø ta seõ khieán ngoài treân ngai ngöôi keá vò ngöôi, seõ caát moät caùi ñeàn cho danh ta.

6

Vaäy baây giôø, xin vua haõy truyeàn cho ñaày tôù cuûa vua ñoán cho toâi caây baù höông treân nuùi Li-ban; toâi cuõng seõ truyeàn cho caùc ñaày tôù toâi giuùp ñôõ caùc ñaày tôù vua, vaø toâi seõ phaùt cho vua coâng giaù cuûa hoï, tuøy theo vua seõ ñònh vì vua bieát raèng chaúng ai trong chuùng ta thaïo ñoán goã nhö daân Si-ñoân.

7

Khi Hi-ram nghe lôøi cuûa Sa-loâ-moân, thì möøng laém, maø raèng: Ngaøy nay ñaùng khen ngôïi thay Ñöùc Gieâ-hoâ-va, vì ñaõ ban cho Ña-vít moät con trai khoân ngoan, ñeå trò vì daân söï lôùn naøy!

8

Hi-ram beøn sai söù ñaùp lôøi cho Sa-loâ-moân raèng: Toâi ñaõ nghe ñöôïc lôøi vua sai noùi vôùi toâi; moïi ñieàu vua öôùc ao veà goã baù höông vaø goã toøng, thì toâi seõ laøm heát.

9

Caùc ñaày tôù toâi seõ keùo goã aáy töø Li-ban ñeán bieån, ñoùng beø thaû bieån cho ñeán nôi vua seõ chæ cho. ÔÛ ñoù toâi seõ saû noù ra, vaø vua seõ nhaän laáy ñem ñi. Coøn vua, seõ laøm cho thoûa yù toâi maø caáp löông thöïc cho nhaø toâi.

10

Vaäy, Hi-ram caáp cho Sa-loâ-moân goã baù höông vaø goã toøng, bao nhieâu tuøy ngöôøi muoán.

11

Coøn Sa-loâ-moân caáp cho Hi-ram hai vaïn coâ-rô luùa maïch, duøng laøm löông thöïc cho nhaø ngöôøi, vaø hai möôi coâ-rô daàu raát trong. Ñoù laø soá Sa-loâ-moân caáp cho Hi-ram moãi naêm.

12

Nhö vaäy, Ñöùc Gieâ-hoâ-va ban söï khoân ngoan cho Sa-loâ-moân y nhö Ngaøi ñaõ höùa vôùi ngöôøi. Hi-ram vaø Sa-loâ-moân hoøa nhau vaø laäp giao öôùc vôùi nhau.

13

Vua Sa-loâ-moân chieâu moä trong caû Y-sô-ra-eân nhöõng ngöôøi laøm xaâu, soá laø ba vaïn ngöôøi,

14

sai hoï ñi ñeán Li-ban, thay phieân moãi thaùng möôøi ngaøn ngöôøi hoï ôû moät thaùng taïi Li-ban, thay phieân moãi thaùng möôøi ngaøn ngöôøi hoï ôû moät thaùng taïi Li-ban vaø hai thaùng nôi nhaø mình; A-ñoâ-ni-gia quaûn xuaát ngöôøi laøm xaâu.

15

Sa-loâ-moân coøn coù baûy vaïn ngöôøi khieâng gaùnh, vaø taùm vaïn ngöôøi ñeõo ñaù trong

16

khoâng keå nhöõng ñoác coâng, soá laø ba ngaøn ba traêm ngöôøi, maø Sa-loâ-moân ñaõ ñaët coi soùc coâng vieäc vaø sai khieán daân laøm vieäc.

17

Vua truyeàn hoï laáy ñaù lôùn, ñaù quí giaù maø ñeõo ñi, ñaëng duøng laøm neàn cuûa ñeàn thôø.

18

Caùc thôï cuûa Sa-loâ-moân vaø cuûa Hi-ram vôùi ngöôøi Ghi-beâ-lít, ñeõo ñaù vaø doïn caây cuøng ñaù ñaëng caát ñeàn.

1 Kings 6


1 Kings Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 5

1 Kings

Return to Index

Chapter 6

1

Xaûy ra naêm boán traêm taùm möôi, sau khi daân Y-sô-ra-eân ra khoûi xöù EÂ-díp-toâ, laø naêm thöù tö cuûa Sa-loâ-moân trò vì treân Y-sô-ra-eân, nhaèm thaùng Xíp, nghóa laø thaùng thöù hai, thì ngöôøi caát ñeàn cuûa Ñöùc Gieâ-hoâ-va.

2

Caùi ñeàn maø vua Sa-loâ-moân caát cho Ñöùc Gieâ-hoâ-va, beà daøi coù saùu möôi thöôùc, beà ngang hai möôi thöôùc.

3

Caùi hieân cöûa ôû tröôùc ñeàn beà daøi hai möôi thöôùc, baèng beà ngang cuûa ñeàn, vaø roäng möôøi thöôùc ôû tröôùc ñeàn.

4

Vua cuõng laøm cho ñeán nhöõng cöûa soå coù song, khuoân caây.

5

Ngöôøi caát nhöõng töøng laàu, döïa vaøo vaùch töø phía ñeàn, töùc laø döïa vaøo vaùch chung quanh ñeàn thôø vaø nôi thaùnh; cuõng laøm nhöõng phoøng chung quanh ñeàn.

6

Töøng döôùi roäng naêm thöôùc, töøng giöõa roäng saùu thöôùc; vaø töøng treân roäng baûy thöôùc, vì vua caát suït lui caùc vaùch voøng ngoaøi nhaø, ñaëng traùnh söôøn xaø hoaønh ñaâm vaøo vaùch ñeàn.

7

Khi caát ñeàn, ngöôøi ta duøng ñaù ñaõ ñeõo saün nôi haàm, neân khoâng nghe tieáng buùa, rìu hay laø khí duïng khaùc baèng saét taïi nôi ñeàn ñöông khi caát.

8

Cöûa vaøo caùc phoøng töøng thöù nhì, ôû beân phía höõu cuûa ñeàn; ngöôøi ta ñi leân töøng giöõa bôûi moät caùi thang khu oác; roài töø töøng giöõa leân töøng thöù ba.

9

Khi caát ñeàn xong; thì Sa-loâ-moân lôïp noù baèng ñoøn tay vaø vaùn goã baù höông,

10

cuõng caát nhöõng töøng laàu naêm thöôùc döïa vaøo töù phía ñeàn, dính vôùi nhaø bôûi caây ñaø baù höông.

11

Baáy giôø coù lôøi Ñöùc Gieâ-hoâ-va phaùn vôùi Sa-loâ-moân raèng:

12

veà nhaø naøy maø ngöôi ñöông xaây caát, neáu ngöôi vaâng theo caùc luaät leä ta, noi theo caùc maïng lònh ta, giöõ vaø ñi trong heát thaûy caùc ñieàu raên cuûa ta, thì ta seõ vì ngöôi laøm hoaøn thaønh lôøi ta ñaõ höùa cuøng Ña-vít, cha ngöôi.

13

Ta seõ ngöï giöõa daân Y-sô-ra-eân, chaúng heà boû Y-sô-ra-eân, laø daân ta.

14

Aáy vaäy, Sa-loâ-moân xaây ñeàn vaø laøm cho hoaøn thaønh.

15

Ngöôøi laáy vaùn baù höông ñoùng vaùch phía trong ñeàn, töø ñaát cho ñeán traàn, vaø loùt neàn ñaát baèng vaùn caây tuøng.

16

Töø cuoái phía trong ñeàn hai möôi thöôùc, ngöôøi ñoùng ngaên baèng vaùn baù höông, töø neàn cho ñeán traàn, ñaëng laøm nôi chí thaùnh.

17

Coøn boán möôi thöôùc kia, laøm tieàn ñöôøng cuûa ñeàn thôø.

18

ÔÛ phía trong ñeàn, coù goã baø höông chaïm hình döa aùc vaø hoa môùi nôû; toaøn laø goã baù höông, khoâng thaáy ñaù.

19

Coøn nôi chí thaùnh, Sa-loâ-moân ñaët ôû phía trong ñeàn, taän cuoái trong, ñaëng ñeå hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va taïi ñoù.

20

Phía trong nôi chí thaùnh coù hai möôi thöôùc beà daøi, hai möôi thöôùc beà ngang, boïc noù baèng vaøng roøng, vaø cuõng boïc vaøng baøn thôø baèng caây baù höông nöõa.

21

Sa-loâ-moân boïc vaøng roøng tuoàng trong cuûa nhaø, vaø laáy xieàng vaøng giaêng tröôùc nôi chí thaùnh vaø boïc baèng vaøng.

22

Ngöôøi cuõng boïc vaøng toaøn caû nhaø; ngöôøi cuõng loùt vaøng khaép maët baøn thôø ôû ñaèng tröôùc nôi chí thaùnh.

23

Ngöôøi laøm cho nôi chí thaùnh hai cheâ-ru-bin baèng goã oâ-li-ve, beà cao möôøi thöôùc.

24

Caùnh naøy vaø caùnh kia cuûa moãi cheâ-ru-bin coù naêm thöôùc, theá laø möôøi thöôùc töø choùt caùnh naøy tôùi choùt caùnh kia.

25

Cheâ-ru-bin thöù nhì cuõng coù möôøi thöôùc. Hai cheâ-ru-bin ñeàu ñoàng moät côõ vaø moät daùng vôùi nhau.

26

Cheâ-ru-bin naøy coù möôøi thöôùc beà cao, vaø cheâ-ru-bin kia cuõng vaäy.

27

Sa-loâ-moân ñeå hai cheâ-ru-bin taïi nôi chí thaùnh, ôû trong cuøng cuûa ñeàn caùnh cuûa cheâ-ru-bin thöù nhaát ñuïng nhau taïi giöõa nôi chí thaùnh.

28

Ngöôøi cuõng boïc vaøng cho hai cheâ-ru-bin.

29

Boán phía vaùch ñeàn, phía trong vaø phía ngoaøi, Sa-loâ-moân khieán chaïm noåi leân hình cheâ-ru-bin, caây chaø laø vaø hoa nôû;

30

cuõng phuû ñaát nhaø baèng vaøng, beà trong vaø beà ngoaøi.

31

Taïi choã vaøo nôi chí thaùnh, ngöôøi laøm moät caùi cöûa hai caùnh baèng goã oâ-li-ve; thanh vaø coät choaùn moät phaàn naêm cuûa maët tieàn.

32

Ngöôøi khieán chaïm noåi leân treân hai caùnh cöûa baèng goã oâ-li-ve aáy nhöõng hình cheâ-ru-bin, caây chaø laø vaø hoa nôû; roài boïc baèng vaøng, traùng vaøng ra treân hình cheâ-ru-bin vaø hình caây chaø laø.

33

Veà cöûa ñeàn thôø, ngöôøi cuõng laøm coät baèng goã oâ-li-ve, choaùn heát moät phaàn tö cuûa vaùch,

34

laïi laøm hai caùnh cöûa baèng goã toøng; moãi caùnh coù hai mieáng traù kheùp laïi ñöôïc.

35

Sa-loâ-moân khieán chaïm noåi leân nhöõng hình cheâ-ru-bin, caây chaø laø vaø hoa nôû; roài boïc baèng vaøng, traùng vaøng ra treân caùc vaät chaïm troå.

36

Ngöôøi xaây töôøng haønh lang phía trong baèng ba haøng ñaù chaïm, vaø moät haøng caây xaø goã baù höông.

37

Naêm thöù tö, naêm thaùng Xíp, caùi neàn cuûa ñeàn thôø Ñöùc Gieâ-hoâ-va ñaõ ñaët;

38

naêm thöù möôøi moät, nhaèm thaùng Bu-lô, nghóa laø thaùng taùm, ñeàn thôø hoaøn thaønh trong moïi phaàn noù, theo kieåu ñaõ ra. Sa-loâ-moân caát ñeàn heát baûy naêm.

1 Kings 7


1 Kings Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 6

1 Kings

Return to Index

Chapter 7

1

Sa-loâ-moân cuõng caát cung ñieän mình, xong moïi vieäc trong möôøi ba naêm.

2

Ngöôøi laïi caát caùi cung röøng Li-ban, beà daøi moät traêm thöôùc, beà ngang naêm möôi thöôùc vaø beà cao ba möôi thöôùc, ñaët treân boán haøng coät baèng goã baù höông coù nhöõng xaø ngang baèng goã baù höông ñeå treân nhöõng coät.

3

Traàn cuûa caùc phoøng bôûi coät choáng ñôõ, soá laø boán möôi laêm caây, möôøi laêm caây moãi daõy, ñeàu ñoùng baèng vaùn goã baù höông.

4

Coù ba daõy phoøng, cöûa soå ñoái ngang nhau.

5

Heát thaûy cöûa vaø coät ñeàu vuoâng, vaø caùc cöûa soå cuûa ba daõy phoøng ñeàu ñoái maët nhau.

6

Ngöôøi caát hieân cöûa coù truï, beà daøi naêm möôi thöôùc: tröôùc hieân naøy coù moät hieân khaùc cuõng coù truï vaø böïc.

7

Sa-loâ-moân cuõng xaây hieân ñeå ngai, laø nôi ngöôøi xeùt ñoaùn, vaø goïi laø hieân xeùt ñoaùn; roài duøng vaùn goã baù höông loùt töø neàn ñeán traàn.

8

Cung cuûa Sa-loâ-moân ôû trong saân thöù nhì phía sau cöûa hieân, cuõng xaây moät caùch gioáng nhö vaäy. Cuõng xaây cho con gaùi Pha-ra-oân maø Sa-loâ-moân ñaõ cöôùi, moät caùi cung nhö kieåu cuûa hieân naøy.

9

Caùc cung ñieän naøy ñeàu xaây baèng ñaù quí, ñuïc theo thöôùc taác, cöa xeû, hoaëc beà trong hay beà ngoaøi, töø neàn ñeán coå boàng caây coät, vaø cho ñeán vaùch cöûa saân lôùn ñeàu cuõng vaäy.

10

Caùi neàn thì baèng ñaù quí vaø lôùn, coù hoøn thì möôøi thöôùc, hoøn thì taùm thöôùc.

11

Treân caùc neàn naøy, laïi coøn nhöõng ñaù quí ñuïc theo thöôùc taác vaø goã baù höông.

12

Vaùch haønh lang lôùn, töù vi coù ba haøng ñaù chaïm vaø moät haøng caây ñaø baèng goã baù höông, y nhö haøng lang phía trong cuûa ñeàn Ñöùc Gieâ-hoâ-va, vaø y nhö cöûa hieân ñeàn.

13

Vua Sa-loâ-moân sai ngöôøi ñoøi Hi-ram ôû Ty-rô ñeán.

14

Ngöôøi laø con trai cuûa moät ñôøn baø goùa veà chi phaùi Neùp-ta-li, coøn cha laø ngöôøi Ty-rô, laøm thôï ñoàng. Hi-ram ñaày söï khoân ngoan, thoâng hieåu, coù taøi laøm caùc thöù coâng vieäc baèng ñoàng. Ngöôøi ñeán vua Sa-loâ-moân, vaø laøm moïi coâng vieäc ngöôøi.

15

Ngöôøi laøm hai caây truï baèng ñoàng, caây thöù nhaát cao möôøi taùm thöôùc, vaø moät sôïi daây möôøi hai thöôùc ño beà troøn cuûa caây thöù nhì.

16

Ngöôøi ñuùc hai ñaàu truï baèng ñoàng, ñaët noù treân choùt truï, beà cao ñaàu truï naøy laø naêm thöôùc.

17

Nhöõng maët voõng xe laïi vaø nhöõng daây hoa treøo nhö chuyeàn nhoû trang ñieåm ñaàu truï ñaët ôû treân choùt truï; coù baûy daây hoa cho ñaàu truï naøy, vaø baûy daây hoa cho ñaàu truï kia.

18

Hi-ram vaán chung quanh maët voõng naøy hai haøng traùi löïu ñaëng trang söùc cho ñaàu truï naøy, vaø cuõng laøm nhö vaäy cho ñaàu kia.

19

Nhöõng ñaàu truï ôû treân caùc caây truï trong hieân cöûa, ñeàu coù hoa hueä ôû choùt, cao boán thöôùc.

20

Nhöõng ñaàu truï ôû treân truï naåy ra lieàn thaân treân nôi haàu beân phía kia maët voõng: coù hai traêm traùi löïu saép hai haøng voøng chung quanh hai ñaàu truï.

21

Hi-ram döïng nhöõng caây truï trong hieân cöûa ñeàn thôø. Ngöôøi döïng caây truï beân höõu, vaø ñaët teân laø Gia-kin; ñoaïn döïng caây truï beân taû, ñaët teân laø Boâ-aùch.

22

Treân choùt truï, thì cheá hình hoa hueä. Coâng vieäc laøm nhöõng caây truï ñeàu hoaøn thaønh laø nhö vaäy.

23

Ngöôøi cuõng laøm bieån ñuùc, hình troøn, cao naêm thöôùc; töø meùp naøy ñeán meùp kia coù möôøi thöôùc, moät sôïi daây ba möôi thöôùc ño voøng troøn cuûa noù.

24

Döôùi meùp bieån coù hai haøng döa aùc vaây chung quanh, cöù moãi thöôùc möôøi traùi, ñuùc lieàn moät vôùi bieån.

25

Bieån ñeå keâ treân möôøi hai con boø, ba con höôùng veà baéc, ba con höôùng veà taây, ba con höôùng veà nam, vaø ba con höôùng veà ñoâng. Bieån thì ñaët treân löng caùc con boø aáy, vaø phía sau thaân con boø ñeàu xaây vaøo trong.

26

Bieån ñaày moät gang tay vaø meùp laøm gioáng meùp cheùn vaø caùch nhö boâng hueä; noù ñöïng hai ngaøn baùt.

27

Ngöôøi cuõng laøm möôøi vieân taùng ñoàng, moãi vieân boán thöôùc beà daøi, boán thöôùc beà ngang, vaø ba thöôùc beà cao.

28

Caùc vieân taùng laøm caùch naøy: Coù nhöõng mieáng traùm ñoùng vaøo khuoâng.

29

Treân caùc traùm ñoùng vaøo khuoâng naøy coù hình sö töû, boø, vaø cheâ-ru-bin; nôi trieâng treân, cuõng coù nhö vaäy. Coøn nôi trieâng döôùi sö töû vaø boø, coù nhöõng daây hoa thoøng.

30

Moãi vieân taùng coù boán baùnh xe ñoàng vôùi coát ñoàng, vaø nôi boán goùc coù nhöõng caùi ñeá ñuùc ñeå chòu caùi chaäu vaø nhöõng daây hoa ôû beân moãi caùi ñeá.

31

Giöõa vieân taùng treân ñaàu truï coù moät mieäng troøn saâu moät thöôùc, vaø roäng moät thöôùc röôõi. Caùi mieäng naøy cuõng coù hình chaïm troå. Coøn caùc mieáng traùm thì vuoâng, chôù khoâng phaûi troøn.

32

Boán baùnh xe ñeàu ôû döôùi nhöõng mieáng traùm; vaø xaùc coát baùnh xe thì ñoùng vaøo vieân taùng. Moãi baùnh xe cao moät thöôùc röôõi.

33

Baùnh laøm nhö baùnh cuûa caùi coä: Truïc, vaønh, caêm, vaø tum noù, ñeàu ñuùc caû.

34

Coù boán con boï ôû nôi boán goùc cuûa moãi vieân taùng vaø lieàn vôùi taùng.

35

Ñaàu vieân taùng hình troøn nhoïn, vaø cao nöûa thöôùc; noù cuõng coù bieân vaø traùm.

36

Treân maët bieân vaø traùm cuûa ñeá, taïi nôi troáng cuûa moãi bieân vaø traùm chöøa ra, Hi-ram chaïm nhöõng cheâ-ru-bin, sö töû, caây chaø laø, vaø daây hoa chung quanh.

37

Ngöôøi theo kieåu naøy maø laøm möôøi vieân taùng, ñuùc moät thöù, moät côõ, vaø moät daùng vôùi nhau.

38

Ngöôøi cuõng laøm möôøi caùi thuøng baèng ñoàng, moãi caùi chöùa boán möôi baùt. Moãi thuøng coù boán thöôùc vaø ñeå treân moät taùng cuûa möôøi caùi thuøng baèng ñoàng, moãi caùi chöùa boán möôi baùt. Moãi thuøng coù boán thöôùc vaø ñeå treân moät taùng cuûa möôøi caùi taùng.

39

Ngöôøi saép ñaët taùng nhö vaày: baêm caùi veà beân höõu ñeàn, vaø naêm caùi veà beân taû. Coøn bieån, ngöôøi ñeå nôi beân höõu ñeàn, veà höôùng nam ñoâng.

40

Ngöôøi cuõng laøm chaûo, vaù, vaø aûng. Vaäy, Hi-ram laøm xong moïi coâng vieäc cho Sa-loâ-moân trong ñeàn cuûa Ñöùc Gieâ-hoâ-va:

41

töùc laø hai caây truï, hai ñaàu truï troøn treân ñænh truï, hai taám maët voõng bao hai ñaàu truï troøn, luoân vôùi ñænh truï;

42

boán traêm traùi löïu saép hai haøng voøng chung quanh maët voõng bao hai ñaàu truï troøn nôi ñænh truï;

43

möôøi vieân taùng vaø möôøi caùi boàn treân taùng;

44

bieån ñuùc nguyeân mieáng moät vaø möôøi hai con boø ñeå döôùi bieån;

45

chaûo, vaù, vaø aûng. Caùc khí duïng naøy maø Hi-ram laøm cho Sa-loâ-moân trong ñeàn Ñöùc Gieâ-hoâ-va, ñeàu baèng ñoàng ñaùnh boùng.

46

Vua bieåu ñuùc caùc vaät ñoù taïi ñoáng baèng Gioâ-ñanh, trong moät nôi ñaát seùt, giöõa Su-coát, vaø Saùt-than.

47

Sa-loâ-moân khoâng caân moät moùn naøo trong caùc khí duïng aáy, bôûi vì nhieàu quaù; ngöôøi khoâng xeùt söï naëng cuûa ñoàng.

48

Sa-loâ-moân laïi laøm nhöõng khí duïng cho ñeàn Ñöùc Gieâ-hoâ-va: laø baøn thôø vaøng, nhöõng baøn baèng vaøng, ñeå baùnh traàn thieát;

49

chôn ñeøn baèng vaøng roøng ñaët tröôùc nôi chí thaùnh, naêm caùi ôû beân höõu vaø naêm caùi ôû beân taû cuøng hoa, theáp ñeøn, vaø caùi næa baèng vaøng;

50

nhöõng cheùn, dao, muoãng, vaø ñoà ñöïng tro baèng vaøng roøng; nhöõng choát cöûa hoaëc duøng cho cöûa cuûa nhaø phía trong, hoaëc nôi chí thaùnh, hay laø duøng cho cöûa cuûa ñeàn thôø, thì ñeàu baèng vaøng.

51

Caùc coâng vieäc maø Sa-loâ-moân laøm cho nhaø Ñöùc Gieâ-hoâ-va, ñeàu ñöôïc hoaøn thaønh laø nhö vaäy. Ñoaïn, Sa-loâ-moân sai ñem caùc vaät maø Ña-vít, ca ngöôøi, ñaõ bieät ra thaùnh, töùc laø baïc, vaøng, caùc thöù khí duïng, vaø ñeå trong kho taøng cuûa ñeàn Ñöùc Gieâ-hoâ-va.

1 Kings 8


1 Kings Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 7

1 Kings

Return to Index

Chapter 8

1

Baáy giôø, Sa-loâ-moân vôøi ñeán mình, ôû taïi Gieâ-ru-sa-lem, caùc tröôûng laõo Y-sô-ra-eân, heát thaûy caùc quan tröôûng cuûa chi phaùi, vaø nhöõng tröôûng toäc cuûa Y-sô-ra-eân, ñaëng röôùc hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va töø thaønh cuûa Ña-vít, töùc laø Si-oân.

2

Trong luùc leã, nhaèm thaùng EÂ-tha-ninh, laø thaùng baûy, heát thaûy ngöôøi nam cuûa Y-sô-ra-eân ñeàu nhoùm laïi cuøng vua Sa-loâ-moân.

3

Khi caùc tröôûng laõo Y-sô-ra-eân ñaõ ñeán, thì nhöõng thaày teá leã laáy hoøm cuûa Ñöùc Gieâ-hoâ-va,

4

dôøi ñi luoân vôùi Ñeàn taïm. Nhöõng thaày teá leã vaø ngöôøi Leâ-vi khieâng caùc ñoà ñoù leân.

5

Vua Sa-loâ-moân vaø caû hoäi chuùng Y-sô-ra-eân ñaõ hieäp vôùi ngöôøi, vaø ñöùng tröôùc hoøm, gieát boø vaø chieân laøm cuûa leã raát nhieàu, khoâng theá ñeám ñöôïc.

6

Nhöõng thaày teá leã ñem hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va ñeán nôi noù, trong nôi chí thaùnh, döôùi caùnh cheâ-ru-bin.

7

Vì caùc cheâ-ru-bin giöông caùnh ra treân nôi ñeå hoøm, che thaân treân hoøm vaø caùc ñoøn khieâng.

8

Caùc ñoøn khieâng daøi, ñeán noãi ngöôøi ta, töø nôi thaùnh ôû tröôùc nôi chí thaùnh, coù theå thaáy ñöôïc, nhöng ôû ngoaøi thì chaúng thaáy. Caùc ñoøn aáy ôû ñoù cho ñeán ngaøy nay.

9

Trong hoøm chæ coù hai baûng ñaù maø Moâi-se ñaõ ñeå, taïi nuùi Hoâ-reáp, khi Ñöùc Gieâ-hoâ-va laäp giao öôùc vôùi daân Y-sô-ra-eân, luùc hoï ra khoûi xöù EÂ-díp-toâ.

10

Xaûy ra khi nhöõng thaày teá leã ñaõ ra khoûi nôi thaønh, beøn coù maây ñaày daãy nhaø cuûa Ñöùc Gieâ-hoâ-va,

11

ñeán noãi nhöõng thaày teá leã vì coù maây aáy khoâng theå ñöùng ñoù maø haàu vieäc ñöôïc, vì söï vinh quang cuûa Ñöùc Gieâ-hoâ-va ñaày daãy ñeàn cuûa Ñöùc Gieâ-hoâ-va.

12

Baáy giôø, Sa-loâ-moân nguyeän raèng: Ñöùc Gieâ-hoâ-va coù phaùn raèng Ngaøi ngöï trong nôi toái taêm môø mòt.

13

Hôõi Ñöùc Chuùa Trôøi! toâi ñaõ caát xong moät caùi ñeàn duøng laøm nôi ngöï cuûa Ngaøi, töùc moät nôi Ngaøi ôû ñôøi ñôøi.

14

Ñoaïn, vua xaây laïi, vaø chuùc phöôùc cho hoäi chuùng Y-sô-ra-eân. Caû hoäi chuùng Y-sô-ra-eân ñeàu ñöùng.

15

Ngöôøi noùi raèng: Ñaùng ngôïi khen Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, vì töø mieäng Ngaøi coù phaùn höùa vôùi Ña-vít, cha ta, vaø bôûi tay Ngaøi ñaõ laøm öùng nghieäm lôøi aáy; Ngaøi phaùn raèng:

16

Töø ngaøy ta ñaõ ñem Y-sô-ra-eân ta ra khoûi EÂ-díp-toâ, ta khoâng choïn thaønh naøo trong caùc chi phaùi Y-sô-ra-eân ñaëng caát taïi ñoù moät caùi nhaø cho danh ta ngöï; nhöng ta ñaõ choïn Ña-vít ñeå ngöôøi trò vì daân Y-sô-ra-eân ta.

17

Vaû, Ña-vít, cha ta, coù yù caát moät caùi ñeàn cho danh Gieâ-hoâ-va, laø Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân.

18

Nhöng Ñöùc Gieâ-hoâ-va coù phaùn vôùi Ña-vít, cha ta, raèng: Khi ngöôi coù yù xaây ñeàn cho danh ta, thì laáy laøm thaäm phaûi;

19

song ngöôi seõ chaúng caát ñeàn aáy ñaâu, beøn laø con trai ngöôi, do loøng ngöôi sanh ra, seõ caát ñeàn cho danh ta.

20

Vaäy, Ñöùc Gieâ-hoâ-va ñaõ laøm öùng nghieäm lôøi Ngaøi phaùn; vì ta keá vò Ña-vít, cha ta, ngoài treân ngoâi Y-sô-ra-eân, y nhö Ñöùc Gieâ-hoâ-va ñaõ höùa, vaø ta ñaõ caát ñeàn naøy cho danh Gieâ-hoâ-va, laø Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân.

21

Taïi ñoù, ta ñaõ doïn moät choã ñeå hoøm; trong hoøm coù söï giao öôùc maø Ngaøi ñaõ laäp vôùi toå phuï chuùng ta, khi Ngaøi ñem hoï ra khoûi xöù EÂ-díp-toâ.

22

Keá ñoù, Sa-loâ-moân ñöùng tröôùc baøn thôø cuûa Ñöùc Gieâ-hoâ-va, ñoái maët caû hoäi chuùng Y-sô-ra-eân, beøn giô tay leân trôøi, maø raèng:

23

Laïy Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân! hoaëc treân trôøi cao kia, hoaëc döôùi ñaát thaáp naøy, chaúng coù moät thaàn naøo gioáng nhö Chuùa. Chuùa giöõ söï giao öôùc vaø loøng nhôn töø vôùi keû toâi tôù Chuùa, laø keû naøo heát loøng ñi ôû tröôùc maët Chuùa.

24

Ñoái cuøng toâi tôù Chuùa, laø Ña-vít, cha toâi, Chuùa coù giöõ lôøi Ngaøi ñaõ höùa vôùi ngöôøi. Thaät, heã ñieàu chi mieäng Chuùa phaùn, thì tay Chuùa ñaõ laøm hoaøn thaønh, y nhö chuùng toâi thaáy ngaøy nay.

25

Vaäy, hôõi Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân! ngaøy nay xin laøm troïn lôøi Chuùa ñaõ höùa cuøng toâi tôù Chuùa, laø Ña-vít, cha toâi, raèng: Neáu con chaùu ngöôi caån thaän caùc ñöôøng loái mình, ñi ôû tröôùc maët ta, y nhö ngöôi ñaõ ñi, thì tröôùc maët ta seõ chaúng heà thieáu moät keû haäu töï ngöôi ñaëng ngoài treân ngoâi nöôùc Y-sô-ra-eân ñaâu.

26

Hôõi Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân! xin haõy laøm cho öùng nghieäm lôøi Chuùa ñaõ höùa cuøng keû toâi tôù Chuùa, laø Ña-vít, cha toâi.

27

Nhöng quaû thaät raèng Ñöùc Chuùa Trôøi ngöï treân ñaát naøy chaêng? Kìa, trôøi, daàu ñeán ñoãi trôøi cuûa caùc töøng trôøi chaúng coù theå chöùa Ngaøi ñöôïc thay, phöông chi caùi ñeàn naøy toâi ñaõ caát!

28

Daàu vaäy, hôõi Gieâ-hoâ-va Ñöùc Chuùa Trôøi toâi! xin haõy ñoaùi ñeán lôøi caàu nguyeän vaø söï naøi xin cuûa keû toâi tôù Chuùa. ñaëng nghe tieáng keâu caàu vaø khaån nguyeän maø keû toâi tôù Chuùa caàu tröôùc maët Chuùa ngaøy nay.

29

Nguyeän maét cuûa Chuùa ngaøy vaø ñeâm ñoaùi xem nhaø naày, laø choã maø Chuùa ñaõ phaùn raèng: Danh ta seõ ngöï taïi ñoù, ñaëng nghe lôøi caàu nguyeän cuûa toâi tôù Chuùa höôùng nôi naøy maø caàu.

30

Phaøm ñieàu gì toâi tôù Chuùa vaø daân Y-sô-ra-eân cuûa Chuùa seõ höôùng veà nôi naøy maø khaån caàu, xin Chuùa haõy duû nghe; phaûi, ôû nôi ngöï cuûa Chuùa, taïi treân caùc töøng trôøi, xin Chuùa duû nghe, nhaäm lôøi, vaø tha thöù cho.

31

Khi ai phaïm toäi cuøng keû laân caän mình, vaø ngöôøi ta baét ñi ñoù phaûi theà, neáu ngöôøi ñeán theà tröôùc baøn thôø cuûa Chuùa, taïi trong ñeàn naøy,

32

thì xin Chuùa ôû treân trôøi haõy nghe, ñoái ñaõi vaø xeùt ñoaùn toâi tôù Chuùa, maø leân aùn cho keû döõ, khieán ñöôøng loái noù ñoå laïi treân ñaàu noù, vaø xöng coâng bình cho ngöôøi coâng bình, vaø thöôûng ngöôi tuøy theo söï coâng bình cuûa ngöôøi.

33

Khi daân Y-sô-ra-eân cuûa Chuùa, vì côù phaïm toäi vôùi Chuùa, bò keû tuø nghòch ñaùnh ñöôïc; neáu chuùng noù trôû laïi vôùi Chuùa, nhaän bieát danh Ngaøi vaø caàu nguyeän naøi xin vôùi Chuùa trong ñeàn naøy,

34

thì xin Chuùa ôû treân trôøi haõy duû nghe, tha toäi cho daân Y-sô-ra-eân cuûa Chuùa, vaø khieán hoï trôû veà ñaát maø Chuùa ñaõ ban cho toå phuï hoï.

35

Neáu caùc töøng trôøi bò ñoùng chaët, khoâng coù möa, bôûi vì chuùng noù ñaõ phaïm toäi vôùi Chuùa, neáu chuùng noù höôùng veà nôi naøy maø caàu nguyeän, nhaän bieát danh Chuùa, xaây boû toäi loãi mình, sau khi Chuùa ñaõ ñoaùn phaït hoï,

36

thì xin Chuùa ôû treân trôøi haõy duû nghe, tha toäi cho caùc toâi tôù Chuùa, vaø cho daân Y-sô-ra-eân cuûa Ngaøi. Xin haõy chæ cho hoï con ñöôøng thieän maø hoï phaûi ñi, vaø giaùng möa treân ñaát cuûa Chuùa ñaõ ban cho daân Ngaøi laøm saûn nghieäp.

37

Khi trong xöù xaûy coù ñoùi keùm, oân dòch, haïn haùn, ten seùt, caøo caøo, chaâu chaáu, hoaëc coù quaân thuø nghòch vaây caùc thaønh cuûa ñòa phaän hoï, hay laø coù tai vaï chi, taät bònh gì;

38

neáu coù moät ngöôøi hoaëc caû daân Y-sô-ra-eân cuûa Chuùa, ai naáy ñaõ nhaän bieát tai hoïa cuûa loøng mình, maø giô tay ra höôùng veà ñeàn naøy, vaø caàu nguyeän, khaån xin voâ luaän ñieàu gì,

39

thì xin Chuùa ôû treân trôøi, laø nôi Chuùa ngöï, duû nghe, vaø tha thöù cho, ñoái ñaõi, baùo öùng moãi ngöôøi tuøy theo coâng vieäc hoï, vì Chuùa thoâng bieát loøng cuûa hoï (thaät chæ moät mình Chuùa bieát loøng cuûa con caùi loaøi ngöôøi),

40

ñeå khieán hoï kính sôï Chuùa troïn ñôøi hoï soáng ôû treân ñaát maø Chuùa ñaõ ban cho toå phuï chuùng toâi.

41

Vaû laïi, veà khaùch laï, laø ngöôøi chaúng thuoäc veà daân Y-sô-ra-eân cuûa Chuùa, nhöng vì danh Ngaøi töø xöù xa ñeán

42

(vì ngöôøi ngoaïi bang seõ nghe noùi veà danh lôùn cuûa Chuùa, veà caùnh tay quyeàn naêng giô thaúng ra cuûa Chuùa), khi ngöôøi ñeán caàu nguyeän trong nhaø naøy,

43

xin Chuùa ôû treân trôøi, laø nôi Chuùa ngöï, duû nghe vaø laøm theo moïi ñieàu ngöôøi khaùch laï seõ caàu xin Chuùa ñeå cho muoân daân cuûa theá gian nhaän bieát danh Chuùa, kính sôï Chuùa, y nhö daân Y-sô-ra-eân cuûa Ngaøi, vaø cho bieát raèng danh Chuùa xöng ra treân ñeàn naøy maø toâi ñaõ xaây caát.

44

Khi daân cuûa Chuùa ñi chieán traän cuøng quaân thuø nghòch mình, theo con ñöôøng Chuùa ñaõ sai ñi, neáu hoï caàu khaån Ñöùc Gieâ-hoâ-va xaây maët höôùng veà thaønh Chuùa ñaõ choïn, vaø veà ñeàn toâi ñaõ caát cho danh Ngaøi,

45

thì xin Chuùa ôû treân trôøi, haõy duû nghe caùc lôøi caàu nguyeän naøi xin cuûa chuùng, vaø binh vöïc quyeàn lôïi cho hoï.

46

Khi chuùng noù phaïm toäi cuøng Chuùa (vì khoâng coù ngöôøi naøo chaúng phaïm toäi) vaø Chuùa noåi giaän, phoù chuùng noù cho keû thuø nghòch; khi hoï bò baét laøm phu tuø ñeán xöù cuûa keû thuø nghòch, hoaëc xa hoaëc gaàn,

47

ví baèng trong xöù maø hoï bò tuø, hoï nghó laïi, aên naên, vaø naøi xin Chuùa maø raèng: "Chuùng toâi coù phaïm toäi, laøm ñieàu gian aùc, vaø cö xöû caùch döõ tôïn;"

48

nhöôïc baèng taïi trong xöù maø thuø nghòch ñaõ daãn hoï ñeán laøm phu tuø, hoï heát loøng heát yù trôû laïi cuøng Chuùa, caàu nguyeän cuøng Ngaøi, maët höôùng veà xöù maø Chuùa ñaõ ban cho toå phuï hoï, veà thaønh maø Chuùa ñaõ choïn, vaø veà ñeàn maø toâi ñaõ xaây caát cho danh Chuùa,

49

thì xin Chuùa ôû treân trôøi, töùc nôi Chuùa ngöï, haõy duû nghe lôøi caàu nguyeän naøi xin cuûa hoï, vaø binh vöïc quyeàn naøi xin cuûa hoï, vaø binh vöïc quyeàn lôïi cho hoï;

50

tha cho daân Chuùa toäi loãi vaø caùc söï traùi maïng maø hoï ñaõ phaïm cuøng Ngaøi; xin Chuùa khieán nhöõng keû baét hoï laøm phu tuø coù loøng thöông xoùt hoï,

51

vì daân Y-sô-ra-eân voán laø daân söï Chuùa, cô nghieäp cuûa Chuùa, maø Chuùa ñaõ ñem ra khoûi EÂ-díp-toâ, töùc khoûi giöõa loø saét.

52

Nguyeän Chuùa ñoaùi xem keû toâi tôù Chuùa vaø daân Y-sô-ra-eân cuûa Ngaøi, duû nghe lôøi caàu nguyeän naøi xin cuûa hoï, moãi laàn hoï keâu caàu cuøng Chuùa.

53

Hôõi Chuùa Gieâ-hoâ-va oâi! Chuùa ñaõ phaân caùch hoï khoûi caùc daân toäc treân ñaát, ñeå hoï laøm cô nghieäp Chuùa, y nhö Chuùa ñaõ phaùn bôûi mieäng Moâi-se, laø toâi tôù Chuùa, khi Chuùa ñem toå phuï chuùng toâi ra khoûi EÂ-díp-toâ.

54

Khi Sa-loâ-moân ñaõ caàu vôùi Ñöùc Gieâ-hoâ-va nhöõng lôøi khaån nguyeän naøi xin naøy xong, beøn ñöùng daäy tröôùc baøn thôø Ñöùc Gieâ-hoâ-va, khoûi nôi ngöôøi ñaõ quì, tay giô leân trôøi.

55

Ngöôøi ñöùng chuùc phöôùc lôùn tieáng cho caû hoäi chuùng Y-sô-ra-eân, maø raèng:

56

Ñaùng khen ngôïi Ñöùc Gieâ-hoâ-va, laø Ñaáng ñaõ ban söï bình yeân cho daân Y-sô-ra-eân cuûa Ngaøi, tuøy theo caùc lôøi Ngaøi ñaõ höùa! Veà caùc lôøi toát laønh maø Ngaøi ñaõ caäy mieäng Moâi-se, keû toâi tôù Ngaøi, phaùn ra, chaúng coù moät lôøi naøo khoâng öùng nghieäm.

57

Nguyeän Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi ôû vôùi chuùng toâi, nhö Ngaøi ñaõ ôû cuøng toå phuï chuùng toâi, chôù lìa, chôù boû chuùng toâi;

58

nguyeän Ngaøi giuïc loøng chuùng toâi höôùng veà Ngaøi, haàu chuùng toâi ñi trong moïi ñöôøng loái Ngaøi, giöõ nhöõng ñieàu raên, luaät phaùp, vaø maïng lònh cuûa Ngaøi ñaõ truyeàn cho toå phuï chuùng toâi.

59

Öôùc gì Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta ngaøy ñeâm duû loøng nhôù ñeán caùc lôøi ta ñaõ naøi xin tröôùc maët Ngaøi, haàu cho tuøy vieäc caàn ngaøy naøo theo ngaøy naáy, Ñöùc Gieâ-hoâ-va binh vöïc quyeàn lôïi cuûa toâi tôù Ngaøi vaø cuûa daân Y-sô-ra-eân;

60

haàu cho muoân daân cuûa theá gian bieát raèng Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi, chôù chaúng coù ai khaùc.

61

Vaäy, caùc ngöôi khaù laáy loøng troïn laønh ñoái vôùi Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta, ñeå ñi theo luaät leä Ngaøi vaø giöõ gìn ñieàu raên cuûa Ngaøi, y nhö caùc ngöôi ñaõ laøm ngaøy nay.

62

Vua vaø caû Y-sô-ra-eân ñeàu daâng caùc cuûa leã taïi tröôùc maët Ñöùc Gieâ-hoâ-va.

63

Sa-loâ-moân daâng cuûa leã thuø aân cho Ñöùc Gieâ-hoâ-va, hai muoân hai ngaøn con boø ñöïc vaø möôøi hai muoân con chieân. Vua vaø caû daân Y-sô-ra-eân ñeàu döï leã khaùnh thaønh ñeàn cuûa Ñöùc Gieâ-hoâ-va laø nhö vaäy.

64

Trong ngaøy ñoù, vua bieät rieâng ra nôi chính giöõa cuûa haønh lang ôû tröôùc ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va, vì taïi ñoù ngöôøi daâng caùc cuûa leã thieâu, cuûa leã chay, vaø môõ veà cuûa leã thuø aân; bôûi vì baøn thôø baèng ñoàng ñeå tröôùc ñeàn cuûa Ñöùc Gieâ-hoâ-va laø nhoû quaù, ñöïng caùc cuûa leã thuø aân khoâng ñaëng.

65

Trong luùc ñoù, Sa-loâ-moân vaø caû daân Y-sô-ra-eân, moät hoäi chuùng raát lôùn, ôû töø mieàn Ha-maùt cho ñeán khe EÂ-díp-toâ, hieäp taïi tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta, maø giöõ leã trong baûy ngaøy, laïi baûy ngaøy khaùc nöõa, coäng möôøi boán ngaøy.

66

Ngaøy thöù taùm, vua cho daân söï veà; daân chuùc phöôùc cho vua, ñi trôû veà traïi mình, laáy laøm möøng rôõ vui loøng veà moïi söï toát laønh maø Ñöùc Gieâ-hoâ-va ñaõ laøm cho Ña-vít, keû toâi tôù Ngaøi, vaø cho Y-sô-ra-eân, daân söï cuûa Ngaøi.

1 Kings 9


1 Kings Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 8

1 Kings

Return to Index

Chapter 9

1

Khi Sa-loâ-moân ñaõ caát xong nhaø cuûa Ñöùc Gieâ-hoâ-va, cung ñieän vaø moïi söï ngöôøi muoán caát,

2

thì Ñöùc Gieâ-hoâ-va hieän ñeán cuøng ngöôøi laàn thöù nhì, y nhö Ngaøi ñaõ hieän ra cuøng ngöôøi taïi Ga-ba-oân.

3

Ñöùc Gieâ-hoâ-va phaùn vôùi ngöôøi raèng: Ta ñaõ nhaäm lôøi caàu nguyeän naøi xin cuûa ngöôi thöa tröôùc maët ta; ta ñaõ bieät rieâng ra thaùnh caùi ñeàn naøy maø ngöôi ñaõ caát, ñeå cho danh ta ngöï taïi ñoù ñôøi ñôøi; maét vaø loøng ta seõ thöôøng ôû ñoù maõi maõi.

4

Coøn ngöôi, neáu ngöôi ñi tröôùc maët ta, nhö Ña-vít, cha ngöôi, ñaõ ñi, laáy loøng troïn laønh vaø ngay thaúng maø laøm theo caùc ñieàu ta ñaõ phaùn daën ngöôi, giöõ nhöõng luaät leä vaø maïng lònh cuûa ta,

5

baáy giôø ta seõ laøm cho ngoâi nöôùc ngöôi kieân coá ñeán ñôøi ñôøi treân Y-sô-ra-eân, y nhö ta ñaõ höùa cuøng Ña-vít, cha ngöôi, maø raèng: Ngöôi seõ chaúng heà thieáu keû haäu töï ngöôi ngoài treân ngoâi Y-sô-ra-eân.

6

Nhöng neáu ngöôi vaø con chaùu caùc ngöôi xaây boû ta, khoâng giöõ caùc ñieàu raên vaø luaät leä ta ñaõ truyeàn cho caùc ngöôi, ñi haàu vieäc nhöõng thaàn khaùc vaø thôø laïy chuùng noù,

7

thì ta seõ truaát Y-sô-ra-eân khoûi ñaát ta ñaõ ban cho chuùng noù, tröø boû khoûi tröôùc maét ta caùi ñeàn naøy maø ta ñaõ vì danh ta bieät rieâng ra thaùnh, vaø Y-sô-ra-eân seõ trôû neân lôøi tuïc ngöõ vaø troø cöôøi giöõa muoân daân.

8

Coøn ñeàn naøy, daàu cao döôøng naøo, ai ñi ngang qua gaàn noù cuõng laáy laøm laï luøng, cheâ bai, maø raèng: Côù sao Ñöùc Gieâ-hoâ-va coù laøm cho xöù naøy vaø ñeàn naøy nhö vaäy?

9

Ngöôøi ta seõ ñaùp raèng: Aáy vì chuùng noù ñaõ lìa boû Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng noù, laø Ñaáng ñem toå phuï hoï ra khoûi xöù EÂ-díp-toâ; hoï theo caùc thaàn khaùc, thôø laïy caùc thaàn aáy, vaø haàu vieäc chuùng noù; vì côù ñoù, Ñöùc Gieâ-hoâ-va ñaõ giaùng treân hoï caùc tai hoïa naøy.

10

Xaûy ra vöøa chaün hai möôi naêm khi Sa-loâ-moân ñaõ xaây xong hai caùi nhaø, töùc laø ñeàn cuûa Ñöùc Gieâ-hoâ-va vaø cung ñieän vua,

11

thì baáy giôø, vua Sa-loâ-moân ban cho Hi-ram, vua Ty-rô, hai möôi thaønh ôû xöù Ga-li-leâ; vì Hi-ram coù caáp cho Sa-loâ-moân goã baù höông, goã tuøng, vaø vaøng, tuøy ngöôøi muoán bao nhieâu.

12

Hi-ram töø Ty-rô ñeán ñaëng xem caùc thaønh maø Sa-loâ-moân ñaõ ban cho mình, nhöng caùc thaønh ñoù chaúng ñeïp loøng ngöôøi,

13

vaø ngöôøi noùi raèng: Hôõi anh, nhöõng thaønh maø anh cho em ñoù laø caùi gì? Roài ngöôøi goïi caùc thaønh aáy laø xöù Ca-bun, haõy coøn goïi nhö vaäy ñeán ngaøy nay.

14

Vaû, Hi-ram ñaõ gôûi cho vua Sa-loâ-moân moät traêm hai möôi ta laâng vaøng.

15

Naày, laø côù sao Sa-loâ-moân ñaõ baét xaâu ñaëng xaây caát ñeàn Ñöùc Gieâ-hoâ-va vaø cung ñieän mình, luoân vôùi Mi-loâ, vaùch thaønh Gieâ-ru-sa-lem, Haùt-so, Meâ-ghi-ñoâ, vaø Gheâ-xe.

16

Pha-ra-oân, vua cuûa EÂ-díp-toâ, ñaõ ñi leân chieám laáy Gheâ-xe, thieâu ñoát noù, vaø gieát nhöõng daân Ca-na-an ôû trong thaønh, roài ban thaønh aáy laøm cuûa vu qui cho con gaùi mình, laø vôï Sa-loâ-moân.

17

Vaäy, Sa-loâ-moân xaây thaønh Gheâ-xe, Beát-Hoâ-roân döôùi,

18

Ba-laùt, vaø Taùt-moát, taïi trong ñaát röøng cuûa xöù;

19

laïi xaây caùc thaønh coù nhöõng kho tröõ löông phaïn cuûa Sa-loâ-moân, nhöõng thaønh ñeå xe coä, nhöõng thaønh cho quaân kò, vaø moïi ñieàu gì ñeïp loøng Sa-loâ-moân xaây caát taïi Gieâ-ru-sa-lem, trong Li-ban vaø trong caû xöù phuïc döôùi quyeàn ngöôøi.

20

Heát thaûy nhöõng ngöôøi coøn soáng laïi trong daân A-moâ-rít, daân Heâ-tít, daân Pheâ-reâ-sít, daân Heâ-vít, daân Gieâ-bu-sít, khoâng thuoäc veà daân Y-sô-ra-eân,

21

töùc laø caùc con chaùu cuûa chuùng noù coøn laïi ôû trong xöù maø daân Y-sô-ra-eân khoâng ñuû söùc dieät heát ñöôïc, thì Sa-loâ-moân baét phuï laøm xaâu dòch cho ñeán ngaøy nay.

22

Nhöng Sa-loâ-moân khoâng baét daân Y-sô-ra-eân laøm toâi moïi; song hoï laøm binh chieán, toâi tôù, quan tröôûng, quan töôùng, quan cai xe, vaø lính kî cuûa ngöôøi.

23

Coøn veà caùc quan tröôûng ñaët leân coi soùc caùc coâng vieäc cuûa Sa-loâ-moân, soá laø naêm traêm naêm möôi ngöôøi; hoï cai trò daân laøm coâng vieäc.

24

Con gaùi Pha-ra-oân ôû thaønh Ña-vít ñi leân cung maø Sa-loâ-moân ñaõ xaây caát cho naøng; baáy giôø, ngöôøi xaây caát Mi-loâ.

25

Moãi naêm ba laàn, Sa-loâ-moân daâng cuûa leã thieâu vaø cuûa leã thuø aân treân baøn thôø maø ngöôøi ñaõ ñoùng cho Ñöùc Gieâ-hoâ-va, vaø xoâng höông treân baøn thôø ñaõ ñaët ôû tröôùc maët Ñöùc Gieâ-hoâ-va. Ngöôøi xaây xong ñeàn thôø laø nhö vaäy.

26

Vua Sa-loâ-moân cuõng saém söûa moät ñoaøn taøu taïi EÂ-xi-oân-Gheâ-be, gaàn EÂ-loát, treân meù Bieån ñoû, trong xöù EÂ-ñoâm.

27

Hi-ram sai nhöõng toâi tôù mình, töùc nhöõng thuûy thuû, thoâng thaïo veà ngheà ñi bieån, ñeán trong ñoaøn taøu ñoù, ñaëng giuùp toâi tôù cuûa Sa-loâ-moân.

28

Hoï ñi OÂ-phia ñem veà cho Sa-loâ-moân boán traêm hai möôi ta laâng vaøng.

1 Kings 10


1 Kings Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 9

1 Kings

Return to Index

Chapter 10

1

Khi nöõ vöông Seâ-ba nghe noùi veà danh tieáng cuûa Sa-loâ-moân vaø veà danh cuûa Ñöùc Gieâ-hoâ-va, beøn ñeán thöû Sa-loâ-moân nhieàu caâu ñoá.

2

Baø ñeán Gieâ-ru-sa-lem coù haàu haï theo raát ñoâng, laïc ñaø chôû thuoác thôm, nhieàu vaøng vaø ngoïc. Baø ñeán cuøng Sa-loâ-moân, noùi vôùi ngöôøi moïi ñieàu coù trong loøng mình.

3

Sa-loâ-moân ñaùp caùc caâu hoûi cuûa baø, chaúng caâu naøo aån bí quaù cho vua, maø vua khoâng giaûi nghóa noåi cho baø.

4

Khi nöõ vöông Seâ-ba thaáy moïi söï khoân ngoan cuûa Sa-loâ-moân, cung ñieän ngöôøi caát,

5

nhöõng moùn aên treân baøn ngöôøi, nhaø cöûa cuûa toâi tôù ngöôøi, thöù töï coâng vieäc cuûa caùc quan, vaø ñoà aên maëc cuûa hoï, caùc quan chöôùc töûu, vaø caùc cuûa leã thieâu ngöôøi daâng trong ñeàn Ñöùc Gieâ-hoâ-va, thì maát vía.

6

Roài baø noùi raèng: Ñieàu toâi nghe noùi trong xöù toâi veà lôøi noùi vaø söï khoân ngoan cuûa vua, thì thaät laém.

7

Song tröôùc khi toâi chöa ñeán ñaây, vaø chöa thaáy taän maét nhöõng ñieàu naøy, thì toâi chaúng tin; vaø kìa, ngöôøi ta chaúng noùi ñeán ñöôïc phaân nöûa! Söï khoân ngoan vaø oai nghi cuûa vua troåi hôn tieáng ñoàn toâi ñaõ nghe.

8

Caùc toâi tôù vua thaät coù phöôùc thay! Caùc toâi tôù vua haèng ñöùng chaàu tröôùc maët vua, nghe söï khoân ngoan cuûa vua, laáy laøm coù phöôùc thay!

9

Ñaùng khen ngôïi thay Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa vua, vì Ngaøi ñeïp loøng vua, ñaët vua treân ngoâi cuûa Y-sô-ra-eân! Bôûi vì Ñöùc Gieâ-hoâ-va yeâu daáu Y-sô-ra-eân maõi maõi, neân Ngaøi ñaõ laäp vua laøm vua ñaëng cai trò theo söï ngay thaúng vaø coâng bình.

10

Ñoaïn nöõ vöông daâng cho vua moät traêm hai möôi ta laâng vaøng vaø raát nhieàu thuoác thôm cuøng ngoïc quí. Töø ñoù nhaãn nay, chaúng heà coù ai ñem thuoác thôm ñeán soá nhieàu baèng cuûa nöõ vöông nöôùc Seâ-ba daâng cho vua Sa-loâ-moân.

11

Ñoaøn taøu Hi-ram chôû vaøng OÂ-phia, cuõng chôû caây baïch ñaøn raát nhieàu, vaø ngoïc quí.

12

Vua duøng caây baïch ñaøn naøy maø laøm bao lôn cho ñeàn thôø Ñöùc Gieâ-hoâ-va vaø cho nhaø vua, cuøng nhöõng ñôøn caàm vaø ñôn saét cho con haùt. Töø ñoù, chaúng heà coù ai ñem ñeán Gieâ-ru-sa-lem caây baïch ñaøn döôøng aáy nöõa, khoâng ai thaáy laïi cho ñeán ngaøy nay.

13

Vua Sa-loâ-moân ban cho nöõ vöông Seâ-ba moïi ñeàu ngöôøi öôùc vaø xin, chaúng keå nhöõng vaät maø Sa-loâ-moân ñaõ ban cho baø, tuøy leä thöôøng cuûa vua. Ñoaïn, baø vaø caùc toâi tôù baø leân ñöôøng trôû veà xöù mình.

14

Vaøng maø vua Sa-loâ-moân thaâu nhaän moãi naêm caân ñeán saùu traêm baûy möôi saùu ta laâng,

15

khoâng keå vaøng ngöôøi thaâu laáy nôi ngöôøi buoân baùn doâng, vaø nôi söï ñoåi chaùc cuûa keû thöông maïi, cuøng vaøng maø caùc vua A-ra-bi, vaø caùc quan toång ñoác cuûa xöù ñem noäp.

16

Vua Sa-loâ-moân laøm hai traêm caùi khieân lôùn baèng vaøng ñaùnh giaùc, cöù moãi caùi duøng saùu traêm sieác lô vaøng;

17

laïi laøm ba traêm caùi khieân nhoû, baèng vaøng ñaùnh giaùc, cöù moãi caùi duøng ba min vaøng. Vua ñeå caùc khieân aáy trong ñeàn röøng Li-ban.

18

Vua cuõng laøm moät caùi ngai lôùn baèng ngaø, boïc vaøng roøng.

19

Ngai naøy coù saùu naác; thaân cao ngai phía sau thì troøn; moãi phía ngai coù thanh naâng tay, vaø hai con sö töû ñöùng keà.

20

Laïi coù möôøi hai con khaùc ñöùng treân saùu naác, nôi höõu vaø taû: chaúng coù nöôùc naøo laøm ngai gioáng nhö vaäy.

21

Heát thaûy caùc cheùn uoáng cuûa vua Sa-loâ-moân ñeàu baèng vaøng, vaø nhöõng khí duïng trong cung röøng Li-ban ñeàu cuõng baèng vaøng roøng. Chaúng coù chi laø baèng baïc: trong ñôøi vua Sa-loâ-moân, ngöôøi ta chaúng keå baïc laø chi.

22

Vì ñoaøn taøu Ta-reâ-si cuûa vua moãi ba naêm moät laàn vöôït bieån vôùi ñoaøn taøu cuûa Hi-ram, ñem veà vaøng, baïc, ngaø voi, con khæ, vaø con coâng.

23

Aáy vaäy, vua Sa-loâ-moân troåi hôn caùc vua theá gian veà söï giaøu coù vaø söï khoân ngoan.

24

Caû thieân haï ñeàu tìm kieám maët Sa-loâ-moân ñaëng nghe söï khoân ngoan maø Ñöùc Chuùa Trôøi ñaõ ñeå trong loøng ngöôøi.

25

Cöù haèng naêm, theo leä ñònh, moïi ngöôøi ñeàu ñem ñeán daâng vaät mình tieán coáng cho vua, naøo chaäu baèng baïc vaø baèng vaøng, aùo xoáng, binh khí, thuoác thôm, ngöïa, vaø la.

26

Sa-loâ-moân cuõng nhoùm xe vaø lính kò; coù moät ngaøn boán traêm xe vaø möôøi hai ngaøn lính kò, ñeå trong caùc thaønh chöùa xe, vaø taïi Gieâ-ru-sa-lem, gaàn beân vua.

27

Taïi Gieâ-ru-sa-lem vua laøm cho baïc ra thöôøng nhö ñaù, vaø caây baù höông nhieàu nhö caây sung moïc nôi ñoàng baèng.

28

Vua Sa-loâ-moân do nôi EÂ-díp-toâ maø ñöôïc ngöïa; moät ñoaøn con buoân cuûa vua ñi kieám mua töøng baày, giaù phaûi chaêng.

29

Moãi coã xe mua ôû xöù EÂ-díp-toâ vaø daãn veà Gieâ-ru-sa-lem, giaù ñaùng saùu traêm sieác lô baïc, coøn moãi con ngöïa giaù ñaùng moät traêm naêm möôi sieác lô. Caùc vua daân Heâ-tít vaø vua Sy-ri cuõng theo giaù aáy, nhôø nhöõng con buoân cuûa vua mua veà.

1 Kings 11


1 Kings Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 10

1 Kings

Return to Index

Chapter 11

1

Ngoaøi con gaùi cuûa Pha-ra-oân, vua Sa-loâ-moân laïi coøn thöông meán nhieàu ngöôøi nöõ cuûa daân ngoaïi; töùc laø ngöôøi nöõ Moâ-aùp, Am-moân, EÂ-ñoâm, Si-ñoân, vaø Heâ-tít.

2

Chuùng noù thuoäc veà caùc daân toäc maø Ñöùc Gieâ-hoâ-va coù phaùn vôùi daân Y-sô-ra-eân raèng: Caùc ngöôi vaø chuùng noù chôù ñi laïi giao thoâng vôùi nhau; vì chuùng noù haún seõ quyeán duï loøng caùc ngöôi höôùng theo caùc thaàn chuùng noù. Sa-loâ-moân tríu meán nhöõng ngöôøi nöõ aáy.

3

Ngöôøi coù baûy traêm hoaøng haäu, vaø ba traêm cung nöõ; chuùng noù beøn laøm cho ngöôøi trôû loøng.

4

Trong buoåi giaø yeáu, caùc hoaøng haäu cuûa Sa-loâ-moân duï loøng ngöôøi ñi theo caùc thaàn khaùc: Ñoái cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình, loøng ngöôøi chaúng troïn laønh nhö theå loøng cuûa Ña-vít, laø cha ngöôøi.

5

Vì Sa-loâ-moân cuùng thôø Aùt-taït-teâ, nöõ thaàn cuûa daân Si-ñoân, vaø thaàn Minh-coâm, laø thaàn ñaùng gôùm ghieác cuûa daân Am-moân.

6

Nhö vaäy, Sa-loâ-moân laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, chaúng vaâng theo Ñöùc Gieâ-hoâ-va caùch troïn laønh nhö Ña-vít, cha ngöôøi, ñaõ laøm.

7

Baáy giôø, Sa-loâ-moân laïi xaây caát taïi treân nuùi ñoái ngang Gieâ-ru-sa-lem, moät nôi cao cho Keâ-moùc, vaät ñaùng gôùm ghieác cuûa daân Moâ-aùp, vaø cho Mo-loùc, vaät ñaùng gôùm ghieác cuûa daân Am-moân.

8

Vua cuõng laøm nhö vaäy cho heát thaûy caùc hoaøng haäu ngoaïi cuûa mình, xoâng höông vaø teá leã cho thaàn cuûa chuùng noù.

9

Ñöùc Gieâ-hoâ-va noåi giaän cuøng Sa-loâ-moân, bôûi vì loøng ngöôøi trôû boû Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, laø Ñaáng ñaõ hai laàn hieän ñeán cuøng ngöôøi,

10

phaùn baûo ngöôøi raèng chôù theo caùc thaàn khaùc; nhöng ngöôøi khoâng vaâng theo lònh cuûa Ñöùc Gieâ-hoâ-va.

11

Ñöùc Gieâ-hoâ-va phaùn vôùi Sa-loâ-moân raèng: Bôûi vì ngöôi ñaõ laøm ñieàu naøy, khoâng giöõ giao öôùc vaø luaät phaùp ta truyeàn cho ngöôi, neân ta chaéc seõ ñoaït laáy nöôùc khoûi ngöôi, cho keû toâi tôù ngöôi.

12

Song vì côù Ña-vít, cha ngöôi, ta seõ chaúng laøm ñieàu ñoù trong ñôøi ngöôi. Ta seõ ñoaït laáy nöôùc khoûi tay con trai ngöôi.

13

Laïi ta chaúng ñoaït laáy caû nöôùc khoûi noù; song vì côù Ña-vít, ñaày tôù ta vaø vì côù Gieâ-ru-sa-lem maø ta ñaõ choïn, ta seõ ñeå laïi moät chi phaùi cho con trai ngöôi.

14

Vaäy, Ñöùc Gieâ-hoâ-va khieán daáy leân moät keû thuø nghòch cuøng Sa-loâ-moân, laø Ha-ñaùt, ngöôøi EÂ-ñoâm voán doøng doõi vua EÂ-ñoâm.

15

Vaû, trong luùc Ña-vít ñaùnh deïp EÂ-ñoâm, thì Gioâ-aùp laø toång binh, ñi leân choân caùc keû thaùc, vaø gieát heát thaûy ngöôøi nam trong EÂ-ñoâm.

16

Gioâ-aùp vaø caû Y-sô-ra-eân ôû laïi ñoù saùu thaùng, cho ñeán khi ngöôøi ñaõ gieát heát thaûy ngöôøi trong EÂ-ñoâm.

17

Luùc baáy giôø, Ha-ñaùt chaïy troán cuøng maáy ngöôøi EÂ-ñoâm, laø toâi tôù cuûa cha ngöôøi, ñaëng ñeán ôû EÂ-díp-toâ; Ha-ñaùt haõy coøn thô aáu.

18

Chuùng ñi töø Ma-ñi-an ñeán Pha-ran; ñoaïn baét maáy ngöôøi Pha-ran theo mình maø ñi ñeán EÂ-díp-toâ, ra maét Pha-ra-oân, vua xöù EÂ-díp-toâ. Vua caáp cho Ha-ñaùt nhaø ôû, löông thöïc vaø ñaát ruoäng.

19

Ha-ñaùt ñöôïc ôn nhieàu tröôùc maët Pha-ra-oân; vua beøn gaû em vôï mình cho ngöôøi, töùc laø em cuûa hoaøng haäu Taùc-beâ-ne.

20

Em cuûa Taùc-beâ-ne sanh cho Ha-ñaùt moät con trai teân laø Gheâ-nu-baùt; Taùc-beâ-ne döùt söõa noù taïi trong ñeàn Pha-ra-oân. Nhö vaäy, Gheâ-nu-baùt ôû taïi trong ñeàn Pha-ra-oân, giöõa caùc con trai cuûa vua.

21

Khi Ha-ñaùt ôû EÂ-díp-toâ hay raèng Ña-vít ñaõ an giaác cuøng caùc toå tieân ngöôøi, vaø Gioâ-aùp, quan toång binh, ñaõ thaùc, thì ngöôøi taâu cuøng Pha-ra-oân raèng: Xin haõy ñeå cho toâi ñi trôû veà trong xöù toâi.

22

Pha-ra-oân ñaùp vôùi ngöôøi raèng: Ngöôi ôû nôi ta coù thieáu gì sao, neân ao öôùc trôû veà trong xöù mình nhö vaäy? Ngöôøi thöa raèng: Chaúng thieáu chi. Daàu vaäy, xin cho toâi ñi.

23

Ñöùc Chuùa Trôøi laïi khieán daáy leân moät keû thuø nghòch khaùc, laø Reâ-xoân, con trai EÂ-li-gia-ña, ñaõ chaïy troán khoûi chuùa mình laø Ha-ña-ñeâ-xe, vua Xoâ-ba.

24

Khi Ña-vít gieát quaân vua Xoâ-ba, thì ngöôøi aáy nhoùm ngöôøi ta chung quanh mình, vaø laøm ñaàu boïn ñoù, ñi ñeán thaønh Ña-maùch, beøn ôû taïi ñoù, vaø quaûn trò thaønh aáy.

25

Reâ-xoân laøm keû cöøu ñòch cuøng Y-sô-ra-eân troïn ñôøi Sa-loâ-moân, ngoaøi ra söï baïi maø Ha-ñaùt ñaõ laøm; ngöôøi cai trò nöôùc Sy-ri, vaø ghen gheùt Y-sô-ra-eân.

26

Gieâ-roâ-boâ-am, con trai cuûa Neâ-baùt, ngöôøi Eùp-ra-im, ôû ñaát Xeâ-reâ-ña, laø toâi tôù cuûa Sa-loâ-moân, cuõng daáy nghòch vôùi ngöôøi. Meï ngöôøi goùa buïa, teân laø Xeâ-ru-ha.

27

Naøy laø duyeân côù maø ngöôøi phaûn nghòch vôùi vua: Sa-loâ-moân xaây caát Mi-loâ, laáp vaù laïi nôi hö luûng cuûa thaønh Ña-vít, laø cha ngöôøi.

28

Vaû, Gieâ-roâ-boâ-am laø moät ngöôøi maïnh daïn vaø taøi naêng; Sa-loâ-moân thaáy ngöôøi tuoåi treû coù taøi ngheà, beøn ñaët ngöôøi laøm ñaàu xaâu cho caû nhaø Gioâ-seùp.

29

Xaûy trong luùc ñoù, Gieâ-roâ-boâ-am ôû Gieâ-ru-sa-lem ñi ra, gaëp tieân tri A-hi-gia ôû Si-loâ taïi giöõa ñöôøng, maëc caùi aùo tôi môùi. Chæ coù hai ngöôøi ôû ngoaøi ñoàng maø thoâi.

30

A-hi-gia beøn naém aùo môùi ngöôøi maëc trong mình maø xeù ra laøm möôøi mieáng.

31

Ñoaïn, ngöôøi noùi vôùi Gieâ-roâ-boâ-am raèng: Haõy laáy möôøi mieáng veà phaàn ngöôi, vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân coù phaùn nhö vaäy: Kìa, ta seõ ñoaït laáy nöôùc khoûi tay Sa-loâ-moân vaø trao cho ngöôi möôøi chi phaùi cuûa nöôùc aáy.

32

Nhöng vì côù Ña-vít, keû toâi tôù ta, vaø vì côù Gieâ-ru-sa-lem, thaønh ta ñaõ choïn giöõa caùc chi phaùi Y-sô-ra-eân, neân seõ coù moät chi phaùi cöù ôû trung tín cuøng ngöôøi.

33

Aáy, bôûi vì chuùng noù ñaõ töø boû ta, ñi thôø laïy Aùt-taï-teâ, nöõ thaàn cuûa daân Si-ñoân, thaàn xöù Moâ-aùp, vaø Minh-coâm, thaàn cuûa daân Am-moân. Chuùng noù khoâng ñi theo caùc ñöôøng loái ta, ñaëng laøm ñieàu ngay thaúng taïi tröôùc maët ta, vaø cuõng chaúng giöõ luaät leä vaø ñieàu raên ta, y nhö Ña-vít, cha cuûa Sa-loâ-moân, ñaõ laøm.

34

Nhöng ta seõ chaúng caát laáy caû nöôùc khoûi tay Sa-loâ-moân; song vì Ña-vít, keû toâi tôù ta, ta ñaõ choïn, ta seõ laäp ngöôøi laøm vua troïn ñôøi ngöôøi soáng, bôûi vì Ña-vít ñaõ giöõ caùc ñieàu raên vaø luaät leä ta.

35

Nhöng ta seõ ñoaït laáy nöôùc khoûi tay con trai ngöôøi, maø trao cho ngöôi möôøi chi phaùi.

36

Ta seõ ñeå laïi moät chi phaùi cho con trai ngöôøi, ñeå cho taïi Gieâ-ru-sa-lem, thaønh ta ñaõ choïn ñaëng ñaët danh ta ôû ñoù, Ña-vít, keû toâi tôù ta, haèng coù moät ngoïn ñeøn tröôùc maët ta luoân luoân.

37

Vaäy, ta seõ choïn ngöôi vaø laäp laøm vua Y-sô-ra-eân; ngöôi seõ cai trò theo yù muoán loøng ngöôi.

38

Vaø, neáu ngöôi vaâng theo lònh ta, ñi trong caùc ñöôøng loái ta, laøm ñieàu thieän tröôùc maët ta, giöõ gìn luaät leä vaø ñieàu raên ta, y nhö Ña-vít, toâi tôù ta, ñaõ laøm, thì ta seõ ôû cuøng ngöôi,

39

laäp cho ngöôi moät nhaø vöõng chaéc, y nhö ta ñaõ laäp cho Ña-vít, vaø ta seõ ban Y-sô-ra-eân cho ngöôi. Nhö vaäy, ta seõ laøm sæ nhuïc doøng doõi Ña-vít, nhöng chaúng phaûi ñôøi ñôøi.

40

Sa-loâ-moân tìm theá gieát Gieâ-roâ-boâ-am; nhöng Gieâ-roâ-boâ-am chaïy troán qua EÂ-díp-toâ, ñeán cuøng Si-saéc, vua EÂ-díp-toâ; roài ngöôøi ôû taïi EÂ-díp-toâ cho ñeán chöøng Sa-loâ-moân baêng haø.

41

Coøn caùc ñieàu khaùc veà chuyeän Sa-loâ-moân, moïi vieäc ngöôøi, söï khoân ngoan cuûa ngöôøi, thaûy ñeàu ñaõ cheùp trong saùch haønh traïng cuûa Sa-loâ-moân.

42

Sa-loâ-moân ôû Gieâ-ru-sa-lem cai trò treân caû Y-sô-ra-eân trong boán möôi naêm.

43

Ñoaïn, Sa-loâ-moân an giaác cuøng caùc toå phuï ngöôøi, vaø ñöôïc choân trong thaønh Ña-vít, cha ngöôøi. Roâ-boâ-am, con trai ngöôøi, cai trò theá cho ngöôøi.

1 Kings 12


1 Kings Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 11

1 Kings

Return to Index

Chapter 12

1

Roâ-boâ-am ñeán Si-chem vì caû Y-sô-ra-eân ñaõ hieäp laïi taïi Si-chem ñaëng toân ngöôøi laøm vua.

2

Khi Gieâ-roâ-boâ-am, con trai cuûa Neâ-baùt, hay ñieàu ñoù, thì coøn ôû EÂ-díp-toâ, laø nôi ngöôøi troán ñeå thoaùt khoûi vua Sa-loâ-moân.

3

Ngöôøi ta sai tìm ngöôøi taïi ñoù. Gieâ-roâ-boâ-am cuøng caû hoäi chuùng Y-sô-ra-eân ñeàu ñeán taâu vôùi Roâ-boâ-am raèng:

4

Thaân phuï vua ñaõ laøm cho aùch chuùng toâi naëng quaù nhöng baây giôø vua haõy giaûm nheï söï phuïc dòch khoù nhoïc vaø caùi aùch naëng maø thaân phuï vua ñaõ gaùn cho chuùng toâi, thì chuùng toâi seõ phuïc dòch vua.

5

Ngöôøi ñaùp vôùi chuùng raèng: Haõy lui veà, trong ba ngaøy seõ trôû laïi cuøng ta. Daân söï beøn lui veà.

6

Vua Roâ-boâ-am baøn vôùi caùc tröôûng laõo ñaõ haàu haï Sa-loâ-moân, cha mình, trong luùc ngöôøi coøn soáng, maø raèng: Caùc ngöôi baøn luaän cho ta phaûi ñaùp vôùi daân söï naøy laøm sao?

7

Chuùng thöa laïi raèng: Neáu ngaøy nay vua laøm nhö ngöôøi ñaày tôù cuûa daân söï naøy, phuïc söï hoï, ñaùp lôøi, troø chuyeän töû teá cuøng hoï, thì hoï seõ laøm toâi tôù vua maõi maõi.

8

Nhöng Roâ-boâ-am khoâng theo möu cuûa caùc tröôûng laõo ñaõ baøn cho mình; baøn nghò cuøng caùc keû trai treû ñoàng lôùn leân vôùi mình, vaø haàu haï mình,

9

maø raèng: Daân söï naøy ñaõ taâu vôùi ta raèng: Haõy giaûm nheï caùi aùch maø thaân phuï vua ñaõ gaùn cho chuùng toâi; vaäy, caùc ngöôi baøn luaän cho ta phaûi ñaùp vôùi chuùng noù laøm sao?

10

Caùc gaõ trai treû ñoàng lôùn leân vôùi ngöôøi ñaùp raèng: daân söï naøy ñaõ taâu vôùi vua raèng: Thaân phuï vua khieán aùch chuùng toâi naëng vua haõy laøm cho noù ra nheï; vua phaûi ñaùp laïi cuøng chuùng nhö vaày: Ngoùn tay uùt ta coùn lôùn hôn löng cuûa cha ta.

11

Vaäy, cha ta ñaõ gaùc moät caùi aùch naëng cho caùc ngöôi, ta seõ laøm caùi aùch caùc ngöôi theâm naëng hôn nöõa; cha ta söûa phaït caùc ngöôi baèng roi da, ta seõ söûa phaït caùc ngöôi baèng roi boï caïp.

12

Ngaøy thöù ba, Gieâ-roâ-boâ-am vaø caû daân söï ñeàu ñi ñeán Roâ-boâ-am, y nhö vua ñaõ bieåu raèng: Haõy trôû laïi cuøng ta trong ba ngaøy.

13

Vua ñaùp lôøi vôùi daân söï caùch xaúng xôùm, khoâng keå caùc lôøi baøn luaän cuûa caùc tröôûng laõo,

14

vaø theo möu caùc keû trai treû maø ñaùp laïi cuøng chuùng raèng: Cha ta ñaõ khieán cho aùch caùc ngöôi naëng neà; ta seõ laøm aùch caùc ngöôi caøng naëng neà hôn nöõa. Cha ta coù söûa phaït caùc ngöôi baèng roi da, ta seõ söûa phaït caùc ngöôi baèng roi boï caïp.

15

Nhö vaäy, vua khoâng khöùng nghe lôøi daân söï, vì ñieàu ñoù bôûi Ñöùc Gieâ-hoâ-va daãn ñeán, ñaëng laøm cho öùng nghieäm lôøi Ngaøi caäy A-hi-gia ôû Si-loâ maø phaùn cho Gieâ-roâ-boâ-am, con trai cuûa Neâ-baùt.

16

Khi caû Y-sô-ra-eân thaáy vua khoâng khöùng nghe lôøi hoï, beøn ñaùp cuøng ngöôøi raèng: Chuùng ta coù phaàn gì cuøng Ña-vít? Chuùng ta chaúng coù cô nghieäp chi vôùi con trai Y-sai. Hôõi Y-sô-ra-eân! haõy trôû veà traïi mình ñi. ÔÙ Ña-vít! töø raøy ngöôi khaù coi chöøng nhaø cuûa ngöôi. Nhö vaäy Y-sô-ra-eân ñeàu ruùt veà caùc traïi cuûa hoï.

17

Nhöng veà daân Y-sô-ra-eân ôû taïi caùc thaønh Giu-ña, thì Roâ-boâ-am cai trò hoï.

18

Baáy giôø, Roâ-boâ-am sai A-ñoâ-ram laø ngöôøi coi soùc vieäc coáng thueá ñeán cuøng chuùng; nhöng caû Y-sô -r-eân neùm ñaù ngöôøi cheát. Vua Roâ-boâ-am laät ñaät leân xe, troán veà Gieâ-ru-sa-lem.

19

Aáy vaäy, Y-sô-ra-eân phaûn nghòch nhaø Ña-vít cho ñeán ngaøy nay.

20

Khi daân Y-sô-ra-eân hay raèng Gieâ-roâ-boâ-am ñaõ trôû veà, beøn sai söù môøi ngöôøi ñeán hoäi mình, vaø laäp ngöôøi laøm vua treân Y-sô-ra-eân. Chæ coù chi phaùi Giu-ña cöù theo nhaø Ña-vít maø thoâi.

21

Roâ-boâ-am ñeán Gieâ-ru-sa-lem nhoùm heát thaûy nhaø Giu-ña vaø chi phaùi Beân-gia-minh, soá laø moät taêm taùm möôi ngaøn ngöôøi lính chieán keùn choïn, toan tranh chieán cuøng nhaø Y-sô-ra-eân ñaëng baét nöôùc phuïc laïi Roâ-boâ-am, con trai Sa-loâ-moân.

22

Nhöng Ñöùc Chuùa Trôøi phaùn cuøng Seâ-ma-gia, ngöôøi cuûa Ñöùc Chuùa Trôøi, raèng:

23

Haõy noùi cuøng Roâ-boâ-am, con trai Sa-loâ-moân, vua Giu-ña, cuøng heát thaûy nhaø Giu-ña, Beân-gia-min, vaø phaàn daân söï coøn laïi, maø raèng:

24

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Caùc ngöôi chôù ñi leân ñaùnh anh em mình, laø daân Y-sô-ra-eân. Moãi ngöôøi haõy trôû veà nhaø mình, vì söï naøy bôûi ta maø xaûy ñeán. Chuùng vaâng theo lôøi Ñöùc Gieâ-hoâ-va maø trôû veà theo maïng lònh cuûa Ngaøi.

25

Gieâ-roâ-boâ-am beøn xaây caát Si-chem treân nuùi Eùp-ra-im, vaø ôû taïi ñoù. Ñoaïn töø ñoù ngöôøi ñi ra xaây caát Pheâ-nu-eân.

26

Baáy giôø, Gieâ-roâ-boâ-am noùi thaàm raèng: Hoaëc nöôùc seõ trôû veà nhaø Ña-vít chaêng.

27

Neáu daân söï naøy ñi leân Gieâ-ru-sa-lem ñaëng teá leã taïi trong ñeàn cuûa Ñöùc gieâ-hoâ-va, thì loøng hoï chaéc seõ trôû veà chuùa cuûa hoï, laø Roâ-boâ-am, vua Giu-ña; ngöôøi ta seõ gieát ta ñi vaø trôû veà vôùi Roâ-boâ-am, vua Giu-ña.

28

Vaäy, vua baøn ñònh, roài truyeàn laøm hai con boø con baèng vaøng, vaø noùi vôùi daân söï raèng: Caùc ngöôi ñi leân Gieâ-ru-sa-lem thaät khoù thay! Hôõi Y-sô-ra-eân! naày laø caùc thaàn ngöôi, ñaõ ñem ngöôi ra khoûi xöù EÂ-díp-toâ.

29

Ngöôøi ñaët con naøy taïi Beâ-teân, vaø con kia taïi Ñan.

30

Vieäc ñoù thaønh neân toäi loãi, vì daân chuùng ñi ñeán Ñan ñaëng thôø laïy boø con aáy.

31

Gieâ-roâ-boâ-am cuõng caát chuøa mieãu treân caùc nôi cao, choïn laáy ngöôøi trong voøng daân chuùng laäp laøm thaày teá leã, khoâng thuoäc veà chi phaùi Leâ-vi.

32

Ngöôøi laïi ñònh laäp trong tuaàn thaùng taùm ngaøy raèm, moät leã gioáng nhö leã ngöôøi ta thöôøng döï trong xöù Giu-ña, vaø ngöôøi daâng caùc cuûa leã treân baøn thôø. Ngöôøi cuõng laøm nhö vaäy taïi Beâ-teân, teá leã cho hai boø con maø ngöôøi ñaõ laøm neân; laïi ñeå taïi Beâ-teân nhöõng thaày teá leã cuûa caùc nôi cao maø ngöôøi ñaõ caát.

33

Ngaøy raèm thaùng taùm, töùc laø thaùng ngöôøi töï choïn laáy, Gieâ-roâ-boâ-am ñi leân baøn thôø mình ñaõ caát taïi Beâ-teân. Ngöôøi laäp moät leã cho daân Y-sô-ra-eân, roài ñi leân baøn thôø ñaëng xoâng höông.

1 Kings 13


1 Kings Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 12

1 Kings

Return to Index

Chapter 13

1

Ñöông khi Gieâ-roâ-boâ-am ñöùng gaàn baøn thôø, ñaëng xoâng höông, kìa, coù moät ngöôøi cuûa Ñöùc Chuùa Trôøi ôû Giu-ña, vaâng maïng Ñöùc Gieâ-hoâ-va maø ñeán Beâ-teân.

2

Ngöôøi vaâng theo lôøi phaùn cuûa Ñöùc Gieâ-hoâ-va, quôû traùch baøn thôø maø noùi raèng: Hôõi baøn thôø, baøn thôø! Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Moät ñöùa con trai seõ sanh ra cho nhaø Ña-vít, teân noù laø Gioâ-si -a. Noù seõ daâng treân maày nhöõng thaày teá leã cuûa caùc nôi cao, laø ngöôøi xoâng höông treân maày, vaø ngöôøi ta seõ thieâu treân maày haøi coát cuûa ngöôøi cheát.

3

Trong ngaøy ñoù, thaày tieân tri toû moät daáu laï, raèng: Naày laø daáu laï maø Ñöùc Gieâ-hoâ-va ñaõ phaùn: Baøn thôø seõ nöùt, tro treân baøn thôø seõ ñoå xuoáng ñaát.

4

Khi vua Gieâ-roâ-boâ-am nghe lôøi haêm doïa maø ngöôøi cuûa Ñöùc chuùa Trôøi noùi nghòch cuøng baøn thôø taïi Beâ-teân, thì ngöôøi giô tay ra treân baøn thôø maø baûo raèng: Haõy baét noù ñi. Nhöng caùnh tay vua giô ra ñoái cuøng tieân tri beøn trôû neân khoâ, khoâng theá co laïi vaøo mình ñöôïc.

5

Baøn thôø cuõng nöùt ra, vaø tro ôû treân ñoå xuoáng, y nhö daáu laï maø ngöôøi cuûa Ñöùc Chuùa Trôøi ñaõ vaâng maïng Ñöùc Gieâ-hoâ-va toû ra.

6

Baáy giôø, vua caát tieáng noùi vôùi ngöôøi cuûa Ñöùc Chuùa Trôøi raèng: Xin haõy naøi xin Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi vaø caàu nguyeän cho ta, haàu cho tay ta ñöôïc laïi nhö cuõ. Ngöôøi cuûa Ñöùc Chuùa Trôøi caàu khaån Ñöùc Gieâ-hoâ-va, thì tay vua beøn co vaøo ñöôïc, trôû laïi y nhö tröôùc.

7

Vua beøn noùi cuøng ngöôøi cuûa Ñöùc Chuùa Trôøi raèng: Ngöôi haõy veà cung vôùi ta ñaëng boå söùc laïi, vaø ta seõ daâng cho ngöôi moät leã vaät.

8

Ngöôøi cuûa Ñöùc Chuùa Trôøi ñaùp laïi cuøng vua raèng: Daãu vua ban cho toâi phaân nöûa gia saûn vua, toâi cuõng chaúng vaøo cung vôùi vua, hoaëc aên baùnh hay laø uoáng nöôùc taïi nôi naøy;

9

vì Ñöùc Gieâ-hoâ-va ñaõ phaùn daën ta nhö vaày, raèng: Ngöôi chôù aên baùnh, chôù uoáng nöôùc, chôù noi con ñöôøng ngöôi ñaõ ñi maø trôû veà.

10

Aáy vaäy, ngöôøi ñi ñöôøng khaùc, chaúng trôû laïi ñöôøng ngöôøi ñaõ baét ñi ñeán Beâ-teân.

11

Vaû, coù moät tieân tri giaø ôû taïi Beâ-teân. Moät con trai ngöôøi ñeán hoïc laïi cho ngöôøi moïi ñieàu ngöôøi cuûa Ñöùc Chuùa Trôøi ñaõ laøm taïi Beâ-teân trong ngaøy ñoù, vaø caùc lôøi ngöôøi ñaõ noùi vôùi vua. Ngöôøi cha nghe lôøi thuaät naøy, thì hoûi con mình raèng:

12

Ngöôøi aáy ñi ñöôøng naøo? Caùc con trai ngöôøi chæ con ñöôøng maø ngöôøi cuûa Ñöùc Chuùa Trôøi ôû Giu-ña ñaõ noi ñi veà.

13

Ngöôøi beøn noùi cuøng caùc con trai mình raèng: Haõy thaéng löøa ta; chuùng beøn thaéng löøa, roài ngöôøi leân côõi,

14

ñi theo ngöôøi cuûa Ñöùc Chuùa Trôøi, gaëp ngöôøi ngoài döôùi goác caây thoâng, thì noùi raèng: Coù phaûi ngöôi laø ngöôøi cuûa Ñöùc Chuùa Trôøi ôû Giu-ña ñeán chaêng? Ngöôøi ñaùp: Aáy laø toâi.

15

Tieân tri giaø tieáp raèng: Haõy ñeán nhaø vôùi ta ñaëng duøng böõa.

16

Nhöng ngöôøi ñaùp laïi raèng: Toâi chaúng theå trôû veà vôùi oâng, cuõng chaúng theå vaøo nhaø oâng, hoaëc aên baùnh hay laø uoáng nöôùc vôùi oâng taïi nôi naøy cuõng khoâng ñaëng;

17

vì Ñöùc Gieâ-hoâ-va ñaõ phaùn daën toâi raèng: Ngöôi chôù aên baùnh, chôù uoáng nöôùc taïi nôi ñoù, vaø cuõng ñöøng trôû laïi theo con ñöôøng ngöôi ñaõ baét ñaëng ñi ñeán.

18

Ngöôøi kia laïi tieáp raèng: Ta cuõng laø tieân tri nhö ngöôi. Vaû, moät thieân söù vaâng lònh Ñöùc Gieâ-hoâ-va coù phaùn vôùi ta raèng: haõy daãn noù vaøo nhaø vôùi ngöôi, haàu cho aên baùnh vaø uoáng nöôùc. Nhöng ngöôøi tieân tri naøy noùi doái ngöôøi.

19

Ngöôøi cuûa Ñöùc Chuùa Trôøi beøn trôû laïi vôùi ngöôøi, aên vaø uoáng taïi nhaø ngöôøi.

20

Khi hai ngöôøi ñöông ngoài baøn, coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn vôùi tieân tri ñaõ ñem ngöôøi veà;

21

ngöôøi lieàn keâu la cuøng ngöôøi cuûa Ñöùc Chuùa Trôøi ôû Giu-ña ñeán maø raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Bôûi vì ngöôi phaûn nghòch lôøi cuûa cuûa Ñöùc Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ truyeàn cho ngöôi,

22

nhöng ñaõ trôû laïi aên baùnh uoáng nöôùc taïi ñoù, thì xaùc cheát ngöôi seõ chaúng ñöôïc choân trong moà maû cuûa toå phuï ngöôi.

23

Khi ñaõ aên uoáng xong, tieân tri giaø beøn thaéng löøa cho tieân tri mình ñaõ daãn veà.

24

Ngöôøi lieàn ñi: doïc ñöôøng ngöôøi gaëp moät con sö töû vaø bò noù gieát ñi. Thaây ngöôøi naèm saûi treân ñöôøng, coù con löøa ñöùng moät beân, coøn sö töû cuõng ñöùng gaàn beân thaây.

25

Coù ngöôøi ñi ngang qua thaáy thaây naèm saûi treân ñöôøng, vaø con sö töû ñöùng keá beân, thì ñi ñeán trong thaønh cuûa tieân tri giaø ôû, thuaät laïi ñeàu mình ñaõ thaáy.

26

Khi tieân tri giaø, laø ngöôøi ñaõ khieán ngöôøi cuûa Ñöùc Chuùa Trôøi trôû böôùc laïi, nghe ñieàu aáy, beøn noùi raèng: Aáy laø ngöôøi cuûa Ñöùc Chuùa Trôøi ñaõ phaûn nghòch lôøi cuûa Ñöùc Gieâ-hoâ-va. Bôûi vaäy cho neân Ñöùc Gieâ-hoâ-va ñaõ phoù ngöôøi cho sö töû phaân xeù vaø gieát ñi, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn.

27

Ñoaïn, ngöôøi bieåu caùc con trai mình raèng: Haõy thaéng löøa ta. Chuùng beøn thaéng löøa.

28

Ngöôøi ñi, gaëp xaùc cheát naèm treân ñöôøng, con löøa vaø con sö töû ôû hai beân. Con sö töû khoâng aên xaùc cheát vaø khoâng phaân xeù con löøa.

29

Tieân tri giaø caát xaùc cuûa ngöôøi Ñöùc Chuùa Trôøi leân, chôû treân con löøa, ñem veà vaøo trong thaønh mình, ñaëng than khoùc vaø choân ngöôøi.

30

Ngöôøi choân xaùc aáy trong moä mình, roài khoùc ngöôøi maø raèng: Thöông oâi! anh oâi!

31

Sau khi choân xaùc roài, ngöôøi noùi vôùi caùc con trai mình raèng: Khi naøo ta cheát, caùc con haõy choân ta vaøo maû ñaõ choân ngöôøi cuûa Ñöùc Chuùa Trôøi, ñeå haøi coát ta ôû beân haøi coát ngöôøi.

32

Vì caùc lôøi haêm doïa ngöôøi vaâng maïng Ñöùc Gieâ-hoâ-va maø noùi nghòch cuøng baøn thôø taïi Beâ-teân vaø nghòch cuøng caùc chuøa mieãu taïi treân nhöõng nôi cao ôû trong caùc thaønh Sa-ma-ri, haún seõ ñöôïc öùng nghieäm.

33

Sau vieäc aáy, Gieâ-roâ-boâ-am khoâng trôû laïi con ñöôøng aùc mình, nhöng ngöôøi laïi laäp cho caùc nôi cao nhöõng thaày teá leã choïn trong ñaùm daân söï; phaøm ai tình nguyeän, thì ñöôïc ngöôøi bieät rieâng ra laøm thaày teá leã taïi caùc nôi cao.

34

Nhaân vì côù aáy nhaø Gieâ-roâ-boâ-am phaïm toäi, ñeán ñoãi bò dieät khoûi maët ñaát.

1 Kings 14


1 Kings Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 13

1 Kings

Return to Index

Chapter 14

1

Trong luùc ñoù, A-bi-gia, con trai cuûa Gieâ-roâ-boâ-am, ñau.

2

Gieâ-roâ-boâ-am noùi vôùi vôï mình raèng: Ta xin ngöôi haõy choåi daäy, giaû daïng khaùc ñi, cho ngöôøi ta khoâng bieát ngöôøi laø vôï ta. Ngöôi haõy ñi ñeán Si-loâ, taïi ñoù coù tieân tri A-hi-gia, laø ñaáng ñaõ noùi tröôùc veà ta raèng ta seõ laøm vua cuûa daân söï naøy.

3

Ngöôi phaûi laáy ñem theo möôøi oå baùnh, nhöõng baùnh ngoït, vaø moät bình maät ong, roài haõy ñi ñeán ngöôøi; ngöôøi seõ noùi cho ngöôi ñeàu phaûi xaûy ñeán cho con treû.

4

Vôï Gieâ-roâ-boâ-am laøm theo vaäy, ñöùng daäy ñi ñeán Si-loâ, vaø tôùi nhaø A-hi-gia. Vaû, A-hi-gia khoâng thaáy ñöôïc, bôûi vì tuoåi giaø laøm cho maét ngöôøi muø loøa.

5

Nhöng Ñöùc Gieâ-hoâ-va phaùn vôùi ngöôøi raèng: Kìa, vôï cuûa Gieâ-roâ-boâ-am ñeán caàu hoûi ngöôi veà con trai noù ñöông ñau. Ngöôi seõ ñaùp lôøi cuøng noù theå naøy, theå naøy. Khi ñeán, naøng seõ giaû daïng laøm moät ngöôøi khaùc.

6

Khi naøng böôùc qua ngaïch cöûa caùi, A-hi-gia nghe tieáng böôùc ngöôøi, thì noùi raèng: Hôõi vôï vua Gieâ-roâ-boâ-am, haõy vaøo; côù sao ngöôi giaû laøm ngöôøi khaùc? Ta chòu sai baùo cho ngöôi moät tin döõ: Haõy ñi taâu vôùi Gieâ-roâ-boâ-am:

7

Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân phaùn nhö vaày: Ta ñaõ caát ngöôi leân töø giöõa daân söï, laäp ngöôi laøm vua treân daân Y-sô-ra-eân ta.

8

Ta ñaõ ñoaït laáy nöôùc khoûi nhaø Ña-vít, keû toâi tôù ta, laø ngöôøi gìn giöõ caùc ñieàu raên ta, heát loøng theo ta, chæ laøm ñieàu thieän taïi tröôùc maët ta.

9

Ngöôi ñaõ laøm ñieàu aùc hôn caùc keû tieân boái ngöôi, ñi laäp cho mình nhöõng thaàn khaùc vaø hình töôïng ñuùc ñaëng choïc giaän ta, vaø ñaõ choái boû ta.

10

Bôûi côù ñoù, ta seõ giaùng tai hoïa treân nhaø Gieâ-roâ-boâ-am, caùc nam ñinh cuûa noù, baát luaän keû noâ leä hay laø ngöôøi töï do, ta seõ dieät heát khoûi trong Y-sô-ra-eân, vaø queùt saïch nhaø noù, nhö ngöôøi ta queùt phaân, cho ñeán chaúng coøn soùt chi heát.

11

Phaøm ngöôøi cuûa nhaø Gieâ-roâ-boâ-am cheát taïi trong thaønh, ñeàu seõ bò choù aên nuoát, coøn ngöôøi naøo cheát ngoaøi ñoàng, thì seõ bò chim trôøi caén ræa aên ñi; vì Ñöùc Gieâ-hoâ-va ñaõ phaùn vaäy.

12

Theá thì, haõy ñöùng daäy trôû veà nhaø ngöôi; vöøa khi ngöôi ñaët chôn vaøo thaønh, thì con ngöôi seõ cheát.

13

Caû Y-sô-ra-eân seõ than khoùc vaø choân noù; trong nhaø Gieâ-roâ-boâ-am chæ moät mình noù seõ ñöôïc choân nôi moà maû, vì trong gia quyeán Gieâ-roâ-boâ-am chæ thaáy nôi noù coù chuùt loøng toát ñoái cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân.

14

Trong ngaøy ñoù, Ñöùc Gieâ-hoâ-va seõ daáy leân moät vua treân Y-sô-ra-eân, ngöôøi dieät heát nhaø Gieâ-roâ-boâ-am. Maø sao? Vieäc ñaõ xaûy ñeán roài.

15

Ñöùc Gieâ-hoâ-va seõ haønh haïi Y-sô-ra-eân, nhö moät caây saäy bò nöôùc ñöa ñi, truaát Y-sô-ra-eân khoûi xöù toát ñeïp naøy maø Ngaøi ñaõ ban cho toå phuï hoï, vaø laøm taûn laïc hoï phía beân kia soâng caùi, bôûi vì hoï ñaõ laáy hình töôïng choïc giaän Ñöùc Gieâ-hoâ-va.

16

Vì côù toäi Gieâ-roâ-boâ-am ñaõ phaïm, töùc toäi khieán cho daân Y-sô-ra-eân can phaïm neân Ñöùc Gieâ-hoâ-va seõ phoù Y-sô-ra-eân vaøo tay thuø nghòch.

17

Vôï cuûa Gieâ-roâ-boâ-am ñöùng daäy ñi vaø ñeán Tieät-sa. Naøng vöøa ñaët chôn treân ngaïch cöûa nhaø, thì ñöùa treû ñaõ cheát.

18

Ngöôøi ta choân noù, vaø caû Y-sô-ra-eân ñeàu than khoùc noù, theo nhö lôøi cuûa Ñöùc Gieâ-hoâ-va ñaõ caäy mieäng toâi tôù Ngaøi, laø A-hi-gia, ñaáng tieân tri, maø phaùn.

19

Moïi coâng vieäc khaùc cuûa Gieâ-roâ-boâ-am laøm, töùc laø söï tranh chieán vaø cuoäc trò vì cuûa ngöôøi, ñeàu ñaõ cheùp trong saùch söû kyù cuûa caùc vua Y-sô-ra-eân.

20

Gieâ-roâ-boâ-am trò vì hai möôi hai naêm; ñoaïn, ngöôøi an giaác cuøng caùc toå phuï mình, vaø Na-ñaùp, con trai ngöôøi, keá vò ngöôøi. Ñôøi Roâ-boâ-am trò vì

21

Roâ-boâ-am, con trai cuûa Sa-loâ-moân, cai trò Giu-ña. Khi leân ngoâi, ngöôøi ñaõ ñöôïc boán möôi moát tuoåi; ngöôøi trò vì möôøi baûy naêm taïi Gieâ-ru-sa-lem, laø thaønh Ñöùc Gieâ-hoâ-va ñaõ choïn trong caùc chi phaùi Y-sô-ra-eân, ñaëng ñaët danh Ngaøi ngöï taïi ñoù. Meï ngöôøi teân laø Na -a-ma, ngöôøi Am-moân.

22

Daân Giu-ña laøm ñieàu aùc taïi tröôùc maët Ñöùc Gieâ-hoâ-va; vì côù toäi phaïm, chuùng noù choïc cho Ñöùc Gieâ-hoâ-va phaân bì hôn laø caùc toå phuï mình ñaõ laøm.

23

Vì nhöõng ngöôøi Giu-ña cuõng xaây caát cho mình nhöõng nôi cao, truï thôø vaø töôïng Aùt-taït-teâ taïi treân caùc goø noång cao vaø döôùi nhöõng caây raäm.

24

Cuõng coù nhöõng bôïm vó gian ôû trong xöù. Chuùng baét chöôùc laøm theo nhöõng söï gôùm ghieác cuûa caùc daân toäc maø Ñöùc Gieâ-hoâ-va ñaõ ñuoåi khoûi tröôùc maët daân Y-sô-ra-eân.

25

Naêm thöù naêm ñôøi Roâ-boâ-am trò vì, Si-saéc, vua EÂ-díp-toâ, ñi leân ñaùnh Gieâ-ru-sa-lem,

26

laáy caùc chaâu baùu cuûa ñeàn Ñöùc Gieâ-hoâ-va vaø cuûa cung vua; ngöôøi cuõng ñoaït laáy heát thaûy nhöõng khieân baèng vaøng maø Sa-loâ-moân ñaõ laøm.

27

Vua Roâ-boâ-am beøn truyeàn laøm nhöõng khieân baèng ñoàng ñaëng theá cho caùc khieân aáy, giao cho caùc quan laøm ñaàu thò veä canh cöûa cung vua.

28

Heã vua ñi vaøo ñeàn Ñöùc Gieâ-hoâ-va, coù nhöõng thò veä caàm caùc khieân aáy; ñoaïn, hoï ñem caát noù laïi trong phoøng thò veä.

29

Caùc coâng vieäc khaùc cuûa Roâ-boâ-am, vaø moïi vieäc ngöôøi ñaõ laøm, ñeàu cheùp trong saùch söû kyù cuûa caùc vua Giu-ña.

30

Vaû, Roâ-boâ-am vaø Gieâ-roâ-boâ-am ñaùnh giaëc nhau luoân luoân.

31

Roâ-boâ-am an giaác vôùi toå phuï ngöôøi, vaø ñöôïc choân vôùi hoï taïi trong thaønh Ña-vít. Meï ngöôøi teân laø Na -a-ma, ngöôøi Am-moân, A-bi-giam, con trai ngöôøi, keá vò ngöôøi.

1 Kings 15


1 Kings Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 14

1 Kings

Return to Index

Chapter 15

1

Naêm thöù möôøi taùm ñôøi vua Gieâ-roâ-boâ-am, con trai Neâ-baùt, thì A-bi-giam leân ngoâi laøm vua Giu-ña.

2

Ngöôøi trò vì ba naêm ôû Gieâ-ru-sa-lem. Meï ngöôøi teân laø Ma -a-ca, con gaùi cuûa A-bi-sa-loâm.

3

Ngöôøi ñi trong caùc toäi loãi cuûa cha ngöôøi ñaõ phaïm tröôùc ngöôøi; vaø loøng ngöôøi khoâng troïn laønh vôùi Gieâ-ho-va Ñöùc Chuùa Trôøi ngöôøi nhö theå loøng Ña-vít, toå phuï ngöôøi.

4

Nhöng vì côù Ña-vít, Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa ngöôøi daønh cho ngöôøi moät ngoïn ñeøn trong Gieâ-ru-sa-lem, laäp con trai ngöôøi laøm keû keá vò ngöôøi, vaø khieán cho Gieâ-ru-sa-lem coøn hoaøi;

5

vì Ña-vít laøm ñieàu thieän tröôùc maët Ñöùc Gieâ-hoâ-va, vaø ngoaøi vieäc U-ri, ngöôøi Heâ-tít, troïn ñôøi ngöôøi khoâng xaây boû ñieàu gì cuûa Ñöùc Gieâ-hoâ-va ñaõ truyeàn cho.

6

Vaû, Roâ-boâ-am vaø Gieâ-roâ-boâ-am ñaùnh giaëc nhau troïn ñôøi mình.

7

Caùc coâng vieäc khaùc cuûa A-bi-giam, moïi vieäc ngöôøi laøm, ñeàu cheùp trong saùch söû kyù cuûa caùc vua Giu-ña. A-bi-giam vaø Gieâ-roâ-boâ-am cuõng ñaùnh giaëc nhau.

8

A-bi-giam an giaác vôùi toå phuï mình, vaø ngöôøi ta choân ngöôøi taïi trong thaønh Ña-vít. A-sa, con trai ngöôøi, keá vò ngöôøi.

9

Naêm thöù hai möôi, ñôøi vua Gieâ-roâ-boâ-am laø vua Y-sô-ra-eân, thì A-sa leân ngoâi laøm vua Giu-ña.

10

Ngöôøi cai trò boán möôi moát naêm taïi Gieâ-ru-sa-lem. Baø noäi ngöôøi teân laø Ma -a-ca, con gaùi cuûa A-bi-sa-loâm.

11

A-sa laøm ñieàu thieän tröôùc maët Ñöùc Gieâ-hoâ-va, y nhö Ña-vít, toå phuï ngöôøi, ñaõ laøm.

12

Ngöôøi ñuoåi bôïm vó gian khoûi xöù, vaø daïy heát thaûy hình töôïng maø toå phuï ngöôøi ñaõ laøm.

13

Laïi, ngöôøi cuõng caát chöùc thaùi haäu khoûi Ma -a-ca, baø noäi mình, bôûi vì baø coù döïng töôïng Aùt-taït-teâ. A-sa ñaùnh haï hình töôïng cuûa baø, ñoát taïi trong truõng Xeát-roân.

14

Song ngöôøi khoâng tröø boû caùc nôi cao; daàu vaäy, ñoái vôùi Ñöùc Gieâ-hoâ-va, loøng A-sa laø troïn laønh caû ñôøi mình.

15

Ngöôøi ñem ñeå laïi trong ñeàn Ñöùc Gieâ-hoâ-va nhöõng vaät thaùnh cuûa cha ngöôøi, vaø nhöõng vaät maø chính mình ngöôøi ñaõ bieät rieâng ra thaùnh, hoaëc vaøng, baïc, hay laø caùc khí duïng.

16

A-sa, vua Giu-ña, vaø Ba-eâ-sa, vua Y-sô-ra-eân, ñaùnh giaëc nhau troïn ñôøi mình.

17

Ba-eâ-sa, vua Y-sô-ra-eân, ñi leân ñaùnh Giu-ña, xaây ñoàn luõy Ra-ma, ñeå laøm cho daân söï cuûa A-sa, vua Giu-ña, khoâng ra vaøo nôi A-sa, vua Giu-ña ñöôïc.

18

Khi aáy, A-sa beøn laáy heát nhöõng baïc vaø vaøng coøn laïi trong kho cuûa ñeàn Ñöùc Gieâ-hoâ-va vaø trong kho nôi cung cuûa vua, giao cho ñeàu tôù mình; ñoaïn sai hoï ñeán Beân-Ha-ñaùt, con trai Taùp-ri-moân, chaùu Heâ-xi-oân, vua Sy-ri, ôû Ña-maùch, vaø noùi raèng:

19

Chuùng ta haõy laäp giao öôùc vôùi nhau, y nhö cha cuûa oâng vaø cha ta ñaõ laøm. Kìa, ta sai ñem leã vaät baèng baïc vaø vaøng; haõy ñi phaù lôøi giao öôùc cuûa oâng vôùi Ba-eâ-sa, vua Y-sô-ra-eân, ñeå haén dan xa ta.

20

Beân-Ha-ñaùt nghe lôøi vua A-sa; beøn sai caùc quan töôùng mình haõm ñaùnh nhöõng thaønh cuûa Y-sô-ra-eân, chieám laáy Y-gioân, Ñan, A-beân-Beát-Ma-ca, vaø caû xöù Ki-neâ-roát vôùi xöù Neùp-ta-li.

21

Ba-eâ-sa hay ñöôïc ñieàu ñoù, lieàn thoâi xaây ñaép ñoàn Ra-ma, maø ruùt veà ôû taïi Tieät-sa.

22

Vua A-sa beøn nhoùm heát thaûy ngöôøi Giu-ña, khoâng tröø moät ai; chuùng ñem ñi nhöõng ñaù vaø goã maø Ba-eâ-sa ñaõ duøng xaây ñaép ñoàn Ra-ma. Vua A-sa duøng ñoà aáy ñaëng xaây caát Gheâ-ba trong xöù Beân-gia-min, vaø Mích-ba.

23

Caùc coâng vieäc khaùc cuûa A-sa, quyeàn theá cuûa ngöôøi, moïi vieäc ngöôøi laøm, vaø caùc thaønh ngöôøi xaây caát, ñeàu ñaõ cheùp trong söû kyù cuûa caùc vua Giu-ña. Khi ngöôøi ñaõ giaø roài, thì ñau chôn.

24

A-sa an giaác cuøng toå phuï ngöôøi, vaø ñöôïc choân vôùi hoï trong thaønh Ña-vít, toå tieân ngöôøi. Gioâ-sa-phaùt, con trai ngöôøi, keá vò ngöôøi.

25

Naêm thöù hai ñôøi A-sa, vua Giu-ña, Na-ñaùp, con trai Gieâ-roâ-boâ-am, leân ngoâi laøm vua Y-sô-ra-eân, vaø trò vì treân Y-sô-ra-eân hai naêm.

26

Ngöôøi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, ñi theo ñöôøng cuûa toå phuï mình, phaïm toäi maø Gieâ-roâ-boâ-am ñaõ phaïm vaø khieán cho Y-sô-ra-eân can phaïm nöõa.

27

Ba-eâ-se, con trai A-hi-gia, veà nhaø Y-sa-ca, laøm phaûn ngöôøi; trong luùc Na-ñaùp vaø caû Y-sô-ra-eân vaây Ghi-beâ-thoân, voán thuoäc veà daân Phi-li-tin, thì Ba-eâ-se gieát ngöôøi taïi ñoù.

28

Aáy laø nhaèm naêm thöù ba ñôøi A-sa, vua Giu-ña, maø Ba-eâ-sa gieát Na-ñaùp vaø trò vì theá cho ngöôøi.

29

Vöøa khi ngöôøi leân ngoâi laøm vua, thì gieát heát thaûy ngöôøi thuoäc veà nhaø Gieâ-roâ-boâ-am, khoâng ñeå soùt moät ai, ñeán ñoãi ñaõ dieät heát trong nhaø Gieâ-roâ-boâ-am, theo nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ caäy mieäng A-hi-gia, keû toâi tôù Ngaøi ôû Si-loâ, maø phaùn ra;

30

aáy vì côù toäi loãi cuûa Gieâ-roâ-boâ-am ñaõ phaïm laøm cho Y-sô-ra-eân cuõng phaïm toäi, vaø choïc giaän Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân.

31

Caùc coâng söï khaùc cuûa Na-ñaùp, moïi vieäc ngöôøi laøm, ñeàu ñaõ cheùp trong söû kyù cuûa caùc vua Y-sô -a-eân.

32

Vaû, A-sa, vua Giu-ña, vaø Ba-eâ-sa, vua Y-sô-ra-eân, ñaùnh giaëc nhau troïn ñôøi mình.

33

Naêm thöù ba ñôøi A-sa, vua Giu-ña, thì Ba-eâ-sa, con trai A-hi-gia, leân laøm vua cuûa Y-sô-ra-eân; ngöôøi ôû taïi Tieät-sa, vaø cai trò hai möôi boán naêm.

34

Ngöôøi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, ñi theo ñöôøng cuûa Gieâ-roâ-boâ-am, vaø toäi loãi maø Gieâ-roâ-boâ-am ñaõ phaïm laøm cho Y-sô-ra-eân cuõng phaïm toäi.

1 Kings 16


1 Kings Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 15

1 Kings

Return to Index

Chapter 16

1

Baáy giôø, lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cho Gieâ-hu, con trai cuûa Hu-na-ni, nghòch cuøng Ba-eâ-sa, maø raèng:

2

Ta ñaõ caát ngöôi leân khoûi buïi ñaát vaø laäp ngöôi laøm vua chuùa daân Y-sô-ra-eân ta; song ngöôi ñaõ ñi theo ñöôøng cuûa Gieâ-roâ-boâ-am, xui cho daân Y-sô-ra-eân ta phaïm toäi, vaø vì toäi chuùng noù, choïc giaän ta.

3

Nhaân vì côù aáy, ta seõ queùt saïch Ba-eâ-sa vaø nhaø noù, laøm cho nhaø noù gioáng nhö nhaø Gieâ-roâ-boâ-am, con trai cuûa Neâ-baùt vaäy.

4

Phaøm keû naøo thuoäc veà Ba-eâ-sa cheát taïi trong thaønh seõ bò choù aên, phaøm keû naøo cheát ngoaøi ñoàng seõ bò chim trôøi ræa aên.

5

Caùc coâng vieäc khaùc cuûa Ba-eâ-sa, nhöõng vieäc ngöôøi laøm, vaø quyeàn theá ngöôøi, ñeàu ñaõ cheùp trong saùch söû kyù cuûa caùc vua Y-sô-ra-eân.

6

Ba-eâ-sa an giaác cuøng caùc toå phuï ngöôøi, vaø ñöôïc choân taïi Tieät-sa, EÂ-la, con trai ngöôøi, keá vò ngöôøi.

7

Lôøi cuûa Ñöùc Gieâ-hoâ-va laïi caäy tieân tri Gieâ-hu, con trai Ha-na-ni, maø phaùn nghòch cuøng Ba-eâ-sa vaø nhaø ngöôøi, chaúng nhöõng vì côù caùc toäi aùc cuûa ngöôøi ñaõ laøm tröôùc maët Ñöùc Gieâ-hoâ-va, laáy coâng vieäc cuûa tay mình maø choïc cho Ngaøi giaän, vaø vì laøm gioáng nhö nhaø cuûa Gieâ-roâ-boâ-am, maø laïi bôûi vì ngöôøi ñaõ huûy dieät nhaø aáy.

8

Naêm thöù hai möôi saùu ñôøi A-sa, vua Giu-ña, thì EÂ-la, con trai Ba-eâ-sa, leân laøm vua Y-sô-ra-eân. Ngöôøi ôû taïi Tieät-sa, vaø cai trò hai naêm.

9

Xim-ri, keû toâi tôù EÂ-la, laøm töôùng coi phaân nöûa xe binh, laøm phaûn ngöôøi. EÂ-la, ôû Tieät-sa, laøm quan cai ñeàn ngöôøi taïi thaønh aáy.

10

Xim-ri beøn vaøo gieát ngöôøi, nhaèm naêm hai möôi baûy ñôøi A-sa, vua Giu-ña, vaø cai trò thay cho ngöôøi.

11

Xaûy khi Xim-ri vöøa leân ngoâi laøm vua, thì ngöôøi gieát heát thaûy nhaø Ba-eâ-sa, chaúng ñeå laïi moät nam ñinh naøo heát, hoaëc baø con hay laø baèng höõu ngöôøi cuõng vaäy.

12

Vì caùc toäi loãi maø Ba-eâ-sa vaø EÂ-la con trai ngöôøi ñaõ phaïm, töùc laø toäi ñaõ gaây cho Y-sô-ra-eân can phaïm, vaø vì caùc söï hö khoâng cuûa chuùng noù choïc giaän Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân,

13

neân Xim-ri dieät heát caû nhaø Ba-eâ-sa, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ caäy mieäng Gieâ-hu laø ñaáng tieân tri, maø phaùn ra cho Ba-eâ-sa.

14

Caùc coâng vieäc khaùc cuûa EÂ-la, vaø moïi vieäc ngöôøi laøm, ñeàu ñaõ cheùp trong söû kyù cuûa caùc vua Y-sô-ra-eân.

15

Naêm thöù hai möôi baûy ñôøi A-sa, vua Giu-ña, thì Xim-ri leân ngoâi laøm vua baûy ngaøy taïi Tieät-sa. Baáy giôø, quaân lính Y-sô-ra-eân ñöông vaây Ghi-beâ-thoân, laø thaønh voán thuoäc veà daân Phi-li-tin.

16

Khi ñaïo binh hay tin naøy raèng: Xim-ri ñaõ phaûn nghòch vaø gieát vua, thì cuõng moät ngaøy ñoù, trong dinh, caû Y-sô-ra-eân ñeàu laäp Oâm-ri, laø quan toång binh, laøm vua treân Y-sô-ra-eân.

17

Oâm-ri vaø caû Y-sô-ra-eân töø Ghi-beâ-thoân ñi leân vaây Tieät-sa.

18

Xaûy khi Xim-ri thaáy thaønh ñaõ bò haõm, thì ñi vaøo ñoàn luõy cuûa cung vua maø ñoát chính mình luoân vôùi cung vua, roài cheát

19

vì nhöõng toäi loãi ngöôøi ñaõ phaïm, laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, baét chöôùc theo ñöôøng cuûa Gieâ-roâ-boâ-am ñaõ phaïm, töùc toäi ñaõ gaây cho Y-sô-ra-eân can phaïm.

20

Caùc chuyeän khaùc cuûa Xim-ri, söï ngöôøi laøm phaûn, ñeàu ñaõ cheùp trong söû kyù cuûa caùc vua Y-sô-ra-eân.

21

Baáy giôø, daân Y-sô-ra-eân chia laøm hai phe: phe naøy theo Típ-ni, con trai Ghi-naùt, vaø muoán laäp ngöôøi laøm vua; phe kia theo Oâm-ri.

22

Nhöng phe theo Oâm-ri thaéng hôn phe theo Típ-ni, con trai Ghi-naùt. Vaäy, Típ-ni cheát vaø Oâm-ri cai trò.

23

Naêm thöù ba möôi moát ñôøi A-sa, vua Giu-ña, thì Oâm-ri leân ngoâi laøm vua Y-sô-ra-eân, vaø cai trò möôøi hai naêm. Ngöôøi trò vì saùu naêm taïi Tieät-sa.

24

Ñoaïn, ngöôøi mua hoøn nuùi Sa-ma-ri cuûa Seâ-me, giaù laø hai ta laâng baïc. Treân nuùi aáy, ngöôøi caát moät caùi thaønh laáy teân Seâ-me, laø teân chuû nuùi Sa-ma-ri maø ñaët teân cho thaønh.

25

Oâm-ri laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, aên ôû teä hôn caùc ngöôøi tieân boái ngöôøi.

26

Trong moïi söï, ngöôøi baét chöôùc theo ñöôøng Gieâ-roâ-boâ-am, con trai Neâ-baùt, phaïm toäi maø Gieâ-roâ-boâ-am ñaõ phaïm, töùc toäi ñaõ gaây cho daân Y-sô-ra-eân con phaïm, vaø laáy nhöõng söï hö khoâng mình maø choïc giaän Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân.

27

Caùc chuyeän khaùc cuûa Oâm-ri, nhöõng coâng vieäc ngöôøi laøm, vaø quyeàn theá ngöôøi, ñeàu ñaõ ghi trong söû kyù cuûa caùc vua Y-sô-ra-eân.

28

Oâm-ri an giaác vôùi toå phuï mình, vaø ñöôïc choân taïi Sa-ma-ri. A-haùp, con trai ngöôøi, keá vò ngöôøi.

29

Naêm thöù ba möôi taùm ñôøi A-sa, vua Giu-ña, thì A-haùp, con trai Oâm-ri, leân ngoâi laøm vua Y-sô-ra-eân; ngöôøi ôû Sa-ma-ri, cai trò treân Y-sô-ra-eân hai möôi hai naêm.

30

A-haùp, con trai Oâm-ri, laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va hôn heát thaûy caùc ngöôøi tieân boái mình.

31

Vaû, ngöôøi laáy söï baét chöôùc theo toäi loãi cuûa Gieâ-roâ-boâ-am, con trai Neâ-baùt, laøm nhoû moïn, neân ngöôøi ñi laáy Gieâ-sa-beân, con gaùi Eát-ba-anh, vua daân Si-ñoân, maø laøm vôï; ngöôøi cuõng ñi haàu vieäc Ba-anh vaø thôø laïy noù.

32

Ngöôøi laäp moät baøn thôø cho Ba-anh taïi trong mieãu cuûa Ba-anh maø ngöôøi ñaõ caát taïi Sa-ma-ri.

33

A-haùp cuõng döïng leân moät hình töôïng Aùt-taït-teâ. Vaäy, A-haùp laøm nhieàu ñieàu aùc, choïc giaän Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân hôn caùc vua Y-sô-ra-eân tröôùc mình.

34

Trong ñôøi A-haùp, Hi-eân ôû Beâ-teân, xaây laïi thaønh Gieâ-ri-coâ. Khi ngöôøi ñaët caùi neàn thì maát A-bi-ram, con tröôûng nam mình, luùc döïng caùc cöûa thì maát Seâ-guùp, con uùt mình, theo nhö lôøi cuûa Ñöùc Gieâ-hoâ-va ñaõ caäy Gioâ-sueâ, con trai cuûa Nun, maø phaùn ra.

1 Kings 17


1 Kings Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 16

1 Kings

Return to Index

Chapter 17

1

EÂ-li ôû Thi-seâ-be, laø moät ngöôøi trong boïn ñaõ sang nguï Ga-la-aùt, noùi vôùi A-haùp raèng: Ta ñöùng tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân haèng soáng maø theà raèng: Maáy naêm veà sau ñaây, neáu ta chaúng noùi, chaéc seõ khoâng coù söông, cuõng khoâng coù möa.

2

Ñoaïn coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn daïy ngöôøi raèng:

3

Haõy ñi khoûi ñaây, qua phía ñoâng, vaø aån ngöôi beân khe Keâ-rít, ñoái ngang Gioâ-ñanh.

4

Ngöôi seõ uoáng nöôùc cuûa khe, vaø ta ñaõ truyeàn cho chim quaï nuoâi ngöôi taïi ñoù.

5

Vaäy, EÂ-li ñi, vaâng theo lôøi cuûa Ñöùc Gieâ-hoâ-va, vaø ñeán ôû nôi meù khe Keâ-rít ñoái ngang Gioâ-ñanh.

6

Buoåi mai vaø buoåi chieàu chim quaï ñem baùnh vaø thòt cho ngöôøi; vaø ngöôøi uoáng nöôùc khe.

7

Nhöng trong ít laâu, thì khe bò khoâ, vì trong xöù khoâng coù möa.

8

Baáy giôø, coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn daïy EÂ-li raèng:

9

Haõy choåi daäy, ñi ñeán Sa-reùp-ta, thaønh thuoäc veà Si-ñoân, vaø ôû taïi ñoù; kìa, ta ñaõ truyeàn cho moät ngöôøi goùa buïa ôû thaønh aáy lo nuoâi ngöôi.

10

Vaäy, ngöôøi ñöùng daäy ñi ñeán Sa-reùp-ta. Khi ñeán cöûa thaønh, ngöôøi thaáy moät ngöôøi ñôøn baø goùa löôïm cuûi, beøn keâu maø noùi raèng: Ta xin ngöôi haõy ñi muùc moät chuùt nöôùc trong bình ñeå cho ta uoáng.

11

Naøng beøn ñi muùc nöôùc. Nhöng ngöôøi keâu laïi vaø noùi vôùi naøng raèng: Cuõng haõy ñem trong tay ngöôi cho ta moät mieáng baùnh nöõa.

12

Naøng ñaùp: Toâi chæ maïng soáng cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa oâng maø theà, toâi khoâng coù baùnh, chæ coù moät naém boät trong voø vaø moät chuùt daàu trong bình; naøy toâi löôïm hai khuùc cuûi, ñoaïn veà naáu doïn cho toâi vaø con trai toâi; khi aên roài, chuùng toâi seõ cheát.

13

Nhöng EÂ-li tieáp raèng: Chôù sôï chi, haõy trôû veà, laøm y nhö ngöôi ñaõ noùi; song tröôùc haõy duøng boät aáy laøm cho ta moät caùi baùnh nhoû, roài ñem ra cho ta; keá sau ngöôi seõ laøm cho ngöôi vaø cho con trai ngöôi.

14

Vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân phaùn nhö vaäy: Boät seõ khoâng heát trong voø, vaø daàu seõ khoâng thieáu trong bình, cho ñeán ngaøy Ñöùc Gieâ-hoâ-va giaùng möa xuoáng ñaát.

15

Vaäy, naøng ñi vaø laøm theo ñieàu EÂ-li noùi. Naøng vaø nhaø naøng, luoân vôùi EÂ-li aên trong laâu ngaøy.

16

Boät chaúng heát trong voø, daàu khoâng thieáu trong bình, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ caäy mieäng EÂ-li maø phaùn ra.

17

Sau moät ít laâu, con trai cuûa ngöôøi ñôøn baø, töùc laø chuû nhaø, bò ñau; bònh raát naëng ñeán ñoãi trong mình noù chaúng coøn hôi thôû.

18

Ngöôøi ñôøn baø beøn noùi vôùi EÂ-li raèng: Hôõi ngöôøi cuûa Ñöùc Chuùa Trôøi, toâi vôùi oâng coù vieäc chi chaêng? Coù phaûi oâng ñeán nhaø toâi ñaëng nhaéc laïi nhöõng toäi loãi toâi vaø gieát con toâi chaêng?

19

Ngöôøi ñaùp vôùi naøng raèng: haõy giao con naøng cho ta. Ngöôøi boàng noù khoûi tay meï noù, ñem leân phoøng cao, choã ngöôøi ôû, vaø ñeå noù naèm treân giöôøng mình.

20

Ñoaïn, ngöôøi keâu caàu cuøng Ñöùc Gieâ-hoâ-va maø raèng: Gieâ-hoâ-va Ñöùc Chuùa Trôøi toâi oâi! côù sao Ngaøi giaùng tai hoïa treân ngöôøi ñôøn baø goùa naøy, nhaø naøng laø nôi toâi truù nguï, maø gieát con trai ngöôøi ñi?

21

Ngöôøi naèm aáp treân mình con treû ba laàn, laïi keâu caàu cuøng Ñöùc Gieâ-hoâ-va nöõa maø raèng: Oâi Gieâ-hoâ-va Ñöùc Chuùa Trôøi toâi! xin Chuùa khieán linh hoàn cuûa ñöùa treû naøy trôû laïi trong mình noù.

22

Ñöùc Gieâ-hoâ-va nhaäm lôøi cuûa EÂ-li; linh hoàn cuûa ñöùa treû trôû laïi trong mình noù, vaø noù soáng laïi.

23

EÂ-li boàng ñöùa treû, ñi xuoáng laàu, vaøo trong nhaø döôùi, giao cho meï noù maø noùi raèng: Haõy xem, con naøng soáng.

24

Naøng beøn noùi cuøng EÂ-li raèng: Baây giôø toâi nhìn bieát oâng laø moät ngöôøi cuûa Ñöùc Chuùa Trôøi, vaø lôøi phaùn cuûa Ñöùc Gieâ-hoâ-va ôû trong mieäng oâng laø thaät.

1 Kings 18


1 Kings Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 17

1 Kings

Return to Index

Chapter 18

1

Caùch laâu ngaøy, trong naêm thöù ba coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn daïy EÂ-li raèng: Haõy ñi, ra maét A-haùp: ta seõ khieán möa sa xuoáng ñaát.

2

Vaäy, EÂ-li ñi ra maét A-haùp. Vaû, taïi Sa-ma-ri coù côn ñoùi keùm quaù ñoãi.

3

A-haùp sai goïi Aùp-ñia, laø quan gia teå mình. (Aùp-ñia raát kính sôï Ñöùc Gieâ-hoâ-va.

4

Xaûy ra khi Gieâ-sa-beân dieät heát caùc ñaáng tieân tri ñi giaáu trong hai hang ñaù, moãi hang naêm möôi ngöôøi, duøng baùnh vaø nöôùc maø nuoâi hoï.)

5

A-haùp noùi vôùi Aùp-ñia raèng: Haõy ñi khaép xöù, xem heát thaûy caùc suoái vaø khe, coù leõ chuùng ta seõ tìm ñöôïc coû, vaø cöùu cho ngöïa vaø la coøn soáng, khoâng phaûi dieät heát caùc suùc vaät ta chaêng?

6

Vaäy, hai ngöôøi chia xöù ñaëng ñi tuaàn. A-haùp ñi moät mình con ñöôøng naøy, vaø Aùp-ñia ñi moät mình con ñöôøng kia.

7

Aùp-ñia ñöông ñi ñöôøng, thì gaëp EÂ-li ra ñoùn mình. Aùp-ñia nhìn bieát ngöôøi, saáp mình xuoáng ñaát, maø thöa raèng: Hôõi EÂ-li chuùa toâi! coù phaûi oâng chaêng?

8

Ngöôøi ñaùp: ÖØ phaûi ta. Ngöôi haõy ñi noùi vôùi chuû ngöôi raèng: EÂ-li ôû ñaây.

9

Aùp-ñia tieáp raèng: Toâi coù phaïm toäi gì, maø oâng muoán phoù keû toâi tôù oâng vaøo tay A-haùp, haàu cho ngöôøi gieát toâi ñi?

10

Toâi chæ Gieâ-hoâ-va Ñöùc Chuùa Trôøi haèng soáng cuûa oâng maø theà, chaúng daân naøo nöôùc naøo maø chuû toâi khoâng sai ñeán tìm oâng vaø khi ngöôøi ta ñaùp raèng: EÂ-li khoâng coù ñaây, thì ngöôøi baét nöôùc baét daân aáy theà raèng khoâng ai gaëp oâng.

11

Maø baây giôø, oâng laïi noùi vôùi toâi tôù raèng: Haõy ñi noùi vôùi chuû ngöôi: EÂ-li ôû ñaây.

12

Roài khi toâi lìa khoûi oâng, seõ coù thaàn cuûa Ñöùc Gieâ-hoâ-va ñem oâng ñi nôi naøo toâi chaúng bieát; vaäy, khi toâi ñi thuaät laïi cuøng A-haùp, maø ngöôøi khoâng thaáy oâng, aét seõ gieát toâi ñi. Vaû, keû toâi tôù oâng kính sôï Ñöùc Gieâ-hoâ-va töø khi thô aáu.

13

Khi Gieâ-sa-beân gieát caùc tieân tri cuûa Ñöùc Gieâ-hoâ-va, thì toâi coù giaáu moät traêm tieân tri cuûa Ñöùc Gieâ-hoâ-va trong hai hang ñaù, moãi hang naêm möôi ngöôøi, duøng baùnh vaø nöôùc maø nuoâi hoï; ngöôøi ta haù khoâng coù thuaät ñieàu ñoù cho chuùa toâi hay sao?

14

Vaø baây giôø, oâng bieåu toâi: Haõy ñi noùi vôùi chuû ngöôi raèng: EÂ-li ôû ñaây. Ngöôøi aét seõ gieát toâi ñi.

15

EÂ-li ñaùp raèng: Ta chæ sanh maïng Ñöùc Gieâ-hoâ-va vaïn quaân, laø Ñaáng ta phuïc söï, maø theà raèng: Chính ngaøy nay ta seõ ra maét A-haùp.

16

Vaäy, Aùp-ñia ñi ñoùn A-haùp, vaø thuaät laïi cho ngöôøi. A-haùp beøn ñi ñoùn EÂ-li.

17

Vöøa khi A-haùp thaáy EÂ-li, thì noùi raèng: Coù phaûi ngöôi, laø keû laøm roái loaïn Y-sô-ra-eân chaêng?

18

EÂ-li ñaùp raèng: Chaúng phaûi toâi laøm roái loaïn Y-sô-ra-eân ñaâu; beøn laø vua vaø nhaø cha vua, bôûi vì vua ñaõ boû ñieàu raên cuûa Ñöùc Gieâ-hoâ-va, vaø ñaõ tin theo thaàn Ba-anh.

19

Vaäy baây giôø vua haõy sai ngöôøi ñi nhoùm caû Y-sô-ra-eân, vôùi boán traêm naêm möôi tieân tri cuûa Ba-anh, vaø boán traêm tieân tri cuûa Aùt-taït-teâ, aên taïi baøn Gieâ-sa-beân, khieán hoï ñeán cuøng toâi treân nuùi Caït-meân.

20

Vaäy, A-haùp sai ngöôøi ñi nhoùm caû daân Y-sô-ra-eân vaø nhöõng tieân tri ñeán nuùi Caït-meân.

21

Ñoaïn EÂ-li ñeán tröôùc maët daân söï maø noùi raèng: Caùc ngöôi ñi gieïo hai beân cho ñeán chöøng naøo? Neáu Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi, khaù theo Ngaøi; neáu Ba-anh laø Ñöùc Chuùa Trôøi, haõy theo haén. Song daân söï khoâng ñaùp moät lôøi.

22

Baáy giôø, EÂ-li noùi vôùi daân söï raèng: Trong voøng nhöõng tieân tri cuûa Ñöùc Gieâ-hoâ-va, chæ moät mình ta coøn laïi; coøn caùc tieân tri Ba-anh soá laø boán traêm naêm möôi ngöôøi.

23

Vaäy, haõy cho chuùng ta hai con boø ñöïc; hoï phaûi choïn moät con cho mình, saû ra töø mieáng, saép ñeå treân cuûi, nhöng chôù chaâm löûa. Coøn ta, ta seõ laøm con boø kia, ñeå noù treân cuûi, nhöng khoâng chaâm löûa.

24

Ñoaïn, haõy keâu caàu danh cuûa thaàn caùc ngöôi, coøn ta, ta seõ keâu caàu danh cuûa Ñöùc Gieâ-hoâ-va. Thaàn ñaùp lôøi baèng löûa, aáy quaû laø Ñöùc Chuùa Trôøi. Caû daân söï ñeàu ñaùp raèng: Lôøi noùi raát phaûi.

25

EÂ-li beøn noùi vôùi nhöõng tieân tri Ba-anh raèng: haõy choïn moät con boø ñöïc, laøm noù tröôùc ñi, vì caùc ngöôi ñoâng; roài haõy caàu khaån danh cuûa thaàn caùc ngöôi; nhöng chôù chaâm löûa.

26

Vaäy, chuùng baét con boø maø ngöôøi ta ñaõ ban cho maø laøm noù; roài töø sôùm mai ñeán tröa, chuùng caàu khaån danh cuûa Ba-anh, vaø raèng: Hôõi Ba-anh! xin ñaùp lôøi chuùng toâi. Nhöng chaúng coù tieáng gì, cuõng chaúng ai ñaùp lôøi; chuùng ñeàu nhaûy chung quanh baøn thôø mình ñaõ döïng leân.

27

Khi ñaõ ñeán tröa, EÂ-li nhaïo chuùng maø raèng: Khaù la lôùn leân ñi, vì ngöôøi laø thaàn; hoaëc ngöôøi ñöông suy gaãm, hoaëc ôû ñaâu xa, hoaëc ñöông ñi ñöôøng; hay laø coù leõ ngöôøi nguû, vaø seõ thöùc daäy.

28

Vaäy, chuùng keâu lôùn tieáng; vaø theo thoùi leä hoï, laáy göôm giaùo gaïch vaøo mình cho ñeán chöøng maùu chaûy ra.

29

Khi quaù tröa roài, hoï cöù noùi tieân tri nhö vaäy cho ñeán giôø daâng cuûa leã chay ban chieàu; nhöng vaãn khoâng coù tieáng gì, chaúng ai ñaùp lôøi, cuõng khoâng coá yù ñeán.

30

Baáy giôø, EÂ-li noùi vôùi caû daân söï raèng: Haõy ñeán gaàn ta. Daân söï beøn ñeán gaàn ngöôøi. Ñoaïn, EÂ-li söûa laïi caùi baøn thôø cuûa Ñöùc Gieâ-hoâ-va bò phaù huûy.

31

Ngöôøi laáy möôøi hai chi phaùi cuûa caùc con trai Gia-coáp, laø ngöôøi maø lôøi cuûa Ñöùc Gieâ-hoâ-va ñaõ phaùn cho raèng: Y-sô-ra-eân seõ laø teân ngöôi.

32

Ngöôøi duøng möôøi hai hoøn ñaù aáy maø döïng leân moät caùi baøn thôø nhôn danh Ñöùc Gieâ-hoâ-va; chung quanh baøn thôø, ngöôøi ñaøo moät caùi möông ñöïng ñöôïc hai ñaáu hoät gioáng;

33

roài chaát cuûi, saû boø tô ra töø mieáng, vaø saép noù leân treân cuûi. Keá ngöôøi noùi:

34

Haõy muùc ñaày boán bình nöôùc, vaø ñem ñoå treân cuûa leã thieâu vaø cuûi. Ngöôøi laïi noùi: Haõy laøm laàn thöù nhì; thì ngöôøi ta laøm laàn thöù nhì. Ngöôøi tieáp: Haõy laøm laàn thöù ba, vaø hoï laøm laàn thöù ba,

35

cho ñeán ñoãi nöôùc chaûy chung quanh baøn thôø, vaø ñaày caùi möông nöõa.

36

Ñeán giôø daâng cuûa leã chay ban chieàu, tieân tri ñeán gaàn vaø nguyeän raèng: Laïy Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Aùp-ra-ham, cuûa Y-saùc, vaø cuûa Y-sô-ra-eân, ngaøy nay xin haõy toû cho ngöôøi ta bieát raèng Ngaøi laø Ñöùc Chuùa Trôøi trong Y-sô-ra-eân, raèng toâi laø keû toâi tôù Ngaøi, vaø toâi vaâng lôøi Ngaøi maø laøm moïi söï naøy.

37

Ñöùc Gieâ-hoâ-va oâi! Xin nhaäm lôøi toâi, xin ñaùp lôøi toâi, haàu cho daân söï naøy nhìn bieát raèng Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi, vaø Ngaøi khieán cho loøng hoï trôû laïi.

38

Löûa cuûa Ñöùc Gieâ-hoâ-va beøn giaùng xuoáng, thieâu ñoát cuûa leã thieâu, cuûi, ñaù, buïi, vaø ruùt nöôùc trong möông.

39

Thaáy vaäy, caû daân söï saáp mình xuoáng ñaát, vaø la raèng: Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi! Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi!

40

EÂ-li noùi vôùi chuùng raèng: Haõy baét caùc tieân tri cuûa Ba-anh, chôù cho thoaùt moät ngöôøi naøo. Chuùng beøn baét hoï, EÂ-li ñem hoï xuoáng döôùi khe Ki-soân, vaø gieát hoï taïi ñoù.

41

Ñoaïn, EÂ-li noùi cuøng A-haùp raèng: Haõy ñi leân, aên vaø uoáng, vì toâi ñaõ nghe tieáng möa lôùn.

42

Vaäy, A-haùp trôû leân ñaëng aên uoáng. Nhöng EÂ-li leo leân choùt nuùi Caït-meân, cuùi xuoáng ñaát vaø uùp maët mình giöõa hai ñaàu goái.

43

Ñoaïn, ngöôøi noùi vôùi keû toâi tôù mình raèng: Xin haõy ñi leân, ngoù veà phía bieån. Keû toâi tôù ñi leân xem, nhöng noùi raèng: Khoâng coù chi heát. EÂ-li laïi noùi: Haõy trôû leân baûy laàn.

44

Laàn thöù baûy, keû toâi tôù ñaùp raèng: Toâi thaáy ôû phía bieån leân moät cuïm maây nhoû nhö loøng baøn tay, EÂ-li beøn tieáp: Haõy ñi noùi vôùi A-haùp raèng: Haõy thaéng xe vaø ñi xuoáng, keûo möa caàm vua laïi chaêng.

45

Trong moät luùc, trôøi bò maây che ñen, gioù noåi daäy, vaø coù côn möa raát lôùn. A-haùp beøn leân xe mình, ñi ñeán Gít-reâ-eân.

46

Tay Ñöùc Gieâ-hoâ-va giaùng treân EÂ-li; ngöôøi thaét löng, chaïy tröôùc A-haùp cho ñeán khi tôùi Gít-reâ-eân.

1 Kings 19


1 Kings Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 18

1 Kings

Return to Index

Chapter 19

1

A-haùp thuaät laïi cho Gieâ-sa-beân moïi ñieàu EÂ-li ñaõ laøm, vaø ngöôøi ñaõ duøng göôm gieát heát thaûy tieân tri Ba-anh laøm sao.

2

Gieâ-sa-beân sai moät söù giaû ñeán EÂ-li maø noùi raèng: Neáu ngaøy mai trong giôø naøy, ta khoâng xöû maïng soáng ngöôi nhö maïng soáng cuûa moät ngöôøi trong chuùng noù, nguyeän caùc thaàn ñaõi ta caùch naëng neà.

3

Vì vaäy, EÂ-li sôï haõi, ñöùng daäy chaïy ñi ñaëng cöùu maïng soáng mình. Ñeán taïi Beâ -e-Seâ-ba, thuoäc veà Giu-ña, ngöôøi ñeå toâi tôù mình laïi ñoù.

4

Coøn ngöôøi vaøo ñoàng vaéng, ñöôøng ñi öôùc moät ngaøy, ñeán ngoài döôùi caây gieáng gieâng, xin cheát maø raèng: Oâi Ñöùc Gieâ-hoâ-va! ñaõ ñuû roài. Haõy caát laáy maïng soáng toâi, vì toâi khoâng hôn gì caùc toå phuï toâi.

5

Ñoaïn, ngöôøi naèm nguû döôùi caây gieáng gieâng. Coù moät thieân söù ñuïng ñeán ngöôøi vaø noùi raèng: Haõy choåi daäy vaø aên.

6

Ngöôøi nhìn thaáy nôi ñaàu mình moät caùi baùnh nhoû nöôùng treân than, vaø moät bình nöôùc. Ngöôøi aên uoáng, roài laïi naèm.

7

Thieân söù cuûa Ñöùc Gieâ-hoâ-va ñeán laàn thöù nhì, ñuïng ngöôøi vaø noùi raèng: Haõy choåi daäy vaø aên, vì ñöôøng xa quaù cho ngöôi. Vaäy ngöôøi choåi daäy, aên vaø uoáng,

8

roài nhôø söùc cuûa löông thöïc aáy, ngöôøi ñi boán möôi ngaøy vaø boán möôi ñeâm cho ñeán Hoâ-reáp, laø nuùi cuûa Ñöùc Chuùa Trôøi.

9

Ñeán nôi, ngöôøi ñi vaøo trong hang ñaù, nguû ñeâm ôû ñoù. Vaø kìa, coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn vôùi ngöôøi raèng: Hôõi EÂ-li, ngöôi ôû ñaây laøm chi?

10

Ngöôøi thöa raèng: Toâi ñaõ raát noùng naûy soát saéng vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi vaïn quaân; vì daân Y-sô-ra-eân ñaõ boäi giao öôùc Ngaøi, phaù huûy caùc baøn thôø Ngaøi, duøng göôm gieát nhöõng tieân tri Ngaøi; chæ moät mình toâi coøn laïi, vaø hoï cuõng kieám theá caát maïng soáng toâi.

11

Ñöùc Chuùa Trôøi phaùn vôùi ngöôøi raèng: Haõy ñi ra, ñöùng taïi treân nuùi tröôùc maët Ñöùc Gieâ-hoâ-va. Naày Ñöùc Gieâ-hoâ-va ñi ngang qua, coù moät ngoïn gioù maïnh thoåi döõ tôïn tröôùc maët Ngaøi, xeù nuùi ra, vaø laøm tan naùt caùc hoøn ñaù; nhöng khoâng coù Ñöùc Gieâ-hoâ-va trong traän gioù. Sau traän gioù coù côn ñoäng ñaát; nhöng khoâng coù Ñöùc Gieâ-hoâ-va trong côn ñoäng ñaát.

12

Sau côn ñoäng ñaát coù ñaùm löûa; nhöng khoâng coù Ñöùc Gieâ-hoâ-va trong ñaùm löûa. Sau ñaùm löûa, coù moät tieáng eâm dòu nhoû nheï.

13

Khi EÂ-li vöøa nghe tieáng ñoù, thì laáy aùo tôi bao phuû maët mình, ñi ra ñöùng taïi nôi mieäng hang; naøy coù moät tieáng phaùn vôùi ngöôøi raèng: Hôõi EÂ-li, ngöôi laøm chi ñaây?

14

Ngöôøi thöa raèng: Toâi raát noùng naûy soát saéng vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi vaïn quaân, vì daân Y-sô-ra-eân ñaõ boäi giao öôùc cuûa Ngaøi, phaù huûy caùc baøn thôø Ngaøi, duøng göôm gieát nhöõng tieân tri; chæ moät mình toâi coøn laïi, vaø hoï cuõng tìm caùch caát maïng soáng toâi.

15

Nhöng Ñöùc Gieâ-hoâ ñaùp vôùi ngöôøi raèng: Haõy baét con ñöôøng ñoàng vaéng ñi ñeán Ña-maùch. Khi ñeán roài, ngöôi seõ xöùc daàu cho Ha-xa-eân laøm vua Sy-ri;

16

ngöôi cuõng seõ xöùc daàu cho Gieâ-hu, con trai cuûa Nim-si, laøm vua Y-sô-ra-eân; vaø ngöôi seõ xöùc daàu cho EÂ-li-seâ, con trai Sa-phaùt, ôû A-beân-Meâ-hoâ-la, laøm tieân tri theá cho ngöôi.

17

Ai thoaùt khoûi göôm cuûa Ha-xa-eân seõ bò Gieâ-hu gieát; ai thoaùt khoûi göôm cuûa Gieâ-hu seõ bò EÂ-li-seâ gieát.

18

Nhöng ta ñaõ ñeå daønh laïi cho ta trong Y-sô-ra-eân baûy ngaøn ngöôøi khoâng coù quì goái xuoáng tröôùc maët Ba-anh, vaø moâi hoï chöa hoân noù.

19

Töø ñoù, EÂ-li ñi, gaëp EÂ-li-seâ, con trai cuûa Sa-phaùt ñöông caøy coù möôøi hai ñoâi boø tröôùc maët mình, chính ngöôøi caàm ñoâi thöù möôøi hai. EÂ-li ñi ngang qua ngöôøi, neùm aùo choaøng mình treân ngöôøi.

20

EÂ-li-seâ beøn boû boø mình, chaïy theo EÂ-li maø noùi raèng: Xin cho pheùp toâi hoân cha vaø meï toâi ñaõ, ñoaïn toâi seõ theo oâng. EÂ-li ñaùp: Haõy ñi vaø trôû laïi; vì ta naøo coù laøm gì cho ngöôi ñaâu.

21

EÂ-li-seâ beøn lìa khoûi EÂ-li trôû veà, baét moät ñoâi boø gieát ñi, vaø laáy caøy laøm cuûi maø naáu thòt noù, roài cho caùc toâi tôù mình aên. Ñoaïn, ngöôøi ñöùng daäy, ñi theo EÂ-li, vaø haàu vieäc ngöôøi.

1 Kings 20


1 Kings Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 19

1 Kings

Return to Index

Chapter 20

1

Beân-Ha-ñaùt, vua Sy-ri, hieäp heát thaûy quaân lính mình; coù ba möôi hai vua theo ngöôøi, cuøng ngöïa vaø xe. Ngöôøi ñi leân vaây Sa-ma-ri vaø haõm ñaùnh noù.

2

Ngöôøi sai söù giaû ñeán A-haùp, vua Y-sô-ra-eân, ôû trong thaønh, vaø noùi vôùi ngöôøi raèng: Beân-Ha-ñaùt noùi nhö vaày:

3

Baïc vaø vaøng cuûa ngöôi thuoäc veà ta. Caùc cung phi vaø nhöõng con caùi toát nhaát cuûa ngöôi cuõng thuoäc veà ta.

4

Vua Y-sô-ra-eân ñaùp: Hôõi vua chuùa toâi, cöù nhö lôøi vua noùi; toâi vaø moïi vaät cuûa toâi ñeàu thuoäc veà vua.

5

Nhöng caùc söù giaû trôû laïi cuøng vua Y-sô-ra-eân maø noùi raèng: Beân-Ha-ñaùt noùi nhö vaày: Haõy ñöa baïc, vaøng, cung phi, vaø caùc con trai ngöôi cho ta.

6

Theá thì, ngaøy mai, giôø naøy, ta seõ sai caùc ñaày tôù ta ñeán nhaø ngöôi, chuùng noù seõ luïc soaùt nhaø ngöôi vaø nhaø cuûa toâi tôù ngöôi; phaøm moùn gì cuûa ngöôi laáy laøm quí troïng, chuùng noù seõ laáy ñem ñi.

7

Vua Y-sô-ra-eân beøn ñoøi heát thaûy tröôûng laõo trong xöù, maø noùi raèng: haõy xem xeùt vaø bieát raèng ngöôøi naøy toan möu laøm haïi chuùng ta; vì ngöôøi ñaõ sai söù ñoøi caùc cung phi, con caùi, baïc, vaø vaøng cuûa ta; vaø ta khoâng coù töø choái gì heát.

8

Caùc tröôûng laõo vaø caû daân söï ñeàu taâu vôùi vua raèng: Ñöøng nghe, vaø chôù chòu chi heát.

9

Vaäy A-haùp ñaùp cuøng söù giaû cuûa Beân-Ha-ñaùt raèng: Haõy noùi vôùi vua chuùa ta Moïi ñieàu vua ñoøi toâi tôù vua laøm laàn thöù nhaát, toâi seõ laøm; nhöng ñieàu naøy toâi khoâng theá laøm ñöôïc. Caùc söù giaû ñi thuaät laïi lôøi ñoù cho Beân-Ha-ñaùt.

10

Beân-Ha-ñaùt laïi sai söù noùi raèng: Neáu buïi caùt ôû Sa-ma-ri ñuû laáp ñaày loøng baøn tay cuûa caùc chieán só theo ta, nguyeän caùc thaàn giaùng tai hoïa cho ta naëng neà!

11

Nhöng vua Y-sô-ra-eân ñaùp: Haõy noùi vôùi vua raèng: Ngöôøi maëc aùo giaùp chôù khoe mình nhö ngöôøi coåi noù ra.

12

Beân-Ha-ñaùp ñöông uoáng röôïu vôùi caùc vua trong traïi, vöøa nghe ñöôïc caùc lôøi naøy, thì noùi cuøng caùc ñaày tôù mình raèng: Haõy daøn traän ñi. Chuùng beøn daøn traän ñaëng haõm ñaùnh thaønh.

13

Vaû, coù moät tieân tri ñeán gaàn A-haùp, vua Y-sô-ra-eân, maø noùi raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ngöôi thaáy ñoaøn binh raát ñoâng naøy chaêng? Kìa, ngaøy nay, ta seõ phoù noù vaøo tay ngöôi, vaø ngöôi seõ bieát ta laø Gieâ-hoâ-va.

14

A-haùp thöa raèng: Duøng ai? Ngöôøi ñaùp: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Duøng nhöõng keû toâi tôù cuûa caùc quan cai haøng tænh. Ngöôøi tieáp: Ai seõ giao chieán? Tieân tri ñaùp: Chính vua.

15

A-haùp soaùt ñieåm nhöõng toâi tôù cuûa caùc quan cai haøng tænh; coù ñöôïc hai traêm ba möôi hai ngöôøi. Keá sau, ngöôøi soaùt ñieåm caû daân Y-sô-ra-eân, ñöôïc baûy ngaøn ngöôøi.

16

Ban tröa, hoï keùo ñi ra; song Beân-Ha-ñaùt uoáng röôïu say taïi traïi mình vôùi ba möôi hai vua giuùp ñôõ ngöôøi.

17

Nhöõng toâi tôù cuûa caùc quan cai haøng tænh ñi ra tröôùc; Beân-Ha-ñaùt sai keû hoûi doï ngöôøi ta baùo laïi cho ngöôøi raèng: Coù ngöôøi töø Sa-ma-ri keùo ra.

18

Ngöôøi ñaùp: Chuùng noù ñeán hoaëc coù yù caàu hoøa, haõy baét soáng laáy; hoaëc coù yù chieán tranh, cuõng haõy baét soáng laáy.

19

Vaäy, nhöõng toâi tôù cuûa caùc quan cai haøng tænh keùo ra thaønh, vaø ñaïo quaân ñi theo,

20

ai naáy ñaùnh keû nghòch mình. Quaân Sy-ri chaïy troán, vaø Y-sô-ra-eân röôït ñuoåi theo, Beân-Ha-ñaùt, vua Sy-ri, leân ngöïa thoaùt chaïy vôùi moät vaøi lính kî.

21

Vua Y-sô-ra-eân beøn keùo ra ñaùnh gieát ngöïa xe, laøm cho daân Sî-ri thua traän caû theå.

22

Baáy giôø, ñaáng tieân tri ñeán gaàn vua Y-sô-ra-eân, noùi raèng: Vua haõy ñi, laøm cho mình maïnh meõ, vaø haõy xem xeùt coi chöøng ñieàu mình phaûi laøm, vì naêm tôùi vua Sy-ri seõ ñeán ñaùnh vua nöõa.

23

Caùc ñaày tôù cuûa vua Sy-ri noùi vôùi ngöôøi raèng: Thaàn cuûa chuùng noù laø thaàn nuùi, cho neân chuùng noù maïnh hôn chuùng ta; nhöng chuùng ta haõy giao chieán vôùi chuùng noù döôùi ñoàng baèng; quaû chuùng ta seõ thaéng hôn chuùng noù.

24

Laïi, khaù laøm ñieàu naøy: Haõy caát caùc vua khoûi choã laøm ñaàu binh, laäp nhöõng quan cai theá vaøo cho;

25

ñoaïn, haõy ñieåm laáy moät ñaïo quaân gioáng nhö ñaïo quaân cuûa vua ñaõ maát, baèng soá ngöïa vaø xe aáy; chuùng ta seõ giao chieán vôùi daân Y-sô-ra-eân taïi trong ñoàng baèng, quaû chuùng ta seõ thaéng hôn chuùng noù. Vua beøn nghe lôøi ñaày tôù mình vaø laøm theo.

26

Naêm tôùi, Beân-Ha-ñaùt ñieåm soaùt daân Sy-ri, vaø ñi ñeán A-pheùc ñaëng giao chieán cuøng Y-sô-ra-eân.

27

Daân Y-sô-ra-eân cuõng bò ñieåm soaùt vaø saém löông thöïc, ñi ñoùn chuùng noù. Daân Y-sô-ra-eân ñoùng traïi ñoái maët daân Sy-ri gioáng nhö hai baày deâ nhoû; coøn daân Sy-ri ñaày khaép caû xöù.

28

Baáy giôø, ngöôøi cuûa Ñöùc Chuùa Trôøi ñeán gaàn vua Y-sô-ra-eân maø noùi raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Bôûi vì daân Sy-ri coù noùi raèng: Ñöùc Gieâ-hoâ-va laø thaàn nuùi, chôù chaúng phaûi thaàn truõng, neân ta seõ phoù ñoaøn binh raát ñoâng ñaûo naøy vaøo tay ngöôi, vaø caùc ngöôi seõ bieát ta laø Gieâ-hoâ-va.

29

Hai beân ñoùng traïi ñoái ngang nhau trong baûy ngaøy; ngaøy thöù baûy, hoï giao chieán nhau. Daân Y-sô-ra-eân ñaùnh daân Sy-ri, trong moät ngaøy gieát hoï möôøi vaïn lính boä.

30

Coøn soùt laïi chaïy troán aån trong thaønh A-pheùc; song nhöõng vaùch thaønh saäp ngaõ, ñeø hai möôi baûy ngaøn ngöôøi ñaõ thoaùt khoûi traän. Beân-Ha-ñaùt cuõng chaïy troán vaøo thaønh, aån trong moät phoøng kín.

31

Caùc ñaày töù Beân-Ha-ñaùt taâu cuøng ngöôøi raèng: Chuùng toâi coù nghe raèng caùc vua nhaø Y-sô-ra-eân voán nhaân töø. Vì vaäy, xin cho chuùng toâi thaét bao nôi löng, vaán daây treân ñaàu, roài chuùng toâi ra haøng vua Y-sô-ra-eân: hoaëc ngöôøi ñeå cho vua soáng chaêng.

32

Hoï beøn thaét bao nôi löng, vaán daây treân ñaàu, roài ra haøng vua Y-sô-ra-eân, vaø taâu raèng: Beân-Ha-ñaùt, keû toâi tôù vua, caàu raèng: Xin vua ñeå cho toâi soáng. A-haùp ñaùp raèng: Ngöôøi coøn soáng chaêng? Ngöôøi voán laø anh ta.

33

Chuùng laáy söï aáy laøm moät ñieàm laønh, laät ñaät nhaän lôøi vaø la leân raèng: Beân-Ha-ñaùt thaät anh vua. A-haùp tieáp raèng: Haõy ñi vôøi ngöôøi ñeán cho ta. Beân-Ha-ñaùt beøn ñeán ra maét A-haùp; ngöôøi môøi Beân-Ha-ñaùt leân xe mình.

34

Beân-Ha-ñaùt noùi vôùi ngöôøi raèng: Toâi seõ trao laïi cho vua caùc thaønh maø cha toâi ñaõ chieám laáy cuûa cha vua, vaø vua seõ laäp chôï phoá cho vua taïi Ña-maùch, y nhö cha toâi ñaõ laøm taïi Sa-ma-ri. A-haùp ñaùp: Coøn ta seõ thuaän giao öôùc naøy maø ñeå cho ngöôi ñi veà. Vaäy, A-haùp laäp giao öôùc vôùi Beân-Ha-ñaùt, ñoaïn ñeå cho ngöôøi ñi.

35

Baáy giôø, coù moät ngöôøi trong voøng caùc con trai tieân tri, vaâng lònh Ñöùc Gieâ-hoâ-va, noùi vôùi baïn mình raèng: Toâi xin anh haõy ñaùnh toâi. Nhöng baïn khoâng chòu ñaùnh ngöôøi.

36

Ngöôøi tieáp raèng: Bôûi vì anh khoâng vaâng theo lôøi phaùn daën cuûa Ñöùc Gieâ-hoâ-va, neân lieàn khi anh lìa khoûi toâi, seõ coù moät con sö töû gieát anh. Baïn lìa khoûi ngöôøi, thì gaëp moät con sö töû gieát ngöôøi ñi.

37

Tieân tri gaëp moät ngöôøi khaùc, vaø noùi raèng: Ta xin ngöôi haõy ñaùnh ta. Ngöôøi aáy ñaùnh tieân tri, vaø laøm cho ngöôøi bò thöông.

38

Ñoaïn, tieân tri ñi, ñöùng ñôïi treân ñöôøng vua, xuû khaên bòt xuoáng maét mình maø giaû daïng.

39

Khi vua ñi ngang qua, ngöôøi caát tieáng la leân, vaø noùi vôùi vua raèng: Toâi tôù vua ôû giöõa chieán traän; thì coù ngöôøi daãn ñeán cuøng toâi moät keû phu tuø, vaø bieåu raèng: Haõy giöõ ngöôøi naøy; xaûy noù thoaùt khoûi, thì maïng soáng ngöôi seõ thöôøng cho maïng soáng noù, hay laø ngöôi phaûi thöôøng moät ta laâng baïc.

40

Song, trong khi keû toâi tôù vua maéc chuyeän ñaây ñoù, thì teân phu tuø troán ñi. Vua Y-sô-ra-eân ñaùp raèng: Aáy laø söï ñoaùn xeùt cuûa ngöôi; chính ngöôi ñaõ ñònh laáy.

41

Laäp töùc ngöôøi veùn khaên che maét mình leân, vua Y-sô-ra-eân nhìn bieát laø moät ngöôøi trong voøng caùc tieân tri.

42

Tieân tri beøn noùi raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Bôûi vì ngöôi ñeå thoaùt khoûi tay ngöôi keû ta ñaõ ñònh ñaùng taän dieät, vaäy neân, maïng soáng ngöôi seõ theá cho maïng soáng noù, vaø daân söï ngöôi theá cho daân söï noù.

43

Vua Y-sô-ra-eân beøn trôû veà cung ñieän mình taïi Sa-ma-ri, laáy laøm buoàn raàu vaø giaän döõ.

1 Kings 21


1 Kings Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 20

1 Kings

Return to Index

Chapter 21

1

Sau caùc vieäc aáy, xaûy coù chuyeän naøy: Na-boát, ngöôøi Gít-reâ-eân, coù moät vöôøn nho taïi trong ñoàng baèng Gít-reâ-eân, giaùp ñeàn cuûa A-haùp, vua Sa-ma-ri.

2

A-haùp noùi cuøng Na-boát raèng: Haõy nhöôøng vöôøn nho cuûa ngöôi cho ta, ñeå ta duøng laøm vöôøn rau; vì noù ôû gaàn beân ñeàn ta. Ta seõ ñoåi cho ngöôi moät vöôøn nho toát hôn; hay laø, neáu ngöôi thích, ta seõ cho ngöôi baèng baïc.

3

Nhöng Na-boát thöa laïi vôùi A-haùp raèng: Nguyeän Ñöùc Gieâ-hoâ-va giöõ laáy toâi, chôù ñeå toâi nhöôøng cho vua cô nghieäp cuûa toå phuï toâi!

4

A-haùp vaøo ñeàn mình, buoàn vaø giaän, bôûi coù lôøi Na-boát, ngöôøi Gít-reâ-eân ñaõ noùi; vì ngöôøi ñaõ noùi raèng: Toâi khoâng nhöôøng cho vua cô nghieäp cuûa toå tieân toâi. A-haùp naèm treân giöôøng, xaây maët ñi, khoâng chòu aên.

5

Hoaøng haäu Gieâ-sa-beân ñeán gaàn ngöôøi maø noùi raèng: Bôûi sao vua coù loøng buoàn raàu vaø khoâng chòu aên?

6

Ngöôøi ñaùp: Vì ta coù noùi chuyeän vôùi Na-boát, ngöôøi Gít-reâ-eân raèng: Haõy nhöôøng vöôøn nho ngöôi cho ta maø laáy tieàn, hay laø neáu ngöôi thích, ta seõ ñoåi cho ngöôi moät vöôøn nho khaùc; song ngöôøi ñaùp laïi raèng: Toâi khoâng nhöôøng cho vua vöôøn nho cuûa toâi.

7

Hoaøng haäu Gieâ-sa-beân beøn noùi raèng: Coù phaûi oâng haønh quyeàn vua treân Y-sô-ra-eân chaêng? Haõy choåi daäy, aên ñi vaø vui loøng. Toâi seõ ban cho oâng vöôøn nho cuûa Na-boát, ngöôøi Gít-reâ-eân.

8

Gieâ-seâ-beân vieát thô nhôn danh A-haùp, ñoùng aán vua, gôûi cho caùc tröôûng laõo vaø keû caû ôû trong thaønh Na-boát vaø ôû cuøng ngöôøi.

9

Trong thô noùi nhö vaày: Haõy truyeàn rao leã kieâng aên, roài ñaët Na-boát ôû ñaàu daân söï;

10

ñoaïn, haõy ñeå tröôùc maët ngöôøi hai keû gian phaïm laøm chöùng cho ngöôøi, maø raèng: Ngöôi coù ruûa saû Ñöùc Chuùa Trôøi vaø vua. Keá, haõy daãn ngöôøi ra khoûi thaønh, neùm ñaù cho cheát ñi.

11

Nhöõng ngöôøi cuûa thaønh Na-boát, töùc nhöõng tröôûng laõo, vaø keû caû ôû ñoù, ñeàu laøm theo lôøi Gieâ-sa-beân truyeàn daën trong thô maø ngöôøi ñaõ gôûi cho.

12

Hoï rao truyeàn leã kieâng aên vaø ñaët Na-boát ôû ñaàu daân söï.

13

Baáy giôø, hai teân gian phaïm ñeán ngoài tröôùc maët Na-boát, vaø caùo gian ngöôøi taïi tröôùc maët daân söï, maø raèng: Na-boát coù ruûa saû Ñöùc Chuùa Trôøi vaø vua. Ñoaïn, hoï daãn ngöôøi ra khoûi thaønh, neùm ñaù ngöôøi cheát.

14

Hoï beøn sai ñeán noùi vôùi Gieâ-sa-beân raèng: Na-boát ñaõ bò neùm ñaù vaø cheát roài.

15

Khi Gieâ-sa-beân hay raèng Na-boát ñaõ bò neùm ñaù vaø cheát roài, beøn noùi cuøng A-haùp raèng: Haõy choåi daäy, nhaän laáy vöôøn nho maø Na-boát, ngöôøi Gít-reâ-eân, ñaõ töø choái khoâng chòu nhöôøng cho oâng ñeå laáy baïc; vì Na-boát khoâng coøn soáng nöõa: ñaõ cheát roài.

16

Nghe tin Na-boát ñaõ cheát, A-haùp lieàn ñöùng daäy ñi xuoáng vöôøn nho cuûa Na-boát, ngöôøi Gít-reâ-eân, ñaëng laáy laøm cuûa mình.

17

Baáy giôø, coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn daïy EÂ-li, ngöôøi Thi-eâ-se, raèng:

18

Haõy ñöùng daäy ñi xuoáng ñoùn A-haùp, vua Y-sô-ra-eân, ôû taïi Sa-ma-ri. Kìa, ngöôøi ôû trong vöôøn nho cuûa Na-boát, ñaëng laáy laøm cuûa mình.

19

Ngöôi seõ noùi vôùi ngöôøi raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ngöôi haù ñaõ gieát ngöôøi, vaø baây giôø laïi chieám laáy cô nghieäp noù sao? Ngöôi phaûi tieáp raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: ÔÛ taïi choã maø choù ñaõ lieám huyeát cuûa Na-boát, thì choù cuõng seõ lieám chính huyeát cuûa ngöôi.

20

A-haùp beøn noùi cuøng EÂ-li raèng: ÔÙ keû thuø nghòch, ngöôi coù gaëp ta aø? EÂ-li ñaùp: Phaûi, toâi coù gaëp vua, bôûi vì vua ñaõ baùn mình ñaëng laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va.

21

Vaäy thì ta seõ giaùng hoïa treân ngöôi. Ta seõ queùt saïch ngöôi, tröø dieät caùc nam ñinh cuûa nhaø A-haùp, baát kyø keû noâ leä hay laø ngöôøi töï do trong Y-sô-ra-eân;

22

vì ngöôi choïc giaän ta, xui cho Y-sô-ra-eân phaïm toäi, neân ta seõ laøm cho nhaø ngöôi gioáng nhö nhaø cuûa Gieâ-roâ-boâ-am, con trai Neâ-baùt, vaø gioáng nhö nhaø Ba-eâ-sa, con trai A-hi-gia.

23

Ñöùc Gieâ-hoâ-va cuõng phaùn veà Gieâ-sa-beân, maø raèng: Choù seõ aên thòt Gieâ-sa-beân taïi thaønh luõy Gít-reâ-eân.

24

Phaøm ngöôøi thuoäc veà nhaø A-haùp, keû naøo cheát taïi trong thaønh seõ bò choù aên; coøn keû naøo cheát trong ñoàng seõ bò chim trôøi ræa aên.

25

Quaû thaät, chaúng coù ai gioáng nhö A-haùp, buoâng mình laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, vì bò hoaøng haäu Gieâ-sa-beân xui giuïc ngöôøi.

26

Ngöôøi laøm ñieàu gôùm ghieác quaù ñoä, maø theo hình töôïng, y nhö daân A-moâ-rít laøm, laø daân Ñöùc Gieâ-hoâ-va ñaõ ñuoåi khoûi tröôùc maët daân Y-sô-ra-eân.

27

A-haùp nghe lôøi cuûa EÂ-li noùi, beøn xeù quaàn aùo mình; laáy bao maëc cho mình vaø nhòn ñoùi; naèm vaán bao vaø ôû khieâm nhöôïng.

28

Baáy giôø, coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn daïy EÂ-li, ngöôøi Thi-seâ-be, maø raèng:

29

Ngöôi coù thaáy theá naøo A-haùp haï mình xuoáng tröôùc maët ta chaêng? Bôûi vì ngöôøi haï mình xuoáng tröôùc maët ta, ta khoâng giaùng hoïa trong ñôøi noù; nhöng trong ñôøi con trai noù ta seõ giaùng hoïa treân nhaø noù.

1 Kings 22


1 Kings Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 21

1 Kings

Return to Index

Chapter 22

1

Trong ba naêm Sy-ri vaø Y-sô-ra-eân khoâng coù giaëc.

2

Naêm thöù ba, Gioâ-sa-phaùt, vua Giu-ña, ñi ñeán cuøng vua Y-sô-ra-eân.

3

Vua Y-sô-ra-eân noùi vôùi toâi tôù mình raèng: Caùc ngöôi haù chaúng bieát raèng Ra-moát trong Ga-la-aùt thuoäc veà chuùng ta sao? Chuùng ta laïi laøm thinh chaúng röùt noù khoûi tay vua Sy-ri sao!

4

Ñoaïn, ngöôøi noùi vôùi Gioâ-sa-phaùt raèng: Vua muoán ñeán cuøng ta ñaëng ñaùnh laáy Ra-moát trong Ga-la-aùt chaêng? Gioâ-sa-phaùt ñaùp vôùi vua Y-sô-ra-eân raèng: Toâi nhö oâng; daân söï toâi nhö daân söï oâng; vaø ngöïa toâi nhö ngöïa cuûa oâng.

5

Song Gioâ-sa-phaùt noùi vôùi vua Y-sô-ra-eân raèng: Toâi xin oâng phaûi caàu vaán Ñöùc Gieâ-hoâ-va tröôùc ñaõ.

6

Vaäy, vua Y-sô-ra-eân nhoùm caùc tieân tri laïi, soá boán traêm ngöôøi, maø hoûi raèng: Ta coù neân ñi ñaùnh Ra-moát taïi Ga-la-aùt, hay laø chaúng neân ñi? Chuùng ñaùp raèng: Haõy ñi leân; Chuùa seõ phoù noù vaøo tay vua.

7

Nhöng Gioâ-sa-phaùt tieáp raèng: ÔÛ ñaây coøn coù ñaáng tieân tri naøo khaùc cuûa Ñöùc Gieâ-hoâ-va ñeå chuùng ta caàu vaán ngöôøi aáy chaêng?

8

Vua Y-sô-ra-eân ñaùp vôùi Gioâ-sa-phaùt raèng: Coøn coù moät ngöôøi, teân laø Mi-cheâ, con trai cuûa Gieâm-la; nhôø ngöôøi aáy ta coù theå caàu vaán Ñöùc Gieâ-hoâ-va; nhöng toâi gheùt ngöôøi, vì ngöôøi chaúng noùi tieân tri laønh veà toâi, beøn laø döõ ñoù thoâi. Gioâ-sa-phaùt noùi raèng: Xin vua chôù noùi nhö vaäy.

9

Vua Y-sô-ra-eân beøn ñoøi moät hoaïn quan maø baûo raèng: Haõy laäp töùc môøi Mi-cheâ, con trai cuûa Gieâm-la, ñeán.

10

Vaû, vua Y-sô-ra-eân vaø Gioâ-sa-phaùt, vua Giu-ña, moãi ngöôøi ñeàu maëc ñoà trieàu phuïc, ñöông ngoài treân moät caùi ngai taïi trong saân ñaïp luùa, nôi cöûa thaønh Sa-ma-ri; vaø heát thaûy tieân tri noùi tieân tri tröôùc maët hai vua.

11

Seâ-ñeâ-kia, con trai Keâ-na-na, laøm laáy nhöõng söøng baèng saét, vaø noùi raèng: Ñöùc gieâ-hoâ-va phaùn nhö vaày: Vôùi caùc söøng naøy, ngöôi seõ baùng daân Sy-ri cho ñeán khi dieät heát chuùng noù.

12

Vaø heát thaûy tieân tri ñeàu noùi moät caùch, maø raèng: Haõy ñi leân Ra-moát trong Ga-la-aùt; vua seõ ñöôïc thaéng, vì Ñöùc Gieâ-hoâ-va seõ phoù thaønh aáy vaøo tay vua.

13

Vaû, söù giaû ñi môøi Mi-cheâ, noùi cuøng ngöôøi raèng: Nhöõng tieân tri ñeàu ñoàng loøng baùo caùo söï laønh cho vua; toâi xin oâng cuõng haõy laáy lôøi nhö lôøi cuûa hoï maø baùo caùo ñieàu laønh.

14

Nhöng Mi-cheâ ñaùp raèng: Ta chæ Ñöùc Gieâ-hoâ-va haèng soáng maø theà, ta seõ baùo caùo ñieàu gì Ñöùc Gieâ-hoâ-va daën ta.

15

Khi ngöôøi ñaõ ñeán cuøng vua, vua beøn hoûi raèng: Hôõi Mi-cheâ, chuùng ta coù neân ñi haõm ñaùnh Ra-moát trong Ga-la-aùt, hay laø chaúng neân ñi? Mi-cheâ ñaùp: Haõy ñi, vua seõ ñöôïc thaéng: Ñöùc Gieâ-hoâ-va seõ phoù thaønh aáy vaøo tay vua.

16

Nhöng vua noùi vôùi ngöôøi raèng: Bieát bao laàn ta ñaõ laáy lôøi theà buoäc ngöôi chæ khaù noùi chôn thaät vôùi ta nhôn danh Ñöùc Gieâ-hoâ-va.

17

Baáy giôø Mi-cheâ ñaùp raèng: Toâi thaáy caû Y-sô-ra-eân bò taûn laïc treân caùc nuùi, nhö baày chieân khoâng coù ngöôøi chaên; vaø Ñöùc Gieâ-hoâ-va phaùn raèng: Nhöõng keû aáy khoâng coù chuû; ai naáy khaù trôû veà nhaø mình bình yeân.

18

Vua Y-sô-ra-eân noùi cuøng Gioâ-sa-phaùt raèng: Toâi haù chaúng coù noùi vôùi vua ngöôøi chaúng noùi tieân tri laønh veà vieäc toâi, beøn laø noùi tieân tri döõ sao?

19

Mi-cheâ laïi tieáp: Vaäy, haõy nghe lôøi cuûa Ñöùc Gieâ-hoâ-va: Toâi thaáy Ñöùc Gieâ-hoâ-va ngöï treân ngoâi Ngaøi vaø caû cô binh treân trôøi ñöùng chaàu Ngaøi beân höõu vaø beân taû.

20

Ñöùc Gieâ-hoâ-va phaùn hoûi: Ai seõ ñi duï A-haùp, ñeå ngöôøi ñi leân Ra-moát trong Ga-la-aùt, vaø ngaõ cheát taïi ñoù? Ngöôøi traû lôøi caùch naøy, keû traû lôøi caùch khaùc.

21

Baáy giôø, coù moät thaàn ra ñöùng tröôùc maët Ñöùc Gieâ-hoâ-va maø thöa raèng: Toâi seõ ñi duï ngöôøi. Ñöùc Gieâ-hoâ-va phaùn hoûi thaàn raèng: Duï caùch naøo?

22

Thaàn thöa laïi raèng: Toâi seõ ñi vaø laøm moät thaàn noùi doái trong mieäng nhöõng tieân tri cuûa ngöôøi. Ñöùc Gieâ-hoâ-va phaùn raèng: Phaûi, ngöôi seõ duï ngöôøi ñöôïc. Haõy ñi vaø laøm nhö ngöôi ñaõ noùi.

23

Vaäy baây giôø, kìa, Ñöùc Gieâ-hoâ-va ñaõ ñaët moät thaàn noùi doái trong mieäng caùc tieân tri vua, vaø Ñöùc Gieâ-hoâ-va ñaõ phaùn söï döõ cho vua.

24

Baáy giôø, Seâ-ñeâ-kia, con trai cuûa Keâ-na-na, ñeán gaàn Mi-cheâ, vaû vaøo maù ngöôøi, maø raèng: Thaàn cuûa Ñöùc Gieâ-hoâ-va coù do ñöôøng naøo lìa khoûi ta ñaëng ñeán noùi vôùi ngöôi?

25

Mi-cheâ ñaùp: Trong ngaøy ngöôi chaïy töø phoøng naøy ñeán phoøng kia ñaëng aån laùnh, thì seõ bieát ñieàu ñoù.

26

Vua Y-sô-ra-eân truyeàn lònh raèng: Haõy baét Mi-cheâ daãn ñeán cho A-moân, quan cai thaønh, vaø cho Gioâ-aùch, con trai cuûa vua,

27

roài haõy noùi raèng: Vua baûo nhö vaày: Haõy boû tuø ngöôøi naøy, laáy baùnh vaø nöôùc khoå naïn maø nuoâi noù cho ñeán khi ta trôû veà bình an.

28

Mi-cheâ tieáp raèng: Neáu vua trôû veà bình an, thì Ñöùc Gieâ-hoâ-va khoâng caäy toâi phaùn. Ngöôøi laïi noùi: Hôõi chuùng daân! caùc ngöôi khaù nghe ta.

29

Vaäy, vua Y-sô-ra-eân ñi leân Ra-moát trong Ga-la-aùt vôùi Gioâ-sa-phaùt, vua Giu-ña.

30

Vua Y-sô-ra-eân noùi cuøng Gioâ-sa-phaùt raèng: Toâi seõ giaû daïng aên maëc, roài ra traän; coøn vua haõy maëc aùo cuûa vua. Nhö vaäy, vua Y-sô-ra-eân aên maëc giaû daïng maø ra traän.

31

Vaû, vua Sî-ri ñaõ truyeàn lònh cho ba möôi hai quan coi xe mình raèng: Caùc ngöôi chôù aùp ñaùnh ai baát kyø lôùn hay nhoû, nhöng chæ moät mình vua Y-sô-ra-eân maø thoâi.

32

Vaäy, khi caùc quan coi xe thaáy Gioâ-sa-phaùt thì noùi raèng: Aáy quaû thaät laø vua Y-sô-ra-eân. Chuùng beøn ñeán gaàn ngöôøi ñaëng aùp ñaùnh; nhöng Gioâ-sa-phaùt keâu la leân.

33

Khi caùc quan coi xe thaáy chaúng phaûi vua Y-sô-ra-eân, thì thoái laïi, khoâng ñuoåi theo nöõa.

34

Baáy giôø, coù moät ngöôøi tình côø giöông cung baén vua Y-sô-ra-eân, truùng nhaèm ngöôøi nôi giaùp ñaâu laïi. Vua noùi cuøng keû ñaùnh xe mình raèng: Haõy quay cöông laïi, daãn ta ra ngoaøi haøng quaân, vì ta bò thöông naëng.

35

Nhöng trong ngaøy ñoù theá traän theâm döõ doäi; coù ngöôøi naâng ñôõ vua ñöùng trong xe mình ñoái ñòch daân Sy-ri. Ñeán chieàu toái vua cheát; huyeát cuûa vít thöông ngöôøi chaûy xuoáng trong loøng xe.

36

Loái chieàu, trong haøng quaân coù rao truyeàn raèng: Ai naáy haõy trôû veà thaønh mình, xöù mình.

37

Vua baêng haø laø nhö vaäy; ngöôøi ta ñem thaây vua veà Sa-ma-ri, vaø choân taïi ñoù.

38

Ngöôøi ta röûa xe ngöôøi taïi trong ao Sa-ma-ri, laø nôi nhöõng bôïm buoân höông taém, vaø coù nhöõng choù lieám maùu ngöôøi, y nhö lôøi Ñöùc Gieâ-hoâ-va phaùn.

39

Caùc chuyeän khaùc cuûa A-haùp, nhöõng coâng vieäc ngöôøi laøm, caùi ñeàn baèng ngaø ngöôøi caát, vaø caùc thaønh ngöôøi xaây, ñeàu cheùp trong söû kyù veà caùc vua Y-sô-ra-eân.

40

Vaäy A-haùp an giaác cuøng toå phuï mình, vaø A-cha-xia, con trai ngöôøi, keá vò ngöôøi.

41

Naêm thöù tö ñôøi A-haùp, vua Y-sô-ra-eân, thì Gioâ-sa-phaùt con trai A-sa, leân ngoâi laøm vua Giu-ña.

42

Gioâ-sa-phaùt leân ngoâi, tuoåi ñöôïc ba möôi laêm; ngöôøi cai trò hai möôi laêm naêm taïi Gieâ-ru-sa-lem. Teân cuûa meï ngöôøi laø A-xu-ba, con gaùi cuûa Si-chi.

43

Ngöôøi ñi theo ñöôøng cuûa A-sa, cha ngöôøi chaúng xaây boû ñi, song laøm ñieàu thieän tröôùc maët Ñöùc Gieâ-hoâ-va. (22-44) Nhöng ngöôøi khoâng tröø boû caùc nôi cao; daân söï coøn teá leã vaø ñoát höông taïi treân caùc nôi cao.

44

(22-45) Gioâ-sa-phaùt vaø vua Y-sô-ra-eân ôû hoøa haûo vôùi nhau.

45

(22-46) Caùc chuyeän khaùc cuûa Gioâ-sa-phaùt, doõng löïc ngöôøi, nhöõng giaëc giaõ ngöôøi, ñeàu ñaõ cheùp trong söû kyù veà caùc vua Giu-ña.

46

(22-47) Ngöôøi tröø dieät nhöõng bôïm vó-gian coøn laïi trong xöù töø ñôøi A-sa, cha mình.

47

(22-48) Baáy giôø, daân EÂ-ñoâm khoâng coù vua, coù moät quan traán thuû cai trò.

48

(22-49) Gioâ-sa-phaùt ñoùng moät ñoaøn taøu Ta-reâ-si ñaëng ñi OÂ-phia chôû vaøng, nhöng khoâng ñi ñeán ñoù ñöôïc, bôûi vì taøu vôõ ra taïi EÂ-xi-oân-Gheâ-be.

49

(22-50) A-cha-xia, con trai cuûa A-haùp, noùi vôùi Gioâ-sa-phaùt raèng: Haõy cho pheùp caùc ñaày tôù ta ñi taøu vôùi caùc ñaày tôù oâng. Nhöng Gioâ-sa-phaùt khoâng chòu.

50

(22-51) Gioâ-sa-phaùt an giaác vôùi toå phuï mình, ñöôïc choân vôùi hoï trong thaønh Ña-vít, cha ngöôøi, vaø Gioâ-ram, con trai ngöôøi, keá vò ngöôøi.

51

(22-52) Naêm thöù baûy ñôøi Gioâ-sa-phaùt, vua Giu-ña, thì A-cha-xia, con trai A-haùp, leân ngoâi laøm vua Y-sô-ra-eân taïi Sa-ma-ri, vaø cai trò hai naêm.

52

(22-53) Ngöôøi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, ñi theo con ñöôøng cuûa cha vaø meï mình, cuøng theo ñöôøng cuûa Gieâ-roâ-boâ-am, con trai cuûa Neâ-baùt, laø ngöôøi xui cho Y-sô-ra-eân phaïm toäi.

53

(22-54) Ngöôøi haàu vieäc Ba-anh vaø thôø laïy noù, choïc giaän Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, cöù theo moïi söï cha ngöôøi ñaõ laøm.

2 Kings 1


2 Kings Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Kings 22

2 Kings

Return to Index

Chapter 1

1

Sau khi A-haùp baêng haø, daân Moâ-aùp phaûn nghòch cuøng Y-sô-ra-eân.

2

A-cha-xia teù ngang qua song laàu mình taïi Sa-ma-ri vaø vì côù aáy mang bònh. Ngöôøi beøn sai söù giaû ñi, maø daën raèng: haõy ñi caàu vaán Ba-anh-Xeâ-buït, thaàn cuûa Eùc-roân, ñaëng cho bieát ta seõ laønh bònh naøy chaêng?

3

Nhöng thieân söù cuûa Ñöùc Gieâ-hoâ-va phaùn vôùi EÂ-li, ngöôøi Thi-seâ-be, raèng: Haõy choåi daäy, ñi leân ñoùn caùc söù giaû cuûa vua Sa-ma-ri, vaø noùi vôùi hoï raèng: Trong Y-sô-ra-eân haù khoâng coù Ñöùc Chuùa Trôøi sao, neân ngöôi ñi caàu vaán Ba-anh-Xeâ-buït, thaàn cuûa Eùc-roân?

4

Bôûi côù ñoù, Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ngöôi seõ khoâng xuoáng khoûi giöôøng maø ngöôi ñaõ leân, nhöng haún seõ cheát. Ñoaïn, EÂ-li ñi.

5

Caùc söù giaû trôû veà cuøng A-cha-xia, ngöôøi hoûi raèng: Vì sao caùc ngöôi trôû veà?

6

Chuùng thöa raèng: Coù moät ngöôøi ñi leân ñoùn chuùng toâi, vaø noùi vôùi chuùng toâi raèng: Haõy trôû veà cuøng vua ñaõ sai caùc ngöôi, vaø noùi vôùi ngöôøi raèng: Ñöùc Gieâ-hoâ-va ñaõ phaùn nhö vaày: Trong Y-sô-ra-eân haù khoâng coù Ñöùc Chuùa Trôøi sao, neân ngöôi sai ñi caàu vaán Ba-anh-Xeâ-buït, thaàn cuûa Eùc-roân? Bôûi côù ñoù, ngöôi seõ khoâng xuoáng khoûi giöôøng maø ngöôi ñaõ leân, nhöng haún seõ cheát.

7

Vua beøn hoûi hoï raèng: Ngöôøi ñi leân ñoùn caùc ngöôi vaø noùi nhöõng lôøi aáy ra sao?

8

Chuùng thöa: Ngöôøi ñoù maëc aùo loâng, vaø thaét löng baèng daây da. Vua noùi raèng: Aáy laø EÂ-li, ngöôøi Thi-seâ-be.

9

Vua beøn sai moät quan cai naêm möôi lính ñi vôùi naêm möôi lính mình leân cuøng EÂ-li Vaû, EÂ-li ñöông ngoài treân choùt goø. Quan cai noùi vôùi ngöôøi raèng: Hôõi ngöôøi cuûa Ñöùc Chuùa Trôøi, vua ñoøi oâng xuoáng.

10

Nhöng EÂ-li ñaùp cuøng quan cai naêm möôi lính raèng: Neáu ta laø ngöôøi cuûa Ñöùc Chuùa Trôøi, nguyeän löûa töø treân trôøi giaùng xuoáng thieâu ñoát ngöôi, luoân vôùi naêm möôi lính cuûa ngöôi ñi! Löûa töø treân trôøi lieàn giaùng xuoáng thieâu ñoát quan cai vaø naêm möôi lính cuûa ngöôøi.

11

A-cha-xia laïi sai ñeán EÂ-li moät quan cai naêm möôi lính khaùc ñi vôùi naêm möôi lính ngöôøi. Qua naøy noùi vôùi EÂ-li raèng:" Hôõi ngöôøi cuûa Ñöùc Chuùa Trôøi, vua phaùn nhö vaày: Haõy mau mau xuoáng.

12

Nhöng EÂ-li ñaùp vôùi ngöôøi raèng: Neáu ta laø ngöôøi cuûa Ñöùc Chuùa Trôøi, nguyeän löûa töø treân trôøi giaùng xuoáng thieâu ñoát ngöôi vôùi naêm möôi lính cuûa ngöôi. Löûa cuûa Ñöùc Chuùa Trôøi lieàn töø trôøi giaùng xuoáng thieâu ñoát quan cai vôùi naêm möôi lính cuûa ngöôøi.

13

A-cha-xia laïi sai moät quan cai naêm möôi lính ñi vôùi naêm möôi lính mình. Quan cai naøy leân ñeán, quì goái xuoáng tröôùc maët EÂ-li, caàu xin ngöôøi raèng: Hôõi ngöôøi cuûa Ñöùc Chuùa Trôøi, xin oâng xem quí troïng maïng soáng cuûa toâi vaø maïng soáng cuûa naêm möôi ngöôøi naøy, laø keû toâi tôù oâng.

14

Kìa, löûa ñaõ giaùng töø trôøi, thieâu nuoát hai quan cai naêm möôi lính tröôùc, vaø naêm möôi lính cuûa hoï; nhöng baây giôø, xin xem maïng soáng toâi laø quí troïng tröôùc maët oâng.

15

Thieân söù cuûa Ñöùc Gieâ-hoâ-va noùi cuøng EÂ-li raèng: Haõy ñi xuoáng vôùi ngöôøi, chôù sôï chi. Vaäy, EÂ-li choåi daäy ñi xuoáng vôùi quan cai ñeán cuøng vua.

16

Ngöôøi noùi vôùi vua raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Bôûi vì ngöôi coù sai söù giaû ñeán caàu vaán Ba-anh-Xeâ-buït, thaàn cuûa Eùc-roân, (haù trong Y-sô-ra-eân chaúng coù Ñöùc Chuùa Trôøi ñeå caàu vaán sao?) neân ngöôi seõ khoâng xuoáng khoûi giöôøng ngöôi ñaõ treøo leân, vì ngöôi chaéc seõ quaû cheát.

17

Vaäy, A-cha-xia thaùc, theo nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ caäy EÂ-li maø phaùn ra. Gioâ-ram keá vò ngöôøi, nhaèm naêm thöù nhì cuûa Gioâ-ram, con trai Gioâ-sa-phaùt, vua Giu-ña; bôûi vì A-cha-xia khoâng coù con trai.

18

Caùc coâng vieäc khaùc cuûa A-cha-xia ñaõ laøm ñeàu cheùp trong saùch söû kyù veà caùc vua Y-sô-ra-eân. EÂ-li ñöôïc caát leân trôøi

2 Kings 2


2 Kings Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 1

2 Kings

Return to Index

Chapter 2

1

Khi Ñöùc Gieâ-hoâ-va muoán ñem EÂ-li leân trôøi trong moät côn gioù loác, EÂ-li vaø EÂ-li-seâ ôû Ghinh ganh ñi ra.

2

EÂ-li noùi vôùi EÂ-li-seâ raèng: Ta xin ngöôi haõy ôû ñaây; vì Ñöùc Gieâ-hoâ-va sai ta ñi ñeán Beâ-teân. EÂ-li-seâ thöa vôùi ngöôøi raèng: Toâi chæ Ñöùc Gieâ-hoâ-va haèng soáng vaø chæ maïng soáng thaày maø theà raèng, toâi chaúng heà lìa khoûi thaày. Nhö vaäy, hai ngöôøi ñi xuoáng Beâ-teân.

3

Caùc moân ñoà cuûa nhöõng tieân tri ôû taïi Beâ-teân ñeán noùi vôùi EÂ-li-seâ raèng: Anh coù bieát raèng ngaøy nay Ñöùc Gieâ-hoâ-va seõ caát thaày cuûa anh leân khoûi anh chaêng? Ngöôøi ñaùp: Phaûi, ta bieát; caùc ngöôi haõy laøm thinh ñi!

4

EÂ-li noùi vôùi EÂ-li-seâ raèng: Ta xin ngöôi haõy ôû ñaây, vì Ñöùc Gieâ-hoâ-va sai ta ñi ñeán Gieâ-ri-coâ. EÂ-li-seâ laïi thöa raèng: Toâi chæ Ñöùc Gieâ-hoâ-va maø theà raèng, toâi chaúng heà lìa khoûi thaày. Nhö vaäy, hai ngöôøi ñi ñeán Gieâ-ri-coâ.

5

Caùc moân ñoà cuûa nhöõng tieân tri ôû taïi Gieâ-ri-coâ ñeán gaàn EÂ-li-seâ, noùi vôùi ngöôøi raèng: Anh coù bieát raèng ngaøy nay Ñöùc Gieâ-hoâ-va seõ caát thaày cuûa anh leân khoûi anh chaêng? Ngöôøi ñaùp: Phaûi, ta bieát; caùc ngöôi haõy laøm thinh ñi!

6

EÂ-li noùi vôùi ngöôøi raèng Ta xin ngöôi haõy ôû ñaây, vì Ñöùc Gieâ-hoâ-va sai ta ñi ñeán Gioâ-ñanh. EÂ-li-seâ thöa raèng: Toâi chæ Ñöùc Gieâ-hoâ-va haèng soáng vaø chæ maïng soáng thaày maø theà raèng, toâi chaúng heà lìa khoûi thaày. Nhö vaäy, hai ngöôøi cöù ñi vôùi nhau.

7

Coù naêm möôi ngöôøi trong caùc moân ñoà cuûa nhöõng tieân tri ñi theo, ñöùng caùch xa ñoái ngang Gioâ-ñanh; coøn EÂ-li vaø EÂ-li-seâ ñöùng laïi taïi meù soâng.

8

EÂ-li beøn laáy aùo tôi mình, cuoán laïi, ñaäp treân nöôùc; nöôùc beøn reõ ra hai beân, vaø hai ngöôøi ñeàu ñi ngang qua treân ñaát khoâ.

9

Khi ñi qua roài, EÂ-li noùi vôùi EÂ-li-seâ raèng: Haõy xin ñieàu ngöôi muoán ta laøm cho ngöôi, tröôùc khi ta ñöôïc caát leân khoûi ngöôi. EÂ-li-seâ thöa raèng: Nguyeàn xin thaàn cuûa thaày caûm ñoäng toâi ñöôïc boäi phaàn.

10

EÂ-li noùi vôùi ngöôøi raèng: Ngöôi caàu xin moät söï khoù. Song neáu ngöôi thaáy ta luùc ta ñöôïc caát leân khoûi ngöôi, aét seõ ñöôïc nhö lôøi baèng chaúng, thì khoâng ñöôïc.

11

Hai ngöôøi cöù vöøa ñi vöøa noùi vôùi nhau, kìa, coù moät caùi xe löûa vaø ngöïa löûa phaân reõ hai ngöôøi; EÂ-li leân trôøi trong moät côn gioù loác.

12

EÂ-li-seâ nhìn thaáy, beøn la leân raèng: Cha toâi oâi! cha toâi oâi! laø xe vaø lính kî cuûa Y-sô-ra-eân! Ñoaïn, EÂ-li-seâ khoâng coøn thaáy ngöôøi nöõa; roài ngöôøi naém aùo mình xeù ra laøm hai maûnh.

13

EÂ-li-seâ beøn laáy caùi aùo tôi ñaõ ôû nôi mình EÂ-li rôi xuoáng, trôû veà, ñöùng taïi treân meù Gioâ-ñanh.

14

Ngöôøi laáy caùi aùo tôi ñaõ ôû nôi mình EÂ-li rôi xuoáng, ñaäp nöôùc, vaø noùi raèng: Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa EÂ-li ôû ñaâu? Khi ngöôøi ñaõ ñaäp nöôùc roài, nöôùc beøn reõ ra hai beân, vaø EÂ-li-seâ ñi ngang qua.

15

Khi caùc moân ñoà cuûa nhöõng tieân tri ôû Gieâ-ri-coâ ñoái ngang Gioâ-ñanh, thaáy EÂ-li-seâ, thì noùi raèng: Thaàn EÂ-li ñoå treân EÂ-li-seâ. Hoï ñeán ñoùn ngöôøi, saáp mình xuoáng ñaát tröôùc maët ngöôøi,

16

vaø noùi vôùi ngöôøi raèng: Taïi ñaây, giöõa caùc toâi tôù thaày, coù naêm möôi ngöôøi maïnh daïn; haõy cho pheùp hoï ñi tìm chuû thaày; coù leõ Thaàn cuûa Ñöùc Gieâ-hoâ-va ñem ngöôøi ñi, neùm treân nuùi naøo hay laø trong truõng naøo chaêng? EÂ-li-seâ ñaùp: Chôù sai hoï ñi.

17

Nhöng chuùng naøi eùp ngöôøi, ñeán ñoãi ngöôøi xaáu hoå, beøn noùi raèng: Haõy sai hoï ñi ñi. Chuùng lieàn sai naêm möôi ngöôøi ñi tìm EÂ-li trong ba ngaøy, maø tìm chaúng ñaëng.

18

Chuùng trôû veà, EÂ-li-seâ vaãn ôû taïi Gieâ-ri-coâ; ngöôøi beøn noùi vôùi hoï raèng: Ta haù chaúng baûo caùc ngöôi chôù coù ñi sao?

19

Daân cö cuûa Gieâ-ri-coâ noùi cuøng EÂ-li-seâ raèng: Choã xaây caát thaønh naøy toát laém y nhö chuùa toâi thaáy; nhöng nöôùc thì ñoäc vaø ñaát thì chai.

20

Ngöôøi ñaùp: Haõy ñem cho ta moät caùi bình môùi, vaø ñöïng muoái ôû trong. Chuùng ñem bình ñeán cho ngöôøi.

21

Ngöôøi beøn ñi ñeán nguoàn nöôùc, ñoå muoái xuoáng nöôùc, maø noùi raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ta ñaõ chöõa laønh cho nöôùc naøy, töï noù seõ chaúng coøn gaây ra söï cheát, hoaëc söï naân nöõa.

22

Vaäy, theo lôøi cuûa EÂ-li-seâ phaùn ra, nöôùc ñöôïc chöõa laønh coøn ñeán ngaøy nay.

23

Töø ñoù, EÂ-li-seâ ñi leân Beâ-teân. Ñang ñi doïc ñöôøng, coù nhöõng treû con trai ôû thaønh ra nhaïo baùng ngöôøi, maø raèng: ÔÙ laõo troïc, haõy leân! ÔÙ laõo troïc, haõy leân!

24

Ngöôøi xaây laïi ngoù chuùng noù, vaø nhôn danh Ñöùc Gieâ-hoâ-va maø ruûa saû chuùng noù. Lieàn coù hai con gaáu ra caùi ra khoûi röøng, caáu xeù boán möôi hai ñöùa trong boïn chuùng noù.

25

Töø ñoù EÂ-li-seâ ñi ñeán nuùi Caït-meân; ñoaïn töø nôi aáy ngöôøi trôû veà Sa-ma-ri.

2 Kings 3


2 Kings Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 2

2 Kings

Return to Index

Chapter 3

1

Gioâ-ram, con trai A-haùp, leân ngoâi laøm vua Y-sô-ra-eân taïi Sa-ma-ri, naêm thöù möôøi taùm ñôøi vua Gioâ-sa-phaùt vua Giu-ña, vaø cai trò möôøi hai naêm.

2

Ngöôøi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, song khoâng gioáng nhö cha vaø meï ngöôøi; bôûi vì ngöôøi coù tröø boû töôïng thaàn Ba-anh maø cha ngöôøi ñaõ döïng leân.

3

Daàu vaäy, ngöôøi cuõng ham theo toäi loãi cuûa Gieâ-roâ-boâ-am, con trai Neâ-baùt, töùc laø toäi ñaõ gaây cho Y-sô-ra-eân can phaïm. Ngöôøi chaúng heà chòu boû ñi.

4

Vaû, Meâ-sa, vua daân Moâ-aùp, nuoâi nhieàu baày chieân, haèng naêm ngöôøi tieán coáng cho vua Y-sô-ra-eân moät traêm ngaøn chieân con, vaø traêm ngaøn chieân ñöïc chöa hôùt loâng.

5

Nhöng xaûy ra khi A-haùp baêng haø, vua Moâ-aùp daáy nghòch cuøng vua Y-sô-ra-eân.

6

Baáy giôø, vua Gioâ-ram ñi ra khoûi Sa-ma-ri kieåm ñieåm caû Y-sô-ra-eân.

7

Ngöôøi sai baùo vôùi Gioâ-sa-phaùt, vua Giu-ña, raèng: Daân Moâ-aùp ñaõ phaûn nghòch cuøng toâi. Vua coù muoán ñeán cuøng toâi giao chieán vôùi Moâ-aùp chaêng? Gioâ-sa-phaùt ñaùp raèng: Toâi seõ ñi; toâi nhö oâng, daân söï toâi nhö daân söï oâng, ngöïa toâi nhö ngöïa cuûa oâng.

8

Ngöôøi laïi tieáp: Chuùng ta seõ ñi leân ñöôøng naøo? Gioâ-ram ñaùp: Bôûi con ñöôøng cuûa ñoàng vaéng EÂ-ñoâm.

9

Aáy vaäy, vua Y-sô-ra-eân, vua Giu-ña vaø vua EÂ-ñoâm ñoàng keùo ra, ñi voøng baûy ngaøy ñöôøng, ñoaïn hoï khoâng coù nöôùc cho ñaïo binh vaø suùc vaät theo.

10

Vua Y-sô-ra-eân beøn noùi raèng: Than oâi! Ñöùc Gieâ-hoâ-va ñaõ goïi ba vua naøy ñeán ñaëng noäp vaøo tay Moâ-aùp.

11

Nhöng Gioâ-sa-phaùt hoûi: ÔÛ ñaây haù chaúng coù tieân tri naøo cuûa Ñöùc Gieâ-hoâ-va ñeå chuùng ta nhôø ngöôøi maø caàu vaán Ñöùc Gieâ-hoâ-va chaêng? Moät ñaày tôù cuûa vua Y-sô-ra-eân thöa raèng: ÔÛ ñaây coù EÂ-li-seâ, con trai cuûa Sa-phaùt, laø keû ñaõ haàu vieäc EÂ-li.

12

Gioâ-sa-phaùt tieáp: Lôøi phaùn cuûa Ñöùc Gieâ-hoâ-va voán ôû nôi ngöôøi. Vaäy, vua Y-sô-ra-eân, Gioâ-sa-phaùt, vaø vua EÂ-ñoâm, beøn ñi ñeán ngöôøi.

13

EÂ-li-seâ noùi vôùi vua Y-sô-ra-eân raèng: Vua vaø toâi coù can heä gì chaêng? Khaù ñi caàu vaán caùc tieân tri cuûa cha vaø meï vua. Vua Y-sô-ra-eân ñaùp raèng: Chaúng vaäy ñaâu; vì Ñöùc Gieâ-hoâ-va ñaõ goïi ba vua naøy ñeán, ñaëng noäp vaøo tay Moâ-aùp.

14

EÂ-li-seâ beøn noùi: Ñöùc Gieâ-hoâ-va vaïn quaân haèng soáng, toâi ñöùng tröôùc maët Ngaøi, maø theà raèng, neáu toâi khoâng kính neå Gioâ-sa-phaùt, vua Giu-ña, thì toâi chaúng xem vua ra sao, vaø cuõng khoâng thaáy ñeán nöõa.

15

Nhöng baây giôø, haõy ñem ñeán cho toâi moät ngöôøi khaûy ñôøn. Trong luùc ngöôøi aáy khaûy ñôøn, thì tay cuûa Ñöùc Gieâ-hoâ-va ôû treân EÂ-li-seâ.

16

Ngöôøi noùi: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Haõy ñaøo cho nhieàu haàm hoá khaép trong truõng naøy.

17

Vì Ñöùc Gieâ-hoâ-va phaùn raèng: Caùc ngöôi seõ khoâng thaáy gioù, cuõng chaúng thaáy möa, theá maø truõng naøy seõ ñaày daãy nöôùc, vaø caùc ngöôi, ñeàu seõ uoáng nöôùc ñöôïc.

18

Nhöng Ñöùc Gieâ-hoâ-va coi söï naøy laø nhoû moïn quaù: Ngaøi laïi seõ phoù luoân daân Moâ-aùp vaøo tay caùc ngöôi.

19

Caùc ngöôi seõ phaù huûy heát thaûy nhöõng thaønh kieân coá, nhöõng thaønh thò töù, ñoán nhöõng caây toát, bít moïi suoái nöôùc, vaø laáy ñaù laøm hö haïi ñoàng ruoäng maøu môõ.

20

Vaäy, buoåi saùng, nhaèm giôø ngöôøi ta daâng cuûa leã chay, thaáy nöôùc bôûi ñöôøng EÂ-ñoâm ñeán, vaø xöù beøn ñaày nhöõng nöôùc.

21

Khi daân Moâ-aùp hay raèng caùc vua aáy ñi leân ñaùnh mình, thì nhoùm heát thaûy nhöõng ngöôøi coù theå nai nòch binh khí ñöôïc trôû leân, vaø ñöùng taïi bôø coõi xöù.

22

Ngaøy sau daân Moâ-aùp choåi daäy thaät sôùm; khi maët trôøi moïc soi treân nöôùc, daân Moâ-aùp thaáy tröôùc maët mình nöôùc ñoû nhö maùu,

23

thì la leân raèng: Aáy laø maùu! Chaéc ba vua aáy ñaõ tranh chieán nhau, ñaùnh gieát laãn nhau. Baây giôø, hôõi daân Moâ-aùp! haõy ñi cöôùp cuûa.

24

Vaäy, chuùng ñi ñeán traïi quaân Y-sô-ra-eân; nhöng daân Y-sô-ra-eân choåi daäy, haõm ñaùnh daân Moâ-aùp.

25

Hoï phaù huûy caùc thaønh, ai naáy laáy ñaù lieäng vaøo laáp caùc ñoàng ruoäng maøu môõ, bít caùc nguoàn nöôùc, vaø ñoán nhöõng caây toát. taïi Kieät-Ha-reâ-seát chæ coøn laïi nhöõng vaùch thaønh: Nhöõng quaân neùm ñaù cuõng vaây xoâng phaù caùc vaùch ñoù nöõa.

26

Vua Moâ-aùp thaáy mình khoâng theá choáng noåi, beøn ñem theo mình baûy traêm ngöôøi caàm göôm, toan xoâng ñeán nôi vua EÂ-ñoâm; nhöng khoâng theá naøo ñöôïc.

27

Ngöôøi beøn baét thaùi töû, laø keû phaûi keá vò mình, daâng laøm cuûa leã thieâu taïi treân vaùch thaønh. Beøn coù côn thaïnh noä noåi phöøng cuøng Y-sô-ra-eân; thì hoï lìa khoûi vua Moâ-aùp, vaø trôû veà xöù mình.

2 Kings 4


2 Kings Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 3

2 Kings

Return to Index

Chapter 4

1

Vaû, coù vôï cuûa moät ngöôøi moân ñoà cuûa caùc ñaáng tieân tri ñeán phaøn naøn cuøng EÂ-li-seâ, maø raèng: Keû toâi tôù oâng, laø choàng toâi, ñaõ qua ñôøi; vaø oâng bieát raèng keû toâi tôù oâng kính sôï Ñöùc Gieâ-hoâ-va. Vaû, chuû nôï ngöôøi ñeán toan baét hai ñöùa con toâi laøm toâi moïi.

2

EÂ-li-seâ noùi vôùi naøng raèng: Ta phaûi laøm gì cho ngöôi? Haõy noùi cho ta bieát ngöôi coù vaät gì ôû nhaø? Naøng thöa raèng: Con ñoøi oâng chaúng coù gì trong nhaø hôn laø moät huõ daàu.

3

Ngöôøi beøn tieáp raèng: Haõy ñi ra ngoaøi möôïn nhöõng bình khoâng cuûa caùc keû laùng gieàng ngöôi, chôù möôïn ít.

4

Khi ngöôi trôû veà, haõy vaøo nhaø vôùi caùc con ngöôi, ñoùng cöûa laïi, roái haõy ñoå daàu vaøo caùc bình ñoù; heã bình naøo ñaày thì ñeå noù rieâng ra.

5

Naøng lieàn ñi khoûi ngöôøi, vaøo nhaø vôùi caùc con trai mình, ñoùng cöûa laïi; caùc con trai naøng ñem bình laïi, vaø naøng ñoå daàu vaøo.

6

Khi caùc bình ñaõ ñaày, naøng noùi vôùi con trai mình raèng: Haõy ñem cho ta moät bình nöõa. Nhöng noù thöa raèng: Heát trôn bình roài. Daàu beøn ngöøng laïi.

7

Baáy giôø, naøng ñem vieäc aáy thuaät cho ngöôøi cuûa Ñöùc Chuùa Trôøi, thì ngöôøi noùi raèng: Haõy ñem baùn daàu maø traû nôï cuûa ngöôi; ñoaïn, ngöôi vaø caùc con trai ngöôi seõ laáy daàu coøn laïi maø nuoâi mình.

8

Moät ngaøy kia, EÂ-li-seâ ñi ngang qua ñaát Su-nem. ÔÛ ñoù, coù moät ngöôøi ñôøn baø giaøu, caàm ngöôøi ôû laïi aên böõa. Töø aáy, moãi khi ngöôøi ñi ngang qua ñoù, thì vaøo nhaø ngöôøi ñôøn baø naøy maø duøng böõa.

9

Ngöôøi noùi vôùi choàng mình raèng: Toâi bieát raèng ngöôøi naêng ñeán nhaø chuùng ta ñaây, laø moät ngöôøi thaùnh cuûa Ñöùc Chuùa Trôøi.

10

Xin chuùng ta haõy xaây caát cho ngöôøi moät caùi phoøng cao, roài ñeå taïi ñoù moät caùi giöôøng, moät caùi baøn, moät caùi gheá, vaø moät caây ñeøn. Vaäy, khi ngöôøi ñeán nhaø ta, thì seõ ôû laïi ñoù.

11

Moät ngaøy kia, EÂ-li-seâ ñi ñeán Su-nem, troï nôi phoøng cao, vaø nguû taïi ñoù.

12

Ngöôøi noùi vôùi Gheâ-ha-xi, toâi tôù mình, raèng: Haõy goïi ngöôøi ñôøn baø Su-nem ñoù ñeán. Gheâ-ha-xi goïi naøng; naøng ra ñöùng tröôùc maët ngöôøi.

13

Ngöôøi noùi vôùi toâi tôù mình raèng: Haõy noùi cuøng naøng raèng: Kìa, ngöôi ñaõ lo lieäu cho chuùng ta moïi ñieàu naøy; vaäy chuùng ta phaûi laøm gì cho ngöôi? Coù phaûi ngöôi muoán ta noùi giuøm cho ngöôi vôùi vua hay laø vôùi quan toång binh chaêng? Naøng thöa raèng: Toâi vaãn ôû giöõa daân söï toâi.

14

EÂ-li-seâ laïi tieáp: Vaäy, chuùng ta phaûi laøm gì cho ngöôøi? Gheâ-ha-xi ñaùp raèng: AØ naøy, ngöôøi khoâng coù con trai, vaø choàng ngöôøi ñaõ giaø roài.

15

EÂ-li-seâ noùi raèng: Haõy goïi naøng. Gheâ-ha-xi goïi naøng, naøng ñeán ñöùng nôi cöûa.

16

EÂ-li-seâ noùi vôùi ngöôøi ñôøn baø raèng: Naêm tôùi, trong luùc naøy, ngöôi seõ aüm moät ñöùa con trai. Naøng thöa: Hôõi chuùa toâi, laø ngöôøi cuûa Ñöùc Chuùa Trôøi! xin chôù noùi doái cuøng con ñoøi cuûa chuùa.

17

Ngöôøi ñôøn baø aáy thoï thai, vaø moät naêm sau, cuõng trong luùc ñoù, sanh moät ñöùa con trai, y nhö lôøi EÂ-li-seâ ñaõ noùi tröôùc cho naøng.

18

Xaûy ra khi ñöùa treû lôùn leân, moät ngaøy kia noù ñi ñeán cha noù nôi nhöõng ngöôøi gaët luùa,

19

maø noùi raèng: Ñaàu toâi ñau! ñaàu toâi ñau! Ngöôøi cha bieåu keû toâi tôù ñem noù veà cho meï noù.

20

Ngöôøi toâi tôù ñem noù veà, giao cho meï noù; ñöùa treû ngoài treân ñaàu goái cuûa meï cho ñeán tröa, roài cheát.

21

Naøng beøn ñi leân ñeå noù naèm treân giöôøng ngöôøi cuûa Ñöùc Chuùa Trôøi, roài ñi ra, ñoùng cöûa laïi.

22

Keá ñoù, naøng keâu choàng mình maø noùi raèng: Toâi xin oâng caét cho toâi moät ñöùa ñaày tôù, vaø moät con löøa, ñeå toâi chaïy ñeán ngöôøi cuûa Ñöùc Chuùa Trôøi; ñoaïn, toâi seõ trôû veà.

23

Choàng hoûi naøng raèng: Ngaøy nay chaúng phaûi moàng moät, cuõng chaúng phaûi ngaøy Sa-baùt. vaäy, nhaân sao muoán ñi ñeán cuøng ngöôøi? Naøng ñaùp: Moïi ñieàu bình an.

24

Naøng bieåu thaéng löøa, vaø noùi vôùi keû toâi tôù raèng: Haõy ñem ta ñi mau mau, neáu ta bieåu ngöôi môùi ngöøng laïi.

25

Vaäy, naøng ñi ñeán cuøng ngöôøi cuûa Ñöùc Chuùa Trôøi taïi treân nuùi Caït-meân. Ngöôøi cuûa Ñöùc Chuùa Trôøi thaáy naøng ñaèng xa, beøn noùi vôùi Gheâ-ha-xi, keû toâi tôù mình, raèng: Kìa, ngöôøi ñôøn baø Su-nem!

26

Vaäy, haõy chaïy ñi ñoùn naøng, vaø hoûi naøng raèng: Moïi vieäc ñeàu bình an chaêng? Choàng vaø con ngöôi bình an chaêng? Naøng ñaùp: Bình an.

27

Khi naøng ñeán gaàn ngöôøi cuûa Ñöùc Chuùa Trôøi, taïi treân nuùi, thì oâm laáy chôn ngöôøi. Gheâ-ha-xi ñeán gaàn ñaëng xoâ naøng ra, nhöng ngöôøi cuûa Ñöùc Chuùa Trôøi noùi cuøng ngöôøi raèng: Haõy ñeå maëc naøng; linh hoàn naøng ñaéng cay; Ñöùc Gieâ-hoâ-va coù giaáu ta ñieàu ñoù, khoâng toû cho ta hay.

28

Ngöôøi ñôøn baø aáy beøn noùi raèng: Toâi haù coù caàu chuùa moät ñöùa con trai sao? Toâi haù chaúng coù noùi vôùi chuùa raèng: Xin chôù doái toâi?

29

EÂ-li-seâ noùi cuøng Gheâ-ha-xi raèng: Haõy thaét löng ngöôi, caàm gaäy ta nôi tay vaø ñi. Neáu ngöôi gaëp ai, chôù chaøo hoï; neáu ai chaøo ngöôi, chôù ñaùp laïi. Ngöôøi seõ ñaët caây gaäy ta treân maët ñöùa treû.

30

Ngöôøi meï cuûa ñöùa treû noùi raèng: Toâi chæ Ñöùc Gieâ-hoâ-va haèng soáng, vaø chæ maïng soáng cuûa oâng maø theà, toâi chaúng heà lìa khoûi oâng! EÂ-li-seâ beøn choåi daäy, vaø ñi theo ngöôøi.

31

Gheâ-ha-xi ñi tröôùc hai ngöôøi, vaø ñaët caây gaäy treân maët ñöùa treû. Nhöng ngöôøi chaúng nghe moät tieáng naøo, cuõng chaúng thaáy moøi gì soáng. Ngöôøi trôû laïi ñoùn EÂ-li-seâ, vaø thöa cuøng ngöôøi raèng: Ñöùa treû khoâng tænh laïi.

32

Khi EÂ-li-seâ vaøo nhaø, thaáy ñöùa treû ñaõ cheát, naèm saûi treân giöôøng.

33

EÂ-li-seâ vaøo trong phoøng, ñoùng cöûa laïi, coù ñöùa treû vaø mình ôû trong, roài caàu nguyeän cuøng Ñöùc Gieâ-hoâ-va.

34

Ñoaïn, ngöôøi leo treân giöôøng, naèm treân ñöùa treû; ñaët mieäng mình treân mieäng noù, maét mình treân maét noù, vaø tay mình treân tay noù. Ngöôøi naèm aáp treân mình noù, xaùc ñöùa treû beøn aám laïi.

35

EÂ-li-seâ trôû xuoáng, ñi qua ñi laïi trong phoøng; ñoaïn, leo leân giöôøng, naèm aáp treân mình ñöùa treû nöõa. Roát laïi, noù nhaûy muõi baûy laàn, vaø môû maét ra.

36

EÂ-li-seâ lieàn goïi Gheâ-ha-xi goïi ngöôøi. Khi naøng chaïy ñeán, EÂ-li-seâ noùi vôùi naøng raèng: Haõy aüm laáy con ngöôi.

37

Naøng beøn laïi gaàn, saáp mình xuoáng döôùi chôn ngöôøi vaø laïy; ñoaïn aüm laáy con mình vaø ñi ra.

38

EÂ-li-seâ trôû veà Ghinh-ganh. Vaû, trong xöù coù ñoùi keùm. Caùc moân ñoà cuûa nhöõng tieân tri ñeàu ngoài tröôùc maët ngöôøi. Ngöôøi bieåu keû toâi tôù mình raèng: Haõy baéc caùi noài lôùn, naáu canh cho caùc moân ñoà cuûa nhöõng tieân tri.

39

Moät ngöôøi trong boïn hoï ñi ra ngoaøi ñoàng ñaëng haùi rau, thaáy moät daây röøng leo, beøn haùi nhöõng daây döa daïi, boïc ñaày vaït aùo tôi mình. Khi ngöôøi trôû veà, xaét ra töøng mieáng, boû trong noài naáu canh, chaúng bieát noù laø thöù gì.

40

Ngöôøi ta muùc cho caùc ngöôøi aên; nhöng vöøa khi hoï neám canh, thì la leân raèng: Hôõi ngöôøi cuûa Ñöùc Chuùa Trôøi, söï cheát ôû trong noài naày! Hoï aên canh aáy khoâng ñaëng.

41

EÂ-li-seâ noùi: Theá thì, haõy ñem boät laïi. Ngöôøi boû boät trong noài, vaø bieåu raèng: Haõy muùc cho caùc ngöôøi aên. Vaäy, trong canh chaúng coøn ñoäc gì nöõa.

42

Coù moät ngöôøi ôû Ba-anh-Sa-li-sa ñeán, ñem cho ngöôøi cuûa Ñöùc Chuùa Trôøi hai möôi oå baùnh luùa maïch, vaø luùa coøn gieù ñeå trong bò mình, laøm cuûa leã ñaàu muøa gaët. EÂ-li-seâ bieåu keû toâi tôù mình raèng: Haõy ñem phaùt cho caùc ngöôøi aên.

43

Keû toâi tôù ngöôøi thöa raèng: Chi! Toâi phaûi phaùt ñoà naøy cho moät traêm ngöôøi sao? Nhöng EÂ-li-seâ ñaùp: Haõy phaùt cho hoï caùc baùnh ñoù, haàu cho hoï aên ñi; vì Ñöùc Gieâ-hoâ-va coù phaùn nhö vaày: Ngöôøi ta seõ aên vaø coøn dö laïi.

44

Aáy vaäy, ngöôøi ñaët caùc baùnh ñoù tröôùc maët hoï; hoï aên, vaø coøn thöøa laïi, y nhö lôøi cuûa Ñöùc Gieâ-hoâ-va ñaõ phaùn.

2 Kings 5


2 Kings Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 4

2 Kings

Return to Index

Chapter 5

1

Na -a-man, quan toång binh cuûa vua Sy-ri, laø moät ngöôøi coù quyeàn tröôùc maët chuû mình, ñöôïc toân troïng laém, bôûi vì Ñöùc Gieâ-hoâ-va duøng ngöôøi giaûi cöùu daân Sy-ri; ngöôøi naøy voán maïnh meõ vaø baïo daïn, song bò bònh phung.

2

Vaû, coù moät vaøi toaùn daân Sy-ri ñi ra baét moät ñöùa gaùi nhoû cuûa xöù Y-sô-ra-eân laøm phu tuø, ñeå haàu haï vôï Na -a-man.

3

Moät ngaøy kia, noù noùi vôùi baø chuû mình raèng: Oâi! Chôù chi chuùa toâi ñi ñeán cuøng oâng tieân tri ôû Sa-ma-ri! Ngöôøi seõ giaûi cöùu chuùa toâi khoûi bònh phung.

4

Na -a-man ñem caùc lôøi naøy thöa laïi cho chuùa mình, maø raèng: Ñöùa gaùi nhoû ôû xöù Y-sô-ra-eân coù noùi theå naày theå naøy.

5

Vua Sy-ri ñaùp: Haõy ñi, ta seõ gôûi thô cho vua Y-sô-ra-eân. Vaäy, Na -a-man ñi, ñem theo mình möôøi ta laâng baïc, saùu ngaøn ñoàng vaøng, vaø möôøi boä aùo.

6

Ngöôøi ñem böùc thô daâng cho vua Y-sô-ra-eân; thô raèng: Khi thô naày ñaït ñeán cuøng vua, kìa ta ñaõ sai Na -a-man, ñaày tôù ta ñeán cuøng vua; vua tieáp ñöôïc böùc thô naày aáy ñeå vua giaûi cöùu bònh phung cho ngöôøi.

7

Khi vua Y-sô-ra-eân ñoïc thô roài, lieàn xeù quaàn aùo mình, vaø noùi raèng: Oâng aáy sai ngöôøi ñeán cuøng ta ñeå ta chöõa khoûi bònh phung cho hoï, ta haù phaûi laø Ñöùc Chuùa Trôøi, coù quyeàn laøm soáng laøm cheát sao? Khaù neân bieát vaø xem thaáy raèng ngöôøi tìm dòp ñeå nghòch cuøng ta.

8

Khi EÂ-li-seâ, ngöôøi cuûa Ñöùc Chuùa Trôøi, hay raèng vua Y-sô-ra-eân coù xeù quaàn aùo mình, thì sai noùi vôùi ngöôøi raèng: Côù sao vua xeù quaàn aùo mình? Na -a-man haõy ñeán toâi, aét ngöôøi seõ bieát raèng trong Y-sô-ra-eân coù tieân tri.

9

Vaäy, Na -a-man ñeán vôùi ngöïa vaø xe döøng taïi cöûa nhaø EÂ-li-seâ.

10

EÂ-li-seâ sai moät söù giaû noùi vôùi ngöôøi raèng: Haõy ñi taém mình baûy laàn döôùi soâng Gioâ-ñanh, thòt ngöôi taát seõ trôû neân laønh, vaø ngöôi seõ ñöôïc saïch.

11

Nhöng Na -a-man noåi giaän, vöøa ñi vöøa noùi raèng: Ta nghó raèng chính mình ngöôøi seõ ñi ra ñoùn ta, ñöùng gaàn ñoù maø caàu khaån danh Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa ngöôøi, laáy tay ñöa qua ñöa laïi treân choã bònh vaø chöõa laønh keû phung.

12

A-ba-na vaø Baït-ba, hai soâng ôû Ña-maùch, haù chaúng toát hôn caùc nöôùc trong Y-sô-ra-eân sao? Ta haù chaúng taém ñoù cho ñöôïc saïch hay sao? Vaäy, ngöôøi trôû ñi vaø giaän döõ.

13

Nhöõng toâi tôù ñeán gaàn ngöôøi, maø thöa raèng: Cha ôi, neáu tieân tri coù truyeàn cho cha moät vieäc khoù, cha haù chaúng laøm sao? Phöông chi raøy ngöôøi baûo cha raèng: "Haõy taém, thì ñöôïc saïch."

14

Ngöôøi beøn xuoáng soâng Gioâ-ñanh, vaø taém mình baûy laàn, theo nhö lôøi truyeàn cuûa ngöôøi Ñöùc Chuùa Trôøi. Ngöôøi lieàn ñöôïc saïch, vaø thòt ngöôøi trôû neân nhö tröôùc, gioáng nhö thòt cuûa moät ñöùa con nít nhoû.

15

Na -a-man vôùi heát thaûy ngöôøi ñi theo, beøn trôû laïi cuøng ngöôøi cuûa Ñöùc Chuùa Trôøi; ngöôøi ñeán ñöùng tröôùc maët EÂ-li-seâ, maø noùi raèng: Baây giôø, toâi nhìn bieát raèng treân khaép theá gian chaúng coù chuùa naøo khaùc hôn Ñöùc Chuùa Trôøi trong Y-sô-ra-eân. Aáy vaäy, toâi xin oâng nhaäm leã vaät cuûa keû toâi tôù oâng.

16

Nhöng EÂ-li-seâ ñaùp raèng: Ta chæ Ñöùc Gieâ-hoâ-va haèng soáng, laø Ñaáng ta phuïc söï maø theà raèng ta chaúng nhaäm gì heát. Na -a-man eùp naøi EÂ-li-seâ nhaäm laáy, nhöng ngöôøi töø choái.

17

Na -a-man beøn tieáp raèng: Tuy chaúng nhaäm laáy, toâi xin oâng cho pheùp ngöôøi ta ban cho keû toâi tôù oâng ñuû ñaát baèng hai con la chôû noåi vì töø raøy veà sau, keû toâi tôù oâng chaúng muoán daâng cuûa leã thieâu hay laø teá leã cho cho thaàn naøo khaùc hôn laø Ñöùc Gieâ-hoâ-va.

18

Song, nguyeän Ñöùc Gieâ-hoâ-va tha thöù cho keû toâi tôù oâng ñieàu naøy: Moãi khi chuû toâi vaøo trong ñeàn thôø Rim-moân ñaëng thôø laïy, thì choáng treân caùnh tay toâi, neân toâi cuõng phaûi quì laïy trong ñeàn thôø Rim-moân, nguyeän Ñöùc Gieâ-hoâ-va tha thöù ñieàu ñoù cho keû toâi tôù oâng.

19

EÂ-li-seâ ñaùp vôùi ngöôøi raèng: Haõy ñi bình yeân. Khi Na -a-man ñaõ lìa khoûi EÂ-li-seâ, ñi caùch xa xa,

20

thì Gheâ-ha-xi, toâi tôù cuûa EÂ-li-seâ, ngöôøi cuûa Ñöùc Chuùa Trôøi, noùi thaàm raèng: Kìa, chuû ta coù dong thöù cho Na -a-man, ngöôøi Sy-ri, khoâng nhaäm leã vaät maø ngöôøi ñaõ ñem ñeán. Ta chæ Ñöùc Gieâ-hoâ-va haèng soáng maø theà, ta seõ chaïy theo ngöôøi vaø laõnh laáy vaät chi nôi ngöôøi.

21

Vaäy, Gheâ-ha-xi chaïy theo sau Na -a-man. Na -a-man thaáy Gheâ-ha-xi chaïy theo sau mình, beøn nhaûy xuoáng xe, ñi ñeán ñoùn ngöôøi, vaø hoûi raèng: Moïi vieäc ñeàu bình an chôù?

22

Gheâ-ha-xi ñaùp: Moïi vieäc ñeàu bình an. Chuû toâi sai toâi noùi vôùi oâng raèng: Hoài naõy, coù hai ngöôøi trai treû, laø moân ñoà cuûa nhöõng tieân tri, ôû nuùi Eùp-ra-im ñeán; ta xin oâng haõy cho hai ngöôøi aáy moät ta laâng baïc, vaø hai boä aùo.

23

Na -a-man noùi: Xin haõy nhaän laáy hai ta laâng. Ngöôøi coá naøi; ñoaïn ñeå hai ta laâng baïc vaø hai boä aùo trong bao, roài trao cho hai toâi tôù mình ñem ñi tröôùc maët Gheâ-ha-xi.

24

Luùc ñaõ ñeán treân goø, Gheâ-ha-xi laáy caùc bao khoûi tay hai ñaày tôù, vaø ñeå trong nhaø mình, ñoaïn cho hoï ñi trôû veà.

25

Ngöôøi beøn ra maét EÂ-li-seâ, chuû mình; ngöôøi hoûi raèng: ÔÙ Gheâ-ha-xi, ngöôi ôû ñaâu ñeán? Ngöôøi thöa raèng: Toâi tôù thaày khoâng coù ñi ñaâu.

26

Nhöng EÂ-li-seâ tieáp raèng: Khi ngöôøi kia xuoáng khoûi xe ñaëng ñi ñoùn ngöôi, loøng ta haù chaúng ôû cuøng ngöôi sao? Raøy haù coù phaûi luùc neân nhaäm laáy baïc, quaàn aùo, vöôøn oâ-li-ve, vöôøn nho, chieân vaø boø, toâi trai tôù gaùi, sao?

27

Vì vaäy, bònh phung cuûa Na -a-man seõ dính vaøo ngöôi vaø doøng doõi ngöôi ñôøi ñôøi. Gheâ-ha-xi ñi ra khoûi EÂ-li-seâ, bò taät phung traéng nhö tuyeát.

2 Kings 6


2 Kings Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 5

2 Kings

Return to Index

Chapter 6

1

Caùc moân ñoà cuûa nhöõng tieân tri noùi vôùi EÂ-li-seâ raèng: Nôi chuùng toâi ôû tröôùc maët thaày laø heïp quaù cho chuùng toâi.

2

Xin ñeå chuùng toâi ñi ñeán Gioâ-ñanh, ai naáy seõ ñoán moät caây ñoøn tay, roài taïi ñoù caát moät nôi ôû cho chuùng toâi. EÂ-li-seâ ñaùp: Haõy ñi.

3

Moät ngöôøi tieáp raèng; Toâi xin thaày haõy ñi cuøng caùc toâi tôù thaày. Ngöôøi ñaùp:

4

Ta seõ ñi. Vaäy, ngöôøi ñi vôùi hoï. Ñeán Gioâ-ñanh, hoï khôûi ñoán caây.

5

Nhöng coù moät ngöôøi ñöông ñoán caây, caùi löôõi rìu vaêng xuoáng nöôùc. ngöôøi la leân raèng: ÔÙ chuùa toâi! than oâi! toâi coù möôïn noù!

6

Ngöôøi cuûa Ñöùc Chuùa Trôøi hoûi raèng: Noù rôùt ôû ñaâu? Ngöôøi chæ choã cho. EÂ-li-seâ beøn chaët moät khuùc caây quaêng xuoáng taïi choã ñoù, laøm cho löôõi rìu noåi leân,

7

vaø bieåu ngöôøi aáy raèng: Haõy laáy noù ñi. Ngöôøi aáy beøn giô tay ra vaø laáy noù.

8

Vaû, vua Sy-ri giao chieán vôùi Y-sô-ra-eân; ngöôøi thöông nghò vôùi caùc toâi tôù mình, maø raèng: Ta seõ ñoùng traïi ta taïi nôi noï nôi kia.

9

Ngöôøi cuûa Ñöùc Chuùa Trôøi beøn sai noùi vôùi vua Y-sô-ra-eân raèng; Khaù giöõ laáy, chôù ñi ngang qua choã kia, vì daân Sy-ri phuïc taïi ñoù.

10

Vaäy, vua Y-sô-ra-eân sai ngöôøi ñeán nôi maø ngöôøi Ñöùc Chuùa Trôøi ñaõ chæ cho mình vaø baûo tröôùc; ngöôøi giöõ laáy mình taïi ñoù, chaúng nhöõng moät hai laàn.

11

Loøng vua Sy-ri boái roái veà söï aáy, beøn goïi caùc toâi tôù mình, maø noùi raèng; Caùc ngöôi haù khoâng toû cho ta, ai trong chuùng ta laø ngöôøi giuùp ñôõ vua Y-sô-ra-eân?

12

Moät ngöôøi trong nhöõng toâi tôù thöa raèng: Oâi vua chuùa toâi! chaúng ai trong chuùng toâi heát; nhöng EÂ-li-seâ, tieân tri trong Y-sô-ra-eân, toû cho vua Y-sô-ra-eân bieát caùc lôøi vua noùi trong phoøng nguû mình.

13

Vua beøn baûo raèng: Haõy ñi xem ngöôøi ôû ñaâu, ñeå ta sai baét ngöôøi. Coù ngöôøi ñeán thuaät cho vua raèng: Kìa, ngöôøi ôû taïi Ñoâ-than.

14

Vì vaäy, vua sai ngöïa, xe, vaø moät ñaïo binh raát ñoâng ñeán Ñoâ-than; hoï tôùi nôi luùc ban ñeâm, vaø vaây thaønh.

15

Toâi tôù cuûa ngöôøi Ñöùc Chuùa Trôøi choåi daäy saùng sôùm ñi ra, thaáy moät ñaïo binh cuøng ngöïa vaø xe ñöông vaây thaønh. Ngöôøi noùi vôùi EÂ-li-seâ raèng: Hôõi oâi! chuùa, chuùng ta seõ laøm sao?

16

EÂ-li-seâ ñaùp raèng: Chôù sôï, nhöõng ngöôøi ôû vôùi chuùng ta ñoâng hôn nhöõng ngöôøi ôû vôùi chuùng noù.

17

Ñoaïn, EÂ-li-seâ caàu nguyeän maø raèng: Ñöùc Gieâ-hoâ-va oâi, xin môû maét keû toâi tôù toâi, ñeå noù thaáy ñöôïc. Ñöùc Gieâ-hoâ-va môû maét ngöôøi ra, thì ngöôøi thaáy nuùi ñaày nhöõng ngöïa vaø xe baèng löûa ôû chung quanh EÂ-li-seâ.

18

Quaân Sy-ri keùo xuoáng nôi EÂ-li-seâ; ngöôøi caàu nguyeän Ñöùc Gieâ-hoâ-va raèng: Xin Chuùa khieán maét quaân aáy bò ñui muø. Ñöùc Chuùa Trôøi beøn khieán chuùng ñui muø, theo nhö lôøi caàu nguyeän cuûa EÂ-li-seâ.

19

Ñoaïn, EÂ-li-seâ noùi vôùi chuùng noù raèng; Ñaây khoâng phaûi laø ñöôøng, ñaây chaúng phaûi laø thaønh. Haõy theo ta, ta seõ daãn caùc ngöôi ñeán ngöôøi maø caùc ngöôi tìm kieám. Roài ngöôøi daãn chuùng noù ñeán Sa-ma-ri.

20

Khi chuùng noù ñaõ vaøo trong Sa-ma-ri roài, EÂ-li-seâ caàu raèng: Laïy Ñöùc Gieâ-hoâ-va, xin môû maét cho chuùng noù thaáy. Ñöùc Gieâ-hoâ-va beøn môû maét hoï, hoï thaáy mình ôû giöõa Sa-ma-ri.

21

Vua Y-sô-ra-eân thaáy chuùng noù, thì noùi vôùi EÂ-li-seâ raèng: Hôõi cha! phaûi ñaùnh chuùng noù chaêng? phaûi ñaùnh chuùng noù chaêng.

22

EÂ-li-seâ ñaùp raèng: Chôù ñaùnh. Nhöõng ngöôøi vua duøng göôm vaø cung maø baét laøm phu tuø, vua haù ñaùnh sao? Haõy doïn tröôùc maët chuùng baùnh vaø röôïu, ñeå cho chuùng aên vaø uoáng, roài trôû veà cuøng chuû mình.

23

Ngöôøi beøn baøy tieäc lôùn cho chuùng noù; khi chuùng noù ñaõ aên uoáng roài, ngöôøi tha cho chuùng noù ñi; chuùng noù beøn trôû veà cuøng chuû mình. Töø ñoù veà sau, nhöõng toaùn quaân Sî-ri khoâng coøn loaùn ñeán ñòa phaän Y-sô-ra-eân nöõa.

24

Sau caùc ñieàu ñoù, Beân-Ha-ñaùt, vua Sy-ri, nhoùm caû ñaïo binh mình, ñi leân vaây thaønh Sa-ma-ri.

25

Trongsa-ma-ri ñöông coù söï ñoùi keùm lôùn laém, thaønh bò vaây haõm laâu ngaøy, ñeán ñoãi moät caùi ñaàu löøa baùn taùm möôi sieác lô baïc, vaø moät goùc tö oâ phaân boø caâu baùn naêm sieác lô baïc.

26

Khi vua Y-sô-ra-eân ñi ngang qua treân töôøng thaønh, coù moät ngöôøi ñaøn baø keâu ngöôøi raèng: Oâi vua chuùa toâi, xin cöùu toâi!

27

Vua noùi: Neáu Ñöùc Gieâ-hoâ-va khoâng cöùu ngöôi, thì ta laáy ñaâu ñaëng cöùu ngöôi? Bôûi saân ñaïp luùa hay laø bôûi nôi eùp röôïu sao?

28

Vua laïi raèng: Ngöôi coù chi? Naøng thöa raèng: Ñôøn baø naøy noùi vôùi toâi raèng: Haõy cho con trai chò, haàu ngaøy nay chuùng ta aên thòt noù; ngaøy mai chuùng ta seõ aên thòt con trai ta.

29

Vaäy, chuùng toâi coù naáu thòt con trai toâi vaø aên. Ngaøy mai toâi coù noùi vôùi ngöôøi raèng: Haõy cho con trai chò, haàu chuùng ta aên noù. Nhöng ngöôøi coù giaáu con trai mình.

30

Khi vua nghe lôøi cuûa ngöôøi ñôøn baø naøy, thì xeù quaàn aùo mình. Baáy giôø, ngöôøi ñang ñi ngang qua treân töôøng thaønh, daân söï xem thaáy ngöôøi phía trong maëc caùi bao saùt vaøo thòt mình.

31

Vua la leân raèng: Neáu ngaøy nay ñaàu cuûa EÂ-li-seâ, con trai cuûa Sa-phaùt, haõy coøn ôû treân vai noù, nguyeän Ñöùc Chuùa Trôøi xöû ta caùch naëng neà!

32

EÂ-li-seâ ñöông ngoài trong nhaø mình, vaø caùc tröôûng laõo ngoài chung quanh ngöôøi, thì vua sai moät söù giaû ñi tröôùc mình ñeán cuøng tieân tri. Nhöng khi söù giaû chöa ñeán, EÂ-li-seâ noùi vôùi caùc tröôûng laõo raèng: Kìa, haõy xem, con keû saùt nhôn kia sai ngöôøi ñeán ñaëng caét ñaàu ta. Khaù coi chöøng: vöøa khi söù giaû ñeán, haõy ñoùng cöûa laïi, duøng cöûa xoâ ñuoåi noù ñi. Caùc ngöôi haù chaúng nghe tieáng böôùc cuûa chuû noù sau löng noù sao?

33

Ngöôøi coøn ñöông noùi, chuùng thaáy söù giaû ñeán. Vua cuõng ñeán, noùi vôùi EÂ-li-seâ raèng: Tai naïn naøy ñeán bôûi Ñöùc Gieâ-hoâ-va. Vaäy, ta coøn troâng caäy nôi Ñöùc Gieâ-hoâ-va laøm chi?

2 Kings 7


2 Kings Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 6

2 Kings

Return to Index

Chapter 7

1

EÂ-li-seâ beøn noùi raèng: Haõy nghe lôøi cuûa Ñöùc Gieâ-hoâ-va: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ngaøy mai, taïi giôø naøy, nôi cöûa thaønh Sa-ma-ri, moät ñaáu boät loïc seõ baùn moät sieác lô, vaø hai ñaáu luùa maïch seõ baùn moät sieác lô.

2

Quan cai naâng ñôõ vua, ñaùp vôùi ngöôøi Ñöùc Chuùa Trôøi raèng: Daàu cho Ñöùc Gieâ-hoâ-va môû caùc cöûa soå treân trôøi, ñieàu ñoù haù coù ñöôïc sao? EÂ-li-seâ ñaùp: Chính maét ngöôi seõ thaáy, nhöng ngöôi khoâng ñaëng aên ñeán.

3

Taïi cöûa thaønh coù boán ngöôøi phung noùi vôùi nhau raèng: Chuùng ta ngoài ñaây ñeán chöøng cheát maø laøm chi?

4

Neáu chuùng ta nhaát ñònh vaøo thaønh, thì ôû ñoù coù ñoùi keùm, vaø chuùng ta seõ cheát ñoùi: baèng chuùng ta cöù ngoài ñaây, thì chuùng ta cuõng seõ cheát. Vaäy, chuùng ta haõy qua traïi quaân Sy-ri: Neáu hoï dung thöù ta, thì ta seõ soáng; baèng hoï gieát ñi, daãu theá naøo, chuùng ta cuõng seõ cheát ñoù thoâi.

5

Vaäy, luùc chaïng vaïng, caùc ngöôøi phung choåi daäy ñaëng ñi ñeán traïi quaân cuûa saân Sy-ri; khi tôùi ñaàu traïi quaân, hoï chaúng thaáy ai ôû ñoù heát.

6

Vì Chuùa ñaõ khieán traïi quaân Sy-ri nghe tieáng xe, ngöïa vaø tieáng ñaïo binh lôùn; neân noãi daân Sy-ri noùi vôùi nhau raèng: Kìa, vua Y-sô-ra-eân ñaõ möôùn vua daân Heâ-tít vaø vua EÂ-díp-toâ ñaëng haõm ñaùnh chuùng ta.

7

Chuùng lieàn choåi daäy, chaïy troán luùc chaïng vaïng, boû caùc traïi, ngöïa, vaø löøa mình, ñeå traïi quaân mình nhö cuõ; chuùng troán ñaëng cöùu maïng soáng mình.

8

Khi caùc ngöôøi phung kia ñeán ñaàu traïi quaân, beøn vaøo trong moät traïi, aên vaø uoáng; ñoaïn hoï laáy baïc, vaøng, vaø quaàn aùo ñem ñi giaáu. Chuùng trôû laïi, vaøo trong moät traïi khaùc, ôû ñoù, cuõng laáy nhöõng cuûa caûi maø ñem ñi giaáu luoân.

9

Baáy giôø, hoï beøn noùi vôùi nhau raèng: Chuùng ta laøm chaúng phaûi; ngaøy nay laø ngaøy coù tin laønh, vaø chuùng ta nín laëng sao! Neáu chuùng ta ñôïi ñeán raïng ñoâng, thì söï hình phaït chaéc seõ laâm vaøo chuùng ta. Vaäy, ta haõy ñi baùo tin naøy cho nhaø vua.

10

Chuùng lieàn ñi, goïi quaân canh cöûa thaønh, thuaät cho hoï raèng: Chuùng toâi coù ñi ñeán traïi quaân Sy-ri, thaáy chaúng coù ai heát, cuõng khoâng nghe tieáng ngöôøi naøo; chæ thaáy nhöõng ngöïa vaø löøa ñöông coät vaø nhöõng traïi boû laïi nhö cuõ.

11

Quaân canh cöûa beøn goïi ngöôøi ñi baùo tin aáy vaøo trong ñeàn vua.

12

Vua choåi daäy ban ñeâm, noùi vôùi caùc toâi tôù mình raèng: Ta seõ baøy toû cho caùc ngöôi ñieàu daân Sy-ri toan laøm cho chuùng ta. Chuùng noù bieát chuùng ta ñoùi neân chi hoï ñaõ ra khoûi traïi quaân mình ñaëng phuïc trong ñoàng. Chuùng noù ñaõ noùi nhau raèng: Khi daân Y-sô-ra-eân ra khoûi thaønh, chuùng ta seõ baét soáng chuùng noù, roài chuùng ta seõ vaøo trong thaønh.

13

Moät ngöôøi toâi tôù cuûa vua thöa raèng: Kìa, ngöïa coøn soùt laïi cuõng hao moøn nhö ñoaøn daân Y-sô-ra-eân coøn laïi ôû trong thaønh; veà sau noù quaû seõ ñoàng soá phaän cuøng ñoaøn daân ñoâng ñaõ cheát maát. Vì vaäy, ta haõy truyeàn lònh cho ngöôøi naøo baét naêm con ngöïa trong soá coøn laïi ñaëng ñi doø thaùm.

14

Vaäy, chuùng laáy hai caùi xe thaéng ngöïa vaøo, roài vua sai ngöôøi ñi theo ñaïo quaân Sy-ri, maø raèng: Haõy ñi xem.

15

Chuùng ñi theo hoï cho ñeán Gioâ-ñanh, thaáy khaép doïc ñöôøng ñaày nhöõng quaàn aùo vaø ñoà ñaïc maø quaân Sy-ri ñaõ quaêng trong luùc chaïy troán hoái haû. Caùc söù giaû trôû veà thuaät laïi cho vua hay.

16

Daân söï beøn keùo ra, cöôùp laáy traïi quaân Sy-ri, ñeán ñoãi moät ñaáu boät loïc baùn moät sieác lô, vaø hai ñaáu luùc maïch cuõng baùn moät sieác lô, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn.

17

Vua caét quan cai naâng ñôõ mình canh giöõ cöûa thaønh; nhöng daân chuùng ñaïp deïp ngöôøi taïi nôi cöûa thaønh, vaø ngöôøi cheát, y nhö ngöôøi cuûa Ñöùc Chuùa Trôøi ñaõ noùi tröôùc khi vua ñeán kieám ngöôøi.

18

Vaû laïi, vieäc xaûy ra nhö lôøi ngöôøi cuûa Ñöùc Chuùa Trôøi ñaõ noùi vôùi vua raèng: Ngaøy mai, taïi giôø naøy, nôi cöûa thaønh Sa-ma-ri, hai ñaáu luùa maïch seõ baùn moät sieác lô, vaø moät ñaáu boät loïc cuõng baùn moät sieác lô;

19

roài quan cai coù ñaùp vôùi ngöôøi cuûa Ñöùc Chuùa Trôøi raèng: Daãu cho Ñöùc Gieâ-hoâ-va môû caùc cöûa soå treân trôøi, ñieàu ñoù haù coù ñöôïc sao? EÂ-li-seâ beøn tieáp raèng: Maét ngöôi seõ thaáy ñieàu ñoù, song ngöôi khoâng aên ñeán.

20

Aáy laø ñieàu xaûy ñeán; vì daân chuùng ñaïp deïp ngöôøi döôùi chôn taïi cöûa thaønh, vaø ngöôøi cheát.

2 Kings 8


2 Kings Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 7

2 Kings

Return to Index

Chapter 8

1

EÂ-li-seâ noùi vôùi ngöôøi ñôøn baø, laø meï cuûa ñöùa trai maø ngöôøi ñaõ khieán soáng laïi, raèng: Haõy choåi daäy, ñi vôùi ngöôøi nhaø ngöôi, ôû nguï nôi naøo ngöôi ôû ñöôïc vì Ñöùc Gieâ-hoâ-va ñaõ ñònh daãn côn ñoùi ñeán; kìa noù seõ ñeán trong xöù baûy naêm.

2

Vaäy, ngöôøi ñôøn baø aáy ñöùng daäy, vaâng theo lôøi cuûa ngöôøi Ñöùc Chuùa Trôøi, cuøng ngöôøi nhaø mình ñi kieàu nguï baûy naêm trong xöù Phi-li-tin.

3

Cuoái baûy naêm, ngöôøi ñôøn baø aáy ôû xöù Phi-li-tin trôû veà, ñi ñeán keâu naøi vua veà vieäc nhaø vaø ñoàng ruoäng mình.

4

Vaû, vua ñöông noùi chuyeän vôùi Gheâ-ha-xi, toâi tôù cuûa ngöôøi Ñöùc Chuùa Trôøi, maø raèng: Ngöôi haõy thuaät cho ta heát caùc coâng vieäc lôùn maø EÂ-li-seâ ñaõ laøm xong.

5

Gheâ-ha-xi ñang thuaät cho vua hay theá naøo EÂ-li-seâ ñaõ khieán moät keû cheát soáng laïi, kìa coù ngöôøi ñaøn baø laø meï cuûa ñöùa con trai maø EÂ-li-seâ ñaõ khieán cho soáng laïi, ñeán keâu naøi vua veà vieäc nhaø vaø ñoàng ruoäng mình. Gheâ-ha-xi taâu raèng: Oâi vua chuùa toâi! kìa laø ngöôøi ñôøn baø aáy, vaø naøy laø con trai naøng maø EÂ-li-seâ ñaõ laøm cho soáng laïi.

6

Vua beøn hoûi naøng, thì naøng thuaät coâng vieäc cho ngöôøi. Ñoaïn, vua caét moät quan hoaïn theo naøng, maø raèng: Haõy baét traû laïi cho naøng moïi moùn naøo thuoäc veà naøng, vaø heát thaûy hueâ lôïi cuûa ñoàng ruoäng naøng töø ngaøy naøng lìa khoûi xöù cho ñeán ngaøy nay.

7

EÂ-li-seâ ñi ñeán Ña-maùch. Baáy giôø, Beân-Ha-ñaùt, vua Sy-ri, ñau. Coù ngöôøi noùi vôùi vua raèng: Ngöôøi cuûa Ñöùc Chuùa Trôøi môùi ñeán ñaây.

8

Vua baûo Ha-xa-eân raèng: Haõy laáy ñem theo moät leã vaät, ñi ñoùn ngöôøi cuûa Ñöùc Chuùa Trôøi, caäy ngöôøi caàu vaán Ñöùc Gieâ-hoâ-va raèng: Ta seõ ñöôïc laønh bònh naøy chaêng?

9

Vaäy, Ha-xa-eân ñi ñoùn ngöôøi cuûa Ñöùc Chuùa Trôøi, daãn theo mình boán möôi laïc ñaø, chôû moïi moùn toát nhaát coù taïi Ña-maùch, ñaëng laøm cuûa leã cho ngöôøi cuûa Ñöùc Chuùa Trôøi. Ngöôøi ñeán ra maét EÂ-li-seâ, maø thöa raèng: Con trai oâng laø Beân-Ha-ñaùt, vua Sy-ri, ñaõ sai toâi ñeán oâng ñaëng hoûi raèng: Toâi seõ ñöôïc laønh bònh naøy chaêng?

10

EÂ-li-seâ ñaùp raèng: Haõy ñi noùi vôùi ngöôøi raèng: Vua seõ ñöôïc laønh bònh. Daàu vaäy, Ñöùc Gieâ-hoâ-va ñaõ toû cho ta bieát ngöôøi haún seõ cheát.

11

Ngöôøi cuûa Ñöùc Chuùa Trôøi ngoù chaêm Ha-xa-eân laâu ñeán ñoãi ngöôøi phaûi hoå theïn, roài caát tieáng leân khoùc.

12

Ha-xa-eân hoûi raèng: Côù sao chuùa toâi khoùc? EÂ-li-seâ ñaùp raèng: Bôûi ta bieát ngöôi seõ laøm thieät haïi cho daân Y-sô-ra-eân. Ngöôi seõ chaâm löûa caùc thaønh kieân coá cuûa chuùng noù, gieát caùc keû trai treû baèng göôm, chaø naùt con nhoû, vaø moå buïng ñôøn baø coù ngheùn cuûa chuùng noù.

13

Ha-xa-eân tieáp: Nhöng keû toâi tôù oâng laø ai, chaúng qua laø moät con choù ñoù thoâi; sao laøm noåi coâng söï lôùn döôøng aáy? EÂ-li-seâ ñaùp raèng: Ñöùc Gieâ-hoâ-va ñaõ toû cho ta bieát raèng ngöôi seõ laøm vua Sy-ri.

14

Ha-xa-eân beøn lìa khoûi EÂ-li-seâ, vaø trôû veà cuøng chuû mình; chuû hoûi raèng: EÂ-li-seâ noùi vôùi ngöôi sao? Ngöôi thöa: EÂ-li-seâ noùi vôùi toâi raèng chuùa chaéc seõ laønh maïnh.

15

Ngaøy mai, Ha-xa-eân laáy caùi meàn nhuùng nöôùc, ñaép treän maët Beân-Ha-ñaùt, thì ngöôøi cheát. Roài Ha-xa-eân laøm vua theá cho ngöôøi.

16

Naêm thöù naêm veà ñôøi Gioâ-ram, con trai A-haùp, vua Y-sô-ra-eân, thì Gioâ-ram, con trai Gioâ-sa-phaùt, vua Giu-ña, leân ngoâi laøm vua Giu-ña ñöông khi Gioâ-sa-phaùt coøn trò vì.

17

Luùc leân ngoâi, ngöôøi ñaõ ñöôïc ba möôi hai tuoåi; ngöôøi cai trò taùm naêm taïi Gieâ-ru-sa-lem.

18

Ngöôøi ñi theo con ñöôøng cuûa caùc vua Y-sô-ra-eân, y nhö nhaø A-haùp ñaõ laøm; vì con gaùi cuûa A-haùp laø vôï ngöôøi. Vaäy, ngöôøi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va.

19

Song Ñöùc Gieâ-hoâ-va nhaân vì Ña-vít, toâi tôù cuûa Ngaøi, khoâng muoán tuyeät dieät Giu-ña, bôûi Ngaøi ñaõ höùa ñeå daønh moät ngoïn ñeøn cho Ña-vít vaø cho doøng doõi ngöôøi maõi maõi.

20

Trong ñôøi Gioâ-ram, daân EÂ-ñoâm phaûn nghòch cuøng Giu-ña, vaø laäp vua leân cho mình.

21

Baáy giôø, Gioâ-ram qua Xai-rô, ñem theo heát thaûy xe binh mình. Ngöôøi choåi daäy ban ñeâm, haõm ñaùnh quaân EÂ-ñoâm, vaø caùc quan cai xe lính hoï vaãn vaây chung quanh ngöôøi. Quaân lính ngöôøi thoaùt khoûi veà traïi mình.

22

Aáy vaäy, daân EÂ-ñoâm phaûn nghòch, chaúng suy phuïc daân Giu-ña cho ñeán ngaøy nay. Ñoàng moät luùc aáy, Líp-na cuõng phaûn nghòch.

23

Caùc truyeän khaùc cuûa Gioâ-ram, moïi vieäc ngöôøi laøm, ñieàu ñaõ cheùp trong saùch söû kyù veà caùc vua Giu-ña.

24

Gioâ-ram an giaác cuøng toå phuï mình, ñöôïc choân vôùi hoï taïi trong thaønh Ña-vít. A-cha-xia, con trai ngöôøi, keá vò ngöôøi.

25

Naêm thöù möôøi hai, ñôøi Gioâ-ram, con trai A-haùp, vua Y-sô-ra-eân, thì A-cha-xia, con trai Gioâ-ram, vua Giu-ña, leân ngoâi trò vì.

26

A-cha-xia ñöôïc hai möôi hai tuoåi khi ngöôøi leân laøm vua, vaø cai trò moät naêm taïi Gieâ-ru-sa-lem. Meï ngöôøi teân laø A-tha-li, chaùu gaùi cuûa Oâm-ri, vua Y-sô-ra-eân.

27

Ngöôøi ñi theo con ñöôøng cuûa nhaø A-haùp, laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, y nhö nhaø aáy ñaõ laøm. Vì ngöôøi laø reå cuûa nhaø A-haùp.

28

Ngöôøi ñi vôùi Gioâ-ram, con trai A-haùp, ñeán Ra-moát taïi Ga-la-aùt ñaëng giao chieán cuøng Ha-xa-eân, vua Sy-ri. Nhöng quaân Sy-ri laøm cho vua Gioâ-ram bò thöông.

29

Ngöôøi beøn trôû veà Gít-reâ-eân ñaëng chöõa laønh nhöõng vít thöông ngöôøi bò bôûi quaân Sy-ri taïi Ra-moát, khi ñaùnh giaëc cuøng Ha-xa-eân, vua Sy-ri. A-cha-xia, con trai Gioâ-ram, vua Giu-ña, ñi xuoáng Gít-reâ-eân, ñaëng thaêm Gioâ-ram, con trai A-haùp, vaãn ñau lieät naèm taïi ñoù.

2 Kings 9


2 Kings Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 8

2 Kings

Return to Index

Chapter 9

1

Ñaáng tieân tri EÂ-li-seâ goïi moät ngöôøi trong boïn moân ñoà cuûa nhöõng tieân tri, maø noùi raèng: Haõy thaét löng, ñem ve daàu naøy theo ngöôi, vaø haõy ñi ñeán Ra-moát taïi Ga-la-aùt.

2

Khi ngöôi ñaõ ñeán ñoù, haõy kieám Gieâ-hu laø con trai cuûa Gioâ-sa-phaùt, chaùu Nim-si, ôû ñaâu; ñoaïn ngöôi seõ vaøo, khieán ngöôøi choåi daäy khoûi anh em mình, vaø daãn ngöôøi vaøo trong moät phoøng kín.

3

Baáy giôø, ngöôi seõ laáy ve daàu, ñoå treân ñaàu ngöôøi, vaø noùi raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ta xöùc daàu cho ngöôi laøm vua treân Y-sô-ra-eân. Ñoaïn, haõy môû cöûa ra vaø troán ñi, chôù höôûn ñaõi.

4

Nhö vaäy, ngöôøi toâi tôù trai treû cuûa ñaáng tieân tri ñi ñeán Ra-moát taïi Ga-la-aùt.

5

Khi ngöôøi ñeán, caùc quan töôùng ñaïo quaân ñöông ngoài. Ngöôøi noùi vôùi Gieâ-hu raèng: Hôõi quan töôùng, toâi coù chuyeän noùi vôùi oâng. Gieâ-hu ñaùp raèng: Coù chuyeän noùi vôùi ai trong chuùng ta? Ngöôøi trai treû ñaùp: Hôõi quan töôùng, vôùi oâng.

6

vaäy, Gieâ-hu ñöùng daäy, vaø ñi vaøo trong nhaø. ngöôøi trai treû beøn ñoå daàu treân ñaàu ngöôøi, vaø noùi raèng: Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân phaùn nhö vaày: Ta xöùc daàu cho ngöôi laøm vua treân Y-sô-ra-eân, laø daân söï cuûa Ñöùc Gieâ-hoâ-va.

7

Ngöôi seõ ñaùnh gieát nhaø A-haùp, chuû ngöôi; vaø ta seõ baùo Gieâ-sa-beân veà huyeát cuûa caùc tieân tri, toâi tôù ta, cuøng huyeát cuûa heát thaûy toâi tôù cuûa Ñöùc Gieâ-hoâ-va.

8

Caû nhaø A-haùp seõ bò dieät heát; caùc ngöôøi nam cuûa nhaø A-haùp, voâ luaän keû noâ leä hay laø ngöôøi ñöôïc töï do ta seõ gieát khoûi trong Y-sô-ra-eân;

9

vaø ta seõ laøm cho nhaø A-haùp gioáng nhö nhaø Gieâ-roâ-boâ-am, con trai cuûa Neâ-baùt, vaø gioáng nhö nhaø Ba-eâ-sa, con trai cuûa A-hi-gia.

10

Choù seõ aên thòt Gieâ-sa-beân trong ñoàng Gít-reâ-eân, chaúng coù ai choân ngöôøi. Ñoaïn, ngöôøi trai treû môû cöûa ra vaø chaïy troán.

11

Gieâ-hu beøn ñi ra, ñeán cuøng caùc toâi tôù cuûa chuû mình. Chuùng noù hoûi raèng: Moïi söï bình an chôù? Keû ñieân naøy ñeán kieám anh maø chi? Ngöôøi ñaùp vôùi chuùng noù raèng: Caùc ngöôi bieát ngöôøi vaø lôøi cuûa ngöôøi noùi.

12

Nhöng chuùng noù ñaùp raèng: Noùi doái! Haõy noùi cho chuùng ta. Vaäy, ngöôøi noùi vôùi chuùng raèng: Ngöôøi coù noùi vôùi ta caùch naøy caùch kia, raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ta xöùc daàu cho ngöôi laøm vua treân Y-sô-ra-eân.

13

Ai naáy lieàn laät ñaät laáy quaàn aùo mình, traûi xuoáng döôùi chôn ngöôøi treân caùc naác thang. Ñoaïn, chuùng noù thoåi keøn, vaø tung hoâ raèng: Gieâ-hu laøm vua!

14

Aáy vaäy, Gieâ-hu, con trai Gioâ-sa-phaùt, chaùu Nim-si, laøm phaûn Gioâ-ram. Vaû, vì côù Ha-xa-eân, vua Sy-ri, Gioâ-ram vaø caû quaân Y-sô-ra-eân ñeàu binh vöïc Ra-moát taïi Ga-la-aùt,

15

nhöng vua Gioâ-ram ñaõ trôû veà Gít-reâ-eân ñaëng chöõa laønh nhöõng vít thöông maø ngöôøi ñaõ bò bôûi quaân Sy-ri, khi ngöôøi ñaùnh giaëc vôùi Ha-xa-eân vua Sy-ri. Gieâ-hu beøn noùi raèng: Neáu caùc ngöôi vöøa yù, chôù ñeå moät ai thoaùt khoûi thaønh ñi thoâng tin cho Gít-reâ-eân.

16

Vaäy, Gieâ-hu leân xe, qua Gít-reâ-eân, vì Gioâ-ram ñau lieät naèm taïi ñoù. A-cha-xia, vua Giu-ña, cuõng ñi xuoáng ñoù ñaëng thaêm Gioâ-ram.

17

Lính canh ñöùng treân thaùp Gít-reâ-eân, thaáy ñaïo quaân cuûa Gieâ-hu ñeán, beøn la leân raèng: Toâi thaáy nhöõng ñaïo quaân ñeán. Gioâ-ram lieàn baûo raèng: Haõy sai moät ngöôøi lính kî ñi ñoùn hoï, vaø hoûi raèng: Bình yeân chaêng?

18

Vaäy, coù ngöôøi lính kî ñi ñoùn Gieâ-hu ñaùp: Söï bình yeân coù can heä chi ngöôi? Haõy lui sau ta. Teân lính canh baùo tin raèng: Söù giaû ñaõ ñi ñeán nôi quaân aáy roài, nhöng khoâng trôû veà.

19

Ngöôøi laïi sai moät ngöôøi lính kî thöù nhì, cuõng ñeán cuøng chuùng noù, vaø noùi: Vua hoûi: Bình yeân chaêng? Gieâ-hu ñaùp: Söï bình yeân coù can heä chi ngöôi? Haõy lui sau ta.

20

Lính canh laïi baùo tin raèng: Söù giaû ñaõ ñeán nôi chuùng noù roài, nhöng ngöôøi khoâng trôû veà. Vaû, caùch daãn xe gioáng nhö caùch cuûa Gieâ-hu, con trai Nim-si, vì ngöôøi daãn caùch hung haêng.

21

Gioâ-ram beøn noùi raèng: Haõy thaéng xe. Ngöôøi ta thaéng xe ngöôøi. Ñoaïn Gioâ-ram, vua Y-sô-ra-eân, vaø A-cha-xia, vua Giu-ña, moãi ngöôøi ñeàu leân xe mình, keùo ra ñoùn Gieâ-hu, gaëp ngöôøi trong ñoàng ruoäng cuûa Na-boát, ngöôøi Gít-reâ-eân.

22

Vöøa khi Gioâ-ram thaáy Gieâ-hu thì noùi raèng: Hôõi Gieâ-hu, bình yeân chaêng? Nhöng Gieâ-hu ñaùp raèng: Chi! Heã söï gian daâm söï taø thuaät cuûa Gieâ-sa-beân meï vua, coøn nhieàu döøng aáy, thì bình yeân sao ñaëng?

23

Gioâ-ram beøn trôû tay mình, chaïy troán, noùi vôùi A-cha-xia raèng: ÔÙ A-cha-xia, coù möu phaûn!

24

Gieâ-hu naém laáy cung mình baén, teân truùng nhaèm Gioâ-ram giöõa hai vai, thaáu ngang traùi tim, vaø ngöôøi ngaõ xuoáng trong xe mình.

25

Ñoaïn, Gieâ-hu noùi vôùi Bích-ca, quan töôùng mình raèng: Haõy ñem lieäng haén trong ñoàng ruoäng cuûa Na-boát, ngöôøi Gít-reâ-eân; vì khaù nhôù laïi moät laàn kia ta vaø ngöôi ñoàng côõi ngöïa theo sau A-haùp, cha haén, thì Ñöùc Gieâ-hoâ-va coù phaùn veà ngöôøi lôøi lyù ñoaùn naøy:

26

Quaû thaät, hoâm qua ta ñaõ thaáy huyeát cuûa Na-boát vaø cuûa caùc con trai ngöôøi; ta cuõng seõ baùo ngöôi laïi taïi chaùnh nôi ñoàng ruoäng naøy. Bôûi coù ñoù, haõy ñem lieäng haén trong ñoàng ruoäng naøy, y nhö lôøi cuûa Ñöùc Gieâ-hoâ-va ñaõ phaùn.

27

Khi A-cha-xia, vua Giu-ña, thaáy vieäc naøy, beøn chaïy troán veà loái laàu vöôøn. Nhöng Gieâ-hu ñuoåi theo ngöôøi, vaø bieåu raèng: Cuõng haõy ñaùnh cheát haén treân xe haén nöõa. Hoï beøn haõm ñaùnh ngöôøi, taïi nôi doác Gu-rô, gaàn Gíp-leâ-am. Ñoaïn, A-cha-xia troán ñeán Meâ-ghi-ñoâ, vaø cheát taïi ñoù.

28

Caùc toâi tôù ngöôøi ñeå thaây ngöôøi treân moät caùi xe chôû veà Gieâ-ru-sa-lem, vaø choân trong moà ngöôøi, chung cuøng caùc toå phuï ngöôøi, taïi thaønh Ña-vít.

29

A-cha-xia leân ngoâi laøm vua Giu-ña nhaèm naêm thöù möôøi moät ñôøi Gioâ-ram, con trai A-haùp.

30

Gieâ-hu lieàn ñeán taïi Gít-reâ-eân. Gioâ-sa-beân hay, beøn gioài phaán maët mình, trang ñieåm ñaàu, vaø ñöùng troâng nôi cöûa soå.

31

Gieâ-hu ñi qua cöûa thaønh, naøng noùi raèng: Hôõi Xim-ri, keû gieát chuùa mình! Bình yeân chaêng?

32

Gieâ-hu ngöôùc maét leân veà höôùng cöûa soå, noùi raèng: Treân cao kia, ai thuoäc veà ta? Ai? Hai ba quan hoaïn beøn ngoù ra veà höôùng ngöôøi.

33

Ngöôøi keâu chuùng raèng: Vaäy, haõy neùm noù xuoáng ñaát! Chuùng neùm naøng xuoáng ñaát, vaø huyeát voït laïi treân töôøng vaø treân ngöïa, roài ngöïa giaøy ñaïp naøng döôùi chôn.

34

Gieâ-hu vaøo, aên vaø uoáng xong, ñoaïn noùi raèng: Vaäy, haõy ñi xem ñôøn baø khoán naïn vaø lo choân noù, vì noù laø con gaùi cuûa vua.

35

Vaäy, caùc toâi tôù ñi ñaëng choân naøng; nhöng chuùng chæ coøn thaáy caùi soï, hai chôn, vaø loøng baøn tay naøng maø thoâi.

36

Chuùng trôû veà cho chuû mình hay ñieàu ñoù. Gieâ-hu beøn noùi: Aáy laø lôøi cuûa Ñöùc Gieâ-hoâ-va ñaõ caäy mieäng EÂ-li, ngöôøi Thi-seâ-be, toâi tôù Ngaøi, maø phaùn raèng: Choù seõ aên thòt Gieâ-sa-beân;

37

vaø thaáy naøng seõ nhö phaân treân maët ñaát, trong ruoäng Gít-reâ-eân, ñeán ñoãi ngöôøi ta khoâng theå noùi raèng: Naøy laø Gieâ-sa-beân.

2 Kings 10


2 Kings Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 9

2 Kings

Return to Index

Chapter 10

1

Vaû, taïi Sa-ma-ri, coù baûy möôi con trai cuûa A-haùp, Gieâ-hu vieát thô gôûi ñeán caùc ñaàu muïc cuûa Gít-reâ-eân taïi Sa-ma-ri, töùc laø caùc tröôûng laõo, vaø caùc giaùo sö cuûa nhöõng con trai A-haùp, maø raèng:

2

Taïi nôi caùc ngöôi caùc ngöôi coù nhöõng con trai cuûa chuû caùc ngöôi, laïi coù xe, ngöïa binh khí, vaø thaønh kieân coá. Aáy vaäy, heã caùc ngöôi tieáp ñöôïc thô naày,

3

haõy choïn trong caùc con trai chuû mình, ai laø ngöôøi töû teá nhaát, coù taøi naêng hôn heát, laäp ngöôøi aáy treân ngoâi cuûa cha ngöôøi, roài tranh chieán vì nhaø chuû cuûa caùc ngöôi.

4

Chuùng beøn sôï haõi laém, vaø noùi raèng: Hai vua khoâng theá ñöùng noåi tröôùc maët ngöôøi, coøn chuùng ta, choáng cöï vôùi ngöôøi sao noåi?

5

Quan cai ñeàn vaø quan cai thaønh, cuøng caùc tröôûng laõo vaø caùc giaùo sö cuûa caùc con trai A-haùp, sai noùi vôùi Gieâ-hu raèng: Chuùng toâi laø toâi tôù oâng; chuùng toâi seõ laøm moïi ñieàu oâng bieåu chuùng toâi. Chuùng toâi chaúng muoán choïn ai laøm vua, oâng khaù laøm ñieàu gì theo yù oâng cho laø phaûi.

6

Ngöôøi vieát thô cho chuùng laàn thöù nhì, maø raèng: Neáu caùc ngöôi thuoäc veà ta, vaø khöùng nghe theo maïng lònh ta, thì khaù caét ñaàu nhöõng con trai chuû caùc ngöôi; roài ngaøy mai, taïi giôø naøy, haõy ñeán cuøng ta ôû nôi Gít-reâ-eân. Vaû, caùc con trai cuûa vua, soá laø baûy möôi ngöôøi, ñeàu ôû taïi nhaø nhöõng ngöôøi sang troïng cuûa thaønh, lo giaùo duïc chuùng noù.

7

Chuùng vöøa tieáp ñöôïc böùc thô aáy, beøn baét ñi, ñoaïn ñeå thuû caáp hoï trong nhöõng thuøng, gôûi ñeán cho Gieâ-hu, taïi Gít-reâ-eân.

8

Coù söù giaû ñeán baùo tin cho ngöôøi, raèng: Ngöôøi ta coù ñem ñeán thuû caáp caùc con trai cuûa vua. Gieâ-hu ñaùp: Haõy chaát laøm hai ñoáng taïi nôi cöûa thaønh cho ñeán saùng mai.

9

Saùng mai, ngöôøi ñi ra, ñöùng tröôùc maët caû daân söï, maø noùi raèng: Caùc ngöôi vaãn coâng bình. Kìa, ta ñaõ phaûn nghòch chuû ta, vaø coù gieát ngöôøi; nhöng coøn caùc keû naøy, ai ñaõ gieát hoï?

10

Vaäy, baây giôø, haõy nhìn bieát raèng: trong caùc lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn veà nhaø A-haùp seõ chaúng coù lôøi naøo sa xuoáng ñaát; vì Ñöùc Gieâ-hoâ-va ñaõ laøm ñieàu Ngaøi caäy mieäng EÂ-li, toâi tôù Ngaøi, maø phaùn ra.

11

Gieâ-hu cuõng gieát heát thaûy nhöõng ngöôøi coøn soùt laïi trong nhaø A-haùp ôû Gít-reâ-eân, luoân caùc ñaïi thaàn, caùc baïn höõu thieát, vaø nhöõng thaày caû cuûa ngöôøi, chaúng ñeå coøn laïi moät ai heát.

12

Ñoaïn, Gieâ-hu ñöùng daäy, ñi ñeán Sa-ma-ri. Khi ngöôøi ñeán gaàn choøi keû chaên chieân ôû doïc ñöôøng,

13

gaëp caùc anh em A-cha-xia vua Giu-ña, thì noùi raèng: Caùc ngöôi laø ai? Chuùng noù ñaùp: Chuùng toâi laø anh em cuûa A-cha-xia, ñi xuoáng chaøo caùc con trai cuûa vua vaø cuûa hoaøng haäu.

14

Gieâ-hu beøn truyeàn lònh raèng: Haõy baét soáng chuùng noù. Ngöôøi ta baét soáng chuùng noù, soá laø boán möôi hai ngöôøi; roài gieát hoï gaàn gieáng cuûa choøi keû chaên chieân. Ngöôøi ta chaúng ñeå soáng moät ai.

15

Ñi khoûi ñoù, Gieâ-hu gaëp Gioâ-na-ñaùp, con trai Reâ-caùp, ñöông ñi ñeán ñoùn ngöôøi. Ngöôøi chaøo Gioâ-na-ñaùp, vaø noùi raèng: Loøng ngöôi coù chôn thaønh cuøng toâi, nhö loøng toâi ñaõ chôn thaønh vôùi ngöôi chaêng? Gioâ-na-ñaùp ñaùp raèng: Phaûi, chôn thaønh. Gieâ-hu tieáp: Theá thì, neáu chôn thaønh, haõy giô tay cho toâi. Gioâ-na-ñaùp beøn giô tay cho ngöôøi. Gieâ-hu bieåu ngöôøi leân xe vôùi mình,

16

vaø noùi raèng: Haõy ñeán cuøng toâi, xem loøng soát saéng toâi ñoái vôùi Ñöùc Gieâ-hoâ-va. Vaäy, Gieâ-hu daãn ngöôøi leân xe mình.

17

Khi ñaõ vaøo Sa-ma-ri roài, ngöôøi gieát heát thaûy nhöõng ngöôøi coøn soùt laïi cuûa nhaø A-haùp taïi Sa-ma-ri, ñeán ñoãi ñaõ dieät saïch nhaø aáy, y nhö lôøi cuûa Ñöùc Gieâ-hoâ-va ñaõ phaùn cuøng EÂ-li vaäy.

18

Gieâ-hu nhoùm heát thaûy daân söï, vaø noùi cuøng chuùng raèng: A-haùp ít haàu vieäc Ba-anh; Gieâ-hu seõ haàu vieäc nhieàu.

19

Vaäy baây giôø, haõy nhoùm laïi cho ta caùc tieân tri cuûa Ba-anh, caùc ñaày tôù ngöôøi, vaø heát thaûy thaày caû ngöôøi. Chôù thieáu moät ai, vì ta coù yù daâng moät cuûa teá leã lôùn cho Ba-anh. Heã ai khoâng ñeán, aét seõ khoâng soáng. Vaû, Gieâ-hu duøng möu trí, toan dieät caùc keû haàu vieäc thaàn Ba-anh.

20

Gieâ-hu laïi ra lònh raèng: Haõy rao moät leã troïng theå ñeå cuùng thôø thaàn Ba-anh. Ngöôøi beøn rao leã aáy,

21

vaø Gieâ-hu sai nhöõng söù giaû ñi khaép xöù Y-sô-ra-eân ñoøi heát thaûy toâi tôù cuûa Ba-anh ñeán; chuùng ñeàu ñeán chaúng coù thieáu moät ai heát. Chuùng vaøo mieãu thaàn Ba-anh; vaø mieãu ñaày chaät töø ñaàu naøy ñeán ñaàu kia.

22

Gieâ-hu beøn noùi cuøng ngöôøi giöõ aùo leã raèng: Haõy phaùt caùc aùo leã cho caùc toâi tôù cuûa Ba-anh. Keû aáy beøn phaùt aùo cho chuùng noù.

23

Gieâ-hu vaø Gioâ-na-ñaùp, con trai cuûa Reâ-caùp, vaøo trong mieãu thaàn Ba-anh, noùi vôùi caùc toâi tôù cuûa Ba-anh raèng: Haõy tìm xem cho kyõ, hoaëc ôû ñaây coù toâi tôù naøo cuûa Ñöùc Gieâ-hoâ-va chaêng, chæ phaûi coù nhöõng toâi tôù cuûa Ba-anh ñoù thoâi.

24

Chuùng vaøo ñaëng daâng caùc leã vaät vaø cuûa leã thieâu. Vaû, Gieâ-hu ñaõ phuïc taùm möôi ngöôøi rình ngoaøi mieãu, vaø daën bieåu hoï raèng: Ví coù ai trong nhöõng ngöôøi maø ta phoù vaøo tay caùc ngöôi thoaùt khoûi ñaëng, aét maïng soáng cuûa keû ñeå cho noù thoaùt khoûi seõ theá cho maïng soáng noù.

25

Khi ñaõ daâng cuûa leã thieâu xong, Gieâ-hu noùi vôùi quaân hoä veä vaø caùc quan töôùng raèng: Haõy vaøo gieát chuùng noù, chôù ñeå moät ai ñöôïc ra. vaäy, chuùng gieát hoï baèng löôõi göôm. Ñoaïn, quaân hoä veä vaø caùc quan töôùng neùm thaây hoï ra ngoaøi, laät ñaät vaøo thaønh cuûa mieãu Ba-anh.

26

Chuùng caát nhöõng truï thôø khoûi mieãu vaø ñoát ñi,

27

ñaäp beå hình töôïng Ba-anh, cuøng phaù dôõ ñeàn noù, laøm thaønh moät loã xí haõy coøn ñeán ngaøy nay.

28

Nhö vaäy, Gieâ-hu tröø dieät thaàn Ba-anh khoûi Y-sô-ra-eân.

29

Song ngöôøi chaúng töø boû toäi cuûa Gieâ-roâ-boâ-am, con trai cuûa Neâ-baùt, töùc toäi ñaõ gaây cho Y-sô-ra-eân phaïm toäi; nghóa laø ngöôøi coøn ñeå laïi caùc boø vaøng taïi Beâ-teân vaø taïi Ñan.

30

Ñöùc Gieâ-hoâ-va phaùn vôùi Gieâ-hu raèng: Bôûi vì ngöôi ñaõ laøm raát phaûi, xöû coâng bình tröôùc maët ta, vaø ñaõi nhaø A-haùp thuaän yù ta, neân con trai ngöôi seõ ngoài treân ngoâi Y-sô-ra-eân cho ñeán ñôøi thöù tö.

31

Nhöng Gieâ-hu khoâng heát loøng caån thaän theo luaät phaùp cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân; ngöôøi chaúng töø boû toäi cuûa Gieâ-roâ-boâ-am, töùc toäi ñaõ gaây cho Y-sô-ra-eân phaïm toäi.

32

Trong luùc aáy, Ñöùc Gieâ-hoâ-va khôûi giaûm bôùt ñòa phaän Y-sô-ra-eân, khieán cho Ha-xa-eân haõm ñaùnh chuùng treân caùc giôùi haïn Y-sô-ra-eân,

33

chieám laáy caû mieàn töø Gioâ-ñanh chaïy ñeán phía ñoâng, töùc laø caû xöù Ga-la-aùt, ñaát cuûa chi phaùi Gaùt, Ru-beân, vaø Ma-na-se, töø thaønh A-roâ -e, ôû treân khe Aït-noân, vaø cho ñeán caû xöù Ga-la-aùt vaø xöù Ba-san.

34

Caùc chuyeän khaùc cuûa Gieâ-hu, caùc coâng vieäc ngöôøi, vaø söï maïnh daïn ngöôøi, ñeàu ñaõ cheùp trong söû kyù veà caùc vua Y-sô-ra-eân.

35

Ngöôøi an giaác cuøng caùc toå phuï mình, ñöôïc choân taïi Sa-ma-ri; Gioâ -a-cha, con trai ngöôøi, keá vò ngöôøi.

36

Gieâ-hu cai trò teân Y-sô-ra-eân hai möôi taùm naêm taïi Sa-ma-ri.

2 Kings 11


2 Kings Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 10

2 Kings

Return to Index

Chapter 11

1

Khi A-tha-li, meï cuûa A-cha-xia, thaáy con trai mình ñaõ cheát roài, beøn choåi daäy gieát heát thaûy doøng vua.

2

Nhöng Gioâ-seâ-ba, con gaùi cuûa vua Gioâ-ram, vaø laø chò A-cha-xia, baét troäm Gioâ-aùch, con trai cuûa A-cha-xia, khoûi voøng caùc vöông töû maø A-tha-li toan gieát, roài ñeå ngöôøi trong phoøng nguû vôùi vuù nuoâi ngöôøi, vaø giaáu ngöôøi khoûi maét A-tha-li; vì vaäy ngöôøi khoâng bò gieát.

3

Ngöôøi ôû vôùi Gioâ-seâ-ba, aån taïi nôi ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va trong saùu naêm, coøn A-tha-li cai trò treân xöù.

4

Naêm thöù baûy, Gieâ-hoâ-gia-ña vôøi caùc quan cai haøng traêm quaân canh vaø nhöõng quaân hoä veä ñeán cuøng ngöôøi trong ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va. Ngöôøi laäp öôùc cuøng chuùng, vaø baét chuùng theà taïi trong ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va; ngöôøi chæ con trai cuûa vua cho chuùng.

5

Ñoaïn, ngöôøi truyeàn lònh cho chuùng raèng: Naøy laø ñieàu caùc ngöôi seõ laøm: Moät phaàn ba trong caùc ngöôi ñeán phieân ngaøy Sa-baùt, seõ giöõ cung vua;

6

moät phaàn ba seõ canh cöûa Su-rô, coøn moät phaàn ba seõ ôû nôi cöûa sau caùc quaân hoä veä. Caùc ngöôi seõ giöõ cung ñieän, caûn khoâng cho ai vaøo heát.

7

Laïi hai phaàn ba trong caùc ngöôi maõn phieân ngaøy Sa-baùt, seõ ôû gaàn vua, canh giöõ ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va.

8

Caùc ngöôi seõ vaây chung quanh vua, moãi ngöôøi caàm binh khí mình nôi tay. Ai muoán vaøo trong haøng caùc ngöôi, thì haõy gieát noù ñi. Heã vua ñi ra ñi voâ, caùc ngöôi phaûi ôû vôùi ngöôøi.

9

Caùc quan cai laøm theo lònh cuûa thaày teá leã Gieâ-hoâ-gia-ña. Moãi ngöôøi laõnh nhöõng keû thuû haï mình, hoaëc ngöôøi ñeán phieân ngaøy Sa-baùt, hay laø ngöôøi maõn phieân trong ngaøy Sa-baùt, maø ñi ñeán thaày teá leã Gieâ-hoâ-gia-ña.

10

Thaày teá leã phaùt cho caùc quan cai nhöõng giaùo vaø khieân thuoäc veà vua Ña-vít, ôû taïi trong ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va.

11

Caùc quaân hoä veä moãi ngöôøi caàm binh khí nôi tay, saép theo ñeàn thôø vaø baøn thôø, töø goùc nam cho ñeán goùc baéc cuûa ñeàn thôø.

12

Gieâ-hoâ-gia-ña beøn ñem vöông töû ra, ñoäi maõo trieàu thieân treân ñaàu ngöôøi, vaø trao luaät phaùp cho ngöôøi Vaäy, hoï toân ngöôøi leân laøm vua, xöùc daàu cho, vaø heát thaûy ñeàu voã tay la leân raèng: Vua vaïn tueá!

13

Khi A-tha-li nghe tieáng quaân hoâ veä vaø tieáng daân söï, beøn ñeán cuøng daân söï taïi trong ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va.

14

Baø xem thaáy vua ñöùng treân toøa nhö leä thöôøng, coù caùc quan cai vaø caùc keû thoåi keøn ñöùng gaàn ngöôøi, vaø caû daân söï cuûa xöù ñeàu vui möøng vaø thoåi keøn. A-tha-li beøn xeù aùo mình vaø la leân raèng: Phaûn nguïy! phaûn nguïy!

15

Nhöng thaày teá leã Gieâ-hoâ-gia-ña truyeàn lònh cho nhöõng quan cai ñaïo quaân, maø raèng: Haõy gieát noù baèng göôm, Vì thaày teá leã ñaõ daïy raèng: Chôù gieát naøng trong ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va.

16

Ngöôøi ta veït beân ñöôøng cho baø ñi; baø trôû vaøo cung vua bôûi nôi vaøo cöûa ngöïa, vaø taïi ñoù baø bò gieát.

17

Gieâ-hoâ-gia-ña laäp giao öôùc taïi giöõa Ñöùc Gieâ-hoâ-va, vua vaø daân söï, haàu cho daân Y-sô-ra-eân laøm daân söï cuûa Ñöùc Gieâ-hoâ-va. Ngöôøi cuõng laäp moät giao öôùc giöõa vua vaø daân söï.

18

Caû daân söï cuûa xöù ñeàu ñi ñeán mieãu Ba-anh maø phaù dôõ noù ñi, ñaäp beå baøn thôø vaø hình töôïng cuûa Ba-anh, vaø gieát Ma-than, thaày teá leã Ba-anh, taïi tröôùc baøn thôø. Ñoaïn, thaày teá leã caát ngöôøi canh giöõ ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va.

19

Laïi, ngöôøi ñem theo mình nhöõng quan cai, cô binh Ca-rít, quaân hoä veä, vaø caû daân söï cuûa xöù; chuùng thænh vua töø ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va xuoáng, ñi vaøo ñeàn vua bôûi nôi cöûa cuûa quaân hoä veä. Gioâ-aùch beøn ngoài treân ngoâi vua.

20

Caû daân söï trong xöù ñeàu vui möøng, vaø thaønh ñöôïc bình tònh. vaû, ngöôøi ta ñaõ gieát A-tha-li baèng göôm taïi trong cung vua.

21

Gioâ-aùch ñöôïc baûy tuoåi khi ngöôøi leân ngoâi.

2 Kings 12


2 Kings Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 11

2 Kings

Return to Index

Chapter 12

1

Naêm thöù baûy ñôøi Gieâ-hu, Gioâ-aùch leân ngoâi laøm vua, vaø cai trò boán möôi naêm taïi Gieâ-ru-sa-lem. Meï ngöôøi teân laø Xi-bia, queâ ôû Beâ -e-Seâ-ba.

2

Gioâ-aùch laøm ñieàu thieän tröôùc maët Ñöùc Gieâ-hoâ-va, troïn luùc Gieâ-hoâ-gia-ña, thaày teá leã, daïy doã ngöôøi.

3

Song, ngöôøi chaúng caát boû caùc nôi cao ñi, daân söï vaãn teá leã vaø xoâng höông treân caùc nôi cao.

4

Gioâ-aùch noùi cuøng nhöõng thaày teá leã raèng: Phaøm baïc do vaät bieät rieâng ra thaùnh thöôøng ñem vaøo ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va töùc baïc moãi ngöôøi ñöôïc tu boä ñem noäp, baïc chuoäc maïng laïi, tuøy giaù ñaõ ñònh cho moãi ngöôøi, vaø baïc moãi ngöôøi laïc yù ñem ñeán daâng trong ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va,

5

nhöõng thaày teá leã phaûi thaâu caùc baïc aáy nôi nhöõng ngöôøi mình quen bieát, roài choã naøo trong ñeàn coù hö nöùt thì phaûi duøng baïc aáy maø söûa sang laïi.

6

Vaû, ñeán naêm thöù hai möôi ba ñôøi vua Gioâ-aùch, nhöõng thaày teá leã chöa coù söûa sang ñeàn thôø.

7

Vua Gioâ-aùch beøn ñoøi thaày teá leã Gieâ-hoâ-gia-ña vaø nhöõng thaày teá leã khaùc, maø noùi raèng: Sao caùc ngöôi khoâng söûa sang nôi hö nöùt ñeàn thôø? Töø raøy veà sau, chôù nhaän laáy baïc cuûa nhöõng ngöôøi mình quen bieát nöõa; khaù phaùt baïc aáy ra ñaëng duøng söûa sang caùc nôi hö nöùt cuûa ñeàn thôø.

8

Nhöõng thaày teá leã öng khoâng thaâu baïc nôi daân söï nöõa, vaø khoâng laõnh söûa sang caùc nôi hö nöùt cuûa ñeàn.

9

Thaày teá leã Gieâ-hoâ-gia-ña beøn laáy moät caùi röông, xoi loã treân naép, roài ñeå gaàn baøn thôø, veà phía beân höõu cöûa vaøo ñeàn thôø Ñöùc Gieâ-hoâ-va. Nhöõng thaày teá leã canh giöõ cöûa ñeàn thôø ñeàu ñem ñeå trong röông aáy heát thaûy baïc maø ngöôøi ta ñem daâng trong ñeàn thôø Ñöùc Gieâ-hoâ-va.

10

Khi thaáy coù nhieàu tieàn trong röông, thô kyù cuûa vua, vaø thaày teá leã thöôïng phaåm beøn ñi leân laáy baïc coù trong ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va ra, maø ñeám, vaø ñem caát.

11

Ñoaïn, hai ngöôøi giao baïc ñaõ ñeám ñoù vaøo tay nhöõng ñoác coâng lo coi soùc cuoäc söûa sang ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va. Nhöõng ngöôøi aáy traû tieàn cho thôï moäc vaø thôï xaây,

12

cho thôï hoà vaø thôï ñeõo ñaù, ñeàu laøm coâng vieäc söûa sang ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va; hoï laïi duøng baïc aáy mua goã vaø ñaù duøng söûa sang caùc nôi hö nöùt ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va, vaø traû tieàn sôû phí veà cuoäc söûa sang aáy.

13

Song ngöôøi ta khoâng duøng baïc ñaõ ñem daâng trong ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va, maø laøm cho ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va, cheùn baïc, hoaëc dao, chaäu, keøn hay khí duïng gì baèng vaøng hoaëc baèng baïc;

14

vì ngöôøi ta phaùt baïc aáy cho nhöõng thôï lo laøm coâng vieäc, vaø duøng söûa sang ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va.

15

Ngöôøi ta chaúng baét nhöõng ngöôøi laõnh baïc ñaëng phaùt cho caùc thôï phaûi tính soå, bôûi vì hoï laøm caùch thaønh thöïc.

16

Tieàn baïc veà cuûa leã chuoäc söï maéc loãi, vaø tieàn baïc veà cuûa leã chuoäc toäi, thì chaúng coù ñem vaøo ñeàn thôø Ñöùc Gieâ-hoâ-va; baïc aáy ñeå daønh cho thaày teá leã.

17

Trong luùc ñoù, Ha-xa-eân, vua Sy-ri, ñeán xaâm phaïm ñaát Gaùt, vaø choaùn laáy. Ngöôøi cuõng tính xaâm phaïm Gieâ-ru-sa-lem.

18

Gioâ-aùch, vua Giu-ña, ñaõ bieät rieâng ra thaùnh, luoân vôùi caùc vaät thaùnh cuûa mình, vaø heát thaûy vaøng ôû trong kho taøng cuûa ñeàn thôø Ñöùc Gieâ-hoâ-va vaø cung vua, maø gôûi daâng cho Ha-xa-eân, vua Sy-ri; vì côù aáy, Ha-xa-eân ñi khoûi Gieâ-ru-sa-lem.

19

Caùc truyeän khaùc cuûa Gioâ-aùch, moïi coâng vieäc ngöôøi laøm, ñeàu ñaõ cheùp trong söû kyù veà caùc vua Giu-ña.

20

Caùc toâi tôù Gioâ-aùch daáy loaïn nghòch cuøng ngöôøi, gieát ngöôøi taïi Mi-loâ, treân con ñöôøng ñi xuoáng Si-la.

21

Gioâ-xa-ca, con trai Soâ-meâ, hai toâi tôù ngöôøi ñeàu ñaùnh gieát ngöôøi. Ngöôøi ta choân ngöôøi cuøng caùc toå phuï ngöôøi taïi trong thaønh Ña-vít; roài A-ma-xia, con trai ngöôøi, keá vò ngöôøi.

2 Kings 13


2 Kings Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 12

2 Kings

Return to Index

Chapter 13

1

Naêm thöù hai möôi ba ñôøi Gioâ-aùch, thì Gioâ -a-cha, con trai Gieâ-hu, leân ngoâi laøm vua Y-sô-ra-eân, taïi Sa-ma-ri. Ngöôøi cai trò möôøi baûy naêm.

2

Ngöôøi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va; baét chöôùc laøm theo caùc toäi loãi cuûa Gieâ-roâ-boâ-am, con trai Neâ-baùt, töùc toäi ñaõ gaây cho Y-sô-ra-eân phaïm toäi; ngöôøi chaúng boû toäi aáy.

3

Côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va noåi leân cuøng daân Y-sô-ra-eân, Ngaøi phoù chuùng vaøo tay Ha-xa-eân, vua Sy-ri, vaø Beân-Ha-ñaùt, con trai Ha-xa-eân, troïn trong luùc ñoù.

4

Gioâ -a-cha caàu xin Ñöùc Gieâ-hoâ-va, vaø Ñöùc Gieâ-hoâ-va nhaäm lôøi ngöôøi, bôûi vì Ngaøi thaáy vua Sy-ri haø hieáp daân Y-sô-ra-eân laø caùch naøo.

5

Ñöùc Gieâ-hoâ-va ban cho Y-sô-ra-eân moät ngöôøi giaûi cöùu, daân Y-sô-ra-eân ñöôïc thoaùt khoûi döôùi tay daân Sy-ri, vaø ñöôïc ôû laïi trong traïi mình nhö tröôùc.

6

Daàu vaäy, chuùng khoâng töø boû toäi cuûa nhaø Gieâ-roâ-boâ-am, laø toäi ngöôøi ñaõ gaây cho Y-sô-ra-eân phaïm toäi; chuùng cöù phaïm toäi ñoù, ñeán ñoãi hình töôïng Aùt-taït-teâ coøn ñöùng taïi Sa-ma-ri.

7

Trong caû cô binh cuûa Gioâ -a-cha, Ñöùc Chuùa Trôøi chæ chöøa laïi cho ngöôøi naêm möôi lính kî, möôøi coã xe, vaø möôøi ngaøn lính boä; vì vua Sy-ri coù dieät quaân Y-sô-ra-eân, vaø nghieàn naùt chuùng nhö buïi trong saân ñaïp luùa.

8

Caùc chuyeän khaùc cuûa Gioâ -a-cha, nhöõng coâng vieäc ngöôøi laøm, vaø söï maïnh daïn ngöôøi, thaûy ñeàu cheùp trong söû kyù veà caùc vua Y-sô-ra-eân.

9

Gioâ -a-cha an giaác cuøng caùc toå phuï mình, vaø ngöôøi ta choân ngöôøi taïi Sa-ma-ri. Gioâ-aùch, con trai ngöôøi, keá vò ngöôøi.

10

Naêm thöù ba möôi baûy ñôøi Gioâ-aùch, vua Giu-ña, thì Gioâ-aùch, con trai Gioâ -a-cha, leân ngoâi laøm vua Y-sô-ra-eân taïi Sa-ma-ri, vaø ngöôøi cai trò möôøi saùu naêm.

11

Ngöôøi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, khoâng töø boû toäi li cuûa Gieâ-roâ-boâ-am, con trai Neâ-baùt, ñaõ gaây cho Y-sô-ra-eân phaïm toäi, maø cöù laøm theo.

12

Caùc chuyeän khaùc cuûa Gioâ-aùch, moïi coâng vieäc ngöôøi laøm, theå naøo ngöøi ñaùnh giaëc cuøng A-ma-xia, vua Giu-ña, vaø söï maïnh daïn ngöôøi laøm sao, thaûy ñeàu cheùp trong söû kyù veà caùc vua Y-sô-ra-eân.

13

Gioâ-aùch an giaác cuøng caùc toå phuï ngöôøi, roài Gieâ-roâ-boâ-am keá vò ngöôøi. Gioâ-aùch ñöôïc choân taïi Sa-ma-ri chung vôùi caùc vua Y-sô-ra-eân.

14

EÂ-li-seâ ñau bònh, taïi bònh aáy ngöôøi phaûi cheát. Gioâ-aùch, vua Y-sô-ra-eân, ñeán thaêm ngöôøi, khoùc tröôùc maët ngöôøi, maø noùi raèng: Hôõi cha toâi! cha toâi! Xe vaø lính kî cuûa Y-sô-ra-eân!

15

EÂ-li-seâ beøn noùi vôùi ngöôøi raèng: Haõy laáy cung vaø teân. Gioâ-aùch laáy cung vaø teân.

16

EÂ-li-seâ laïi noùi vôùi vua Y-sô-ra-eân raèng: Haõy laáy tay ngöôi giöông cung. Vua beøn giöông cung. Roài EÂ-li-seâ ñaët tay mình treân tay vua,

17

maø noùi raèng: Haõy môû cöûa soå ra. EÂ-li-seâ laïi noùi: Haõy baén. Ngöôøi beøn baén. Baáy giôø EÂ-li-seâ tieáp raèng: Aáy laø caây teân thaéng hôn cuûa Ñöùc Gieâ-hoâ-va, töùc laø caây teân thaéng hôn daân Sy-ri vì ngöôi seõ haõm ñaùnh daân Sy-ri taïi A-pheùc, ñeán ñoãi tuyeät dieät chuùng noù.

18

EÂ-li-seâ tieáp raèng: Haõy laáy teân. Gioâ-aùch beøn laáy teân. EÂ-li-seâ laïi noùi raèng: haõy ñaäp xuoáng ñaát. Gioâ-aùch ñaäp ba laàn, roài ngöøng.

19

Ngöôøi cuûa Ñöùc Chuùa Trôøi noåi giaän, noùi vôùi vua raèng: Neáu vua ñaõ ñaäp naêm saùu laàn, thì môùi ñaùnh daân Sy-ri cho ñeán taän tuyeät; nhöng raøy vua seõ ñaùnh daân Sy-ri ba laàn maø thoâi.

20

EÂ-li-seâ qua ñôøi, vaø ngöôøi ta choân ngöôøi. Ñaàu naêm sau coù ñoaøn quaân Moâ-aùp toan vaøo xöù.

21

Vaû, xaûy ra coù keû choân moät ngöôøi, thaáy ñoaøn quaân aáy ñeán, lieàn lieäng thaây vaøo moà EÂ-li-seâ. Keû cheát vöøa ñuïng haøi coát EÂ-li-seâ, thì soáng laïi vaø ñöùng daäy.

22

Troïn ñôøi Gioâ -a-cha, Ha-xa-eân, vua Sy-ri, coù haø hieáp daân Y-sô-ra-eân.

23

Nhöng Ñöùc Gieâ-hoâ-va laøm ôn cho chuùng, laáy loøng thöông xoùt vaø ñoaùi xem hoï vì côù lôøi giao öôùc cuûa Ngaøi ñaõ laäp vôùi Aùp-ra-ham, Y-saùc, vaø Gia-coáp. Ngaøi khoâng muoán taän dieät chuùng, khoâng töø boû chuùng khoûi tröôùc maët Ngaøi cho ñeán ngaøy nay.

24

Ha-xa-eân, vua Sy-ri, baêng haø; Beân-Ha-ñaùt, con trai ngöôøi, keá vò ngöôøi.

25

Gioâ-aùch, con trai Gioâ -a-cha, laáy laïi khoûi tay Beân-Ha-ñaùt, con trai Ha-xa-eân, caùc thaønh maø Beân-Ha-ñaùt ñaõ ñaùnh laáy ñöôïc cuûa Gioâ -a-cha, cha ngöôøi. Gioâ-aùch ñaùnh Beân-Ha-ñaùt ba laàn, vaø khoâi phuïc caùc thaønh cuûa Y-sô-ra-eân.

2 Kings 14


2 Kings Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 13

2 Kings

Return to Index

Chapter 14

1

Naêm thöù hai ñôøi Gioâ-aùch, con trai Gioâ -a-cha, vua Y-sô-ra-eân, thì A-ma-xia, con trai Gioâ-aùch, vua Giu-ña, leân ngoâi.

2

Ngöôøi ñöôïc hai möôi laêm tuoåi, khi töùc vò vua, vaø cai trò hai möôi chín naêm taïi Gieâ-ru-sa-lem. Meï ngöôøi teân laø Gieâ-hoa-ñan, queâ ôû Gieâ-ru-sa-lem.

3

Ngöôøi laøm ñieàu thieän tröôùc maët Ñöùc Gieâ-hoâ-va, song chaúng nhö Ña-vít, toå tieân ngöôøi ngöôøi laøm theo moïi ñieàu cuûa Gioâ-aùch, cha mình ñaõ laøm.

4

Daàu vaäy, ngöôøi khoâng dôõ caùc nôi cao ñi; daân söï cöù teá leã vaø xoâng höông treân caùc nôi cao aáy.

5

Vöøa khi nöôùc ngöôøi ñöôïc vöõng chaéc, ngöôøi beøn xöû töû nhöõng toâi tôù ñaõ gieát vua cha mình.

6

Nhöng ngöôøi khoâng xöû töû con caùi cuûa keû saùt nhôn aáy, y theo lôøi ñaõ cheùp trong saùch luaät phaùp cuûa Moâi-se; trong ñoù Ñöùc Gieâ-hoâ-va coù phaùn raèng: Ngöôøi ta seõ khoâng gieát cha theá cho con, cuõng seõ chaúng gieát con theá cho cha; moãi ngöôøi seõ cheát vì toäi loãi rieâng mình.

7

A-ma-xia gieát moät muoân quaân EÂ-ñoâm taïi trong truõng Muoái, haõm laáy thaønh Seâ-la, vaø ñaët teân laø Gioác-then, haõy coøn ñeán ngaøy nay.

8

Ñoaïn, A-ma-xia sai söù giaû ñeán cuøng Gioâ-aùch, con trai Gioâ -a-cha, chaùu Gieâ-hu, vua Y-sô-ra-eân, maø noùi raèng: Haõy ñeán, ñeå chuùng ta tranh chieán nhau.

9

Gioâ-aùch, vua Y-sô-ra-eân, sai söù traû lôøi laïi vôùi A-ma-xia, vua Giu-ña, maø raèng: Caây gai taïi Li-ban sai noùi vôùi caây höông nam cuõng ôû Li-ban, maø raèng: Haõy gaû con gaùi ngöôi laøm vôï con trai ta. Nhöng coù thuù röøng cuûa Li-ban ñi ngang qua, giaøy ñaïp caây gai aáy döôùi chôn.

10

Ngöôi ñaõ ñaùnh daân EÂ-ñoâm vaø loøng ngöôi ñaày kieâu ngaïo. Khaù höôûng vinh hieån, vaø ôû laïi trong nhaø ngöôi; côù sao ngöôi muoán gaây cho mình maéc tai vaï, khieán cho ngöôi vaø Giu-ña bò hö haïi?

11

A-ma-xia khoâng muoán nghe Gioâ-aùch. Vaäy, Gioâ-aùch, vua Y-sô-ra-eân, beøn ñi leân, roài ngöôøi vaø A-ma-xia, vua Gi-ña, giao chieán nhau taïi Beát-Seâ-meát, trong xöù Giu-ña.

12

Quaân Giu-ña beøn chaïy troán, moãi ngöôøi veà traïi mình.

13

Taïi Beát-Seâ-meát, Gioâ-aùch, vua Y-sô-ra-eân, baét A-ma-xia vua Giu-ña, con trai Gioâ-aùch chaùu A-cha-xia; ñoaïn ñi ñeán Gieâ-ru-sa-lem, phaù vaùch thaønh töø cöûa Eùp-ra-im cho ñeán cöûa Goùc, moät khuùc daøi boán traêm thöôùc.

14

Ngöôøi ñoaït laáy nhöõng vaøng, baïc, vaø moïi khí duïng ôû trong ñeàn thôø cuûa Ñöùc Gie-hoâ-va, vaø nhöõng böûu vaät cuûa ñeàn vua; ngöôøi cuõng laáy keû caàm laøm tin, roài trôû veà Sa-ma-ri.

15

Caùc chuyeän khaùc cuûa Gioâ-aùch nhöõng coâng vieäc ngöôøi laøm, söï maïnh daïn ngöôøi, cuoäc chieán traän cuûa ngöôøi vôùi A-ma-xia, vua Giu-ña, ñeàu ñaõ cheùp trong söû kyù veà caùc vua Y-sô-ra-eân.

16

Gioâ-aùch an giaác cuøng caùc toå phuï ngöôøi, vaø ñöôïc choân taïi Sa-ma-ri; roài Gieâ-roâ-boâ-am, con trai ngöôøi, keá vò ngöôøi.

17

A-ma-xia, con trai Gioâ-aùch, vua Giu-ña, coøn soáng möôøi laêm naêm, sau khi Gioâ-aùch, con trai Gioâ -a-cha, vua Y-sô-ra-eân, ñaõ baêng haø.

18

Caùc chuyeän khaùc cuûa A-ma-xia, ñeàu cheùp trong söû kyù veà caùc vua Giu-ña.

19

Taïi Gieâ-ru-sa-lem coù keû phaûn nghòch vôùi ngöôøi; ngöôøi beøn troán ñeán La-ki. Nhöng ngöôøi ta sai röôït theo ngöôøi taïi ñoù.

20

Ñoaïn, coù ngöôøi chôû thaây ngöôøi treân ngöïa ñeán Gieâ-ru-sa-lem, vaø choân ngöôøi chung cuøng caùc toå phuï ngöôøi, taïi thaønh Ña-vít.

21

Caû daân Giu-ña beøn laäp A-xa-ria laøm vua theá cho A-ma-xia, cha ngöôøi; tuoåi ngöôøi ñaõ möôøi saùu.

22

Sau khi vua cha an giaác cuøng caùc toå phuï mình, ngöôøi laïi xaây EÂ-laùt, vaø khoâi phuïc thaønh aáy veà döôùi quyeàn Giu-ña.

23

Naêm thöù möôøi laêm ñôøi A-ma-xia, con trai Gioâ-aùch, vua Giu-ña, thì Gieâ-roâ-boâ-am, con trai Gioâ-aùch, leân ngoâi laøm vua Y-sô-ra-eân taïi Sa-ma-ri. Ngöôøi cai trò boán möôi boán naêm.

24

Ngöôøi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, chaúng töø boû toäi loãi cuûa Gieâ-roâ-boâ-am, con trai Neâ-baùt, ñaõ gaây cho Y-sô-ra-eân phaïm toäi.

25

Ngöôøi khoâi phuïc bôø coõi Y-sô-ra-eân töø nôi giaùp Ha-maùt cho ñeán bieån ñoàng baèng, theo nhö lôøi Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân ñaõ phaùn bôûi mieäng tieân tri Gioâ-na, toâi tôù Ngaøi, laø con trai A-mi-tai, ôû taïi Gaùt-Heâ-phe.

26

Vaû, Ñöùc Gieâ-hoâ-va ñaõ thaáy Y-sô-ra-eân bò gian nan raát cay ñaéng; vì trong Y-sô-ra-eân chaúng coøn ai töï do, hoaëc noâ leä nöõa, cuõng chaúng coù ai tieáp cöùu Y-sô-ra-eân.

27

Ñöùc Gieâ-hoâ-va khoâng coù phaùn raèng Ngaøi seõ xoùa danh Y-sô-ra-eân khoûi döôùi trôøi, beøn caäy Gieâ-roâ-boâ-am, con trai Gioâ-aùch, maø giaûi cöùu hoï.

28

Caùc chuyeän khaùc cuûa Gieâ-roâ-boâ-am, nhöõng coâng vieäc ngöôøi, söï maïnh daïn ngöôøi, theå naøo ngöôøi chieán traän vaø khoâi phuïc laïi cho Y-sô-ra-eân Ña-maùch vaø Ha-maùt tröôùc ñaõ phuïc Giu-ña, moïi vieäc aáy ñeàu ñaõ cheùp trong söû kyù veà caùc vua Y-sô-ra-eân.

29

Gieâ-roâ-boâ-am an giaác cuøng caùc toå phuï ngöôøi, laø caùc vua Y-sô-ra-eân; roài Xa-cha-ri, con trai ngöôøi, keá vò ngöôøi.

2 Kings 15


2 Kings Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 14

2 Kings

Return to Index

Chapter 15

1

Naêm thöù hai möôi baûy ñôøi Gieâ-roâ-boâ-am, vua Y-sô-ra-eân, thì A-xa-ria, con trai A-ma-xia, vua Giu-ña, leân laøm vua.

2

Ngöôøi ñöôïc möôøi saùu tuoåi khi leân ngoâi, vaø cai trò naêm möôi hai naêm taïi Gieâ-ru-sa-lem. Meï ngöôøi teân laø Gieâ-coâ-lia, queâ ôû Gieâ-ru-sa-lem.

3

Ngöôøi laøm ñieàu thieän tröôùc maët Ñöùc Gieâ-hoâ-va, cöù theo moïi ñieàu cuûa A-ma-xia, cha ngöôøi ñaõ laøm.

4

Theá maø ngöôøi khoâng dôõ caùc nôi cao ñi; daân söï cöù cuùng teá vaø xoâng höông treân caùc nôi cao.

5

Ñöùc Gieâ-hoâ-va giaùng hoïa cho vua, khieán bò bònh phung cho ñeán ngaøy ngöôøi cheát; ngöôøi phaûi ruùt ôû trong nhaø rieâng. Gioâ-tham, con trai vua, cai quaûn ñeàn vua vaø xeùt ñoaùn daân söï cuûa xöù.

6

Caùc chuyeän khaùc cuûa A-xa-ria, nhöõng coâng vieäc ngöôøi, ñeàu ñaõ cheùp trong söû kyù veà caùc vua Giu-ña.

7

A-xa-ria an giaác cuøng caùc toå phuï ngöôøi, vaø ñöôïc choân cuøng hoï taïi trong thaønh Ña-vít. Gioâ-tham, con trai ngöôøi, keá vò ngöôøi.

8

Naêm thöù ba möôi taùm ñôøi A-xa-ria, vua Giu-ña, Xa-cha-ri, con trai Gieâ-roâ-boâ-am, leân laøm vua Y-sô-ra-eân taïi Sa-ma-ri; ngöôøi cai trò saùu thaùng.

9

Ngöôøi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, y nhö caùc toå phuï mình ñaõ laøm; ngöôøi khoâng töø boû toäi loãi cuûa Gieâ-roâ-boâ-am, con trai Neâ-baùt, laø toäi ñaõ gaây cho Y-sô-ra-eân phaïm toäi.

10

Vaû, Sa-lum, con trai Gia-be, daáy nghòch cuøng ngöôøi, ñaùnh gieát ngöôøi taïi tröôùc maët daân söï; ñoaïn laøm vua theá cho ngöôøi.

11

Caùc chuyeän khaùc cuûa Xa-cha-ri ñeàu cheùp trong söû kyù veà caùc vua Y-sô-ra-eân.

12

Nhö vaäy laø öùng nghieäm lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cho Gieâ-hu raèng: Doøng doõi ngöôi seõ ngoài treân ngoâi Y-sô-ra-eân cho ñeán ñôøi thöù tö. Thaät vaäy, aáy laø ñieàu ñaõ xaûy ñeán.

13

Naêm thöù ba möôi chín ñôøi OÂ-xia, vua Giu-ña, Sa-lum, con trai Gia-be, leân laøm vua, cai trò moät thaùng taïi Sa-ma-ri.

14

Meâ-na-hem, con trai Ga-ñi, ôû Tieät sa ñi leân Sa-ma-ri, vaø gieát ngöôøi ñi. Ñoaïn, Meâ-ha-hem leân laøm vua theá cho.

15

Caùc chuyeän khaùc cuûa Sa-lum, vaø ngöôøi phaûn nguïy laøm sao, ñeàu cheùp trong söû kyù veà caùc vua Y-sô-ra-eân.

16

Baáy giôø, Meâ-na-hem ñi khoûi Tieät-sa, haõm ñaùnh Típ-saéc, caû daân söï ôû trong, vaø khaép ñòa haït chung quanh, bôûi vì thaønh aáy khoâng khöùng môû cöûa cho; neân ngöôøi ñaùnh noù, vaø moå buïng heát thaûy ngöôøi ñaøn baø coù ngheùn ôû taïi ñoù.

17

Naêm thöù ba möôi chín ñôøi A-xa-ria, vua Giu-ña, thì Meâ-na-hem, con trai Ga-ñi, leân laøm vua Y-sô-ra-eân, vaø cai trò möôøi naêm taïi Sa-ma-ri.

18

Ngöôøi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va; troïn ñôøi chaúng heà lìa khoûi caùc toäi loãi cuûa Gieâ-roâ-boâ-am, con trai Neâ-baùt, laø toäi ñaõ gaây cho Y-sô-ra-eân phaïm toäi.

19

Phun, vua A-si-ri, loaùn ñeán trong xöù; Meâ-na-hem beøn noäp cho ngöôøi moät ngaøn ta laâng baïc, ñeå ngöôøi giuùp ñôõ laøm cho nöôùc mình ñaëng vöõng vaøng trong tay ngöôøi.

20

Meâ-na-hem thaâu laáy tieàn baïc aáy nôi daân Y-sô-ra-eân, töùc nôi nhöõn ngöôøi coù taøi saûn nhieàu, cöù moãi ngöôøi naêm möôi sieác lô baïc, ñaëng noäp cho vua A-si-ri. Ñoaïn, vua A-si-ri trôû veà, chaúng ôû laâu taïi xöù.

21

Caùc chuyeän khaùc cuûa Meâ-na-hem, vaø nhöõng coâng vieäc ngöôøi, ñeàu ñaõ cheùp trong söû kyù veà caùc vua Y-sô-ra-eân.

22

Meâ-na-hem an giaác vôùi caùc toå phuï ngöôøi, vaø Pheâ-ca-hia, con trai ngöôøi, keá vò ngöôøi.

23

Naêm thöù naêm möôi ñôøi A-xa-ria, vua Giu-ña, thì Pheâ-ca-hia, con trai Meâ-na-hem, leân laøm vua Y-sô-ra-eân taïi Sa-ma-ri, vaø cai trò hai naêm.

24

Ngöôøi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, khoâng töø boû toäi loãi cuûa Gieâ-roâ-boâ-am, con trai Neâ-baùt, laø toäi ñaõ gaây cho Y-sô-ra-eân phaïm toäi.

25

Pheâ-ca, con trai Reâ-ma-lia, quan toång binh ngöôøi, phaûn nghòch ngöôøi, vaø ñaùnh ngöôøi taïi Sa-ma-ri, trong thaønh luõy cuûa ñeàn vua, luoân vôùi Aït-goáp vaø A-ri-eâ. Ngöôøi coù naêm möôi ngöôøi Ga-la-aùt theo mình. Vaäy ngöôøi gieát Pheâ-ca-hia vaø cai trò theá cho.

26

Caùc chuyeän khaùc cuûa Pheâ-ca-hia, vaø nhöõng coâng vieäc cuûa ngöôøi, ñeàu cheùp trong söû kyù veà caùc vua Y-sô-ra-eân.

27

Naêm thöù naêm möôi hai ñôøi A-xa-ria, vua Giu-ña, thì Pheâ-ca, con trai Reâ-ma-lia, leân laøm vua Y-sô-ra-eân, taïi Sa-ma-ri, vaø cai trò hai möôi naêm.

28

Ngöôøi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, khoâng töø boû toäi loãi cuûa Gieâ-roâ-boâ-am, con trai Neâ-baùt, laø toäi ñaõ gaây cho Y-sô-ra-eân phaïm toäi.

29

Trong ñôøi Pheâ-ca, vua Y-sô-ra-eân, Tieác-la-Phi-leâ-se, vua A-si-ri, loaùn ñeán chieám laáy Y-gioân, A-beân-Beát-Ma-ca, Gia-noâ-aùc, Keâ-ñe, Haùt-so, mieàn Ga-la-aùt, mieàn Ga-li-leâ, vaø caû ñòa phaän Neùp-ta-li; ñoaïn ñem daân söï caùc söù aáy sang A-si-ri.

30

OÂ-seâ, con trai EÂ-la, möu phaûn Pheâ-ca, con trai Reâ-ma-lia, vaø ñaùnh gieát ngöôøi, roài leân laøm vua theá cho, nhaèm naêm thöù hai möôi ñôøi Gioâ-tham, con trai OÂ-xia.

31

Caùc chuyeän khaùc cuûa Pheâ-ca, vaø nhöõng coâng vieäc ngöôøi, ñeàu cheùp trong söû kyù veà caùc vua Y-sô-ra-eân.

32

Naêm thöù hai ñôøi Pheâ-ca, con trai Reâ-ma-lia, vua Y-sô-ra-eân, thì Gioâ-tham, con trai OÂ-xia, vua Giu-ña, leân ngoâi laøm vua

33

Ngöôøi ñöôïc hai möôi laêm tuoåi khi töùc vò, cai trò möôøi saùu naêm taïi Gieâ-ru-sa-lem. meï ngöôøi teân laø Gieâ-ru-sa, con gaùi Xa-ñoác.

34

Ngöôøi laøm ñieàu thieän tröôùc maët Ñöùc Gieâ-hoâ-va, cöù theo troïn moïi ñieàu OÂ-xia, cha ngöôøi ñaõ laøm.

35

Daàu vaäy, ngöôøi khoâng dôõ caùc nôi cao; daân söï cöù cuùng teá vaø xoâng höông treân caùc nôi cao ñoù. Aáy laø Gioâ-tham xaây caát cöûa thöôïng cuûa ñeàn thôø Ñöùc Gieâ-hoâ-va.

36

Caùc chuyeän khaùc cuûa Gioâ-tham, vaø nhöõng coâng vieäc ngöôøi, ñeàu cheùp trong söû kyù veà caùc vua Giu-ña.

37

Trong luùc ñoù, Ñöùc Gieâ-hoâ-va khôûi khieán Reâ-xin, vua Sy-ri, vaø Pheâ-ca, con trai Reâ-ma-lia, ñeán haõm ñaùnh Giu-ña.

38

Gioâ-tham an giaác cuøng caùc toå phuï ngöôøi, ñöôïc choân beân hoï, taïi thaønh Ña-vít, toå tieân ngöôøi. A-cha, con trai ngöôøi, leân laøm vua theá cho ngöôøi.

2 Kings 16


2 Kings Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 15

2 Kings

Return to Index

Chapter 16

1

Naêm thöù möôøi baûy ñôøi Pheâ-ca, con tra Reâ-ma-lia, thì A-cha, con trai Gioâ-tham, vua Giu-ña, leân laøm vua.

2

A-cha ñöôïc hai möôi tuoåi khi ngöôøi leân laøm vua; ngöôøi cai trò möôøi saùu naêm taïi Gieâ-ru-sa-lem. Ngöôøi chaúng laøm ñieàu thieän tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôøi, nhö Ña-vít toå phuï ngöôøi, ñaõ laøm;

3

nhöng ngöôøi ñi theo con ñöôøng cuûa caùc vua Y-sô-ra-eân, thaäm chí baét chöôùc theo göông gôùm ghieác cuûa caùc daân toäc Ñöùc Gieâ-hoâ-va ñaõ ñuoåi khoûi tröôùc maët daân Y-sô-ra-eân, maø ñöa con trai mình qua löûa.

4

Ngöôøi cuõng cuùng teá vaø xoâng höông treân caùc nôi cao, treân goø vaø döôùi caây raäm.

5

Baáy giôø, Roâ-xin, vua Sy-ri vaø Pheâ-ca, con trai Reâ-ma-lia, vua Y-sô-ra-eân, ñeàu ñi leân ñaëng haõm ñaùnh Gieâ-ru-sa-lem; hoï vaây A-cha; nhöng khoâng thaéng ngöôøi ñöôïc.

6

Aáy nhaèm luùc ñoù Reâ-xin, vua Sy-ri; ngöôøi ñuoåi daân Giu-ña khoûi EÂ-laùt, vaø daân Sy-ri beøn ñeán EÂ-laùt, ôû ñoù cho ñeán ngaøy nay.

7

A-cha sai söù giaû ñeán Tieác-la-Phi-leâ-se, vua A-si-ri, noùi vôùi ngöôøi raèng: Toâi laø keû toâi tôù vua, laø con trai vua; haõy ñi ñeán giaûi cöùu toâi khoûi tay vua Sy-ri vaø vua Y-sô-ra-eân ñaõ daáy leân cuøng toâi.

8

A-cha laáy baïc vaø vaøng coù ôû trong ñeàn thôø Ñöùc Gieâ-hoâ-va vaø ôû trong kho ñeàn vua, gôûi ñem laøm cuûa leã cho vua A-si-ri.

9

Vua A-si-ri nhaäm laøm ñieàu A-cha xin, ñi leân haõm ñaùnh Ña-maùch vaø chieám laáy, baét ñem daân cö noù sang Ki-rô, vaø gieát Reâ-xin.

10

A-cha beøn ñi ñeán Ña-maùch ñaëng ñoùn Tieác-la-Phi-leâ-se, vua A-si-ri. A-cha thaáy moät caùi baøn thôø ôû taïi Ña-maùch, beøn gôûi kieåu maãu vaø hình baøn thôø aáy tuøy theo caùch cheá taïo noù, cho thaày teá leã U-ri.

11

Thaày teá leã U-ri cheá moät caùi baøn thôø y theo kieåu maø vua A-cha töø Ña-maùch ñaõ gôûi ñeán; thaày teá leã U-ri cheá xong baøn thôø aáy tröôùc khi vua trôû veà.

12

Khi vua töø Ña-maùch trôû veà, thaáy baøn thôø beøn laïi gaàn vaø daâng cuûa leã treân noù.

13

Ngöôøi xoâng treân baøn thôø cuûa leã thieâu vaø cuûa leã chay mình, ñoå ra leã quaùn vaø huyeát veà cuûa leã thuø aân taïi treân ñoù.

14

Coøn baøn thôø baèng ñoàng ôû tröôùc maët Ñöùc Gieâ-hoâ-va, thì ngöôøi caát khoûi choã noù taïi tröôùc ñeàn thôø, giöõa baøn thôø môùi vaø ñeàn cuûa Ñöùc Gieâ-hoâ-va, roài ñeå noù beân baøn thôø cuûa ngöôøi, veà phía baéc.

15

Ñoaïn, vua A-cha truyeàn lònh cho thaày teá leã U-ri raèng: Ngöôøi seõ xoâng treân baøn thôø lôùn cuûa leã thieâu buoåi saùng vaø cuûa leã chay buoåi chieàu, cuûa leã thieâu vaø cuûa leã chay cuûa vua; laïi xoâng cuûa leã thieâu vaø cuûa leã chay cuûa caû daân söï trong xöù, cuõng ñoå ra taïi treân noù leã quaùn cuûa hoï, vaø töôùi caû huyeát con sinh duøng laøm cuûa leã thieâu, luoân caû huyeát veà caùc con sinh khaùc. Coøn baøn thôø baèng ñoàng, ta seõ duøng caàu vaán yù Chuùa.

16

Thaày teá leã U-ri laøm theo moïi ñieàu vua A-cha truyeàn daïy cho ngöôøi.

17

Vaû laïi, vua A-cha dôõ caùc mieáng traùm cuûa nhöõng taùng, vaø caát heát nhöõng chaäu ñaët ôû treân; laïi haï caùi bieån baèng ñoàng xuoáng khoûi boø naâng noù, roài ñem ñeå noù treân moät neàn loùt ñaù.

18

Vì côù vua A-si-ri, ngöôøi cuõng ñoåi trong ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va caùi hieân cöûa duøng veà ngaøy Sa-baùt maø ngöôøi ta ñaõ xaây trong ñeàn, vaø cöûa ngoaøi ñeå daønh cho vua.

19

Caùc chuyeän khaùc cuûa A-cha, vaø nhöõng coâng vieäc ngöôøi laøm, ñeàu cheùp trong söû kyù veà caùc vua Giu-ña.

20

Ñoaïn, A-cha an giaác cuøng caùc toå phuï ngöôøi, ñöôïc choân beân hoï, trong thaønh Ña-vít. EÂ-xeâ-chia, con trai ngöôøi, keá vò ngöôøi.

2 Kings 17


2 Kings Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 16

2 Kings

Return to Index

Chapter 17

1

Naêm thöù möôøi hai ñôøi A-cha, vua Giu-ña, thì OÂ-seâ, con trai EÂ-la, leân laøm vua Y-sô-ra-eân, taïi Sa-ma-ri; ngöôøi cai trò chín naêm.

2

Ngöôøi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, song chaúng baèng caùc vua Y-sô-ra-eân tröôùc ngöôøi.

3

Sanh-ma-na-sa, vua A-si-ri, ñi leân haõm ñaùnh OÂ-seâ; ngöôøi bò thaàn phuïc Sanh-ma-na-sa vaø ñoùng thueá cho ngöôøi.

4

Nhöng vua A-si-ri thaáy OÂ-seâ toan möu phaûn; vì OÂ-seâ coù sai söù giaû ñeán Soâ, vua EÂ-díp-toâ, vaø khoâng noäp thueá cho vua A-si-ri nhö ngöôøi haèng naêm ñaõ laøm; vua A-si-ri beøn baét ngöôøi xieàng laïi, vaø haï nguïc.

5

Ñoaïn, vua A-si-ri ñi leân xaâm chieám caû xöù, ñeán vaây Sa-ma-ri trong ba naêm.

6

Naêm thöù chín ñôøi OÂ-seâ, vua A-si-ri haõm laáy Sa-ma-ri, ñem daân Y-sô-ra-eân sang qua A-si-ri, laäp hoï ôû taïi Cha-la vaø treân bôø Cha-bo, soâng cuûa Goâ-xan, cuøng trong caùc thaønh nöôùc Meâ-ñi.

7

Vaû, daân Y-sô-ra-eân ñaõ phaïm toäi cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa hoï, laø Ñaáng ñaõ ruùt hoï ra khoûi xöù EÂ-díp-toâ, vaø khoûi tay haø hieáp cuûa Pha-ra-oân, vua EÂ-díp-toâ; chuùng ñaõ kính thôø caùc thaàn khaùc

8

theo thoùi tuïc cuûa caùc daân toäc maø Ñöùc Gieâ-hoâ-va ñaõ ñuoåi khoûi tröôùc maët daân Y-sô-ra-eân, vaø theo leä maø Ñöùc Gieâ-hoâ-va ñaõ ñuoåi khoûi tröôùc maët daân Y-sô-ra-eân ñaõ ñònh.

9

Daân Y-sô-ra-eân laøm leùn nhöõng vieäc baát chaùnh nghòch cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa chuùng, xaây döïng nhöõng nôi cao trong khaép caùc thaønh hoï, töø thaùp voïng canh cho ñeán thaønh kieân coá,

10

döïng leân nhöõng truï thôø treân caùc noãng cao vaø döôùi nhöõng caây raäm.

11

Taïi treân caùc nôi cao, chuùng xoâng höông y nhö caùc daân toäc maø Ñöùc Gieâ-hoâ-va ñaõ ñuoåi khoûi tröôùc maët hoï, phaïm nhöõng vieäc gian aùc, vaø choïc giaän Ñöùc Gieâ-hoâ-va.

12

Chuùng haàu vieäc nhöõng hình töôïng maø Ñöùc Gieâ-hoâ-va ñaõ caám chuùng raèng: Caùc ngöôi chôù thôø chuùng noù.

13

Song Ñöùc Gieâ-hoâ-va caäy mieäng caùc ñaáng tieân tri vaø nhöõng keû tieân kieán maø khuyeân Y-sô-ra-eân vaø Giu-ña raèng: Khaù töø boû ñöôøng aùc cuûa caùc ngöôi, haõy gìn giöõ ñieàu raên vaø luaät leä ta, tuøy theo caùc maïng lònh ta caäy nhöõng tieân tri, laø toâi tôù ta, maø truyeàn cho toå phuï caùc ngöôi.

14

Nhöng chuùng khoâng muoán nghe, cöùng coå mình, y nhö caùc toå phuï cuûa chuùng khoâng coù loøng tin Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa hoï.

15

Chuùng khinh boû caùc luaät leä vaø giao öôùc Ngaøi ñaõ laäp cuøng toå phuï hoï, vaø nhöõng lôøi chöùng maø Ngaøi ñaõ phaùn vôùi hoï. Chuùng ñi theo caùc thaàn hö khoâng, vaø trôû thaønh hö khoâng, baét chöôùc caùc daân toäc ôû chung quanh mình, maø Ñöùc Gieâ-hoâ-va ñaõ caám laøm theo göông cuûa chuùng noù.

16

Chuùng khinh boû heát thaûy giôùi maïnh cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình, töï ñuùc laáy hai töôïng boø con, cuøng laøm thaàn töôïng A-seâ-ra, thôø laïy heát thaûy cô binh treân trôøi, vaø thôø phöôïng Ba-anh.

17

Chuùng cuõng ñöa con trai con gaùi mình qua löûa, duøng taø thuaät, tin boùi khoa, chuyeân laøm ñieàu döõ tröôùc maët Ñöùc Gieâ-hoâ-va, ñeå choïc giaän Ngaøi.

18

Bôûi côù aáy, Ñöùc Gieâ-hoâ-va raát noåi giaän döõ cuøng daân Y-sô-ra-eân, xua ñuøa chuùng khoûi tröôùc maët Ngaøi; chæ coøn laïi chi phaùi Giu-ña maø thoâi.

19

Chính Giu-ña cuõng khoâng vaâng giöõ caùc ñieàu raên cuûa Gieâ-hoâ-va Ñöùc Chuùa trôøi cuûa hoï; beøn ñi theo nhöõng leä luaät maø Y-sô-ra-eân ñaõ laäp.

20

Theá thì, Ñöùc Gieâ-hoâ-va töø boû caû doøng doõi Y-sô-ra-eân, laøm khoán khoå hoï, vaø phoù hoï vaøo tay caùc keû cöôùp giöït, cho ñeán phaûi löu ñaøy caùch xa maët Ngaøi.

21

Y-sô-ra-eân ñaõ phaân reõ nhaø Ña-vít, toân Gieâ-roâ-boâ-am, con trai Neâ-baùt, laøm vua; ngöôøi quyeán duï Y-sô-ra-eân boäi nghòch Ñöùc Gieâ-hoâ-va, vaø khieán cho hoï phaïm toäi lôùn.

22

Daân Y-sô-ra-eân ñeàu ñi trong heát thaûy toäi loãi cuûa Gieâ-roâ-boâ-am ñaõ phaïm, chaúng töø boû chuùt naøo,

23

cho ñeán ngaøy Ñöùc Gieâ-hoâ-va ñaøy ñuoåi hoï khoûi tröôùc maët Ngaøi, y nhö Ngaøi ñaõ phaùn bôûi mieäng cuûa caùc tieân tri, toâi tôù Ngaøi. Vaäy, Y-sô-ra-eân bò caát khoûi xöù mình, löu ñaøy qua A-si-ri cho ñeán ngaøy nay.

24

Vua A-si-ri ñem ngöôøi ôû Ba-by-loân, Cu-tha, A-va, Ha-maùt vaø Seâ-phaït-va-im, ñaët ôû trong caùc thaønh cuûa Sa-ma-ri, theá cho daân Y-sô-ra-eân. Chuùng chieám laáy nöôùc Sa-ma-ri, vaø ôû trong caùc thaønh noù.

25

Khi chuùng baét ñaàu truù nguï taïi ñoù, thì khoâng kính sôï Ñöùc Gieâ-hoâ-va, neân Ñöùc Gieâ-hoâ-va sai sö töû ñeán gieát maáy ngöôøi trong boïn chuùng.

26

Ngöôøi ta beøn noùi vôùi vua A-si-ri raèng: Caùc daân maø vua ñaõ ñem qua ñaët trong caùc thaønh cuûa Sa-ma-ri khoâng bieát leä thôø phöôïng thaàn cuûa xöù, vì vaäy thaàn ñoù coù sai sö töû ñeán gieát hoï, taïi hoï khoâng bieát leä thôø laïy thaàn cuûa xöù vaäy.

27

Vua A-si-ri lieàn truyeàn lònh raèng: Trong nhöõng thaày teá leã maø caùc ngöôi ñaõ baét ôû ñoù ñem qua ñaây, caùc ngöôi haõy laáy moät ngöôøi, daãn veà ôû taïi trong xöù ñoù ñaëng daïy leä thôø laïy thaàn cuûa xöù.

28

Aáy vaäy moät keû trong nhöõng thaày teá leã maø chuùng ñaõ baét ôû Sa-ma-ri ñem ñi trôû veà, ôû taïi Beâ-teân, vaø daïy doã daân söï phaûi thôø laïy Ñöùc Gieâ-hoâ-va laøm sao.

29

Song moãi daân toäc ñeàu taïo thaàn rieâng cho mình, ñaët noù trong nhöõng chuøa mieãu taïi treân caùc nôi cao maø daân Sa-ma-ri ñaõ döïng leân, töùc daân toäc naøo ñaët thaàn mình trong thaønh naáy.

30

Daân Ba-by-loân taïo hình töôïng Su-coát-Beâ-noát; daân Cuùt, taïo hình töôïng Neït-ganh; daân Ha-maùt taïo hình töôïng A-si-ma;

31

daân A-vim taïo hình töôïng Níp-ca vaø Taït-taùc; daân Seâ-phaït-va-im thieâu con caùi mình trong löûa cho A-tra-meâ-leùc vaø A-na-meâ-leùc, hai thaàn cuûa daân Seâ-phaït-va-im.

32

Chuùng kính sôï Ñöùc Gieâ-hoâ-va, nhöng choïn nhöõng ngöôøi trong boïn mình laäp laøm thaày teá leã veà caùc nôi cao; nhöõng thaày teá leã aáy vì chuùng daâng nhöõng cuûa teá leã taïi trong chuøa mieãu cuûa caùc nôi cao ñoù.

33

Caùc daân toäc aáy kính sôï Ñöùc Gieâ-hoâ-va, song cuõng haàu vieäc caùc thaàn mình, theo thoùi tuïc cuûa nhöõng daân toäc maø hoï bò dôøi ra khoûi ñoù.

34

Ngaøy nay, chuùng haõy coøn laøm theo thoùi tuïc cuõ mình. Chuùng khoâng kính sôï Ñöùc Gieâ-hoâ-va, chaúng vaâng giöõ hoaëc thoùi tuïc, hoaëc luaät phaùp, hay laø ñieàu raên truyeàn cho con chaùu Gia-coáp, maø Ngaøi ñaët teân laø Y-sô-ra-eân.

35

Ñöùc Gieâ-hoâ-va ñaõ laäp giao öôùc vôùi chuùng, truyeàn daïy chuùng raèng: Caùc ngöôi chôù kính sôï caùc thaàn khaùc, chôù thôø laïy, haàu vieäc chuùng noù, vaø ñöøng teá leã chuùng noù.

36

Nhöng caùc ngöôi khaù kính sôï Ñöùc Gieâ-hoâ-va, laø Ñaáng duøng ñaïi naêng, vaø caùnh tay giô thaúng ra, ñem caùc ngöôi ra khoûi EÂ-díp-toâ; Ñaáng ñoù caùc ngöôi phaûi kính sôï thôø laïy, vaø daâng cuûa leã cho.

37

Caùc luaät leä, ñieàu raên, qui taéc, vaø maïng lònh maø Ngaøi cheùp cho caùc ngöôi, caùc ngöôi khaù gìn giöõ laøm theo ñôøi ñôøi, chôù neân kính sôï caùc thaàn khaùc.

38

Caùc ngöôi chaúng neân queân giao öôùc maø ta laäp vôùi caùc ngöôi; chôù kính sôï caùc thaàn khaùc;

39

nhöng khaù kính sôï, Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa caùc ngöôi, Ngaøi seõ giaûi cöùu caùc ngöôi khoûi tay caùc keû thuø nghòch.

40

Daàu vaäy, caùc daân toäc aáy khoâng nghe theo, nhöng coøn laøm theo thoùi tuïc cuõ cuûa mình.

41

Nhö vaäy, caùc daân toäc aáy kính sôï Ñöùc Gieâ-hoâ-va vaø cuõng haàu vieäc nhöõng hình töôïng chaïm cuûa mình; toå phuï chuùng noù laøm theá naøo, thì con caùi chaùu chaét chuùng noù cuõng haõy coøn laøm theá aáy cho ñeán ngaøy nay.

2 Kings 18


2 Kings Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 17

2 Kings

Return to Index

Chapter 18

1

Naêm thöù ba ñôøi OÂ-seâ, con trai EÂ-la, vua Y-sô-ra-eân, thì EÂ-xeâ-chia, con trai A-cha, vua Giu-ña, leân laøm vua.

2

Ngöôøi ñöôïc hai möôi laêm tuoåi khi leân laøm vua, vaø cai trò hai möôi chín naêm taïi Gieâ-ru-sa-lem. Meï ngöôøi teân laø A-bi, con gaùi cuûa Xa-cha-ri.

3

Ngöôøi laøm ñieàu thieän tröôùc maët Ñöùc Gieâ-hoâ-va y nhö Ña-vít, toå phuï ngöôøi, ñaõ laøm.

4

Ngöôøi phaù huûy caùc nôi cao, ñaäp beå nhöõng truï thôø, ñaùnh haï caùc-seâ-ra, vaø beû gaõy con raén ñoàng maø Moâi-se ñaõ laøm; bôûi vì cho ñeán khi aáy daân Y-sô-ra-eân xoâng höông cho noù ngöôøi ta goïi hình raén aáy laø Neâ-hu-tan.

5

EÂ-xeâ-chia nhôø caäy nôi Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân; neân trong caùc vua sau ngöôøi, hoaëc trong nhöõng vua tröôùc ngöôøi, chaúng coù moät ai gioáng nhö ngöôøi.

6

Ngöôøi tríu meán Ñöùc Gieâ-hoâ-va, khoâng xaây boû Ngaøi, song gìn giöõ caùc ñieàu raên maø Ñöùc Gieâ-hoâ-va ñaõ truyeàn cho Moâi-se.

7

Ñöùc Gieâ-hoâ-va ôû cuøng ngöôøi; heã ngöôøi ñi laøm söï gì, ñeàu ñöôïc thaønh töïu. Ngöôøi daáy nghòch vôùi vua A-si-ri, khoâng phuïc vua aáy nöõa.

8

Ngöôøi haõm ñaùnh xöù daân Phi-li-tin cho ñeán Ga-xa vaø ñòa haït chung quanh thaønh, töø thaùp voïng canh ñeán thaønh kieân coá.

9

Xaûy ra naêm thöù tö ñôøi EÂ-xeâ-chia, nhaèm naêm thöù baûy ñôøi OÂ-seâ, con trai EÂ-la, vua Y-sô-ra-eân, thì Sanh-ma-na, vua A-si-ri, ñi leân ñaùnh Sa-ma-ri vaø vaây noù.

10

Cuoái ba naêm, ngöôøi haõm laáy: aáy vaäy nhaèm naêm thöù saùu ñôøi EÂ-xeâ-chia, naêm thöù chín ñôøi OÂ-seâ, vua Y-sô-ra-eân, thì Sa-ma-ri bò chieám laáy.

11

Vua A-si-ri ñem daân Y-sô-ra-eân qua A-si-ri, ñaët taïi Cha-la vaø treân bôø Cha-bo, soâng xöù Goâ-xan, cuøng trong caùc thaønh cuûa Meâ-ñi;

12

aáy vì chuùng khoâng coù vaâng theo lôøi phaùn cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình, nhöng boäi giao öôùc Ngaøi, khoâng khöùng nghe, vaø chaúng laøm theo caùc ñieàu maø Moâi-se, toâi tôù cuûa Ñöùc Gieâ-hoâ-va, ñaõ truyeàn cho.

13

Naêm thöù möôøi boán ñôøi EÂ-xeâ-chia, San-cheâ-ríp, vua A-si-ri, ñeán ñaùnh caùc thaønh kieân coá cuûa Giu-ña vaø haõm laáy noù.

14

EÂ-xeâ-chia, vua Giu-ña, sai söù ñeán La-ki noùi vôùi vua A-si-ri raèng: Toâi phaïm loãi. Caàu vua lìa khoûi nöôùc toâi; heã vua ñoøi toâi ñieàu gì, toâi seõ chòu. Vua A-si-ri baét EÂ-xeâ-chia, vua Giu-ña, phaûi traû ba traêm ta laâng baïc, vaø ba möôi ta laâng vaøng.

15

EÂ-xeâ-chia noäp cho ngöôøi caùc baïc ôû trong ñeàn Ñöùc Gieâ-hoâ-va vaø trong kho taøng cuûa cung vua.

16

Baáy giôø, EÂ-xeâ-chia gôõ vaøng cuûa caùc cöûa vaø coät ñeàn thôø Ñöùc Gieâ-hoâ-va maø chính mình ngöôøi ñaõ caån vaøo, roài noäp heát cho vua A-si-ri.

17

Song, vua A-si-ri ôû La-ki sai Taït-tan, Raùp-sa-ri, vaø Raùp-sa-keâ, ñem theo moät ñaïo binh maïnh, ñeán Gieâ-ru-sa-lem ñaùnh vua EÂ-xeâ-chia. Chuùng ñi leân Gieâ-ru-sa-lem vaø döøng laïi taïi coáng ao treân, ôû beân ñöôøng ruoäng thôï neän.

18

Ñoaïn, chuùng xin noùi chuyeän vôùi vua. EÂ-li -a-kim, con trai Hinh-kia, quan cai ñeàn, Seùp-na, thô kyù, vaø Gioâ -a, con cuûa A-saùp, quan thaùi söû, ñeàu ñi ra ñeán chuùng.

19

Raùp-sa-keâ noùi cuøng hoï raèng: Ta xin caùc ngöôi haõy noùi vôùi EÂ-xeâ-chia raèng: Vua A-si-ri, laø vua lôùn, noùi nhö vaày: Ngöôi nhôø caäy ai döôøng aáy?

20

Ngöôi coù noùi (chæ nhöõng lôøi hö khoâng ñoù thoâi), maø raèng: Ta coù möu keá, söùc maïnh ñaëng tranh chieán. Vaäy, ngöôi ñeå loøng tin caäy nôi ai maø daáy loaïn cuøng ta?

21

Ta thaáy roõ ñieàu ñoù: Ngöôi nhôø caäy nôi EÂ-díp-toâ, thaät nhö nöông vaøo caây saäy gaõy; ví ai nöông döïa noù, aét noù seõ ñaâm vaøo tay, xoi luûng ngang qua. Phaøm ai nhôø caäy Pha-ra-oân, vua EÂ-díp-toâ, thì ñeàu bò nhö theá.

22

Coù leõ caùc ngöôi seõ noùi vôùi ta raèng: Chuùng toâi nhôø caäy nôi Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa chuùng toâi. Nhöng haù chaúng phaûi caùc nôi cao vaø baøn thôø cuûa Ngaøi maø EÂ-xeâ-chia coù phaù huûy, truyeàn cho Giu-ña vaø Gieâ-ru-sa-lem raèng: Caùc ngöôi khaù thôø phöôïng Chuùa taïi Gieâ-ru-sa-lem ôû tröôùc baøn thôø naøy, chaêng?

23

Theá thì, ngöôi haõy ñaùnh cuoäc vôùi chuû ta, laø vua A-si-ri. ta seõ giao cho ngöôi hai ngaøn con ngöïa, neáu ngöôi tìm ñöôïc quaân kî ñeå côõi chuùng noù.

24

Aáy chaúng ñaëng, thì ngöôi laøm sao ñaùnh ñuoåi moät quan töôùng nhoû hôn heát cuûa chuû ta ñaëng? Ngöôi caäy nôi EÂ-díp-toâ ñaëng kieám xe vaø quaân kî sao!

25

Haù chaúng phaûi theo lònh cuûa Ñöùc Gieâ-hoâ-va maø loaùn qua mieàn ñaây, ñaëng phaù huûy noù sao? Ñöùc Gieâ-hoâ-va thaät coù phaùn vôùi ta raèng: Haõy ñi leân ñaùnh xöù naøy, vaø phaù huûy noù.

26

EÂ-li -a-kim, con trai Hinh-kia, Seùp-na, vaø Gioâ -a, beøn noùi vôùi Raùp-sa-keâ raèng: Haõy noùi vôùi caùc toâi tôù oâng baèng tieáng Sy-ri; vì chuùng toâi hieåu thöù tieáng aáy. Chôù noùi cuøng chuùng toâi baèng tieáng Giu-ña vaøo tai daân söï ôû treân vaùch thaønh.

27

Raùp-sa-keâ ñaùp laïi vôùi chuùng raèng: Haù coù phaûi cuøng chuû ngöôi vaø ngöôi maø chuû ta sai ta noùi caùc lôøi naøy sao? Ngöôøi haù chaúng sai ta ñeán cuøng nhöõng ngöôøi ñöùng treân vaùch thaønh ñeå hoï vôùi ngöôi aên phaån mình vaø uoáng nöôùc tieåu mình, sao?

28

Ñoaïn, Raùp-sa-keâ ñöùng taïi ñoù, caát tieáng la lôùn leân baèng tieáng Giu-ña maø raèng: Haõy nghe lôøi vua A-si-ri, laø vua lôùn, noùi.

29

Vua noùi nhö vaày: Chôù ñeå cho EÂ-xeâ-chia löôøng gaït caùc ngöôi, vì haén khoâng taøi naøo giaûi caùc ngöôi khoûi tay ta.

30

Cuõng chôù ñeå ngöôøi doã caùc ngöôi tin caäy nôi Ñöùc Gieâ-hoâ-va, maø raèng: Ñöùc Gieâ-hoâ-va seõ giaûi cöùu chuùng ta, vaø thaønh naøy seõ chaúng sa vaøo tay cuûa vua A-si-ri ñaâu.

31

Chôù nghe EÂ-xeâ-chia, vì vua A-si-ri noùi nhö vaày: Khaù hoøa vôùi ta vaø haøng ñaàu ta; moãi ngöôøi trong caùc ngöôi seõ ñöôïc aên hoa quaû cuûa vöôøn nho vaø cuûa caây vaû mình, cuøng uoáng nöôùc gieáng mình,

32

cho ñeán chöøng ta tôùi daãn caùc ngöôi vaøo trong moät xöù gioáng nhö xöù cuûa caùc ngöôi, töùc laø xöù coù luùa vaø röôïu, baùnh vaø vöôøn nho, moät xöù sanh daàu oâ-li-ve vaø maät ong. Nhö theá caùc ngöôi seõ soáng, vaø khoâng cheát ñaâu. Vaäy, chôù nghe EÂ-xeâ-chia, vì haén gaït caùc ngöôi khi noùi raèng: Ñöùc Gieâ-hoâ-va seõ giaûi cöùu chuùng ta.

33

Nhöõng thaàn cuûa caùc daân toäc khaùc haù coù giaûi cöùu xöù mình khoûi tay vua A-si-ri chaêng?

34

Thaàn cuûa Ha-maùt, vaø thaàn cuûa Aït-baùt ôû ñaâu? Thaàn cuûa Seâ-phaït-va-im, thaàn cuûa Heâ-na, vaø thaàn cuûa Y-va ôû ñaâu? Caùc thaàn ñoù coù giaûi cöùu Sa-ma-ri khoûi tay ta chaêng?

35

Trong nhöõng thaàn cuûa muoân nöôùc, coù thaàn naøo ñaõ giaûi cöùu xöù hoï khoûi tay ta chaêng? Ñöùc Gieâ-hoâ-va coù theá giaûi cöùu Gieâ-ru-sa-lem sao?

36

Nhöng daân söï laøm thinh, khoâng ñaùp laïi moät lôøi; vì vua coù truyeàn lònh raèng: Caùc ngöôi chôù traû lôøi.

37

EÂ-li -a-kim, con trai Hinh-kia, quan cai ñeàn, thô kyù Seùp-na, vaø quan thaùi söû Gioâ -a, con trai A-saùp, trôû veà EÂ-xeâ-chia, quaàn aùo xeù raùch, thuaät cho ngöôøi moïi lôøi cuûa Raùp-sa-keâ.

2 Kings 19


2 Kings Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 18

2 Kings

Return to Index

Chapter 19

1

Hay ñöôïc tin aáy, vua EÂ-xeâ-chia xeù raùch quaàn aùo mình, maëc aùo bao, vaø ñi vaøo ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va.

2

Ñoaïn, ngöôøi sai EÂ-li -a-ki, quan cai ñeàn, Seùp-na, thô kyù, vaø höõng thaày teá leã giaø hôn heát, maëc bao, ñeán EÂ-sai, thaày tieân tri, con trai A-moát.

3

Chuùng noùi vôùi ngöôøi raèng: EÂ-xeâ-chia noùi nhö vaày: Ngaøy nay laø moät ngaøy tai naïn, söûa phaït, vaø oâ danh; vì ñôøn baø ñaõ ñeán kyø maõn nguyeät, nhöng thieáu söùc ñeû con.

4

Coù leõ Gieâ-hoâ-va Ñöùc Chuùa Trôøi oâng ñaõ nghe caùc lôøi cuûa Raùp-sa-keâ, maø vua A-si-ri, chuû haén, ñaõ sai ñeán ñaëng phæ baùng Ñöùc Chuùa Trôøi haèng soáng, vaø Gieâ-hoâ-va Ñöùc Chuùa Trôøi oâng seõ quôû phaït caùc lôøi Ngaøi ñaõ nghe. Vaäy, xin haõy caàu nguyeän giuøm cho nhöõng keû coøn soáng.

5

Caùc toâi tôù vua EÂ-xeâ-chia ñi ñeán EÂ-sai.

6

Ngöôøi noùi vôùi chuùng raèng: Caùc ngöôi khaù ñaùp vôùi chuû mình theá naøy: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Chôù sôï haõi nhöõng lôøi caùc ngöôi ñaõ nghe caùc toâi tôù cuûa vua A-si-ri duøng maø phaïm ñeán ta.

7

Ta seõ khieán moät thaàn ñeán cuøng noù, laøm cho noù nghe tieáng ñoàn, vaø noù seõ trôû veà xöù mình; taïi ñoù ta seõ duøng göôm gieát noù.

8

Khi Raùp-sa-keâ trôû veà vua A-si-ri, thaáy vua ñöông vaây Líp-na, vì coù hay raèng chuû mình ñaõ lìa khoûi La-ki.

9

Vua beøn nghe noùi veà Tieät-ha-ca, vua EÂ-thi-oâ-bi raèng: Kìa, ngöôøi ñaõ keùo ra ñaëng giao chieán vôùi oâng. Bôûi côù ñoù, San-cheâ-ríp laïi sai söù giaû ñeán EÂ-xeâ-chia, vaø daën raèng:

10

Caùc ngöôi haõy noùi nhö vaày vôùi EÂ-xeâ-chia, vua Giu-ña, maø raèng: Chôù ñeå cho Ñöùc Chuùa Trôøi, laø Ñaáng ngöôi nhôø caäy, phænh gaït ngöôi, maø noùi raèng: Gieâ-ru-sa-lem seõ chaúng bò sa vaøo tay vua A-si-ri.

11

Kìa, ngöôøi ñaõ hay nhöõng vieäc caùc vua A-si-ri ñaõ laøm cho caùc xöù maø dieät ñi heát thaûy: coøn ngöôi, seõ thoaùt khoûi naøo!

12

Caùc thaàn cuûa nhöõng daân toäc maø toå phuï ta ñaõ tuyeät dieät, haù coù giaûi cöùu chuùng chaêng, laø caùc thaàn cuûa Goâ-xa, Ha-ran, Reát-seùp, vaø daân EÂ-ñen, ôû taïi Teâ-la-sa?

13

Vua Ha-maùt, vua Aït-baùt, vua thaønh Seâ-phaït-va-im, vua Heâ-na, vaø vua Y-va, ñeàu ôû ñaâu?

14

EÂ-xeâ-chia tieáp ñaëng thô ôû nôi tay caùc söù giaû, beøn ñoïc. Ñoaïn, ngöôøi ñi leân ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va, vaø môû thô ra tröôùc maët Ñöùc Gieâ-hoâ-va.

15

EÂ-xeâ-chia caàu nguyeän Ñöùc Gieâ-hoâ-va raèng: Oâi, Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân! Ngaøi vaãn ngöï ôû giöõa caùc cheâ-ru-bin, chæ moät mình Ngaøi laø Ñöùc Chuùa Trôøi cuûa caùc nöôùc theá gian. Chính Ngaøi ñaõ laøm neân trôøi vaø ñaát.

16

Hôõi Ñöùc Gieâ-hoâ-va! haõy nghieâng tai Ngaøi vaø nghe. Hôõi Ñöùc Gieâ-hoâ-va! haõy môû maét Ngaøi ra vaø xem. Caàu Chuùa haõy nghe caùc lôøi maø San-cheâ-ríp sai noùi, ñaëng phæ baùng Ñöùc Chuùa Trôøi haèng soáng.

17

Ñöùc Gieâ-hoâ-va oâi! quaû thaät caùc vua A-si-ri ñaõ dieät caùc daân toäc, vaø phaù hoang ñòa phaän chuùng noù,

18

neùm caùc thaàn chuùng noù vaøo löûa; nhöng chaúng phaûi laø thaàn, chaúng qua laø coâng vieäc cuûa tay ngöôøi ta laøm ra baèng goã vaø baèng ñaù; neân chuùng huûy dieät caùc thaàn aáy.

19

Vaäy baây giôø, hôõi Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa chuùng toâi oâi! haõy giaûi cöùu chuùng toâi khoûi tay San-cheâ-ríp, haàu cho muoân nöôùc treân ñaát bieát raèng chæ moät mình Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi.

20

EÂ-sai, con trai A-moát, sai noùi vôùi EÂ-xeâ-chia raèng: Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân phaùn nhö vaày: Ta coù nghe lôøi ngöôi caàu nguyeän cuøng ta veà vieäc San-cheâ-ríp, vua A-si-ri.

21

Naøy laø lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn veà haén. Gaùi ñoàng trinh Si-oân khinh deå, cheâ cöôøi ngöôi; con gaùi Gieâ-ru-sa-lem ñaõ laéc ñaàu theo ngöôi.

22

Ngöôi phæ baùng vaø sæ nhuïc ai? Caát tieáng leân cuøng ai? Thaät ngöôi ñaõ tröøng con maét nghòch vôùi Ñaáng Thaùnh cuûa Y-sô-ra-eân!

23

Ngöôi ñaõ nhôø caùc söù giaû mình nhaïo baùng Chuùa, maø raèng: Ta ñem nhieàu xe, leân choùt nuùi, ñeán ñænh raát xa cuûa Li-ban; ta seõ ñoán nhöõng cay baù höông cao hôn heát, vaø caây toøng toát nhaát cuûa noù; ta seõ ñeán coõi xa hôn heát, töùc röøng raäm cuûa noù.

24

Ta ñaõ ñaøo gieáng, uoáng nöôùc cuûa ñaát laï; döôùi baøn chôn ta seõ laøm caïn soâng EÂ-díp-toâ.

25

Söï naøy ta ñaõ laøm töø laâu, vieäc naøy ta ñaõ ñònh töø thôøi coå, ngöôi haù chaúng nghe ñeán sao? Baây giôø, ta khieán cho söï ñoù xaûy ñeán, ñeå cho ngöôi phaù hoang caùc thaønh kieân coá ra ñoáng hö naùt.

26

Vì vaäy, daân söï cuûa caùc thaønh aáy ñeàu yeáu ñuoái, bò sôï haõi vaø hoå theïn; chuùng gioáng nhö caây coû xanh ngoaøi ñoàng, tæ nhö caây coû treân noùc nhaø, khaùc naøo luùa mì ñaõ heùo tröôùc khi coïng chöa thaønh.

27

Nôi ngöôi ngoài, luùc ngöôi ñi ra, ñi vaøo, vaø söï giaän daïi ngöôi ñoái cuøng ta, ta ñaõ bieát heát.

28

Bôûi ngöôi giaän daïi cuøng ta, vaø vì lôøi kieâu ngaïo ngöôi ñaõ thaáu ñeán tai ta, aét ta seõ xoû caùi voøng nôi muõi ngöôi, ñeå khôùp nôi moâi mieáng ngöôi. Ñoaïn, ta seõ khieán ngöôi trôû veà theo con ñöôøng maø ngöôi ñaõ ñi ñeán.

29

Hôõi EÂ-xeâ-chia, nhôø daáu hieäu naøy ngöôi nhìn bieát raèng lôøi naøy seõ öùng nghieäm: Naêm nay, caùc ngöôi seõ aên vaät hoät gioáng rôùt xuoáng, sanh ra; naêm thöù nhì, aên vaät töï moïc leân; nhöng naêm thöù ba, caùc ngöôi seõ gieo vaø gaët, troàng nho vaø aên traùi noù.

30

Heã gioáng gì thoaùt khoûi, coøn laïi cuûa daân toäc Giu-ña, döôùi seõ chaâm reã xuoáng, treân seõ keát boâng traùi leân.

31

Vì seõ coù phaàn soùt laïi töø Gieâ-ru-sa-lem maø ra, keû thoaùt khoûi töø nuùi Si-oân maø ñeán; loøng soát saéng cuûa Ñöùc Gieâ-hoâ-va seõ laøm neân vieäc aáy.

32

Bôûi côù ñoù, Ñöùc Gieâ-hoâ-va phaùn veà vua A-si-ri nhö vaày: Noù seõ khoâng vaøo thaønh naøy, chaúng xaï teân trong noù, cuõng chaúng keùo ñeán giô khieân leân tröôùc maët noù, vaø chaúng ñaép luõy nghòch noù.

33

Ñöùc Gieâ-hoâ-va phaùn: Noù seõ trôû veà theo con ñöôøng noù ñaõ ñi ñeán, khoâng vaøo trong thaønh naøy.

34

Vì taïi côù ta vaø Ña-vít, keû toâi tôù ta, ta seõ binh vöïc thaønh naøy ñaëng cöùu noù.

35

Trong ñeâm ñoù, coù moät thieân söù cuûa Ñöùc Gieâ-hoâ-va ñi ñeán trong dinh A-si-ri, vaø gieát moät traêm taùm möôi laêm ngaøn ngöôøi taïi ñoù. Saùng ngaøy mai, ngöôøi ta thöùc daäy, beøn thaáy quaân aáy, kìa, chæ laø thaây ñoù thoâi.

36

San-cheâ-ríp, vua A-si-ri, beøn trôû veà, ôû taïi Ni-ni-ve.

37

Moät ngaøy kia, ngöôøi thôø laïy taïi trong chuøa Nít-roùc, thaàn cuûa mình, thì A-tra-meâ-leùc vaø Sa-reát-se gieát ngöôøi baèng göôm, ñoaïn chuùng noù troán trong xöù A-ra-raùt. EÂ-saït-ha-ñoân, con trai ngöôøi, keá vò ngöôøi.

2 Kings 20


2 Kings Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 19

2 Kings

Return to Index

Chapter 20

1

Trong luùc ñoù, EÂ-xeâ-chia bò bònh naëng gaàn cheát. Tieân tri EÂ-sai, con trai A-moát, ñeán cuøng ngöôøi, vaø noùi raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Haõy troái laïi cho nhaø ngöôi, vì ngöôi seõ thaùc chaúng soáng ñöôïc ñaâu.

2

EÂ-xeâ-chia beøn xaây maët mình vaøo phía vaùch, vaø caàu nguyeän Ñöùc Gieâ-hoâ-va maø raèng:

3

Oâi Ñöùc Gieâ-hoâ-va! xin haõy nhôù laïi raèng toâi ñaõ laáy söï thaønh thaät vaø loøng troïn laønh, ñi tröôùc maët Chuùa, vaø laøm theo ñieàu toát laønh taïi tröôùc maët Ngaøi. Ñoaïn, EÂ-xeâ-chia khoùc raát thaûm thieát.

4

EÂ-sai chöa ñi khoûi thaønh trong, coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn vôùi ngöôøi raèng:

5

Haõy trôû laïi, noùi vôùi EÂ-xeâ-chia, vua cuûa daân söï ta raèng: Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Ña-vít, toå phuï ngöôi, phaùn nhö vaày: Ta coù nghe lôøi caàu nguyeän ngöôi, thaáy nöôùc maét cuûa ngöôi, naøy ta seõ chöõa laønh cho ngöôi; ñeán ngaøy thöù ba ngöôi seõ ñi leân ñeàn cuûa Ñöùc Gieâ-hoâ-va.

6

Ta seõ theâm tuoåi ngöôi möôøi laêm naêm, ta seõ giaûi cöùu ngöôi vaø thaønh naøy khoûi tay vua A-si-ri. Vì côù ta vaø Ña-vít, keû toâi tôù ta, ta seõ binh vöïc thaønh naøy.

7

EÂ-sai beøn bieåu: Haõy laáy moät caùi baùnh traùi vaû. Ngöôøi ta laáy noù ñaép treân muït ung, thì vua ñöôïc laønh.

8

Vaû, EÂ-xeâ-chia ñaõ hoûi EÂ-sai raèng: Bôûi daáu naøo toâi phaûi nhìn raèng Ñöùc Gieâ-hoâ-va seõ chöõa laønh cho toâi vaø ñeán ngaøy thöù ba toâi seõ ñöôïc ñi leân ñeàn cuûa Ngaøi?

9

EÂ-sai ñaùp: Naøy laø daáu Ñöùc Gieâ-hoâ-va ban cho ngöôi, ñaëng laøm chöùng cho ngöôi bieát Ngaøi seõ laøm thaønh ñieàu Ngaøi ñaõ phaùn ra: Ngöôi muoán boùng tôùi tröôùc möôøi ñoä hay laø lui laïi möôøi ñoä chaêng?

10

EÂ-xeâ-chia ñaùp: Boùng tôùi tröôùc möôøi ñoä thì chaúng khoù gì; khoâng! thaø noù lui laïi sau möôøi ñoä thì hôn.

11

Thaày tieân tri EÂ-sai caàu khaån Ñöùc Gieâ-hoâ-va, Ngaøi beøn ñem boùng ñaõ gioïi treân traéc aûnh A-cha lui laïi möôøi ñoä, laø möôøi ñoä ñaõ xuoáng roài.

12

Trong luùc ñoù, Beâ-roâ-ñaùc-Ba-la-ñan, con trai Ba-la-ñan, vua Ba-by-loân, gôûi thô vaø leã vaät cho EÂ-xeâ-chia; vì ngöôøi ñaõ hay raèng EÂ-xeâ-chia ñau.

13

EÂ-xeâ-chia nghe lôøi caùc söù giaû taâu, thì vui möøng, beøn daãn chuùng vieáng ñeàn, laø nôi chöùa caùc vaät quí, baïc, vaøng, thuoác thôm, daàu quí, laïi cho xem traïi cô khí, vaø moïi vaät trong kho taøng mình. Chaúng coù chi trong ñeàn hoaëc trong nöôùc maø EÂ-xeâ-chia khoâng cho chuùng xem thaáy.

14

Tieân tri EÂ-xai beøn ñi ñeán vua EÂ-xeâ-chia, vaø hoûi ngöôøi raèng: Caùc ngöôøi ñoù noùi chi vaø ôû xöù naøo ñeán? EÂ-xeâ-chia ñaùp: Chuùng ñeán töø xöù xa, töø Ba-by-loân.

15

EÂ-sai tieáp: Vua cho chuùng xem chi trong ñeàn cuûa vua? EÂ-xeâ-chia ñaùp: Chuùng coù thaáy moïi vaät ôû trong ñeàn ta. Chaúng gì trong caùc kho taøng ta maø ta chaúng chæ cho chuùng xem.

16

EÂ-sai beøn noùi vôùi EÂ-xeâ-chia raèng: Haõy nghe lôøi cuûa Ñöùc Gieâ-hoâ-va:

17

Thì giôø seõ ñeán khi moïi vaät ôû trong ñeàn vua, moïi vaät maø caùc toå phuï vua ñaõ chaát chöùa trong kho taøng cho ñeán ngaøy nay, ñeàu seõ bò ñem qua Ba-by-loân. Ñöùc Gieâ-hoâ-va phaùn: Seõ chaúng coøn chi laïi heát.

18

Laïi nhöõng ñöùa con trai cuûa vua, do nôi vua sanh ra, seõ bò baét daãn ñi laøm hoaïn quan trong ñeàn vua Ba-by-loân.

19

EÂ-xeâ-chia ñaùp vôùi EÂ-sai raèng: Lôøi cuûa Ñöùc Gieâ-hoâ-va maø ngöôøi ñaõ noùi laø thieän. Ngöôøi tieáp: Ít nöõa trong ñôøi toâi seõ coù ñieàu bình yeân vaø söï vöõng vaøng chaêng?

20

Caùc chuyeän khaùc cuûa EÂ-xeâ-chia, söï maïnh daïn ngöôøi, cuoäc xaây hoà chöùa nöôùc, vaø kinh daãn nöôùc vaøo trong thaønh, ñeàu cheùp trong söû kyù veà caùc vua Giu-ña.

21

EÂ-xeâ-chia an giaác cuøng caùc toå phuï mình; Ma-na-se con trai ngöôøi, keá vò ngöôøi.

2 Kings 21


2 Kings Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 20

2 Kings

Return to Index

Chapter 21

1

Ma-na-se ñöôïc möôøi hai tuoåi khi ngöôøi leân laøm vua; ngöôøi cai trò naêm möôi laêm naêm taïi Gieâ-ru-sa-lem. Meï ngöôøi teân laø Heùp-si-ba.

2

Ngöôøi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va vaø theo söï thôø phöôïng gôùm ghieác cuûa caùc daân toäc maø Ñöùc Gieâ-hoâ-va ñaõ ñuoåi khoûi tröôùc maët daân Y-sô-ra-eân.

3

Ngöôøi söûa xaây laïi caùc nôi cao maø EÂ-xeâ-chia, cha ngöôøi phaù huûy, laäp baøn thôø cho Ba-anh, döïng hình töôïng A-seâ-ra gioáng nhö cuûa A-haùp, vua Y-sô-ra-eân, ñaõ laøm, cuùng thôø toaøn cô binh treân trôøi vaø haàu vieäc noù.

4

Ngöôøi cuõng laäp baøn thôø trong ñeàn cuûa Ñöùc Gieâ-hoâ-va, maø Ñöùc Gieâ-hoâ-va coù phaùn veà ñeàn thôø raèng: Aáy taïi nôi Gieâ-ru-sa-lem ta ñeå danh ta ngöï.

5

Ngöôøi xaây nhöõng baøn thôø cho toaøn cô binh treân trôøi, taïi nôi hai haønh lang veà ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va.

6

Ngöôøi ñöa con trai mình qua löûa, taäp taønh pheùp thieân vaên vaø vieäc boùi ñieàm; laäp leân nhöõng ñoàng coát vaø thaày boùi. Ngöôøi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va quaù chöøng, choïc giaän Ngaøi hoaøi.

7

Coøn hình töôïng A-seâ-ra maø ngöôøi ñaõ laøm, thì ngöôøi döïng trong ñeàn thôø maø Ñöùc Gieâ-hoâ-va coù phaùn vôùi Ña-vít vaø Sa-loâ-moân, con trai ngöôøi, raèng: Aáy trong ñeàn naøy vaø trong Gieâ-ru-sa-lem, thaønh ta ñaõ choïn trong caùc chi phaùi Y-sô-ra-eân, maø ta seõ ñaët danh ta ngöï ñôøi ñôøi.

8

Neáu Y-sô-ra-eân lo gìn giöõ moïi ñieàu ta ñaõ phaùn daïy, moïi luaät phaùp maø Moâi-se, toâi tôù ta, ñaõ truyeàn cho chuùng noù, thì ta seõ chaúng ñeå daân Y-sô-ra-eân ñi xieâu laïc ngoaøi xöù maø ta ñaõ ban cho toå phuï chuùng noù.

9

Nhöng chuùng noù khoâng nghe; chuùng noù bò Ma-na-se quyeán duï laøm gian aùc hôn caùc daân toäc maø Ñöùc Gieâ-hoâ-va ñaõ tuyeät dieät khoûi tröôùc maët daân Y-sô-ra-eân.

10

Ñöùc Gieâ-hoâ-va beøn caäy caùc tieân tri, laø toâi tôù Ngaøi, maø phaùn raèng:

11

Vì Ma-na-se, vua Giu-ña, ñaõ phaïm nhöõng söï gôùm ghieác aáy, vaø coù laøm aùc hôn moïi ñieàu daân A-moâ-rít ñaõ laøm tröôùc ngöôøi, cuøng quyeán duï Giu-ña phaïm toäi vôùi hình töôïng noù,

12

vì côù ñoù, Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân phaùn nhö vaày: Kìa, ta seõ giaùng treân Gieâ-ru-sa-lem vaø treân Giu-ña nhöõng tai hoïa caû theå, ñeán ñoãi phaøm ai nghe noùi ñeán phaûi luøng buøng loã tai.

13

Ta seõ giaùng treân Gieâ-ru-sa-lem daây ño Sa-ma-ri vaø caên nhaø cuûa A-haùp. Ta seõ xoùa saïch Gieâ-ru-sa-lem nhö ngöôøi ta chuøi röûa caùi dóa, roài uùp noù xuoáng sau khi röûa xong.

14

Ta seõ töø boû phaàn coøn soùt laïi veà saûn nghieäp ta, phoù chuùng noù vaøo tay thuø nghòch chuùng noù; chuùng noù seõ trôû thaønh hoùa taøi vaø mieáng moài cuûa hoï;

15

vì chuùng noù laøm nhöõng ñieàu aùc tröôùc maët ta, choïc giaän ta, töø ngaøy toå phuï chuùng noù ra khoûi EÂ-díp-toâ cho ñeán ngaøy nay.

16

Ma-na-se cuõng ñoå nhieàu huyeát voâ toäi ra, ñeán ñoãi Gieâ-ru-sa-lem bò ngaäp töø ñaàu naøy ñeán ñaàu kia. Laïi phuï theâm nhöõng toäi loãi ngöôøi phaïm gaây cho Giu-ña phaïm toäi nöõa, vaø laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va.

17

Caùc chuyeän khaùc cuûa Ma-na-se, nhöõng coâng vieäc ngöôøi, vaø toäi ngöôøi ñaõ phaïm, ñeàu cheùp trong söû kyù veà caùc vua Giu-ña.

18

Ma-na-se an giaác vôùi toå phuï ngöôøi, ñöôïc choân trong vöôøn cuûa ñeàn ngöôøi, töùc trong vöôøn U-xa, A-moân, con trai ngöôøi, cai trò theá cho ngöôøi.

19

Khi A-moân leân laøm vua, tuoåi ñöôïc hai möôi hai; ngöôøi cai trò hai naêm taïi Gieâ-ru-sa-lem. Meï ngöôøi teân laø Meâ-su-leâ-meát, con gaùi cuûa Ha-ruùt, chaùu cuûa Gioâ-ba.

20

Ngöôøi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, y nhö Ma-na-se, cha ngöôøi, ñaõ laøm.

21

Ngöôøi ñi theo y moät ñöôøng cuûa cha ngöôøi, haàu vieäc hình töôïng maø cha ngöôøi ñaõ haàu vieäc, vaø quì laïy tröôùc maët chuùng noù.

22

Ngöôøi lìa boû Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï mình, khoâng ñi theo con ñöôøng cuûa Ñöùc Gieâ-hoâ-va.

23

Vaû, nhöõng toâi tôù cuûa A-moân möu phaûn ngöôøi, vaø gieát ngöôøi taïi trong ñeàn vua.

24

Nhöng daân cuûa xöù gieát heát thaûy nhöõng keû phaûn nghòch vua A-moân, vaø toân Gioâ-si -a, con trai ngöôøi, leân laøm vua theá cho ngöôøi.

25

Caùc chuyeän khaùc cuûa A-moân, vaø coâng vieäc ngöôøi laøm, ñeàu cheùp trong söû kyù veà caùc vua Giu-ña.

26

Ngöôøi ñöôïc choân trong moà maû ngöôøi nôi vöôøn U-xa; roài Gioâ-si -a, con trai ngöôøi, keá vò ngöôøi.

2 Kings 22


2 Kings Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 21

2 Kings

Return to Index

Chapter 22

1

Khi Gioâ-si -a leân laøm vua, ñöôïc taùm tuoåi; ngöôøi cai trò ba möôi moát naêm taïi Gieâ-ru-sa-lem. Meï ngöôøi teân laø Gieâ-ñi-ña, con gaùi cuûa A-ña-gia, chaùu Boâ-caùt.

2

Ngöôøi laøm ñieàu thieän tröôùc maët Ñöùc Gieâ-hoâ-va, ñi theo troïn con ñöôøng cuûa Ña-vít, toå phuï mình, khoâng teû taùch hoaëc veà beân höõu, hoaëc veà beân taû.

3

Naêm thöù möôøi taùm ñôøi Gioâ-si -a, vua sai thô kyù Sa-phan, con trai A-xa-lia, chaùu Meâ-su-lam, ñeán ñeàn Ñöùc Gieâ-hoâ-va, maø daën raèng:

4

Haõy ñi leân thaày teá leã thöôïng phaåm Hinh-kia, ñeám baïc ñaõ ñem ñeán trong ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va, töùc laø baïc maø caùc ngöôøi giöõ cöûa ñeàn thôø ñaõ thaâu laáy nôi daân söï;

5

ñoaïn haõy giao baïc aáy cho nhöõng keû coi soùc vieäc ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va, ñeå hoï giao laïi cho thôï söûa sang caùc nôi hö nöùt cuûa ñeàn thôø,

6

töùc thôï moäc, thôï xaây caát, thôï hoà, vaø duøng mua goã vaø ñaù ñeõo ñaëng tu boå ñeàn laïi.

7

Song chôù tính soå baïc giao nôi tay chuùng, vì chuùng voán laøm thaønh thöïc.

8

Thaày teá leã thöôïng phaåm Hinh-kia noùi vôùi thô kyù Sa-phan raèng: Toâi ñaõ tìm ñöôïc quyeån luaät phaùp trong ñeàn thôø Ñöùc Gieâ-hoâ-va. Hinh-kia trao quyeån saùch ñoù cho Sa-phan, vaø ngöôøi ñoïc noù.

9

Ñoaïn, thô kyù Sa-phan ñeán tìm vua, thuaät laïi ñieàu naøy maø raèng: Caùc toâi tôù vua ñaõ ñoùng baïc tìm ñaëng trong ñeàn thôø, vaø ñaõ giao nôi tay caùc ngöôøi lo coi soùc coâng vieäc ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va.

10

Thô kyù Sa-phan laïi noùi raèng: Thaày teá leã thöôïng phaåm Hinh-kia coù trao cho toâi moät quyeån saùch; ñoaïn, Sa-phan ñoïc saùch ñoù tröôùc maët vua.

11

Vua vöøa nghe caùc lôøi cuûa saùch luaät phaùp, lieàn xeù quaàn aùo mình.

12

Ñoaïn, vua truyeàn lònh cho thaày teá leã Hinh-kia, cho A-hi-ca, con trai Sa-phan, cho Aïc-boà, con trai Mi-ca-gia, ñaày tôù cuûa vua, maø raèng:

13

Haõy ñi caàu vaán Ñöùc Gieâ-hoâ-va cho ta, cho daân söï, vaø cho caû Giu-ña, veà caùc lôøi cuûa saùch môùi tìm ñöôïc. Vì côn giaän cuûa Ñöùc Gieâ-hoâ-va noåi leân cuøng chuùng ta thaät laø lôùn lao, taïi toå phuï chuùng ta khoâng coù nghe theo caùc lôøi cuûa saùch naøy, vaø khoâng laøm theo ñieàu ñaõ ñaõ truyeàn phaùn cho chuùng ta.

14

Vaäy, thaày teá leã Hinh-kia, A-hi-cam, Aïc-boà, Sa-phan, vaø A-sa-gia ñi tìm nöõ tieân tri Hun-ña, vôï cuûa Sa-lum, ngöôøi giöõ aùo leã, con trai cuûa Tieác-va, chaùu cuûa Haït-ha; ngöôøi ôû taïi Gieâ-ru-sa-lem, trong quaän thöù nhì. Chuùng noùi chuyeän vôùi naøng,

15

naøng beøn noùi raèng: Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân noùi nhö vaày: Haõy noùi vôùi ngöôøi sai caùc ngöôi ñeán ta raèng:

16

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ta seõ daãn tai hoïa treân choã naøy vaø treân daân cö noù, laøm hoaøn thaønh moïi lôøi cuûa saùch maø vua Giu-ña ñaõ ñoïc.

17

Bôûi vì daân Giu-ña ñaõ lìa boû ta, ñoát höông cho caùc thaàn khaùc, choïc giaän vì caùc coâng vieäc cuûa tay chuùng noù, neân côn giaän ta seõ noåi leân cuøng choã naøy, khoâng heà nguoâi.

18

Coøn veà vua Giu-ña ñaõ sai caùc ngöôøi caàu vaán Ñöùc Gieâ-hoâ-va, thì haõy noùi vôùi ngöôøi raèng: Veà caùc lôøi ngöôøi ñaõ nghe Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân phaùn nhö vaày:

19

Khi ngöôi nghe lôøi ta phaùn nghòch cuøng choã naøy, vaø nghòch cuøng daân cö noù raèng, choã naøy seõ bò phaù hoang, daân cö trôû thaønh ruûa saû, thì ngöôi coù loøng meàm maïi, haï mình xuoáng tröôùc maët Ñöùc Gieâ-hoâ-va, xeù quaàn aùo mình, vaø khoùc loùc tröôùc maët ta; bôûi vaäy cho neân ta cuõng coù nghe ngöôi.

20

Kìa, ta seõ thaâu ngöôi veà cuøng caùc toå phuï ngöôi; vaø ngöôi seõ ñöôïc thaâu vaøo nôi moà maû ngöôi caùch bình an, vaø maét ngöôi seõ chaúng thaáy nhöõng ñieàu tai hoïa maø ta toaøn giaùng xuoáng treân choã naøy. Chuùng beøn taâu laïi cho vua nhöõng lôøi aáy.

2 Kings 23


2 Kings Chapter 23 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 22

2 Kings

Return to Index

Chapter 23

1

Vua beøn sai ngöôøi nhoùm hieäp heát thaûy nhöõng tröôûng laõo Giu-ña vaø Gieâ-ru-sa-lem.

2

Ñoaïn, vua ñi leân ñeàn thôø Ñöùc Gieâ-hoâ-va, coù heát thaûy ngöôøi Giu-ña, caû daân cö Gieâ-ru-sa-lem, nhöõng thaày teá leã, ñaáng tieân tri, cuøng caû daân söï, voâ luaän nhoû lôùn, ñeàu ñi theo ngöôøi. Ngöôøi ñoïc cho chuùng nghe caùc lôøi cuûa saùch giao öôùc, maø ngöôøi ta ñaõ tìm ñöôïc trong ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va.

3

Vua ñöùng treân toøa, laäp giao öôùc tröôùc maët Ñöùc Gieâ-hoâ-va, höùa ñi theo Ñöùc Gieâ-hoâ-va, heát loøng heát yù gìn giöõ nhöõng ñieàu raên, chöùng côù, vaø luaät leä cuûa Ngaøi, vaø laøm hoaøn thaønh lôøi giao öôùc ñaõ cheùp trong saùch naøy. Caû daân söï ñeàu öng lôøi giao öôùc aáy.

4

Vua beøn truyeàn lònh cho thaày teá leã thöôïng phaåm Hinh-kia, cho maáy thaày phoù teá, vaø caùc ngöôøi giöõ cöûa ñeàn thôø, caát khoûi ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va heát thaûy nhöõng khí giôùi ngöôøi ta laøm ñaëng cuùng thôø Ba-anh, Aùt-taït-teâ, vaø caû cô binh treân trôøi. Ngöôøi baûo thieâu caùc vaät ñoù ngoaøi Gieâ-ru-sa-lem, trong ñoàng ruoäng Xeát-roân, roài ñem tro noù ñeán Beâ-teân.

5

Ngöôøi cuõng ñuoåi nhöõng thaày caû cuûa caùc taø thaàn maø nhöõng vua Giu-ña ñaõ laäp, ñaëng xoâng höông treân caùc nôi cao trong nhöõng thaønh Giu-ña vaø taïi caùc nôi chung quanh Gieâ-ru-sa-lem; cuõng ñuoåi ñi nhöõng thaày caû daâng höông cho Ba-anh, cho maët trôøi, maët traêng, huyønh ñaïo, vaø caû cô binh treân trôøi.

6

Ngöôøi caát hình töôïng Aùt-taït-teâ khoûi ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va, ñem noù ra ngoaøi Gieâ-ru-sa-lem, ñeán khe Xeát-roân, thieâu ñoát noù taïi ñoù vaø nghieàn ra tro, roài raûi tro aáy treân moà cuûa thöôøng daân.

7

Ngöôøi laïi phaù nhöõng phoøng cuûa bôïm vó gian ôû trong ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va, laø nôi ñoù ngöôøi nöõ deät nhöõng traïi cho Aùt-taït-teâ.

8

Ngöôøi cuõng ñoøi ñeán heát thaûy nhöõng thaày teá leã ôû caùc thaønh Giu-ña, laøm oâ ueá nhöõng nôi cao maø chuùng noù coù xoâng höông, töø Gheâ-ba cho ñeán Beâ -e-Seâ-ba; laïi phaù nhöõng baøn thôø laäp taïi cöûa thaønh, töùc taïi cöûa Gioâ-sueâ, quan cai thaønh, ôû veà phía beân taû, khi vaøo cöûa thaønh.

9

Song, nhöõng ngöôøi ñaõ laøm thaày teá leã caùc nôi cao, thì chaúng ñöôïc leân ñeán baøn thôø cuûa Ñöùc Gieâ-hoâ-va taïi Gieâ-ru-sa-lem; song hoï aên baùnh khoâng men vôùi anh em mình.

10

Ngöôøi cuõng laøm oâ ueá Toâ-pheát taïi trong truõng con caùi Hi-noâm, haàu cho töø raøy veà sau, khoâng ai ñöôïc ñöa con trai hay laø con gaùi mình qua löûa cho Mo-loùc.

11

Ngöôøi tröø boû nhöõng con ngöïa caùc vua Giu-ña daâng cho maët trôøi, ôû nôi cöûa vaøo ñeàn Ñöùc Gieâ-hoâ-va, taïi nôi coâng ñöôøng cuûa quan hoaïn Neâ-than-Meâ-leùc, trong haønh lang cuûa ñeàn thôø; coøn nhöõng xe cuûa maët trôøi, thì ngöôøi thieâu ñoát.

12

Vua Gioâ-si -a cuõng phaù nhöõng baøn thôø maø caùc vua Giu-ña ñaõ caát treân noùc nhaø laàu cuûa vua A-cha; laïi nhöõng baøn thôø maø Ma-na-se coù döïng leân trong hai haønh lang cuûa ñeàn thôø Ñöùc Gieâ-hoâ-va, thì ngöôøi ñaäp beå, caát khoûi choã, vaø raûi buïi naùt noù trong khe Xeát-roân.

13

Vua cuõng laøm oâ ueá nhöõng nôi cao ôû taïi tröôùc Gieâ-ru-sa-lem, beân phía höõu nuùi Taø-tòch, laø nhöõng nôi cao maø Sa-loâ-moân, vua Y-sô-ra-eân, ñaõ caát leân ñeå cuøng thôø Aùt-taït-teâ, thaàn töôïng quaùi gôû cuûa daân Si-ñoân, Keâ-moát, thaàn töôïng quaùi gôû cuûa daân Moâ-aùp, vaø Minh-coâ, thaàn töôïng gôùm ghieác cuûa daân Am-moân.

14

Ngöôøi beû gaõy caùc truï thôø, ñaùnh ñoå caùc hình töôïng Aùt-taït-teâ, vaø chaát ñaày haøi coát taïi choã noù ñaõ ñöùng.

15

Laïi, ngöôøi phaù baøn thôø taïi Beâ-teân, vaø nôi cao maø Gieâ-roâ-boâ-am, con trai Neâ-baùt, ñaõ laäp, töùc laø ngöôøi ñoù gaây cho Y-sô-ra-eân phaïm toäi; ngöôøi phaù baøn thôø aáy, thieâu ñoát nôi cao, vaø caùn nghieàn thaønh ra tro buïi; cuõng thieâu ñoát töôïng Aùt-taït-teâ.

16

Gioâ-si -a xaây laïi chôït thaáy nhöõng moà maû ôû treân nuùi; ngöôøi beøn sai laáy haøi coát ôû trong nhöõng moà maû aáy, roài thieâu noù treân baøn thôø, laøm cho baøn thôø bò oâ ueá, y nhö lôøi cuûa Ñöùc Gieâ-hoâ-va, maø ngöôøi cuûa Ñöùc Chuùa Trôøi ñaõ baùo caùo tröôùc.

17

Ñoaïn, vua hoûi raèng: Bia ta thaáy ñoù laø chi? Caùc ngöôøi thaønh aáy ñaùp raèng: Aáy laø moà maû cuûa ngöôøi Ñöùc Chuùa Trôøi ôû Giu-ña, ñeán baùo caùo tröôùc veà nhöõng vieäc maø vua ñaõ laøm cho baøn thôø taïi Beâ-teân.

18

Ngöôøi tieáp: Haõy ñeå haøi coát aáy bình yeân, chôù ai dôøi ñi. Vaäy, chuùng chaúng dôøi haøi coát cuûa ngöôøi, cuøng haøi coát cuûa ñaáng tieân tri ôû Sa-ma-ri maø ra.

19

Gioâ-si -a cuõng dôõ heát thaûy chuøa mieãu cuûa caùc nôi cao ôû taïi trong thaønh Sa-ma-ri, maø caùc vua Y-sô-ra-eân ñaõ laäp ñaëng choïc giaän Ñöùc Gieâ-hoâ-va, phaù huûy caùc nhaø ñoù nhö ñaõ laøm trong Beâ-teân.

20

Ngöôøi gieát taïi treân baøn thôø nhöõng thaày caû cuûa caùc nôi cao, vaø thieâu haøi coát ôû treân. Ñoaïn, ngöôøi trôû veà Gieâ-ru-sa-lem.

21

Vua beøn truyeàn lònh cho caû daân söï raèng: Haõy giöõ leã Vöôït qua cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa caùc ngöôi, tuøy theo caùc lôøi ñaõ cheùp trong saùch giao öôùc.

22

Trong luùc caùc quan xeùt ñaõ xeùt ñoaùn Y-sô-ra-eân, hoaëc trong ñôøi caùc vua Y-sô-ra-eân vaø vua Giu-ña, thaät chaúng heà coù giöõ moät leã Vöôït qua naøo

23

gioáng nhö leã Vöôït qua giöõ cho Ñöùc Gieâ-hoâ-va taïi Gieâ-ru-sa-lem, nhaèm naêm thöù möôøi taùm ñôøi vua Gioâ-si -a.

24

Gioâ-si -a cuõng tröø dieät nhöõng ñoàng coát vaø thaày boùi, nhöõng theâ-ra-phim, vaø hình töôïng, cuøng heát thaûy söï gôùm ghieác thaáy trong xöù Giu-ña vaø taïi Gieâ-ru-sa-lem, ñaëng laøm theo caùc lôøi luaät phaùp ñaõ cheùp trong saùch maø thaày teá leã Hinh-kia ñaõ tìm ñaëng trong ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va.

25

Tröôùc Gioâ-si -a, chaúng coù moät vua naøo heát loøng, heát yù, heát söùc mình, maø tríu meán Ñöùc Gieâ-hoâ-va, laøm theo troïn veïn luaät phaùp cuûa Moâi-se; vaø sau ngöôøi cuõng chaúng coù thaáy ai gioáng nhö ngöôøi nöõa.

26

Daàu vaäy Ñöùc Gieâ-hoâ-va khoâng nguoâi côn giaän noùng vaø maïnh maø Ngaøi noåi leân cuøng Giu-ña, vì côù caùc toäi troïng cuûa Ma-na-se treâu choïc Ngaøi.

27

Vaû, Ñöùc Gieâ-hoâ-va coù phaùn raèng: Ta seõ caát Giu-ña khoûi maët ta nhö ta ñaõ caát Y-sô-ra-eân ñi, vaø ta seõ tröø boû thaønh Gieâ-ru-sa-lem maø ta ñaõ choïn, vaø ñeàn thôø maø ta phaùn veà noù raèng: Danh ta seõ ngöï taïi ñoù.

28

Caùc chuyeän khaùc cuûa Gioâ-si -a, nhöõng coâng vieäc ngöôøi laøm, ñieàu cheùp trong söû kyù veà caùc vua Giu-ña.

29

Trong ñôøi Gioâ-si -a, Pha-ra-oân Neâ-coâ, vua EÂ-díp-toâ, ñi leân soâng Ô-phô-raùt, haõm ñaùnh vua A-si-ri. Gioâ-si -a beøn ñi ngöõ ngöôøi. Nhöng Pha-ra-oân vöøa khi gaëp ngöôøi, beøn gieát ñi taïi Meâ-ghi-ñoâ.

30

Töø Meâ-ghi-ñoâ, caùc toâi tôù chôû thaây ngöôøi treân xe veà Gieâ-ru-sa-lem, roài choân ngöôøi taïi trong moà maû ngöôøi. Daân cuûa xöù choïn Gioâ -a-cha, con trai Gioâ-si -a xöùc daàu cho ngöôøi, vaø toân ngöôøi leân laøm vua theá cho cha ngöôøi.

31

Gioâ -a-cha ñöôïc hai möôi ba tuoåi khi leân laøm vua; ngöôøi cai trò ba thaùng taïi Gieâ-ru-sa-lem. Meï ngöôøi teân laø Ha-mu-ta, con gaùi cuûa Gieâ-reâ-mi ôû Líp-na.

32

Ngöôøi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, theo troïn göông cuûa caùc toå phuï mình ñaõ laøm.

33

Pha-ra-oân Neâ-coâ baét giam ngöôøi taïi Ríp-la, trong xöù Ha-maùt, haàu cho ngöôøi khoâng cai trò taïi Gieâ-ru-sa-lem nöõa. Laïi, ngöôøi baét xöù tieán coáng moät traêm ta laïng baïc vaø moät ta laâng vaøng.

34

Ñoaïn, Pha-ra-oân Neâ-coâ laäp EÂ-li -a-kim, con trai Gioâ-si -a, laøm vua theá cho Gioâ-si -a, cha ngöôøi, vaø caûi teân ngöôøi laø Gieâ-hoâ-gia-kim. Coøn Gioâ -a-cha bò baét laøm phu tuø taïi EÂ-díp-toâ, vaø ngöôøi qua ñôøi taïi ñoù.

35

Gieâ-hoâ-gia-kim noäp cho Pha-ra-oân nhöõng baïc vaø vaøng aáy. Nhöng ñeå lo cho coù soá tieàn Pha-ra-oân ñoøi, thì ngöôøi phaûi ñaùnh thueá daân cuûa xöù; ngöôøi ñònh thueá vaøng baïc moãi ngöôøi phaûi giöõ ñoùng; ñoaïn ngöôøi giao heát cho Pha-ra-oân Neâ-coâ.

36

Gieâ-hoâ-gia-kim ñöôïc hai möôi laêm tuoåi khi leân laøm vua, vaø ngöôøi cai trò möôøi moät naêm taïi Gieâ-ru-sa-lem. Meï ngöôøi teân laø Xeâ-buït-ña, con gaùi Pheâ-ña-gia ôû Ru-ma.

37

Ngöôøi laøm ñieàu aùc taïi tröôùc maët Ñöùc Gieâ-hoâ-va, theo troïn göông caùc toå phuï mình ñaõ laøm.

2 Kings 24


2 Kings Chapter 24 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 23

2 Kings

Return to Index

Chapter 24

1

Trong ñôøi Gieâ-hoâ-gia-kim trò vì, Neâ-bu-caùt-neát-sa, vua Ba-by-loân, xaâm laáy xöù. Gieâ-hoâ-gia-kim thaàn phuïc ngöôøi trong ba naêm, roài ngöôøi ñoåi yù vaø phaûn nghòch vôùi ngöôøi.

2

Ñöùc Gieâ-hoâ-va khieán nhöõng quaân Canh-ñeâ, quaân Sy-ri, quaân Moâ-aùp, vaø quaân cuûa daân Am-moân ñeán ñaáu ñòch cuøng Giu-ña, ñeå huûy haïi Giu-ña, tuøy theo lôøi Ñöùc Gieâ-hoâ-va ñaõ caäy mieäng caùc tieân tri, laø toâi tôù Ngaøi, maø phaùn ra.

3

Tai hoïa naøy haún xaûy ñeán cho Giu-ña bôûi maïng lònh cuûa Ñöùc Gieâ-hoâ-va, ñaëng caát nöôùc Giu-ña khoûi tröôùc maët mình, vì côù caùc toäi loãi Ma-na-se, theo caùc ñieàu ngöôøi ñaõ laøm,

4

laïi cuõng taïi côù huyeát voâ toäi maø ngöôøi ñoå ra; vì ngöôøi ñaõ laøm cho Gieâ-ru-sa-lem ñaày huyeát voâ toäi, thì Ñöùc Gieâ-hoâ-va khoâng khöùng tha thöù ngöôøi.

5

Caùc chuyeän khaùc cuûa Gieâ-hoâ-gia-kim, nhöõng coâng vieäc ngöôøi, ñeàu cheùp trong söû kyù veà caùc vua Giu-ña.

6

Gieâ-hoâ-gia-kim an giaác cuøng caùc toå phuï mình, vaø Gieâ-hoâ-gia-kin, con trai ngöôøi, laøm vua theá cho ngöôøi.

7

Vaû, vua EÂ-díp-toâ khoâng daùm ra khoûi xöù mình nöõa, bôûi vì vua Ba-by-loân ñaõ chieám laáy xöù thuoäc veà vua EÂ-díp-toâ, töø khe EÂ-díp-toâ cho ñeán soâng Ô-phô-raùt.

8

Gieâ-hoâ-gia-kin ñöôïc möôøi taùm tuoåi khi leân laøm vua; ngöôøi cai trò ba thaùng taïi Gieâ-ru-sa-lem. Meï ngöôøi teân laø Neâ-hu-ta, con gaùi cuûa Eân-na-than ôû Gieâ-ru-sa-lem.

9

Gieâ-hoâ-gia-kin laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va vaø theo troïn caùc göông cuûa cha mình.

10

Trong luùc ñoù, caùc quaân lính Neâ-bu-caùt-neát-sa, vua Ba-by-loân, ñi leân vaây thaønh Gieâ-ru-sa-lem.

11

Neâ-bu-caùt-neát-sa, laø vua Ba-by-loân, cuõng ñeán tröôùc thaønh, trong luùc caùc quaân lính ngöôøi vaây thaønh.

12

Gieâ-hoâ-gia-kin, vua Giu-ña, beøn cuøng meï mình, caùc toâi tôù mình, caùc quan töôùng, vaø caùc hoaïn quan mình, ñi ra ñaàu haøng vua Ba-by-loân. Vua Ba-by-loân baét ngöôøi nhaèm naêm thöù taùm trieàu mình.

13

Y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn, ngöôøi laáy heát thaûy nhöõng böûu vaät cuûa ñeàn Ñöùc Gieâ-hoâ-va vaø nhöõng böûu vaät cuûa vua, ñaäp beå caùc khí duïng baèng vaøng maø Sa-loâ-moân, vua Y-sô-ra-eân, ñaõ laøm cho ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va.

14

Ngöôøi daãn ñi caû daân Gieâ-ru-sa-lem, heát thaûy nhöõng quan töôùng, vaø nhöõng lính chieán maïnh meõ, soá laø moät muoân ngöôøi; laïi cuõng baét heát thaûy caùc thôï moäc vaø thôï reøn; chæ coøn laïi nhöõng thöôøng daân cuûa xöù.

15

Vaäy, ngöôøi ñem Gieâ-hoâ-gia-kin ñeán Ba-by-loân; laïi baét ñem ñeán Ba-by-loân, thaùi haäu, hoaøng haäu, caùc hoaïn quan, nhöõng ngöôøi sang troïng cuûa xöù,

16

luoân vôùi nhöõng ngöôøi chieán só, soá laø baûy ngaøn ngöôøi, caû thaûy ñeàu laø ngöôøi maïnh daïn coù taøi chieán traän. Ñoù laø nhöõng ngöôøi maø vua Ba-by-loân baét qua Ba-by-loân laøm phu tuø.

17

Vua Ba-by-loân laäp Ma-tha-nia, caäu cuûa Gieâ-hoâ-gia-kin, laøm vua theá cho ngöôøi, ñoåi teân cho laø Seâ-ñeâ-kia.

18

Seâ-ñeâ-kia ñöôïc hai möôi moát tuoåi khi leân laøm vua, vaø ngöôøi cai trò möôøi moät naêm taïi Gieâ-ru-sa-lem. Meä ngöôøi teân laø Ha-mu-ta, con gaùi cuûa Gieâ-reâ-mi ôû Líp-na.

19

Ngöôøi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, vaø theo troïn caùc göông cuûa Gieâ-hoâ-gia-kin.

20

Bôûi côn giaän cuûa Ñöùc Gieâ-hoâ-va noåi leân, neân Ngaøi giaùng treân Gieâ-ru-sa-lem vaø Giu-ña nhöõng tai hoïa naøy, cho ñeán ñoãi Ngaøi tröø boû chuùng noù khoûi tröôùc maët Ngaøi. Seâ-ñeâ-kia beøn phaûn nghòch vua Ba-by-loân.

2 Kings 25


2 Kings Chapter 25 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 24

2 Kings

Return to Index

Chapter 25

1

Naêm thöù chín ñôøi Seâ-ñeâ-kia, ngaøy moàng moät thaùng möôøi, Neâ-bu-caùt-neát-sa, vua ba-by-loân, cuøng caû ñaïo quaân ngöôøi, ñeán haõm ñaùnh Gieâ-ru-sa-lem. Ngöôøi haï traïi tröôùc thaønh, vaø ñaép luõy vaây chung quanh thaønh.

2

Söï vaây thaønh laâu daøi cho ñeán naêm thöù möôøi moät ñôøi Seâ-ñeâ-kia.

3

Ngaøy moàng chín thaùng tö, coù söï ñoùi keùm lôùn trong thaønh, daân söï khoâng coù baùnh.

4

Baáy giôø, quaân Canh-ñeâ laøm luûng moät loã nôi vaùch töôøng thaønh; ñoaïn heát thaûy quaân lính ñöông ban ñeâm ñeàu chaïy troán bôûi cöûa soå giöõa hai vaùch thaønh gaàn vöôøn vua. Ñöôøng khi quaân Canh-ñeâ vaây thaønh, thì vua chaïy troán theo ñöôøng ñoàng baèng.

5

Ñaïo quaân Canh-ñeâ beøn ñuoåi theo vua, vaø theo kòp ngöôøi taïi trong ñoàng baèng Gieâ-ri-coâ; caû cô binh ngöôøi ñeàu taûn laïc vaø boû ngöôøi.

6

Quaân Canh-ñeâ baét vua, daãn ñeán vua Ba-by-loân ôû Ríp-la; taïi ñoù chuùng noù xeùt ñoaùn ngöôøi.

7

Chuùng noù gieát caùc con trai Seâ-ñeâ-kia tröôùc maët ngöôøi; ñoaïn, chuùng noù moùc maét Seâ-ñeâ-kia xieàng ngöôøi baèng xích ñoàng, roài daãn ngöôøi ñeán Ba-by-loân.

8

Ngaøy moàng baûy thaùng naêm, naêm thöù möôøi chín ñôøi Neâ-bu-caùt-neát-sa, vua Ba-by-loân, quan thò veä Neâ-bu-xa-ra-ñan, toâi tôù cuûa vua Ba-by-loân, ñeán Gieâ-ru-sa-lem.

9

Ngöôøi thieâu ñoát ñeàn thôø Ñöùc Gieâ-hoâ-va, cung cuûa vua, vaø moïi nhaø trong thaønh Gieâ-ru-sa-lem; thieâu ñoát luoân caùc nhaø cuûa ngöôøi sang troïng.

10

Ñoaïn, ñaïo quaân Canh-ñeâ, vaâng lònh quan thò veä, phaù ñoå vaùch thaønh chung quanh Gieâ-ru-sa-lem.

11

Quan thò veä Neâ-bu-xa-ra-ñan baét daân cö coøn soùt laïi trong thaønh, luoân vôùi nhöõng keû haøng ñaàu vua Ba-by-loân vaø ñaùm daân coøn laïi khaùc, maø daãn ñi laøm phu tuø.

12

Quan thò veä chæ chöøa laïi trong xöù nhöõng ngöôøi ngheøo khoå hôn heát, ñaëng troàng nho vaø laøm ruoäng.

13

Quaân Canh-ñeâ ñaäp beå nhöõng truï ñoàng, taùng ñoàng, vaø caùi bieån baèng ñoàng ôû trong ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va, roài ñem ñoàng aáy veà Ba-by-loân.

14

Chuùng noù cuõng ñem ñi nhöõng noài ñoàng, vaù, dao, cheùn, vaø heát thaûy nhöõng khí duïng baèng ñoàng duøng vaøo vieäc thôø phöôïng.

15

Laïi quan thò veä aáy ñem ñi nhöõng lö höông, chaäu, vaø caùc vaät baèng vaøng, baïc.

16

Coøn hai caây truï, caùi bieån ñoàng, vaø caùc mieáng taùng maø Sa-loâ-moân ñaõ laøm cho ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va, thì khoâng theå caân ñöôïc ñoàng cuûa caùc vaät aáy.

17

Moãi caây truï coù möôøi taùm thöôùc beà cao, coù bao quanh löôùi vaø traùi löïu cuõng baèng ñoàng. Caây thöù nhì trang söùc löôùi gioáng nhö caây tröôùc.

18

Quan thò veä baét thaày teá leã thöôïng phaåm Seâ-ra-gia, thaày phoù teá leã Soâ-phoâ-ni, vaø ba ngöôøi canh giöõ cöûa ñeàn thôø,

19

laïi baét trong thaønh moät hoaïn quan coi caùc chieán só, naêm ngöôøi trong caùc caän thaàn vua, thô kyù cuûa quan toång binh lo chieâu moä binh lính cuûa xöù, luoân vôùi saùu möôi ngöôøi cuûa xöù cuõng ôû trong thaønh;

20

quan thò veä Neâ-bu-xa-ra-ñan baét daãn heát thaûy nhöõng ngöôøi aáy ñeán vua Ba-by-loân, taïi Ríp-la.

21

Vua Ba-by-loân khieán gieát chuùng noù taïi Ríp-la, trong xöù Ha-maùt. Nhö vaäy, daân Giu-ña bò baét ñem ñi khoûi xöù mình.

22

Coøn veà daân söï maø Neâ-bu-caùt-neát-sa ñaõ chöøa laïi trong xöù Giu-ña, thì vua Ba-by-loân ñaët Gheâ-ña-lia, con trai A-hi-cam, chaùu Sa-phan, laøm quan toång ñoác.

23

Khi caùc quan töôùng töùc laø Ích-ma-eân, con trai Neâ-tha-nia, Gioâ-ha-nan, con trai Ca-reâ-aùt, Seâ-ra-gia, con trai Tan-hu-meát ôû Neâ-toâ-phaùt vaø Gia -a-xa-nia, con trai cuûa Ma-ca-thít, vaø nhöõng quaân lính hoï, ñeàu hay raèng vua Ba-by-loân ñaõ ñaët Gheâ-ña-lia laøm quan toång ñoác, thì hoï beøn ñi ñeán ngöôøi taïi Mích-ba.

24

Gheâ-ñia-lia theà vôùi chuùng vaø vôùi quaân lính cuûa chuùng raèng: Chôù sôï nhöõng toâi tôù cuûa Canh-ñeâ. Haõy ôû trong xöù, thaàn phuïc vua Ba-by-loân, thì caùc ngöôi seõ ñöôïc bình an.

25

Nhöng thaùng baûy, Ích-ma-eân, con trai Neâ-tha-nia, chaùu EÂ-li-sa-ma, veà doøng doõi vua, ñeán taïi Mích-ba, coù möôøi ngöôøi ñi theo, ñaùnh Gheâ-ña-lia, vaø gieát ngöôøi luoân vôùi ngöôøi Giu-ña vaø ngöôøi Canh-ñeâ ôû vôùi ngöôøi.

26

Caû daân söï, töø nhoû ñeán lôøn, vaø nhöõng quan töôùng, beøn choåi daäy, ñi ñeán xöù EÂ-díp-toâ, bôûi vì sôï ngöôøi Canh-ñeâ baùo thuø.

27

Naêm thöù ba möôi baûy töø khi Gieâ-hoâ-gia-kin, vua Giu-ña, phaûi giam, ngaøy hai möôi baûy thaùng möôøi hai, EÂ-vinh-meâ-roâ-ñaùc, vua Ba-by-loân, naêm ñaàu töùc vò, tha cho Gieâ-hoâ-gia-kin, vua Giu-ña, ra khoûi nguïc.

28

Ngöôøi noùi vôùi Gieâ-hoâ-gia-kin lôøi hoøa nhaõ, vaø ñaët ngoâi ngöôøi cao hôn ngoâi caùc vua ñoàng vôùi ngöôøi taïi Ba-by-loân.

29

Ngöôøi bieåu loät aùo tuø cuûa Gieâ-hoâ-gia-kin, vaø cho ngöôøi aên ñoàng baøn vôùi mình troïn ñôøi ngöôøi.

30

Laïi troïn ñôøi ngöôøi, vua haèng ngaøy lo phuù caáp löông thöïc cho ngöôøi.

1 Chronicles 1


1 Chronicles Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Kings 25

1 Chronicles

Return to Index

Chapter 1

1

A-ñam sanh Seát, Seát sanh EÂ-noùt;

2

EÂ-noùt sanh Keâ-nan, Keâ-nan sanh Ma-ha-la-le, Ma-ha-la-le sanh Gieâ-reät;

3

Gieâ-reät sanh Heâ-noùc, Heâ-noùc sanh Meâ-tu-seâ-la, Meâ-tu-seâ-la sanh Leâ-meùc;

4

Leâ-meùc sanh Noâ-eâ, Noâ-eâ sanh Sem, Cham vaø Gia-pheát.

5

Con trai cuûa Gia-pheát laø Goâ-me, Ma-goác, Ma-ñai, Gia-van, Tu-banh, Meâ-sieác, vaø Ti-ra.

6

Con trai cuûa Goâ-me laø Aùch-keâ-na, Ñi-phaùt, vaø Toâ-ga-ma.

7

Con trai cuûa Gia-van laø EÂ-li-sa, Ta-reâ-si, Kít-tim, vaø Roâ-ña-nim.

8

Con trai cuûa Cham laø Cuùc, Mích-ra-im, Phuùt, vaø Ca-na-an.

9

con trai cuûa Cuùc laø Seâ-ba, Ha-vi-la, Saùp-ta, Ra-eâ-ma laø Seâ-ba, vaø Ñeâ-ñan.

10

Cuùc sinh Nim-roát; ngöôøi khôûi ñaàu laøm anh huøng treân maët ñaát.

11

Mích-ra-im sinh hoï Lu-ñim, hoï A-na-min, hoï Leâ-ha-bim, hoï Naùp-tu-him,

12

hoï Phaùt-ru-sim, hoï Caùch-lu-him, bôûi ñoù sanh ra hoï Phi-li-tin, vaø hoï Caùp-toâ-rim.

13

Ca-na-an sanh ra Si-ñoân, laø tröôûng nam, vaø Heách,

14

cuøng hoï Gie-bu-sít, hoï A-moâ-rít, hoï Ghi-reâ-ga-sít,

15

hoï Heâ-vít, hoï A-reâ-kít, hoï Si-nít,

16

hoï A-va-ñít, hoï Xeâ-ma-rít, vaø hoï Ha-ma-tít.

17

con trai cuûa Sem laø EÂ-lam, A-su-rô, A-caùc-saùt, Luùt, A-ram, Uùt-xô, Hu-lô, Gheâ-te, vaø Meâ-sieác.

18

A-baùc-saùt sanh Seâ-laùch; Seâ-laùch sanh Heâ-be.

19

Heâ-be sanh ñöôïc hai con trai: moät con keâu teân laø Beâ-leùt; bôûi vì trong ñôøi ngöôøi ñoù ñaát ñaõ chia ra; coøn teân cuûa ngöôøi em laø Gioác-tan.

20

Gioác-tan sanh A-moâ-ñaùt, Seâ-leùp, Ha-sa-ma-veát, Gieâ-raùch,

21

Ha-ñoâ-ram, U-xa, Ñieác-la,

22

EÂ-banh, A-bi-ma-eân, Seâ-ba,

23

OÂ-phia, Ha-vi-la, vaø Gioâ-baùp. Heát thaûy nhöõng ngöôøi ñoù ñeàu laø con trai cuûa Gioác-tan.

24

Sem sanh A-baùc-saùt, A-baùc-saùt sanh Seâ-laùch,

25

Seâ-laùch sanh Heâ-be, Heâ-be sanh Beâ-leùc, Beâ-leùc sanh Reâ-hu,

26

Reâ-hu sanh Seâ-ruùc, Seâ-ruùc sanh Na-coâ, Na-coâ sanh Tha-reâ,

27

Tha-reâ sanh Aùp-ram, cuõng goïi laø Aùp-ra-ham.

28

con trai cuûa Aùp-ra-ham laø Y-saùc vaø Ích-ma-eân.

29

Naày laø doøng doõi cuûa chuùng: Con caû cuûa Ích-ma-eân laø Neâ-ba-gioát; keá ñeán Keâ-ña, Aùt-beâ-eân, Mi-boâ-sam,

30

Mích-ma, Ñu-ma, Ma-sa, Ha-ñaùt, Theâ-ma,

31

Gieâ-hu, Na-phích, vaø Keát-ma. Ñoù laø caùc con trai cuûa Ích-ma-eân.

32

Keâ-tu-ra, vôï nhoû cuûa Aùp-ra-ham, sanh caùc con trai laø Xim-ram, Gioác-san, Meâ-ñan, Ma-ñi-an, Dích-baùc, vaø Su-aùch. Gioác-san sanh Seâ-ba, vaø Ñeâ-ñan.

33

con trai cuûa Ma-ñi-an laø EÂ-pha, EÂ-phe, Ha-noùc, A-bi-ña, vaø Eân-ña. Nhöõng ngöôøi aáy ñeàu laø con chaùu cuûa Keâ-tu-ra.

34

Aùp-ra-ham sanh ra Y-saùc. Con trai cuûa Y-saùc laø EÂ-sau vaø Y-sô-ra-eân.

35

con trai cuûa EÂ-sau laø EÂ-li-pha, Reâ -u-eân, Gieâ-uùc, Gia-lam, vaø Coâ-ra.

36

con trai cuûa EÂ-li-pha laø Theâ-man, OÂ-ma, Xeâ-phi, Ga-tham, Keâ-na, Thim-na, vaø A-ma-leùc.

37

con trai cuûa Reâ -u-eân laø Na-haùt, Xeâ-raùch, Sam-ma, vaø Mích-xa.

38

con trai cuûa Seâ -i-rô laø Loâ-than, Soâ-banh, Xi-beâ-oân, A-na, Ñi-soân, Eùt-xe, vaø Ñi-san.

39

con trai cuûa Loâ-than laø Hoâ-ri vaø Hoâ-man; coøn Thim-na laø em gaùi Loâ-than.

40

con trai cuûa Soâ-banh laø A-li-an, Ma-na-haùt, EÂ-banh, Seâ-phi, vaø OÂ-nam. con trai cuûa Xi-beâ-oân laø Ai-gia vaø A-na.

41

con trai cuûa A-na laø Ñi-soân. con trai cuûa Ñi-soân laø Ham-ran, Eách-ban, Dít-ran, vaø Keâ-ran.

42

con trai cuûa Eùt-xe laø Binh-han, Xa-van, vaø Gia -a-can. con trai cuûa Ñi-san laø Uùt-xô, vaø A-ran.

43

Khi tröôùc daân Y-sô-ra-eân chöa coù moät vua cai trò, thì ñaây laø danh caùc vua trò vì xöù EÂ-ñoâm: Beâ-la, con trai Beâ-oâ; teân boån thaønh laø Ñin-ha-ba.

44

Vua Beâ-la baêng, Gioâ-baùp, con trai Xeâ-raùch, ngöôøi Boát-ra, keá vò.

45

Vua Gioâ-haùp baêng, Hu-sam, ngöôøi xöù Theâ-man, keá vò.

46

Vua Hu-sam baêng, Ha-ñaùt, con trai Beâ-ñaùt, keá vò; chính vua naày ñaùnh ñöôïc daân Ma-ñi-an taïi ñoàng Moâ-aùp; teân boån thaønh laø A-vít.

47

Vua Ha-ñaùt baêng, Sam-la ngöôøi Ma-reâ-ca, keá vò.

48

Vua Sam-la baêng, Sau-lô, ngöôøi Reâ-hoâ-boát ôû treân bôø soâng, keá vò.

49

Vua Sau-lô baêng, Ba-anh-Ha-nan, con trai Aïc-boà, keá vò.

50

Vua Ba-anh-Ha-nan baêng, Ha-ñaùt keá vò; teân boån thaønh laø Pha -i; coøn vôï ngöôøi teân laø Meâ-heâ-ta-beâ-eân, con gaùi cuûa Maùt-reát, chaùu ngoaïi Meâ-xa-haùp.

51

Vua Ha-ñaùt baêng. Caùc tröôûng toäc xöù EÂ-ñoâm laø: tröôûng toäc Thim-na, tröôûng toäc A-li -a; tröôûng toäc Gieâ-teát,

52

tröôûng toäc OÂ-hoâ-li-ba-ma, tröôûng toäc EÂ-la, tröôûng toäc Phi-noân,

53

tröôûng toäc Keâ-na, tröôûng toäc Theâ-man, tröôûng toäc Meùp-xa,

54

tröôûng toäc Maùc-ñi-eân, vaø tröôûng toäc Y-ram. Ñoù laø caùc tröôûng toäc cuûa EÂ-ñoâm.

1 Chronicles 2


1 Chronicles Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 1

1 Chronicles

Return to Index

Chapter 2

1

Con trai cuûa Y-sô-ra-eân laø Ru-beân, Si-meâ-oân, Leâ-vi, Giu-ña, Y-sa-ca, Sa-bu-loân,

2

Ñan, Gioâ-seùp, Beân-gia-min, Neùp-ta-li, Gaùt, vaø A-se.

3

Con trai cuûa Giu-ña laø EÂ-rô, OÂ-nan, vaø Seâ-la. Ba ngöôøi naày Giu-ña sanh ra bôûi con gaùi Su -a, ngöôøi Ca-na-an. EÂ-rô, con caû cuûa Giu-ña, laøm söï döõ tröôùc maët Ñöùc Gieâ-hoâ-va, neân Ngaøi gieát noù ñi.

4

Ta-ma, laø daâu cuûa Giu-ña, sanh cho ngöôøi Pheâ-reát vaø Xeâ-raùch. Toång coäng caùc con cuûa Giu-ña ñöôïc naêm ngöôøi.

5

Con trai cuûa Pheâ-reát laø Heát-roân vaø Ha-mun.

6

Con trai cuûa Xeâ-raùch laø Xim-ri, EÂ-than, Heâ-man, Canh-coân, vaø Ña-ra, coäng laø naêm ngöôøi.

7

Con trai cuûa Caït-mi laø A-ca, töùc keû laøm roái loaïn trong Y-sô-ra-eân, phaïm ñeán vaät nghieâm caám.

8

Con trai cuûa EÂ-than laø A-xa-ria.

9

Con trai Heát-roân sanh ra laø Gieâ-raùc-meâ-en, Ram, vaø Keâ-lu-bai.

10

Ram sanh ra A-mi-na-ñaùp, A-mi-na-ñaùp sanh Na-ha-soân, laøm quan tröôûng cuûa ngöôøi Giu-ña.

11

Na-ha-soân sanh Sanh-ma,

12

Sanh-ma sanh Boâ-oâ, Boâ-oâ sanh OÂ-beát, OÂ-beát sanh Y-sai.

13

Y-sai sanh con ñaàu loøng laø EÂ-li-aùp, con thöù nhì laø A-bi-na-ñaùp, thöù ba laø Si-meâ -a,

14

thöù tö laø Na-tha-na-eân, thöù naêm laø Ra-ñai,

15

thöù saùu laø OÂ-xem, thöù baûy laø Ña-vít.

16

Coøn Xeâ-ru-gia vaø A-bi-ga-in laø chò em cuûa nhöõng ngöôøi aáy. Xeâ-ru-gia coù ba con laø A-bi-sai, Gioâ-aùp, vaø A-xa-eân.

17

A-bi-ga-in sanh A-ma-sa; cha cuûa A-ma-sa laø Gieâ-the, ngöôøi Ích-ma-eân.

18

Ca-leùp, con cuûa Heát-roân, laáy vôï, laø A-xu-ba, vôùi Gieâ-ri-oát, roài sanh con laø Gieâ-se, Soâ-baùp, vaø Aït-ñoân.

19

A-xu-ba qua ñôøi, thì Ca-leùp laáy EÂ-phô-raùt; naøng sanh Hu-rô cho ngöôøi.

20

Hu-rô sanh U-ri, U-ri sanh ra Beát-sa-leâ-eân.

21

Sau khi aáy, Heát-roân ñaõ ñöôïc saùu möôi tuoåi, beøn cöôùi con gaùi cuûa Ma-ki, laø cha cuûa Ga-la-aùt, maø laøm vôï; ngöôøi naêm cuøng naøng, naøng sanh ñöôïc Seâ-guùp.

22

Seâ-guùp sanh Giai-rô, ngöôøi naày ñöôïc hai möôi ba thaønh trong xöù Ga-la-aùt.

23

Daân Ghe-su-rô vaø daân Sy-ri chieám laáy nhöõng thaønh Giai-rô vaø Keâ-naùt, luoân vôùi caùc höông thoân cuûa ñòa haït noù, coäng laø saùu möôi thaønh. Nhöõng ngöôøi aáy ñeàu laø con chaùu Ma-ki, cha Ga-la-aùt.

24

Sau khi Heát-roân qua ñôøi taïi Ca-leùp Eùp-ra-tha roài, thì vôï ngöôøi laø A-bi-gia, sanh cho ngöôøi A-su-rô, laø cha cuûa Theâ-coâ -a.

25

Gieâ-raùc-meâ-eân, con tröôûng nam cuûa Heát-roân, sanh Ram, laø con ñaàu loøng, keá ñeán Bu-na, OÂ-ren, OÂ-xem, vaø A-hi-gia.

26

Gieâ-raùc-meâ-eân laïi laáy vôï khaùc, teân laø A-ta-ra, meï cuûa OÂ-nam.

27

Con trai cuûa Ram, con tröôûng nam cuûa Gieâ-raùc-meâ-eân, laø Ma-aùch, Gia-min, vaø EÂ-ke.

28

Con trai cuûa OÂ-nam laø Sa-mai vaø Gia-ña. Con trai cuûa Sa-mai, laø Na-ñaùp vaø A-bi-su.

29

Teân vôï cuûa A-bi-su laø A-bi-hai; naøng sanh cho ngöôøi Aïc-ban vaø Moâ-lít.

30

Con trai cuûa Na-ñaùp laø Seâ-le vaø Aùp-ba-im. Nhöng Seâ-le qua ñôøi, khoâng coù con.

31

Con trai cuûa Aùp-ba-im laø Di-si. Con trai cuûa Di-si laø Seâ-san. Con trai cuûa Seâ-san laø Aïc-lai.

32

Con trai cuûa Gia-ña, em Sa-mai, laø Gieâ-the vaø Gioâ-na-than; Gieâ-the qua ñôøi, khoâng coù con.

33

Con trai cuûa Gioâ-na-than laø Pheâ-leát vaø Xa-xa. Aáy laø con chaùu Gieâ-raùc-meâ-eân.

34

Vaû, Seâ-san khoâng con trai, song coù con gaùi; cuõng coù moät ñöùa toâi tôù EÂ-díp-toâ, leân laø Gia-ra.

35

Seâ-san gaû con gaùi mình cho noù; naøng sanh Aït-tai cho ngöôøi.

36

Aït-tai sanh Na-than, Na-than sanh Xa-baùt,

37

Xa-baùt sanh Eùp-la, Eùp-la sanh OÂ-beát,

38

OÂ-beát sanh Gieâ-hu, Gieâ-hu sanh A-xa-ria,

39

A-xa-ria sanh Heâ-leát, Heâ-leát sanh EÂ-la-xa,

40

EÂ-la-xa sanh Sít-mai, Sít-mai sanh Sa-lum,

41

Sa-lum sanh Gieâ-ca-mia, Gieâ-ca-mia sanh EÂ-li-sa-ma.

42

Con trai Ca-leùp, laø em cuûa Gieâ-raùc-meâ-eân, laø con caû cuûa Meâ-sa, töùc toå phuï cuûa Xíp, vaø nhöõng con trai cuûa Ma-reâ-sa, laø toå phuï cuûa Heáp-roân.

43

Con trai cuûa Heáp-roân laø Coâ-ra, Taùp-bua, Reâ-kem, vaø Seâ-ma.

44

Seâ-ma sanh Ra-cham, laø toå phuï cuûa Gioâ-keâ-am; coøn Reâ-kem sanh Sa-mai.

45

Con trai cuûa Sa-mai laø Ma-oân; vaø Ma-oân laø toå phuï cuûa Beát-sua.

46

EÂ-pha, laø haàu cuûa Ca-leùp, anh Ha-ran, Moät-sa, vaø Ga-xe; Ha-ran sanh Ga-xe.

47

Con trai cuûa Gia-ñai laø Reâ-ghem, Gioâ-than, Gheâ-san, Pheâ-leát, EÂ-pha, vaø Sa-aùp.

48

Haàu cuûa Ca-leùp, laø Ma -a-ca, sanh Seâ-be vaø Ti-ra-na.

49

Naøng cuõng sanh Sa-aùp, laø toå phuï cuûa Maùt-ma-na, Seâ-va, toå phuï cuûa Maùc-beâ-na, vaø toå phuï cuûa Ghi-beâ -a. Con gaùi Ca-leùp laø Aïc-sa.

50

Ñaây laø nhöõng con chaùu cuûa Ca-leùp: Soâ-banh, con trai cuûa Hu-rô, laø con tröôûng nam cuûa Eùp-ra-ta, vaø toå phuï cuûa Ki-ri-aùt-Gieâ -a-rim;

51

Sanh-ma toå phuï cuûa Beát-leâ-hem; Ha-reùp toå phuï cuûa Beát-ga-ñe.

52

Soâ-banh, toå phuï cuûa Ki-ri-aùt-Gieâ -a-rim coù con trai; ngöôøi sanh Ha-roâ-eâ vaø nöûa phaàn daân Meâ-nu-hoát.

53

Caùc doøng cuûa Ki-ri-aùt-Gieâ -a-rim laø Dít-rít, Phu-tít, Su-ma-tít, vaø Mích-ra-ít; cuõng bôûi nhöõng doøng aáy maø coù daân Xoâ-ra-tít vaø daân Eách-tao-lít.

54

Con chaùu cuûa Sanh-ma laø Beát-leâ-hem, ngöôøi Neâ-toâ-pha-tít, ngöôøi Aït-roát-Beát-Gioâ-aùp, nöûa phaàn daân Ma-na-ha-tít, vaø ngöôøi Xoâ-rít.

55

Laïi caùc hoï haøng cuûa nhöõng thaày thoâng giaùo ôû Gia-beát laø hoï Ti-ra-tít, hoï Si-ma-tít, vaø hoï Su-ca-tít. Aáy laø daân Keâ-nít, sanh ra bôûi Ha-maùt, toå tieân cuûa nhaø Reâ-caùp.

1 Chronicles 3


1 Chronicles Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 2

1 Chronicles

Return to Index

Chapter 3

1

Naày laø nhöõng con trai Ña-vít sanh taïi Heáp-roân: con tröôûng nam laø Am-noân bôûi A-hi-noâ-am, ngöôøi Gít-reâ-eân; con thöù nhì laø Ña-ni-eân bôûi A-bi-ga-in, ngöôøi Caït-meân;

2

thöù ba, Aùp-sa-loâm, con trai cuûa Ma -a-ca, con gaùi cuûa Tanh-mai, vua ñaát Gheâ-su-rô; thöù tö, A-ñoâ-ni-gia, con trai cuûa Ha-ghít;

3

thöù naêm, Seâ-pha-ti -a, con trai cuûa A-bi-tanh; thöù saùu, Dít-reâ-am, con cuûa Eùc-la, vôï Ña-vít.

4

Saùu con trai naày sanh taïi Heáp-roân; ôû ñoù Ña-vít trò vì baûy naêm saùu thaùng; coøn taïi Gieâ-ru-sa-lem, Ña-vít trò vì ba möôi ba naêm.

5

Ñaây laø nhöõng con trai Ña-vít sanh taïi Gieâ-ru-sa-lem: Si-meâ -a, Soâ-baùp, Na-than, vaø Sa-loâ-moân, coäng ñöôïc boán ngöôøi, ñeàu laø con cuûa Baùt-sua, con gaùi cuûa A-mi-eân.

6

Laïi coù Gi-ba, E-li-sa-ma, EÂ-li-pheâ-leát,

7

Noâ-ga, Neâ-pheát, Gia-phia,

8

EÂ-li-sa-ma, EÂ-li-gia-ña, vaø EÂ-li-pheâ-leát, coäng ñöôïc chín ngöôøi.

9

Aáy laø nhöõng con trai cuûa Ña-vít, chaúng keå caùc con trai cuûa nhöõng cung phi; vaø Ta-ma laø chò em cuûa chuùng.

10

Con trai Sa-loâ-moân laø Roâ-boâ-am, con trai Roâ-boâ-am laø A-bi-gia, con trai A-bi-gia laø A-sa, con trai A-sa laø Gioâ-sa-phaùt,

11

con trai Gioâ-sa-phaùt laø Gioâ-ram, con trai Gioâ-ram laø A-cha-xia, con trai A-cha-xia laø Gioâ-aùch;

12

con trai Gioâ-aùch laø A-ma-xia, con trai A-ma-xia laø A-xa-ria, con trai A-xa-ria laø Gioâ-tham,

13

con trai Gioâ-tham laø A-cha, con trai A-cha laø EÂ-xeâ-chia, con trai EÂ-xeâ-chia laø Ma-na-se,

14

con trai Ma-na-se laø A-moân, con trai A-moân laø Gioâ-si -a.

15

Con trai cuûa Gioâ-si -a: con tröôûng nam laø Gioâ-ha-nan; con thöù nhì laø Gieâ-hoâ-gia-kim, thöù ba laø Seâ-ñe-kia, thöù tö laø Sa-lum.

16

Con trai cuûa Gieâ-hoâ-gia-kim laø Gieâ-choâ-nia vaø Seâ-ñeâ-kia.

17

Con trai cuûa Gieâ-choâ-nia, töùc ngöôøi bò löu ñaøy, laø Sa-la-thi-eân,

18

Manh-ki-ram, Pheâ-ña-gia, Seâ-na-xa, Gieâ-ca-mia, Hoâ-sa-ma, vaø Neâ-ña-bia.

19

Con trai cuûa Pheâ-ña-gia laø Xoâ-roâ-ba-beân vaø Si-meâ -i. Con trai cuûa Xoâ-roâ-ba-beân laø Meâ-su-lam vaø Ha-na-nia; coøn Seâ-loâ-mít laø chò em cuûa chuùng.

20

Laïi coù Ha-su-ba, OÂ-heân, Beâ-reâ-kia, Ha-sa-ñia, Du-saùp-Heâ-reát, coäng laø naêm ngöôøi.

21

Con trai cuûa Ha-na-nia laø Pheâ-la-tia vaø EÂ-sai; laïi coù con chaùu OÂ-ba-ñia, vaø con chaùu Seâ-ca-nia.

22

Con trai cuûa Seâ-ca-nia laø Seâ-ma-gia. Nhöõng con trai cuûa Seâ-ma-gia laø Haùt-tuùc, Di-ganh, Ba-ria, Neâ -a-ria, vaø Sa-phaùt, coäng ñöôïc saùu ngöôøi.

23

Con cuûa Neâ -a-ria laø EÂ-li-oâ-eâ-nai, EÂ-xeâ-chia, vaø A-ri-kham, coäng ñöôïc ba ngöôøi.

24

Con trai cuûa EÂ-li-oâ-eâ-nai laø Hoâ-ña-via, EÂ-li -a-síp, Pheâ-la-gia, A-cuùp, Gioâ-ha-nan, Ñeâ-la-gia, vaø A-na-ni, coäng ñöôïc baûy ngöôøi.

1 Chronicles 4


1 Chronicles Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 3

1 Chronicles

Return to Index

Chapter 4

1

Con trai cuûa Giu-ña laø Pheâ-reát, Heát-roân, Caït-mi, Hu-rô vaø Soâ-banh.

2

Reâ -a-gia, con trai Soâ-banh sanh Gia-haùt; Gia-haùt sanh A-hu-mai vaø La-haùt. Aáy laø caùc hoï haøng cuûa daân Xoâ-ra-tít.

3

Ñaây laø con chaùu cuûa A-bi-EÂ-tam: Gít-reâ-eân, Dít-ma vaø Di-ba; em gaùi hoï laø Ha-seâ-leâ-boâ-ni.

4

Laïi coù Pheâ-nu-eân, laø toå phuï cuûa Gheâ-ñoâ, vaø EÂ-xe, toå phuï cuûa Hu-sa. Aáy laø con chaùu cuûa Hu-rô, con tröôûng nam cuûa Eùp-ra-ta, toå phuï cuûa Beát-leâ-hem.

5

A-su-rô, toå phuï cuûa Theâ-coâ -a, laáy hai vôï laø Heâ-leâ -a vaø Na -a-ra.

6

Na -a-ra sanh A-hu-xam, Heâ-phe, Theâ-meâ-ni, vaø A-haùch-tha-ri.

7

Aáy laø caùc con trai cuûa Na -a-ra. Con trai cuûa Heâ-leâ -a laø Xeâ-reát, Xoâ-ha, vaø Eát-nan.

8

Ha-coát sanh A-nuùp, Haùt-xoâ-beâ-ba, vaø doøng A-ha-heân, con Ha-rum.

9

Gia-beâ ñöôïc toân troïng hôn anh em mình; meï ngöôøi ñaët teân laø Gia-beâ, vì noùi raèng: Ta sanh noù trong söï ñau ñôùn.

10

Gia-beâ khaán nguyeän vôùi Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân raèng: Chôù chi Chuùa ban phöôùc cho toâi, môû bôø coõi toâi roäng lôùn; nguyeän tay Chuùa phuø giuùp toâi, giöõ toâi ñöôïc khoûi söï döõ, haàu cho toâi chaúng buoàn raàu! Ñöùc Chuùa Trôøi beøn ban cho y nhö söï ngöôøi caàu nguyeän.

11

Keâ-luùp, anh em cuûa Su-ha, sanh Meâ-hia, toå phuï cuûa EÂ-toân.

12

EÂ-toân sanh nhaø Ra-pha, Pha-seâ -a, vaø Teâ-hi-na, toå tieân cuûa daân thaønh Na-haùch. Aáy laø nhöõng ngöôøi Reâ-ca.

13

Con trai cuûa Keâ-na laø Oát-ni-eân vaø Seâ-ra-gia. Con trai cuûa Oát-ni-eân laø Ha-thaùt.

14

Meâ-oâ-noâ-thai sanh Oùp-ra; Seâ-ra-gia sanh Gioâ-aùp, toå phuï cuûa caùc ngöôøi ôû truõng thôï moäc, vì hoï ñeàu laø thôï moäc.

15

Caùc con trai cuûa Ca-leùp, chaùu cuûa Gieâ-phu-neâ, laø Y-ru, EÂ-la, vaø Na-am, cuøng nhöõng con trai cuûa EÂ-la vaø Keâ-na.

16

Con trai cuûa Gieâ-ha-leâ-le laø Xíp, Xi-pha, Thi-ria, vaø A-sa-reân.

17

Con trai cuûa E-xô-ra laø Gieâ-the, Meâ-reát, EÂ-phe, vaø Gia-loân. Vôï cuûa Meâ-reát sanh Mi-ri-am, Sa-mai, vaø Dít-baùc, toå phuï cuûa Eách-teâ-moâ -a.

18

Vôï ngöôøi laø daân Giu-ña, sanh Gieâ-reät, toå phuï cuûa Gheâ-ñoâ, Heâ-be, toå phuï cuûa Soâ-coâ, vaø Gieâ-cu-ti-eân, toå phuï cuûa Xa-noâ -a. Aáy laø con chaùu cuûa Bi-thia, con gaùi cuûa Pha-ra-oân, maø Meâ-reát cöôùi laáy.

19

Con trai cuûa vôï Hoâ-ñia, chò em Na-ham, laø cha cuûa Keâ-hi-la, ngöôøi Gaïc-mít, vaø Eách-teâ-moâ -a, ngöôøi Ma-ca-thít.

20

Con trai cuûa Si-moân laø Am-moân, Ri-na, Beân-Ha-nan, vaø Ti-loân. Con trai cuûa Di-si laø Xoâ-heát vaø Beân-Xoâ-heát.

21

Con chaùu Seâ-la, con trai Giu-ña, laø EÂ-rô, toå phuï cuûa Leâ-ca, La-eâ-ña, toå phuï cuûa Ma-reâ-sa, vaø caùc hoï haøng veà doøng doõi Aùch-beâ -a, laø keû deät vaûi gai mòn;

22

laïi coù Gioâ-kim, vaø nhöõng ngöôøi Coâ-xeâ-ba, Gioâ-aùch, vaø Sa-raùp, laø ngöôøi cai trò ñaát Moâ-aùp, cuøng Gia-su-bi-Leâ-chem. Aáy laø ñieàu coå tích.

23

Nhöõng ngöôøi naày laø thôï goám, ôû taïi Neâ-ta-im, vaø Gheâ-ñeâ-ra; chuùng ôû gaàn vua maø laøm coâng vieäc ngöôøi.

24

Con trai cuûa Si-meâ-oân laø Neâ-mu-eân, Gia-min, Gia-ríp, Xeâ-ra, Sau-lô;

25

Sa-lum, con trai cuûa Sau-lô, Míp-sam, con trai cuûa Sa-lum, vaø Mích-ma, con trai cuûa Míp-sam.

26

Con trai cuûa Mích-ma laø Ham-mu-eân, con trai cuûa Xa-cu laø Si-meâ -i.

27

Coøn Si-meâ -i coù möôøi saùu con trai vaø saùu con gaùi; song anh em ngöôøi khoâng ñoâng con; caû hoï haøng chuùng saùnh vôùi soá ngöôøi Giu-ña thì keùm.

28

Chuùng ôû taïi Beâ -e-Seâ-ba, taïi Moâ-la-ña, taïi Ha-xa-Sua,

29

taïi Bi-la, taïi EÂ-xem, vaø taïi Toâ-laùt;

30

laïi ôû taïi Beâ-tu-eân, Hoït-ma, vaø Xieác-laùc;

31

ôû taïi Beát-Ma-ca-boát, Haùt-sa-Su-sim, Beát-Bi-reâ, vaø taïi Sa -a-ra-im. Aáy laø caùc thaønh cuûa chuùng cho ñeán ñôøi vua Ña-vít.

32

Chuùng cuõng coù naêm höông thoân, laø EÂ-tam, A-in, Rim-moân, Toâ-ken, vaø A-san,

33

cuøng caùc thoân aáp boán phía cuûa caùc höông thoân naày cho ñeán Ba-anh. Aáy laø choã ôû vaø gia phoå cuûa chuùng.

34

Laïi, Meâ-soâ-baùp, Giam-leùc, Gioâ-sa, con trai cuûa A-ma-xia;

35

Gioâ-eân vaø Gieâ-hu, laø con trai Gioâ-xô-bia, chaùu Seâ-ra-gia, chaét A-si-eân;

36

laïi coù EÂ-li-oâ-eâ-nai, Gia-coâ-ba, Gieâ-soâ-hai-gia, A-sa-gia, A-ñi-eân, Gieâ-si-mi-eân, Beâ-na-gia,

37

Xi-xa, con trai cuûa Si-phi, chaùu cuûa A-loân, chaét cuûa Gieâ-ña-gia, chít cuûa Sim-ri, laø con trai cuûa Seâ-ma-gia.

38

Nhöõng ngöôøi keå töøng teân naày laø tröôûng toäc trong hoï mình, toâng toäc chuùng thì theâm leân raát nhieàu.

39

Chuùng sang qua Gheâ-ñoâ, ñeán beân phía ñoâng cuûa truõng, ñeå kieám ñoàng coû cho ñoaøn suùc vaät mình.

40

Chuùng beøn thaáy ñoàng coû töôi toát; coøn ñaát thì roäng raõi, yeân laëng vaø bình an; khi tröôùc doøng doõi Cham ôû ñoù.

41

Nhöõng ngöôøi ñaõ keå teân tröôùc ñaây, trong ñôøi EÂ-xeâ-chia, vua nöôùc Giu-ña, keùo ñeán ñaùnh caùc traïi quaân cuûa chuùng, vaø nhöõng ngöôøi Ma-oâ-nít ôû ñoù, tuyeät heát hoï, chieám laáy ñaát, vaø ôû thay vaøo cho ñeán ngaøy nay; bôûi vì taïi ñoù coù ñoàng coû ñeå nuoâi baày suùc vaät cuûa hoï.

42

Trong doøng Si-meâ-oân coù naêm traêm ngöôøi tieán ñeán nuùi Seâ -i-rô; caùc quan-cai hoï laø Pheâ-la-tia, Neâ -a-ria, Reâ-pha-gia, vaø U-xi-eân; aáy laø caùc con trai cuûa Di-si.

43

Chuùng ñaùnh ngöôøi A-ma-leùc coøn soùt laïi, roài ôû ñoù cho ñeán ngaøy nay.

1 Chronicles 5


1 Chronicles Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 4

1 Chronicles

Return to Index

Chapter 5

1

Vaû, Ru-beân, con tröôûng nam cuûa Y-sô-ra-eân, vì laøm oâ ueá giöôøng cuûa cha mình, neân quyeàn tröôûng töû ñaõ veà caùc con trai Gioâ-seùp, laø con trai Y-sô-ra-eân; daàu vaäy, trong gia phoå khoâng cheùp Gioâ-seùp laø tröôûng töû;

2

vì Giu-ña troåi hôn anh em mình, vaø bôûi ngöôøi maø ra vua chuùa; song quyeàn tröôûng töû thì veà Gioâ-seùp.

3

Naày con trai cuûa Ru-beân, con tröôûng nam cuûa Y-sô-ra-eân, laø Heâ-noùc, Pha-lu, Heát-roân, vaø Caït-mi.

4

Con trai cuûa Gioâ-eân laø Seâ-ma-gia, con trai cuûa Seâ-ma-gia laø Goùt, con trai cuûa Goùt laø Si-meâ -i,

5

con trai cuûa Si-meâ -i laø Mi-ca, con trai cuûa Mi-ca laø Reâ -a-gia, con trai cuûa Reâ -a-gia laø Ba-anh,

6

con trai cuûa Ba-anh laø Beâ-eâ-ra, bò Tieác-laùt-Phin-neâ-se, vua nöôùc A-si-ri, baét laøm phu tuø; ngöôøi voán laøm tröôûng toäc trong chi phaùi Ru-beân.

7

Anh em cuûa Beâ-eâ-ra theo hoï haøng mình, y nhö ñaõ cheùp vaøo saùch gia phoå laø, Gieâ -i-eân, tröôûng toäc, Xa-cha-ri,

8

Beâ-la, con trai cuûa A-xa, chaùu cuûa Seâ-ma, chaét cuûa Gioâ-eân; Beâ-la ôû taïi A-roâ -e, cho ñeán Neâ-boâ vaø Ba-anh-Meâ-oân;

9

veà phía ñoâng ngöôøi ôû vaøo loái ñoàng vaéng cho ñeán soâng Ô-phô-raùt, vì trong xöù Ga-la-aùt baày suùc vaät chuùng coù sanh theâm nhieàu laém.

10

Trong ñôøi vua Sau-lô, chuùng ra ñaùnh giaëc vôùi daân Ha-ga-rít, thaéng hôn hoï, vaø ôû trong traïi hoï taïi khaép mieàn phía ñoâng xöù Ga-la-aùt.

11

Con chaùu Gaùt ôû ñoái ngang chuùng noù trong xöù Ba-san, cho ñeán Sanh-ca.

12

Gioâ-eân laø tröôûng toäc, Sa-pham laøm phoù; laïi coù Gia-nai vaø Sa-phaùt ôû Ba-san.

13

Anh em tuøy theo toâng toäc chuùng, laø baûy ngöôøi: Mi-ca-eân, Meâ-su-lam, Seâ-ba, Gioâ-rai, Gia-can, Xia vaø EÂ-be.

14

Aáy laø caùc con trai cuûa A-bi-hai, A-bi-hai con trai cuûa Hu-ri. Hu-ri con trai cuûa Gia-roâ -a, Gia-roâ -a con trai cuûa Ga-la-aùt, Ga-la-aùt con trai cuûa Mi-ca-eân, Mi-ca-eân con trai cuûa Gieâ-si-sai, Gieâ-si-sai con trai cuûa Giaùc-ñoâ, Giaùc-ñoâ con trai cuûa Bu-xô;

15

A-hi con trai cuûa Aùp-ñi-eân, Aùp-ñi-eân con trai cuûa Gu-ni; A-hi laøm tröôûng toäc.

16

Chuùng ôû nôi Ga-la-aùt, Ba-san, cuøng trong caùc höông thoân cuûa xöù aáy; laïi ôû trong coõi Sa-roân cho ñeán giôùi haïn noù.

17

Nhöõng keû naày ñaõ ñöôïc bieân vaøo saùch gia phoå trong ñôøi vua Gioâ-tham nöôùc Giu-ña, vaø trong ñôøi vua Gieâ-roâ-boâ-am nöôùc Y-sô-ra-eân.

18

Trong con chaùu Ru-beân, ngöôøi Gaùt vaø phaân nöûa chi phaùi Ma-na-se, caùc ngöôøi lính chieán coù taøi caàm khieân, caàm göôm, giöông cung, vaø thaïo veà chinh chieán, laø boán vaïn boán ngaøn baûy traêm saùu möôi ngöôøi, coù theå ra traän ñöôïc.

19

Chuùng giao chieán vôùi daân Ha-ga-rít, daân Gieâ-tua, daân Na-phi, vaø daân Noâ-ñaùp.

20

Trong khi giao chieán, chuùng keâu caàu cuøng Ñöùc Chuùa Trôøi, vaø Ñöùc Chuùa Trôøi vì chuùng coù loøng tin caäy Ngaøi, thì cöùu giuùp cho, phoù daân Ha-ga-rít vaø caû nhöõng keû theo noù vaøo tay chuùng.

21

Chuùng baét ñöôïc nhöõng baày suùc vaät cuûa caùc daân aáy, laø naêm vaïn laïc ñaø, hai möôi laêm vaïn chieân, hai ngaøn löøa, vaø luoân möôøi vaïn ngöôøi.

22

Cuõng coù nhieàu ngöôøi bò cheát, vì traän naày bôûi Ñöùc Chuùa Trôøi maø coù. Chuùng ôû thay vaøo caùc daân toäc aáy cho ñeán khi bò baét daãn ñi laøm phu tuø.

23

Ngöôøi nöûa chi phaùi Meâ-na-se ôû trong xöù töø Ba-san cho ñeán Ba-anh-Heït-moân, Seâ-nia, vaø nuùi Heït-moân; nhaân soá hoï raát ñoâng.

24

Ñaây laø caùc tröôûng toäc trong doøng doõi chuùng: EÂ-phe, Di-si, EÂ-li-eân, Aùch-ri-eân, Gieâ-reâ-mi, Hoâ-ña-via, vaø Giaéc-ñi-eân, ñeàu laø caùc tröôûng toäc, voán ngöôøi maïnh daïn, coù danh tieáng.

25

Song chuùng phaïm toäi cuøng Ñöùc Chuùa Trôøi cuûa caùc toå phuï mình, vaø thoâng daâm cuøng nhöõng thaàn cuûa caùc daân toäc cuûa xöù maø Ñöùc Chuùa Trôøi ñaõ huûy hoaïi tröôùc maët chuùng.

26

Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân xui giuïc loøng Phun, vua nöôùc A-si-ri, vaø Tieác-laùt-Phin-neâ-se, cuøng vua nöôùc A-si-ri, ñeán baét ngöôøi Ru-beân, ngöôøi Gaùt, vaø nöûa chi phaùi Meâ-na-se, ñem chuùng veà ôû Ha-la, Cha-bo, Ha-ra, vaø mieàn gaàn soâng Goâ-xan, laø nôi chuùng coøn ôû cho ñeán ngaøy nay.

1 Chronicles 6


1 Chronicles Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 5

1 Chronicles

Return to Index

Chapter 6

1

Con trai cuûa Leâ-vi laø Gheït-soân, Keâ-haùt, vaø Meâ-ra-ri.

2

Con trai cuûa Keâ-haùt laø Am-ram, Keùt-seâ-ha, Heáp-roân, vaø U-xi-eân.

3

Con trai cuûa Am-ram laø A-roân, Moâi-se vaø Mi-ri-am. Con trai cuûa A-roân laø Na-ñaùp, A-bi-hu, EÂ-leâ -a-sa, vaø Y-tha-ma.

4

EÂ-leâ -a-sa sanh Phi-neâ -a; Phi-neâ -a sanh A-bi-sua;

5

A-bi-sua sanh Bu-ki, Bu-ki sanh U-xi;

6

U-xi sanh Xeâ-ra-hi-gia; Xeâ-ra-hi-gia sanh Meâ-ra-gioát;

7

Meâ-ra-gioát sanh A-ma-ria; A-ma-ria sanh A-hi-tuùp;

8

A-hi-tuùp sanh Xa-ñoác; Xa-ñoác sanh A-hi-ma-aùch;

9

A-hi-ma-aùch sanh A-xa-ria; A-xa-ria sanh Gioâ-ha-nan;

10

Gioâ-ha-nan sanh A-xa-ria, laø keû laøm chöùc teá leã trong ñeàn vua Sa-loâ-moân ñaõ xaây ôû thaønh Gieâ-ru-sa-lem.

11

A-xa-ria sanh A-ma-ria; A-ma-ria sanh A-hi-tuùp;

12

A-hi-tuùp sanh Xa-ñoác; Xa-ñoác sanh Sa-lum;

13

Sa-lum sanh Hinh-kia; Hinh-kia sanh A-xa-ria;

14

A-xa-ria sanh Seâ-ra-gia; Seâ-ra-gia sanh Gieâ-hoâ-xa-ñaùc;

15

Gieâ-hoâ-xa-ñaùc bò baét laøm phu tuø khi Ñöùc Gieâ-hoâ-va duøng tay Neâ-bu-caùt-neát-sa maø baét daãn daân Giu-ña vaø Gieâ-ru-sa-lem ñi.

16

Con trai cuûa Leâ-vi laø Gheït-soân, Keâ-haùt, vaø Meâ-ra-ri.

17

Ñaây laø nhöõng teân cuûa caùc con trai Gheït-soân: Líp-ni vaø Si-meâ -i.

18

Con trai cuûa Keâ-haùt laø Am-ram, Dít-seâ-ha, Heáp-roân, vaø U-xi-eân.

19

Con trai cuûa Meâ-ra-ri laø Maùch-li vaø Mu-si. Aáy laø caùc hoï haøng ngöôøi Leâ-vi theo toâng toäc mình.

20

Con trai cuûa Gheït-soân laø Líp-ni; con trai cuûa Líp-ni laø Gia-haùt; con trai cuûa Gia-haùt laø Xim-ma; con trai cuûa Xim-ma laø Gioâ -a;

21

con trai cuûa Gioâ -a laø Y-ñoâ; con trai cuûa Y-ñoâ laø Xeâ-ra; con trai cuûa Xeâ-ra laø Gieâ -a-trai.

22

Con trai cuûa Keâ-haùt laø A-mi-na-ñaùp; con trai cuûa A-mi-na-ñaùp laø Coâ-reâ; con trai cuûa Coâ-reâ laø Aùt-si; con trai cuûa Aùt-si laø Eân ca-na;

23

con trai cuûa Eân ca-na laø EÂ-bi -a-saùp; con trai cuûa EÂ-bi -a-saùp laø Aùt-si;

24

con trai cuûa Aùt-si laø Ta-haùt; con trai cuûa Ta-haùt laø U-ri-eân; con trai cuûa U-ri-eân laø U-xi-gia; con trai cuûa U-xi-gia laø Sau-lô.

25

Con trai cuûa Eân-ca-na laø A-ma-sai vaø A-hi-moát.

26

Con trai cuûa Eân-ca-na laø Xoâ-phai; con trai cuûa Xoâ-phai laø Na-haùt;

27

con trai cuûa Na-haùt laø EÂ-li-aùp; con trai cuûa EÂ-li-aùp laø Gieâ-roâ-ham; con trai cuûa Gieâ-roâ-ham laø Eân-ca-na.

28

Caùc con trai cuûa Sa-mu-eân laø: Con tröôûng nam laø Va-seâ-ni, con thöù hai A-bi-gia.

29

Con trai cuûa Meâ-ra-ri laø Maùch-li, con trai cuûa cuûa Maùch-li laø Líp-ni; con trai cuûa Líp-ni laø Si-meâ -i; con trai cuûa Si-meâ -i laø U-xa;

30

con trai cuûa U-xa laø Si-meâ -a; con trai cuûa Si-meâ -a laø Ha-ghi-gia; con trai cuûa Ha-ghi-gia laø A-sai-gia.

31

Sau khi hoøm giao öôùc ñaõ ñeå yeân roài, vua Ña-vít coù ñaët nhöõng keû ñeå coi soùc vieäc haùt xöôùng trong ñeàn Ñöùc Gieâ-hoâ-va.

32

Chuùng haàu vieäc tröôùc ñeàn taïm veà vieäc haùt xöôùng cho ñeán khi vua Sa-loâ-moân xaây xong ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va taïi Gieâ-ru-sa-lem: ai naáy ñeàu theo ban thöù mình maø laøm vieäc.

33

Ñaây laø nhöõng keû chaàu chöïc vôùi con trai mình. Trong con chaùu Keâ-haùt coù Heâ-man laø keû nhaõ nhaïc, con trai cuûa Gioâ-eân, Gioâ-eân con trai cuûa Sa-mu-eân,

34

Sa-mu-eân con trai cuûa Eân-ca-na, Eân-ca-na con trai cuûa Gieâ-roâ-ham, Gieâ-roâ-ham con trai cuûa EÂ-li-eân, EÂ-li-eân con trai cuûa Thoâ -a,

35

Thoâ -a con trai cuûa Xu-phô, Xu-phô con trai cuûa Eân-ca-na, Eân-ca-na con trai cuûa Ma-haùt, Ma-haùt con trai cuûa A-ma-sai,

36

A-ma-sai con trai cuûa Eân-ca-na, Eân-ca-na con trai cuûa Gioâ-eân, Gioâ-eân con trai cuûa A-xa-ria, A-xa-ria con trai cuûa Xoâ-phoâ-ni,

37

Xoâ-phoâ-ni con trai cuûa Ta-haùt, Ta-haùt con trai cuûa Aùt-si, Aùt-si con trai cuûa EÂ-bi -a-saùp, EÂ-bi -a-saùp con trai cuûa Coâ-reâ,

38

Coâ-reâ con trai cuûa Dít-seâ-ha, Dít-seâ-ha con trai cuûa Keâ-haùt, Keâ-haùt con trai cuûa Leâ-vi, Leâ-vi con trai cuûa Y-sô-ra-eân.

39

A-saùp, anh em cuûa Heâ-man, chaàu chöïc beân höõu ngöôøi. A-saùp laø con trai cuûa Beâ-reâ-kia, Beâ-reâ-kia con trai cuûa Si-meâ -a,

40

Si-meâ -a con trai cuûa Mi-ca-eân, Mi-ca-eân con trai cuûa Ba-seâ-gia, Ba-seâ-gia con trai cuûa Manh-ki-gia,

41

Manh-ki-gia con trai cuûa Eùt-ni, Eùt-ni con trai cuûa Xeâ-ra, Xeâ-ra con trai cuûa A-ña-gia,

42

A-ña-gia con trai cuûa EÂ-than, EÂ-than con trai cuûa Xim-ma, Xim-ma con trai cuûa Si-meâ -i,

43

Si-meâ -i con trai cuûa Gia-haùt, Gia-haùt con trai cuûa Gheït-soân, Gheït-soân con trai cuûa Leâ-vi.

44

Caùc con chaùu cuûa Meâ-ra-ri, anh em cuûa chuùng, ñeàu chaàu chöïc beân taû, laø EÂ-than con trai cuûa Ki-si, Ki-si con trai cuûa Aùp-ñi, Aùp-ñi con trai cuûa Ma-luùc,

45

Ma-luùc con trai cuûa Ha-sa-bia, Ha-sa-bia con trai cuûa A-ma-xia, A-ma-xia con trai cuûa Hinh-kia,

46

Hinh-kia con trai cuûa Am-si, Am-si con trai cuûa Ba-ni, Ba-ni con trai cuûa Seâ-me,

47

Seâ-me con trai cuûa Maùch-lò, Maùch-lò con trai cuûa Mu-si, Mu-si con trai cuûa Meâ-ra-ri, Meâ-ra-ri con trai cuûa Leâ-vi.

48

Caùc anh em chuùng, laø nhöõng ngöôøi Leâ-vi khaùc, ñeàu ñöôïc caét laøm moïi vieäc trong ñeàn taïm cuûa Ñöùc Chuùa Trôøi.

49

A-roân vaø caùc con trai ngöôøi ñeàu daâng cuûa leã hoaëc treân baøn thôø veà cuûa leã thieâu hay treân baøn thôø xoâng höông, laøm moïi vieäc ôû nôi chí thaùnh, vaø laøm leã chuoäc toäi cho Y-sô-ra-eân, theo nhö moïi söï Moâi-se, ñaày tôù Ñöùc Chuùa Trôøi, ñaõ tröø dieät.

50

Ñaây laø doøng doõi cuûa A-roân: EÂ-leâ -a-sa con trai cuûa A-roân, Phi-neâ -a con trai cuûa EÂ-leâ -a-sa, A-bi-sua con trai cuûa Phi-neâ -a,

51

Bu-ki con trai cuûa A-bi-sua, U-xi con trai cuûa Bu-ki, Xeâ-ra-hi-gia con trai cuûa U-xi,

52

Meâ-ra-gioát con trai cuûa Xeâ-ra-hi-gia, A-ma-ria con trai cuûa Meâ-ra-gioát, A-hi-tuùp con trai cuûa A-ma-ria,

53

Xa-ñoác con trai cuûa A-hi-tuùp, A-hi-ma-aùch con trai cuûa Xa-ñoác.

54

Naày laø nôi ôû cuûa con caùi A-roân, tuøy theo nôi ñoùng traïi mình trong ñòa phaän chuùng. Hoï haøng Keâ-haùt baét thaêm tröôùc heát.

55

Hoï phaân caáp cho chuùng thaønh Heáp-roân taïi xöù Giu-ña vaø caùc coõi boán phía.

56

Song ñaát ruoäng vaø höông thoân cuûa thaønh ñeàu ban cho Ca-leùp, con trai Gieâ-phu-neâ.

57

Laïi con chaùu A-roân ñöôïc nhöõng thaønh aån naùu, laø Heáp-roân, Líp-na, vaø ñòa haït noù; Gia-tia, Eách-teâ-moâ -a, vaø ñòa haït noù;

58

Hi-leân, vôùi ñòa haït noù; Ñeâ-bia, vôùi ñòa haït noù;

59

A-san, vôùi ñòa haït noù; Beát-Seâ-meát, vôùi ñòa haït noù.

60

Bôûi töø chi phaùi Beân-gia-min hoï ñöôïc Gheâ-ba, vôùi ñòa haït noù; A-leâ-meát, vôùi ñòa haït noù; A-na-toát, vôùi ñòa haït noù. Caùc thaønh cuûa chuùng coäng laïi ñöôïc möôøi ba caùi, tuøy theo gia toäc hoï.

61

Con chaùu Keâ-haùt coøn laïi baét thaêm maø ñöôïc möôøi thaønh trong nöûa chi phaùi Meâ-na-se.

62

Con chaùu Gheït-soân, tuøy theo hoï haøng, ñeàu ñöôïc möôøi ba thaønh bôûi trong chi phaùi Y-sa-ca, chi phaùi A-se, chi phaùi Neùp-tha-li, vaø chi phaùi Ma-na-se taïi ñaát Ba-san.

63

Con chaùu Meâ-ra-ri, tuøy theo gia toäc hoï, ñeàu baét thaêm maø ñöôïc möôøi hai thaønh, bôûi trong chi phaùi Ru-beân, chi phaùi Gaùt vaø chi phaùi Sa-bu-loân.

64

Daân Y-sô-ra-eân chia caáp cho ngöôøi Leâ-vi caùc thaønh aáy vaø ñòa haït noù.

65

Hoï baét thaêm maø cho bôûi trong chi phaùi Giu-ña, chi phaùi Si-meâ-oân, vaø chi phaùi Beân-gia-min, nhöõng thaønh ñaõ keå ôû treân.

66

Trong ngöôøi Keâ-haùt coù maáy nhaø ñaõ ñöôïc nhöõng thaønh bôûi trong chi phaùi Eùp-ra-im;

67

chuùng ñöôïc nhöõng thaønh aån naùu, laø Si-chem vôùi ñòa haït noù, taïi treân nuùi Eùp-ra-im, Gheâ-xe vôùi ñòa haït noù,

68

Gioác-meâ-am vôùi ñòa haït noù, Beát-Hoâ-roân vôùi ñòa haït noù,

69

A-gia-loân vôùi ñòa haït noù, Gaùt-Rim-moân vôùi ñòa haït noù;

70

vaø bôûi trong nöûa chi phaùi Meâ-na-se hoï ñöôïc A-ne vôùi ñòa haït noù, Bi-leâ-am vôùi ñòa haït noù. Ngöôøi ta chia caáp caùc thaønh aáy cho nhöõng ngöôøi cuûa doøng Keâ-haùt coøn soùt laïi.

71

Con chaùu Gheït-soân bôûi hoï haøng cuûa nöûa chi phaùi Meâ-na-se, ñöôïc Goâ-lan ôû ñaát Ba-san vôùi ñòa haït noù; Aùch-ta-roát vôùi ñòa haït noù;

72

bôûi chi phaùi Y-sa-ca, hoï ñöôïc Keâ-ñe vôùi ñòa haït noù;

73

Ra-moát vôùi ñòa haït noù; A-nem vôùi ñòa haït noù;

74

bôûi chi phaùi A-se, hoï ñöôïc Ma-sanh vôùi ñòa haït noù; Aùp-ñoân vôùi ñòa haït noù; Hu-coâ vôùi ñòa haït noù;

75

Reâ-hoáp vôùi ñòa haït noù;

76

bôûi chi phaùi Neùp-ta-li, hoï ñöôïc Keâ-ñe trong Ga-li-leâ, vôùi ñòa haït noù; Ham-moân vôùi ñòa haït noù; Ki-ria-ta-im vôùi ñòa haït noù.

77

Con chaùu Meâ-ra-ri coøn soùt laïi bôûi chi phaùi Sa-bu-loân ñöôïc Ri-moâ-noâ vôùi ñòa haït noù; Tha-boâ vôùi ñòa haït noù;

78

coøn beân kia soâng Gioâ-ñanh veà phía ñoâng, ñoái ngang Gieâ-ri-coâ, bôûi chi phaùi Ru-beân, hoï ñöôïc Beát-se trong röøng vôùi ñòa haït noù; Gia-xa vôùi ñòa haït noù;

79

Keâ-ñeâ-moát vôùi ñòa haït noù; Meâ-phaùt vôùi ñòa haït noù;

80

bôûi chi phaùi Gaùt, hoï ñöôïc Ra-moát ôû ñaát Ga-la-aùt, vôùi ñòa haït noù; Ma-ha-na-im vôùi ñòa haït noù;

81

Heát-boân vôùi ñòa haït noù; Gia-eâ-xe vôùi ñòa haït noù.

1 Chronicles 7


1 Chronicles Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 6

1 Chronicles

Return to Index

Chapter 7

1

Con trai cuûa Y-sa-ca laø: Thoâ-la, Phu -a, Gia-suùp, vaø Sim-roân, boán ngöôøi.

2

Con trai cuûa Thoâ-la laø: U-xi, Reâ-pha-gia, Gieâ-ri-eân, Giaùc-mai, Díp-sam, Sa-mu-eân, ñeàu laø tröôûng trong toâng toäc Thoâ-la, vaø laøm ngöôøi anh huøng, maïnh daïn trong doøng doõi hoï; veà ñôøi Ña-vít, soá con caùi hoï ñöôïc hai vaïn hai ngaøn saùu traêm ngöôøi.

3

Con trai cuûa U-xi laø Dít-ra-hia; con trai cuûa Dít-ra-hia laø Mi-ca-eân, O-ba-ñia, Gioâ-eân, vaø Di-si-gia, caû cha con naêm ngöôøi, ñeàu laø tröôûng toäc

4

vôùi hoï coù nhöõng ñoäi binh saün ra traän, cöù theo toâng toäc vaø theá heä cuûa chuùng, soá ñöôïc ba vaïn saùu ngaøn quaân; bôûi vì chuùng coù nhieàu vôï vaø nhieàu con.

5

Laïi anh em chuùng trong doøng Y-sa-ca, laø nhöõng ngöôøi anh huøng, maïnh daïn, theo gia phoå, soá ñöôïc taùm vaïn baûy ngaøn teân.

6

Con trai cuûa Beân-gia-min laø Beâ-la, Beâ-ke, vaø Gieâ-ñi -a-eân, ba ngöôøi.

7

con trai cuûa Beâ-la laø Eùt-boân, U-xi, U-xi-eân, Gieâ-ri-moát, vaø Y-ri, naêm ngöôøi; thaûy ñeàu laø tröôûng toäc, ngöôøi maïnh daïn; soá con chaùu hoï, theo gia phoå, ñöôïc hai vaïn hai ngaøn ba möôi boán ngöôøi.

8

Con trai cuûa Beâ-ke laø Xeâ-mi-ra, Gioâ-aùch, EÂ-li-eâ-se, EÂ-li-oâ-eâ-nai, Oâm-ri, Gieâ-reâ-moát, A-bi-gia, A-na-toát, vaø A-leâ-meát. Nhöõng keû aáy laø con trai Beâ-ke,

9

hoï ñeàu laø tröôûng toäc, vaø ngöôøi maïnh daïn; soá con chaùu hoï, theo gia phoå cuûa chuùng, ñöôïc hai vaïn hai traêm ngöôøi.

10

Con trai cuûa Gieâ-ñi -a-eân laø Binh-han; con trai cuûa Binh-han laø Gieâ-uùc, Beân-gia-min, EÂ-huùt, Keâ-na-na, Xeâ-than, Ta-reâ-si, vaø A-hi-sa-ha.

11

Nhöõng keû naày laø con trai cuûa Gieâ-ñi -a-eân, ñeàu laø tröôûng toäc, voán ngöôøi maïnh daïn; trong con caùi chuùng keû ñöôïc ra traän, soá laø moät vaïn baûy ngaøn hai traêm ngöôøi.

12

Laïi coù Suùp-bim vaø Hoáp-bim, con trai cuûa Y-rô; Hu-rim con trai cuûa A-he.

13

Con trai cuûa Neùp-ta-li laø Gia-si-eân, Gu-ni, Gie-xe, vaø Sa-lum, ñeàu laø con cuûa baø Bi-la.

14

Con trai cuûa Ma-na-se laø Aùch-ri-eân, maø haàu A-ram cuûa ngöôøi sanh; naøng cuõng sanh Ma-ki, laø toå phuï cuûa Ga-la-aùt.

15

Ma-ki cöôùi em gaùi cuûa Hoáp-kim vaø Suùp-bim, teân laø Ma -a-ca maø laøm vôï. Teân cuûa con thöù laø Xeâ-loâ-phaùt; Xeâ-loâ-phaùt sanh ra maáy con gaùi.

16

Ma -a-ca, vôï cuûa Ma-ki, sanh ñöôïc moät ñöùa con trai, ñaët teân laø Pheâ-reát; teân cuûa ngöôøi em laø Seâ-reát. Seâ-reát sanh ra U-lam vaø Ra-kem.

17

Con trai cuûa U-lam vaø Beâ-ñan. Aáy laø con trai cuûa Ga-la-aùt, chaùu cuûa Ma-ki, chaét cuûa Ma-na-se.

18

Em gaùi cuûa Ga-la-aùt, laø Ha-moâ-leâ-keát, anh Y-soát, A-bi-eâ-xe, vaø Maùc-la.

19

Con trai cuûa Seâ-mi-ña laø A-hi-an, Seâ-kem, Li-khi, vaø A-ni-am.

20

Con trai cuûa Eùp-ra-im laø Su-teâ-la; con trai cuûa Su-teâ-la laø Beâ-re, con trai cuûa Beâ-re laø Ta-haùt, con trai cuûa Ta-haùt laø EÂ-leâ -a-ña, con trai cuûa EÂ-leâ -a-ña laø Ta-haùt,

21

con trai cuûa Ta-haùt laø Xa-baùt, con trai cuûa Xa-baùt laø Su-teâ-la, EÂ-xe, vaø EÂ-leâ-aùt; chuùng noù bò ngöôøi ñaát Gaùt gieát, vì coù xuoáng Gaùt ñaëng cöôùp suùc vaät cuûa hoï.

22

Eùp-ra-im, cha chuùng noù, ñeå tang laâu ngaøy, vaø anh em ngöôøi ñeàu tôùi an uûi ngöôøi.

23

Ñoaïn, ngöôøi aên ôû cuøng vôï mình, naøng coù thai, sanh ñöôïc moät ñöùa trai, ñaët teân laø Beâ-ri -a, vì nhaø ngöôøi ñaõ bò tai hoïa.

24

Con gaùi ngöôøi laø Seâ-eâ-ra; naøng xaây Beát-Hoâ-roân treân vaø döôùi, cuøng U-xeân-Seâ-eâ-ra.

25

Laïi ngöôøi sanh Reâ-pha; Reâ-pha sanh Reâ-seùp vaø Teâ-la; Teâ-la sanh Ta-han;

26

Ta-han sanh La-eâ-ñan; La-eâ-ñan sanh Am-mi-huùt; Am-mi-huùt sanh EÂ-li-sa-ma;

27

EÂ-li-sa-ma sanh Nun; vaø Nun sanh Gioâ-sueâ.

28

Saûn nghieäp vaø nôi ôû cuûa chuùng laø Beâ-teân vaø caùc höông thoân noù; veà phía ñoâng laø Na -a-ran, vaø veà phía taây laø Ghe-xe vôùi caùc höông thoân noù.

29

Gaàn bôø coõi chi phaùi Ma-na-se coù Beát-Seâ-an vaø caùc höông thoân noù, Meâ-ghi-ñoâ vaø caùc höông thoân noù. Ñoâ-rô vaø caùc höông thoân noù. Con chaùu Gioâ-seùp, con trai Y-sô-ra-eân, ñeàu ôû taïi nhöõng choã aáy.

30

Con trai cuûa A-se laø Dim-na, Dích-vaø, Dích-vi, Beâ-ri -a vaø Seâ-ra, laø em gaùi chuùng noù.

31

Con trai cuûa Beâ-ri -a laø Heâ-be vaø Manh-ki-eân; Manh-ki-eân laø toå phuï cuûa Bieác-xa-vít.

32

Heâ-be sanh Giaùp-phô-leát, Soâ-meâ, Hoâ-tham, vaø Su -a, laø em gaùi cuûa chuùng noù.

33

Con trai cuûa Giaùt-phô-leát laø Pha-saùc, Bim-hanh, vaø A-vaùt. Ñoù laø nhöõng con trai cuûa Giaùp-phô-leát.

34

Con trai cuûa Seâ-me laø A-hi, Roâ-heâ-ga, Hu-ba, vaø A-ram.

35

Con trai cuûa Heâ-lem, anh em Seâ-me, laø Xoâ-pha, Dim-na, Seâ-leát, vaø A-manh.

36

Con trai cuûa Xoâ-pha laø Su -a, Haït-neâ-pheâ, Su-anh, Beâ-ri, Dim-ra,

37

Beát-se, Hoát, Sa-ma, Sinh-sa, Dít-ran, vaø Beâ-eâ-ra.

38

Con trai cuûa Gieâ-the laø Gieâ-phu-neâ, Phít-ba, vaø A-ra.

39

Con trai cuûa U-la laø A-ra, Ha-ni-eân, vaø Ri-xi -a.

40

Nhöõng keû aáy ñeàu laø con caùi cuûa A-se, laøm tröôûng toäc, voán laø tinh binh vaø maïnh daïn, ñöùng ñaàu caùc quan töôùng. Caùc ngöôøi trong chuùng hay chinh chieán, theo gia phoå, soá ñöôïc hai vaïn saùu ngaøn teân.

1 Chronicles 8


1 Chronicles Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 7

1 Chronicles

Return to Index

Chapter 8

1

Beân-gia-min sanh Beâ-la, con tröôûng nam, thöù nhì laø Aùch-beân, thöù ba laø Aïc-ra,

2

thöù tö laø Noâ-ha, vaø thöù naêm laø Ra-pha.

3

Con trai cuûa Beâ-la laø Aùt-ña, Gheâ-ra, A-bi-huùt,

4

A-bi-sua, Na -a-man, A-hoa,

5

Gheâ-ra, Seâ-phu-phan, vaø Hu-ram.

6

Ñaây laø caùc con trai cuûa EÂ-huùt; nhöõng ngöôøi aáy ñeàu laøm tröôûng toäc cuûa daân Gheâ-ba; daân aáy bò baét laøm phu tuø daãn ñeán ñaát Ma-na-haùt;

7

Na -a-man, A-hi-gia, vaø Gheâ-ra, ñeàu bò baét laøm phu tuø, vaø ngöôøi sanh ra U-xa vaø A-hi-huùt.

8

Sa-ha-ra-im sanh con ôû trong xöù Moâ-aùp, sau khi ñeå Hu-sim vaø Ba-ra, hai vôï ngöôøi.

9

Bôûi Hoâ-ñe, vôï ngöôøi, thì sanh ñöôïc Gioâ-baùp, Xi-bia, Meâ-sa, Manh-cam,

10

Gieâ-uùt, Soâ-kia, vaø Mòt-ma. Nhöõng ngöôøi naày laø con trai cuûa ngöôøi vaø ñeàu laøm tröôûng toäc.

11

Bôûi baø Hu-sim, ngöôøi sanh A-bi-tuùp vaø Eân-ba-anh.

12

Con trai cuûa Eân-ba-anh laø EÂ-be, Mi-seâ-am, vaø Seâ-meát; ngöôøi aáy xaây thaønh OÂ-noâ, vaø Loùt vaø caùc höông thoân noù;

13

laïi sanh Beâ-ri -a vaø Seâ-ma; hai ngöôøi laøm tröôûng toäc cuûa daân cö A-gia-loân, vaø ñaõ ñuoåi daân thaønh Gaùt.

14

Con trai cuûa Beâ-ria laø A-hi-oâ, Sa-saùc,

15

Gieâ-reâ-moát, Xeâ-ba-ñia, A-raùt, E-ñe,

16

Mi-ca-eân, Dít-pha, vaø Gioâ-ha.

17

Con trai cuûa Eân-ba-anh laø Xeâ-ba-ñia, Meâ-su-lam, Hi-ki, Heâ-be,

18

Gít-meâ-rai, Gít-lia, vaø Gioâ-baùp.

19

Con trai cuûa Si-meâ -i laø Gia-kim, Xieác-ri, Xaùp-ñi,

20

EÂ-li-eâ-nai, Xi-leâ-tai, EÂ-li-eân,

21

A-ña-gia, Beâ-ra-gia, vaø Sim-raùt.

22

Con trai cuûa Sa-saùc laø Gít-ban, EÂ-be, EÂ-li-eân,

23

Aùp-ñoân, Xieác-ri, Ha-nan,

24

Ha-na-nia, EÂ-lam, An-toâ-ti-gia,

25

Gíp-ñeâ-gia, vaø Pheâ-nu-eân.

26

Con trai cuûa Gieâ-roâ-ham laø Sam-seâ-rai, Seâ-ha-ria, A-ta-lia,

27

Gia-reâ-sia, EÂ-li-gia, vaø Xieác-ri.

28

Nhöõng keû aáy laøm tröôûng toäc, ñöùng ñaàu trong doøng doõi cuûa hoï, vaø ôû taïi thaønh Gieâ-ru-sa-lem.

29

toå phuï cuûa Ba-ba-oân ôû taïi Ga-ba-oân; teân vôï ngöôøi laø Ma -a-ca.

30

Con tröôûng nam ngöôøi laø Aùp-ñoân; laïi coù sanh Xu-rô, Kích, Ba-anh, Na-ñaùp,

31

Gheâ-ñoân, A-hi-oâ, vaø Xeâ-ke.

32

Mích-loâ sanh Si-meâ -a; chuùng cuõng ñoàng ôû cuøng anh em mình taïi Gieâ-ru-sa-lem ñoái maët nhau.

33

Neâ-rô sanh Kích; Kích sanh Sau-lô; Sau-lô sanh Gioâ-na-than, Manh-ki-sua, A-bi-na-ñaùp, vaø Eách-ba-anh.

34

Con trai cuûa Gioâ-na-than laø Meâ-ri-Ba-anh; Meâ-ri-Ba-anh sanh Mi-ca.

35

Con trai cuûa Mi-ca laø Phi-thoân, Meâ-leùc, Ta-reâ -a, vaø A-cha.

36

A-cha sanh Gieâ-hoâ -a-ña; Gieâ-hoâ -a-ña sanh A-leâ-meát, Aùt-ma-veát, vaø Xim-ri; Xim-ri sanh Moät-sa;

37

Moät-sa sanh Bi-neâ -a; con trai cuûa Bi-neâ -a laø Ra-pha; Ra-pha sanh EÂ-leâ -a-sa, EÂ-leâ -a-sa sanh A-xeân.

38

A-xeân coù saùu con trai, teân laø A-ri-kham, Boác-cu, Ích-ma-eân, Seâ -a-ria, OÂ-ba-ñia, vaø Ha-nan. heát thaûy nhöõng ngöôøi aáy ñeàu laø con trai cuûa A-xeân.

39

con trai EÂ-seát, anh em cuûa A-xeân, laø U-lam, con tröôûng nam, Gieâ-uùc thöù nhì, vaø thöù ba laø EÂ-li-pheâ-leát.

40

Con trai cuûa U-lam ñeàu laø anh huøng, maïnh daïn, coù taøi baén gioûi; chuùng coù con vaø chaùu raát ñoâng, soá laø moät traêm naêm möôi ngöôøi. heát thaûy ngöôøi naày ñeàu laø con chaùu cuûa Beân-gia-min.

1 Chronicles 9


1 Chronicles Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 8

1 Chronicles

Return to Index

Chapter 9

1

Aáy vaäy, caû daân Y-sô-ra-eân ñöôïc bieân vaøo soå theo caùc gia phoå; kìa ñaõ ghi cheùp vaøo saùch kyù löôïc cuûa caùc vua Y-sô-ra-eân. Daân Giu-ña, taïi toäi loãi hoï, bò baét ñem qua nöôùc Ba-by-loân.

2

Sau khi töø Ba-by-loân trôû veà, caùc ngöôøi ôû ñaàu tieân trong ñòa nghieäp vaø trong caùc thaønh aáp cuûa chuùng, laø ngöôøi Y-sô-ra-eân, thaày teá leã, ngöôøi Leâ-vi, vaø ngöôøi Neâ-thi-nim.

3

ÔÛ taïi thaønh Gieâ-ru-sa-lem, coù ngöôøi Giu-ña, ngöôøi Beân-gia-min, ngöôøi Eùp-ra-im, vaø ngöôøi Meâ-na-se.

4

Veà doøng Pheâ-leát, laø con cuûa Giu-ña, coù U-thai, con trai cuûa A-mi-huùt, A-mi-huùt con trai cuûa Oâm-ri, Oâm-ri con trai cuûa Im-ri, vaø Im-ri con trai cuûa Ba-ni.

5

Bôûi ngöôøi Si-loâ-ni coù A-sai-gia con tröôûng nam, vaø caùc con trai cuûa ngöôøi.

6

Bôûi con caùi Xeâ-raùch, coù Gieâ -u-eân vaø anh em ngöôøi, laø saùu traêm chín möôi ngöôøi.

7

Veà doøng Beân-gia-min, coù Sa-lu, con trai cuûa Meâ-su-lam; Meâ-su-lam, con trai cuûa Hoâ-ña-via; Hoâ-ña-via, con trai cuûa A-seâ-nu -a;

8

laïi coù Gíp-neâ-gia, con trai cuûa Gieâ-roâ-ham, EÂ-la con trai cuûa U-xi; U-xi laø con trai cuûa Mi-cô-ri vaø Meâ-su-lam, con trai cuûa Seâ-pha-tia; Seâ-pha-tia laø con trai cuûa Reâ -u-eân; Reâ -u-eân con trai cuûa Gíp-neâ-gia,

9

vaø anh em chuùng keå theo theá heä thì ñöôïc chín traêm naêm möôi saùu ngöôøi. Nhöõng ngöôøi aáy ñeàu laøm tröôûng toäc.

10

Trong nhöõng thaày teá leã coù Gieâ-ñai-gia, Gieâ-hoâ-gia-ríp, Gia-kin,

11

vaø A-xa-ria, con trai cuûa Hinh-kia; Hinh-kia con trai cuûa Meâ-su-lam; Meâ-su-lam con trai cuûa Xa-ñoác; Xa-ñoác con trai cuûa Meâ-ra-gioát; Meâ-ra-gioát, con trai cuûa A-hi-tuùp, laø keû cai quaûn ñeàn cuûa Ñöùc Chuùa Trôøi;

12

laïi coù A-ña-gia, con trai cuûa Gieâ-roâ-ham; Gieâ-roâ-ham, con trai cuûa Pha-sua; Pha-sua, con trai cuûa Manh-ki-gia; Manh-ki-gia, con trai cuûa Ma-eâ-sai; Ma-eâ-sai, con trai cuûa A-ñi-eân; A-ñi-eân, con trai cuûa Gia-xeâ-ra; Gia-xeâ-ra, con trai cuûa Meâ-su-lam; Meâ-su-lam, con trai cuûa Meâ-si-leâ-mít; Meâ-si-leâ-mít, con trai cuûa Y-meâ;

13

vaø anh em cuûa chuùng, soá laø moät ngaøn baûy traêm saùu möôi ngöôøi, ñeàu laøm tröôûng toäc, coù taøi haàu vieäc trong ñeàn cuûa Ñöùc Chuùa Trôøi.

14

Trong ngöôøi Leâ-vi coù Seâ-ma-gia, con trai cuûa Ha-suùp, chaùu cuûa A-ri-kham, chaét cuûa Ha-sa-bia; thaûy ñeàu thuoäc veà doøng Meâ-ra-ri;

15

laïi coù Baùc-ba-caùt, Heâ-re, Ga-la, Ma-tha-nia, ñeàu laø con trai cuûa Mi-ca, chaùu cuûa Xieác-ri, chaét cuûa A-saùp;

16

OÂ-ba-ñia, con trai cuûa Seâ-ma-gia, chaùu cuûa Ga-la, chaét cuûa Gieâ-ñu-thum; Beâ-reâ-kia, con trai cuûa A-sa, chaùu cuûa Eân-ca-na, laø ngöôøi ôû trong laøng daân Neâ-toâ-pha-tít.

17

Nhöõng keû canh cöûa, laø Sa-lum, A-cuùp, Tanh-moân, A-hi-man, vaø anh em cuûa chuùng; Sa-lum laøm ñaàu.

18

Cho ñeán baây giôø hoï canh cöûa ñoâng cuûa vua; coøn xöa toå tieân hoï ñeàu giöõ cöûa traïi ngöôøi Leâ-vi.

19

Sa-lum con trai Coâ-reâ, chaùu cuûa EÂ-bi -a-saùp, chaét cuûa Coâ-ra, vaø anh em toâng toäc mình; aáy laø daân Coâ-reâ lo coi soùc söï phuïc dòch, vaø canh giöõ caùc cöûa ñeàn taïm; xöa toå phuï chuùng cai quaûn traïi cuûa Ñöùc Gieâ-hoâ-va, vaø giöõ cöûa taïi.

20

Xöa Phi-neâ -a, con trai EÂ-leâ -a-sa, laøm quan cai chuùng, vaø Ñöùc Gieâ-hoâ-va ôû vôùi ngöôøi.

21

Xa-cha-ri, con trai Meâ-seâ-leâ-mia, laø keû giöõ cöûa hoäi maïc.

22

Nhöõng keû naày ñaõ ñöôïc löïa choïn haàu canh giöõ caùc cöûa, soá ñöôïc hai traêm möôøi hai ngöôøi. Ngöôøi ta cheùp gia phoå hoï theo caùc höông hoï; vua Ña-vít vaø Sa-mu-eân, laø ñaáng tieân kieán, ñaõ laäp maáy ngöôøi aáy trong chöùc cuûa hoï.

23

Aáy vaäy, chuùng vaø con chaùu cuûa chuùng, ñeàu theo ban thöù, maø coi giöõ caùc cöûa ñeàn cuûa Ñöùc Gieâ-hoâ-va, töùc laø ñeàn taïm.

24

Caùc keû giöõ cöûa ñaët ôû boán phía ñeàn veà ñoâng, taây, nam, vaø baéc.

25

Caùc anh em chuùng ôû trong caùc laøng mình phaûi ñeán töøng tuaàn, theo phieân thöù, maø giuùp ñôõ.

26

Coøn boán ngöôøi Leâ-vi laøm tröôûng nhöõng ngöôøi canh cöûa, haèng giöõ chöùc mình, vaø coi soùc caùc phoøng vaø khung thaønh trong ñeàn cuûa Ñöùc Chuùa Trôøi.

27

Ban ñeâm chuùng ôû xung quanh ñeàn cuûa Ñöùc Chuùa Trôøi canh giöõ noù; ñeán moãi buoåi saùng sôùm chuùng laïi lo môû cöûa ra.

28

Trong boïn chuùng cuõng coù maáy ngöôøi ñöôïc chöùc giöõ ñoà khí duïng, vì caùc ñoà aáy ñem ra ñem voâ y theo soá.

29

Laïi coù keû khaùc ñöôïc caét coi soùc ñoà ñaïc vaø caùc khí duïng taïi nôi thaùnh, cuøng lo giöõ boät mieán, röôïu, daàu, nhuõ höông, vaø caùc thuoác thôm.

30

Coù maáy keû trong boïn con trai nhöõng thaày teá leã cheá caùc thöù höông hoa.

31

Coøn Ma-ti-thia, ngöôøi Leâ-vi, con tröôûng nam cuûa Sa-lum, thuoäc veà doøng Coâ-reâ, coi soùc vieäc laøm baùnh raùn trong chaûo.

32

Maáy keû trong voøng anh em chuùng veà doøng Keâ-haùt, ñöôïc chöùc coi veà vieäc laøm baùnh traàn thieát, heã ñeán ngaøy sa-baùt thì phaûi saém cho saün.

33

Ñaây laø nhöõng ngöôøi coù chöùc haùt xöôùng, ñeàu laøm tröôûng toäc trong ngöôøi Leâ-vi, vaãn ôû trong caùc phoøng cuûa ñeàn, vaø vì phuïc söï ngaøy vaø ñeâm, neân ñöôïc mieãn caùc coâng vieäc khaùc.

34

Nhöõng ngöôøi aáy ñeàu laøm tröôûng toäc cuûa ngöôøi Leâ-vi, theo doøng doõi hoï, vaø ôû taïi thaønh Gieâ-ru-sa-lem.

35

Gieâ -i-eân, toå phuï cuûa Ga-ba-oân, ôû taïi thaønh Ga-ba-oân; teân vôï ngöôøi laø Ma -a-ca.

36

Con tröôûng nam cuûa ngöôøi laø Aùp-ñoân; laïi sanh Xu-rô, Kích, Banh, Neâ-rô, Na-ñaùp,

37

Gheâ-ñoâ, A-hi-oâ, Xa-cha-ri, vaø Mích-loâ.

38

Mích-loâ sanh Si-meâ-am. Chuùng cuõng ñoàng ôû cuøng anh em mình trong thaønh Gieâ-ru-sa-lem ñoái maët nhau.

39

Neâ-rô sanh Kích; Kích sanh Sau-lô; Sau-lô sanh Gioâ-na-than, Manh-ki-sua, A-bi-na-ñaùp, vaø Eách-ba-anh.

40

Con trai Gioâ-na-than laø Meâ-ri-Banh; Meâ-ri-Banh sanh Mi-ca.

41

Con trai cuûa Mi-ca laø Phi-thoân, Meâ-leùc, Ta-reâ -a, vaø A-cha.

42

A-cha sanh Gia-eâ-ra; Gia-eâ-ra sanh A-leâ-meát, Aùch-ma-veát vaø Xim-ri; Xim-ri sanh Moät-sa;

43

Moät-sa sanh Bi-neâ -a, con trai Bi-neâ -a laø Reâ-pha-gia; Reâ-pha-gia sanh EÂ-leâ -a-sa, vaø EÂ-leâ -a-sa sanh A-xeân.

44

A-xeân coù saùu ngöôøi con trai, teân laø A-ri-kham, Boác-ru, Ích-ma-eân, Seâ -a-ria, OÂ-ba-ñia, vaø Ha-nan; aáy ñeàu laø con trai cuûa A-xeân.

1 Chronicles 10


1 Chronicles Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 9

1 Chronicles

Return to Index

Chapter 10

1

Vaû, daân Phi-li-tin tranh chieán vôùi Y-sô-ra-eân. Daân Y-sô-ra-eân chaïy troán khoûi tröôùc maët daân Phi-li-tin, coù nhieàu ngöôøi bò thöông cheát treân nuùi Ghinh-boâ -a.

2

Daân Phi-li-tin ñuoåi theo kòp Sau-lô vaø caùc con trai ngöôøi, ñaùnh gieát caùc con trai aáy, laø Gioâ-na-than, A-bi-na-ñaùp, vaø Manh-ki-sua.

3

Côn giaëc raát kòch lieät, laøm cho Sau-lô thieät cöïc khoå; khi lính caàm cung kòp ñeán ngöôøi beøn baén ngöôøi bò thöông.

4

Sau-lô baûo keû vaùc binh khí haàu mình raèng: Ngöôi haõy tuoát göôm cuûa ngöôi vaø ñaâm gieát ta, keûo keû chaúng chòu caét bì kia ñeán saûn nghieäp ta. Song keû vaùc binh khí ngöôøi khoâng khöùng vaâng maïng, vì laáy laøm sôï haõi. Sau-lô beøn caàm laáy göôm mình cuùi thuùc vaøo ngöïc.

5

Khi keû vaùc binh khí thaáy Sau-lô cheát roài, thì cuõng laáy göôm cuùi thuùc vaøo ngöïc mình luoân.

6

Vaäy, Sau-lô, ba con trai ngöôøi, vaø caû nhaø ngöôøi ñeàu ñoàng nhau cheát.

7

Khi daân Y-sô-ra-eân ôû trong ñoàng baèng thaáy ñaïo binh chaïy troán, Sau-lô cuøng caùc con trai ngöôøi ñaõ cheát roài, thì boû thaønh mình maø troán ñi; daân Phi-li-tin ñeán ôû trong caùc thaønh aáy.

8

Ngaøy hoâm sau, daân Phi-li-tin ñeán boùc loät nhöõng keû töû traän, thaáy Sau-lô vaø caùc con trai ngöôøi ngaõ cheát treân nuùi Ghinh-boâ -a.

9

Chuùng boùc loät thaây Sau-lô, cheùm ñaàu ngöôøi, caát laáy binh khí ngöôøi, roài sai keû ñi khaép xöù Phi-li-tin, ñeå baùo tin cho caùc thaàn töôïng vaø daân söï.

10

Chuùng ñeå binh khí cuûa ngöôøi taïi trong mieãu caùc thaàn cuûa chuùng noù, coøn ñaàu ngöôøi thì ñoùng ñinh treo trong chuøa Ña-goân.

11

Khi daân cö Gia-be ôû Ga-la-aùt nghe nhöõng ñieàu daân Phi-li-tin ñaõ laøm cho Sau-lô,

12

thì nhöõng ngöôøi maïnh daïn ñeàu caûm ñoäng ñi leân cöôùp laáy xaùc vua Sau-lô vaø xaùc caùc con trai ngöôøi, ñem veà Gia-be, choân haøi coát cuûa hoï döôùi caây thoâng taïi Gia-be, ñoaïn kieâng aên baûy ngaøy.

13

Aáy vaäy, vua Sau-lô cheát, vì toäi loãi mình ñaõ phaïm cuøng Ñöùc Gieâ-hoâ-va, vaø vì chaúng coù vaâng theo maïng lònh cuûa Ngaøi; laïi vì ñaõ caàu hoûi baø boùng,

14

chaúng coù caàu hoûi Ñöùc Gieâ-hoâ-va; vaäy, vì côù aáy Ngaøi gieát ngöôøi, dôøi nöôùc ngöôøi cho veà Ña-vít, con trai Y-sai.

1 Chronicles 11


1 Chronicles Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 10

1 Chronicles

Return to Index

Chapter 11

1

Luùc aáy, caû Y-sô-ra-eân ñeàu nhoùm ñeán cuøng Ña-vít taïi Heáp-roân, maø noùi raèng: Kìa, chuùng toâi voán laø xöông thòt cuûa oâng.

2

Khi tröôùc daàu Sau-lô coøn cai trò chuùng toâi, thì oâng ñaõ daãn daân Y-sô-ra-eân vaøo ra; vaø Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa oâng coù phaùn cuøng oâng raèng: Ngöôi seõ chaên nuoâi daân ta laø Y-sô-ra-eân, laøm quan töôùng chuùng noù.

3

Aáy vaäy, caùc tröôûng laõo Y-sô-ra-eân ñeán cuøng vua ôû Heáp-roân; Ña-vít beøn laäp giao öôùc vôùi chuùng taïi Heáp-roân tröôùc maët Ñöùc Gieâ-hoâ-va; ñoaïn, chuùng xöùc daàu cho Ña-vít laøm vua treân Y-sô-ra-eân, y nhö lôøi cuûa Ñöùc Gieâ-hoâ-va ñaõ caäy Sa-mu-eân phaùn ra vaäy.

4

Ña-vít vaø caû daân Y-sô-ra-eân ñi leân thaønh Gieâ-ru-sa-lem, aáy laø Gieâ-bu; ôû ñoù coù ngöôøi Gieâ-bu-sít, laø daân cuûa xöù.

5

Daân cö Gieâ-bu noùi cuøng Ña-vít raèng: Ngöôi seõ chaúng heà vaøo ñaây. Daàu vaäy, Ña-vít chieám laáy ñoàn luõy Si-oân, laáy laø thaønh Ña-vít.

6

Ña-vít noùi raèng: Heã ai haõm ñaùnh daân Gieâ-bu-sít tröôùc heát, aét seõ ñöôïc laøm tröôûng vaø laøm töôùng. Vaäy, Gioâ-aùp, con trai Xeâ-ru-gia, ñi leân ñaùnh tröôùc heát, neân ñöôïc laøm quan tröôûng.

7

Ña-vít ôû trong ñoàn; vaäy neân goïi laø thaønh Ña-vít.

8

Ngöôøi xaây töôøng thaønh boán phía, töø Mi-loâ cho ñeán khaép chung quanh; coøn phaàn thaønh dö laïi thì Gioâ-aùp söûa sang.

9

Ña-vít caøng ngaøy caøng cöôøng thaïnh; vì Ñöùc Gieâ-hoâ-va vaïn quaân ôû cuøng ngöôøi.

10

Ñaây laø nhöõng keû laøm töôùng caùc lính maïnh daïn cuûa Ña-vít, vaø ñaõ phuï giuùp ngöôøi ñöôïc ngoâi nöôùc, cuøng vôùi caû Y-sô-ra-eân, laäp ngöôøi leân laøm vua, y nhö lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn veà Y-sô-ra-eân.

11

Naày laø soá caùc lính maïnh daïn cuûa Ña-vít: Gia-soâ-beâ-am, con trai cuûa Haùc-moâ-ni, laøm ñaàu caùc töôùng; aáy laø ngöôøi duøng giaùo mình maø gieát ba traêm ngöôøi trong moät löôït.

12

Sau ngöôøi coù EÂ-leâ -a-sa, con trai cuûa Ñoâ-ñoâ, ôû A-hoâ -a, laø moät ngöôøi trong ba ngöôøi maïnh daïn.

13

Ngöôøi naày ôû cuøng Ña-vít nôi Pha-ña-mim, khi quaân Phi-li-tin nhoùm laïi ñaëng giao chieán. ÔÛ ñoù coù moät ñaùm ruoäng maïch nha, vaø daân söï ñeàu chaïy troán khoûi maët daân Phi-li-tin.

14

Coøn hoï ñeàu ñöùng trong ruoäng binh vöïc noù, vaø ñaùnh hôn daân Phi-li-tin, vaø Ñöùc Gieâ-hoâ-va khieán cho hoï ñaëng söï thaéng traän raát lôùn.

15

Trong boïn ba möôi ngöôøi laøm töôùng, coù ba ngöôøi ñi xuoáng hang ñaù A-ñu-lam, ñeán cuøng Ña-vít. Coøn ñoäi quaân Phi-li-tin ñoùng traïi trong truõng Reâ-pha-im.

16

Luùc aáy Ña-vít ôû trong ñoàn, vaø coù phoøng binh cuûa daân Phi-li-tin ôû Beát-leâ-hem.

17

Ña-vít öôùc ao raèng: Than oâi! chôù gì ai ban cho ta nöôùc uoáng cuûa gieáng beân cöûa thaønh Beát-leâ-hem!

18

Vaäy, ba ngöôøi naày xoâng ngang qua traïi Phi-li-tin muùc nöôùc trong gieáng beân cöûa thaønh Beát-leâ-hem, ñem veà cho Ña-vít uoáng; song ngöôøi chaúng chòu uoáng, beøn raûy nöôùc aáy ra tröôùc maët Ñöùc Gieâ-hoâ-va,

19

maø noùi raèng: Caàu Chuùa giöõ laáy toâi, ñöøng ñeå toâi laøm söï naày; toâi haún khoâng uoáng huyeát cuûa ba ngöôøi naày, ñaõ lieàu thaân mình ñaëng ñem nöôùc ñeán. Vì côù aáy neân ngöôøi khoâng chòu uoáng. Aáy laø coâng vieäc cuûa ba ngöôøi maïnh daïn ñoù ñaõ laøm.

20

Laïi coù A-bi-sai, em cuûa Gioâ-aùp, laøm ñaàu trong ba ngöôøi maïnh daïn; ngöôøi duøng giaùo mình gieát ba traêm ngöôøi, neân noåi danh tieáng trong ba ngöôøi aáy.

21

Trong ba ngöôøi maïnh daïn aáy, ngöôøi sang troïng hôn, ñöôïc laøm tröôûng cuûa hoï, song chaúng baèng ba ngöôøi tröôùc.

22

Laïi coù Beâ-na-gia, con trai Gieâ-hoâ-gia-ña ôû Caùp-xeâ-eân, laø moät ngöôøi maïnh daïn ñaõ laøm nhieàu coâng vieäc caû theå; ngöôøi ñaõ gieát hai ngöôøi Moâ-aùp maïnh baïo hôn heát; trong kyø sa tuyeát, ngöôøi xuoáng moät caùi hoá gieát moät con sö töû.

23

Ngaøi cuõng ñaùnh gieát moät ngöôøi EÂ-díp-toâ cao naêm thöôùc; ngöôøi EÂ-díp-toâ caàm nôi tay caây giaùo lôùn baèng truïc maùy deät, coøn Beâ-na-gia xuoáng ñoùn ngöôøi, caàm moät caây gaäy, ruùt laáy giaùo khoûi tay ngöôøi EÂ-díp-toâ, duøng giaùo noù maø gieát noù.

24

Aáy laø coâng vieäc Beâ-na-gia, con trai Gieâ-hoâ-gia-ña, ñaõ laøm, ñöôïc noåi danh tieáng trong ba ngöôøi maïnh daïn.

25

Trong ba möôi ngöôøi maïnh daïn, ngöôøi ñöôïc sang troïng hôn heát, song chaúng baèng ba ngöôøi tröôùc. Ña-vít nhaän ngöôøi vaøo baøn maät nghò mình.

26

Laïi coù caùc ngöôøi maïnh daïn trong ñoäi binh, laø: A-sa-eân, em cuûa Gioâ-aùp; Eân-ca-nan, con trai cuûa Ñoâ-ñoâ ôû Beát-leâ-hem;

27

Sa-moát, ngöôøi Ha-roân; Heâ-leát, ngöôøi Pha-oân;

28

Y-ra, con trai cuûa Y-keát ôû Theâ-koâ -a; A-bi-eâ-xe ôû A-na-toát;

29

Si-beâ-cai ôû Hu-sa; Y-lai ôû A-hoâ -a;

30

Ma-ha-rai ôû Neâ-toâ-pha; Heâ-leát, con trai cuûa Ba -a-na ôû Neâ-toâ-pha;

31

Y-tai, con trai Ri-bai ôû Ghi-beâ -a, thaønh cuûa con caùi Beân-gia-min; Beâ-na-gia ôû Phi-ra-thoân;

32

Hu-rai ôû Na-ha-leâ-Ga-aùch; A-bi-eân ôû A-ra-ba;

33

Aùch-ma-veát ôû Ba-hu-rim; EÂ-li-aùc-ba ôû Sa-anh-boân;

34

Beâ-neâ-ha-sem ôû Ghi-xoân; Gioâ-na-than, con trai Sa-gheâ ôû Ha-ra;

35

A-hi-giam, con trai Sa-ca ôû Ha-ra; EÂ-li-pha, con trai U-rô;

36

Heâ-phe ôû Meâ-keâ-ra; A-hi-gia ôû Pha-loân;

37

Heát-roâ ôû Caït-meân; Na -a-rai, con trai E-bai;

38

Gioâ-eân em cuûa Na-than,; Mi-beâ-ha, con trai cuûa Ha-gô-ri; Xeâ-leùc laø ngöôøi Am-moân;

39

Na-ha-rai ôû Beâ-eâ-roát, laø keû vaùc binh khí cuûa Gioâ-aùp, con trai cuûa Xeâ-ru-gia;

40

Y-ra ôû Gieâ-the; Ga-reùp cuõng ôû Gieâ-the;

41

U-ri ngöôøi Heâ-tít; Xa-baùt, con trai Aïc-lai;

42

A-ñi-na, con trai cuûa Si-xa, ngöôøi Ru-beân, laøm tröôûng doøng Ru-beân, vaø coù ba möôi binh chieán ôû vôùi ngöôøi;

43

Ha-nan, con trai cuûa Ma -a-ca; Gioâ-sa-phaùt ôû Meâ-then;

44

U-xia ôû Aùch-ta-roát; Sa-ma vaø Gieâ-hi-eân, con trai cuûa Hoâ-tam ôû A-roâ -e;

45

Gieâ-ñi -a-eân, con trai cuûa Sim-ri; Gioâ-ha, anh em ngöôøi daân Thi-sít;

46

EÂ-li-en ôû Ma-ha-vim; Gieâ-ri-bai vaø Gioâ-sa-via, con trai cuûa Eân-na-am; Gít-ma laø ngöôøi Moâ-aùp;

47

EÂ-li-eân, OÂ-beát, vaø Gia -a-si-eân, laø ngöôøi Meát-soâ-ba.

1 Chronicles 12


1 Chronicles Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 11

1 Chronicles

Return to Index

Chapter 12

1

Trong khi Ña-vít traùnh khoûi maët Sau-lô, con trai cuûa Kích, thì coù maáy ngöôøi maïnh daïn ñeán cuøng ngöôøi, taïi Xieác-laïc giuùp ñôõ ngöôøi trong côn giaëc.

2

Chuùng ñeàu coù taøi giöông cung, gioûi duøng daây gioùng lieäng ñaù, caàm cung baén teân, hoaëc baèng tay höõu hay laø baèng tay taû; caû ñeàu thuoäc veà doøng Sau-lô, veà chi phaùi Beân-gia-min. Naày laø teân hoï:

3

A-hi-eâ-xe laøm ñaàu, vaø Gioâ-aùch, con trai cuûa Seâ-ma ôû Ghi-beâ -a, Gieâ-xi-eân vaø Pheâ-leát, con trai cuûa Aùch-ma-veát; Beâ-ca-ra, Gieâ-hu ôû A-na-toát;

4

Gít-mai-gia ôû Ga-ba-oân, laø keû maïnh daïn trong ba möôi ngöôøi kia, vaø laøm ñaàu hoï; laïi coù Gieâ-reâ-mi; Gia-ha-xi-eân; Gioâ-ha-nan; Gioâ-xa-baùt ôû Gheâ-ñeâ-ra;

5

EÂ-lu-xai; Gieâ-ri-moát; Beâ -a-lia; Seâ-ma-ri -a; Seâ-pha-ti -a ôû Ha-roáp;

6

Eân-ca-na, Di-si-gia, A-xa-reân, Gioâ-eâ-xe, vaø Gia-soâ-beâ-am, ngöôøi Coâ-reâ;

7

Gioâ-eâ-la vaø Xeâ-ba-ñia, con trai cuûa Gieâ-roâ-ham ôû Gheâ-ñoâ.

8

Trong chi phaùi Gaùt, coù nhöõng ngöôøi tôùi cuøng Ña-vít taïi nôi ñoàn trong ñoàng vaéng, voán laø keû maïnh meõ, coù taøi chieán traän, caàm khieân, caàm giaùo, dieän maïo nhö sö töû, lanh leï nhö hoaøng döông treân nuùi.

9

EÂ-xe laøm ñaàu; OÂ-ba-ñia thöù nhì, EÂ-li-aùp thöù baûy,

10

Mích-ma-nan thöù tö, Gieâ-reâ-mi thöù naêm,

11

Aït-tai thöù saùu, EÂ-li-eân thöù baûy,

12

Gioâ-ha-nan thöù taùm, Eân-xa-baùt thöù chín,

13

Gieâ-reâ-mi thöù möôøi, Maùc-ba-nai thöù möôøi moät,

14

chuùng ñeàu laø con chaùu cuûa Gaùt, vaø laøm quan cai cô binh; keû nhoû cai moät traêm ngöôøi, keû lôùn cai moät ngaøn ngöôøi.

15

Aáy laø nhöõng keû ñi qua soâng Gioâ-ñanh trong thaùng gieâng, luùc nöôùc ngaäp hai beân bôø, ñuoåi caùc daân söï ôû taïi truõng hoaëc veà phía ñoâng hay veà phía taây.

16

Laïi coù ngöôøi thuoäc veà Beân-gia-min vaø Giu-ña cuõng ñi tôùi cuøng Ña-vít trong ñoàn ngöôøi.

17

Ña-vít ra ñoùn röôùc chuùng, maø noùi raèng: Neáu caùc ngöôi ñeán cuøng ta caùch hoøa bình ñeå huøa giuùp ta, thì loøng ta seõ hieäp cuøng caùc ngöôi; ví baèng caùc ngöôi thaàm möu löøa ta cho keû thuø nghòch, nguyeän Ñöùc Chuùa Trôøi cuûa toå phuï ta xem xeùt vaø ñoaùn phaït; vì tay ta khoâng coù phaïm ñieàu loãi naøo.

18

Khi aáy coù A-ma-sai laøm ñaàu trong ba möôi ngöôøi aáy, ñöôïc Thaùnh Linh caûm ñoäng, maø noùi raèng: Hôõi Ña-vít, chuùng toâi ñeàu veà oâng! Hôõi con trai Y-sai, chuùng toâi binh vò oâng! Nguyeän oâng ñöôïc bình yeân, bình yeân; nguyeän keû giuùp ñôõ oâng cuõng ñöôïc bình yeân; bôûi vì Ñöùc Chuùa Trôøi oâng phoø trôï oâng! Ña-vít beøn nhaän tieáp caùc ngöôi aáy, ñaët laøm töôùng.

19

Cuõng coù maáy ngöôøi thuoäc veà Meâ-na-se ñeán theo Ña-vít khi ngöôøi cuøng quaân Phi-li-tin ñi giao chieán cuøng Sau-lô; song hoï chaúng giuùp ñôõ quaân Phi-li-tin, vì caùc quan tröôûng Phi-li-tin baøn luaän nhau raèng: Sôï e noù trôû veà cuøng Sau-lô, chuû noù, laøm nguy cho ñaàu chuùng ta chaêng.

20

Khi ngöôøi trôû veà Xieác-laïc, coù maáy ngöôøi bôûi Meâ-na-se ñeán theo ngöôøi, laø Aùt-na, Gioâ-xa-baùt, EÂ-li-hu, vaø Xi-leâ-thai, ñeàu laøm quan-cai ngaøn quaân trong chi phaùi Meâ-na-se.

21

Nhöõng keû naày phuï giuùp Ña-vít ñoái ñòch vôùi quaân giaëc cöôùp, bôûi vì chuùng ñeàu laø ngöôøi maïnh daïn, vaø laøm quan töôùng ñoäi binh.

22

Haèng ngaøy coù ngöôøi ñeán cuøng Ña-vít ñaëng giuùp ñôõ ngöôøi, cho ñeán khi thaønh ñoäi quaân lôùn, nhö ñoäi quaân cuûa Ñöùc Chuùa Trôøi.

23

Ñaây laø soá caùc quaân lính ñeán cuøng Ña-vít taïi Heáp-roân, ñaëng laøm cho nöôùc Sau-lô thuoäc veà ngöôøi, theo nhö lôøi cuûa Ñöùc Gieâ-hoâ-va.

24

Trong con chaùu Giu-ña coù saùu ngaøn taùm traêm ngöôøi ñeàu caàm khieân, caàm giaùo, saém söûa tranh chieán.

25

Bôûi con chaùu Si-meâ-oân, coù baûy ngaøn moät traêm ngöôøi maïnh daïn ñeàu ra traän ñöôïc.

26

Bôûi con chaùu Leâ-vi, coù boán ngaøn saùu traêm.

27

Gieâ-hoâ-gia-ña cai quaûn nhaø A-roân, vaø vôùi ngöôøi coù ba ngaøn baûy traêm ngöôøi.

28

Laïi coù Xa-ñoác, laø keû trai treû maïnh daïn, vaø vôùi ngöôøi coù hai möôi hai tröôûng cuûa nhaø cha ngöôøi.

29

Veà con chaùu Beân-gia-min, anh em cuûa Sau-lô, ñöôïc ba ngaøn ngöôøi; vì ñeán baáy giôø, phaàn lôùn hôn chuùng noù coøn ñöông theo nhaø Sau-lô.

30

Veà con chaùu Eùp-ra-im, coù ñöôïc hai vaïn taùm traêm ngöôøi, ñeàu laø ngöôøi maïnh daïn, coù danh tieáng trong nhaø cha mình.

31

Veà nöûa chi phaùi Meâ-na-se, coù moät vaïn taùm ngaøn ngöôøi, ai naáy ñeàu keå töøng teân, ñeán ñaëng laäp Ña-vít laøm vua.

32

Veà con chaùu Y-sa-ca, coù nhöõng keû hieåu bieát thì giôø, vaø vieäc daân Y-sô-ra-eân neân laøm; chuùng noù hai traêm tröôûng toäc; coøn nhöõng ngöôøi anh em chuùng cuõng vaâng lònh chuùng baøn.

33

Veà Sa-bu-loân, coù naêm vaïn ngöôøi hay baøy traän, caàm caùc thöù binh khí döï bò ñaëng giao chieán, haøng nguõ chænh teà, coù moät loøng moät daï.

34

Veà Neùp-ta-li, coù moät ngaøn quan cai, vôùi ba vaïn baûy ngaøn ngöôøi caàm khieân caàm giaùo theo mình.

35

Veà Ñan, coù hai vaïn taùm ngaøn sau traêm ngöôøi coù taøi daøn traän.

36

Veà A-se, coù boán vaïn ngöôøi hay keùo ra chinh chieán, vaø coù taøi daøn traän.

37

Coøn veà Ru-beân, Gaùt, vaø veà nöûa chi phaùi Meâ-na-se ôû beân kia soâng Gioâ-ñanh, coù möôøi hai vaïn ngöôøi caàm caùc thöù binh khí saün ra traän.

38

Nhöõng ngöôøi naày laø lính chieán coù taøi baøy traän, ñeàu laáy loøng thaønh maø keùo ñeán Heáp-roân ñaëng laäp Ña-vít laøm vua treân caû Y-sô-ra-eân; coøn nhöõng ngöôøi khaùc trong Y-sô-ra-eân cuõng ñeàu moät loøng moät daï muoán toân Ña-vít laøm vua.

39

Chuùng ôû laïi vôùi vua Ña-vít ba ngaøy vaø aên uoáng; vì anh em cuûa chuùng ñaõ saém saün cho.

40

Coøn nhöõng ngöôøi ôû mieàn laân caän hôn cho ñeán ñaát Y-sa-ca, Sa-bu-loân, vaø Neùp-ta-li ñeàu ñem chôû baèng löûa, laïc ñaø, con la, vaø con boø, naøo baùnh mì, boät mieán, traùi vaû, nho khoâ, röôïu, daàu, cuøng daãn boø vaø chieân ñeán raát nhieàu, bôûi vì coù söï vui veû nôi Y-sô-ra-eân.

1 Chronicles 13


1 Chronicles Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 12

1 Chronicles

Return to Index

Chapter 13

1

Ña-vít hoäi nghò vôùi quan töôùng ngaøn quaân, quan töôùng traêm quaân, cuøng caùc quan tröôûng cuûa daân.

2

Ña-vít noùi vôùi caû hoäi chuùng Y-sô-ra-eân raèng: Neáu caùc ngöôi laáy ñeàu naày laøm toát laønh, vaø neáu söï naày do nôi Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta maø ñeán, thì ta haõy sai ngöôøi ñi khaép moïi nôi, ñeán cuøng anh em chuùng ta coøn laïi ôû khaép xöù Y-sô-ra-eân, vaø ñeán cuøng nhöõng thaày teá leã vaø ngöôøi Leâ-vi ôû trong caùc thaønh ñòa haït chuùng, ñeå nhoùm chuùng laïi cuøng ta;

3

roài chuùng ta phaûi thænh hoøm cuûa Ñöùc Chuùa Trôøi veà cuøng chuùng ta; vì trong ñôøi Sau-lô, chuùng ta khoâng coù ñeán tröôùc hoøm giao öôùc maø caàu vaán Ñöùc Chuùa Trôøi.

4

Caû hoäi chuùng ñeàu noùi raèng neân laøm nhö vaäy; vì caû daân söï laáy lôøi aáy laøm toát laønh.

5

Ña-vít beøn nhoùm caû Y-sô-ra-eân, töø Si-ho, khe EÂ-díp-toâ, cho ñeán nôi naøo Ha-maùt, ñeå röôùc hoøm cuûa Ñöùc Chuùa Trôøi töø Ki-ri-aùt-Gieâ -a-rim veà.

6

Ña-vít vaø caû Y-sô-ra-eân ñoàng ñi leân Ba -a-la, taïi Ki-ri-aùt-Gieâ -a-rim, thuoäc veà Giu-ña, ñaëng röôùc hoøm cuûa Ñöùc Chuùa Trôøi leân, töùc laø Ñöùc Gieâ-hoâ-va ngöï giöõa Cheâ-ru-bin, laø nôi caàu khaån danh cuûa Ngaøi.

7

Chuùng röôùc hoøm giao öôùc cuûa Ñöùc Chuùa Trôøi töø nhaø A-bi-na-ñaùp, ñeå leân treân moät caùi coä môùi; coøn U-xa vaø A-hi-oâ thì daét coä.

8

Ña-vít vaø caû Y-sô-ra-eân ñeàu heát söùc vui chôi tröôùc maët Ñöùc Chuùa Trôøi, xöôùng ca, duøng ñôøn caàm, ñôøn saét, troáng nhoû, chaäp choûa, vaø keøn maø vui möøng.

9

Khi chuùng ñeán saân ñaïp luùa cuûa Ki-ñoân, U-xa beøn giô tay ra naém laáy hoøm, bôûi vì boø trôït böôùc.

10

côn thònh noä cuûa Ñöùc Gieâ-hoâ-va noåi leân cuøng U-xa, vaø Ngaøi ñaùnh ngöôøi, bôûi vì ngöôøi coù giô tay ra treân hoøm; ngöôøi beøn cheát taïi ñoù tröôùc maët Ñöùc Chuùa Trôøi.

11

Ña-vít chaúng vöøa yù, vì Ñöùc Gieâ-hoâ-va ñaõ haønh haï U-xa; ngöôøi goïi nôi aáy laø Beâ-reát -U-xa, haõy coøn goïi vaäy cho ñeán ngaøy nay.

12

Trong ngaøy aáy, Ña-vít laáy laøm sôï haõi Ñöùc Chuùa Trôøi, maø noùi raèng: Ta röôùc hoøm cuûa Ñöùc Chuùa Trôøi vaøo nhaø ta sao ñöôïc?

13

Vaäy, Ña-vít khoâng thænh hoøm veà nhaø mình taïi trong thaønh Ña-vít, nhöng bôûi ñem ñeå vaøo nhaø OÂ-beát-EÂ-ñoâm, laø ngöôøi Gaùt.

14

Hoøm cuûa Ñöùc Chuùa Trôøi ôû ba thaùng trong nhaø OÂ-beát-EÂ-ñoâm; Ñöùc Gieâ-hoâ-va ban phöôùc cho nhaø OÂ-beát-EÂ-ñoâm vaø moïi vaät thuoäc veà ngöôøi.

1 Chronicles 14


1 Chronicles Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 13

1 Chronicles

Return to Index

Chapter 14

1

Hi-ram, vua Ty-rô, sai söù giaû ñeán Ña-vít, cuøng gôûi goã baù höông, thôï hoà, thôï moäc, ñaëng caát cho ngöôøi moät caùi cung.

2

Ña-vít nhìn bieát raèng Ñöùc Gieâ-hoâ-va ñaõ vöõng laäp mình laøm vua treân Y-sô-ra-eân; vì côù daân Y-sô-ra-eân cuûa Ngaøi, nöôùc ngöôøi ñöôïc höng vöôïng theâm.

3

Taïi Gieâ-ru-sa-lem, Ña-vít laïi coøn laáy vôï khaùc, vaø sanh nhöõng con trai con gaùi.

4

Naày laø teân caùc con caùi ngöôøi sanh taïi Gieâ-ru-sa-lem: Sa-mua, Soâ-haùp, Na-than, Sa-loâ-moân,

5

Gi-ba, EÂ-li-sua, Eân-beâ-leát,

6

Noâ-ga, Neâ-pheát, Gia-phia,

7

EÂ-li-sa-ma, Beâ-eân-gia-ña, vaø EÂ-li-pheâ-leát.

8

Khi daân Phi-li-tin hay raèng Ña-vít ñaõ ñöôïc xöùc daàu laøm vua treân caû Y-sô-ra-eân, thì heát thaûy ngöôøi Phi-li-tin ñeàu ñi leân ñaëng tìm ngöôøi; Ña-vít hay ñeàu ñoù, beøn ñi ra ñoùn chuùng noù.

9

Vaû daân Phi-li-tin ñaõ loaùn ñeán, traøn ra trong truõng Reâ-pha-im.

10

Ña-vít caàu vaán Ñöùc Chuùa Trôøi raèng: Toâi phaûi ñi leân ñaùnh daân Phi-li-tin chaêng? Chuùa seõ phoù chuùng noù vaøo tay toâi chaêng? Ñöùc Gieâ-hoâ-va ñaùp lôøi cuøng ngöôøi raèng: Haõy ñi leân, ta seõ phoù chuùng noù vaøo tay ngöôi.

11

Ngaøi Phi-li-tin keùo leân Ba-anh-Pheâ-raùt-sim, roài taïi ñoù Ña-vít ñaùnh chuùng noù; ñoaïn, Ña-vít noùi raèng: Ñöùc Chuùa Trôøi coù duøng tay ta ñaõ ñaùnh phaù côn thònh noä ta, nhö nöôùc phaù vôõ vaäy; bôûi côù aáy ngöôøi ta goïi choã ñoù laø Ba-anh-Pheâ-raùt-sim.

12

Ngöôøi Phi-li-tin boû caùc thaàn töôïng mình taïi ñoù; Ña-vít truyeàn thieâu noù trong löûa.

13

Ngöôøi Phi-li-tin laïi buûa khaép trong truõng.

14

Ña-vít caàu vaán Ñöùc Chuùa Trôøi nöõa; Ñöùc Chuùa Trôøi ñaùp vôùi ngöôøi raèng: Ngöôi chôù ñi leân theo chuùng noù; haõy ñi voøng chuùng noù, roài ñeán haõm ñaùnh chuùng noù taïi nôi ñoái ngang caây daâu.

15

Vöøa khi ngöôi nghe tieáng böôùc ñi treân ngoïn caây daâu, baáy giôø ngöôi seõ keùo ra traän; vì Ñöùc Chuùa Trôøi ra tröôùc ngöôi ñaëng haõm ñaùnh ñaïo quaân Phi-li-tin.

16

Ña-vít laøm y nhö lôøi Ñöùc Chuùa Trôøi ñaõ phaùn daën; hoï ñaùnh ñuoåi ñaïo quaân Phi-li-tin töø Ga-ba-oân cho ñeán Gheâ-xe.

17

Danh cuûa Ña-vít ñoàn ra trong khaép caùc nöôùc; Ñöùc Gieâ-hoâ-va khieán cho caùc daân toäc ñeàu kính sôï Ña-vít.

1 Chronicles 15


1 Chronicles Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 14

1 Chronicles

Return to Index

Chapter 15

1

Ña-vít caát cho mình nhöõng cung ñieän taïi thaønh Ña-vít, vaø saém söûa moät nôi cho hoøm cuûa Ñöùc Chuùa Trôøi, cuøng döïng nhaø traïi cho hoøm aáy.

2

Khi aáy Ña-vít beøn noùi raèng: Ngoaïi tröø ngöôøi Leâ-vi, chaúng ai xöùng ñaùng khieâng hoøm cuûa Ñöùc Chuùa Trôøi, vaø haàu vieäc Ngaøi luoân luoân.

3

Ña-vít beøn nhoùm caû Y-sô-ra-eân taïi Gieâ-ru-sa-lem, ñaëng thænh hoøm cuûa Ñöùc Chuùa Trôøi veà nôi ngöôøi ñaõ saém söûa cho hoøm.

4

Ña-vít cuõng hoäi laïi caùc con chaùu A-roân vaø ngöôøi Leâ-vi:

5

veà doøng Keâ-haùt coù U-ri-eân, laø tröôûng toäc, cuøng caùc anh em ngöôøi, ñöôïc hai traêm hai möôi ngöôøi;

6

veà doøng Meâ-ra-ri coù A-sa-gia, laø tröôûng toäc, cuøng caùc anh em ngöôøi, ñöôïc hai traêm hai möôi ngöôøi;

7

veà doøng Gheït-soân coù Gioâ-eân, laø tröôûng toäc, cuøng caùc anh em ngöôøi, ñöôïc moät traêm ba möôi ngöôøi;

8

veà doøng EÂ-li-sa-phan coù Seâ-ma-gia, laø tröôûng toäc, cuøng caùc anh em ngöôøi, ñöôïc hai traêm ngöôøi;

9

veà doøng Heáp-roân coù EÂ-li-eân, laø tröôûng toäc, cuøng caùc anh em ngöôøi, ñöôïc taùm möôi ngöôøi;

10

veà doøng U-xi-eân coù A-mi-na-ñaùp, laø tröôûng toäc, cuøng caùc anh em ngöôøi, ñöôïc moät traêm möôøi hai ngöôøi.

11

Ña-vít goïi thaày teá leã Xa-ñoác, A-bia-tha, vaø nhöõng ngöôøi Leâ-vi, töùc U-ri-eân, A-sa-gia, Gioâ-eân, Seâ-ma-gia, EÂ-li-eân, vaø A-mi-na-ñaùp, maø baûo raèng:

12

Caùc ngöôi laø toäc tröôûng cuûa chi phaùi Leâ-vi; vaäy, haõy cuøng anh em caùc ngöôi doïn mình cho thaùnh saïch, roài khieâng hoøm cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân ñeán nôi maø ta ñaõ saém saün cho hoøm.

13

Vì taïi laàn tröôùc caùc ngöôi khoâng theo leä ñaõ ñònh maø caàu vaán Ñöùc Gieâ-hoâ-va; neân Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta ñaõ haønh haï chuùng ta.

14

Vaäy, nhöõng thaày teá leã vaø ngöôøi Leâ-vi doïn mình cho thaùnh saïch ñaëng thænh hoøm cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân.

15

Caùc con chaùu Leâ-vi duøng ñoøn khieâng hoøm cuûa Ñöùc Chuùa Trôøi treân vai mình, y nhö Moâi-se ñaõ daïy baûo tuøy lôøi cuûa Ñöùc Gieâ-hoâ-va.

16

Ña-vít truyeàn cho caùc tröôûng toäc ngöôøi Leâ-vi; haõy caét trong anh em hoï nhöõng ngöôøi haùt xöôùng, caàm caùc thöù nhaïc khí, oáng quyeån, ñôøn caàm, chaäp choûa ñeå caát tieáng vui möøng vang reàn leân.

17

Ngöôøi Leâ-vi beøn caét Heâ-man, con trai cuûa Gioâ-eân, vaø A-saùp, con trai cuûa Beâ-reâ-kia thuoäc trong doøng hoï ngöôøi; laïi veà doøng Meâ-ra-ri, laø anh em hoï, thì ñaët EÂ-than, con trai cuûa Cu-sa-gia;

18

chung vôùi caùc ngöôi aáy laïi laäp nhöõng anh em doøng thöù, laø Xa-cha-ri, Beân, Gia-xi-eân, Seâ-mi-ra-moát, Gieâ-hi-eân, U-ni, EÂ-li-aùp, Beâ-na-gia, Ma -a-xeâ-gia, OÂ-beát-EÂ-ñoâm, vaø Gieâ -i-eân, laø ngöôøi giöõ cöûa.

19

Nhöõng ngöôøi haùt xöôùng, laø Heâ-man, A-saùp, vaø EÂ-than, duøng nhöõng chaäp choûa ñoàng, ñaëng vang daày leân;

20

Xa-cha-ri, A-xi-eân, Seâ-mi-ra-moát, Gieâ-hi-eân, U-ni, EÂ-li-aùp, Ma -a-xeâ-gia, vaø Beâ-na-gia, duøng oáng quyeån thoåi theo ñieäu A-la-moát;

21

Coøn Ma-ti-thia, EÂ-li-pheâ-leâ, Mích-neâ-gia, OÂ-beát-OÂ-ñoâm, Gieâ -i-eân, vaø A-xa-xia, ñeàu duøng ñôøn caàm ñaùnh theo gioïng Seâ-mi-nít, ñaëng daãn tieáng haùt.

22

Keâ-na-nia, tröôûng toäc ngöôøi Leâ-vi, cai vieäc ca xöôùng, vaø daïy haùt, vì ngöôøi gioûi veà ngheà aáy.

23

coøn Beâ-reâ-kia vaø Eân-ca-na giöõ cöûa tröôùc hoøm giao öôùc.

24

Seâ-ba-nia, Gioâ-sa-phaùt, Neâ-tha-neâ-eân, A-ma-xai, Xa-cha-ri, Beâ-na-gia, vaø EÂ-li-eâ-se, töùc laø nhöõng thaày teá leã, ñeàu thoåi keøn tröôùc hoøm cuûa Ñöùc Chuùa Trôøi; OÂ-beát-EÂ-ñoâm vaø Gieâ-hi-gia giöõ cöûa tröôùc hoøm giao öôùc.

25

Vaäy, Ña-vít, caùc tröôûng laõo cuûa Y-sô-ra-eân, vaø caùc quan töôùng ngaøn quaân, ñeàu ñi thænh hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va leân töø nhaø cuûa OÂ-beát-EÂ-ñoâm caùch vui möøng.

26

Khi Ñöùc Chuùa Trôøi phuø trôï ngöôøi Leâ-vi khieâng hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va, thì ngöôøi ta teá leã baûy con boø ñöïc vaø baûy con chieân ñöïc.

27

Ña-vít vaø caùc ngöôøi Leâ-vi khieâng hoøm, keû ca haùt, vaø Keâ-na-nia, laøm ñaàu nhöõng keû haùt, ñeàu maëc aùo vaûi gai mòn; Ña-vít cuõng maëc treân mình moät caùi eâ-phoùt baèng vaûi gai.

28

Nhö vaäy caû Y-sô-ra-eân ñeàu thænh hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va leân, coù tieáng vui möøng, tieáng coøi, tieáng keøn, chaäp choûa, vaø vang daày gioïng ñôøn caàm ñôøn saét.

29

Khi hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va ñeán thaønh Ña-vít, thì Mi-canh, con gaùi cuûa Sau-lô, ngoù ngang qua cöûa soå, thaáy vua Ña-vít nhaûy nhoùt vui chôi, thì trong loøng khinh bæ ngöôøi.

1 Chronicles 16


1 Chronicles Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 15

1 Chronicles

Return to Index

Chapter 16

1

Chuùng thænh hoøm cuûa Ñöùc Chuùa Trôøi veà, ñeå trong traïi cuûa Ña-vít ñaõ döïng leân cho noù; ñoaïn daâng nhöõng cuûa leã thieâu vaø cuûa leã bình an taïi tröôùc maët Ñöùc Chuùa Trôøi.

2

Khi Ña-vít ñaõ daâng cuûa leã thieâu vaø cuûa leã bình an xong, beøn nhôn danh Ñöùc Gieâ-hoâ-va chuùc phöôùc cho daân söï;

3

ñoaïn phaân phaùt cho heát thaûy ngöôøi Y-sô-ra-eân, caû nam vaø nöõ, moãi ngöôøi moät oå baùnh, moät mieáng thòt, vaø moät caùi baùnh nho khoâ.

4

Ngöôi laäp maáy ngöôøi Leâ-vi haàu vieäc tröôùc hoøm cuûa Ñöùc Gieâ-hoâ-va, ngôïi khen, caûm taï, vaø ca tuïng Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân:

5

A-saùp laøm chaùnh, Xa-cha-ri laøm phoù, roài thì Gieâ -i-eân, Seâ-mi-ra-moát, Gieâ-hi-eân, Ma-ti-thia, EÂ-li-aùp, Beâ-na-gia, OÂ-beát-EÂ-ñoâm, vaø Gieâ -i-eân, ñeàu caàm nhaïc khí, ñôøn caàm vaø ñôøn saét; coøn A-saùp noåi chaäp choûa vang leân.

6

Beâ-na-gia vaø thaày teá leã Gia-ha-xi-eân ñeàu haèng thoåi keøn ôû tröôùc hoøm giao öôùc cuûa Ñöùc Chuùa Trôøi.

7

Trong ngaøy ñoù, Ña-vít trao nôi tay A-saùp vaø anh em ngöôøi baøi haùt naày, ñaëng ngôïi khen Ñöùc Gieâ-hoâ-va:

8

Ñaùng ngôïi khen Ñöùc Gieâ-hoâ-va caàu khaån danh Ngaøi, Vaø ñoàn coâng vieäc Ngaøi ra giöõa caùc daân toäc!

9

Haõy ca haùt cho Ngaøi, haõy ngôïi khen Ngaøi! Suy gaãm veà caùc coâng vieäc maàu cuûa Ngaøi.

10

Haõy laáy danh thaùnh Ngaøi laøm vinh; Phaøm ai tìm caàu Ñöùc Gieâ-hoâ-va, khaù vui loøng!

11

Phaûi tìm caàu Ñöùc Gieâ-hoâ-va vaø söùc maïnh Ngaøi, Phaûi tìm maët Ngaøi luoân luoân.

12

Hôõi doøng doõi cuûa Y-sô-ra-eân, laø ñaày tôù Ngaøi, Hôõi con chaùu cuûa Gia-coáp, laø keû Ngaøi choïn,

13

Haõy nhôù laïi coâng vieäc maàu cuûa Ngaøi ñaõ laøm, Nhöõng pheùp laï Ngaøi, vaø lôøi xeùt ñoaùn cuûa mieäng Ngaøi.

14

Ngaøi voán laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa chuùng ta; Söï xeùt ñoaùn Ngaøi laøm ra khaép theá gian.

15

Khaù nhôù ñôøi ñôøi söï giao öôùc Ngaøi, Vaø maïng lònh Ngaøi ñaõ ñònh cho ngaøn ñôøi,

16

Töùc giao öôùc, Ngaøi ñaõ laäp cuøng Aùp-ra-ham, Vaø lôøi theà Ngaøi ñaõ theà cuøng Y-saùc;

17

Laïi quyeát ñònh cho Gia-coáp laøm ñieàu leä, Cho Y-sô-ra-eân laøm giao öôùc ñôøi ñôøi,

18

Raèng: Ta seõ ban cho ngöôi xöù Ca-na-an, Laø phaàn cô nghieäp ngöôi.

19

Khi aáy caùc ngöôi chæ moät soá ít ngöôøi, Heøn moïn, vaø laøm khaùch trong xöù;

20

Traûy töø daân naày qua daân kia, Töø nöôùc naày ñeán nöôùc khaùc.

21

Ngaøi khoâng cho ai haø hieáp chuùng, Ngaøi traùch phaït caùc vua vì côù hoï,

22

Maø raèng: Chôù ñuïng ñeán nhöõng keû chòu xöùc daàu ta, Ñöøng laøm haïi cho caùc tieân tri ta.

23

Hôõi ngöôøi khaép theá gian, khaù haùt ngôïi khen Ñöùc Gieâ-hoâ-va; Ngaøy ngaøy haõy toû ra söï chöûng cöùu cuûa Ngaøi!

24

Trong caùc nöôùc haõy thuaät söï vinh hieån cuûa Ngaøi; Taïi muoân daân khaù keå nhöõng coâng vieäc maàu cuûa Ngaøi.

25

Vì Ñöùc Gieâ-hoâ-va laø lôùn, raát ñaùng ngôïi khen, Ñaùng kính sôï hôn caùc thaàn.

26

Vì caùc thaàn cuûa nhöõng daân toäc voán laø hình töôïng; Coøn Ñöùc Gieâ-hoâ-va döïng neân caùc töøng trôøi.

27

ÔÛ tröôùc maët Ngaøi coù söï vinh hieån, oai nghi; Taïi nôi Ngaøi ngöï coù quyeàn naêng vaø söï vui veû,

28

Hôõi caùc doøng cuûa muoân daân, Khaù toân Ñöùc Gieâ-hoâ-va vinh hieån vaø quyeàn naêng;

29

Khaù toân Ñöùc Gieâ-hoâ-va vinh hieån xeùt ñoaùn danh Ngaøi, Ñem leã vaät ñeán tröôùc maët Ngaøi; haõy maëc laáy trang söùc thaùnh khieát maø thôø laïy Ñöùc Gieâ-hoâ-va.

30

Hôõi khaép thieân haï, khaù run sôï tröôùc maët Ngaøi. Theá giôùi cuõng ñöôïc vöõng beàn, khoâng sao lay ñoäng.

31

Caùc töøng trôøi haõy vui möøng, traùi ñaát khaù hæ laïc; Coøn trong caùc nöôùc ngöôøi ta ñaùng noùi: Ñöùc Gieâ-hoâ-va quaûn trò!

32

Bieån vaø moïi vaät ôû trong phaûi doäi tieáng lôùn leân; Ñoàng noäi vaø vaïn vaät trong noù ñeàu khaù vui veû!

33

Baáy giôø caùc caây coái trong röøng seõ haùt möøng rôõ tröôùc maët Ñöùc Gieâ-hoâ-va; Vì Ngaøi ñeán ñaëng xeùt ñoaùn theá gian.

34

Haõy caûm taï Ñöùc Gieâ-hoâ-va, vì Ngaøi laø nhaân töø; Söï thöông xoùt Ngaøi coøn ñeán ñôøi ñôøi.

35

Haõy noùi: Hôõi Ñöùc Chuùa Trôøi, Ñaáng chöûng cöùu chuùng toâi! xin haõy cöùu roãi chuùng toâi, Hieäp chuùng toâi laïi, vaø giaûi thoaùt khoûi caùc nöôùc, Ñeå chuùng toâi caûm taï danh thaùnh Chuùa, Vaø nhôø söï ngôïi khen Chuùa maø laáy laøm ñöôïc vinh.

36

Ñaùng ngôïi khen Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân. Töø ñôøi ñôøi cho ñeán ñôøi ñôøi! Caû daân söï ñeàu ñaùp raèng: A-men! vaø ngôïi khen Ñöùc Gieâ-hoâ-va.

37

Vaäy, Ña-vít ñaët A-saùp vaø anh em ngöôøi taïi ñoù, tröôùc hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va, haàu cho moãi ngaøy phuïc söï luoân luoân ôû tröôùc hoøm, laøm vieäc ngaøy naøo theo ngaøy naáy.

38

Cuõng ñaët OÂ-beát-EÂ-ñoâm vaø anh em ngöôøi laøm keû giöõ cöûa, soá ñöôïc saùu möôi taùm ngöôøi, vaø OÂ-beát-EÂ-ñoâm, con trai cuûa Gieâ-ñu-thun, cuøng Hoâ-sa;

39

laïi ñaët thaày teá leã caû Xa-ñoác vaø anh em ngöôøi, laø nhöõng thaày teá leã ôû tröôùc ñeàn taïm cuûa Ñöùc Gieâ-hoâ-va, taïi nôi cao trong Ga-ba-oân,

40

ñaëng cuûa leã thieâu cho Ñöùc Gieâ-hoâ-va, taïi treân baøn thôø cuûa leã thieâu, tuøy theo caùc ñieàu cheùp trong luaät phaùp cuûa Ñöùc Gieâ-hoâ-va, maø Ngaøi ñaõ truyeàn daïy cho Y-sô-ra-eân;

41

vôùi chuùng coù ñaët Heâ-nam, Gieâ-ñu-thun, vaø nhöõng ngöôøi ñaõ ñöôïc choïn khaùc, goïi töøng danh, ñaëng ngôïi khen Ñöùc Gieâ-hoâ-va, vì söï thöông xoùt Ngaøi coøn ñeán ñôøi ñôøi;

42

coøn Heâ-man vaø Gieâ-ñu-thun caàm nhöõng keøn vaø chaäp choûa ñeå laøm noù vang daày leân, cuøng caùc nhaïc khí duøng veà baøi ca haùt cuûa Ñöùc Chuùa Trôøi; caùc con trai cuûa Gieâ-ñu-thun thì ñöùng taïi nôi cöûa.

43

Caû daân söï ñeàu ñi, moãi ngöôøi trôû veà nhaø mình; coøn Ña-vít trôû veà ñaëng chuùc phöôùc cho nhaø ngöôøi.

1 Chronicles 17


1 Chronicles Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 16

1 Chronicles

Return to Index

Chapter 17

1

Khi Ña-vít ôû trong nhaø mình, beøn noùi vôùi tieân tri Na-than raèng: Naày ta ôû trong nhaø baèng goã baù höông, coøn hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va ôû döôùi nhöõng böùc maøn.

2

Na-than taâu vôùi Ña-vít raèng: Haõy laøm theo ñieàu ôû trong loøng vua, vì Ñöùc Chuùa Trôøi ôû cuøng vua.

3

Xaûy trong ñeâm ñoù, coù lôøi cuûa Ñöùc Chuùa Trôøi phaùn cuøng Na-than raèng:

4

Haõy ñi noùi cuøng Ña-vít, toâi tôù ta raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ngöôi chôù caát ñeàn cho ta ôû;

5

vì töø khi ta daãn Y-sô-ra-eân leân khoûi EÂ-díp-toâ cho ñeán ngaøy nay, ta khoâng ôû trong ñeàn naøo heát; nhöng ta ôû töø traïi naày ñeán traïi kia, töø nhaø taïm naày ñeán nhaø taïm noï.

6

Phaøm nôi naøo ta ñoàng ñi veà caû Y-sô-ra-eân, ta haù coù phaùn baûo moät ngöôøi naøo trong caùc quan xeùt Y-sô-ra-eân, töùc ngöôøi maø ta truyeàn baûo chaên daân ta, maø raèng: Sao caùc ngöôi khoâng caát cho ta moät caùi ñeàn baèng goã baù höông?

7

Baây giôø, ngöôi haõy noùi cuøng Ña-vít toâi tôù ta nhö veà: Ñöùc Gieâ-hoâ-va cuûa vaïn quaân phaùn nhö vaày: Ta ñaõ laáy ngöôi töø chuoàng chieân, töø sau nhöõng con chieân, ñaëng laäp ngöôi laøm vua chuùa treân daân Y-sô-ra-eân ta;

8

phaøm nôi naøo ngöôi ñaõ ñi, ta vaãn ôû cuøng ngöôi, tröø dieät caùc thuø nghòch khoûi tröôùc maët ngöôi; ta seõ laøm cho ngöôi ñöôïc danh lôùn, nhö danh cuûa keû cao troïng ôû treân ñaát.

9

Ta seõ saém saün moät choán ôû cho daân Y-sô-ra-eân ta, vun troàng chuùng ñeå chuùng ôû nôi mình, seõ khoâng coøn bò khuaáy roái, con loaøi aùc seõ chaúng laøm baïi hoaïi chuùng nhö khi tröôùc nöõa,

10

nhö töø ngaøy ta ñaõ laäp quan xeùt treân daân Y-sô-ra-eân ta; ta seõ khieán caùc thuø nghòch ngöôi phuïc döôùi ngöôi. Laïi ta baùo cho ngöôi bieát raèng Ñöùc Gieâ-hoâ-va seõ caát cho ngöôi moät caùi nhaø.

11

Xaûy khi caùc ngaøy ngöôi ñaõ maõn vaø ngöôi phaûi veà cuøng toå phuï ngöôi, aét ta seõ laäp doøng doõi ngöôi leân laø con trai cuûa ngöôi, ñaëng keá vò ngöôi; ta seõ laøm cho nöôùc ngöôøi vöõng chaéc.

12

Ngöôøi aáy seõ caát cho ta moät caùi ñeàn, vaø ta seõ laøm cho ngoâi nöôùc ngöôøi vöõng beàn ñeán ñôøi ñôøi.

13

Ta seõ laøm cho ngöôøi, ngöôøi ñoù seõ laøm con ta; söï nhaân töø ta seõ chaúng caát khoûi ngöôøi ñaâu, nhö ta ñaõ caát khoûi keû ôû tröôùc ngöôi;

14

song ta seõ laäp ngöôøi ñôøi ñôøi taïi trong nhaø ta vaø taïi trong nöôùc ta; coøn ngoâi nöôùc ngöôøi seõ ñöôïc vöõng chaéc cho ñeán maõi maõi.

15

Na-than theo caùc lôøi naày vaø söï maëc thò naày maø taâu laïi vôùi Ña-vít.

16

Vua Ña-vít vaøo, ngoài tröôùc maët Ñöùc Gieâ-hoâ-va, maø thöa raèng: Gieâ-hoâ-va Ñöùc Chuùa Trôøi oâi! toâi laø ai vaø nhaø toâi laø gì, maø Chuùa ñem toâi ñeán ñaây?

17

Ñöùc Chuùa Trôøi oâi! ôn ñoù Chuùa laáy laøm nhoû moïn thay; nhöng Gieâ-hoâ-va Ñöùc Chuùa Trôøi oâi! Chuùa coù höùa ban ôn cho nhaø cuûa toâi tôù Chuùa trong buoåi töông lai ñeán laâu daøi, vaø coù ñoaùi xem toâi theo haøng ngöôøi cai trò!

18

Chuùa laøm cho ñaày tôù Ngaøi ñöôïc sang troïng nhö theá, thì Ña-vít coøn noùi gì ñöôïc nöõa? vì Chuùa bieát ñaày tôù Chuùa.

19

Ñöùc Gieâ-hoâ-va oâi! Ngaøi ñaõ theo yù loøng mình maø laøm caùc vieäc lôùn naày cho ñaày tôù cuûa Ngaøi, ñaëng baøy ra caùc söï caû theå naày.

20

Oâi Ñöùc Gieâ-hoâ-va, chaúng coù ai gioáng nhö Ngaøi, vaø cöù theo moïi ñieàu loã tai chuùng toâi ñaõ nghe, ngoaïi Ngaøi chaúng coù ai laø Ñöùc Chuùa Trôøi.

21

Chôù thì treân theá gian coù daân toäc naøo gioáng nhö daân Y-sô-ra-eân cuûa Chuùa, moät daân toäc maø Ñöùc Chuùa Trôøi ñi chuoäc laïi laøm daân rieâng cuûa Ngaøi, sao? Nhôø söï caû theå ñaùng kính ñaùng sôï, Chuùa ñöôïc danh raát lôùn, ñuoåi caùc daân toäc khoûi tröôùc maët daân cuûa Chuùa, laø daân Chuùa ñaõ chuoäc laïi khoûi xöù EÂ-díp-toâ.

22

Vì daân Y-sô-ra-eân, Chuùa ñaõ khieán thaønh daân rieâng cuûa Ngaøi ñeán ñôøi ñôøi; coøn Ñöùc Gieâ-hoâ-va oâi, Ngaøi trôû neân Ñöùc Chuùa Trôøi cuûa hoï.

23

Baây giôø, Ñöùc Gieâ-hoâ-va oâi! nguyeän lôøi Ngaøi ñaõ höùa veà toâi tôù Ngaøi vaø veà nhaø noù ñöôïc öùng nghieäm ñeán ñôøi ñôøi, caàu Chuùa laøm y nhö Ngaøi ñaõ phaùn.

24

Nguyeän ñieàu aáy ñöôïc toân vinh ñôøi ñôøi, ñeå ngöôøi ta noùi raèng: Ñöùc Gieâ-hoâ-va vaïn quaân, laø Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, töùc laø Ñöùc Chuùa Trôøi cho Y-sô-ra-eân; coøn nhaø Ña-vít, laø toâi tôù Chuùa, ñöôïc ñöùng vöõng tröôùc maët Chuùa!

25

Ñöùc Chuùa Trôøi toâi oâi! Chuùa coù baøy toû cho keû toâi tôù Chuùa bieát raèng Chuùa seõ laäp moät caùi nhaø cho ngöôøi; bôûi ñoù cho neân keû toâi tôù Chuùa daùm caàu nguyeän ôû tröôùc maët Chuùa.

26

Ñöùc Gieâ-hoâ-va oâi! Ngaøi laø Ñöùc Chuùa Trôøi, Ngaøi ñaõ höùa ñieàu laønh naày vôùi toâi tôù Chuùa;

27

theá thì, nay caàu xin Chuùa ban phöôùc nhaø keû toâi tôù Chuùa, haàu cho noù haèng coøn ôû tröôùc maët Chuùa; vì, Ñöùc Gieâ-hoâ-va oâi! heã Ngaøi ban phöôùc cho noù, thì noù seõ ñöôïc phöôùc ñeán ñôøi ñôøi.

1 Chronicles 18


1 Chronicles Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 17

1 Chronicles

Return to Index

Chapter 18

1

Sau vieäc aáy, Ña-vít ñaùnh daân Phi-li-tin, baét phuïc chuùng noù; vaø ñoaït laáy khoûi tay chuùng noù thaønh Gaùt vaø caùc höông thoân noù.

2

Ngöôøi cuõng ñaùnh Moâ-aùp; daân Moâ-aùp beøn phuïc dòch Ña-vít, vaø tieán coáng cho ngöôøi.

3

Ña-vít ñaùnh Ha-ña-reâ-xe, vua Xoâ-ba, taïi Ha-maùt, khi ngöôøi ñöông ñi laäp nöôùc mình treân soâng Ô-phô-raùt.

4

Ña-vít chieám laáy cuûa ngöôøi moät ngaøn coã xe, baûy ngaøn lính kî, vaø hai vaïn lính boä; Ña-vít caét nhöôïng cuûa caùc ngöïa keùo xe, duy chöøa laïi moät traêm con.

5

Daân Sy-ri ôû Ña-maùch ñeán cöùu giuùp Ha-ña-reâ-xe, vua Xoâ-ba, Ña-vít beøn gieát chuùng hai vaïn hai ngaøn ngöôøi.

6

Ña-vít laäp ñoàn trong Sy-ri cuûa Ña-maùch, daân Sy-ri phuïc dòch ngöôøi, vaø ñem noäp thueá cho ngöôøi. Ña-vít ñi ñeán ñaâu, thì Ñöùc Gieâ-hoâ-va cuõng khieán cho ngöôøi ñöôïc thaéng.

7

Ña-vít ñoaït nhöõng khieân vaøng cuûa caùc ñaày tôù Ha-ña-reâ-xe, roài ñem veà Gieâ-ru-sa-lem.

8

Töø Ti-baùt vaø Cun, hai thaønh cuûa Ha-ña-reâ-xe, Ña-vít laïi ñoaït laáy nhieàu ñoàng, maø Sa-loâ-moân duøng laøm caùi bieån ñoàng, caùc truï vaø chaäu baèng ñoàng.

9

Khi Toâ-hu, vua Ha-maùt, hay raèng Ña-vít ñaõ ñaùnh caû ñoäi binh cuûa Ha-ña-reâ-xe, vua Xoâ-ba,

10

thì sai Ha-ñoâ-ram, con trai ngöôøi, ñeán chaøo möøng vaø ngôïi khen Ña-vít, bôûi ngöôøi ñaõ chinh chieán vôùi Ha-ña-reâ-xe, vaø ñaõ ñaùnh ngöôøi; vì Ha-ña-reâ-xe vaø Toâ-hu thöôøng ñaùnh giaëc vôùi nhau luoân; Toâ-hu cuõng gôûi ñeán caùc thöù chaäu baèng vaøng, baïc, vaø ñoàng.

11

Caùc ñoà aáy Ña-vít cuõng bieät rieâng ra thaùnh cho Ñöùc Gieâ-hoâ-va, luoân vôùi baïc vaø vaøng maø ngöôøi ñaõ ñoaït laáy ñem veà töø caùc daân toäc, töùc töø EÂ-ñoâm, Moâ-aùp, daân Am-moân, daân Phi-li-tin, vaø daân A-ma-leùc.

12

Vaû laïi, A-bi-sai, con trai cuûa Xeâ-ru-gia, ñaùnh gieát taïi trong truõng Muoái, moät vaïn taùm ngaøn ngöôøi EÂ-ñoâm.

13

Ngöôøi ñaët ñoàn taïi EÂ-ñoâm, vaø caû daân EÂ-ñoâm ñeàu phaûi phuïc dòch Ña-vít. Ña-vít ñi ñeán ñaâu, thì Ñöùc Gieâ-hoâ-va cuõng khieán cho ngöôøi ñöôïc thaéng.

14

Ña-vít laøm vua treân caû Y-sô-ra-eân, laáy söï ngay thaúng vaø coâng bình maø xöû vôùi daân söï cuûa ngöôøi.

15

Gioâ-aùp, con trai cuûa Xeâ-ru-gia, thoáng laõnh ñoäi binh; Gioâ-sa-phaùt con trai cuûa A-hi-luùt, laøm quan thaùi söû;

16

Xa-ñoác, con trai cuûa A-hi-tuùp, vaø A-bi-meâ-leùc, con trai cuûa A-bia-tha, laøm thaày teá leã; Sa-veâ-sa laøm quan kyù luïc.

17

Beâ-na-gia, con trai cuûa Gieâ-hoâ-gia-ña, cai quaûn ngöôøi Keâ-reâ-thít vaø ngöôøi Pheâ-leâ-thít, coøn caùc con trai Ña-vít ñeàu laøm quan ñaïi thaàn gaàn beân vua.

1 Chronicles 19


1 Chronicles Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 18

1 Chronicles

Return to Index

Chapter 19

1

Sau caùc vieäc ñoù, Na-haùch, vua daân Am-moân, baêng haø, vaø con trai ngöôøi keá ngöôøi laøm vua.

2

Ña-vít noùi: Ta muoán laøm ôn cho Ha-nun con trai cuûa Na-haùch, vì cha ngöôøi ñaõ laøm ôn cho ta. Ña-vít beøn sai nhöõng söù giaû ñeán an uûi ngöôøi veà söï cha ngöôøi ñaõ baêng haø. Vaäy caùc ñaày tôù cuûa Ña-vít ñeán cuøng Ha-nun taïi trong xöù daân Am-moân, ñaëng an uûi ngöôøi.

3

Nhöng caùc quan tröôûng daân Am-moân taâu vôùi Ha-nun raèng: Vua haù coù töôûng raèng Ña-vít sai nhöõng keû an uûi ñeán cuøng vua, laø vì toân kính thaân-phuï vua sao? Caùc ñaày tôù haén ñeán cuøng vua haù chaúng phaûi ñeå tra xeùt vaø do thaùm xöù, haàu cho huûy phaù noù sao?

4

Ha-nun beøn baét caùc toâi tôù cuûa Ña-vít, baûo caïo raâu hoï ñi, caét aùo hoï töø chaëng phaân nöûa cho ñeán löng, roài ñuoåi veà.

5

Coù ngöôøi ñi thuaät cho Ña-vít hay vieäc caùc ngöôi naày; ngöôøi sai ñi ñoùn caùc ngöôi aáy, vì hoï xaáu hoå laém. Vua baûo raèng: Haõy ôû taïi Gieâ-ri-coâ cho ñeán khi raâu caùc ngöôi ñaõ moïc, baáy giôø seõ trôû veà.

6

Khi daân Am-moân thaáy Ña-vít laáy hoï laøm gôùm ghieác, thì Ha-nun vaø daân Am-moân beøn sai ngöôøi ñem moät ngaøn ta laâng baïc ñaëng ñi ñeán Meâ-soâ-boâ-ta-mi, A-ram-Ma -a-ca, vaø Xoâ-ba, maø möôùn cho mình nhöõng xe coä vaø quaân-kî.

7

Chuùng möôùn cho mình ba vaïn hai ngaøn coã xe, vua xöù Ma -a-ca vôùi daân ngöôøi; hoï keùo ñeán ñoùng taïi tröôùc Meâ-ñeâ-ba. Daân Am-moân töø caùc thaønh cuûa hoï nhoùm laïi ñaëng ra traän.

8

Ña-vít hay ñieàu ñoù, beøn sai Gioâ-aùp vaø caû ñaïo binh, ñeàu laø ngöôøi maïnh daïn.

9

Daân Am-moân keùo ra, daøn traän nôi cöûa thaønh; coøn caùc vua ñaõ ñeán phuø trôï, ñeàu ñoùng rieâng ra trong ñoàng baèng.

10

Khi Gioâ-aùp thaáy quaân thuø ñaõ baøy traän ñaèng tröôùc vaø ñaèng sau mình, beøn choïn nhöõng keû maïnh daïn trong ñoäi quaân Y-sô-ra-eân maø daøn traän ñoái cuøng quaân Sy-ri;

11

quaân lính coøn laïi, ngöôøi phuù cho A-bi-sai, laø em mình; chuùng baøy traän ñoái vôùi daân Am-moân.

12

Ngöôøi noùi: Neáu quaân Sy-ri maïnh hôn anh, em seõ giuùp ñôõ anh; coøn neáu quaân Am-moân maïnh hôn em, anh seõ giuùp ñôõ em.

13

Khaù vöõng loøng beàn chí; haõy vì daân ta vì caùc thaønh cuûa Ñöùc Chuùa Trôøi ta, maø laøm nhö caùch ñaïi tröôïng phu; nguyeän Ñöùc Gieâ-hoâ-va laøm theo yù Ngaøi laáy laøm toát.

14

Vaäy, Gioâ-aùp vaø quaân lính theo ngöôøi ñeàu ñeán gaàn ñoái cuøng quaân Sy-ri ñaëng giao chieán; quaân Sy-ri chaïy troán khoûi tröôùc maët ngöôøi.

15

Khi quaân Am-moân thaáy quaân Sy-ri ñaõ chaïy troán, thì cuõng chaïy troán khoûi tröôùc maët A-bi-sai, em Gioâ-aùp, maø trôû vaøo thaønh. Gioâ-aùp beøn trôû veà Gieâ-ru-sa-lem.

16

Khi quaân Sy-ri thaáy mình bò thua tröôùc maët Y-sô-ra-eân, beøn sai söù giaû ñeán bôûi daân Sy-ri ôû beân kia soâng ra, coù Soâ-phaùc, quan töôùng cuûa ñoäi binh Ha-ña-reâ-xe, quaûn laõnh chuùng noù.

17

Ña-vít hay ñieàu ñoù, lieàn nhoùm caû Y-sô-ra-eân, sang qua soâng Gioâ-ñanh, ñeán cuøng quaân Sy-ri vaø daøn traän nghòch cuøng chuùng noù. Vaäy, khi Ña-vít ñaõ baøy traän ñoái vôùi daân Sy-ri, thì chuùng noù ñaùnh laïi vôùi ngöôøi.

18

Quaân Sy-ri chaïy troán khoûi tröôùc maët Y-sô-ra-eân; Ña-vít gieát cuûa quaân Sy-ri baûy ngaøn lính caàm xe, boán vaïn lính boä, vaø cuõng gieát Soâ-phaùc, quan toång binh.

19

Khi caùc ñaày tôù cuûa Ha-ña-reâ-xe thaáy chuùng bò baïi tröôùc maët Y-sô-ra-eân, beøn laäp hoøa cuøng Ña-vít vaø phuïc dòch ngöôøi; veà sau daân Sy-ri chaúng coøn muoán tieáp cöùu daân Am-moân nöõa.

1 Chronicles 20


1 Chronicles Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 19

1 Chronicles

Return to Index

Chapter 20

1

Qua naêm môùi, luùc caùc vua thöôøng ra ñaùnh giaëc, Gioâ-aùp caàm ñoäi binh keùo ra phaù hoang xöù daân Am-moân; ngöôøi ñeán vaây thaønh Raùp-ba; coøn Ña-vít ôû taïi Gieâ-ru-sa-lem. Gioâ-aùp haõm ñaùnh Raùp-ba, vaø phaù huûy noù.

2

Ña-vít laáy maõo trieàu thieân cuûa vua daân Am-moân khoûi ñaàu ngöôøi, caân ñöôïc moät ta laâng vaøng, vaø ôû treân coù nhöõng ngoïc baùu; beøn laáy maõo trieàu thieân aáy ñoäi treân ñaàu Ña-vít; laïi töø trong thaønh ngöôøi laáy ra raát nhieàu cuûa cöôùp.

3

Coøn daân söï ôû trong thaønh, ngöôøi ñem ra maø caét xeû ra hoaëc baèng cöa, hoaëc baèng böøa saét, hay laø baèng rìu. Ña-vít laøm nhö vaäy cho caùc thaønh cuûa daân Am-moân. Ñoaïn, Ña-vít vaø caû quaân lính ñeàu trôû veà Gieâ-ru-sa-lem.

4

Sau vieäc ñoù, xaûy coù chinh chieán vôùi daân Phi-li-tin taïi Gheâ-xe. Khi aáy Si-beâ-cai, ngöôøi Hu-sa-tít, ñaùnh gieát Síp-bai, voán thuoäc trong doøng keû khoång loà; chuùng beøn bò suy phuïc.

5

Laïi coøn giaëc giaõ vôùi daân Phi-li-tin nöõa; Eân-ha-nan, con trai cuûa Giai-rô, ñaùnh gieát Laùc-mi, em cuûa Goâ-li-aùt, ngöôøi Gaùt; caùi caùn giaùo ngöôøi lôùn nhö caây truïc cuûa thôï deät.

6

Laïi coøn moät traän ñaùnh nöõa taïi Gaùt; ôû ñoù coù moät ngöôøi töôùng taù lôùn cao, coù moãi tay saùu ngoùn vaø moãi chaân saùu ngoùn, heát thaûy laø hai möôi boán ngoùn; haén cuõng thuoäc veà doøng khoång loà.

7

Haén sæ nhuïc Y-sô-ra-eân; nhöng Gioâ-na-than, con trai cuûa Si-meâ -a, em cuûa Ña-vít, ñaùnh gieát ngöôøi.

8

Nhöõng keû ñoù ñeàu thuoäc veà doøng khoång loà taïi Gaùt; chuùng ñeàu bò tay Ña-vít vaø tay caùc toâi tôù ngöôøi gieát ñi.

1 Chronicles 21


1 Chronicles Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 20

1 Chronicles

Return to Index

Chapter 21

1

Sa-tan daáy leân muoán laøm haïi cho Y-sô-ra-eân, beøn giuïc Ña-vít laáy soá Y-sô-ra-eân.

2

Ña-vít noùi vôùi Gioâ-aùp vaø caùc quan tröôûng cuûa daân söï raèng: Haõy ñi laáy soá daân söï, töø Beâ -e-Seâ-ba cho ñeán Ñan; roài ñem veà taâu laïi cho ta, ñeå ta bieát soá hoï.

3

Gioâ-aùp thöa; Nguyeän Ñöùc Gieâ-hoâ-va gia theâm daân söï Ngaøi nhieàu gaáp traêm laàn ñaõ coù! Oâi vua chuùa toâi! heát thaûy chuùng noù haù chaúng phaûi laø toâi tôù cuûa chuùa toâi sao? Côù sao chuùa toâi daïy baûo laøm ñieàu ñoù? Nhôn sao chuùa toâi muoán gaây toäi loãi cho Y-sô-ra-eân?

4

Nhöng lôøi cuûa vua thaéng hôn lôøi cuûa Gioâ-aùp. Vì vaäy, Gioâ-aùp ra, ñi khaép Y-sô-ra-eân, roài trôû veà Gieâ-ru-sa-lem.

5

Gioâ-aùp ñem taâu cho vua toång soá daân; trong caû Y-sô-ra-eân ñöôïc moät traêm möôøi vaïn ngöôøi caàm göôm; trong caû Giu-ña ñöôïc boán möôi baûy vaïn ngöôøi caàm göôm.

6

Nhöng Gioâ-aùp coù cai soá ngöôøi Leâ-vi vaø ngöôøi Beân-gia-min; vì lôøi cuûa vua laáy laøm gôùm ghieác cho ngöôøi.

7

Ñieàu ñoù chaúng ñeïp loøng Ñöùc Chuùa Trôøi; neân Ngaøi haønh haïi Y-sô-ra-eân.

8

Ña-vít thöa vôùi Ñöùc Chuùa Trôøi raèng: Toâi laøm ñieàu ñoù, thaät laø phaïm toäi lôùn; nhöng baây giôø, xin Chuùa haõy boû qua toäi aùc cuûa keû toâi tôù Chuùa ñi; vì toâi coù laøm caùch ngu daïi.

9

Ñöùc Gieâ-hoâ-va phaùn vôùi Gaùt, laø ñaáng tieân kieán cuûa Ña-vít raèng:

10

Haõy ñi noùi cuøng Ña-vít: Ñöùc Gieâ-hoâ-va coù phaùn nhö vaày: Ta ñònh cho ngöôi ba tai vaï; haõy choïn laáy moät ñeå ta giaùng noù treân ngöôi.

11

Gaùt beøn ñeán cuøng Ña-vít, thöa vôùi ngöôøi raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Haõy choïn maëc yù ngöôi,

12

hoaëc ba naêm ñoùi keùm, hoaëc bò thua ba thaùng taïi tröôùc maët cöøu ñòch ngöôi, vaø phaûi göôm cuûa keû thuø nghòch phaù haïi, hay laø bò ba ngaøy göôm cuûa Ñöùc Gieâ-hoâ-va, töùc laø oân dòch ôû trong xöù, coù thieân söù cuûa Ñöùc Gieâ-hoâ-va huûy dieät trong khaép bôø coõi cuûa Y-sô-ra-eân. Vaäy baây giôø haõy ñònh laáy ñieàu naøo toâi phaûi taâu laïi cuøng Ñaáng ñaõ sai toâi.

13

Ña-vít noùi vôùi Gaùt raèng: Ta bò hoaïn naïn lôùn. Ta xin sa vaøo tay Ñöùc Gieâ-hoâ-va, vì söï thöông xoùt cuûa Ngaøi raát lôùn; chôù ñeå ta sa vaøo tay cuûa loaøi ngöôøi ta.

14

Ñöùc Gieâ-hoâ-va beøn giaùng oân dòch nôi Y-sô-ra-eân; coù baûy vaïn ngöôøi Y-sô-ra-eân ngaõ cheát.

15

Ñöùc Chuùa Trôøi sai moät thieân söù ñeán Gieâ-ru-sa-lem ñaëng huûy dieät noù; ñöông khi huûy dieät, Ñöùc Gieâ-hoâ-va xem thaáy, Ñöùc Gieâ-hoâ-va xem thaáy, beøn tieác vieäc tai vaï naày, vaø noùi vôùi thieân söù ñi huûy dieät raèng: Thoâi! Baây giôø haõy ruùt tay ngöôi laïi. Baáy giôø thieân söù cuûa Ñöùc Gieâ-hoâ-va ñöùng gaàn saân ñaïp luùa cuûa Oït-nan, ngöôøi Gieâ-bu-sít.

16

Ña-vít ngöôùc maét leân, thaáy thieân söù cuûa Ñöùc Gieâ-hoâ-va ñöùng giöõa löøng trôøi, tay caàm göôm ñöa ra treân Gieâ-ru-sa-lem. Ña-vít vaø caùc tröôûng laõo ñöông maëc bao gai, lieàn saáp mình xuoáng ñaát.

17

Ña-vít thöa cuøng Ñöùc Chuùa Trôøi raèng: Haù chaúng phaûi toâi ñaõ truyeàn laáy soá daân sao? Aáy laø toâi ñaõ phaïm toäi vaø laøm ñieàu aùc; coøn caùc con chieân kia, ñaõ laøm chi? Gieâ-hoâ-va Ñöùc Chuùa Trôøi toâi oâi! xin tay Chuùa haõy ñaùnh haïi toâi vaø nhaø cha toâi; nhöng chôù giaùng oân dòch treân daân söï cuûa Chuùa maø haønh haïi noù.

18

Khi aáy, thieân söù cuûa Ñöùc Gieâ-hoâ-va baûo Gaùt noùi vôùi Ña-vít phaûi ñi leân döïng moät baøn thôø cho Ñöùc Gieâ-hoâ-va taïi saân ñaïp luùa cuûa Oït-nan, ngöôøi Gieâ-bu-sít.

19

Ña-vít ñi leân theo lôøi cuûa Gaùt ñaõ nhaân danh Ñöùc Gieâ-hoâ-va maø noùi ra.

20

Oït-nan xaây laïi, thaáy thieân söù; boán con trai ngöôøi ôû vôùi ngöôøi ñeàu aån mình ñi. Vaû, baáy giôø Oït-nan ñöông ñaïp luùa mieán.

21

Ña-vít ñi ñeán Oït-nan, Oït-nan nhìn thaáy Ña-vít, beøn ra khoûi saân ñaïp luùa, saáp mình xuoáng ñaát tröôùc maët Ña-vít maø laïy.

22

Ña-vít baûo Oït-nan raèng: Haõy nhöôïng cho ta choã saân ñaïp luùa, ñeå ta caát taïi ñoù moät baøn thôø cho Ñöùc Gieâ-hoâ-va; haõy nhöôïng noù cho ta thaät giaù baïc noù, haàu tai vaï ngöøng laïi trong daân söï.

23

Oït-nan thöa vôùi Ña-vít raèng: Vua haõy nhaän laáy noù, xin vua chuùa toâi, haõy laøm ñieàu gì ngöôøi laáy laøm toát. Kìa, toâi daâng boø cho vua duøng laøm cuûa leã thieâu, coä saân ñaïp luùa duøng laøm cuûi, coøn luùa mieán ñeå duøng laøm cuûa leã chay; toâi daâng cho heát caû.

24

Vua Ña-vít noùi cuøng Oït-nan raèng: Khoâng, thaät ta muoán mua noù theo giaù baïc thaät noù; vì ta chaúng muoán laáy vaät gì cuûa ngöôi maø daâng cho Ñöùc Gieâ-hoâ-va cuõng khoâng muoán daâng cuûa leã thieâu chaúng toán chi caû.

25

Aáy vaäy, Ña-vít mua caùi choã saân aáy traû cho Oït-nan giaù baèng sieác-lô, caân naëng saùu traêm sieác-lô.

26

Taïi ñoù Ña-vít caát moät baøn thôø cho Ñöùc Gieâ-hoâ-va, daâng nhöõng cuûa leã thieâu, cuûa leã bình an, vaø caàu khaån Ñöùc Gieâ-hoâ-va; Ngaøi ñaùp lôøi ngöôøi baèng löûa töø trôøi giaùng xuoáng treân baøn thôø veà cuûa leã thieâu.

27

Ñöùc Gieâ-hoâ-va daïy baûo thieân söù, thieân söù beøn xoû göôm mình vaøo voû.

28

Trong luùc ñoù, Ña-vít thaáy Ñöùc Gieâ-hoâ-va ñaõ nhaäm lôøi mình taïi trong saân ñaïp luùa cuûa Oït-nan, ngöôøi Gieâ-bu-sít, thì ngöôøi beøn daâng cuûa leã taïi ñoù.

29

Vì caùi ñeàn taïm cuûa Ñöùc Gieâ-hoâ-va maø Moâi-se ñaõ laøm trong ñoàng vaéng, vaø caùi baøn thôø veà cuûa leã thieâu, trong luùc ñoù ñeàu ôû nôi cao taïi Ga-ba-oân;

30

Ña-vít khoâng daùm ñi ñeán tröôùc maët baøn thôø aáy ñaëng caàu vaán Ñöùc Chuùa Trôøi; bôûi vì ngöôøi kinh haõi göôm cuûa thieân söù cuûa Ñöùc Gieâ-hoâ-va.

1 Chronicles 22


1 Chronicles Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 21

1 Chronicles

Return to Index

Chapter 22

1

Ña-vít beøn noùi: Aáy ñaây laø ñeàn cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi, ñaây laø baøn thôø veà cuûa leã thieâu cuûa Y-sô-ra-eân.

2

Ña-vít thôø laïy nhoùm caùc ngöôøi ngoaïi bang ôû trong xöù Y-sô-ra-eân; roài ngöôøi khieán trôï ñuïc ñaù, ñaëng laøm nhöõng ñaù ñuïc, haàu caát caùi ñeàn cuûa Ñöùc Chuùa Trôøi.

3

Ña-vít cuõng döï bò nhieàu saét, ñöôøng laøm ñinh caùnh cöûa vaø maáu cöûa, cuøng nhieàu ñoàng khoâng theå caân ñöôïc,

4

vaø goã baù höông voâ soá; vì daân Si-ñoân vaø daân Ty-rô chôû raát nhieàu goã baù höông ñeán cho vua Ña-vít.

5

Ña-vít noùi raèng: Sa-loâ-moân, con trai ta, haõy coøn thô aáu vaø non nôùt, maø caùi ñeàn seõ caát cho Ñöùc Gieâ-hoâ-va phaûi raát nguy nga, coù danh tieáng röïc rôõ trong caùc nöôùc; vì vaäy, ta seõ döï bò ñoà caàn duøng cho noù. Theá thì, Ña-vít döï bò raát nhieàu ñoà tröôùc khi ngöôøi qua ñôøi.

6

Baáy giôø, Ña-vít goïi Sa-loâ-moân, con trai mình, truyeàn daën ngöôøi caát moät caùi ñeàn cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân.

7

Ña-vít noùi vôùi Sa-loâ-moân raèng: Hôõi con, ta coù yù muoán xaây caát moät caùi ñeàn cho danh Gieâ-hoâ-va Ñöùc Chuùa Trôøi ta;

8

nhöng coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng: ngöôi ñaõ ñoå huyeát ra nhieàu, ñaùnh nhöõng giaëc lôùn lao; vaäy vì ngöôi ñaõ ñoå huyeát ra nhieàu treân ñaát taïi tröôùc maët ta, neân ngöôøi seõ chaúng caát ñeàn cho danh ta.

9

Kìa, con trai maø ngöôøi seõ sanh ra, noù seõ laø ngöôøi thaùi bình; ta seõ ban bình an cho noù; côn thònh noä ôû boán phía noù seõ chaúng khuaáy roái noù; vì teân noù seõ laø Sa-loâ-moân; trong ñôøi noù ta seõ ban söï thaùi bình an tònh cho Y-sô-ra-eân.

10

Noù seõ caát moät ñeàn cho danh ta; noù seõ laøm con trai ta, ta seõ laøm cha noù; vaø ta seõ laäp ngoâi nöôùc noù treân Y-sô-ra-eân ñöôïc beàn vöõng ñôøi ñôøi.

11

Baây giôø, hôõi con trai ta, nguyeän Ñöùc Gieâ-hoâ-va ôû cuøng con vaø laøm cho con ñöôïc hanh thoâng; con seõ caát caùi ñeàn cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi con, theo nhö lôøi Ngaøi ñaõ phaùn veà vieäc con.

12

Nguyeän Ñöùc Gieâ-hoâ-va ban cho con söï khoân ngoan thoâng saùng, khieán cho con cai trò treân Y-sô-ra-eân, ñeå con gìn giöõ luaät phaùp cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi con.

13

Neáu con caûm taï laøm theo caùc luaät phaùp vaø maïng lònh maø Ñöùc Gieâ-hoâ-va ñaõ phaùn daën Moâi-se truyeàn cho Y-sô-ra-eân, thì con seõ ñöôïc hanh thoâng. Khaù vöõng loøng beàn chí; chôù sôï seät, chôù kinh haõi chi.

14

Nay ta ñaõ chòu hoaïn naïn maø saém söûa cho ñeàn cuûa Ñöùc Gieâ-hoâ-va möôøi vaïn ta laâng vaøng, moät traêm vaïn ta laâng baïc; coøn ñoàng vaø saét thì khoâng theå caân ñöôïc, vì noù nhieàu quaù; ta laïi döï bò goã vaø ñaù; vaø con cuõng seõ theâm vaøo ñoù.

15

Vaû laïi, con coù nhieàu nhaân coâng thôï ñuïc ñaù, thôï hoà, thôï moäc, ñuû ngöôøi thaïo veà caùc thöù coâng vieäc;

16

vaøng, baïc, ñoàng, saét, thì voâ-soá. Haõy choåi daäy laøm, Ñöùc Gieâ-hoâ-va seõ ôû cuøng con.

17

Ña-vít cuõng truyeàn daën caùc quan tröôûng cuûa Y-sô-ra-eân giuùp ñôõ Sa-loâ-moân, con trai ngöôøi, maø raèng:

18

Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi haù chaúng ôû cuøng caùc ngöôi sao? Ngaøi haù chaúng ban cho caùc ngöôi ñöôïc bình an boán phía sao? Vì Ngaøi ñaõ phoù daân cuûa xöù vaøo tay ta, vaø xöù ñaõ suy phuïc tröôùc maët Ñöùc Gieâ-hoâ-va, vaø tröôùc maët daân söï Ngaøi.

19

Vaäy baây giôø, haõy heát loøng heát yù tìm caàu Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa caùc ngöôi; haõy choåi daäy, xaây caát ñeàn thaùnh cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi, ñeå röôùc hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va vaø caùc khí duïng cuûa ñeàn thaùnh Ñöùc Chuùa Trôøi vaøo trong nhaø toan caát cho danh cuûa Ñöùc Gieâ-hoâ-va.

1 Chronicles 23


1 Chronicles Chapter 23 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 22

1 Chronicles

Return to Index

Chapter 23

1

Ña-vít ñaõ giaø, cao tuoåi, beøn laäp Sa-loâ-moân, con trai mình, laøm vua Y-sô-ra-eân.

2

Ngöôøi nhoùm caùc quan tröôûng Y-sô-ra-eân, cuøng nhöõng thaày teá leã, vaø ngöôøi Leâ-vi.

3

Ngöôøi ta laáy soá ngöôøi Leâ-vi töø ba möôi tuoåi trôû leân, vaø soá cuûa hoï, cöù ñeám töøng ngöôøi, ñöôïc ba vaïn taùm ngaøn.

4

Trong soá caùc ngöôøi aáy, coù hai vaïn boán ngaøn ngöôøi ñöôïc caét cai quaûn coâng vieäc cuûa ñeàn Ñöùc Gieâ-hoâ-va; saùu ngaøn ngöôøi ñeàu laøm quan ñoác lyù vaø quan xeùt;

5

coøn boán ngaøn ngöôøi ñeàu laøm keû canh cöûa; vaø boán ngaøn ngöôøi ngôïi khen Ñöùc Gieâ-hoâ-va baèng nhaïc khí cuûa Ña-vít ñaõ laøm ñaëng ngôïi khen.

6

Ña-vít phaân hoï töøng ban thöù theo ba con trai Leâ-vi, laø Gheït-soân, Keâ-haùt, vaø Meâ-ra-ri.

7

Veà con chaùu Gheït-soân coù La-eâ-ñan vaø Si-meâ -i.

8

Con trai cuûa La-eâ-ñan laø Gieâ-hi-eân laøm tröôûng, Xeâ-tham, vaø Gioâ-eân, ba ngöôøi.

9

Con trai cuûa Si-meâ -i laø Seâ-loâ-mít, Ha-xi-eân, vaø Ha-ran, ba ngöôøi. Ñoù laø caùc tröôûng cuûa toâng toäc La-eâ-ñan.

10

Con trai cuûa Si-meâ -i laø Gia-haùt, Xi-na, Gieâ-uùc, vaø Beâ-ri -a. Aáy laø boán con trai cuûa Si-meâ -i.

11

Gia-haùt laøm tröôûng, coøn Xi-xa laø con thöù; nhöng Gieâ-uùc vaø Beâ-ri -a khoâng coù con chaùu nhieàu; neân khi laáy soá thì keå chuùng nhö moät nhaø.

12

Con trai Keâ-haùt laø Am-ram, Dít-seâ-ha, Heáp-roân, U-xi-eân, boán ngöôøi.

13

Con trai cuûa Am-ram laø A-roân vaø Moâi-se; A-roân vaø con chaùu ngöôøi ñöôïc phaân bieät ra, ñeå bieät rieâng ra caùc vaät chí thaùnh, vaø ñôøi ñôøi xoâng höông, haàu vieäc tröôùc maët Ñöùc Gieâ-hoâ-va, cuøng nhaân danh Ngaøi maø chuùc phöôùc cho.

14

Coøn veà Moâi-se, ngöôøi cuûa Ñöùc Chuùa Trôøi, caùc con trai ngöôøi ñeàu ñöôïc keå vaøo chi phaùi Leâ-vi.

15

Con trai cuûa Moâi-se laø Gheït-soân vaø EÂ-li-eâ-xe.

16

Con trai cuûa Gheït-soân laø Seâ-bu-eân laøm tröôûng.

17

Con trai cuûa EÂ-li-eâ-xe laø Reâ-ha-bia laøm tröôûng; EÂ-li-eâ-xe khoâng coù con trai naøo khaùc; nhöng con trai cuûa Reâ-ha-bia nhieàu laém.

18

Con trai cuûa Dít-seâ-ha laø Seâ-loâ-mít laøm tröôûng.

19

Con trai cuûa Heáp-roân laø Gieâ-ri-gia laøm tröôûng; A-ma-ria thöù nhì; Gia-ha-xi-eân thöù ba; vaø Gieâ-ca-meâ-am thöù tö.

20

Con trai cuûa U-xi-eân laø Mi-ca laøm tröôûng; vaø Di-si-gia con thöù.

21

Con trai cuûa Meâ-ra-ri laø Maùc-li vaø Mu-si. Con trai cuûa Maùc-li laø EÂ-leâ -a-sa vaø Kích.

22

EÂ-leâ -a-sa cheát, khoâng coù con trai, chæ coù con gaùi maø thoâi; caùc con trai cuûa Kích laø anh em chuùng noù, beøn cöôùi chuùng noù laøm vôï.

23

Con trai cuûa Mu-si laø Maùc-li, EÂ-ñe vaø Gieâ-reâ-moát, ba ngöôøi.

24

Ñoù laø con chaùu cuûa Leâ-vi theo toâng toäc cuûa hoï, töùc laø tröôûng toäc cuûa nhöõng ngöôøi ñöôïc cai soá töøng danh töøng ngöôøi, töø hai möôi tuoåi saép leân, vaø haàu vieäc trong ñeàn cuûa Ñöùc Gieâ-hoâ-va.

25

Vì Ña-vít noùi raèng: Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân coù ban söï bình an cho daân söï Ngaøi, vaø Ngaøi ngöï taïi Gieâ-ru-sa-lem ñôøi ñôøi;

26

ngöôøi Leâ-vi cuõng seõ chaúng coøn caàn khieâng vaùc ñeàn taïm hay laø caùc khí duïng veà coâng vieäc ñeàn taïm nöõa.

27

Vì theo lôøi troái cuûa Ña-vít, ngöôøi ta tu boä daân Leâ-vi, töø hai möôi tuoåi saáp leân.

28

Chöùc cuûa chuùng laø ôû beân con chaùu A-roân, ñaëng laøm coâng vieäc cuûa ñeàn Ñöùc Gieâ-hoâ-va, canh giöõ haønh lang vaø caùc phoøng, giöõ tinh saïch caùc vaät thaùnh, vaø coi laøm coâng vieäc cuûa ñeàn Ñöùc Chuùa Trôøi:

29

laïi lo veà baùnh traàn thieát, veà boät mòn duøng laøm cuûa leã chay, veà baùnh traùng khoâng men, veà ñoà nöôùng treân væ, veà ñoà troän vôùi daàu, vaø veà caùc ñoà ñeå löôøng vaø ñeå ño;

30

moãi buoåi sôùm vaø buoåi chieàu, hoï phaûi ñöùng taïi ñoù caûm taï vaø ngôïi khen Ñöùc Gieâ-hoâ-va;

31

coøn moãi ngaøy sa-baùt, ngaøy moàng moät, vaø ngaøy leã troïng theå, thì phaûi giuùp daâng luoân luoân taïi tröôùc maët Ñöùc Gieâ-hoâ-va nhöõng cuûa leã thieâu thöôøng daâng cho Ñöùc Gieâ-hoâ-va theo leä ñaõ ñònh trong luaät veà cuûa leã aáy;

32

chuùng cuõng lo coi soùc hoäi maïc vaø nôi thaùnh, cuøng giuùp ñôõ con chaùu A-roân, laø anh em mình, ñaëng haàu vieäc trong ñeàn cuûa Ñöùc Gieâ-hoâ-va.

1 Chronicles 24


1 Chronicles Chapter 24 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 23

1 Chronicles

Return to Index

Chapter 24

1

Naày laø ban thöù cuûa con chaùu A-roân: Con trai cuûa A-roân laø Na-ñaùp, A-bi-hu, EÂ-leâ -a-sa, vaø Y-tha-ma.

2

Na-ñaùp vaø A-bi-hu cheát tröôùc cha cuûa chuùng vaø khoâng coù con; neân EÂ-leâ -a-sa vaø Y-tha-ma laøm chöùc thaày teá leã.

3

Ña-vít khieán Xa-ñoác, con chaùu EÂ-leâ -a-sa, vaø A-hi-meâ-leùc, con chaùu Y-tha-ma, phaân ban thöù cho chuùng tuøy theo chöùc vieäc chuùng laøm.

4

Trong con caùi EÂ-leâ -a-sa coù nhieàu tröôûng toäc hôn trong con chaùu Y-tha-ma; hoï phaân ban thöù nhö veà: veà con chaùu EÂ-leâ -a-sa coù möôøi saùu tröôûng toäc.

5

Ngöôøi ta baét thaêm phaân chuùng töøng ban thöù, hoaëc ngöôøi naày ngöôøi kia; vì caùc tröôûng cuûa nôi thaùnh, vaø caùc tröôûng cuûa Ñöùc Chuùa Trôøi ñeàu thuoäc trong con chaùu EÂ-leâ -a-sa vaø trong con chaùu Y-tha-ma.

6

Seâ-ma-gia, con trai cuûa Na-tha-na-eân, ngöôøi kyù luïc, thuoäc trong chi phaùi Leâ-vi, bieân teân chuùng vaøo soå taïi tröôùc maët vua vaø tröôùc maët caùc quan tröôûng, tröôùc maët thaày teá leã Xa-ñoác, A-hi-meâ-leùc, con trai cuûa A-bia-tha, vaø tröôùc maët caùc tröôûng toäc cuûa nhöõng thaày teá leã vaø ngöôøi Leâ-vi; trong con chaùu EÂ-leâ -a-sa baét thaêm laáy moät hoï haøng, roài trong con chaùu Y-tha-ma cuõng baét thaêm laáy moät hoï haøng.

7

Caùi naêm thöù nhöùt truùng nhaèm Gieâ-hoâ-gia-ríp; caùi thaêm thöù nhì nhaèm Gieâ-ña-eâ-gia;

8

caùi thaêm thöù ba nhaèm Ha-rim; caùi thaêm thöù tö nhaèm Seâ-oâ-rim;

9

caùi thaêm thöù naêm nhaèm Manh-kia; caùi thaêm thöù saùu nhaèm Mia-min;

10

caùi thaêm thöù baûy nhaèm Coát; caùi thaêm thöù taùm nhaèm A-bi-gia;

11

caùi thaêm thöù chín nhaèm Gieâ-sua; caùi thaêm thöù möôøi nhaèm Seâ-ca-nia;

12

caùi thaêm thöù möôøi moät nhaèm EÂ-li -a-síp; caùi thaêm thöù möôøi hai nhaèm Gia-kim;

13

caùi thaêm thöù möôøi ba nhaèm Huùp-ba; caùi thaêm thöù möôøi boán nhaèm Gieâ-seâ-baùp;

14

caùi thaêm thöù möôøi laêm nhaèm Binh-ga; caùi thaêm thöù möôøi saùu nhaèm Y-meâ;

15

caùi thaêm thöù möôøi baûy nhaèm Heâ-xia; caùi thaêm thöù möôøi taùm nhaèm Phi-xeát;

16

caùi thaêm thöù möôøi chín nhaèm Pheâ-ta-hia, caùi thaêm thöù hai möôi nhaèm EÂ-xeâ-chi-eân;

17

caùi thaêm thöù hai möôi moát nhaèm Gia-kin; caùi thaêm thöù hai möôi hai nhaèm Ga-mun;

18

caùi thaêm thöù hai möôi ba nhaèm Ñeâ-la-gia; caùi thaêm thöù hai möôi boán nhaèm Ma -a-xia.

19

Aáy ñoù laø ban thöù cuûa chuùng trong chöùc vieäc mình, ñaëng vaøo trong ñeàn cuûa Ñöùc Gieâ-hoâ-va, tuøy theo lònh cuûa A-roân, toå phuï chuùng, ñaõ truyeàn cho, y nhö Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân ñaõ phaùn daën ngöôøi.

20

Naày laø con chaùu cuûa Leâ-vi coøn laïi: veà con chaùu Am-ram coù Su-ba-eân; veà con chaùu Su-ba-eân coù Gieâ-ñia.

21

Veà con chaùu Reâ-ha-bia coù Di-si-gia laøm tröôûng.

22

Trong con chaùu Dít-seâ-ha coù Seâ-loâ-moát; veà con chaùu Seâ-loâ-moát coù Gia-haùt.

23

Veà con chaùu Heáp-roân coù Gieâ-ri-gia, con tröôûng; A-ma-ria thöù nhì, Gia-ha-xi-eân thöù ba, vaø Gia-ca-meâ-am thöù tö.

24

Veà con chaùu U-xi-eân coù Mi-ca; veà con chaùu Mi-ca coù Sa-mia.

25

Anh em cuûa Mi-ca laø Dít-hi-gia; veà con chaùu Dít-hi-gia coù Xa-cha-ri.

26

Con trai Meâ-ra-ri laø Maùc-li vaø Mu-si; con trai Gia -a-xi-gia laø Beâ-noâ,

27

con chaùu cuûa Meâ-ra-ri laø Beâ-noâ, Soâ-ham, Xaùc-cua, vaø Y-beâ-ri, ñeàu laø con trai cuûa Gia -a-xi-gia.

28

Con trai cuûa Maùc-li laø EÂ-leâ -a-sa, laø ngöôøi khoâng coù con trai.

29

Veà con chaùu Kích coù Gieâ-raùc-meâ-eân.

30

Con trai cuûa Mu-si laø Maùc-li, EÂ-ñe vaø Gieâ-ri-moát. Aáy ñoù laø con chaùu Leâ-vi, tuøy theo toâng toäc cuûa chuùng.

31

Chuùng cuõng nhö anh em mình, laø con chaùu A-roân, baét thaêm taïi tröôùc maët vua Ña-vít, Xa-ñoác, vaø A-hi-meâ-leùc, cuøng tröôùc maët caùc tröôûng toäc cuûa nhöõng thaày teá leã vaø ngöôøi Leâ-vi; caùc tröôûng toäc cuõng phaûi baét thaêm nhö caùc em uùt mình.

1 Chronicles 25


1 Chronicles Chapter 25 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 24

1 Chronicles

Return to Index

Chapter 25

1

Ña-vít vaø caùc quan töôùng ñoäi binh cuõng ñeå rieâng ra maáy con chaùu cuûa A-saùp, Heâ-man vaø Gieâ-ñu-thun haàu phuïc dòch, laáy ñôøn caàm, ñôøn saét, vaø chaäp choûa ñaëng noùi tieân tri; soá ngöôøi phuïc söï theo chöùc cuûa hoï laø nhö sau naày:

2

Veà con trai A-saùp, coù Xaùc-cua, Gioâ-seùp, Neâ-tha-nia, vaø A-sa-reâ-la, ñeàu laø con trai cuûa A-saùp, ôû döôùi tay A-saùp cai quaûn, vaâng theo yù chæ cuûa vua maø ca xöôùng.

3

Veà con trai cuûa Gieâ-ñu-thun coù Gheâ-ña-lia, vaø Si-meâ -i, laø saùu ngöôøi ñeàu ôû döôùi quyeàn cai quaûn cuûa cha chuùng, laø Gieâ-ñu-thun, duøng ñôøn caàm maø noùi tieân tri, caûm taï vaø ngôïi khen Ñöùc Gieâ-hoâ-va.

4

Veà con trai cuûa Heâ-man coù Buùc-ki-gia, Ma-tha-nia, U-xi-eân, Seâ-bu-eân, Gieâ-ri-moát, Ha-na-nia, Ha-na-ni, EÂ-li -a-tha, Ghi-ñanh-thi, Roâ-mam-ti-EÂ-xe, Gioát-beâ-ca-sa, Ma-loâ-thi, Hoâ-thia, vaø Ma-ha-xi-oát.

5

Nhöõng ngöôøi ñoù ñeàu laø con trai cuûa Heâ-man, thoåi keøn vaø ngôïi khen Ñöùc Chuùa Trôøi. Heâ-man vaâng maïng cuûa Ñöùc Chuùa Trôøi maø laøm ñaáng tieân kieán cuûa vua. Ñöùc Chuùa Trôøi ban cho Heâ-man ñöôïc möôøi boán con trai vaø ba con gaùi.

6

Caùc ngöôøi aáy ñeàu ôû döôùi quyeàn cai quaûn cuûa cha mình laø A-saùp, Gieâ-ñu-thun, vaø Heâ-man, ñeå ca-xöôùng trong ñeàn Ñöùc Gieâ-hoâ-va vôùi chaäp choûa, ñôøn saét, ñôøn caàm, vaø phuïc söï taïi ñeàn cuûa Ñöùc Chuùa Trôøi, theo maïng lònh cuûa vua.

7

Chuùng luoân vôùi anh em mình coù hoïc taäp trong ngheà ca haùt cho Ñöùc Gieâ-hoâ-va, töùc laø nhöõng ngöôøi thoâng thaïo, soá ñöôïc hai traêm taùm möôi taùm ngöôøi.

8

Chuùng ñeàu baét thaêm veà ban thöù mình, ngöôøi lôùn nhö keû nhoû, ngöôøi thoâng thaïo nhö keû hoïc taäp.

9

Caùi thaêm thöù nhöùt nhaèm cho Gioâ-seùp veà doøng A-saùp; caùi thaêm thöù nhì nhaèm Gheâ-ña-lia; ngöôøi anh em vaø con trai ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

10

caùi thaêm thöù ba nhaèm Xaùc-cua, caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

11

caùi thaêm thöù tö nhaèm Dít-seâ-ri, caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

12

caùi thaêm thöù naêm nhaèm Neâ-tha-nia, caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

13

caùi thaêm thöù saùu nhaèm Buùc-ki-gia, caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

14

caùi thaêm thöù baûy nhaèm Gieâ-sa-reâ-la, caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

15

caùi thaêm thöù taùm nhaèm EÂ-sai, caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

16

caùi thaêm thöù chín nhaèm Ma-tha-nia, caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

17

caùi thaêm thöù möôøi nhaèm Si-meâ -i; caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

18

caùi thaêm thöù möôøi moät nhaèm A-xa-reân, caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

19

caùi thaêm thöù möôøi hai nhaèm Ha-sa-bia, caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

20

caùi thaêm thöù möôøi ba nhaèm Su-ba-eân, caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

21

caùi thaêm thöù möôøi boán nhaèm Ma-ti-thia, caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

22

caùi thaêm thöù möôøi laêm nhaèm Gieâ-reâ-moát, caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

23

caùi thaêm thöø möôøi saùu nhaèm Ha-na-nia, caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

24

caùi thaêm thöù möôøi baûy nhaèm Gioát-beâ-ca-sa, caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

25

caùi thaêm thöù möôøi taùm nhaèm Ha-na-ni, caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

26

caùi thaêm thöù möôøi chín nhaèm Ma-loâ-thi, caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

27

caùi thaêm thöù hai möôi nhaèm EÂ-li-gia-ta, caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

28

caùi thaêm thöù hai möôi moát nhaèm Hoâ-thia, caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

29

caùi thaêm thöù hai möôi hai nhaèm Ghi-ñanh-thi, caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

30

caùi thaêm thöù hai möôi ba nhaèm Ma-ha-xi-oát, caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi;

31

caùi thaêm thöù hai möôi boán nhaèm Roâ-man-ti-EÂ-xe, caùc con trai vaø anh em ngöôøi, coäng ñöôïc möôøi hai ngöôøi.

1 Chronicles 26


1 Chronicles Chapter 26 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 25

1 Chronicles

Return to Index

Chapter 26

1

Nhöõng ban thöù cuûa ngöôøi giöõ cöûa nhö sau naày: veà doøng Coâ-reâ coù Meâ-seâ-leâ-mia, con trai cuûa Coâ-reâ, chaùu cuûa A-saùp.

2

Meâ-seâ-leâ-mia coù nhöõng con trai, laø Xa-cha-ri, con tröôûng; Gieâ-ñi -a-eân thöù nhì, Xeâ-ba-ñia thöù ba, Giaùt-ni-eân thöù tö,

3

EÂ-lam thöù naêm, Gioâ-ha-nan thöù saùu, vaø EÂ-li-oâ-eâ-nai thöù baûy.

4

Caùc con trai cuûa OÂ-beát-EÂ-ñoâm laø Seâ-ma-gia con tröôûng, Gieâ-hoâ-xa-baùt thöù nhì, Gioâ -a thöù ba, Sa-ca thöù tö, Neâ-ta-neân thöù naêm,

5

A-mi-eân thöù saùu, Y-sa-ca thöù baûy, vaø pheâ -u-leâ-tai thöù taùm; vì Ñöùc Chuùa Trôøi coù ban phöôùc cho OÂ-beát-EÂ-ñoâm.

6

Seâ-ma-gia, con trai OÂ-beát-EÂ-ñoâm, cuõng sanh nhöõng con trai, coù quyeàn cai quaûn toâng toäc mình; vì chuùng ñeàu laø ngöôøi maïnh daïn.

7

Caùc con trai cuûa Seâ-ma-gia laø Oát-ni, Reâ-pha-eân, OÂ-beát, Eân-xa-baùt, vaø anh em hoï, laø EÂ-li-hu vaø Seâ-ma-kia, ñeàu laø keû maïnh daïn.

8

Caùc ngöôøi ñoù laø con chaùu cuûa OÂ-beát-EÂ-ñoâm; hoï vôùi caùc con trai vaø anh em hoï, ñeàu laø ngöôøi maïnh daïn thaïo chöùc vieäc mình, coäng ñöôïc saùu möôi hai ngöôøi thuoäc veà doøng OÂ-beát-EÂ-ñoâm.

9

Meâ-seâ-leâ-mia coù nhöõng con trai vaø anh em, ñeàu laø ngöôøi maïnh daïn, coäng ñöôïc möôøi taùm ngöôøi.

10

Hoâ-sa, thuoäc trong doøng Meâ-ra-ri, cuõng coù nhöõng con trai, laø Sim-ri laøm tröôûng; daàu ngöôøi khoâng phaûi sanh ra ñaàu loøng, cha ngöôøi laäp ngöôøi laøm con tröôûng;

11

Hinh-kia thöù nhì, Teâ-ba-lia thöù ba, vaø Xa-cha-ri thöù tö. heát thaûy con trai vaø anh cuûa Hoâ-sa ñöôïc möôøi ba ngöôøi.

12

Caùc ngöôøi aáy laøm ban tröôûng cuûa nhöõng keû giöõ cöûa; hoï theo ban thöù maø haàu vieäc trong ñeàn cuûa Ñöùc Gieâ-hoâ-va, y nhö anh em mình vaäy.

13

Chuùng theo toâng toäc mình maø baét thaêm veà moãi cöûa, keû nhoû nhö ngöôøi lôùn.

14

Caùi thaêm veà cöûa ñoâng truùng nhaèm Seâ-leâ-mia. Ñoaïn, ngöôøi ta boû thaêm veà cöûa baéc, thaêm aáy truùng nhaèm Xa-cha-ri, con trai Seâ-leâ-mia, moät möu só thoâng saùng.

15

Caùi thaêm veà cöûa nam truùng nhaèm OÂ-beát-EÂ-ñoâm; coøn caùc con trai ngöôøi, canh giöõ kho löông phaïn.

16

Suùp-bim vaø Hoâ-sa baét thaêm ñöôïc cöûa taây, gaàn cöûa Sa-leâ-keát, nôi con ñöôøng ñi doác leân, phieân canh ñoái vôùi nhau.

17

Moãi ngaøy cöûa ñoâng coù saùu ngöôøi Leâ-vi, cöûa baéc boán ngöôøi, cöûa nam boán ngöôøi, vaø nôi kho löông phaïn, moãi cöûa hai ngöôøi.

18

Taïi Baït-ba veà phía taây cuõng coù keû canh giöõ: treân con ñöôøng coù boán ngöôøi, vaø taïi chính Baït-ba coù hai ngöôøi.

19

Ñoù laø ban thöù cuûa nhöõng ngöôøi giöõ cöûa, ñeàu laø con chaùu Coâ-reâ vaø con chaùu Meâ-ra-ri.

20

Trong ngöôøi Leâ-vi coù A-hi-gia quaûn lyù khung-thaønh caùc vaät thaùnh.

21

Con chaùu La-eâ-ñan, thuoäc veà doøng doõi Gheït-soân, laøm tröôûng trong toâng toäc cuûa La-eâ-ñan, con chaùu Gheït-soân, laø Gieâ-hi-eâ-li.

22

Caùc con trai Gieâ-hi-eâ-li laø Xeâ-tham vaø Gioâ-eân, em ngöôøi, ñöôïc caét laøm quaûn lyù khung thaønh cuûa ñeàn Ñöùc Gieâ-hoâ-va.

23

Trong doøng Am-ram, doøng Dít-seâ-ha, doøng Heáp-roân, vaø doøng U-xi-eân,

24

coù Seâ-bu-eân, con chaùu Gheït-soân, laø con trai cuûa Moâi-se, laøm quan cai quaûn khung thaønh.

25

Laïi coù anh em ngöôøi, laø con chaùu cuûa EÂ-li-eâ-xe: Reâ-ha-bia, con trai EÂ-li-eâ-xe; EÂ-sai, con trai Reâ-ha-bia; Gioâ-ram, con trai EÂ-sai; Xieác-ri, con trai Gioâ-ram, vaø Seâ-loâ-mít, con trai Xieác-ri.

26

Seâ-loâ-mít naày vaø anh em ngöôøi ñeàu quaûn lyù caùc vaät thaùnh maø vua Ña-vít, caùc tröôûng toäc, quan töôùng cai ngaøn quaân vaø cai traêm quaân, cuøng caùc töôùng ñoäi binh ñaõ bieät rieâng ra thaùnh.

27

Chuùng bieät rieâng ra thaùnh nhöõng cuûa caûi ñaõ ñoaït laáy khi chieán traän, ñaëng duøng xaây söûa ñeàn Ñöùc Gieâ-hoâ-va.

28

Laïi caùc vaät maø Sa-mu-eân, ñaáng tieân kieán Sau-lô, con trai cuûa Kích, Aùp-ne, con trai cuûa Neâ-rô, vaø Gioâ-aùp, con trai cuûa Xeâ-ru-gia, ñaõ bieät rieâng ra thaùnh, cuøng caùc vaät khoâng cöù ngöôøi naøo ñaõ bieät rieâng ra thaùnh, ñeàu ôû döôùi tay Seâ-loâ-mít vaø caùc anh em ngöôøi quaûn lyù.

29

Trong doøng Dít-seâ-ha, coù Keâ-na-nia vaø caùc con trai ngöôøi, ñöôïc laäp leân laøm quan tröôûng vaø quan xeùt, ñaëng cai quaûn caùc vieäc ngoaøi cuûa Y-sô-ra-eân.

30

Trong doøng Heáp-roân coù Ha-sa-bia vaø anh em ngöôøi, ñeàu laø ngöôøi maïnh daïn, soá ñöôïc moät ngaøn baûy traêm teân; hoï quaûn lyù daân Y-sô-ra-eân beân kia soâng Gioâ-ñanh veà phía taây, coi soùc coâng vieäc cuûa Ñöùc Gieâ-hoâ-va vaø haàu haï vua.

31

Trong doøng Heáp-roân coù Gieâ-ri-gia laøm tröôûng. Ñöông naêm thöù boán möôi ñôøi Ña-vít, ngöôøi ta cai soá doøng hoï Heáp-roân, tuøy toâng toäc cuûa chuùng, thaáy giöõa voøng chuùng taïi Gia-eâ-xe trong xöù Ga-la-aùt, coù nhöõng ngöôøi maïnh daïn.

32

Caùc anh em cuûa Gieâ-ri-gia, ñeàu laø tay maïnh daïn, soá ñöôïc hai ngaøn baûy traêm ngöôøi, laøm tröôûng toäc; vua Ña-vít laäp chuùng treân ngöôøi Ru-beân, vaø ngöôøi Gaùt, vaø treân nöûa chi phaùi Meâ-na-se, ñaëng cai trò caùc vieäc cuûa Ñöùc Chuùa Trôøi vaø vieäc cuûa vua.

1 Chronicles 27


1 Chronicles Chapter 27 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 26

1 Chronicles

Return to Index

Chapter 27

1

Ñaây laø soá cuûa nhöõng tröôûng toäc cuûa daân Y-sô-ra-eân, töùc caùc quan töôùng cai ngaøn ngöôøi vaø cai traêm ngöôøi, caùc quan tröôûng cuûa chuùng vaãn phuïc söï vua, cai quaûn caùc ban thöù quanh naêm moãi thaùng thay nhau ñi ra ñi vaøo; moãi ban thöù soá ñöôïc hai vaïn boán ngaøn ngöôøi.

2

Ban tröôûng cuûa ban thöù nhöùt veà thaùng gieâng, laø Gia-soâ-beâ-am, con trai cuûa Xaùp-ñi-eân; trong ban ngöôøi coù hai vaïn boán ngaøn ngöôøi.

3

Ngöôøi thuoäc veà doøng Pheâ-reát, laøm ñaàu caùc quan töôùng veà thaùng gieâng.

4

Ban tröôûng cuûa ban thaùng hai laø Ñoâ-ñai, ngöôøi A-hoâ-ha; Mích-loâ laøm quan chaùnh trong ban ngöôøi; ban ngöôøi coù hai vaïn boán ngaøn ngöôøi.

5

Ban tröôûng cuûa ban thöù ba veà thaùng ba, laø Beâ-na-gia, con trai cuûa thaày teá leã Gieâ-hoâ-gia-ña; trong ban ngöôøi coù hai vaïn boán ngaøn ngöôøi.

6

Beâ-na-gia naày laø ngöôøi maïnh daïn trong ba möôi ngöôøi kia, vaø laøm ñaàu ba möôi ngöôøi aáy; Am-mi-xa-ñaùp, con trai ngöôøi, cuõng ôû trong ban ngöôøi.

7

Ban tröôûng thöù tö veà thaùng tö, laø A-sa-eân, anh em cuûa Gioâ-aùp, vaø Xeâ-ba-ñia, con trai ngöôøi, tieáp theo ngöôøi; trong ban ngöôøi coù hai vaïn boán ngaøn ngöôøi.

8

Ban tröôûng thöù naêm veà thaùng naêm, laø Sa-meâ-huùt, ngöôøi Gít-ra; trong ban ngöôøi coù hai vaïn boán ngaøn ngöôøi.

9

Ban tröôûng thöù saùu veà thaùng saùu, laø Y-ra, con trai Y-ke, ôû Theâ-coâ -a; trong ban ngöôøi coù hai vaïn boán ngaøn ngöôøi.

10

Ban tröôûng thöù baûy veà thaùng baûy, laø Heâ-leát, ngöôøi chi phaùi Eùp-ra-im ôû Pha-loân; trong ban ngöôøi coù hai vaïn boán ngaøn ngöôøi.

11

Ban tröôûng thöù taùm veà thaùng taùm, laø Si-beâ-cai, ôû Hu-sa, thuoäc veà doøng Xeâ-raùch; trong ban ngöôøi coù hai vaïn boán ngaøn ngöôøi.

12

Ban tröôûng thöù chín veà thaùng chín, laø A-bi-eâ-xe, ngöôøi chi phaùi Beân-gia-min, ôû A-na-toát; trong ban ngöôøi coù hai vaïn boán ngaøn ngöôøi.

13

Ban tröôûng thöù möôøi veà thaùng möôøi, laø Ma-ha-rai, veà doøng Xeâ-raùch ôû Neâ-toâ-pha; trong ban ngöôøi coù hai vaïn boán ngaøn ngöôøi.

14

Ban tröôûng thöù möôøi moät veà thaùng möôøi moät, laø Beâ-na-gia, ngöôøi chi phaùi Eùp-ra-im, ôû Phi-ra-thoân; trong ban ngöôøi coù hai vaïn boán ngaøn ngöôøi.

15

Ban tröôûng thöù möôøi hai veà thaùng chaïp, laø Hieân-ñai, veà doøng Oát-ni-eân, ôû Neâ-toâ-pha; trong ban ngöôøi coù hai vaïn boán ngaøn ngöôøi.

16

Ñaây laø caùc ngöôøi cai quaûn caùc chi phaùi Y-sô-ra-eân: EÂ-li-eâ-xe, con trai Xieác-ri, cai quaûn ngöôøi Ru-beân; ngöôøi cai quaûn ngöôøi Si-meâ-oân, laø Seâ-pha-tia, con trai Ma -a-ca;

17

ngöôøi cai quaûn chi phaùi Leâ-vi laø Ha-sa-bia, con trai cuûa Keâ-mu-eân; coøn Xa-ñoác cai quaûn con chaùu A-roân;

18

ngöôøi cai quaûn Giu-ña laø EÂ-li-hu, anh em cuûa Ña-vít; ngöôøi cai quaûn Y-sa-ca laø Oâm-ri, con trai cuûa Mi-ca-eân;

19

ngöôøi cai quaûn Sa-bu-loân laø Dít-ma-hia, con trai cuûa OÂ-ba-ñia; ngöôøi cai quaûn Neùp-ta-li laø Gieâ-ri-moát, con trai cuûa A-ri-eân;

20

ngöôøi cai quaûn con chaùu Eùp-ra-im laø OÂ-seâ, con trai cuûa A-xa-xia; ngöôøi cai quaûn nöûa chi phaùi Meâ-na-se laø Gioâ-eân, con trai Pheâ-ña-gia;

21

ngöôøi cai quaûn nöûa chi phaùi Meâ-na-se, taïi xöù Ga-la-aùt, laø Gi-ñoâ, con trai cuûa Xa-cha-ri, ngöôøi cai quaûn Beân-gia-min laø Gia -a-xi-eân, con trai Aùp-ne;

22

ngöôøi cai quaûn Ñan laø A-xa-reân, con trai cuûa Gieâ-roâ-ham. Aáy ñoù laø caùc tröôûng cuûa caùc chi phaùi Y-sô-ra-eân.

23

Ña-vít khoâng laáy soá daân Y-sô-ra-eân töø hai möôi tuoåi saáp xuoáng, bôûi vì Ñöùc Gieâ-hoâ-va coù höùa raèng seõ laøm taêng leân Y-sô-ra-eân ñoâng nhö sao treân trôøi.

24

Gioâ-aùp, con trai cuûa Xeâ-ru-gia, khôûi laáy soá, nhöng khoâng xong ñöôïc; vì côù vieäc ñoù neân coù côn thònh noä giaùng hoïa treân Y-sô-ra-eân; vaø soá tu boä aáy khoâng nhaäp vaøo soá cuûa söû kyù vua Ña-vít.

25

Aùch-ma-veát, con trai A-ñi-eân, cai caùc khung thaønh cuûa vua; Gioâ-na-than, con trai U-xi-gia, cai caùc khung thaønh ôû ñoàng ruoäng, ôû trong caùc thaønh phoá, trong nhöõng laøng vaø trong nhöõng ñoàn.

26

Eát-ri, con trai Keâ-luùp, cai caùc keû lo laøm ruoäng caøy ñaát;

27

Sim-ri, ngöôøi Ra-ma, coi soùc caùc vöôøn nho; coøn Xaùp-ñi, ngöôøi Seâ-pham, coi soùc kho röôïu trong vöôøn nho;

28

Banh-Ha-nan, ngöôøi Gheâ-ñe, coi soùc caùc caây oâ-li-ve vaø caây sung moïc trong xöù ñoàng baèng; coøn Gioâ-aùch coi soùc caùc kho daàu;

29

Sít-trai, ngöôøi Sa-roân; coøn Sa-phaùt, con trai Aùt-lai, coi soùc caùc baày boø ôû trong truõng;

30

OÂ-binh, ngöôøi Ích-ma-eân, coi soùc caùc laïc ñaø; Gieâ-ñia, ngöôøi Meâ-roâ-noát, coi soùc caùc löøa caùi; Gia-xít, ngöôøi Ha-ga-rít, coi soùc caùc baày chieân.

31

Caùc ngöôøi ñoù ñeàu laø keû cai quaûn caùc saûn nghieäp cuûa vua Ña-vít.

32

Gioâ-na-than, caäu cuûa Ña-vít, laøm möu só, laø moät ngöôøi thoâng saùng vaø laøm quan kyù luïc; coøn Gieâ-hi-eân con trai cuûa Haùc-moâ-ni, laøm giaùo sö caùc vöông töû.

33

A-hi-toâ-pheân laøm möu só cuûa vua; Hu-sai, ngöôøi Aït-kít, laø baïn höõu cuûa vua.

34

Sau A-hi-toâ-pheân coù Gieâ-hoâ-gia-ña, con trai cuûa Beâ-na-gia, vaø A-bia-tha. Gioâ-aùp laøm quan töôùng ñoäi binh cuûa vua.

1 Chronicles 28


1 Chronicles Chapter 28 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 27

1 Chronicles

Return to Index

Chapter 28

1

Ña-vít hieäp laïi taïi Gieâ-ru-sa-lem heát thaûy caùc quan tröôûng Y-sô-ra-eân, caùc toäc tröôûng cuûa caùc chi phaùi, caùc ban tröôûng phuïc söï vua, caùc quan töôùng cai ngaøn quaân vaø traêm quaân, caùc keû cai quaûn saûn nghieäp cuûa vua vaø cuûa caùc con trai ngöôøi, luoân vôùi caùc hoaïn quan vaø nhöõng ngöôøi maïnh daïn.

2

Vua Ña-vít ñöùng daäy noùi raèng: Hôõi caùc anh em vaø daân söï ta, haõy nghe! Ta ñaõ coù yù xaây caát moät caùi ñeàn an nghæ cho hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va, cho caùi beä chaân cuûa Ñöùc Chuùa Trôøi chuùng ta; ta ñaõ saém thôø laïy cho saün ñaëng caát.

3

Nhöng Ñöùc Chuùa Trôøi phaùn vôùi ta raèng: Ngöôi chôù caát ñeàn cho danh ta, vì ngöôøi laø moät tay chieán só, ñaõ ñoå huyeát ra nhieàu.

4

Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân coù choïn ta töø trong caû nhaø cha ta, laøm vua Y-sô-ra-eân ñôøi ñôøi (vì Ngaøi ñaõ choïn Giu-ña laøm tröôûng, vaø trong nhaø Giu-ña, choïn nhaø cuûa cha ta, Ngaøi vui loøng choïn ta, laäp ta laøm vua treân caû Y-sô-ra-eân).

5

Vaû, Ñöùc Gieâ-hoâ-va coù ban cho ta nhieàu con trai; trong caùc con trai aáy Ngaøi ñaõ choïn Sa-loâ-moân, con trai ta, ñaët ngoài treân ngoâi nöôùc Ñöùc Gieâ-hoâ-va, ñaëng cai trò Y-sô-ra-eân.

6

Ngaøi phaùn vôùi ta raèng: Sa-loâ-moân, con trai cuûa ngöôi, seõ caát caùi ñeàn vaø caùc haønh lang cuûa ta; vì ta ñaõ choïn noù laøm con trai ta, vaø ta seõ laøm cha noù.

7

Neáu ngöôøi beàn loøng laøm theo caùc ñieàu raên vaø luaät leä ta nhö ngaøy nay, thì ta seõ laøm cho nöôùc ngöôøi ñöôïc beàn vöõng ñôøi ñôøi.

8

Vaäy baây giôø, taïi tröôùc maët caû Y-sô-ra-eân, laø hoäi chuùng cuûa Ñöùc Gieâ-hoâ-va, ñöông coù Ñöùc Chuùa Trôøi chuùng ta laéng tai nghe, ta xin caùc ngöôi haõy tìm kieám vaø giöõ gìn caùc ñieàu raên cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa caùc ngöôi, ñeå caùc ngöôi nhaän laáy xöù toát töôi naày vaø ñeå laïi cho con chaùu caùc ngöôi laøm cô nghieäp ñôøi ñôøi.

9

Coøn ngöôi, laø Sa-loâ-moân, con trai ta, haõy nhaän bieát Ñöùc Chuùa Trôøi cuûa cha, heát loøng vui yù maø phuïc söï Ngaøi; vì Ñöùc Gieâ-hoâ-va doø xeùt taám loøng, vaø phaân bieät caùc yù töôûng. Neáu con tìm kieám Ngaøi, Ngaøi seõ cho con gaëp; nhöng neáu con lìa boû Ngaøi, aét Ngaøi seõ töø boû con ñôøi ñôøi.

10

Baây giôø, khaù caån thaän; vì Ñöùc Gieâ-hoâ-va ñaõ choïn con ñaëng xaây caát moät caùi ñeàn duøng laøm nôi thaùnh cuûa Ngaøi: khaù maïnh daïn maø laøm.

11

Baáy giôø, Ña-vít trao cho Sa-loâ-moân, con trai ngöôøi, caùi kieåu veà hieân cöûa, veà ñeàn thôø, veà caùc khung thaønh, veà laàu gaùc, veà phoøng trong cuûa ñeàn thôø, vaø veà naép thi aân;

12

laïi chæ caùc kieåu ngöôøi nhôø Thaùnh Linh caûm ñoäng maø ñöôïc, veà caùc haønh-lang cuûa ñeàn Ñöùc Gieâ-hoâ-va, vaø veà caùc phoøng boán phía, veà nhöõng khung thaønh cuûa ñeàn Ñöùc Chuùa Trôøi, vaø veà caùc kho ñeå vaät thaùnh;

13

veà ban thöù cuûa nhöõng thaày teá leã vaø ngöôøi Leâ-vi; veà caùc coâng vieäc cuûa ñeàn Ñöùc Gieâ-hoâ-va, vaø veà caùc thöù khí duïng trong ñeàn Ñöùc Gieâ-hoâ-va;

14

cuõng chæ kieåu soá caân veà caùc khí duïng baèng vaøng, duøng veà moãi thöù coâng vieäc, vaø veà caùc khí duïng baèng baïc, vôùi soá caân noù, duøng veà moãi thöù coâng vieäc;

15

laïi chæ soá caân veà nhöõng chaân ñeøn baèng vaøng, vaø veà nhöõng theáp ñeøn vaøng cuûa noù, theo caân noåi cuûa moãi chaân vaø theáp noù; soá caân veà nhöõng chaân ñeøn baèng baïc, theo caân noåi cuûa moãi chaân vaø theáp noù, tuøy caùch duøng cuûa moãi chaân ñeøn.

16

Ngöôøi cuõng chæ soá caân veà caùc ban ñeå baùnh traàn thieát, vaø baïc veà nhöõng baøn baèng baïc;

17

chæ kieåu veà næa, chaäu, vaø ly baèng vaøng roøng; veà cheùn vaøng, vaø soá caân cuûa moãi caùi; veà nhöõng cheùn baïc, vaø soá caân cuûa moãi caùi.

18

Laïi chæ kieåu veà baøn thôø xoâng höông baèng vaøng theùt, coù soá caân, vaø kieåu veà xe, veà caùc cheâ-ru-bin seø caùnh ra che treân hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va.

19

Ña-vít noùi raèng: Kieåu maãu veà caùc coâng vieäc naày, ta nhôø tay cuûa Ñöùc Gieâ-hoâ-va cheùp ra, khieán cho ta hieåu bieát vaäy.

20

Ña-vít laïi noùi vôùi Sa-loâ-moân, con trai mình raèng: Haõy vöõng loøng beàn chí maø laøm; chôù sôï seät, chôù kinh haõi chi, vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi, töùc laø Ñöùc Chuùa Trôøi cuûa cha, vaãn ôû cuøng con; Ngaøi chaúng heà töø boû con, cuõng chaúng heà lìa khoûi con cho ñeán chöøng caùc coâng vieäc caát ñeàn cuûa Ñöùc Gieâ-hoâ-va ñöôïc xong.

21

Kìa, coù caùc ban thöù cuûa nhöõng thaày teá leã vaø ngöôøi Leâ-vi, ñaëng laøm caùc coâng vieäc cuûa ñeàn Ñöùc Chuùa Trôøi; laïi coøn coù nhöõng ngöôøi vui yù, thoâng thaïo veà caùc ngheà, ñaëng giuùp laøm moïi thöù coâng vieäc; caùc quan tröôûng vaø caû daân söï ñeàu seõ vaâng theo maïng lònh cuûa con.

1 Chronicles 29


1 Chronicles Chapter 29 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 28

1 Chronicles

Return to Index

Chapter 29

1

Ña-vít noùi vôùi caû hoäi chuùng raèng: Sa-loâ-moân, con trai ta, chæ moät mình con ñoù maø Ñöùc Chuùa Trôøi ñaõ choïn, haõy coøn treû tuoåi non-nôùt, vaø coâng vieäc laïi lôùn lao; vì caùi ñeàn ñoù chaúng phaûi cho loaøi ngöôøi ñaâu, beøn laø cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi.

2

Ta ñaõ heát söùc saém cho ñeàn cuûa Ñöùc Chuùa Trôøi ta, naøo vaøng duøng veà ñoà laøm baèng vaøng, naøo baïc duøng veà ñoà laøm baèng baïc, naøo ñoàng duøng veà ñoà laøm baèng ñoàng, naøo saét duøng veà ñoà laøm baèng saét, naøo goã duøng veà ñoà laøm baèng goã, laïi saém nhöõng ngoïc bích, ngoïc ñeå khaûm, ngoïc chieáu saùng, ngoïc ñuû caùc maøu, vaø caùc thöù ñaù quí, cuøng ñaù caåm thaïch traéng raát nhieàu.

3

Laïi, vì loøng ta yeâu meán ñeàn cuûa Ñöùc Chuùa Trôøi, neân ngoaïi tröø soá ta ñaõ saém cho ñeàn thaùnh, ta cuõng daâng cho ñeàn cuûa Ñöùc Chuùa Trôøi ta caùc ñoà baèng vaøng vaø baèng baïc thuoäc rieâng veà ta,

4

töùc laø ba ngaøn ta laâng vaøng OÂ-phia, vaø baûy ngaøn ta laâng baïc theùt, ñaëng duøng boïc caùc vaùch ñeàn;

5

vaøng duøng veà caùc vieäc laøm bôûi tay ngöôøi thôï. Vaäy ngaøy nay, ai laø ngöôøi vui loøng daâng mình cho Ñöùc Gieâ-hoâ-va?

6

Baáy giôø, caùc tröôûng toäc, caùc tröôûng cuûa caùc chi phaùi Y-sô-ra-eân, caùc quan töôùng cai ngaøn ngöôøi vaø traêm ngöôøi, caùc keû coi soùc coâng vieäc cuûa vua, beøn vui loøng,

7

daâng veà coâng vieäc ñeàn Ñöùc Chuùa Trôøi, naêm ngaøn ta laâng vaøng, möôøi ngaøn ña-rieác, möôøi ngaøn ta laâng baïc, möôøi taùm ngaøn ta laâng ñoàng, vaø moät traêm ngaøn ta laâng saét.

8

Phaøm ai coù ñaù quí, thì giao cho Gieâ-hi-eân veà doøng Gheït-soân, ñeå daâng vaøo kho cuûa Ñöùc Gieâ-hoâ-va.

9

Daân söï laáy laøm vui möøng veà ñieàu mình troïn loøng vui yù daâng cho Ñöùc Gieâ-hoâ-va; vaø vua Ña-vít cuõng laáy laøm vui möøng laém.

10

Taïi tröôùc maët caû hoäi chuùng, Ña-vít chuùc taï Ñöùc Gieâ-hoâ-va maø raèng: Hôõi Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, toå phuï chuùng toâi oâi! ñaùng chuùc taï Ngaøi cho ñeán ñôøi ñôøi voâ cuøng!

11

Hôõi Ñöùc Gieâ-hoâ-va söï cao caû, quyeàn naêng, vinh quang, toaøn thaéng, vaø oai nghi ñaùng qui veà Ngaøi; vì muoân vaät treân caùc töøng trôøi vaø döôùi ñaát ñeàu thuoäc veà Ngaøi. Ñöùc Gieâ-hoâ-va oâi! nöôùc thuoäc veà Ngaøi; Ngaøi ñöôïc toân cao laøm Chuùa teå cuûa muoân vaät.

12

Hoaëc söï giaøu coù, hoaëc söï vinh quang, ñeàu do Chuùa maø ñeán, vaø Chuùa quaûn trò treân muoân vaät; quyeàn naêng vaø theá löïc ôû nôi tay Chuùa; tay Chuùa khieán cho ñöôïc toân troïng vaø ban söùc maïnh cho moïi ngöôøi.

13

Baây giôø, Ñöùc Chuùa Trôøi chuùng toâi oâi! chuùng toâi caûm taï Chuùa vaø ngôïi khen danh vinh hieån cuûa Ngaøi.

14

Nhöng toâi laø ai, vaø daân söï toâi laø gì, maø chuùng toâi coù söùc daâng caùch vui loøng nhö vaäy? Vì moïi vaät ñeàu do nôi Chuùa maø ñeán; vaø nhöõng vaät chuùng toâi ñaõ daâng cho Chuùa chaúng qua laø ñaõ thuoäc veà Chuùa.

15

Vì chuùng toâi taïi tröôùc maët Chuùa voán laø keû laï, vaø keû ôû ñaäu nhö caùc toå phuï chuùng toâi; caùc ngaøy chuùng toâi taïi treân ñaát, khaùc naøo caùi boùng, khoâng mong ôû laâu ñöôïc.

16

Hôõi Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi oâi! caùc vaät naày maø chuùng toâi ñaõ saém söûa ñeå caát ñeàn cho danh thaùnh cuûa Chuùa, ñeàu do nôi tay Chuùa maø ñeán, vaø thaûy ñeàu thuoäc veà Chuùa.

17

Oâi Ñöùc Chuùa Trôøi toâi! toâi bieát raèng Chuùa doø xeùt loøng ngöôøi ta, vaø Chuùa vui veû veà söï ngay thaúng. Veà phaàn toâi, toâi cöù theo söï ngay thaúng cuûa loøng toâi maø vui loøng daâng caùc vaät naày; vaø baây giôø toâi laáy laøm vui möøng maø thaáy daân söï Chuùa ôû ñaây cuõng coù daâng cho Chuùa caùch vui loøng.

18

Hôõi Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Aùp-ra-ham, cuûa Y-saùc, vaø cuûa Y-sô-ra-eân, toå phuï cuûa chuùng toâi oâi! xin haõy cho daân söï Chuùa giöõ luoân luoân moät taâm yù aáy trong loøng, vaø laøm cho loøng chuùng chieàu theo veà Chuùa.

19

Xin Chuùa haõy ban cho Sa-loâ-moân, con trai toâi, moät loøng troïn veïn, ñeå gìn giöõ caùc ñieàu raên, chöùng côù, vaø luaät leä cuûa Chuùa, cuøng laøm cho caùc coâng vieäc naày, xaây caát caùi ñeàn maø toâi ñaõ saém söûa thôø laïy cho.

20

Ña-vít noùi vôùi caû hoäi chuùng raèng: Haõy chuùc taï Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa caùc ngöôi. Caû hoäi chuùng beøn chieán traän Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï mình, cuùi ñaàu xuoáng maø thôø laïy Ñöùc Gieâ-hoâ-va, vaø laïy vua.

21

Qua ngaøy sau, chuùng daâng nhöõng teá leã cho Ñöùc Gieâ-hoâ-va, vaø daâng nhöõng cuûa leã thieâu cho Ñöùc Gieâ-hoâ-va: moät ngaøn con boø ñöïc, moät ngaøn con chieân ñöïc, moät ngaøn con chieân con, cuøng caùc leã quaùn caëp theo, vaø nhieàu cuûa teá leã khaùc vì caû daân Y-sô-ra-eân;

22

trong ngaøy aáy, chuùng aên uoáng raát vui möøng taïi tröôùc maët Ñöùc Gieâ-hoâ-va; chuùng laàn thöù nhì toân Sa-loâ-moân, con trai Ña-vít, laøm vua, vaø nhôn Ñöùc Gieâ-hoâ-va xöùc daàu cho ngöôøi laøm vua chuùa, vaø laäp Xa-ñoác laøm thaày teá leã.

23

Baáy giôø, Sa-loâ-moân ngoài leân treân ngoâi cuûa Ñöùc Gieâ-hoâ-va, laøm vua theá cho Ña-vít, cha ngöôøi, vaø ngöôøi ñöôïc höng thaïnh; caû Y-sô-ra-eân ñeàu vaâng theo maïng ngöôøi.

24

Caùc quan tröôûng, vaø ngöôøi maïnh daïn, luoân vôùi caùc con trai cuûa vua Ña-vít, ñeàu phuïc tuøng vua Sa-loâ-moân.

25

Ñöùc Gieâ-hoâ-va khieán cho Sa-loâ-moân ñöôïc raát coi troïng taïi tröôùc maët caû Y-sô-ra-eân, vaø ban cho ngöôøi ñöôïc oai nghieâm, ñeán ñoãi trong Y-sô-ra-eân chaúng coù moät vua naøo tröôùc ngöôøi ñöôïc nhö vaäy.

26

Ña-vít, con trai Y-sai, cai trò treân caû Y-sô-ra-eân.

27

Ngöôøi cai trò treân Y-sô-ra-eân boán möôi naêm: taïi Heáp-roân, ngöôøi cai trò baûy naêm, vaø taïi Gieâ-ru-sa-lem, ngöôøi cai trò ba möôi ba naêm.

28

Ngöôøi baêng haø tuoåi cao, thoûa nguyeän veà ñôøi mình, veà söï giaøu coù, vaø veà vinh hieån; Sa-loâ-moân, con trai ngöôøi, cai trò theá cho ngöôøi.

29

Caùc coâng vieäc cuûa vua Ña-vít, töø ñaàu ñeán cuoái, ñeàu cheùp trong saùch cuûa Sa-mu-eân, ñaáng tieân kieán, trong saùch cuûa Na-than, ñaáng tieân tri, vaø trong saùch cuûa Gaùt, ñaáng tieân kieán;

30

cuoäc trò vì ngöôøi, söï maïnh daïn ngöôøi, caùc vieäc xaûy ra cho ngöôøi, cho daân Y-sô-ra-eân, vaø cho caùc nöôùc khaùc, ñeàu ñaõ cheùp trong caùc saùch aáy.

2 Chronicles 1


2 Chronicles Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

1 Chronicles 29

2 Chronicles

Return to Index

Chapter 1

1

Sa-loâ-moân, con trai Ña-vít, ñöôïc vöõng beàn trong nöôùc mình; Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôøi ôû cuøng ngöôøi, vaø laøm cho ngöôøi raát thaïnh vöôïng.

2

Sa-loâ-moân truyeàn baûo caû Y-sô-ra-eân, caùc quan töôùng ngaøn ngöôøi vaø traêm ngöôøi, caùc quan xeùt vaø heát thaûy caùc tröôûng trong Y-sô-ra-eân, laø caùc tröôûng toäc, phaûi ñeán;

3

ñoaïn, Sa-loâ-moân vaø caû hoäi chuùng ñeàu ñi leân nôi cao taïi Ga-ba-oân; vì ôû ñoù coù hoäi maïc cuûa Ñöùc Chuùa Trôøi, maø Moâi-se, toâi tôù cuûa Ñöùc Gieâ-hoâ-va, ñaõ laøm nôi ñoàng vaéng

4

(nhöng Ña-vít ñaõ röôùc hoøm Ñöùc Chuùa Trôøi töø Ki-ri-aùt-Gieâ -a-rim leân ñeán nôi ngöôøi ñaõ doïn saün cho hoøm; vì ngöôøi ñaõ döïng cho hoøm aáy moät caùi traïi taïi Gieâ-ru-sa-lem).

5

Vaû, ôû tröôùc ñeàn taïm cuûa Ñöùc Gieâ-hoâ-va coù baøn thôø ñoàng maø Beát-sa-leâ-eân, con trai U-ri, chaùu Hu-rô, ñaõ laøm; Sa-loâ-moân vaø hoäi chuùng ñeàu ñeán nôi ñoù.

6

Sa-loâ-moân ñaët ôû tröôùc maët Ñöùc Gieâ-hoâ-va taïi hoäi maïc, vaø daâng moät ngaøn cuûa leã thieâu treân baøn thôø aáy.

7

Chaùnh ñeâm aáy, Ñöùc Chuùa Trôøi hieän ñeán cuøng Sa-loâ-moân, maø phaùn raèng: Ngöôi muoán ta ban cho ñieàu gì, haõy xin ñi.

8

Sa-loâ-moân thöa cuøng Ñöùc Chuùa Trôøi raèng: Chuùa ñaõ ban ôn roäng cho Ña-vít, cha toâi, vaø ñaõ ñaët toâi laøm vua theá cho ngöôøi.

9

Laïy Gieâ-hoâ-va Ñöùc Chuùa Trôøi, baây giôø nguyeän cho lôøi Chuùa höùa cuøng Ña-vít, cha toâi, ñöôïc öùng nghieäm; vì Chuùa ñaõ laäp toâi leân laøm vua daân söï naøy ñoâng nhö buïi ñaát.

10

Vaäy, xin Chuùa ban cho toâi söï khoân ngoan vaø tri thöùc, ñeå toâi ra vaøo tröôùc maët daân söï naøy; vì ai deã xeùt ñoaùn ñöôïc daân cuûa Chuùa raát ñoâng döôøng kia?

11

Ñöùc Chuùa Trôøi phaùn vôùi Sa-loâ-moân raèng: Ta ñaõ laäp ngöôi laøm vua daân söï ta; vaû, vì ngöôi coù loøng nhö vaäy, khoâng coù caàu xin söï giaøu coù, cuûa caûi, toân vinh, hay laø maïng soáng cuûa nhöõng keû ghen gheùt ngöôi, vaø cuõng chaúng coù xin söï soáng nhöng laïi caàu xin söï khoân ngoan vaø tri thöùc cho mình, ñeå xeùt ñoaùn daân söï ta,

12

neân ta ñaõ ban söï khoân ngoan vaø tri thöùc cho ngöôi; ta laïi seõ ban cho ngöôi söï giaøu coù, cuûa caûi, toân vinh, ñeán ñoãi caùc vua tröôùc ngöôi khoâng heà coù nhö vaäy, vaø sau ngöôi cuõng seõ chaúng coù vua naøo ñöôïc nhö theá.

13

Ñoaïn, Sa-loâ-moân töø nôi cao taïi Ga-ba-oân, ôû tröôùc hoäi maïc, trôû veà Gieâ-ru-sa-lem; vaø ngöôøi cai trò Y-sô-ra-eân.

14

Sa-loâ-moân nhoùm nhöõng xe vaø lính kî, ñöôïc moät ngaøn boán traêm coã xe, vaø möôøi hai ngaøn lính kî; ngöôøi ñeå noù trong thaønh chöùa xe, vaø gaàn nôi vua taïi Gieâ-ru-sa-lem.

15

Vua laøm cho baïc vaøng trong Gieâ-ru-sa-lem ra thöôøng nhö ñaù soûi, vaø caây baù höông nhieàu nhö caây sung nôi ñoàng baèng.

16

Coøn ngöïa cuûa Sa-loâ-moân ñeàu töø EÂ-díp-toâ maø ra; caùc con buoân cuûa vua ñi laõnh mua noù töøng baày, moãi baày theo giaù nhaát ñònh.

17

Ngöôøi ta töø xöù EÂ-díp-toâ mua ñem leân moät caùi xe giaù saùu traêm sieác-lô baïc, coøn moät con ngöïa giaù moät traêm naêm möôi sieác-lô; caùc vua daân Heâ-tít vaø vua Sy-ri cuõng theo giaù aáy nhôø nhöõng con buoân cuûa vua maø mua veà.

2 Chronicles 2


2 Chronicles Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 1

2 Chronicles

Return to Index

Chapter 2

1

Vaû, Sa-loâ-moân ñònh caát moät caùi ñeàn cho danh Ñöùc Gieâ-hoâ-va, vaø moät caùi cung cho nöôùc mình.

2

Sa-loâ-moân beøn löïa baûy vaïn ngöôøi böng gaùnh, taùm vaïn ngöôøi thôï ñeõo ñaù treân nuùi, vaø ba ngaøn saùu traêm ngöôøi ñoác coâng.

3

Sa-loâ-moân sai ñeán Hi-ram, vua Ty-rô, maø noùi raèng: Vua ñaõ haäu ñaõi Ña-vít, cha toâi, cung caáp caây baù höông cho ngöôøi ñaëng caát caùi cung ñeå ngöôøi ôû; xin vua cuõng haõy ñaõi toâi nhö theá.

4

Naøy toâi toan caát moät ñeàn cho danh Gieâ-hoâ-va Ñöùc Chuùa Trôøi toâi, bieät ñeàn aáy rieâng ra thaùnh cho Ngaøi, ñaëng xoâng nhuõ höông tröôùc maët Ngaøi, baøy baùnh traàn thieát luoân luoân, daâng cuûa leã thieâu veà buoåi saùng vaø veà buoåi chieàu, hoaëc trong ngaøy sa-baùt, ngaøy moàng moät, hay laø trong nhöõng ngaøy leã ñònh cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi; ñeàu ñoù voán laø moät leä ñònh cho Y-sô-ra-eân ñeán ñôøi ñôøi.

5

Ñöùc Chuùa Trôøi chuùng toâi voán cao sang, vöôït qua heát caùc thaàn; neân caùi ñeàn toâi toan caát seõ nguy nga.

6

Chôù thì ai coù söùc xaây caát cho Chuùa moät caùi ñeàn; vì trôøi vaø ñeán ñoãi trôøi cuûa caùc töøng trôøi coøn chaúng chöùa Ngaøi ñöôïc thay! Vaäy toâi laø ai, maø caát ñöôïc moät caùi ñeàn cho Chuùa? Caát noù chaúng qua laø ñeå xoâng höông taïi tröôùc maët Ngaøi ñoù thoâi.

7

Vaäy, baây giôø, vua haõy sai ñeán cuøng toâi moät ngöôøi gioûi veà ngheà cheá ñoà vaøng, baïc, ñoàng, saét, thaïo deät baèng chæ tím, ñoû vaø xanh, cuøng bieát chaïm troå ñuû ngheà, ñeå laøm vieäc vôùi nhöõng ngöôøi taøi gioûi ôû beân toâi, taïi Giu-ña vaø Gieâ-ru-sa-lem, maø Ña-vít, cha toâi, ñaõ saém saün.

8

Cuõng haõy laáy ôû Li-ban goã baù höông, goã toøng, vaø goã baïch ñaøn höông maø gôûi ñeán cho toâi vì toâi vaãn bieát raèng caùc toâi tôù vua ñeàu thaïo ñoán caây treân Li-ban; naøy caùc toâi tôù toâi cuõng seõ giuùp ñôõ caùc toâi tôù vua,

9

ñaëng lo ñoán saém söûa caây goã cho nhieàu; vì caùi ñeàn maø toâi toan caát seõ nguy nga laï kyø.

10

Toâi seõ caáp cho caùc toâi tôù vua, laø nhöõng keû ñoán caây, hai vaïn coâ-rô luùa mieáng róa roài, hai vaïn coâ-rô luùc maïch, hai vaïn baùt röôïu, vaø hai vaïn baùt daàu.

11

Hi-ram, vua Ty-rô, beøn vieát thô gôûi cho Sa-loâ-moân, maø raèng: Vì côù Ñöùc Gieâ-hoâ-va yeâu thöông daân söï mình, neân Ngaøi ñaõ laäp vua laøm vua treân chuùng.

12

Hi-ram laïi noùi: Ngôïi khen Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, laø Ñaáng döïng neân trôøi ñaát, vì Ngaøi ñaõ ban cho vua Ña-vít moät con trai khoân ngoan, deõ daët, thoâng minh, ñeå caát moät caùi ñeàn cho Ngaøi vaø moät caùi cung cho nöôùc ngöôøi.

13

Baây giôø, toâi sai ñeán cho vua moät ngöôøi kheùo, coù trí thoâng saùng, laø Hu-ram -A-bi,

14

con trai cuûa ngöôøi ñôøn baø veà chi phaùi Ñan, cha ngöôøi laø daân Ty-rô; ngöôøi gioûi veà ngheà cheá ñoà vaøng, baïc, ñoàng, saét, ñaù, vaø goã, thaïo deät chæ tím, xanh vaø ñoû saäm, cuøng chæ gai traéng xe mòn, cuõng bieát laøm caùc thöù chaïm troå, vaø taïo ra ñuû thöù vaät xaûo maø ngöôøi ta seõ bieåu noù laøm. Noù seõ laøm vieäc vôùi nhöõng thôï kheùo cuûa thaân phuï vua laø Ña-vít chuùa toâi.

15

Vaäy baây giôø xin chuùa toâi haõy gôûi cho caùc toâi tôù chuùa luùa mieán, luùa maïch, daàu, vaø röôïu, maø chuùa toâi ñaõ noùi ñeán;

16

coøn chuùng toâi seõ ñoán goã taïi treân Li-ban theo soá bao nhieâu vua caàn duøng, roài keát thaønh beø ñem ra bieån ñeán Gia-phoâ; ñoaïn vua seõ chôû leân Gieâ-ru-sa-lem.

17

Sa-loâ-moân beøn ñieåm soaùt caùc ngöôøi ngoaïi quoác ôû trong nöôùc Y-sô-ra-eân, tuøy theo soá Ña-vít, cha ngöôøi, ñaõ ñieåm soaùt; thaáy ñöôïc möôøi laêm vaïn ba ngaøn saùu traêm ngöôøi.

18

Trong soá ñoù ngöôøi ñaët baûy vaïn ngöôøi laøm keû khieâng gaùnh, taùm vaïn ngöôøi ñeõo ñaù treân nuùi, vaø ba ngaøn saùu traêm ngöôøi ñoác coâng, ñaëng sai khieán daân chuùng laøm vieäc.

2 Chronicles 3


2 Chronicles Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 2

2 Chronicles

Return to Index

Chapter 3

1

Sa-loâ-moân khôûi caát ñeàn Ñöùc Gieâ-hoâ-va taïi Gieâ-ru-sa-lem, treân nuùi Moâ-ri -a, laø nôi Ñöùc Gieâ-hoâ-va ñaõ hieän ra cuøng Ña-vít, cha ngöôøi, taïi treân choã maø Ña-vít ñaõ doïn, töùc laø trong saân ñaïp luùa cuûa Oït-na, ngöôøi Gieâ-bu-sít.

2

Sa-loâ-moân khôûi xaây caát nhaèm ngaøy moàng hai thaùng hai, naêm thöù tö ñôøi ngöôøi trò vì.

3

Naày laø neàn Sa-loâ-moân ñaõ laäp ñaëng caát ñeàn cuûa Ñöùc Chuùa Trôøi: beà daøi, theo thöôùc xöa, laø saùu möôi thöôùc, vaø beà ngang hai möôi thöôùc.

4

Hieân cöûa ôû phía tröôùc, beà daøi hai möôi thöôùc, y nhö beà ngang cuûa ñeàn vaäy, vaø beà cao moät traêm hai möôi thöôùc; ngöôøi boïc beà trong baèng vaøng roøng.

5

Caùi vaùch ñeàn lôùn, ngöôøi lôïp baèng goã baù höông, vaø boïc vaøng roøng, chaïm hình caây chaø laø vaø daây xích ôû treân.

6

Ngöôøi loùt ñeàn baèng ñaù quí ñaëng trang söùc noù; vaøng laø vaøng Phaït-va-im.

7

Ngöôøi laïi boïc vaøng caùi ñeàn, meø, ngaïch cöûa, vaùch, vaø cöûa cuûa ñeàn, coøn treân vaùch thì chaïm hình cheâ-ru-bin.

8

Ngöôøi cuõng laøm nôi chí thaùnh: beà daøi hai möôi thöôùc, y nhö beà ngang cuûa ñeàn, vaø beà ngang cuõng hai möôi thöôùc; ngöôøi boïc nôi aáy baèng vaøng roøng; vaøng duøng coïng ñaëng saùu traêm ta laâng.

9

Nhöõng ñinh vaøng caân naëng naêm möôi sieác lô; ngöôøi cuõng boïc vaøng caùc phoøng cao.

10

Taïi trong nôi chí thaùnh, ngöôøi laøm hai cheâ-ru-bin, cöù pheùp troå töôïng, roài boïc vaøng.

11

Boán caùnh cuûa hai cheâ-ru-bin daøi hai möôi thöôùc; caùnh naøy cuûa cheâ-ru-bin beân höõu daøi naêm thöôùc, ñuïng ñeán vaùch ñeàn, coøn caùnh kia cuõng daøi naêm thöôùc, vaø ñuïng caùnh cuûa cheâ-ru-bin beân taû.

12

Caùnh naøy cuûa cheâ-ru-bin veà beân taû daøi naêm thöôùc, vaø ñuïng ñeán vaùch ñeàn, coøn caùnh kia cuõng daøi naêm thöôùc, tieáp giaùp vôùi caùnh cheâ-ru-bin veà beân höõu.

13

Caùc caùnh cuûa hai cheâ-ru-beân ñeàu seø ra, coïng daøi hai möôi thöôùc; hai cheâ-ru-bin ñöùng thaúng chôn leân, ngaûnh maët höôùng veà nôi thaùnh.

14

Ngöôøi laïi cheá böùc maøn baèng chæ maøu xanh, maøu tím, maøu ñoû saëm, cuøng chæ gai xe mòn, roài ôû treân theâu hình cheâ-ru-bin.

15

Ñaèng tröôùc ñeàn, ngöôøi xaây hai caây truï, beà cao ba möôi laêm thöôùc, ñaàu truï ôû treân choùt hai truï ñöôïc naêm thöôùc.

16

Ngöôøi laïi laøm daây xích gioáng nhö daây xích trong nôi chí thaùnh, ñeå treân choùt truï, roài laøm moät traêm traùi löïu maø gaén nôi daây xích aáy.

17

Ngöôøi döïng hai truï ñoù ôû tröôùc ñeàn thôø, caây naày beân höõu, caây kia beân taû; ñaët teân caây beân höõu laø Gia-kin vaø caây beân taû laø Boâ-aùch.

2 Chronicles 4


2 Chronicles Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 3

2 Chronicles

Return to Index

Chapter 4

1

Ngöôøi laïi laøm moät caùi baøn thôø ñoàng, beà daøi hai möôi thöôùc, beà ngang hai möôi thöôùc vaø beà cao möôøi thöôùc.

2

Ngöôøi laøm moät caùi bieån ñuùc, töø meùp naøy qua meùp kia ñöôïc möôøi thöôùc, troøn töù vi, vaø cao naêm thöôùc; moät sôïi daây ba möôi thöôùc vaán chung quanh noù.

3

ÔÛ döôùi voøng chung quanh bieån, coù hình gioáng con boø, moãi thöôùc möôøi con, laøm hai haøng, ñuùc moät löôït vôùi bieån.

4

Bieån ñeå keâ treân möôøi hai töôïng con boø, ba con xaây veà höôùng baéc, ba con xaây veà höôùng taây, ba con xaây veà höôùng nam, vaø ba con xaây veà höôùng ñoâng; bieån ôû treân caùc con boø aáy, thaân sau chuùng noù ñeàu quay vaøo trong.

5

Beà daøy bieån moät gang, meùp noù nhö meùp caùi cheùn, laøm tôï hoa hueä nôû; chöùa ñöôïc ba ngaøn baùt.

6

Ngöôøi cuõng laøm möôøi caùi thuøng, ñeå naêm caùi beân höõu vaø naêm caùi beân taû ñaëng röûa taïi ñoù; ngöôøi ta röûa trong ñoù vaät gì thuoäc veà cuûa leã thieâu; coøn nhöõng thaày teá leã ñeàu taém röûa trong bieån ñuùc.

7

Ngöôøi laøm möôøi caùi chôn ñeøn baèng vaøng, theo kieåu ñaõ ñònh; roài ñeå noù trong ñeàn thôø, naêm caùi beân höõu, naêm caùi beân taû.

8

Laïi ñoùng möôøi caùi baøn, ñeå trong ñeàn thôø, naêm caùi beân höõu, vaø naêm caùi beân taû. Roài laøm moät traêm caùi chaäu baèng vaøng.

9

Ngöôøi cuõng laøm haønh lang cho thaày teá leã, vaø caùi saân roäng, caùc cöûa cuûa saân, roài boïc ñoàng caùc caùnh cöûa aáy.

10

Ngöôøi ñeå caùi bieån ôû beân höõu ñeàn, höôùng ñoâng veà phía nam.

11

Hu-ram laïi laøm nhöõng bình tro, vaù, vaø chaäu. Hu-ram laøm xong coâng vieäc ngöôøi ñaõ vì Sa-loâ-moân laøm trong ñeàn cuûa Ñöùc Chuùa Trôøi:

12

töùc hai caây truï ôû treân choùt truï; hai caùi ñaàu truï ôû treân choùt truï; hai taám löôùi bao hai caùi baàu cuûa ñaàu truï ôû treân choùt truï;

13

boán traêm traùi löïu gaén vaøo hai taám löôùi, moãi taám coù hai haøng traùi löïu, ñaëng bao hai caùi baàu cuûa ñaàu truï ôû treân choùt truï.

14

Ngöôøi cuõng laøm taùng, vaø caùi thuøng ôû treân taùng;

15

ñuùc moät caùi bieån vaø möôøi hai con boø ôû döôùi noù;

16

cheá nhöõng bình tro, vaù, næa, vaø caùc ñoà leà noù; Hu-ram -A-bi vì Sa-loâ-moân laøm caùc ñoà ñoù baèng ñoàng trôn laùng, ñaëng duøng trong ñeàn cuûa Ñöùc Gieâ-hoâ-va.

17

Vua truyeàn ñuùc caùc ñoà aáy nôi ñoàng baèng Gioâ-ñanh, döôùi ñaát seùt, giöõa Su-coát vaø Xeâ-reâ-ña.

18

Vua Sa-loâ-moân cheá caùc ñoà aáy thaät nhieàu laém; coøn soá caân cuûa ñoàng thì ngöôøi ta khoâng bieát.

19

Sa-loâ-moân laøm heát thaûy caùc ñoà leà trong ñeàn Ñöùc Chuùa Trôøi: baøn thôø vaøng, nhöõng caùi baøn duøng saép baùnh traàn thieát,

20

chôn ñeøn, vaø caùi theáp noù baèng vaøng roøng ñaëng thaép tröôùc nôi chí thaùnh, theo leä ñaõ ñònh;

21

cuõng laøm caùc hoa, theáp, vaø næa baèng vaøng roøng;

22

nhöõng dao, chaäu, cheùn, lö höông, cuõng baèng vaøng roøng; vaø nôi vaøo ñeàn, caùc caùnh cöûa ñeàn trong cuûa nôi chí thaùnh, cuøng caùc caùnh cöûa cuûa ñeàn thôø cuõng ñeàu baèng vaøng.

2 Chronicles 5


2 Chronicles Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 4

2 Chronicles

Return to Index

Chapter 5

1

Aáy vaäy, caùc coâng vieäc maø Sa-loâ-moân laøm cho ñeàn cuûa Ñöùc Gieâ-hoâ-va ñeàu xong roài. Sa-loâ-moân ñem ñeán nhöõng vaät maø Ña-vít, cha ngöôøi, ñaõ bieät rieâng ra thaùnh, töùc laø baïc, vaøng, vaø caùc khí duïng, ñeå vaøo kho cuûa ñeàn Ñöùc Chuùa Trôøi.

2

Sa-loâ-moân beøn nhoùm taïi Gieâ-ru-sa-lem caùc tröôûng laõo Y-sô-ra-eân, caùc tröôûng cuûa caùc chi phaùi, vaø caùc tröôûng toäc daân Y-sô-ra-eân, caùc tröôûng cuûa caùc chi phaùi, vaø caùc tröôûng toäc daân Y-sô-ra-eân, ñaëng röôùc hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va leân töø thaønh Ña-vít, laø Si-oân.

3

Moïi ngöôøi Y-sô-ra-eân ñeàu nhoùm laïi ñeán cuøng vua nhaèm kyø leã thaùng baûy.

4

Caùc tröôûng laõo Y-sô-ra-eân ñeàu ñeán, vaø ngöôøi Leâ-vi khieâng hoøm ñi.

5

Nhöõng thaày teá leã vaø ngöôøi Leâ-vi ñeàu ñem leân caùi hoøm, hoäi maïc, vaø caùc khí duïng thaùnh voán ôû trong traïi.

6

Vua Sa-loâ-moân vaø caû hoäi chuùng Y-sô-ra-eân ñaõ nhoùm laïi vôùi vua, ñeàu ñöùng tröôùc hoøm, daâng nhöõng chieân vaø boø laøm cuûa leã nhieàu, voâ soá khoâng theå ñeám ñöôïc.

7

Nhöõng thaày teá leã ñem hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va vaøo nôi doïn cho hoøm, töùc trong nôi chí thaùnh cuûa ñeàn, döôùi caùnh cheâ-ru-bin.

8

Hai cheâ-ru-bin seø caùnh ra treân choã hoøm, che hoøm vaø ñoøn khieâng.

9

Ñoøn khieâng thì daøi, neân ñaàu ñoøn thaáy loù ra ngoaøi hoøm, tröôùc nôi chí thaùnh; nhöng ôû ngoaøi ñeàn thì chaúng thaáy; hoøm vaãn ôû ñoù cho ñeán ngaøy nay.

10

Chaúng coù gì trong hoøm, tröø ra hai baûng luaät phaùp maø Moâi-se ñaõ ñeå vaøo taïi Hoâ-reáp, khi Ñöùc Gieâ-hoâ-va laäp giao öôùc vôùi daân Y-sô-ra-eân, luùc chuùng ra khoûi EÂ-díp-toâ.

11

Khi nhöõng thaày teá leã ra khoûi nôi thaùnh (vì phaøm thaày teá leã ôû ñoù ñeàu ñaõ doïn mình ra thaùnh saïch, maø chöa giöõ theo ban thöù naøo),

12

vaø caùc ngöôøi ca haùt trong daân Leâ-vi, töùc A-saùp, Heâ-nan, Gieâ-ñu-thun, cuøng con trai vaø anh em hoï, ñöông maëc quaàn aùo baèng vaûi gai mòn, caàm chaäp choûa, ñôøn saét, vaø ñôøn caàm, ñeàu ñöùng ôû phía ñoâng baøn thôø, vôùi moät traêm hai möôi thaày teá leã thoåi keøn.

13

Xaûy khi keû thoåi keøn vaø keû ca haùt ñoàng thinh hoøa nhau nhö moät ngöôøi, maø khen ngôïi caûm taï Ñöùc Gieâ-hoâ-va, vaø khi hoï troåi tieáng keøn, chaäp choûa, nhaïc khí leân khen ngôïi Ñöùc Gieâ-hoâ-va, raèng: Ngaøi töø thieän, loøng thöông xoùt Ngaøi haèng coù ñôøi ñôøi, thì ñeàn cuûa Ñöùc Gieâ-hoâ-va bò maây laáp ñaày;

14

ñeán ñoãi nhöõng thaày teá leã vì maây khoâng theå ñöùng ñoù haàu vieäc ñöôïc, vì söï vinh hieån cuûa Ñöùc Gieâ-hoâ-va ñaày laáp ñeàn cuûa Ñöùc Chuùa Trôøi.

2 Chronicles 6


2 Chronicles Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 5

2 Chronicles

Return to Index

Chapter 6

1

Baáy giôø, Sa-loâ-moân noùi raèng: Ñöùc Gieâ-hoâ-va ñaõ phaùn raèng Ngaøi seõ ngöï trong nôi toái thaúm.

2

Nhöng toâi ñaõ caát moät caùi ñeàn cho Chuùa truù nguï, moät nôi cho Chuùa ôû ñôøi ñôøi.

3

Ñoaïn vua xaây maët laïi chuùc phöôùc cho caû hoäi chuùng Y-sô-ra-eân caû hoäi chuùng Y-sô-ra-eân ñeàu ñöùng.

4

Ngöôøi noùi: Ñaùng ngôïi khen Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, laø Ñaáng ñaõ phaùn höùa vôùi Ña-vít, cha toâi, vaø nay laáy tay Ngaøi maø laøm cho thaønh lôøi höùa aáy; Ngaøi raèng:

5

Töø ngaøy ta ñem daân ta ra khoûi xöù EÂ-díp-toâ, ta chöa choïn moät thaønh naøo trong caùc chi phaùi Y-sô-ra-eân ñaëng caát moät caùi ñeàn, ñeå ñaët danh ta taïi ñoù, vaø ta cuõng chaúng choïn ngöôøi naøo laøm vua chuùa treân daân Y-sô-ra-eân ta;

6

nhöng ta ñaõ choïn Gieâ-ru-sa-lem, ñeå ñaët danh ta taïi ñoù, vaø choïn Ña-vít ñaëng cai trò daân Y-sô-ra-eân ta.

7

Vaû, Ña-vít, cha toâi, ñaõ raép loøng xaây ñeàn cho danh Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân.

8

Nhöng Ñöùc Gieâ-hoâ-va phaùn vôùi Ña-vít, cha toâi, raèng: Ngöôi coù raép loøng caát moät caùi ñeàn cho danh ta, aáy thaät phaûi laém;

9

daàu vaäy, ngöôi seõ chaúng caát ñeàn aáy; song con trai ngöôi sanh ra seõ caát caùi ñeàn cho danh ta.

10

Ñöùc Gieâ-hoâ-va ñaõ laøm öùng nghieäm lôøi Ngaøi phaùn, khieán toâi keá cho Ña-vít, cha toâi, leân ngoâi trò vì Y-sô-ra-eân, y nhö Ñöùc Gieâ-hoâ-va ñaõ höùa: neân toâi coù caát ñeàn cho danh Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân,

11

vaø taïi ñeàn aáy ñaõ ñaët caùi hoøm ñöïng giao öôùc cuûa Ñöùc Gieâ-hoâ-va maø Ngaøi laäp vôùi daân Y-sô-ra-eân.

12

Sa-loâ-moân ñöông ñöùng tröôùc baøn thôø cuûa Ñöùc Gieâ-hoâ-va, ñoái maët caû hoäi chuùng Y-sô-ra-eân, giô tay mình ra

13

(vì ngöôøi ñaõ ñoùng moät caùi saïp baèng ñoàng, beà daøi naêm thöôùc, beà ngang naêm thöôùc, beà cao ba thöôùc, ñeå taïi giöõa haønh lang; ngöôøi ñöùng taïi ñoù, quì goái xuoáng tröôùc maët caû hoäi chuùng Y-sô-ra-eân, giô tay leân treân trôøi),

14

maø raèng: Laïy Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân! treân trôøi vaø döôùi ñaát, chaúng coù thaàn naøo gioáng nhö Chuùa. Chuùa gìn giöõ lôøi giao öôùc vaø loøng nhôn töø ñoái vôùi keû toâi tôù Chuùa, laø keû heát loøng ñi tröôùc maët Chuùa;

15

ñoái vôùi toâi tôù Chuùa laø Ña-vít cha toâi, Chuùa coù gìn giöõ lôøi Chuùa ñaõ höùa vôùi ngöôøi: Thaät heã ñieàu gì mieäng Chuùa phaùn, thì tay Chuùa ñaõ laøm cho hoaøn thaønh, y nhö ñaõ coù ngaøy nay.

16

Vaäy, Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân oâi! Chuùa ñaõ höùa cuøng toâi tôù Chuùa laø Ña-vít, cha toâi, raèng: Ví baèng con chaùu ngöôi caån thaän ñöôøng loái mình, giöõ theo caùc luaät phaùp ta, y nhö ngöôi ñaõ laøm, thì tröôùc maët ta ngöôi seõ chaúng heà thieáu ngöôøi ngoài treân ngoâi Y-sô-ra-eân; nay caàu xin Chuùa haõy giöõ gìn lôøi höùa aáy.

17

Hôõi Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân! nguyeän lôøi Chuùa ñaõ höùa cuøng Ña-vít, toâi tôù Chuùa, ñöôïc öùng nghieäm.

18

Maø chi! Coù thaät raèng Ñöùc Chuùa Trôøi ngöï chung vôùi loaøi ngöôøi ôû treân ñaát ö? Kìa trôøi, cho ñeán ñoãi trôøi cuûa caùc töøng trôøi coøn chaúng coù theá chöùa Chuùa ñöôïc thay, phöông chi caùi ñeàn naày toâi ñaõ caát!

19

Daàu vaäy, hôõi Gieâ-hoâ-va Ñöùc Chuùa Trôøi toâi oâi! xin haõy ñoaùi thöông lôøi caàu nguyeän vaø söï naøi xin cuûa toâi tôù Chuùa, nghe tieáng keâu caàu vaø khaån nguyeän cuûa toâi tôù Chuùa caàu tröôùc maët Chuùa.

20

Nguyeän maét Chuùa ngaøy vaø ñeâm ñoaùi xem nhaø naøy, vì veà nhaø naøy Chuùa ñaõ phaùn raèng: seõ ñaët danh Chuùa taïi ñoù. Khi toâi tôù Chuùa höôùng nôi naøy maø caàu nguyeän, xin Chuùa duû nghe.

21

Phaøm ñieàu gì toâi tôù Chuùa vaø daân Y-sô-ra-eân seõ caàu khaån trong khi höôùng veà nôi naøy, xin Chuùa haõy duû nghe, nhaäm lôøi, vaø tha thöù cho.

22

Neáu ai phaïm toäi cuøng keû laân caän mình, vaø ngöôøi ta baét noù phaûi theà, neáu noù ñeán theà ôû tröôùc baøn thôø cuûa Chuùa taïi trong ñeàn naøy,

23

thì xin Chuùa töø treân trôøi haõy nghe, thi haønh, vaø xeùt ñoaùn toâi tôù Chuùa, maø baùo traû keû aùc tuøy vieäc noù laøm, khieán toäi noù ñoå laïi treân ñaàu noù, xöng coâng bình cho ngöôøi coâng bình, vaø thöôûng ngöôøi tuøy söï coâng bình cuûa ngöôøi.

24

Neáu daân Y-sô-re-eân cuûa Chuùa, vì phaïm toäi vôùi Chuùa, bò quaân thuø nghòch ñaùnh ñöôïc, maø chuùng trôû laïi cuøng Chuùa, nhaän bieát danh Ngaøi, vaø caàu nguyeän naøi xin tröôùc maët Chuùa trong ñeàn naøy,

25

thì xin Chuùa töø treân trôøi haõy duû nghe, tha toäi cho daân Y-sô-ra-eân cuûa Chuùa, vaø khieán hoï trôû veà xöù maø Chuùa ñaõ ban cho hoï vaø cho toå phuï cuûa hoï.

26

Khi caùc töøng trôøi ñoùng chaët, khoâng coù möa, bôûi vì daân Y-sô-ra-eân ñaõ phaïm toäi vôùi Chuùa; neáu sau khi Chuùa ñaõ ñoaùn phaït hoï, hoï höôùng veà nôi naøy maø caàu nguyeän, nhaän bieát danh Chuùa, trôû boû toäi loãi mình,

27

thì xin Chuùa ôû treân trôøi haõy duû nghe, tha toäi cho keû toâi tôù Chuùa vaø cho daân Y-sô-ra-eân cuûa Ngaøi, khi Ngaøi ñaõ daïy cho chuùng con ñöôøng laønh maø chuùng phaûi ñi theo, vaø giaùng möa xuoáng treân ñaát maø Chuùa ñaõ ban cho daân Ngaøi laøm saûn nghieäp.

28

Neáu trong xöù coù côn ñoùi keùm, oân dòch, ñaïi haïn, ten seùt, caøo caøo, hay laø chaâu chaáu; hoaëc keû thuø nghòch vaây haõm caùc thaønh trong ñòa phaän hoï; baát kyø coù tai vaï gì, taät bònh gì;

29

ví baèng coù moät ngöôøi, hoaëc caû daân Y-sô-ra-eân cuûa Chuùa ñaõ nhaän bieát tai vaï vaø söï ñau ñôùn cuûa mình, maø giô tay ra höôùng veà nhaø naøy, caàu nguyeän vaø khaån xin voâ luaän ñieàu gì,

30

thì xin Chuùa töø treân trôøi, laø nôi ngöï cuûa Chuùa, haõy duû nghe, tha thöù cho, vaø baùo laïi cho moãi ngöôøi tuøy theo coâng vieäc hoï, vì Chuùa thoâng bieát loøng cuûa hoï (thaät chæ moät mình Chuùa bieát ñöôïc loøng cuûa con caùi loaøi ngöôøi);

31

ñeå khieán chuùng kính sôï Chuùa, ñi theo ñöôøng loái cuûa Chuùa troïn ñôøi chuùng soáng ôû treân ñaát maø Chuùa ñaõ ban cho toå phuï chuùng toâi.

32

Vaû laïi, veà ngöôøi ngoaïi bang laø ngöôøi chaúng thuoäc veà daân Y-sô-ra-eân cuûa Chuùa, nhöng vì danh lôùn Chuùa, vì caùnh tay quyeàn naêng giô thaúng ra cuûa Ngaøi, hoï seõ töø xöù xa ñi ñeán höôùng veà ñeàn naøy maø caàu nguyeän,

33

thì xin Chuùa töø treân trôøi, laø nôi ngöï cuûa Chuùa; haàu cho muoân daân treân ñaát nhaän bieát danh Chuùa, kính sôï Ngaøi nhö daân Y-sô-ra-eân cuûa Chuùa, vaø bieát raèng caùi ñeàn naøy maø toâi ñaõ xaây caát, ñöôïc goïi baèng danh Chuùa.

34

Khi daân söï Chuùa ra chieán tranh vôùi keû thuø nghòch mình, theo ñöôøng naøo maø Chuùa seõ sai ñi, neáu chuùng caàu nguyeän cuøng Chuùa, xaây veà höôùng thaønh naày maø Chuùa ñaõ choïn, vaø veà ñeàn naày maø toâi ñaõ xaây caát cho danh Chuùa,

35

thì xin Chuùa töø treân trôøi haõy duû nghe lôøi caàu nguyeän naøi xin cuûa chuùng, vaø binh vöïc cho hoï.

36

Neáu daân Y-sô-ra-eân phaïm toäi vôùi Chuùa (vì chaúng coù ngöôøi naøo maø khoâng phaïm toäi), vaø Chuùa noåi giaän, phoù chuùng cho keû thuø nghòch, vaø keû thuø nghòch baét hoï laøm phu tuø daãn ñeán xöù xa hay gaàn;

37

neáu trong xöù maø hoï bò daãn ñeán laøm phu tuø, hoï suy nghó laïi, aên naên, vaø caàu khaån Chuùa, maø raèng: Chuùng toâi coù phaïm toäi, laøm ñieàu gian aùc vaø cö xöû caùch döõ tôïn,

38

neáu taïi trong xöù maø keû thuø nghòch ñaõ daãn hoï ñeán laøm phu tuø, hoï heát loøng heát yù trôû laïi cuøng Chuùa, caàu nguyeän cuøng Ngaøi höôùng veà xöù maø Chuùa ñaõ ban cho toå phuï hoï, veà thaønh Chuùa ñaõ choïn, vaø veà ñeàn maø toâi ñaõ xaây caát cho danh Chuùa,

39

thì xin Chuùa töø treân trôøi, laø nôi ngöï cuûa Chuùa, haõy duû nghe lôøi caàu nguyeän naøi xin cuûa chuùng, binh vöïc hoï, vaø tha thöù toäi maø daân söï cuûa Chuùa ñaõ phaïm cuøng Ngaøi.

40

Vaäy, Ñöùc Chuùa Trôøi toâi oâi! baây giôø caàu xin Chuùa ñoaùi thöông vaø laéng tai nghe phaøm lôøi naøo caàu nguyeän trong nôi naøy.

41

Naày, Gieâ-hoâ-va Ñöùc Chuùa Trôøi oâi! xin haõy choåi daäy, ñeå Chuùa vaø hoøm quyeàn naêng Ngaøi ñöôïc vaøo nôi an nghæ Ngaøi! Laïy Gieâ-hoâ-va Ñöùc Chuùa Trôøi! nguyeän nhöõng thaày teá leã Chuùa ñöôïc maëc söï cöùu roãi, vaø caùc thaùnh ñoà Chuùa ñöôïc möøng rôõ trong söï nhôn töø Ngaøi!

42

Hôõi Gieâ-hoâ-va Ñöùc Chuùa Trôøi! xin chôù töø boû keû chòu xöùc daàu cuûa Chuùa; khaù nhôù laïi caùc söï nhaân töø cuûa Chuùa ñoái vôùi Ña-vít, laø keû toâi tôù Ngaøi.

2 Chronicles 7


2 Chronicles Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 6

2 Chronicles

Return to Index

Chapter 7

1

Khi Sa-loâ-moân caàu nguyeän xong, löûa töø trôøi giaùng xuoáng ñoát cuûa leã thieâu vaø caùc hi sinh, söï vinh quang cuûa Ñöùc Gieâ-hoâ-va ñaày daãy trong ñeàn.

2

Nhöõng thaày teá leã chaúng vaøo ñöôïc trong ñeàn cuûa Ñöùc Gieâ-hoâ-va, vì söï vinh quang Ñöùc Gieâ-hoâ-va ñaày daãy ñeàn cuûa Ngaøi.

3

Heát thaûy daân Y-sô-ra-eân ñeàu thaáy löûa vaø söï vinh quang cuûa Ñöùc Gieâ-hoâ-va giaùng xuoáng ñeàn, beøn saáp maët xuoáng ñaát treân neàn loùt, thôø laïy Ñöùc Gieâ-hoâ-va vaø caûm taï Ngaøi, maø raèng: Chuùa laø nhaân töø, vì söï thöông xoùt cuûa Ngaøi coøn ñeán ñôøi ñôøi!

4

Baáy giôø vua vaø caû daân söï daâng nhöõng cuûa leã taïi tröôùc maët Ñöùc Gieâ-hoâ-va.

5

Vua Sa-loâ-moân daâng hai vaïn hai ngaøn con boø vaø möôøi hai vaïn con chieân ñöïc. Roài vua vaø caû daân söï ñeàu laøm leã khaùnh thaønh ñeàn cuûa Ñöùc Chuùa Trôøi.

6

Nhöõng thaày teá leã haàu vieäc theo chöùc phaän mình; coøn ngöôøi Leâ-vi thì caàm nhaïc khí cuûa Ñöùc Gieâ-hoâ-va, maø vua Ña-vít ñaõ saém ñaëng ngôïi khen Ñöùc Gieâ-hoâ-va Ngaøi, bôûi vì loøng nhaân töø Chuùa coøn ñeán ñôøi ñôøi. Nhöõng thaày teá leã thoåi keøn ôû tröôùc maët chuùng, vaø caû Y-sô-ra-eân ñeàu ñöùng.

7

Sa-loâ-moân bieät rieâng ra thaùnh choã ôû chính giöõa haønh laøng tröôùc ñeàn Ñöùc Gieâ-hoâ-va; vì taïi ñoù, ngöôøi daâng cuûa leã thieâu vaø môõ veà cuûa leã thuø aân, bôûi caùi baøn thôø ñoàng maø Sa-loâ-moân ñaõ laøm, khoâng ñöïng heát cuûa leã thieâu, cuûa leã chay, vaø môõ ñöôïc.

8

Trong khi aáy, Sa-loâ-moân vaø caû Y-sô-ra-eân, ñeán töø mieàn veà phía Ha-maùt cho tôùi khe EÂ-díp-toâ, nhoùm laïi thaønh moät hoäi raát ñoâng ñaûo, ñeàu döï leã trong baûy ngaøy.

9

Qua ngaøy thöù taùm, ngöôøi ta giöõ leã troïng theå, vì hoï döï leã khaùnh thaønh baøn thôø trong baûy ngaøy, vaø möøng leã thöôøng trong baûy ngaøy.

10

Ngaøy hai möôi ba thaùng baûy, ngöôøi cho daân söï trôû veà traïi mình, loøng ñeàu vui veû vaø möøng rôõ, vì söï nhaân töø maø Ñöùc Gieâ-hoâ-va ñaõ ban cho Ña-vít, cho Sa-loâ-moân, vaø cho Y-sô-ra-eân, laø daân söï cuûa Ngaøi.

11

Nhö vaäy, Sa-loâ-moân laøm xong ñeàn Ñöùc Gieâ-hoâ-va vaø cung vua; phaøm coâng vieäc gì Sa-loâ-moân raép loøng laøm trong ñeàn Ñöùc Gieâ-hoâ-va vaø trong cung vua, ñeàu xong caû.

12

Ban ñeâm Ñöùc Gieâ-hoâ-va hieän ñeán cuøng Sa-loâ-moân, maø raèng: Ta coù nghe lôøi caàu nguyeän ngöôi, vaø ñaõ choïn nôi naøy laøm moät nhaø teá leã.

13

Neáu ta ñoùng caùc töøng trôøi laïi, khoâng cho möa xuoáng, khieán caøo caøo phaù haïi thoå saûn, vaø giaùng oân dòch giöõa daân söï ta;

14

vaø nhöôïc baèng daân söï ta, laø daân goïi baèng danh ta, haï mình xuoáng, caàu nguyeän, tìm kieám maët ta, vaø trôû laïi, boû con ñöôøng taø, thì ta ôû treân trôøi seõ nghe, tha thöù toäi chuùng noù, vaø cöùu xöù hoï khoûi tai vaï.

15

Baáy giôø, maét ta seõ ñoaùi xem, loã tai ta seõ laéng nghe lôøi naøo caàu nguyeän taïi nôi naøy;

16

vì baây giôø, ta ñaõ choïn vaø khieán cho caùi nhaø naøy ra thaùnh, haàu cho danh ta ngöï ñoù ñôøi ñôøi: maét cuøng loøng ta seõ ôû ñoù luoân luoân.

17

Coøn ngöôi, neáu ngöôi khöùng ñi tröôùc maët ta nhö Ña-vít, cha ngöôi ñaõ laøm, laøm theo moïi ñieàu ta phaùn daïy ngöôi, gìn giöõ luaät leä vaø giôùi maïng ta,

18

thì ta seõ laäp ngoâi nöôùc ngöôi ñöôïc beàn vöõng, y theo lôøi öôùc ta ñaõ keát vôùi Ña-vít, cha ngöôi, maø raèng: Ngöôi seõ chaúng heà thieáu ngöôøi quaûn trò Y-sô-ra-eân.

19

Nhöng neáu caùc ngöôi boäi nghòch, boû caùc luaät leä vaø giôùi maïng ta ñaõ ñaët tröôùc maët caùc ngöôi, ñi haàu vieäc nhöõng taø thaàn vaø thôø laïy chuùng noù,

20

thì ta seõ röùt nhoå caùc ngöôi khoûi ñaát ta ñaõ ban cho caùc ngöôi; coøn caùi nhaø naøy maø ta ñaõ bieät rieâng ra thaùnh cho danh ta, ta seõ boû noù ñi, laøm cho noù neân moät caâu tuïc ngöõ, moät vieäc nhaïo cöôøi giöõa caùc daân toäc.

21

Caùi nhaø naøy daãu cao döôøng naøo, heã ai ñi qua gaàn noù cuõng seõ laáy laøm laï maø noùi raèng: Côù sao Ñöùc Gieâ-hoâ-va coù xöû xöù naøy vaø ñeàn naøy nhö theá?

22

Thì ngöôøi ta seõ ñaùp raèng: Bôûi vì hoï lìa boû Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï hoï, laø Ñaáng ñaõ daãn hoï ra khoûi xöù EÂ-díp-toâ, vaø vì hoï ñeo ñuoåi theo caùc taø thaàn, thôø laïy vaø haàu vieäc chuùng noù, neân Ngaøi ñaõ giaùng treân hoï caùc tai vaï naøy.

2 Chronicles 8


2 Chronicles Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 7

2 Chronicles

Return to Index

Chapter 8

1

Cuoái hai möôi naêm, sau khi Sa-loâ-moân ñaõ xaây caát xong caùi ñeàn cuûa Ñöùc Gieâ-hoâ-va vaø caùi cung mình,

2

thì Sa-loâ-moân cuõng söûa xaây laïi caùc thaønh maø vua Hu-ram ñaõ nhöôøng cho ngöôøi, vaø khieán cho daân Y-sô-ra-eân ôû ñoù.

3

Sa-loâ-moân ñi ñeán Ha-maùt-Xoâ-ba vaø thaéng ñöôïc.

4

Ngöôøi xaây thaønh Taùt-moát trong ñoàng vaéng, vaø xaây caùc thaønh duøng laøm kho taøng taïi xöù Ha-maùt.

5

Ngöôøi cuõng xaây Beát-Hoâ-roân treân vaø Beát-Hoâ-roân döôùi, laø nhöõng thaønh beàn vöõng, coù vaùch töôøng, cöûa vaø then khoùa;

6

laïi xaây thaønh Ba-laùt vaø caùc thaønh laøm kho taøng cuûa Sa-loâ-moân, caùc thaønh ñeå chöùa xe, vaø caùc thaønh cho lính kî ngöôøi ôû; phaøm ñieàu gì Sa-loâ-moân öôùc ao xaây caát, hoaëc taïi Gieâ-ru-sa-lem, treân Li-ban, hay laø trong khaép xöù phuïc döôùi quyeàn ngöôøi, thì ñeàu xaây caát caû.

7

Heát thaûy nhöõng ngöôøi coøn soáng soùt laïi trong daân Heâ-tít, daân A-moâ-rít, daân Pheâ-reâ-sít, daân Heâ-vít, vaø daân Gieâ-bu-sít, khoâng thuoäc veà Y-sô-ra-eân,

8

töùc laø nhöõng con chaùu chuùng noù haõy coøn laïi trong xöù, maø daân Y-sô-ra-eân khoâng dieät heát, thì trong chuùng noù Sa-loâ-moân baét keû laøm xaâu cho ñeán ngaøy nay.

9

Nhöng veà daân Y-sô-ra-eân, Sa-loâ-moân khoâng baét ai laøm xaâu heát, vì hoï laøm quaân lính, quan töôùng, quan cai xe, vaø lính kî cuûa ngöôøi.

10

Coøn veà quan tröôûng cuûa Sa-loâ-moân ñaët leân ñeå quaûn ñoác daân söï laøm coâng vieäc, soá laø hai traêm naêm möôi ngöôøi.

11

Sa-loâ-moân sai röôùc coâng chuùa Pha-ra-oân ôû thaønh Ña-vít leân cung maø ngöôøi ñaõ caát cho naøng; vì ngöôøi noùi raèng: Vôï ta chaúng neân ôû trong cung Ña-vít, vua Y-sô-ra-eân, vì nôi naøo hoøm cuûa Ñöùc Gieâ-hoâ-va ñeán, thì ñaõ neân thaùnh roài.

12

Baáy giôø, Sa-loâ-moân daâng cuûa leã thieâu cho Ñöùc Gieâ-hoâ-va taïi treân baøn thôø cuûa Gieâ-hoâ-va maø ngöôøi ñaõ xaây tröôùc hieân cöûa;

13

laïi tuøy theo leä luaät cuûa Moâi-se, ngöôøi daâng moãi ngaøy cuûa leã phaûi daâng, cuøng trong caùc ngaøy sa-baùt, ngaøy moàng moät, vaø haèng naêm nhaèm ba leã troïng theå, töùc leã baùnh khoâng men, leã caùc tuaàn leã, vaø leã leàu taïm.

14

Tuøy theo lònh truyeàn cuûa Ña-vít, cha mình, ngöôøi phaân ñònh ban thöù cuûa nhöõng thaày teá leã trong phaàn vieäc hoï, vaø laäp ngöôøi Leâ-vi trong chöùc söï hoï, ñaëng ngôïi khen Chuùa vaø haàu vieäc taïi tröôùc maët nhöõng thaày teá leã, cöù coâng vieäc ngaøy naøo theo ngaøy naáy; taïi moãi cöûa cuõng ñaët keû giöõ cöûa, cöù theo phieân mình, vì Ña-vít, ngöôøi cuûa Ñöùc Chuùa Trôøi, ñaõ truyeàn lònh nhö vaäy.

15

Phaøm ñieàu gì vua ñaõ phaùn daïy höõng thaày teá leã vaø ngöôøi Leâ-vi, hoaëc veà kho taøng hay laø veà vieäc khaùc, thì hoï chaúng boû beâ chuùt naøo.

16

Vaû, caùc taøi lieäu maø Sa-loâ-moân duøng veà vieäc caát ñeàn cuûa Ñöùc Gieâ-hoâ-va, ñeàu ñaõ saém söûa töø ngaøy ñaët neàn cho ñeán khi coâng vieäc xong. Ñeàn cuûa Ñöùc Gieâ-hoâ-va ñaõ caát xong laø nhö vaäy.

17

Khi aáy Sa-loâ-moân ñi ñeán EÂ-xi-oân-Gheâ-be vaø EÂ-loát, taïi treân meù bieån, trong xöù EÂ-ñoâm.

18

Hu-ram bôûi tay caùc toâi tôù mình, gôûi ñeán cho ngöôøi nhöõng taøu vaø caùc thuûy thuû thaïo ngheà ñi bieån; chuùng ñi vôùi caùc toâi tôù cuûa Sa-loâ-moân ñeán OÂ-phia, laáy taïi ñoù boán traêm naêm möôi ta laâng vaøng, vaø chôû veà cho vua Sa-loâ-moân.

2 Chronicles 9


2 Chronicles Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 8

2 Chronicles

Return to Index

Chapter 9

1

Khi nöõ vöông nöôùc Seâ-ba nghe ñoàn danh tieáng cuûa Sa-loâ-moân, beøn ñi ñeán Gieâ-ru-sa-lem, laáy nhöõng caâu ñoá maø thöû ngöôøi, baø coù haàu haï theo raát ñoâng, coù nhöõng laïc ñaø chôû thuoác thôm, raát nhieàu vaøng, vaø ñaù quí; baø ñeán cuøng Sa-loâ-moân, noùi vôùi ngöôøi moïi ñieàu coù ôû trong loøng mình.

2

Sa-loâ-moân ñaùp caùc caâu hoûi cuûa baø, chaúng caâu naøo aån bí quaù cho Sa-loâ-moân maø ngöôøi khoâng giaûi nghóa noåi cho baø.

3

Khi nöõ vöông Seâ-ba thaáy söï khoân ngoan cuûa Sa-loâ-moân, cung ñieän ngöôøi ñaõ xaây caát,

4

nhöõng moùn aên treân baøn ngöôøi, nhaø cöûa caùc toâi tôù, thöù töï coâng vieäc cuûa caùc quan, vaø ñoà maëc cuûa hoï, caùc quan chöôùc töûu vaø aùo xoáng cuûa hoï, cuøng caùc cuûa leã thieâu ngöôøi daâng trong ñeàn Ñöùc Gieâ-hoâ-va, thì maát vía,

5

beøn noùi vôùi vua raèng: Ñieàu toâi nghe noùi trong xöù toâi veà caùc lôøi noùi vaø söï khoân ngoan cuûa vua, thì thaät laém.

6

Song tröôùc khi toâi chöa ñeán ñaây vaø chöa thaáy taän maét nhöõng ñieàu naøy, thì toâi chaúng tin lôøi hoï; vaø kìa, ngöôøi ta chaúng thuaät cho toâi nghe ñeán phaân nöûa söï khoân ngoan lôùn lao cuûa vua; vua thaät troåi hôn tieáng ñoàn toâi ñaõ nghe.

7

Caùc quaàn thaàn cuûa vua thaät coù phöôùc thay! Caùc toâi tôù vua, haèng ñöùng chaàu tröôùc maët vua, nghe söï khoân ngoan cuûa vua, thaät coù phöôùc thay!

8

Ñaùng ngôïi khen thay Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa vua, vì Ngaøi vui thích vua, ñaët vua ngoài treân ngoâi cuûa Ngaøi ñaëng laøm vua cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa vua! Bôûi vì Ñöùc Chuùa Trôøi cuûa vua yeâu meán Y-sô-ra-eân, ñaëng laøm cho chuùng vöõng beàn ñeán ñôøi ñôøi, neân Ngaøi ñaõ laäp vua laøm vua treân chuùng, ñeå laøm theo söï ngay thaúng vaø söï coâng bình.

9

Ñoaïn, baø daâng cho vua moät traêm hai möôi ta laâng vaøng, vaø raát nhieàu thuoác thôm, cuøng ñaù quí; chaúng heà coù thuoác thôm naøo gioáng nhö thuoác thôm cuûa nöõ vöông nöôùc Seâ-ba daâng cho vua Sa-loâ-moân.

10

(Caùc toâi tôù cuûa Hu-ram vaø toâi tôù cuûa Sa-loâ-moân töø OÂ-phia chôû vaøng ñeán, cuõng coù chôû veà goã baïch ñaøn höông vaø ñaù quí.

11

Vua duøng goã baïch ñaøn höông aáy maø laøm caùi thang trong ñeàn cuûa Ñöùc Gieâ-hoâ-va, vaø trong cung ñieän vua, cuøng nhöõng ñôøn caàm ñôøn saét cho con haùt: tröôùc khi trong nöôùc Giu-ña, ngöôøi ta chaúng heà thaáy coù gioáng nhö vaäy).

12

Vua Sa-loâ-moân taëng cho nöõ vöông nöôùc Seâ-ba moïi ñoà baø öôùc ao vaø xin, gaáp nhieàu hôn ñoà baø ñaõ ñem daâng cho vua. Ñoaïn, baø vaø caùc ñaày tôù baø trôû veà xöù mình.

13

Vaøng maø vua Sa-loâ-moân nhaän ñöôïc moãi naêm caân ñeán saùu traêm baûy möôi ta laâng,

14

khoâng keå vaøng maø caùc nhaø buoân baùn, keû buoân baùn dong ñem vaøo, cuøng vaøng vaø baïc maø caùc vua A-ra-bi vaø quan toång traán cuûa xöù ñem noäp cho Sa-loâ-moân.

15

Sa-loâ-moân laøm hai traêm caùi khieân lôùn baèng vaøng ñaùnh giaùt cöù moãi caùi duøng saùu traêm sieác lô vaøng ñaùnh giaùt,

16

vaø ba traêm caùi khieân nhoû baèng vaøng ñaùnh giaùt, cöù moãi caùi duøng ba traêm sieác lô vaøng; ñoaïn vua ñeå caùc khieân aáy nôi cung röøng Li-ban.

17

Vua cuõng laøm moät caùi ngai lôùn baèng ngaø, vaø boïc vaøng roøng;

18

caùi ngai coù saùu naác leân, vaø moät caùi beä baèng vaøng lieàn vôùi caùi ngai; cuõng coù thanh naâng tay beân naøy vaø beân kia cuûa choã ngoài, gaàn thanh naâng tay coù hai con sö töû.

19

Laïi coù möôøi hai con sö töû ñöùng treân saùu naác, beân höõu vaø beân taû: chaúng coù nöôùc naøo laøm ngai gioáng nhö vaäy.

20

Caùc ñoà duøng ñeå uoáng cuûa vua Sa-loâ-moân ñeàu baèng vaøng, vaø nhöõng khí duïng cuûa cung röøng Li-ban cuõng ñeàu baèng vaøng roøng: trong ñôøi Sa-loâ-moân, chaúng keå baïc ra gì,

21

vì vua coù ñoaøn taøu vöôït sang Ta-reâ-si vôùi caùc toâi tôù cuûa Hi-ram: moãi ba naêm moät laàn ñoaøn taøu Ta-reâ-si chôû ñeán vaøng, baïc ngaø voi, con khæ vaø con coâng.

22

Aáy vaäy, vua Sa-loâ-moân troåi hôn caùc vua treân ñaát veà söï khoân ngoan.

23

Caùc vua treân ñaát ñeàu caàu thaáy maët Sa-loâ-moân, ñaëng nghe söï khoân ngoan cuûa ngöôøi maø Ñöùc Chuùa Trôøi ñaõ ñeå trong loøng ngöôøi.

24

Cöù haèng naêm theo leä ñònh, chuùng ñeàu ñem ñeán vaät mình tieán coáng, naøo nhöõng khí duïng baèng baïc, baèng vaøng, naøo aùo xoáng, binh khí, naøo thuoác thôm, ngöïa vaø la.

25

Vua Sa-loâ-moân coù ñöôïc boán ngaøn taøu ngöïa vaø xe, cuøng moät vaïn hai ngaøn lính kî, ñeå trong caùc thaønh chöùa xe, vaø gaàn beân vua, taïi Gieâ-ru-sa-lem.

26

Ngöôøi quaûn trò treân caùc vua, töø soâng caùi cho ñeán xöù Phi-li-tin, vaø cho ñeán bôø coõi EÂ-díp-toâ.

27

Taïi Gieâ-ru-sa-lem, vua laøm cho baïc ra thöôøng nhö ñaù soûi, vaø caây baù höông nhieàu nhö caây sung moïc ôû nôi ñoàng baèng.

28

Coù ngöôøi ñem cho Sa-loâ-moân nhöõng ngöïa töø xöù EÂ-díp-toâ vaø töø caùc nöôùc maø ñeán. Sa-loâ-moân qua ñôøi

29

Caùc coâng vieäc khaùc cuûa Sa-loâ-moân laøm töø ñaàu ñeán cuoái ñeàu cheùp trong saùch truyeän Na-than, laø ñaáng tieân tri, vaø trong saùch tieân tri cuûa A-hi-gia, ngöôøi Si-loâ, cuøng trong saùch dò töôïng cuûa Gieâ-ñoâ, ñaáng tieân kieán luaän veà vieäc Gieâ-roâ-boâ-am, con trai cuûa Neâ-baùt.

30

Sa-loâ-moân trò vì treân caû Y-sô-ra-eân trong boán möôi naêm taïi Gieâ-ru-sa-lem.

31

Sa-loâ-moân an giaác cuøng toå phuï mình, ñöôïc choân trong thaønh cuûa Ña-vít, laø cha ngöôøi; Roâ-boâ-am, con trai ngöôøi, cai trò theá cho ngöôøi.

2 Chronicles 10


2 Chronicles Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 9

2 Chronicles

Return to Index

Chapter 10

1

Roâ-boâ-am ñi ñeán Si-chem, vì caû Y-sô-ra-eân ñeàu ñaõ tôùi Si-chem ñaëng toân ngöôøi laøm vua.

2

Khi Gieâ-roâ-boâ-am, con trai Neâ-baùt, hay ñieàu ñoù, thì coøn ôû EÂ-díp-toâ, laø nôi ngöôøi ñaõ troán, ñeå thoaùt khoûi maët Sa-loâ-moân; ngöôøi beøn töø EÂ-díp-toâ trôû veà.

3

Ngöôøi ta sai keû ñi goïi ngöôøi veà; ñoaïn Gieâ-roâ-boâ-am vaø caû Y-sô-ra-eân ñeàu ñeán taâu vôùi Roâ-boâ-am raèng:

4

Thaân phuï vua ñaõ gaùn aùch naëng cho chuùng toâi, vaäy baây giôø, haõy giaûm nheï söï phuïc dòch khoù nhoïc naøy vaø caùi aùch naëng neà maø thaân phuï vua ñaõ gaùn treân chuùng toâi, thì chuùng toâi seõ phuïc söï vua.

5

Ngöôøi ñaùp vôùi chuùng raèng: Khoûi ba ngaøy, caùc ngöôi haõy trôû laïi cuøng ta. Daân söï beøn lui veà.

6

Vua Roâ-boâ-am baøn nghò cuøng caùc tröôûng laõo ñaõ chaàu tröôùc maët Sa-loâ-moân, cha ngöôøi, trong luùc Sa-loâ-moân coøn soáng, maø raèng: Caùc ngöôi baøn luaän cho ta phaûi traû lôøi vôùi daân söï naøy laøm sao?

7

Caùc tröôûng laõo thöa laïi vôùi vua raèng: Neáu vua ñaõi daân söï naøy töû teá, aên ôû vui loøng cuøng chuùng noù, vaø laáy lôøi hieàn laønh noùi vôùi chuùng noù, aét chuùng noù seõ laøm toâi tôù vua maõi maõi.

8

Song Roâ-boâ-am chaúng theo möu cuûa caùc tröôûng laõo ñaõ baøn cho mình, beøn hoäi nghò vôùi caùc ngöôøi trai treû ñaõ ñoàng sanh tröôûng vôùi mình, vaø chaàu tröôùc maët mình,

9

maø raèng: Daân söï naøy ñaõ taâu vôùi ta raèng: Haõy giaûm nheï caùi aùch maø thaân phuï vua ñaõ gaùn cho chuùng toâi; vaäy caùc ngöôi baøn luaän cho ta phaûi ñaùp vôùi chuùng noù laøm sao?

10

Caùc gaõ trai treû ñoàng lôùn leân vôùi ngöôøi thöa raèng: Daân söï ñaõ thöa vôùi vua raèng: Thaân phuï vua khieán cho aùch chuùng toâi naëng neà; vua haõy laøm cho noù ra nheï; vua phaûi ñaùp laïi cuøng chuùng nhö vaày: Ngoùn tay uùt ta lôùn hôn löng cuûa cha ta.

11

Vaäy, baây giôø, cha ta ñaõ gaùn moät caùi aùch naëng treân caùc ngöôi, aét ta seõ laøm cho aùch caùc ngöôi theâm naëng hôn; cha ta ñaõ söûa phaït caùc ngöôi baèng roi, coøn ta seõ söûa phaït caùc ngöôi baèng roi boø caïp.

12

Ngaøy thöù ba, Gieâ-roâ-boâ-am vaø caû daân söï ñeàu ñeán cuøng Roâ-boâ-am y nhö vua ñaõ bieåu raèng: Haõy trôû laïi cuøng ta trong ngaøy thöù ba.

13

Vua Roâ-boâ-am ñaùp vôùi daân söï caùch xaúng xôùm, boû möu cuûa caùc tröôûng laõo ñaõ baøn,

14

theo lôøi baøn cuûa nhöõng keû trai treû, vaø ñaùp cuøng chuùng raèng: Cha ta khieán cho aùch caùc ngöôi naëng neà; ta seõ laøm cho aùch caùc ngöôi theâm naëng hôn; cha ta söûa phaït caùc ngöôi baèng roi, ta seõ söûa phaït caùc ngöôi baèng roi boø caïp.

15

Nhö vaäy, vua khoâng nghe lôøi daân söï, vì aáy laø bôûi Ñöùc Chuùa Trôøi daãn ñeán, haàu cho Ñöùc Gieâ-hoâ-va laøm öùng nghieäm lôøi cuûa Ngaøi ñaõ nhôø A-hi-gia, ngöôøi Si-loâ, maø phaùn cuøng Gieâ-roâ-boâ-am, con trai cuûa Neâ-baùt.

16

Khi caû Y-sô-ra-eân thaáy vua khoâng nghe lôøi hoï, beøn ñaùp cuøng ngöôøi, maø raèng: Chuùng ta coù phaàn gì vôùi Ña-vít? Chuùng ta chaúng coù cô nghieäp gì vôùi con trai Y-sai. Hôõi Y-sô-ra-eân! moãi ngöôøi haõy trôû veà traïi mình ñi. ÔÙ Ña-vít! töø raøy khaù coi chöøng nhaø cuûa ngöôi. Caû Y-sô-ra-eân baèn trôû veà traïi mình.

17

Nhöng coøn daân Y-sô-ra-eân ôû taïi caùc thaønh Giu-ña thì Roâ-boâ-am cai trò treân chuùng.

18

Baáy giôø, vua Roâ-boâ-am sai Ha-ñoâ-ram, laø ngöôøi cai quaûn vieäc coáng thueá, ñeán cuøng daân Y-sô-ra-eân; song daân Y-sô-ra-eân neùm ñaù ngöôøi, thì ngöôøi cheát. Vua Roâ-boâ-am laät ñaät leân xe troán veà Gieâ-ru-sa-lem.

19

Aáy vaäy, Y-sô-ra-eân phaûn nghòch cuøng nhaø Ña-vít cho ñeán ngaøy nay.

2 Chronicles 11


2 Chronicles Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 10

2 Chronicles

Return to Index

Chapter 11

1

Roâ-boâ-am trôû veà thaønh Gieâ-ru-sa-lem, beøn nhoùm nhaø Giu-ña vaø nhaø Beân-gia-min, ñöôïc möôøi taùm vaïn chieán só keùn choïn, toan ñaùnh giaëc vôùi Y-sô-ra-eân, ñeå ñem nöôùc veà Roâ-boâ-am laïi.

2

Nhöng coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cuøng Seâ-ma-gia, ngöôøi cuûa Ñöùc Chuùa Trôøi, raèng:

3

Haõy noùi vôùi Roâ-boâ-am, con trai cuûa Sa-loâ-moân, vua Giu-ña, vaø vôùi caû Y-sô-ra-eân trong Giu-ña, cuøng Beân-gia-min, maø raèng:

4

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Caùc ngöôi chôù ñi leân chinh chieán vôùi anh em mình; moãi ngöôøi haõy trôû veà nhaø mình, vì vieäc naøy taïi ta maø xaûy ñeán. Chuùng nghe theo lôøi cuûa Ñöùc Gieâ-hoâ-va, vaø trôû veà, khoâng ñi ñaùnh Gieâ-roâ-boâ-am.

5

Roâ-boâ-am ôû taïi Gieâ-ru-sa-lem, xaây caùc thaønh trong ñaát Giu-ña laøm neân ñoàn luõy.

6

Ngöôøi xaây Beát-leâ-hem, EÂ-tam, Theâ-coâ -a,

7

Beát-xu-rô, Soâ-coâ, A-ñu-lam,

8

Gaùt, Ma-reâ-sa, Xíp

9

A-ñoâ-ra-im, La-ki, A-xeâ-ka,

10

Xoâ-reâ -a A-gia-loân, vaø Heáp-roân, laø nhöõng thaønh beàn vöõng ôû trong ñaát Giu-ña vaø ñaát Beân-gia-min.

11

Ngöôøi laøm cho caùc ñoàn luõy aáy vöõng chaéc, ñaët nhöõng quan töôùng ôû ñoù, chöùa löông thöïc, daàu, vaø röôïu;

12

coøn trong moãi thaønh, ngöôøi saém khieân vaø giaùo, laøm cho caùc thaønh aáy raát beàn vöõng. Ñaát Giu-ña vaø ñaát Beân-gia-min ñeàu thuoäc veà ngöôøi.

13

Nhöõng thaày teá leã vaø ngöôøi Leâ-vi trong khaép xöù Y-sô-ra-eân, ñeàu töø caùc mieàn hoï ôû, ñeán cuøng Roâ-boâ-am

14

vì caùc ngöôøi Leâ-vi lìa boû ñòa haït caùc thaønh mình vaø saûn nghieäp mình, maø ñeán ñaát Giu-ña vaø thaønh Gieâ-ru-sa-lem; bôûi Gieâ-roâ-boâ-am vaø caùc con trai ngöôøi ñuoåi hoï ñi, khoâng cho laøm chöùc thaày teá leã cuûa Ñöùc Gieâ-hoâ-va nöõa;

15

Gieâ-roâ-boâ-am beøn laäp nhöõng thaày teá leã cho caùc nôi cao, cho caùc hình töôïng deâ ñöïc, vaø boø con maø ngöôøi ñaõ laøm.

16

Laïi trong caùc chi phaùi Y-sô-ra-eân, phaøm ai raép loøng tìm kieám Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, thì ñeàu theo nhöõng thaày teá leã vaø ngöôøi Leâ-vi maø ñeán Gieâ-ru-sa-lem ñaëng teá leã cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï mình.

17

Trong ba naêm, chuùng laøm cho nöôùc Giu-ña vöõng chaéc, giuùp ñôõ Roâ-boâ-am, con trai cuûa Sa-loâ-moân, trôû neân cöôøng thaïnh; vì trong ba naêm aáy chuùng ñi theo con ñöôøng cuûa Ña-vít vaø Sa-loâ-moân.

18

Roâ-boâ-am laáy Ma-ha-laùt, con gaùi cuûa Gieâ-ri-moát, chaùu cuûa Ña-vít, laøm vôï; laïi cöôùi A-bi-hai, con gaùi EÂ-li-aùp, chaùu cuûa Y-sai;

19

naøng sanh cho ngöôøi nhöõng con trai, laø Gieâ-uùc, Seâ-ma-ria, vaø Xa-ham.

20

Sau naøng, ngöôøi laïi cöôùi Ma -a-ca, con gaùi Aùp-sa-loân; naøng sanh cho ngöôøi, A-bi-gia, Aùt-thai Xi-xa, vaø Seâ-loâ-mít.

21

Vaû, Roâ-boâ-am yeâu meán Ma -a-ca con gaùi Aùp-sa-loâm hôn caùc haäu phi khaùc (vì ngöôøi coù laáy möôøi taùm hoaøng haäu vaø saùu möôi cung phi, sanh ra hai möôi taùm con trai vaø saùu möôi con gaùi).

22

Roâ-boâ-am laäp A-bi-gia, con trai Ma -a-ca, laøm tröôûng, laøm thaùi töû giöõa anh em mình; vì ngöôøi toan laäp con aáy laøm vua.

23

Roâ-boâ-am cö xöû caùch khoân ngoan, phaân taûn caùc con trai mình ñi ôû khaép trong coõi Giu-ña vaø Beân-gia-min, nôi caùc thaønh beàn vöõng, caáp cho chuùng löông thöïc dö daät, vaø cöôùi nhieàu vôï cho.

2 Chronicles 12


2 Chronicles Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 11

2 Chronicles

Return to Index

Chapter 12

1

Xaûy khi nöôùc cuûa Roâ-boâ-am vöøa ñöôïc laäp vöõng beàn, vaø ngöôøi ñöôïc cöôøng thaïnh, thì ngöôøi vaø caû Y-sô-ra-eân lieàn boû luaät phaùp cuûa Ñöùc Gieâ-hoâ-va.

2

Vì chuùng coù phaïm toäi cuøng Ñöùc Gieâ-hoâ-va, neân xaûy ra trong naêm thöù naêm ñôøi vua Roâ-boâ-am, Si-saéc, vua EÂ-díp-toâ, keùo leân haõm ñaùnh Gieâ-ru-sa-lem;

3

coù daãn theo moät ngaøn hai traêm coã xe vaø saùu vaïn lính kî; laïi coù daân Li-by, daân Su-ri, vaø daân EÂ-thi-oâ-bi töø EÂ-díp-toâ keùo leân vôùi ngöôøi, soá khoâng theå ñeám ñaëng.

4

Si-saéc beøn chieám laáy caùc thaønh beàn vöõng thuoäc veà Giu-ña, roài ñeán taän Gieâ-ru-sa-lem.

5

Tieân tri Seâ-ma-gia ñeán cuøng Roâ-boâ-am vaø caùc keû laøm ñaàu Giu-ña, ñöông nhoùm taïi Gieâ-ru-sa-lem ñeå troán khoûi Si-saéc, maø noùi raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Caùc ngöôi ñaõ boû ta, neân ta cuõng ñaõ boû caùc ngöôi vaøo tay Si-saéc.

6

Baáy giôø, caùc keû laøm ñaàu cuûa Y-sô-ra-eân vaø vua ñeàu haï mình xuoáng, maø noùi raèng: Ñöùc Gieâ-hoâ-va laø coâng bình.

7

Khi Ñöùc Gieâ-hoâ-va thaáy chuùng haï mình xuoáng, thì coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng Seâ-ma-gia raèng: Chuùng noù ñaõ haï mình xuoáng, ta seõ khoâng huûy dieät chuùng noù; song seõ giaûi cöùu chuùng moät chuùt, vaø côn giaän ta seõ chaúng caäy tay Si-saéc maø ñoå ra treân Gieâ-ru-sa-lem;

8

song chuùng noù seõ bò phuïc dòch haén, haàu cho bieát phuïc söï ta vaø phuïc dòch nöôùc khaùc laø coù phaân bieät theå naøo.

9

Si-saéc, vua EÂ-díp-toâ, keùo leân haõm ñaùnh Gieâ-ru-sa-lem, ñoaït laáy caùc böûu vaät cuûa ñeàn Ñöùc Gieâ-hoâ-va vaø cung vua: ngöôøi ñoaït laáy heát thaûy; cuõng ñoaït laáy nhöõng khieân baèng vaøng maø Sa-loâ-moân ñaõ laøm.

10

Vua Roâ-boâ-am beøn laøm nhöõng khieân baèng ñoàng theá cho, vaø giao nôi tay caùc quan chaùnh thò veä canh giöõ cöûa cuûa cung ñieän vua.

11

Heã khi naøo vua vaøo trong ñeàn cuûa Ñöùc Gieâ-hoâ-va, thì caùc quan thò veä caàm khieân ñeán, ñoaïn ñem noù laïi vaøo phoøng cuûa quan thò veä.

12

Khi vua haï mình xuoáng, côn giaän cuûa Ñöùc Gieâ-hoâ-va laùnh khoûi ngöôøi, khoâng dieät heát thaûy; vaø laïi trong Giu-ña coøn coù söï laønh.

13

Aáy vaäy vua Roâ-boâ-am laøm cho mình ra beàn vöõng trong Gieâ-ru-sa-lem vaø trò vì. Vaû khi Roâ-boâ-am leân ngoâi, tuoåi ñaõ boán möôi moát; ngöôøi cai trò möôøi baûy naêm taïi Gieâ-ru-sa-lem, töùc laø thaønh maø Ñöùc Gieâ-hoâ-va ñaõ choïn trong caùc chi phaùi Y-sô-ra-eân, ñaëng ñaët danh Ngaøi taïi ñoù; coøn meï ngöôøi teân laø Na -a-ma, ngöôøi ñaøn baø Am-moân.

14

Roâ-boâ-am laøm ñieàu aùc, vì khoâng raép loøng tìm caàu Ñöùc Gieâ-hoâ-va.

15

Caùc coâng vieäc cuûa Roâ-boâ-am töø ñaàu ñeán cuoái, ñeàu cheùp trong saùch truyeän cuûa Seâ-ma-gia, ñaáng tieân tri, trong saùch Y-ñoâ, ñaáng tieân kieán, luaän veà gia phoå. Roâ-boâ-am vaø Gieâ-roâ-boâ-am haèng ñaùnh giaëc vôùi nhau luoân luoân.

16

Roâ-boâ-am an giaác cuøng toå phuï mình, ñöôïc choân trong thaønh Ña-vít; A-bi-gia, con trai ngöôøi, cai trò theá cho ngöôøi.

2 Chronicles 13


2 Chronicles Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 12

2 Chronicles

Return to Index

Chapter 13

1

Naêm thöù möôøi taùm ñôøi vua Gieâ-roâ-boâ-am, A-bi-gia leân ngoâi laøm vua Giu-ña.

2

Ngöôøi cai trò ba naêm taïi Gieâ-ru-sa-lem; teân meï ngöôøi laø Mi-ca-gia, con gaùi cuûa U-ri-eân ôû Ghi-beâ -a. A-bi-gia vaø Gieâ-roâ-boâ-am ñaùnh giaëc vôùi nhau.

3

A-bi-gia ra traän vôùi moät ñaïo chieán só, boán möôi vaïn ngöôøi keùn choïn; coøn Gieâ-roâ-boâ-am daøn traän ñoái vôùi ngöôøi, coù taùm möôi vaïn ngöôøi keùn choïn, laø lính chieán maïnh daïn.

4

A-bi-gia ñöùng treân nuùi Xeâ-ma-ra-im trong mieàn nuùi Eùp-ra-im, maø noùi raèng: Hôõi Gieâ-roâ-boâ-am vaø caû Y-sô-ra-eân, khaù nghe!

5

Bôûi söï giao öôùc baèng muoái, Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân ñaõ ban nöôùc Y-sô-ra-eân cho Ña-vít vaø cho caùc con trai ngöôøi ñeán ñôøi ñôøi, caùc ngöôi haù chaúng bieát sao?

6

Daãu vaäy, Gieâ-roâ-boâ-am, con trai Neâ-baùt, toâi tôù cuûa Sa-loâ-moân, laø con trai cuûa Ña-vít, beøn choåi daäy phaûn nghòch cuøng Chuùa mình;

7

nhöõng keû du ñaõng, ñoà phaøm heøn, ñeàu hieäp laïi theo ngöôøi chuùng noù töï laøm mình ra maïnh, nghòch vôùi Roâ-boâ-am, con trai cuûa Sa-loâ-moân; coøn Roâ-boâ-am thì treû tuoåi, nhaùt gan, khoâng choáng cöï noåi chuùng noù.

8

Vaäy baây giôø, caùc ngöôi töôûng raèng caùc ngöôi seõ choáng cöï noåi nöôùc cuûa Ñöùc Gieâ-hoâ-va ñaõ ban cho caùc con trai cuûa Ña-vít, caùc ngöôi moät ñoaøn ñoâng lôùn, coù ñem theo boø con vaøng maø Gieâ-roâ-boâ-am ñaõ ñuùc laøm thaàn cuûa caùc ngöôi.

9

Caùc ngöôi haù chaúng coù ñuoåi nhöõng thaày teá leã cuûa Ñöùc Gieâ-hoâ-va, laø con chaùu A-roân, vaø ngöôøi Leâ-vi sao? Caùc ngöôi coù theo phong tuïc cuûa caùc daân ngoaïi maø laäp laáy nhöõng thaày teá leã cho mình; phaøm ai ñeán ñem moät con boø ñöïc tô vaø baûy con chieân ñöïc ñaëng daâng laøm leã, thì ñöôïc laøm thaày teá leã cuûa nhöõng thaàn hö khoâng.

10

Nhöng veà phaàn chuùng ta, Gieâ-hoâ-va vaãn laø Ñöùc Chuùa Trôøi cuûa chuùng ta, chuùng ta chaúng coù lìa boû Ngaøi; nhöõng thaày teá leã, laø con chaùu cuûa A-roân, ñeàu phuïc söï Ñöùc Gieâ-hoâ-va, vaø caùc ngöôøi Leâ-vi giöõ phaàn vieäc cuûa hoï;

11

moãi buoåi sôùm mai vaø buoåi chieàu, chuùng xoâng cuûa leã thieâu vaø thuoác thôm cho Ñöùc Gieâ-hoâ-va; chuùng cuõng saép baùnh traàn thieát treân baøn saïch seõ, thaép caùc ñeøn cuûa chôn ñeøn vaøng ñeå noù chaùy moãi buoåi chieàu toái; vì chuùng ta vaâng giöõ laøm theo maïng lònh cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta, coøn caùc ngöôi laïi boû ñi.

12

Naày, Ñöùc Chuùa Trôøi ôû cuøng chuùng ta, laøm ñaàu chuùng ta, vaø nhöõng thaày teá leã cuûa Ngaøi caàm nhöõng keøn tieáng vang ñaëng thoåi leân nghòch cuøng caùc ngöôi. Hôõi con caùi Y-sô-ra-eân! chôù tranh chieán cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï caùc ngöôi, vì chaúng thaéng ñöôïc ñaâu!

13

Nhöng Gieâ-roâ-boâ-am truyeàn binh phuïc ñi voøng ñaëng ñeán phía sau chuùng vaäy quaân Y-sô-ra-eân ôû ñaèng tröôùc quaân Giu-ña coøn binh phuïc ôû ñaèng sau.

14

Giu-ña xaây ngoù laïi, kìa, giaëc ñaõ coù phía tröôùc vaø phía sau, beøn keâu caàu cuøng Ñöùc gieâ-hoâ-va, vaø nhöõng thaày teá leã thoåi keøn.

15

Baáy giôø ngöôøi Giu-ña keâu la, thì Ñöùc Gieâ-hoâ-va ñaùnh Gieâ-roâ-boâ-am vaø caû Y-sô-ra-eân taïi tröôùc maët A-bi-gia vaø daân Giu-ña.

16

Daân Y-sô-ra-eân chaïy troán tröôùc maët daân Giu-ña, vaø Ñöùc Chuùa Trôøi phoù chuùng noù vaøo tay daân Giu-ña.

17

A-bi-gia vaø quaân lính ngöôøi laøm cho chuùng bò thua traän caû theå, coù naêm möôi vaïn tinh binh cuûa Y-sô-ra-eân bò thöông ngaõ cheát.

18

Nhö vaäy, trong luùc aáy, daân Y-sô-ra-eân bò sæ nhuïc, coøn daân Giu-ña ñöôïc thaéng hôn, vì chuùng nhôø caäy nôi Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï hoï.

19

A-bi-gia ñuoåi theo Gieâ-roâ-boâ-am, chieám laáy nhöõng thaønh, laø Beâ-teân vaø caùc höông thoân noù; Gieâ-sa-na vaø caùc höông thoân noù; Eùp-roân vaø caùc höông thoân noù.

20

Trong luùc A-bi-gia coøn soáng, Gieâ-roâ-boâ-am chaúng ñöôïc cöôøng thaïnh laïi; Ñöùc Gieâ-hoâ-va haønh haïi ngöôøi, thì ngöôøi cheát.

21

Coøn A-bi-gia ñöôïc cöôøng thaïnh, cöôùi möôøi boán ngöôøi vôï, sanh ñöôïc hai möôi hai con trai vaø möôøi saùu con gaùi.

22

Caùc coâng söï khaùc cuûa A-bi-gia, nhöõng vieäc laøm vaø lôøi noùi cuûa ngöôøi, ñeàu cheùp trong saùch truyeän cuûa tieân tri Y-ñoâ.

2 Chronicles 14


2 Chronicles Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 13

2 Chronicles

Return to Index

Chapter 14

1

A-bi-gia an giaác cuøng toå phuï mình, vaø ngöôøi ta choân ngöôøi trong thaønh Ña-vít. A-sa, con trai ngöôøi, cai trò theá cho ngöôøi. Trong ñôøi ngöôøi, xöù ñöôïc hoøa bình möôøi naêm.

2

A-sa laøm ñieàu thieän vaø ngay thaúng tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa ngöôøi;

3

vì ngöôøi caát boû caùc baøn thôø cuûa thaàn ngoaïi bang, vaø nhöõng nôi cao, ñaäp beå caùc truï thôø, vaø ñaùnh ñoå nhöõng töôïng A-seâ-ra;

4

ngöôøi khuyeân Giu-ña phaûi tìm caàu Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï chuùng, cuøng laøm theo luaät phaùp vaø ñieàu raên cuûa Ngaøi.

5

Ngöôøi cuõng tröø boû nhöõng nôi cao vaø truï thôø maët trôøi khoûi caùc thaønh cuûa Giu-ña. Nöôùc ñöôïc baèng an tröôùc maët ngöôøi.

6

Ngöôøi xaây nhöõng thaønh beàn vöõng trong ñaát Giu-ña, vì trong maáy naêm ñoù xöù hoøa bình, khoâng coù chieán traän, bôûi Ñöùc Gieâ-hoâ-va ñaõ ban cho ngöôøi ñöôïc an nghæ.

7

Ngöôøi baûo daân Giu-ña raèng: Ta haõy xaây caát caùc thaønh naøy, ñaép vaùch töôøng chung quanh, döïng thaùp, laøm cöûa vaø then, ñöông luùc xöù haõy coøn thuoäc veà chuùng ta; vì chuùng ta coù tìm kieám Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa chuùng ta; chuùng ta coù tìm ñöôïc Ngaøi, Ngaøi ñaõ ban cho chuùng ta bình an boán phía. Chuùng beøn xaây caát vaø ñöôïc thaønh coâng. A-sa thaéng quaân EÂ-thi-oâ-bi

8

A-sa coù moät ñaïo binh ba möôi vaïn ngöôøi Giu-ña, caàm khieân vaø giaùo, vaø hai möôi taùm vaïn ngöôøi ngöôøi Beân-gia-min caàm thuaãn vaø giöông cung; heát thaûy ñeàu laø ngöôøi maïnh daïn.

9

Xeâ-raùch, ngöôøi EÂ-thi-oâ-bi keùo ñaïo binh moät traêm vaïn ngöôøi, vaø ba traêm coã xe, ra haõm ñaùnh ngöôøi Giu-ña, vaø ñi ñeán Ma-reâ-sa.

10

A-sa ra ñoùn ngöôøi, daøn traän taïi trong truõng Xeâ-pha-ta, gaàn Ma-reâ-sa.

11

A-sa caàu khaån Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình, maø raèng: Laïy Ñöùc Gieâ-hoâ-va! Tröø ra Chuùa chaúng coù ai giuùp ñôõ ngöôøi yeáu thaéng ñöôïc ngöôøi maïnh; Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi oâi! Xin haõy giuùp ñôõ chuùng toâi, vì chuùng toâi nöông caäy nôi Chuùa; aáy laø nhôn danh Chuùa maø chuùng toâi ñeán ñoái ñòch cuøng ñoaøn quaân naøy. Ñöùc Gieâ-hoâ-va oâi! Ngaøi laø Ñöùc Chuùa Trôøi chuùng toâi; chôù ñeå loaøi ngöôøi thaéng hôn Chuùa!

12

Ñöùc Gieâ-hoâ-va beøn ñaùnh daân EÂ-thi-oâ-bi taïi tröôùc maët daân Giu-ña vaø vua A-sa; quaân EÂ-thi-oâ-bi chaïy troán.

13

A-sa vaø quaân lính theo ngöôøi, ñeàu ñuoåi chuùng cho ñeán Gheâ-ra; quaân EÂ-thi-oâ-bi ngaõ cheát nhieàu, ñeán ñoãi chaúng coøn göôïng laïi ñöôïc, vì chuùng bò thua tröôùc maët Ñöùc Gieâ-hoâ-va vaø ñaïo binh cuûa Ngaøi. Ngöôøi Giu-ña ñoaït ñöôïc cuûa giaëc raát nhieàu;

14

cuõng haõm ñaùnh caùc thaønh chung quanh Gheâ-ra, vì söï kinh khieáp cuûa Ñöùc Gieâ-hoâ-va giaùng treân caùc thaønh ñoù; roài quaân lính A-sa cöôùp laáy heát thaûy cuûa caûi trong caùc thaønh aáy, vì trong noù coù cuûa caûi raát nhieàu.

15

Laïi cuõng ñaùnh phaù caùc chuoàng suùc vaät, baét ñem ñi raát nhieàu chieân vaø laïc ñaø; ñoaïn trôû veà Gieâ-ru-sa-lem.

2 Chronicles 15


2 Chronicles Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 14

2 Chronicles

Return to Index

Chapter 15

1

Thaàn Ñöùc Chuùa Trôøi caûm ñoäng A-xa-ria, con trai cuûa OÂ-ñeát: ngöôøi ñi ra ñoùn A-sa, maø noùi vôùi ngöôøi raèng:

2

Hôõi A-sa, caû Giu-ña, vaø Beân-gia-min, haõy nghe lôøi ta: Caùc ngöôi theo Ñöùc Gieâ-hoâ-va chöøng naøo, thì Ñöùc Gieâ-hoâ-va ôû vôùi caùc ngöôi chöøng naáy; neáu caùc ngöôi tìm Ngaøi, aét seõ gaëp Ngaøi ñöôïc; neáu caùc ngöôi lìa boû Ngaøi, thì Ngaøi seõ lìa boû caùc ngöôi.

3

Ñaõ laâu ngaøy, Y-sô-ra-eân khoâng coù Chuùa thaät, khoâng coù thaày teá leã daïy doã, cuõng chaúng coù luaät phaùp;

4

song trong luùc khoán khoù, chuùng trôû laïi cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, maø tìm caàu Ngaøi, thì laïi gaëp Ngaøi ñaëng.

5

Trong khi aáy, daân cuûa xöù phaûi bò söï roái loaïn nhieàu, keû ra keû vaøo khoâng ñöôïc baèng yeân.

6

Nöôùc naày giaøy ñaïp nöôùc kia, thaønh naøy giaøy ñaïo thaønh noï; vì Ñöùc Chuùa Trôøi laáy ñuû thöù khoå naïn laøm cho chuùng roái loaïn.

7

Song caùc ngöôi haõy maïnh loøng, tay caùc ngöôi chôù nhaùt sôï, vì vieäc caùc ngöôi laøm seõ ñöôïc phaàn thöôûng.

8

Khi A-sa ñaõ nghe caùc lôøi naøy vaø lôøi tieân tri cuûa tieân tri OÂ-ñeát, thì giuïc loøng maïnh meõ, beøn tröø boû nhöõng thaàn töôïng gôùm ghieác khoûi caû ñaát Giu-ña vaø Beân-gia-min, cuøng khoûi caùc thaønh ngöôøi ñaõ ñoaït laáy treân mieàn nuùi Eùp-ra-im; ngöôøi tu boå laïi caùi baøn thôø cuûa Ñöùc Gieâ-hoâ-va ôû tröôùc hieân cöûa Ñöùc Gieâ-hoâ-va.

9

Ngöôøi nhoùm hieäp heát thaûy ngöôøi Giu-ña, ngöôøi Beân-gia-min, vaø keû khaùch thuoäc veà chi phaùi Eùp-ra-im, Ma-na-se, vaø Si-meâ-oân, vaãn kieàu nguï vôùi chuùng; vì coù nhieàu ngöôøi Y-sô-ra-eân khi thaáy raèng Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa A-sa ôû cuøng ngöôøi, thì ñeàu veà ñaèng ngöôøi.

10

Thaùng ba naêm möôøi laêm ñôøi A-sa, chuùng nhoùm hieäp taïi Gieâ-ru-sa-lem;

11

nhaèm ngaøy aáy hoï laáy trong caùc suùc vaät mình ñaõ ñoaït ñöôïc daãn veà baûy traêm con boø ñöïc vaø baûy ngaøn con chieân maø teá leã Ñöùc Gieâ-hoâ-va.

12

Chuùng toan öôùc nhau heát loøng heát yù tìm kieám Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï mình,

13

vaø heã ai khoâng tìm kieám Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, thì seõ bò xöû töû voâ luaän nhoû hay lôùn, nam hay nöõ.

14

Chuùng caát tieáng lôùn maø theà cuøng Ñöùc Gieâ-hoâ-va, reo möøng, thoåi keøn, thoåi coøi.

15

Caû Giu-ña ñeàu vui möøng veà lôøi theà aáy, vì chuùng heát loøng maø phaùt theà, vaø heát yù tìm caàu Ñöùc Gieâ-hoâ-va; roài chuùng tìm gaëp Ngaøi ñaëng. Ñöùc Gieâ-hoâ-va beøn ban cho chuùng ñöôïc bình an boán phía.

16

Vaû laïi, vì Ma -a-ca, meï vua A-sa loät chöùc thaùi haäu cuûa baø, ñaùnh ñoå hình töôïng aáy vaø nghieàn naùt ñi, roài thieâu ñoát trong truõng Xeát-roân.

17

Song caùc nôi cao khoâng phaù dôõ khoûi Y-sô-ra-eân; daàu vaäy, loøng A-sa vaãn troïn laønh caû ñôøi ngöôøi.

18

Ngöôøi ñem vaøo ñeàn cuûa Ñöùc Gieâ-hoâ-va caùc vaät thaùnh cuûa cha ngöôøi, vaø nhöõng vaät maø chính mình ngöôøi ñaõ bieät rieâng ra thaùnh, hoaëc vaøng, hoaëc baïc, hay laø nhöõng khí duïng.

19

Chaúng coù giaëc giaõ cho ñeán naêm thöù ba möôi laêm ñôøi A-sa.

2 Chronicles 16


2 Chronicles Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 15

2 Chronicles

Return to Index

Chapter 16

1

Naêm thöù ba möôi saùu ñôøi A-sa, Ba-eâ-ba, vua Y-sô-ra-eân, ñi leân ñaùnh Giu-ña, caát ñoàn luõy Ra-ma, ñeå laøm cho daân söï cuûa A-sa, vua Giu-ña, khoâng ra vaøo ñöôïc.

2

Khi aáy A-sa laáy baïc vaøng ôû trong kho cuûa ñeàn Ñöùc Gieâ-hoâ-va vaø trong kho cuûa cung vua, gôûi ñeán Beân-Ha-ñaùt, vua Sy-ri, ôû taïi Ña-maùch, maø raèng:

3

Chuùng ta haõy laäp giao öôùc vôùi nhau, y nhö thaân phuï cuûa toâi vaø thaân phuï cuûa oâng ñaõ laøm. Kìa, toâi gôûi daâng cho oâng baïc vaø vaøng: haõy ñi huûy öôùc cuûa oâng vôùi Ba-eâ-ba, vua Y-sô-ra-eân, ñeå ngöôøi xa khoûi toâi.

4

Beân-Ha-ñaùt nghe theo lôøi vua A-sa, beøn sai caùc töôùng ñaïo binh mình ñi haõm ñaùnh caùc thaønh cuûa Y-sô-ra-eân, chieám laáy Y-gioân, Ñan, A-beân-Ma-im, cuøng caùc thaønh kho taøng cuûa ñaát Neùp-ta-li.

5

Xaûy khi Ba-eâ-ba hay ñieàu ñoù, lieàn thoâi xaây ñoàn Ra-ma vaø baõi coâng vieäc.

6

Vua A-sa beøn nhoùm heát thaûy ngöôøi Giu-ña; chuùng laáy ñem ñi ñaù vaø goã maø Ba-eâ-ba ñaõ duøng xaây caát Ra-ma; roài A-sa duøng ñoà aáy xaây caát Gheâ-ba vaø Mích-ba.

7

Trong khi aáy, ñaáng tieân kieán Ha-na-ni ñeán cuøng A-sa, vua Giu-ña, maø noùi raèng: Bôûi vì vua nöông caäy vua Sy-ri, khoâng nöông caäy nôi Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa oâng, neân ñaïo quaân vua Sy-ri ñaõ thoaùt khoûi tay oâng.

8

Daân EÂ-thi-oâ-bi vaø daân Li-by haù chaúng phaûi moät ñaïo quaân ñoâng laém sao? Xe vaø lính kî hoï haù chaúng phaûi nhieàu laém ö? Daãu vaäy, bôûi vua nhôø caäy Ñöùc Gieâ-hoâ-va, neân Ngaøi phoù chuùng noù vaøo tay vua.

9

Vì con maét cuûa Ñöùc Gieâ-hoâ-va soi xeùt khaép theá gian, ñaëng giuùp söùc cho keû naøo coù loøng troïn thaønh ñoái vôùi Ngaøi. Trong vieäc naøy vua coù cö xöû caùch daïi doät, neân töø naøy veà sau vua seõ coù giaëc giaõ.

10

A-sa noåi giaän ñaáng tieân kieán, ñem caàm tuø ngöôøi; vì taïi vieäc aáy, vua töùc giaän ngöôøi laém. Trong luùc ñoù, A-sa cuõng haø hieáp maáy ngöôøi cuûa daân söï.

11

Naày caùc coâng vieäc cuûa A-sa, töø ñaàu ñeán cuoái, ñeàu ñaõ cheùp trong saùch caùc vua Giu-ña vaø Y-sô-ra-eân.

12

Naêm thöù ba möôi chín ñôøi A-sa trò vì, A-sa bò ñau chôn, ñeán ñoãi naëng laém; trong côn bònh ngöôøi khoâng tìm kieám Ñöùc Gieâ-hoâ-va, nhöng tìm kieám nhöõng thaày thuoác.

13

A-sa an giaác cuøng toå phuï ngöôøi, baêng haø naêm thöù boán möôi moát ñôøi ngöôøi trò vì.

14

Ngöôøi ta choân ngöôøi nôi moà maû chính ngöôøi ñaõ ñaøo cho mình trong thaønh Ña-vít, ñeå ngöôøi naèm treân moät caùi giöôøng ñaày thuoác thôm, cheá theo pheùp hoøa höông; ñoaïn ngöôøi ta xoâng höông cho ngöôøi raát nhieàu.

2 Chronicles 17


2 Chronicles Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 16

2 Chronicles

Return to Index

Chapter 17

1

Gioâ-sa-phaùt, con trai A-sa, cai trò theá cho ngöôøi; ngöôøi laøm cho nöôùc mình ra maïnh ñeå nghòch cuøng Y-sô-ra-eân,

2

ñaët nhöõng cô binh nôi caùc thaønh beàn vöõng cuûa Giu-ña, laäp ñoàn trong xöù Giu-ña vaø trong caùc thaønh Eùp-ra-im, maø A-sa, cha ngöôøi, ñaõ chieám laáy.

3

Ñöùc Gieâ-hoâ-va ôû cuøng Gioâ-sa-phaùt, vì ngöôøi ñi theo ñöôøng loái ñaàu tieân cuûa Ña-vít, toå phuï mình, khoâng tìm caàu thaàn Ba-anh,

4

nhöng tìm caàu Ñöùc Chuùa Trôøi cuûa toå phuï mình, giöõ theo caùc ñieàu raên cuûa Ngaøi, chôù chaúng laøm nhö Y-sô-ra-eân.

5

Vì vaäy Ñöùc Gieâ-hoâ-va khieán nöôùc vöõng chaéc trong tay ngöôøi; caû Giu-ña daâng leã vaät cho Gioâ-sa-phaùt, ngöôøi ñöôïc cuûa caûi nhieàu vaø söï vinh hieån lôùn.

6

Ngöôøi vöõng loøng theo caùc ñöôøng loái cuûa Ñöùc Gieâ-hoâ-va; laïi phaù dôõ caùc nôi cao vaø nhöõng thaàn töôïng A-seâ-ra khoûi Giu-ña.

7

Naêm thöù ba ñôøi Gioâ-sa-phaùt trò vì, ngöôøi sai caùc toâi tôù mình, laø Beân-Hai, OÂ-ba-ñia, Xa-cha-ri, Na-tha-na-eân, vaø Mi-ca-gia ñi daïy doã trong caùc thaønh xöù Giu-ña;

8

coù maáy ngöôøi Leâ-vi ñi vôùi hoï, laø Seâ-ma-gia, Neâ-tha-nia, Xeâ-ba-ñia, A-sa-eân, Seâ-mi-ra-moát, Gioâ-na-than, A-ñoâ-ni-gia, Toâ-bi-gia, vaø Toâ-ba-ñoâ-ni-gia; laïi coù EÂ-li-sa-ma vaø Gioâ-ram, hai thaày teá leã cuõng ñi nöõa;

9

chuùng coù ñem theo mình saùch luaät phaùp cuûa Ñöùc Gieâ-hoâ-va, ñi voøng caùc thaønh xöù Giu-ña maø daïy doã daân söï.

10

Ñöùc Gieâ-hoâ-va khieán caùc nöôùc ôû boán phía cuûa Giu-ña kinh haõi, chaúng daùm chinh chieán vôùi Gioâ-sa-phaùt.

11

Coù daân Phi-li-tin ñem daâng cho Gioâ-sa-phaùt nhöõng leã vaät vaø baïc coáng thueá; ngöôøi A raïp cuõng daãn ñeán cho ngöôøi nhöõng baày suùc vaät: baûy ngaøn baûy traêm con chieân ñöïc, vaø baûy ngaøn baûy traêm con deâ ñöïc.

12

Gioâ-sa-phaùt caøng ngaøy caøng cöôøng ñaïi, cho ñeán toät böïc. Ngöôøi xaây caát trong xöù Giu-ña nhöõng ñeàn ñaøi vaø thaønh kho taøng.

13

Ngöôøi coù nhieàu coâng vieäc trong caùc thaønh Giu-ña, vaø taïi Gieâ-ru-sa-lem coù nhöõng lính chieán maïnh daïn.

14

Ñaây laø soå keå caùc ngöôøi aáy tuøy theo nhaø toå phuï hoï; veà Giu-ña, coù nhöõng quan töôùng ngaøn ngöôøi, laø Aùt-na laøm ñaàu, ngöôøi laõnh ba möôi vaïn ngöôøi maïnh daïn;

15

keá ngöôøi coù Gioâ-ha-nan laøm ñaàu, ngöôøi laõnh hai möôi taùm vaïn ngöôøi maïnh daïn;

16

sau ngöôøi naøy coù A-ma-sia, con trai cuûa Xieác-ri, laø ngöôøi vui loøng daâng mình cho Ñöùc Gieâ-hoâ-va, ngöôøi laõnh hai möôi vaïn ngöôøi maïnh daïn.

17

Veà Beân-gia-min coù EÂ-li -a-ña, laø ngöôøi maïnh daïn, ngöôøi laõnh hai möôi vaïn quaân caàm cung vaø khieân;

18

keá ngöôøi coù Gieâ-hoâ-xa-baùt, ngöôøi laõnh möôøi taùm vaïn binh ñeàu saém söûa ra traän.

19

Ñoù laø nhöõng ngöôøi giuùp vieäc vua, tröø ra nhöõng ngöôøi maø vua ñaët trong caùc thaønh beàn vöõng khaép xöù Giu-ña.

2 Chronicles 18


2 Chronicles Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 17

2 Chronicles

Return to Index

Chapter 18

1

Gioâ-sa-phaùt ñaõ ñöôïc nhieàu cuûa caûi vaø söï vinh hieån, beøn keát sui gia cuøng A-haùp.

2

Caùch moät vaøi naêm, ngöôøi ñi xuoáng A-haùp taïi Sa-ma-ri, A-haùp gieát nhieàu chieân boø aên möøng Gioâ-sa-phaùt vaø daân söï theo ngöôøi, roài khuyeân ngöôøi ñi leân haõm ñaùnh Ra-moát taïi Ga-la-aùt.

3

A-haùp, vua Y-sô-ra-eân, noùi vôùi Gioâ-sa-phaùt, vua Giu-ña, raèng: Vua muoán ñeán cuøng toâi haõm ñaùnh Ra-moát taïi Ga-la-aùt chaêng? Ngöôøi ñaùp: Toâi cuõng nhö vua; daân söï toâi cuõng nhö daân söï vua; toâi seõ cuøng vua ñi chinh chieán.

4

Gioâ-sa-phaùt laïi noùi vôùi vua Y-sô-ra-eân raèng: Toâi xin vua haõy caàn vaán Ñöùc Gieâ-hoâ-va tröôùc ñaõ.

5

Vua Y-sô-ra-eân nhoùm caùc tieân tri, soá laø boán traêm ngöôøi, maø hoûi raèng: Chuùng ta coù neân ñaùnh Ra-moát taïi Ga-la-aùt, hay laø chaúng neân? Chuùng ñaùp raèng: Haõy ñi leân; Ñöùc Chuùa Trôøi seõ phoù noù vaøo tay vua.

6

Nhöng Gioâ-sa-phaùt tieáp raèng: ÔÛ ñaây, coøn coù moät ñaáng tieân tri naøo khaùc cuûa Ñöùc Gieâ-hoâ-va, ñeå chuùng ta hoûi ngöôøi aáy chaêng?

7

Vua Y-sô-ra-eân ñaùp vôùi Gioâ-sa-phaùt raèng: Coøn coù moät ngöôøi teân laø Mi-cheâ con trai cuûa Gieâm-la, nhôø ngöôøi aáy ta coù theå caàu vaán Ñöùc Gieâ-hoâ-va; nhöng toâi gheùt ngöôøi, vì ngöôøi khoâng heà noùi tieân tri laønh veà toâi, beøn laø döõ luoân. Gioâ-sa-phaùt noùi: Xin vua chôù noùi nhö vaäy!

8

Vua Y-sô-ra-eân beøn goïi moät hoaïn quan ñeán maø baûo raèng: Haõy ñoøi Mi-cheâ, con trai Gieâm-la, ñeán laäp töùc.

9

Vaû, vua Y-sô-ra-eân vaø Gioâ-sa-phaùt, vua Giu-ña, moãi ngöôøi ñeàu maëc ñoà trieàu phuïc, ñöông ngoài treân ngai mình, ôû nôi saân ñaïp luùa taïi cöûa thaønh Sa-ma-ri; coøn heát thaûy caùc tieân tri noùi tieân tri ôû tröôùc maët hai vua.

10

Seâ-ñeâ-kia, con trai Keâ-na-na, laøm laáy nhöõng söøng baèng saét, vaø noùi raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Vôùi caùc söøng naày, vua seõ baùng daân Sy-ri cho ñeán khi dieät heát chuùng noù.

11

Caùc tieân tri ñeàu noùi moät caùch maø raèng: Haõy ñi leân ñaùnh Ra-moát taïi Ga-la-aùt; vua seõ ñöôïc thaéng, vì Ñöùc Gieâ-hoâ-va seõ phaù thaønh aáy vaøo tay vua.

12

Vaû, söù giaû ñaõ ñi ñoøi Mi-cheâ, noùi vôùi ngöôøi raèng: Naày nhöõng tieân tri ñeàu ñoàng thinh baùo caùo söï laønh cho vua; vaäy toâi xin oâng cuõng haõy laáy lôøi nhö lôøi cuûa hoï maø baùo caùo ñieàu laønh.

13

Nhöng Mi-cheâ ñaùp raèng: Nguyeän Ñöùc Gieâ-hoâ-va haèng soáng, heã söï gì Ñöùc Chuùa Trôøi ta seõ phaùn daën, thì ta seõ noùi cho.

14

Khi ngöôøi ñaõ ñeán cuøng vua, vua beøn hoûi raèng: Hôõi Mi-cheâ, chuùng ta coù neân haõm ñaùnh Ra-moát taïi Ga-la-aùt, hay laø chaúng neân ñi? Ngöôøi ñaùp: Haõy ñi leân, vua seõ ñöôïc thaéng; chuùng noù seõ bò phoù vaøo tay hai vua.

15

Vua noùi vôùi ngöôøi raèng: Bieát bao laàn ta ñaõ laáy lôøi theà buoäc ngöôi nhôn danh Ñöùc Gieâ-hoâ-va noùi chôn thaät vôùi ta?

16

Mi-cheâ ñaùp: Toâi thaáy caû Y-sô-ra-eân taûn laïc treân caùc nuùi nhö baày chieân khoâng coù ngöôøi chaên; vaø Ñöùc Gieâ-hoâ-va coù phaùn raèng: Nhöõng keû aáy khoâng coù chuû, ai naáy haõy trôû veà nhaø mình bình an.

17

Vua Y-sô-ra-eân noùi vôùi Gioâ-sa-phaùt raèng: Toâi haù chaúng coù noùi vôùi vua raèng ngöôøi khoâng noùi tieân tri ñieàu laønh veà vieäc toâi, beøn laø ñieàu döõ sao?

18

Mi-cheâ laïi tieáp: Vaäy, haõy nhe lôøi cuûa Ñöùc Gieâ-hoâ-va. Toâi thaáy Ñöùc Gieâ-hoâ-va ngöï treân ngoâi Ngaøi, coøn caû ñaïo binh treân trôøi ñöùng chaàu beân höõu vaø beân taû.

19

Ñöùc Gieâ-hoâ-va phaùn raèng: Ai seõ ñi duï A-haùp, vua Y-sô-ra-eân, ñeå ngöôøi ñi leân Ra-moát taïi Ga-la-aùt maø ngaõ cheát ôû ñoù? Roài ngöôøi noùi caùch naøy, keû noùi caùch khaùc.

20

Baáy giôø, coù moät thaàn ñi ra, ñöùng tröôùc maët Ñöùc Gieâ-hoâ-va, maø thöa raèng: Toâi seõ ñi duï ngöôøi Ñöùc Gieâ-hoâ-va phaùn hoûi: Duï laøm sao?

21

Thaàn thöa laïi raèng: Toâi seõ ñi ra laøm moät thaàn noùi doái trong mieäng caùc tieân tri cuûa ngöôøi. Ñöùc Gieâ-hoâ-va phaùn: Phaûi, ngöôi seõ duï ngöôøi ñöôïc: Haõy ñi, laøm nhö lôøi.

22

Vaäy baây giôø, haõy xem Ñöùc Gieâ-hoâ-va ñaõ ñaët moät thaàn noùi doái trong mieäng caùc tieân tri cuûa vua, vaø Ñöùc Gieâ-hoâ-va ñaõ phaùn seõ giaùng hoïa treân vua.

23

Seâ-ñeâ-kia, con trai cuûa Keâ-na-na, ñi ñeán gaàn, vaû Mi-cheâ nôi maù, maø raèng: Thaàn Ñöùc Gieâ-hoâ-va coù töø khoûi ta maø ñi ngaû naøo ñaëng maùch baûo cho ngöôi?

24

Mi-cheâ ñaùp: Kìa, trong ngaøy ngöôi chaïy töø phoøng naøy qua phoøng kia ñaëng aån laùnh, thì seõ bieát ñieàu ñoù.

25

Vua Y-sô-ra-eân truyeàn lònh raèng: Haõy baét Mi-cheâ daãn ñeán A-moân, laø quan cai thaønh, vaø cho Gioâ-aùch, con trai cuûa vua,

26

roài haõy noùi: Vua baûo nhö vaày: Haõy boû tuø ngöôøi naøy, laáy baùnh vaø nöôùc khoå naïn maø nuoâi noù cho ñeán khi ta trôû veà bình an.

27

Mi-cheâ beøn noùi: Neáu vua trôû veà bình an, aét Ñöùc Gieâ-hoâ-va khoâng coù caäy toâi phaùn. Ngöôøi laïi noùi: Hôõi chuùng daân, heát thaûy haõy nghe ñieàu ñoù!

28

Vaäy, vua Y-sô-ra-eân vaø Gioâ-sa-phaùt, vua Giu-ña, ñoàng ñi leân Ra-moát taïi ga-la-aùt.

29

Vua Y-sô-ra-eân noùi vôùi Gioâ-sa-phaùt raèng: Toâi seõ caûi daïng aên maëc, roài ra traän; coøn vua, haõy maëc aùo xoáng vua. Vua Y-sô-ra-eân beøn aên maëc caûi daïng, roài hai ngöôøi ñi ra traän.

30

Vaû, vua Sy-ri coù truyeàn lònh cho caùc quan cai xe mình raèng: Chôù aùp ñaùnh ai hoaëc nhoû hay lôùn, nhöng chæ moät mình vua Y-sô-ra-eân maø thoâi,

31

Xaûy khi caùc quan cai xe thaáy Gioâ-sa-phaùt, thì noùi raèng: Aáy laø vua Y-sô-ra-eân. Chuùng beøn xaây laïi ñaëng aùp ñaùnh ngöôøi. Gioâ-sa-phaùt keâu la lôùn, Ñöùc Gieâ-hoâ-va tieáp cöùu ngöôøi, vaø Ñöùc Chuùa Trôøi khieán chuùng dang xa khoûi ngöôøi.

32

Vaäy, xaûy khi caùc quan cai xe thaáy chaúng phaûi vua Y-sô-ra-eân, thì thoái laïi chaúng ñuoåi theo nöõa.

33

Baáy giôø, coù moät ngöôøi tình côø giöông cung baén vua Y-sô-ra-eân truùng nhaèm vua nôi moái giaùp ñaâu laïi; A-haùp noùi vôùi ngöôøi ñaùnh xe mình raèng: Haõy quay cöông laïi ñem ta ra khoûi haøng quaân, vì ta bò thöông naëng.

34

Trong ngaøy ñoù theá traän caøng theâm döõ doäi; song vua Y-sô-ra-eân ñöùng vòn treân xe mình, ñoái maët cuøng daân Sy-ri, cho ñeán buoåi chieàu; ngöôøi cheát vaøo loái maët trôøi laën.

2 Chronicles 19


2 Chronicles Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 18

2 Chronicles

Return to Index

Chapter 19

1

Gioâ-sa-phaùt, vua Giu-ña, trôû veà bình an nôi cung mình taïi Gieâ-ru-sa-lem.

2

Gieâ-hu, con trai cuûa Ha-na-ni, ñaáng tieân kieán, ñi ra ñoùn vua Gioâ-sa-phaùt, maø noùi raèng: Vua haù giuùp ñôõ keû hung aùc, vaø thöông meán keû ghen gheùt Ñöùc Gieâ-hoâ-va sao? Bôûi côù ñoù, coù côn giaän cuûa Ñöùc Gieâ-hoâ-va ñeán treân vua.

3

Nhöng trong vua coù ñieàu laønh, vì vua coù tröø dieät khoûi xöù nhöõng thaàn A-seâ-ra, vaø raép loøng tìm caàu Ñöùc Chuùa Trôøi.

4

Gioâ-sa-phaùt ôû taïi Gieâ-ru-sa-lem. Ñoaïn, ngöôøi laïi ñi ra tuaàn soaùt daân söï, töø Beâ -e-Seâ-ba cho ñeán nuùi Eùp-ra-im, daãn daét chuùng trôû veà cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï hoï.

5

Ngöôøi laäp quan xeùt trong khaép nöôùc, taïi caùc thaønh beàn vöõng cuûa Giu-ña, thaønh naøo cuõng coù.

6

Roài ngöôøi baûo caùc quan xeùt raèng: Haõy caån thaän vieäc caùc ngöôøi laøm; vì chaúng phaûi vì loaøi ngöôøi maø caùc ngöôi xeùt ñoaùn ñaâu, beøn laø vì Ñöùc Gieâ-hoâ-va; Ngaøi seõ ôû cuøng caùc ngöôi trong vieäc xeùt ñoaùn.

7

Vaäy baây giôø, phaûi kính sôï Ñöùc Gieâ-hoâ-va, khaù caån thaän maø laøm; vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa chuùng ta chaúng traùi pheùp coâng bình, chaúng thieân vò ngöôøi, chaúng nhaän cuûa hoái loä.

8

Laïi Gioâ-sa-phaùt cuõng choïn maáy ngöôøi Leâ-vi, thaày teá leã vaø tröôûng toäc cuûa Y-sô-ra-eân, ñaët hoï taïi Gieâ-ru-sa-lem, ñaëng vì Ñöùc Gieâ-hoâ-va maø ñoaùn xeùt vaø phaân xöû vieäc kieän caùo. Chuùng ñeàu trôû veà Gieâ-ru-sa-lem.

9

Ngöôøi daïy bieåu chuùng raèng: Caùc ngöôi phaûi kính sôï Ñöùc Gieâ-hoâ-va, laáy loøng troïn laønh trung tín maø laøm nhö vaäy.

10

Heã coù anh em caùc ngöôi ôû trong caùc thaønh hoï, ñem ñeán tröôùc maët caùc ngöôi vieäc tranh tuïng naøo, hoaëc vì söï ñoå huyeát, hoaëc vì phaïm luaät leä vaø ñieàu raên, giôùi maïng vaø phaùp ñoä, thì caùc ngöôi phaûi daïy baûo hoï chôù phaïm toäi cuøng Ñöùc Gieâ-hoâ-va, e coù côn giaän nghòch cuøng caùc ngöôi vaø anh em caùc ngöôi: caùc ngöôi laøm nhö vaäy, aét khoâng gaây cho mình maéc toäi.

11

Naày thaày teá leã caû A-ma-ria, seõ quaûn lyù nhöõng vieäc thuoäc veà Ñöùc Gieâ-hoâ-va, vaø Xeâ-ba-ñia, con trai Ích-ma-eân, tröôûng toäc chi phaùi Giu-ña, seõ quaûn lyù nhöõng vieäc thuoäc veà vua; tröôùc maët caùc ngöôi cuõng coù nhöõng ngöôøi Leâ-vi laøm quan cai. Caùc ngöôi khaùc laøm vieäc caùch can ñôûm, vaø Ñöùc Gieâ-hoâ-va seõ ôû cuøng ngöôøi thieän.

2 Chronicles 20


2 Chronicles Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 19

2 Chronicles

Return to Index

Chapter 20

1

Sau caùc vieäc naøy, xaûy coù daân Moâ-aùp, daân Am-moân, vaø nhöõng ngöôøi Mao-nít ôû cuøng hoï, keùo ñeán ñaëng ñaùnh giaëc vôùi Gioâ-sa-phaùt

2

Baáy giôø, coù ngöôøi ñeán thuaät cho Gioâ-sa-phaùt, maø raèng: Coù moät ñaùm quaân raát ñoâng töø beân bôø kia cuûa bieån, töø nöôùc Sy-ri, maø ñeán haïm ñaùnh vua; kìa chuùng ñöông ôû taïi Haùt-saùt-son-Tha-ma, cuõng goïi laø Eân-gheâ-ñi.

3

Gioâ-sa-phaùt sôï haõi, vaø rao khaép xöù Giu-ña phaûi kieâng aên moät ngaøy.

4

Giu-ña nhoùm laïi ñaëng caàu Ñöùc Gieâ-hoâ-va cöùu giuùp; ngöôøi ta ôû caùc thaønh Giu-ña ñeàu ñeán ñaëng tìm caàu Ñöùc Gieâ-hoâ-va.

5

Gioâ-sa-phaùt ñöùng trong hoäi chuùng Giu-ña vaø Gieâ-ru-sa-lem, taïi trong ñeàn cuûa Ñöùc Gieâ-hoâ-va, tröôùc haønh lang môùi,

6

maø caàu nguyeän raèng: Laïy Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï chuùng toâi! Ngaøi haù chaúng phaûi laø Chuùa ôû treân caùc töøng trôøi sao? Haù chaúng phaûi Ñaáng quaûn trò muoân daân muoân nöôùc sao? ÔÛ nôi tay Chuùa coù quyeàn theá naêng löïc, chaúng ai choáng traû Chuùa cho noåi.

7

Hôõi Ñöùc Chuùa Trôøi chuùng toâi! Ngaøi haù chaúng phaûi ñaõ ñuoåi daân ôû xöù naøy khoûi tröôùc maët daân Y-sô-ra-eân cuûa Ngaøi, maø ban xöù aáy cho doøng doõi Aùp-ra-ham, laø baïn höõu Chuùa, laøm saûn nghieäp ñôøi ñôøi sao?

8

Chuùng ñaõ ôû ñoù, vaø ñaõ caát cho danh Chuùa moät ñeàn thaùnh maø raèng:

9

Neáu tai hoïa giaùng treân chuùng toâi, hoaëc göôm giaùo, hoaëc söï ñoaùn phaït, hoaëc dòch haïch, hay laø côn ñoùi keùm, thì chuùng toâi seõ ñöùng tröôùc ñeàn naøy vaø tröôùc maët Chuùa (vì danh Chuùa ôû trong ñeàn naøy), maø keâu caàu Chuùa trong söï gian nan chuùng toâi, thì Chuùa seõ duû nghe vaø giaûi cöùu cho.

10

Trong luùc daân Y-sô-ra-eân töø xöù EÂ-díp-toâ leân, Chuùa coù caám hoï loaùn ñeán xöù daân Am-moân, daân Moâ-aùp, vaø ngöôøi ôû nuùi Seâ -i-rô; daân Y-sô-ra-eân xaây khoûi chuùng noù, khoâng dieät chuùng noù ñi;

11

kìa, chuùng noù baùo laïi chuùng toâi döôøng naøo, ñeán toan ñuoåi chuùng toâi khoûi saûn nghieäp Chuùa ñaõ ban cho chuùng toâi nhaän laáy.

12

Hôõi Ñöùc Chuùa Trôøi chuùng toâi oâi, chôù thì Ngaøi seõ khoâng xeùt ñoaùn chuùng noù sao? Vì nôi chuùng toâi chaúng coøn söùc löïc gì ñoái ñòch cuøng ñaùm quaân ñoâng ñaûo naøy ñöông ñeán haõm ñaùnh chuùng toâi, vaø chuùng toâi cuõng khoâng bieát ñieàu gì mình phaûi laøm; nhöng con maét chuùng toâi ngöûa troâng Chuùa!

13

Caû Giu-ña ñeàu ñöùng taïi tröôùc maët Ñöùc Gieâ-hoâ-va vôùi caùc ñöùa nhoû, vôï, vaø con caùi mình.

14

Baáy giôø, taïi giöõa hoäi chuùng, Thaàn Ñöùc Gieâ-hoâ-va caûm ñoäng Gia-ha-xi-eân, con trai Xa-cha-ri, chaùu Beâ-na-gia, chaét Gieâ-hi-eân, chít Ma-tha-nia, laø ngöôøi Leâ-vi thuoäc veà doøng A-saùp,

15

maø phaùn raèng: Hôõi caùc ngöôøi Giu-ña vaø daân cö thaønh Gieâ-ru-sa-lem, cuøng vua Gioâ-sa-phaùt, haõy nghe! Ñöùc Gieâ-hoâ-va phaùn cho caùc ngöôi nhö vaày: Chôù sôï, chôù kinh haõi bôûi côù ñaùm quaân ñoâng ñaûo naøy: vì traän giaëc naøy chaúng phaûi cuûa caùc ngöôi ñaâu, beøn laø cuûa Ñöùc Chuùa Trôøi.

16

Ngaøy mai, haõy ñi xuoáng ñoùn chuùng noù: kìa, chuùng noù ñi leân doác Xít, caùc ngöôi seõ gaëp chuùng noù nôi ñaàu truõng, tröôùc maët ñoàng vaéng Gieâ-ru-eân.

17

Trong traän naøy caùc ngöôi seõ chaúng caàn gì tranh chieán; haõy daøn ra, ñöùng yeân laëng maø xem thaáy söï giaûi cöùu cuûa Ñöùc Gieâ-hoâ-va ôû cuøng caùc ngöôi. Hôõi Giu-ña vaø Gieâ-ru-sa-lem! chôù sôï, chôù kinh haõi; ngaøy mai, haõy ñi ra ñoùn chuùng noù, vì Ñöùc Gieâ-hoâ-va ôû cuøng caùc ngöôi.

18

Gioâ-sa-phaùt beøn cuùi saáp maët xuoáng ñaát; vaø caû Giu-ña vaø daân cö thaønh Gieâ-ru-sa-lem ñeàu saáp maët xuoáng tröôùc maët Ñöùc Gieâ-hoâ-va, maø thôø laïy Ngaøi.

19

Ngöôøi Leâ-vi veà doøng Keâ-haùt vaø veà doøng Coâ-reâ ñeàu ñöùng daäy caát tieáng lôùn maø khen ngôïi Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân.

20

Buoåi sôùm mai, chuùng ñeàu choåi daäy thaät sôùm, keùo ra ñoàng vaéng Theâ-coâ -a; ñöông luùc chuùng ñi, Gioâ-sa-phaùt ñöùng taïi ñoù, maø noùi raèng: Hôõi ngöôøi Giu-ña vaø daân cö thaønh Gieâ-ru-sa-lem! haõy nghe ta: Khaù tin caäy Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, thì caùc ngöôi seõ vöõng chaéc; haõy tin caùc ñaáng tieân tri Ngaøi, thì caùc ngöôi seõ ñöôïc may maén.

21

Khi ngöôøi ñaõ baøn nghò vôùi daân söï, beøn laäp nhöõng ngöôøi ca xöôùng cho Ñöùc Gieâ-hoâ-va maëc aùo leã thaùnh maø ñi ra tröôùc cô binh ngôïi khen Chuùa raèng: Haõy ngôïi khen Ñöùc Gieâ-hoâ-va, vì söï thöông xoùt Ngaøi haèng coù ñôøi ñôøi.

22

Ñöông luùc chuùng khôûi ca haùt vaø ngôïi khen thì Ñöùc Gieâ-hoâ-va ñaët phuïc binh xoâng vaøo daân Am-moân, daân Moâ-aùp vaø nhöõng keû ôû nuùi Seâ -i-rô ñaõ ñeán haõm ñaùnh Giu-ña; vaø caùc daân aáy ñeàu bò baïi.

23

Daân Am-moân vaø daân Moâ-aùp daáy leân ñaùnh daân ôû nuùi Seâ -i-rô, ñaëng dieät chuùng noù ñi; khi ñaõ dieät daân ôû Seâ -i-rô roài, thì chuùng laïi trôû gieát laãn nhau.

24

Khi daân Giu-ña ñeán thaùp canh nôi ñoàng vaéng, nhìn ñeán ñaùm quaân ñoâng ñaûo, thì thaáy nhöõng thaây naèm saõi treân ñaát, chaúng coù moät ai thoaùt khoûi ñöôïc.

25

Gioâ-sa-phaùt vaø daân söï ngöôøi ñeán cöôùp laáy taøi vaät cuûa chuùng, thaáy coù nhieàu cuûa caûi, xaùc cheát, vaø ñoà quí baùu, beøn cöôùp laáy cho ñeán chöøng ñem ñi khoâng ñaëng; hoï cöôùp laáy taøi vaät trong ba ngaøy, vì laø raát nhieàu.

26

Qua ngaøy thöù tö, hoï nhoùm hieäp taïi truõng Beâ-ra-ca ñaët teân choã ñoù laø truõng Beâ-ra-ca cho ñeán, ngaøy nay.

27

Heát thaûy ngöôøi Giu-ña vaø ngöôøi Gieâ-ru-sa-lem cuøng Gioâ-sa-phaùt ñi ñaàu tröôùc, trôû veà Gieâ-ru-sa-lem caùch vui veû; vì Ñöùc Gieâ-hoâ-va ñaõ laøm cho chuùng vui möøng, vì côù quaân thuø nghòch mình bò ñaùnh baïi.

28

Chuùng gaûy ñôøn caàm, ñôøn saét, vaø thoåi saùo maø trôû veà Gieâ-ru-sa-lem, ñeán ñeàn cuûa Ñöùc Gieâ-hoâ-va.

29

Khi caùc nöôùc thieân haï nghe Ñöùc Gieâ-hoâ-va ñaõ ñaùnh baïi quaân thuø nghòch cuûa Y-sô-ra-eân, thì laáy laøm kinh haõi Ñöùc Chuùa Trôøi.

30

Vaäy, nöôùc cuûa Gioâ-sa-phaùt ñöôïc hoøa bình, vì Ñöùc Chuùa Trôøi ngöôøi ban cho ngöôøi söï an nghæ boán beân.

31

Vaäy, Gioâ-sa-phaùt laøm vua nöôùc Giu-ña; khi leân ngoâi thì tuoåi ñöôïc ba möôi laêm, vaø ngöôøi cai trò hai möôi laêm naêm taïi Gieâ-ru-sa-lem; teân meï ngöôøi laø A-xu-ba, con gaùi cuûa Si-li.

32

Ngöôøi ñi theo con ñöôøng cuûa A-sa, cha ngöôøi, khoâng lìa boû, laøm ñieàu ngay thaúng tröôùc maët Ñöùc Gieâ-hoâ-va.

33

Song ngöôøi khoâng tröø boû caùc nôi cao, vaø daân söï chöa doác loøng tìm caàu Ñöùc Chuùa Trôøi cuûa toå phuï mình.

34

Caùc coâng vieäc khaùc cuûa Gioâ-sa-phaùt töø ñaàu ñeán cuoái, ñeàu cheùp tong truyeän Gieâ-hu, con trai Ha-na-ni, vaø truyeän aáy ñaõ ñem vaøo saùch caùc vua Y-sô-ra-eân.

35

Sau vieäc ñoù, Gioâ-sa-phaùt, vua Giu-ña, keát giao vôùi A-cha-xia, vua Y-sô-ra-eân; ngöôøi naøy aên ôû raát gian aùc.

36

Hai vua hoäi hieäp nhau ñaëng ñoùng taøu vöôït ñi Ta-reâ-si; hoï ñoùng taøu taïi EÂ-xi-oân-Gheâ-be.

37

Khi aáy, EÂ-li-eâ-xe, con trai Ñoâ-ña-va ôû Ma-reâ-sa, noùi tieân tri veà vua Gioâ-sa-phaùt, maø raèng: Bôûi vì vua keát giao vôùi A-cha-xia, neân Ñöùc Gieâ-hoâ-va ñaõ huûy phaù coâng vieäc vua; nhöõng taøu beøn bò beå naùt, khoâng vöôït ñi Ta-reâ-si ñöôïc.

2 Chronicles 21


2 Chronicles Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 20

2 Chronicles

Return to Index

Chapter 21

1

Gioâ-sa-phaùt an giaác cuøng toå phuï mình, ñöôïc choân trong thaønh Ña-vít vôùi toå phuï ngöôøi; Gioâ-ram con trai ngöôøi, cai trò theá cho ngöôøi.

2

Ngöôøi coù caùc em ruoät, töùc laø nhöõng con trai Gioâ-sa-phaùt: A-xa-ria, Gieâ-hi-eân, Xa-cha-ri, A-xa-ria -u, Mi-ca-eân, vaø Seâ-pha-ti -a; caùc ngöôøi naøy ñeàu laø con trai cuûa Gioâ-sa-phaùt, vua Y-sô-ra-eân.

3

Vua cha coù ban cho chuùng nhieàu cuûa caûi baèng baïc vaø vaøng, nhöõng böûu vaät vôùi caùc thaønh vöõng beàn trong xöù Giu-ña; nhöng ngöôøi ban ngoâi nöôùc cho Gioâ-ram, bôûi vì ngöôøi laø con tröôûng.

4

Khi Gioâ-ram leân ngoâi nöôùc cha mình, laøm cho mình maïnh meõ, beøn laáy göôm gieát caùc em mình vaø maáy ngöôøi quan tröôûng cuûa Y-sô-ra-eân.

5

Gioâ-ram ñöôïc ba möôi hai tuoåi, khi leân ngoâi laøm vua, vaø ngöôøi cai trò taùm naêm taïi Gieâ-ru-sa-lem.

6

Ngöôøi ñi trong con ñöôøng cuûa caùc vua Y-sô-ra-eân, theo ñieàu nhaø A-haùp ñaõ laøm; vì ngöôøi coù cöôùi con gaùi A-haùp laøm vôï; ngöôøi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va.

7

Nhöng, vì Ñöùc Gieâ-hoâ-va ñaõ laäp giao öôùc vôùi Ña-vít, bôûi Ngaøi ñaõ höùa raèng seõ ban moät ngoïn ñeøn cho ngöôøi vaø cho con chaùu ngöôøi ñeán ñôøi ñôøi, neân Ngaøi khoâng muoán dieät nhaø Ña-vít.

8

Trong ñôøi Gioâ-ram, EÂ-ñoâm phaûn nghòch cuøng Giu-ña, vaø laäp moät vua cho mình.

9

Gioâ-ram vôùi caùc quan töôùng vaø caùc xe cuûa mình, ban ñeâm choåi daäy, keùo ra ñaùnh EÂ-ñoâm ñaõ vaây phuû mình vaø caùc quan cai xe.

10

Song EÂ-ñoâm daáy nghòch, khoâng phuïc döôùi tay Giu-ña cho ñeán ngaøy nay. Cuõng trong moät luùc aáy, Líp-na phaûn nghòch, khoâng phuïc döôùi tay Gioâ-ram nöõa, bôûi vì ngöôøi ñaõ lìa boû Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï ngöôøi.

11

Ngöôøi cuõng laäp nhöõng nôi cao trong caùc nuùi Giu-ña, xui cho daân cö thaønh Gieâ-ru-sa-lem thoâng daâm, vaø khieán cho daân Giu-ña laàm laïc.

12

Ñaáng tieân tri EÂ-li gôûi thô cho Gioâ-ram, maø noùi raèng: Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Ña-vít, toå phuï oâng, ñaõ phaùn nhö vaày: bôûi ngöôi khoâng ñi theo ñöôøng loái cuûa Gioâ-sa-phaùt, cha ngöôi, laïi cuõng chaúng ñi theo con ñöôøng cuûa A-sa, vua Giu-ña,

13

nhöng ñaõ ñi theo ñöôøng loái cuûa caùc vua Y-sô-ra-eân, xui cho ngöôøi Giu-ña vaø daân cö thaønh Gieâ-ru-sa-lem thoâng daâm y nhö nhaø A-haùp ñaõ laøm vaäy, vaø cuõng ñaõ gieát caùc em ngöôi veà nhaø cha cuûa ngöôi, laø nhöõng ngöôøi toát hôn ngöôi,

14

naøy Ñöùc Gieâ-hoâ-va seõ giaùng hoïa lôùn treân daân söï ngöôi, treân con caùi ngöôi, treân caùc vôï ngöôi, cuøng treân caùc taøi vaät cuûa ngöôi;

15

coøn chính mình ngöôi seõ bò bònh trong gan ruoät caøng ngaøy caøng naëng cho ñeán ñoãi gan ruoät tan rôùt ra.

16

Vaû laïi, Ñöùc Gieâ-hoâ-va kheâu loøng daân Phi-li-tin vaø daân A raïp ôû gaàn beân daân EÂ-thi-oâ-bi, nghòch vôùi Gioâ-ram;

17

chuùng keùo leân haõm ñaùnh Giu-ña, laán vaøo trong caû xöù, ñoaït laáy caùc taøi vaät thaáy trong cung ñieän vua, vaø baét caùc vöông töû cuøng haäu phi cuûa ngöôøi ñi laøm phu tuø, ñeán noãi tröø ra Gioâ -a-cha con trai uùt ngöôøi, thì chaúng coøn soùt laïi cho ngöôøi moät con trai naøo heát.

18

Sau caùc vieäc aáy, Ñöùc Gieâ-hoâ-va haønh haïi ngöôøi, khieán cho bò bònh baát trò trong ruoät.

19

Ngaøy qua thaùng luïn, xaûy cuoái naêm thöù nhì, thì ruoät gan Gioâ-ram vì bònh tan rôùt ra, vaø ngöôøi cheát caùch ñau ñôùn döõ tôïn; daân söï khoâng xoâng thuoác thôm cho ngöôøi nhö ñaõ xoâng cho toå phuï ngöôøi.

20

Khi ngöôøi leân ngoâi, thì tuoåi ñöôïc ba möôi hai, vaø ngöôøi cai trò taùm naêm taïi Gieâ-ru-sa-lem; ngöôøi qua ñôøi chaúng ai tieác ngöôøi; ngöôøi ta choân ngöôøi trong thaønh Ña-vít, song chaúng phaûi taïi moà caùc vua.

2 Chronicles 22


2 Chronicles Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 21

2 Chronicles

Return to Index

Chapter 22

1

Daân cö thaønh Gieâ-ru-sa-lem laäp A-cha-xia, con trai uùt cuûa Gioâ-ram, laøm vua thay vì ngöôøi; vì ñaïo quaân ñeán vôùi daân A raïp xoâng vaøo traïi quaân, ñaõ gieát caùc con trai lôùn hôn ngöôøi. Aáy vaäy, A-cha-xia, con trai Gioâ-ram, vua Giu-ña, leân ngoâi laøm vua.

2

A-cha-xia ñöôïc hai möôi hai tuoåi khi ngöôøi töùc vò; ngöôøi cai trò moät naêm taïi Gieâ-ru-sa-lem; teân meï ngöôøi laø A-tha-li, con gaùi cuûa Oâm-ri.

3

Ngöôøi cuõng ñi theo caùc ñöôøng loái cuûa nhaø A-haùp vì meï ngöôøi laø keû baøy möu giuïc ngöôøi laøm ñieàu aùc.

4

Ngöôøi laøm nhöõng ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va nhö nhaø A-haùp ñaõ laøm; vì sau khi vua cha qua ñôøi, nhaø A-haùp laøm keû baøy möu cho ngöôøi, gaây cho ngöôøi bò baïi hoaïi.

5

Ngöôøi cuõng theo möu chöôùc cuûa chuùng maø ñi vôùi Gioâ-ram, con trai A-haùp, vua Y-sô-ra-eân, ñeán Ra-moát taïi Ga-la-aùt, ñaëng tranh chieán cuøng Ha-xa-eân, vua Sy-ri. Daân Sy-ri laøm cho Gioâ-ram bò thöông.

6

Ngöôøi beøn trôû veà Gít-reâ-eân, ñaëng chöõa laønh caùc daáu thöông ngöôøi ñaõ bò taïi Ra-ma, khi ñaùnh giaëc vôùi Ha-xa-eân, vua Sy-ri, A-cha-xia, con trai Gioâ-ram, vua Giu-ña ñi xuoáng Gít-reâ-eân ñaëng thaêm bònh Gioâ-ram, con trai A-haùp.

7

Vieäc A-cha-xia ñi ñeán cuøng Gioâ-ram bôûi yù Ñöùc Chuùa Trôøi, vaø gaây cho ngöôøi bò baïi hoaïi; vì khi ngöôøi ñeán taän nôi, beøn cuøng Gioâ-ram keùo ra ñaùnh Gieâ-hu, con trai Nim-si, laø ngöôøi Ñöùc Gieâ-hoâ-va ñaõ xöùc daàu cho, ñaëng tröø dieät nhaø A-haùp.

8

Xaûy ñöông khi Gieâ-hu tröø dieät nhaø A-haùp, laïi gaëp ñöôïc caùc quan tröôûng Giu-ña vaø caùc con trai cuûa anh em A-cha-xia vaãn phuïc söï ngöôøi, thì lieàn gieát chuùng noù ñi.

9

Ngöôøi cuõng tìm A-cha-xia ñöông aån taïi Sa-ma-ri, ngöôøi ta baét ngöôøi, daãn ñeán cuøng Gieâ-hu, roài gieát ngöôøi ñi, ñoaïn hoï choân ngöôøi, vì noùi raèng: Haén laø con trai cuûa Gioâ-sa-phaùt, töùc ngöôøi heát loøng tìm caàu Ñöùc Gieâ-hoâ-va. Trong nhaø A-cha-xia chaúng coøn ai coù theå giöõ quyeàn cai trò nöôùc ñöôïc.

10

Vaû, khi A-tha-li, meï cuûa A-cha-xia, thaáy con trai mình ñaõ cheát, beøn choåi daäy dieät caû doøng gioáng vua Giu-ña.

11

Nhöng Gioâ-sa-baùt, con gaùi cuûa vua, boàng troäm Gioâ-aùch, con trai cuûa A-cha-xia, ñem khoûi voøng caùc con trai cua maø ngöôøi ta toan gieát, roài ñeå noù vaø keû vuù noù trong phoøng nguû. Nhö vaäy, Gioâ-sa-baùt, con gaùi cuûa vua Gioâ-ram, vôï thaày teá leã Gieâ-hoâ-gia-ña, giaáu Gioâ-aùch khoûi tröôùc maét A-tha-li, vaø A-tha-li khoâng gieát noù ñöôïc; Gioâ-sa-baùt laø em gaùi cuûa A-cha-xia.

12

Gioâ-aùch bò aån giaáu vôùi hoï trong saùu naêm taïi ñeàn thôø cuûa Ñöùc Chuùa Trôøi; coøn A-tha-li cai trò treân xöù.

2 Chronicles 23


2 Chronicles Chapter 23 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 22

2 Chronicles

Return to Index

Chapter 23

1

Naêm thöù baûy, Gieâ-hoâ-gia-ña laøm cho mình neân maïnh, vôøi caùc quan töôùng cai traêm ngöôøi, laø A-cha-xia, con trai cuûa Gieâ-roâ-ham, Ích-ma-eân, con trai cuûa Gioâ-ha-nan, A-xa-ria, con trai cuûa OÂ-beát, Ma -a-xeâ-gia, con trai cuûa A-ña-gia, vaø EÂ-li-sa-phaùt, con trai cuûa Xieác-ri, vaø laäp giao öôùc vôùi caùc ngöôøi aáy.

2

Nhöõng ngöôøi aáy ñi khaép xöù Giu-ña, vaø töø caùc thaønh Giu-ña nhoùm ngöôøi Leâ-vi vaø caùc tröôûng toäc cuûa Y-sô-ra-eân; roài hoï ñeàu ñeán Gieâ-ru-sa-lem.

3

Caû hoäi chuùng ñeàu laäp giao öôùc vôùi vua taïi trong ñeàn thôø cuûa Ñöùc Chuùa Trôøi. Gieâ-hoâ-gia-ña noùi vôùi chuùng raèng: Naày con trai cuûa vua seõ cai trò theo lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn veà con chaùu Ña-vít.

4

Naày ñieàu caùc ngöôi seõ laøm: Moät phaàn ba trong caùc ngöôi, töùc nhöõng thaày teá leã vaø ngöôøi Leâ-vi, ñeán phieân trong ngaøy sa-baùt, seõ giöõ cöûa;

5

moät phaàn ba seõ vaøo trong cung vua, vaø moät phaàn ba ôû nôi cöûa Gieâ-soát; coøn caû daân söï seõ ôû nôi haønh lang cuûa ñeàn Ñöùc Gieâ-hoâ-va.

6

Chôù ñeå ai vaøo trong ñeàn cuûa Ñöùc Gieâ-hoâ-va ngoaïi tröø nhöõng thaày teá leã vaø caùc ngöôøi Leâ-vi phuïc söï: hoï seõ vaøo, bôûi vì hoï thaùnh saïch, caû daân söï seõ giöõ maïng lònh cuûa Ñöùc Gieâ-hoâ-va.

7

Ngöôøi Leâ-vi seõ vaây chung quanh vua, heã ai vaøo ñeàn thôø thì seõ bò gieát; caùc ngöôi khaù theo haàu vua khi ngöôøi ñi ra ñi vaøo.

8

Ngöôøi Leâ-vi vaø caû Giu-ña ñeàu laøm theo lôøi thaày teá leã Gieâ-hoâ-gia-ña ñaõ daën baûo; moãi ngöôøi ñeàu laõnh keû thuû haï mình, hoaëc nhöõng keû vaøo phieân ngaøy sa-baùt hay laø keû maõn phieân ngaøy sa-baùt; vì thaày teá leã Gieâ-hoâ-gia-ña khoâng cho caùc phieân ñoåi veà.

9

Thaày teá leã Gieâ-hoâ-gia-ña phaùt cho caùc quan töôùng cai traêm ngöôøi, nhöõng giaùo, khieân nhoû vaø lôùn cuûa vua Ña-vít, ñeå trong ñeàn Ñöùc Chuùa Trôøi.

10

Ngöôøi khieán daân chuùng, ai naáy caàm binh khí mình, saép haøng ñöùng chung quanh vua daøi theo baøn thôø vaø ñeàn, töø beân höõu ñeàn cho ñeán beân taû ñeàn.

11

Ñoaïn chuùng ñem vöông töû ra, ñoäi maõo trieàu thieân treân ñaàu ngöôøi, vaø trao luaät phaùp cho ngöôøi, roài toân ngöôøi laøm vua; Gieâ-hoâ-gia-ña vaø caùc con trai ngöôøi xöùc daàu cho ngöôøi maø raèng: Vua vaïn tueá!

12

Khi A-tha-li nghe tieáng daân söï chaïy vaø chuùc tuïng vua, thì ñi ñeán cuøng daân söï taïi trong ñeàn Ñöùc Gieâ-hoâ-va.

13

Baø xem thaáy vua ñöùng treân caùi saïp taïi cöûa vaøo; caùc quan töôùng vaø keû thoåi keøn ñöùng gaàn beân vua; coøn caû daân söï cuûa xöù ñeàu vui möøng vaø thoåi keøn, laïi coù nhöõng keû ca xöôùng gaûy nhaïc khí, maø ngôïi khen Ñöùc Chuùa Trôøi. A-tha-li beøn xeù aùo mình maø la leân raèng: Phaûn nguïy! phaûn nguïy!

14

Thaày teá leã Gieâ-hoâ-gia-ña ñoøi ra caùc quan töôùng cai traêm ngöôøi ñöôïc ñaët thoáng quaûn ñaïo quaân, maø bieåu raèng: Haõy daãn baø ra ngoaøi khoûi haøng quaân, heã ai theo baø, khaù gieát noù baèng göôm, vì thaày teá leã ñaõ daïy raèng: Chôù gieát baø taïi trong ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va.

15

Chuùng beøn veït ñöôøng cho baø; baø trôû vaøo cung vua bôûi nôi cöûa ngöïa vaøo; roài chuùng gieát baø taïi ñoù.

16

Gieâ-hoâ-gia-ña beøn laäp giao öôùc vôùi caû daân söï vaø vôùi vua, ñeå chuùng laøm daân söï cuûa Ñöùc Gieâ-hoâ-va.

17

Caû daân söï ñeàu ñi ñeán mieãu Ba-anh, phaù dôõ noù, ñaäp beå baøn thôø vaø hình töôïng noù, roài gieát Ma-than, thaày teá leã cuûa Ba-anh, taïi tröôùc baøn thôø.

18

Chieáu theo ban thöù Ña-vít ñaõ ñònh trong ñeàn cuûa Ñöùc Gieâ-hoâ-va, Gieâ-hoâ-gia-ña giao caùc chöùc söï veà ñeàn Ñöùc Gieâ-hoâ-va vaøo tay nhöõng thaày teá leã vaø ngöôøi Leâ-vi, ñaëng daân nhöõng cuûa leã thieâu cho Gieâ-hoâ-va caùch ca haùt vui möøng, y theo ñeàu ñaõ cheùp trong luaät phaùp cuûa Moâi-se, vaø theo leä Ña-vít ñaõ ñònh.

19

Ngöôøi cuõng ñaët nhöõng keû canh cöûa ôû nôi caùc cöûa ñeàn Ñöùc Gieâ-hoâ-va, haàu cho ai bò oâ ueá veà voâ luaän söï gì, ñeàu chaúng ñöôïc vaøo ñoù.

20

Ngöôøi laõnh laáy nhöõng quan töôùng cai traêm ngöôøi, keû töôùc vò vaø nhöõng ngöôøi quan tröôûng cuûa daân, cuøng caû daân söï cuûa xöù, maø röôùc vua töø ñeàn Ñöùc Gieâ-hoâ-va xuoáng, ñi vaøo cung vua bôûi cöûa treân, roài ñaët vua ngoài treân ngoâi nöôùc.

21

Heát thaûy daân söï cuûa xöù ñeàu vui möøng, vaø thaønh ñöôïc bình tònh. Vaû, chuùng ñaõ gieát A-tha-li baèng göôm.

2 Chronicles 24


2 Chronicles Chapter 24 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 23

2 Chronicles

Return to Index

Chapter 24

1

Gioâ-aùch ñöôïc baûy tuoåi khi ngöôøi leân laøm vua; ngöôøi cai trò boán möôi naêm taïi Gieâ-ru-sa-lem; meï ngöôøi teân laø Xi-bia, queâ ôû Beâ -e-Seâ-ba.

2

Gioâ-aùch laøm ñieàu thieän tröôùc maët Ñöùc Gieâ-hoâ-va troïn ñôøi thaày teá leã Gieâ-hoâ-gia-ña.

3

Gieâ-hoâ-gia-ña cöôùi hai vôï cho Gioâ-aùch; ngöôøi sanh ñöôïc nhöõng con trai vaø con gaùi.

4

Sau vieäc naøy, Gioâ-aùch coù yù tu boå ñeàn cuûa Ñöùc Gieâ-hoâ-va,

5

beøn nhoùm nhöõng thaày teá leã vaø ngöôøi Leâ-vi, maø baûo raèng: Haõy ñi khaép caùc thaønh Giu-ña, thaâu laáy tieàn baïc cuûa caû Y-sô-ra-eân, ñeå haèng naêm tu boå laïi caùi ñeàn cuûa Ñöùc Chuùa Trôøi caùc ngöôi; khaù laøm vieäc naøy cho mau. Song ngöôøi Leâ-vi trì höôõn.

6

Vua vôøi thaày teá leã thöôïng phaåm Gieâ-hoâ-gia-ña, maø baûo raèng: Côù sao ngöôøi Leâ-vi töø Giu-ña vaø Gieâ-ru-sa-lem ñem noäp thueá, maø Moâi-se, toâi tôù cuûa Ñöùc Gieâ-hoâ-va, ñaõ ñònh cho hoäi chuùng Y-sô-ra-eân phaûi daâng cho traïi chöùng côù?

7

Vì A-tha-li, ngöôøi nöõ ñoäc aùc kia, vaø caùc con trai naøng ñaõ phaù huûy ñeàn cuûa Ñöùc Chuùa Trôøi; vaø chuùng noù ñaõ daâng caùc vaät thaùnh cuûa ñeàn Ñöùc Gieâ-hoâ-va cho thaàn Ba-anh.

8

Vua beøn truyeàn daïy ngöôøi ta ñoùng moät caùi hoøm, ñeå phía ngoaøi cöûa ñeàn Ñöùc Gieâ-hoâ-va.

9

Roài ngöôøi ta rao cho khaép xöù Giu-ña vaø thaønh Gieâ-ru-sa-lem ai naáy phaûi ñem daâng cho Ñöùc Gieâ-hoâ-va tieàn thueá maø Moâi-se, toâi tôù cuûa Ñöùc Chuùa Trôøi, ñaõ ñònh veà Y-sô-ra-eân taïi trong ñoàng vaéng.

10

Heát thaûy caùc quan tröôûng vaø caû daân söï ñeàu vui möøng, ñem baïc ñeán boû vaøo trong hoøm cho ñeán ñaày.

11

Khi ngöôøi Leâ-vi thaáy trong hoøm ñöïng nhieàu baïc, beøn ñem noù leân giao cho vua kieåm soaùt; thô kyù vua vaø ngöôøi cuûa thaày teá leã thöôïng phaåm ñeàu ñeán truùt hoøm ra, roài ñem ñeå laïi choã cuõ. Moãi ngaøy hoï laøm nhö vaäy, vaø thaâu ñöôïc raát hieàu baïc.

12

Vua vaø Gieâ-hoâ-gia-ña giao baïc aáy cho nhöõng keû coi soùc coâng vieäc trong ñeàn Ñöùc Gieâ-hoâ-va; hoï möôùn thôï ñeõo ñaù, vaø thôï moäc, ñaëng tu boå ñeàn Ñöùc Gieâ-hoâ-va; cuõng möôùn nhöõng thôï saét vaø thôï ñoàng ñaëng söûa laïi ñeàn Ñöùc Gieâ-hoâ-va.

13

Vaäy, caùc thôï laøm coâng vieäc, vaø nhôø tay hoï vieäc tu boå ñöôïc thaønh; chuùng laøm laïi ñeàn cuûa Ñöùc Chuùa Trôøi nhö cuõ, vaø laøm cho vöõng chaéc.

14

Khi ñaõ laøm xong, chuùng beøn ñem baïc coøn dö laïi ñeán tröôùc maët vua vaø Gieâ-hoâ-gia-ña; ngöôøi ta duøng baïc aáy laøm nhöõng ñoà leã veà ñeàn Ñöùc Gieâ-hoâ-va, töùc nhöõng ñoà duøng veà vieäc phuïng söï, vaø veà cuoäc teá leã, nhöõng cheùn, vaø nhöõng khí duïng baèng vaøng baèng baïc. Troïn ñôøi Gieâ-hoâ-gia-ña, ngöôøi ta haèng daâng cuûa leã thieâu taïi ñeàn cuûa Ñöùc Gieâ-hoâ-va luoân luoân.

15

Vaû, Gieâ-hoâ-gia-ña ñaõ trôû veà giaø tuoåi raát cao, roài qua ñôøi; luùc ngöôøi thaùc, ñöôïc moät traêm ba möôi tuoåi.

16

Ngöôøi ta choân ngöôøi taïi trong thaønh Ña-vít chung vôùi caùc vua, vì ngöôøi coù coâng lao trong Y-sô-ra-eân, coù haàu vieäc Ñöùc Chuùa Trôøi, vaø tu boå ñeàn cuûa Ngaøi.

17

Sau khi Gieâ-hoâ-gia-ña ñaõ qua ñôøi, caùc quan tröôûng Giu-ña ñeán chaàu laïy vua. Vua beøn nghe theo lôøi cuûa chuùng,

18

lìa boû ñeàn Ñöùc Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi cuûa toå phuï mình, maø phuïc söï nhöõng thaàn A-seâ-ra vaø caùc hình töôïng; taïi côù toäi loãi aáy, beøn coù côn giaän cuûa Chuùa nghòch cuøng Giu-ña vaø Gieâ-ru-sa-lem.

19

Ñöùc Gieâ-hoâ-va sai caùc ñaáng tieân tri ñeán cuøng chuùng, ñeå daét chuùng trôû laïi cuøng Ñöùc Gieâ-hoâ-va; nhöng chuùng khoâng chòu nghe.

20

Thaàn cuûa Ñöùc Chuùa Trôøi caûm ñoäng Xa-cha-ri, con trai cuûa thaày teá leã Gieâ-hoâ-gia-ña; ngöôøi ñöùng daäy tröôùc maët daân söï, maø noùi raèng: Ñöùc Chuùa Trôøi phaùn nhö vaày: Côù sao caùc ngöôi phaïm caùc ñieàu raên cuûa Ñöùc Gieâ-hoâ-va? Caùc ngöôi seõ chaúng may maén ñöôïc, vì ñaõ lìa boû Ñöùc Gieâ-hoâ-va, vaø Ñöùc Gieâ-hoâ-va cuõng ñaõ lìa boû caùc ngöôi.

21

Chuùng beøn phaûn nghòch vôùi ngöôøi, vaø theo lònh vua neùm ñaù ngöôøi taïi trong haønh lang cuûa ñeàn Ñöùc Gieâ-hoâ-va.

22

Aáy vaäy, vua Gioâ-aùch khoâng nhôù ñeán söï nhaân töø cuûa Gieâ-hoâ-gia-ña, cha cuûa A-cha-xia, ñaõ laøm cho mình, nhöng gieát con trai ngöôøi ñi; khi ngöôøi cheát thì coù noùi raèng: Nguyeän Ñöùc Gieâ-hoâ-va xem xeùt vaø baùo laïi cho!

23

Xaûy khi ñeán cuoái naêm, thì ñaïo binh Sy-ri keùo leân haõm ñaùnh Gioâ-aùch; chuùng noù loaùn ñeán Giu-ña vaø Gieâ-ru-sa-lem, gieát caùc quan tröôûng cuûa daân, roài gôûi heát nhöõng cuûa cöôùp veà cho vua taïi Ña-maùch.

24

Ñaïo binh Sy-ri keùo ñeán coù ít ngöôøi, Ñöùc Gieâ-hoâ-va laïi phoù moät ñaïo binh raát ñoâng vaøo tay chuùng noù, bôûi vì hoï ñaõ lìa boû Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï mình. Nhö vaäy, daân Sy-ri xöû hình phaït cho Gioâ-aùch.

25

Khi chuùng ñaõ boû ñi roài (vaû chuùng ñeå ngöôøi ôû laïi bò ñau naëng), caùc ñaày tôù ngöôøi beøn phaûn nghòch cuøng ngöôøi, vì côù huyeát cuûa con trai thaày teá leã Gieâ-hoâ-gia-ña, gieát ngöôøi taïi treân giöôøng, vaø ngöôøi cheát; ngöôøi ta choân ngöôøi taïi trong thaønh Ña-vít, song khoâng phaûi trong moà caùc vua.

26

Naày laø nhöõng keû daáy nghòch cuøng ngöôøi: Xa-baùt, con trai cuûa Si-meâ-aùt, laø ñôøn baø Am-moân, vaø Gioâ-xa-baùt, con trai Sim-rít, laø ñôøn baø Moâ-aùp.

27

Coøn veà vieäc caùc con trai ngöôøi, soá coáng thueá ngöôøi phaûi noäp, vaø cuoäc tu boå ñeàn cuûa Ñöùc Gieâ-hoâ-va, thaûy ñeàu cheùp trong saùch truyeän caùc vua. A-ma-xia, con trai ngöôøi, cai trò theá cho ngöôøi.

2 Chronicles 25


2 Chronicles Chapter 25 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 24

2 Chronicles

Return to Index

Chapter 25

1

A-ma-xia ñöôïc hai möôi laêm tuoåi khi ngöôøi leân ngoâi laøm vua; ngöôøi cai trò hai möôi chín naêm taïi Gieâ-ru-sa-lem; meï ngöôøi teân laø Gioâ -a-ñan, queâ ôû Gieâ-ru-sa-lem.

2

Ngöôøi laøm ñieàu thieän taïi tröôùc maët Ñöùc Gieâ-hoâ-va, song loøng khoâng ñöôïc troïn laønh.

3

Xaûy khi nöôùc ngöôøi ñöôïc vöõng chaéc, thì ngöôøi xöû töû nhöõng ñaày tôù ñaõ gieát cha mình.

4

Nhöng ngöôøi khoâng xöû töû caùc con trai chuùng, theo ñieàu ñaõ cheùp trong saùch luaät phaùp cuûa Moâi-se, nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën raèng: Cha seõ chaúng phaûi cheát vì con, con cuõng seõ chaúng phaûi cheát vì cha; song moãi ngöôøi seõ cheát vì toäi mình.

5

A-ma-xia nhoùm nhöõng ngöôøi Giu-ña, cöù theo hoï haøng cuûa toå phuï Giu-ña vaø Beân-gia-min, maø laäp nhöõng quan töôùng cai ngaøn ngöôøi vaø cai traêm ngöôøi; laïi tu boä nhöõng ngöôøi töø hai möôi tuoåi saáp leân, soá coïng ñöôïc ba möôi vaïn ngöôøi keùn choïn ra traän ñöôïc cuøng coù taøi caàm giaùo vaø khieân.

6

Ngöôøi cuõng moä möôøi vaïn ngöôøi maïnh daïn trong Y-sô-ra-eân, giaù moät traêm ta laâng baïc.

7

Nhöng coù ngöôøi cuûa Ñöùc Chuùa Trôøi ñeán noùi vôùi ngöôøi raèng: Hôõi vua! ñaïo binh Y-sô-ra-eân chôù keùo ñi vôùi vua; vì Ñöùc Gieâ-hoâ-va chaúng ôû cuøng Y-sô-ra-eân, chaúng ôû cuøng caùc con chaùu Eùp-ra-im.

8

Coøn neáu vua muoán ñi, thì haõy ñi ñi khaù laøm cho mình maïnh meõ maø chinh chieán ñi; Ñöùc Chuùa Trôøi seõ khieán vua ngaõ tröôùc maët quaân thuø; vì Ñöùc Chuùa Trôøi coù quyeàn giuùp cho thaéng vaø cuõng coù quyeàn laøm cho sa baïi.

9

A-ma-xia noùi vôùi ngöôøi Ñöùc Chuùa Trôøi raèng: Coøn veà moät traêm ta laâng baïc kia, maø ta ñaõ phaùt cho ñaïo binh Y-sô-ra-eân, thì phaûi laøm sao? Ngöôøi cuûa Ñöùc Chuùa Trôøi ñaùp: Ñöùc Gieâ-hoâ-va coù theå ban cho vua nhieàu hôn soá aáy.

10

Vaäy, A-ma-xia phaân reõ ñaïo binh ñaõ töø Eùp-ra-im ñeán cuøng ngöôøi, cho chuùng trôû veà nhaø; taïi côù aáy, chuùng giaän Giu-ña laém, vaø trôû veà nhaø laáy laøm noùng giaän phöøng.

11

A-ma-xia laøm daïn dó, keùo daân söï mình ñeán truõng Muoái, ñaùnh moät vaïn ngöôøi cuûa daân Seâ -i-rô.

12

Daân Giu-ña baét soáng moät vaïn ngöôøi ñem chuùng noù leân treân choùt hoøn ñaù, roài töø treân choùt hoøn ñaù xoâ chuùng noù xuoáng, thaûy ñeàu bò giaäp cheát heát.

13

Coøn ñaïo binh maø A-ma-xia khieán trôû veà, khoâng cho ñi ra traän vôùi mình, thì xoâng vaøo caùc thaønh Giu-ña, töø Sa-ma-ri cho ñeán Beát-Hoâ-roân, ñaùnh gieát ba ngaøn ngöôøi taïi ñoù, vaø cöôùp laáy nhieàu cuûa caûi.

14

Khi ñaùnh ñöôïc daân EÂ-ñoâm trôû veà, thì ñem caùc thaàn cuûa daân Seâ -i-rô veà, laäp leân laøm thaàn cuûa mình, quì laïy tröôùc maët chuùng noù, vaø ñoát höông cho.

15

Vì vaäy, côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va noåi leân cuøng A-ma-xia, Ngaøi sai moät ñaáng tieân tri ñeán noùi vôùi ngöôøi raèng: Côù sao ngöôi ñi caàu caùc thaàn khoâng giaûi cöùu ñöôïc daân toäc thôø laïy chuùng noù khoûi tay ngöôi?

16

Xaûy khi ñaáng tieân tri taâu vôùi vua, thì vua baûo ngöôøi raèng: Ta haù laäp ngöôi laøm möu só cho vua sao? Haõy thoâi ñi, keûo ta ñaùnh ngöôi chaêng Ñaáng tieân tri beøn thoâi, vaø noùi raèng: Toâi bieát raèng Ñöùc Gieâ-hoâ-va ñaõ quyeát ñònh huûy dieät vua, bôûi vì vua ñaõ laøm ñieàu aáy, vaø khoâng nghe lôøi toâi.

17

A-ma-xia, vua Giu-ña, möu nghò roài, thì sai ñeán Gioâ-aùch, con trai Gioâ -a-cha, chaùu Gieâ-hu, vua Y-sô-ra-eân, maø noùi raèng: Haõy ñeán, ñeå chuùng ta thaáy nhau.

18

Gioâ-aùch, vua Y-sô-ra-eân, sai söù ñeán A-ma-xia, vua Giu-ña, maø noùi raèng: Caây gai ôû Li-ban coù sai ñeán noùi vôùi caây baù höông ôû Li-ban raèng: Haõy gaû con gaùi ngöôi cho con trai ta laøm vôï. Song coù moät con thuù ñoàng ôû Li-ban ñi ngang qua, giaøy ñaïp caây gai ñi.

19

Ngöôi noùi: Naày ta ñaõ ñaùnh EÂ-ñoâm! Loøng ngöôi laïi töï cao töï khoe. Baây giôø, khaù ôû trong nhaø ngöôi, côù sao laøm cho mình maéc hoïa, vaø khieán cho ngöôi vaø Giu-ña phaûi sa ngaõ?

20

A-ma-xia khoâng nghe lôøi, vì ñieàu ñoù do yù Ñöùc Chuùa Trôøi, ñeå phoù chuùng vaøo tay keû thuø nghòch, bôûi vì chuùng coù tìm kieám caùc thaàn cuûa EÂ-ñoâm.

21

Gioâ-aùch, vua Y-sô-ra-eân, keùo leân; ngöôøi vaø A-ma-xia, vua Giu-ña, beøn thaáy nhau taïi Beát-seâ-meát trong xöù Giu-ña.

22

Quaân Giu-ña bò quaân Y-sô-ra-eân ñaùnh ñuoåi, beøn chaïy troán, ai veà traïi naáy.

23

Taïi Beát-seâ-meát, Gioâ-aùch vua Y-sô-ra-eân, baét A-ma-xia, vua Giu-ña, con trai Gioâ-aùch, chaùu Gioâ -a-cha, ñieäu ngöôøi veà Gieâ-ru-sa-lem ñoaïn ngöôøi phaù cöûa Goùc, moät khuùc daøi boán traêm thöôùc.

24

Ngöôøi laáy heát vaøng, baïc, vaø nhöõng khí duïng ôû trong ñeàn cuûa Ñöùc Chuùa Trôøi, coù OÂ-beát-EÂ-ñoâm coi giöõ, cuøng caùc böûu vaät cuûa cung vua; ngöôøi cuõng baét keû caàm laøm tin, roài trôû veà Sa-ma-ri.

25

A-ma-xia, con trai Gioâ-aùch, vua Giu-ñam coøn soáng möôøi laêm naêm nöõa, sau khi Gioâ -a-cha, vua Y-sô-ra-eân, ñaõ baêng haø.

26

Caùc coâng vieäc khaùc cuûa A-ma-xia töø ñaàu ñeán cuoái, ñeàu ñaõ cheùp trong saùch caùc vua Giu-ña vaø Y-sô-ra-eân.

27

Vaû töø khi A-ma-xia xaây boû Ñöùc Gieâ-hoâ-va veà sau, thì coù ngöôøi phaûn nghòch cuøng ngöôøi taïi Gieâ-ru-sa-lem, ngöôøi beøn chaïy troán ñeán La-ki; song ngöôøi ta sai ñuoåi theo ngöôøi ñeán La-ki, vaø gieát ngöôøi taïi ñoù.

28

Ñoaïn ngöôøi ta coù chôû thaây ngöôøi veà treân ngöïa, choân ngöôøi taïi trong thaønh Giu-ña chung cuøng caùc toå phuï ngöôøi.

2 Chronicles 26


2 Chronicles Chapter 26 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 25

2 Chronicles

Return to Index

Chapter 26

1

Caû daân Giu-ña ñeàu laäp OÂ-xia laøm vua theá cho A-ma-xia, cha ngöôøi; tuoåi ngöôøi ñöôïc möôøi saùu.

2

Sau khi vua cha ñaõ an giaác vôùi caùc toå phuï, ngöôøi xaây caát EÂ-loát, vaø khoâi phuïc noù cho Giu-ña.

3

OÂ-xia ñöôïc möôøi saùu tuoåi, khi ngöôøi leân laøm vua; ngöôøi cai trò naêm möôi hai naêm taïi Gieâ-ru-sa-lam; meï ngöôøi teân laø Gieâ-coâ-lia, queâ ôû Gieâ-ru-sa-lem.

4

Ngöôøi laøm ñieàu thieän tröôùc maët Ñöùc Gieâ-hoâ-va, y theo moïi ñieàu A-ma-xia, cha ngöôøi ñaõ laøm.

5

Trong ñôøi Xa-cha-ri, laø ngöôøi thoâng hieåu caùc dò töôïng cuûa Ñöùc Chuùa Trôøi, thì OÂ-xia raép loøng tìm kieám Ñöùc Chuùa Trôøi; vaø ngöôøi tìm kieám bao laâu; thì Ñöùc Chuùa Trôøi khieán cho ngöôøi ñaëng may maén baáy laâu.

6

Ngöôøi keùo ra chieán tranh vôùi daân Phi-li-tin ñaùnh ñoå töôøng thaønh Gaùt, töôøng thaønh Giaùp-neâ, vaø töôøng thaønh Aùch-ñoát; ngöôøi xaây caát nhöõng thaønh trong ñòa haït Aùch-ñoát vaø taïi ñaát ngöôøi Phi-li-tin.

7

Ñöùc Chuùa Trôøi giuùp ñôõ ngöôøi ñöôïc thaéng daân Phi-li-tin, daân A raïp ôû taïi Gu-rô-Ba-anh, vaø daân Ma-oân.

8

Daân Am-moân cuõng tieán coáng cho OÂ-xia; danh tieáng ngöôøi ñoàn ñeán coõi EÂ-díp-toâ, vì ngöôøi ñaõ trôû neân raát cöôøng thaïnh.

9

OÂ-xia cuõng xaây nhöõng thaùp taïi Gieâ-ru-sa-lem, treân cöûa Goùc, treân cöûa Truõng, vaø treân Goùc töôøng, laøm cho noù vöõng chaéc.

10

Ngöôøi cuõng caát nhöõng thaùo trong ñoàng vaéng, ñaøo nhieàu gieáng, vì coù nhieàu suùc vaät trong ñoàng baèng vaø treân ñoàng cao; cuõng coù nhöõng ngöôøi laøm ruoäng, keû troàng nho treân nuùi vaø taïi Caït-meân, vì ngöôøi thích vieäc canh noâng.

11

OÂ-xia coù moät ñaïo binh ñaën ñi chinh chieán, keùo ra traän töø toáp, tuøy soá tu boä maø thô kyù Gieâ-hi-eân, vaø quan giaùm thò Ma -a-xeâ-gia ñaõ laøm, coù Ha-na-nia, ñaïi thaàn cuûa vua, cai quaûn.

12

Troïn soá caùc tröôûng toäc, töùc laø nhöõng ngöôøi maïnh daïn, laø hai ngaøn saùu traêm ngöôøi.

13

Chuùng quaûn laõnh moät ñaïo binh ba möôi vaïn baûy ngaøn saùu traêm ngöôøi, ñeàu hay ñaùnh giaëc caùch maïnh daïn, haàu giuùp vua ñoái ñòch vôùi cöøu ñòch.

14

OÂ-xia saém söûa cho caû ñaïo binh nhöõng khieân, giaùo, muõ, giaùp, cung, vaø nhöõng ñaù traønh.

15

ÔÛ Gieâ-ru-sa-lem, ngöôøi khieán tay kyõ sö cheá taïo nhöõng maùy duøng ñaët treân caùc thaùp, vaø treân choùt ñoàn luõy, ñaëng baén teân vaø ñaù lôùn. Danh tieáng ngöôøi ñoàn ra phöông xa; bôûi vì ngöôøi ñöôïc Chuùa giuùp ñôõ caùch laï thöôøng, cho ñeán trôû neân cöôøng thaïnh.

16

Song khi ngöôøi ñöôïc trôû neân cöôøng thaïnh, loøng beøn kieâu ngaïo, ñeán ñoãi laøm aùc, phaïm toäi cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa ngöôøi; vì ngöôøi vaøo trong ñeàn thôø Ñöùc Gieâ-hoâ-va, xoâng höông treân baøn thôø xoâng höông.

17

Thaày teá leã A-xa-ria vaøo sau ngöôøi, coù taùm möôi thaày teá leã, ñeàu laø ngöôøi maïnh daïn, ñoàng ñi theo.

18

Chuùng caûn cöï vua OÂ-xia maø raèng: Hôõi vua, chaúng phaûi phaàn vua xoâng höông cho Ñöùc Gieâ-hoâ-va ñaâu, beøn laø phaàn cuûa nhöõng thaày teá leã, con chaùu A-roân, ñaõ ñöôïc bieät rieâng ra thaùnh ñaëng xoâng höông vaäy. Haõy ñi ra khoûi ñeàn thaùnh, vì vua ñaõ phaïm toäi; laïi vì vieäc naøy Ñöùc Gieâ-hoâ-va seõ chaúng laøm cho vua ñöôïc vinh hieån ñaâu

19

OÂ-xia beøn noåi giaän; ngöôøi caàm nôi tay moät caùi bình höông toan xoâng höông; vaø ñang khi ngöôøi noåi giaän cuøng nhöõng thaày teá leã, phung beøn noåi leân nôi traùn ngöôøi tröôùc maët nhöõng thaày teá leã, taïi trong ñeàn cuûa Ñöùc Gieâ-hoâ-va ôû gaàn beân baøn thôø xoâng höông.

20

A-xa-ria, thaày teá leã thöôïng phaåm, vaø heát thaûy thaày teá leã khaùc ngoù xem ngöôøi, thaáy ngöôøi bò bònh phung ôû nôi traùn, beøn ñuoåi ngöôøi ra khoûi ñoù; vaø chính ngöôøi cuõng laät ñaät ra, vì Ñöùc Gieâ-hoâ-va haønh haïi ngöôøi.

21

OÂ-xia bò bònh phung cho ñeán ngaøy baêng haø; vaø vì bò phung phaûi ôû rieâng ra trong moät nhaø khaùc, chaúng coøn ñöôïc vaøo ñeàn cuûa Ñöùc Gieâ-hoâ-va nöõa; Gioâ-tham, con trai ngöôøi, quaûn lyù cung vua, vaø xeùt ñoaùn daân söï cuûa nöôùc.

22

Ñaáng tieân tri EÂ-sai, con trai cuûa A-moát, ñaõ bieân cheùp caùc coâng söï khaùc cuûa OÂ-xia töø ñaàu ñeán cuoái.

23

OÂ-xia an giaác cuøng toå phuï ngöôøi, vaø ngöôøi ta choân ngöôøi chung vôùi toå phuï ngöôøi taïi ruoäng laêng taåm cuûa caùc vua; vì ngöôøi ta noùi raèng: Ngöôøi bò phung. Gioâ-tham, con trai ngöôøi, cai trò theá cho ngöôøi.

2 Chronicles 27


2 Chronicles Chapter 27 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 26

2 Chronicles

Return to Index

Chapter 27

1

Gioâ-tham ñöôïc hai möôi laêm tuoåi khi ngöôøi leân ngoâi laøm vua, vaø ngöôøi cai trò möôøi saùu naêm taïi Gieâ-ru-sa-lem; meï ngöôøi teân laø Gieâ-ru-sa, con gaùi cuûa Xa-ñoác.

2

Ngöôøi laøm ñieàu thieän tröôùc maët Ñöùc Gieâ-hoâ-va, y theo moïi ñieàu OÂ-xia, cha ngöôøi, ñaõ laøm; song ngöôøi khoâng vaøo ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va; coøn daân söï laïi caøng laøm luoâng tuoàng nöõa.

3

Ngöôøi xaây cöûa treân cuûa ñeàn Ñöùc Gieâ-hoâ-va, vaø xaây nhieàu treân töôøng thaønh OÂ-pheân.

4

Ngöôøi cuõng xaây nhöõng thaønh trong mieàn nuùi Giu-ña, vaø ñeàn ñaøi cuøng nhöõng thaùp ôû treân röøng.

5

Ngöôøi ñaùnh giaëc vôùi vua daân Am-moân, vaø thaéng ñöôïc chuùng. Trong naêm ñoù, daân Am-moân noäp cho ngöôøi moät traêm ta laâng baïc moät vaïn coâ-rô luùa mieán, vaø moät vaïn coâ-rô luùc maïch. Trong naêm thöù nhì vaø thöù ba, daân Am-moân cuõng tieán coáng ngöôøi soá aáy.

6

Vaäy, Gioâ-tham trôû neân cöôøng thaïnh, bôûi vì ngöôøi ñi ñöôøng chaùnh ñaùng tröôùc maët Ñöùc Gieâ-hoâ-va, laø Ñöùc Chuùa Trôøi mình.

7

Caùc coâng vieäc khaùc cuûa Gioâ-tham, heát thaûy nhöõng chieán traän vaø ñöôøng loái cuûa ngöôøi, ñeàu cheùp trong saùch caùc vua Y-sô-ra-eân vaø Giu-ña.

8

Ngöôøi ñöôïc hai möôi laêm tuoåi khi leân laøm vua, vaø ngöôøi cai trò möôøi saùu naêm taïi Gieâ-ru-sa-lem.

9

Ngöôøi an giaác cuøng toå tieân mình, ngöôøi ta choân ngöôøi taïi trong thaønh Ña-vít; ñoaïn A-cha, con trai ngöôøi, cai trò theá cho ngöôøi.

2 Chronicles 28


2 Chronicles Chapter 28 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 27

2 Chronicles

Return to Index

Chapter 28

1

A-cha ñöôïc hai möôi tuoåi khi ngöôøi leân ngoâi laøm vua; ngöôøi cai trò möôøi saùu naêm taïi Gieâ-ru-sa-lem, chaúng laøm ñieàu thieän tröôùc maët Ñöùc Gieâ-hoâ-va y nhö Ña-vít, toå phuï ngöôøi, ñaõ laøm;

2

nhöng ngöôøi ñi theo ñöôøng loái cuûa caùc vua Y-sô-ra-eân, laïi cuõng laøm nhöõng hình töôïng ñuùc cho thaàn Ba-anh,

3

ñoát höông trong truõng con Hi-noâm, vaø thieâu con caùi mình nôi löûa, theo söï gôùm ghieác cuûa caùc daân toäc maø Ñöùc Gieâ-hoâ-va ñaõ ñuoåi khoûi tröôùc maët daân Y-ñô-ra-eân.

4

Ngöôøi daâng cuûa leã vaø xoâng höông treân caùc nôi cao, treân caùc goø noång vaø döôùi caùc caây raäm.

5

Vì vaäy, Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôøi phoù ngöôøi vaøo tay vua Sy-ri; quaân Sy-ri ñaùnh ñöôïc ngöôøi, baét trong daân ngöôøi raát nhieàu phu tuø, vaø daãn veà Ña-maùch, Ngöôøi cuõng bò phoù vaøo tay cuûa Y-sô-ra-eân, laøm cho ngöôøi phaûi thaát traän caû theå.

6

Vaû, Pheâ-ca, con trai cuûa Reâ-ma-lia, gieát trong moät ngaøy möôøi hai vaïn ngöôøi Giu-ña, thaûy ñeàu laø ngöôøi maïnh daïn; bôûi vì chuùng ñaõ lìa boû Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï mình.

7

Xieác-ri, moät ngöôøi maïnh daïn ôû ñaát Eùp-ra-im, gieát Ma -a-xeâ-gia, con trai vua, A-ri-kham, quan cai cung vua, vaø Eân-ca-na, quan teå töôùng.

8

Ngöôøi Y-sô-ra-eân baét trong anh em mình hai möôi vaïn phu tuø, caû ñôøn baø, con trai, con gaùi; cuõng cöôùp laáy nhieàu cuûa caûi maø ñem veà Sa-ma-ri.

9

ÔÛ taïi ñoù, coù moät ñaáng tieân tri cuûa Ñöùc Gieâ-hoâ-va, teân laø OÂ-ñeát, ñi ra ñoùn ñaïo binh ñang trôû veà Sa-ma-ri, maø noùi raèng: Naày bôûi vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï caùc ngöôi noåi giaän cuøng Giu-ña, neân Ngaøi ñaõ phoù chuùng vaøo tay caùc ngöôi, caùc ngöôi coù gieát chuùng trong côn caêm giaän döõ quaù ñeán ñoãi thaáu ñeán trôøi.

10

Baây giôø, caùc ngöôi laïi toan baét phuïc caùc ngöôøi Giu-ña vaø ngöôøi Gieâ-ru-sa-lem laøm toâi trai tôù gaùi cho caùc ngöi sao! Coøn veà caùc ngöôi, caùc ngöôi haù chaúng coù phaïm toäi cuøng Gieâ-hoâ-va Ñöùc Chuùa trôøi cuûa caùc ngöôi sao?

11

Vaäy baây giôø, khaù nghe ta, cho veà nhöõng phu tuø maø caùc ngöôi ñaõ baét trong anh em caùc ngöôi vì côn giaän cuûa Ñöùc Gieâ-hoâ-va noåi phöøng cuøng caùc ngöôi.

12

Khi aáy, coù maáy ngöôøi trong caùc quan tröôûng cuûa daân Eùp-ra-im, laø A-xa-ria, con trai cuûa Gioâ-ha-nan, Beâ-reâ-kia, con trai cuûa meâ-si-leâ-moát, EÂ-xeâ-chia, con trai cuûa Sa-lum, vaø A-ma-sa con trai cuûa Haùt-lai, ñeàu ñöùng daäy nghòch cuøng nhöõng keû ñi ñaùnh giaëc trôû veà, maø raèng:

13

Caùc ngöôi chôù ñem nhöõng phu tuø vaøo ñaây; vì caùc ngöôi toan laøm ñieàu gaây cho chuùng ta maéc toäi cuøng Ñöùc Gieâ-hoâ-va, ñaëng gia theâm vaøo toäi vaø aùc cuûa chuùng ta; vì toäi loãi chuùng ta thaät lôùn vaø Chuùa noåi giaän phöøng phöøng cuøng Y-sô-ra-eân

14

Quaân lính beøn thaû caùc phu tuø vaø boû cuûa caûi taïi tröôùc maët caùc quan tröôûng vaø caû hoäi chuùng.

15

Nhöõng ngöôøi ñaõ keå teân tröôùc ñaây, beøn choåi daäy, daãn caùc phu tuø ra, laáy cuûa cöôùp maëc cho caùc ngöôøi trong hoï bò traàn truoàng; chuùng maëc quaàn aùo vaø mang giaøy cho hoï, cho aên, uoáng, vaø xöùc daàu cho, cuøng ñeå nhöõng ngöôøi yeáu ñuoái côõi löøa, roài ñöa hoï veà cuøng anh em mình, ñeán Gieâ-ri-coâ, thaønh caây chaø laø; ñoaïn chuùng trôû veà Sa-ma-ri.

16

Trong luùc ñoù, vua A-cha sai söù ñi caàu vua A-si-ri tieáp cöùu mình

17

Vì daân EÂ-ñoâm ñaõ trôû laïi ñaùnh Giu-ña vaø baét daãn nhöõng phu tuø veà.

18

Daân Phi-li-tin cuõng xoâng vaøo caùc thaønh taïi xöù ñoàng baèng vaø taïi mieàn nam xöù Giu-ña, chieám laáy Beát-seâ-meát, A-gia-loân, Gheâ-ñeâ-roát, Soâ-coâ, vaø caùc laøng ñòa haït noù, Thim-na vaø caùc laøng ñòa haït noù, Ghim-xoâ vaø caùc laøng ñòa haït noù, roài chuùng noù ôû taïi caùc nôi aáy.

19

Bôûi côù A-cha, vua Giu-ña, Ñöùc Gieâ-hoâ-va coù haï Giu-ña xuoáng, vì A-cha ñaõ xui cho daân Giu-ña buoâng tuoàng, vaø phaïm toäi naëng cuøng Ñöùc Gieâ-hoâ-va.

20

Tieác-laùt Phim-neâ-se, vua A-si-ri, ñeán cuøng ngöôøi, vaø haø hieáp ngöôøi, song chaúng tieáp cöùu chuùt naøo.

21

A-cha thaâu laáy nhöõng ñoà nôi ñeàn cuûa Ñöùc Gieâ-hoâ-va, trong cung vua, vaø trong nhaø caùc quan tröôûng, roài giao vaät aáy cho vua A-si-ri; song ngöôøi cuõng khoâng tieáp cöùu.

22

Trong côn hoaïn naïn, vua A-cha laïi caøng phaïm toäi cuøng Ñöùc Gieâ-hoâ-va;

23

ngöôøi cuùng teá caùc thaàn cuûa daân Ña-maùch, laø daân ñaõ ñaùnh mình; ngöôøi noùi raèng: Bôûi vì caùc thaàn cuûa vua Sy-ri ñaõ phuø trôï hoï, neân ta seõ cuùng teá caùc thaàn aáy, haàu cho caùc thaàn aáy cuõng phuø trôï ta nöõa. Song le chuùng noù gaây cho vua vaø caû Y-sô-ra-eân phaûi sa ngaõ.

24

A-cha goùp laáy caùc khí duïng cuûa ñeàn Ñöùc Chuùa Trôøi, ñaäp beå noù ra, vaø ñoùng caùc cöûa ñeàn cuûa Ñöùc Gieâ-hoâ-va; ñoaïn laäp laáy cho mình nhöõng baøn thôø trong moãi nôi xoù goùc cuûa thaønh Gieâ-ru-sa-lem.

25

Trong caùc thaønh xöù Giu-ña, ngöôøi döïng leân nhöõng nôi cao ñaëng xoâng höông cho caùc thaàn khaùc maø choïc giaän Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï ngöôøi.

26

Vaû, caùc chuyeän khaùc cuûa ngöôøi, thoùi aên caùch ôû ngöôøi töø ñaàu ñeán cuoái, ñeàu cheùp trong saùch caùc vua Giu-ña vaø Y-sô-ra-eân.

27

A-cha an giaác cuøng toå phuï mình, vaø ngöôøi ta choân ngöôøi trong thaønh Gieâ-ru-sa-lem; song khoâng ñeå ngöôøi nôi laêng taåm caùc vua Y-sô-ra-eân. EÂ-xeâ-chia con trai ngöôøi, cai trò theá cho ngöôøi.

2 Chronicles 29


2 Chronicles Chapter 29 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 28

2 Chronicles

Return to Index

Chapter 29

1

EÂ-xeâ-chia ñöôïc hai laêm tuoåi khi ngöôøi leân ngoâi laøm vua; ngöôøi cai trò hai möôi chín naêm taïi Gieâ-ru-sa-lem; meï ngöôøi teân laø A-bi-gia, con gaùi cuûa Xa-cha-ri.

2

Ngöôøi laøm ñieàu thieän tröôùc maët Ñöùc Gieâ-hoâ-va, y theo moïi ñieàu Ña-vít, toå phuï ngöôøi, ñaõ laøm.

3

Thaùng gieâng naêm ñaàu ngöôøi trò vì, ngöôøi môû caùc cöûa ñeàn cuûa Ñöùc Gieâ-hoâ-va, vaø söûa sang laïi.

4

Ngöôøi ñoøi nhöõng thaày teá leã vaø ngöôøi Leâ-vi ñeán, hieäp chuùng laïi taïi nôi phoá phía ñoâng,

5

maø baûo raèng: Hôõi ngöôøi Leâ-vi, haõy nghe ta! Baây giôø khaù doïn mình ra thaùnh, vaø doïn ñeàn cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi cho thaùnh saïch, cuøng caát nhöõng ñieàu dô daùy khoûi nôi ñeàn thaùnh ñi.

6

Vì caùc toå phuï chuùng ta ñaõ phaïm toäi, laøm ñieàu aùc tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta, lìa boû Ngaøi, ngaûnh maët khoûi nôi ngöï cuûa Ñöùc Gieâ-hoâ-va, vaø xaây löng laïi Ngaøi.

7

Chuùng laïi ñoùng caùc hieân cöûa, taét caùc ñeøn, khoâng xoâng höông vaø khoâng daâng cuûa leã thieâu taïi nôi thaùnh cho Ñöùc Gieâ-hoâ-va cuûa Y-sô-ra-eân.

8

Vì vaäy côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va giaùng treân Giu-ña vaø Gieâ-ru-sa-lem, vaø Ngaøi phoù chuùng vaøo söï khoå sôû, söï baïi hoaïi, vaø söï cheâ bai, y nhö caùc ngöôi ñaõ thaáy taän maét mình.

9

Naày, vì côù aáy maø caùc toå phuï ta bò göôm ngaõ cheát, caùc con trai, con gaùi, vaø vôï ta, phaûi bò baét daãn ñi laøm phu tuø.

10

Baây giôø, ta coù yù laäp giao öôùc cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, ñeå côn thaïnh noä Ngaøi lìa khoûi chuùng ta.

11

Hôõi caùc con, chôù trì höôõn nöõa, vì Ñöùc Gieâ-hoâ-va coù choïn caùc ngöôi laøm ñaày tôù Ngaøi, ñeå ñöùng tröôùc maët Ngaøi, haàu vieäc vaø xoâng höông cho Ngaøi.

12

Nhöõng ngöôøi Leâ-vi beøn choåi daäy; veà doøng Keâ-aùt coù Ma-haùt, con cuûa A-ma-sai, vaø Gioâ-eân, con trai cuûa A-sa-ria; veà doøng Meâ-ra-ri coù Kích, con trai Aùp-ñi, vaø A-xa-ria, con trai Gieâ-ha-leâ-le; veà doøng Gheït-soân coù Gioâ -a, con trai cuûa Xim-ma, EÂ-ñen, con trai cuûa Gioâ -a;

13

veà doøng EÂ-lít-sa-phan coù Sim-ri vaø Gieâ -i-eân; veà doøng A-saùp coù Xa-cha-ri vaø Ma-tha-nia;

14

veà doøng Heâ-man coù Gieâ-hi-eân vaø Si-meâ -i; veà doøng Gieâ-ñu-thun coù Seâ-ma-gia vaø U-xi-eân.

15

Chuùng hieäp anh em mình laïi, doïn mình cho saïch, roài cöù theo lònh vua truyeàn daïy, vaø lôøi phaùn cuûa Ñöùc Gieâ-hoâ-va, hoï ñi vaøo laøm saïch ñeàn cuûa Ñöùc Gieâ-hoâ-va.

16

Nhöõng thaày teá leã ñi vaøo trong ñeàn cuûa Ñöùc Gieâ-hoâ-va, ñaëng doïn noù cho saïch; phaøm ñieàu gì dô daùy thaáy ôû trong ñeàn cuûa Ñöùc Gieâ-hoâ-va, hoï laáy lieäng ra ngoaøi ôû nôi haønh lang cuûa ñeàn; roài ngöôøi Leâ-vi laáy noù ñem quaêng ôû ngoaøi taïi trong khe Xeát-roân.

17

Ngaøy moàng moät thaùng gieâng, chuùng khôûi vieäc doïn ñeàn cho saïch; qua ngaøy moàng taùm thaùng aáy, chuùng ñeán nôi hieân cöûa cuûa Ñöùc Gieâ-hoâ-va; trong taùm ngaøy hoï doïn ñeàn cuûa Ñöùc Gieâ-hoâ-va cho saïch; vaø qua ngaøy möôøi saùu thaùng gieâng coâng vieäc laøm xong.

18

Chuùng vaøo cung vua EÂ-xeâ-chia, maø noùi raèng: Chuùng toâi ñaõ doïn saïch caû ñeàn Ñöùc Gieâ-hoâ-va, baøn thôø cuûa leã thieâu vaø caùc ñoà duøng noù, caùi baøn saép baùnh traàn thieát vaø caùc ñoà duøng noù;

19

Laïi nhöõng khí duïng maø vua A-cha quaêng boû, trong ñôøi ngöôøi trò vì, luùc ngöôøi phaïm toäi, thì chuùng toâi ñaõ saép söûa laïi vaø doïn ra saïch; kìa, noù ôû tröôùc maët baøn thôø cuûa Ñöùc Gieâ-hoâ-va.

20

Vua EÂ-xeâ-chia daäy sôùm, nhoùm hieäp caùc quan tröôûng trong thaønh, vaø leân ñeàn cuûa Ñöùc Gieâ-hoâ-va;

21

ñem theo baûy con boø ñöïc, baûy con chieân ñöïc, baûy con chieân con, vaø baûy con deâ ñöïc ñaëng laøm cuûa leã chuoäc toäi cho nöôùc, cho ñeàn thaùnh, vaø cho Giu-ña. Vua bieåu nhöõng thaày teá leã, con chaùu cuûa A-roân, daâng caùc con sinh aáy treân baøn thôø cuûa Ñöùc Gieâ-hoâ-va.

22

Chuùng beøn gieát caùc con boø ñöïc, thaày teá leã höùng laáy huyeát maø raûy treân baøn thôø; roài gieát caùc con chieân ñöïc vaø raûy huyeát treân baøn thôø; chuùng cuõng gieát caùc con chieân con, vaø raûy huyeát treân baøn thôø.

23

Ñoaïn, chuùng ñem caùc con deâ ñöïc duøng veà cuûa leã chuoäc toäi laïi gaàn taïi tröôùc maët vua vaø hoäi chuùng, ñaët tay mình treân chuùng noù,

24

roài, thaày teá leã gieát chuùng noù, höùng laáy huyeát raûy treân baøn thôø ñaëng laøm leã chuoäc toäi cho caû Y-sô-ra-eân; vì vua coù daïy raèng cuûa leã thieâu vaø cuûa leã chuoäc toäi phaûi daâng leân vì caû Y-sô-ra-eân.

25

Vua ñaët ngöôøi Leâ-vi ôû trong ñeàn Ñöùc Gieâ-hoâ-va caàm chaäp choûa, ñôøn caàm, ñôøn saét, tuøy theo leä ñònh cuûa Ña-vít, cuûa Gaùt, laø ñaáng tieân kieán cuûa vua, vaø cuûa tieân tri Na-than; vì leä ñònh aáy do nôi Ñöùc Gieâ-hoâ-va caäy caùc tieân tri Ngaøi maø daïy bieåu.

26

Caùc ngöôøi Leâ-vi ñöùng caàm nhaïc khí cuûa Ña-vít, coøn nhöõng thaày teá leã caàm coøi.

27

EÂ-xeâ-chia truyeàn daâng cuûa leã thieâu, vaø ñöông luùc khôûi daâng cuûa leã thieâu, thì khôûi haùt baøi ca khen ngôïi Ñöùc Gieâ-hoâ-va, coù coøi thoåi vaø nhaïc khí cuûa Ña-vít, vua Y-sô-ra-eân, hoïa theâm.

28

Caû hoäi chuùng thôø laïy, ngöôøi ca haùt ñeàu haùt, vaø keû thoåi keøn ñeàu thoåi keøn, cho ñeán ñaõ xoâng cuûa leã thieâu ñoaïn.

29

Khi daâng cuûa leã thieâu xong, vua vaø caùc ngöôøi ôû vôùi vua beøn cuùi xuoáng thôø laïy.

30

Vaû laïi, vua EÂ-xeâ-chia vaø caùc quan tröôûng bieåu ngöôøi Leâ-vi haùt ngôïi khen Ñöùc Gieâ-hoâ-va baèng lôøi cuûa Ña-vít vaø cuûa A-saùp, laø ñaáng tieân kieán; chuùng beøn haùt ngôïi khen caùch vui möøng, roài cuùi ñaàu xuoáng maø thôø laïy.

31

EÂ-xeâ-chia caát tieáng noùi raèng: Baây giôø caùc ngöôi ñaõ bieät mình rieâng ra thaùnh cho Ñöùc Gieâ-hoâ-va; vaäy haõy ñeán gaàn, ñem nhöõng hi sinh vaø cuûa leã caûm taï vaøo trong ñeàn cuûa Ñöùc Gieâ-hoâ-va. Hoäi chuùng beøn daãn ñeán nhöõng hi sinh vaø cuûa leã caûm taï; coøn keû naøo vui loøng thì ñem daâng nhöõng cuûa leã thieâu.

32

Soá con sinh duøng veà cuûa leã thieâu maø hoäi chuùng ñem ñeán laø baûy möôi con boø ñöïc, moät traêm con chieân ñöïc, vaø hai traêm con chieân con; hoï duøng caùc thuù ñoù laøm cuûa leã thieâu cho Ñöùc Gieâ-hoâ-va.

33

Cuõng bieät rieâng ra thaùnh saùu traêm con boø ñöïc vaø ba ngaøn con tröøu.

34

Song thaày teá leã chæ coù ít quaù, khoâng ñuû loät da caùc con sinh duøng veà cuûa leã thieâu vì vaäy anh em hoï, laø ngöôøi Leâ-vi, beøn giuùp ñôõ hoï cho ñeán khi xong coâng vieäc, vaø nhöõng thaày teá leã ñaõ doïn mình thaùnh saïch; vì ngöôøi Leâ-vi coù loøng thaønh doïn mình thaùnh saïch hôn nhöõng thaày teá leã.

35

Laïi cuõng coù nhieàu cuûa leã thieâu, môõ cuûa leã thuø aân, vaø leã quaùn caëp theo moãi cuûa leã thieâu. Vaäy, cuoäc teá leã trong ñeàn Ñöùc Gieâ-hoâ-va ñaõ laäp laïi roài.

36

EÂ-xeâ-chia vaø caû daân söï ñeàu vui möøng veà ñieàu Ñöùc Chuùa Trôøi ñaõ saém söûa cho daân söï; bôûi coâng vieäc aáy thình lình maø laøm thaønh.

2 Chronicles 30


2 Chronicles Chapter 30 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 29

2 Chronicles

Return to Index

Chapter 30

1

EÂ-xeâ-chia sai söù ñeán caû Y-sô-ra-eân vaø Giu-ña, cuõng vieát thô cho ngöôøi Eùp-ra-im vaø ngöôøi Ma-na-se, ñoøi chuùng tôùi ñeàn Ñöùc Gieâ-hoâ-va taïi Gieâ-ru-sa-lem, ñaëng giöõ leã Vöôït qua cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân.

2

Vua vaø caùc quan tröôûng cuøng caû hoäi chuùng ôû Gieâ-ru-sa-lem hoäi nghò nhau, ñònh döï leã Vöôït qua trong thaùng hai;

3

vì chuùng khoâng theå döï leã trong luùc aáy, bôûi soá thaày teá leã doïn mình thaùnh saïch khoâng ñuû, vaø daân söï chöa nhoùm laïi taïi Gieâ-ru-sa-lem.

4

Vua vaø caû hoäi chuùng ñeàu laáy vieäc aáy laøm phaûi;

5

beøn nhaát ñònh rao truyeàn khaép xöù Y-sô-ra-eân, töø Beâ -e-Seâ-ba cho ñeán Ñan, khieán ngöôøi ta ñeán döï leã Vöôït qua cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, taïi Gieâ-ru-sa-lem; vì töø laâu nay chuùng khoâng coù döï leã aáy nhö ñaõ cheùp trong luaät leä.

6

Vaäy, caùc traïm vaâng maïng ñem thô cuûa vua vaø cuûa caùc quan tröôûng ñi khaép xöù Y-sô-ra-eân vaø xöù Giu-ña, thô raèng: Hôõi con chaùu Y-sô-ra-eân, haõy trôû laïi cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Aùp-ra-ham, cuûa Y-saùc vaø cuûa Y-sô-ra-eân, haàu cho Ngaøi trôû laïi cuøng nhöõng keû coøn soùt laïi trong caùc ngöôi maø ñöôïc thoaùt khoûi tay caùc vua A-si-ri.

7

Chôù neân gioáng nhö toå phuï vaø anh em caùc ngöôi ñaõ phaïm toäi cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï hoï, ñeán ñoãi Ngaøi phoù chuùng vaøo söï hö baïi, nhö caùc ngöôi ñaõ thaáy.

8

Baây giôø, chôù cöùng coå nhö toå phuï caùc ngöôi haõy giô tay mình ra cho Ñöùc Gieâ-hoâ-va, vaøo trong nôi thaùnh maø Ngaøi ñaõ bieät rieâng ra thaùnh ñôøi ñôøi, vaø haàu vieäc Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa caùc ngöôi, ñeå côn giaän phöøng cuûa Ngaøi xaây khoûi caùc ngöôi.

9

Vì neáu caùc ngöôi trôû laïi cuøng Ñöùc Gieâ-hoâ-va, thì anh em vaø con caùi cuûa caùc ngöôi seõ ñöôïc ôn tröôùc maët nhöõng keû baét hoï laøm phu tuø, vaø hoï seõ ñöôïc trôû veà trong xöù naøy; bôûi Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa caùc ngöôi coù loøng nhaân töø vaø hay thöông xoùt, seõ khoâng xaây maët khoûi caùc ngöôi, neáu caùc ngöôi trôû laïi cuøng Ngaøi.

10

Caùc traïm thaønh naøy qua thaønh kia, trong khaép xöù Eùp-ra-im, Ma-na-xe, vaø cho ñeán ñaát Sa-nu-loân; song ngöôøi ta cheâ cöôøi nhaïo baùng chuùng

11

Daàu vaäy, cuõng coù maáy ngöôøi trong A-se, Ma-na-se, vaø Sa-bu-loân chòu haï mình xuoáng vaø ñeán Gieâ-ru-sa-lem.

12

Ñöùc Chuùa Trôøi cuõng caûm ñoäng ngöôøi Giu-ña, ñoàng loøng vaâng maïng lònh cuûa vua vaø caùc quan tröôûng ñaõ truyeàn ra, theo lôøi cuûa Ñöùc Gieâ-hoâ-va.

13

Thaùng hai, coù nhieàu ngöôøi nhoùm laïi taïi Gieâ-ru-sa-lem, moät hoäi raát ñoâng ñaûo, ñaëng giöõ leã baùnh khoâng men.

14

Chuùng choåi daäy, caát heát caùc baøn thôø ôû trong Gieâ-ru-sa-lem, vaø nhöõng bình ñoát höông, roài ñem lieäng noù trong khe Xeát-roân.

15

Ngaøy möôøi boán thaùng hai, ngöôøi ta gieát con sinh veà leã Vöôït qua; coøn nhöõng thaày teá leã vaø ngöôøi Leâ-vi, thì laáy laøm hoå theïn, beøn doïn mình thanh saïch, vaø ñem nhöõng cuûa leã thieâu vaøo trong ñeàn Ñöùc Gieâ-hoâ-va.

16

Chuùng ñeàu ñöùng trong choã mình, theo thöôøng leä ñaõ ñònh trong luaät phaùp cuûa Moâi-se, ngöôøi cuûa Ñöùc Chuùa Trôøi; vaø nhöõng thaày teá leã nhaän laáy huyeát nôi tay ngöôøi Leâ-vi maø raûy ra.

17

Trong hoäi chuùng coøn nhieàu ngöôøi chöa doïn mình thanh saïch; vì vaäy ngöôøi Leâ-vi phaûi gieát daâng con sinh veà leã Vöôït qua theá cho moãi ngöôøi khoâng thanh saïch, ñeå laøm hoï neân thanh saïch cho Ñöùc Gieâ-hoâ-va.

18

Vì trong daân söï, nhaát laø trong daân Eùp-ra-im, Ma-na-se, Y-sa-ca, vaø Sa-bu-loân coù nhieàu ngöôøi khoâng doïn mình thanh saïch, laïi aên leã Vöôït qua, chaúng theo leä ñaõ cheùp; vì EÂ-xeâ-chia coù caàu nguyeän cho chuùng, maø raèng:

19

Nguyeän Ñöùc Gieâ-hoâ-va laø Ñaáng nhaân töø, tha toäi cho nhöõng ngöôøi ñaõ heát loøng tìm kieám Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï hoï, maëc daàu khoâng theo leä taåy ueá cuûa ñeàn thaùnh maø doïn mình cho thanh saïch.

20

Ñöùc Gieâ-hoâ-va duû nghe lôøi caàu nguyeän cuûa EÂ-xeâ-chia vaø chöõa laønh cho daân söï.

21

Nhöõng ngöôøi Y-sô-ra-eân ôû taïi Gieâ-ru-sa-lem giöõ leã baùnh khoâng men trong baûy ngaøy caùch vui veû; ngöôøi Leâ-vi vaø nhöõng thaày teá leã ngaøy naøy sang ngaøy kia, duøng nhaïc khí haùt möøng ngôïi khen Ñöùc Gieâ-hoâ-va.

22

EÂ-xeâ-chia noùi an uûi loøng nhöõng ngöôøi Leâ-vi thoâng saùng hieåu bieát cuoäc thôø phöôïng Ñöùc Gieâ-hoâ-va. Chuùng aên leã trong baûy ngaøy, daâng nhöõng cuûa leã thuø aân, vaø caûm taï Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï mình.

23

Caû hoäi chuùng beøn quyeát ñònh giöõ leã theâm baûy ngaøy; roài chuùng vui veû giöõ theâm baûy ngaøy nöõa.

24

Vì EÂ-xeâ-chia, vua Giu-ña, ñaõ ban cho hoäi chuùng moät ngaøn con boø ñöïc vaø baûy ngaøn con chieân; caùc quan tröôûng cuõng ban cho hoäi chuùng moät ngaøn con boø ñöïc vaø möôøi ngaøn con chieân laïi coù nhieàu thaày teá leã doïn mình ra thanh saïch.

25

Caû hoäi chuùng Giu-ña vôùi nhöõng thaày teá leã, ngöôøi Leâ-vi, vaø hoäi chuùng ñeán töø Y-sô-ra-eân, cuøng nhöõng ngöôøi ngoaïi bang, keû thì kieàu nguï trong xöù Y-sô-ra-eân, ngöôøi thì kieàu nguï trong xöù Giu-ña, thaûy ñeàu vui möøng.

26

Aáy vaäy, ôû Gieâ-ru-sa-lem coù söï vui möøng caû theå; vì töø ñôøi Sa-loâ-moân, con trai Ña-vít, vua Y-sô-ra-eân, taïi thaønh Gieâ-ru-sa-lem chaúng coù söï gì nhö vaäy.

27

Ñoaïn, nhöõng thaày teá leã vaø ngöôøi Leâ-vi ñöùng daäy chuùc phöôùc cho daân söï; tieáng cuûa chuùng ñöôïc nhaäm, lôøi caàu nguyeän chuùng thaáu ñeán nôi ngöï thaùnh cuûa Ñöùc Gieâ-hoâ-va treân caùc töøng trôøi.

2 Chronicles 31


2 Chronicles Chapter 31 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 30

2 Chronicles

Return to Index

Chapter 31

1

Khi caùc vieäc aáy ñaõ xong, nhöõng ngöôøi Y-sô-ra-eân coù maët taïi ñoù ñi ra caùc thaønh Giu-ña, ñaäp beå nhöõng truï thôø, ñaùnh ñoå caùc thaàn A-seâ-ra, phaù dôõ nhöõng nôi cao, vaø caùc baøn thôø trong khaép ñaát Giu-ña, Beân-gia-min, Eùp-ra-im, vaø Ma-na-se, cho ñeán khi ñaõ phaù huûy heát thaûy. Ñoaïn, heát thaûy daân Y-sô-ra-eân ai naáy ñeàu trôû veà thaønh mình, veà nôi saûn nghieäp mình.

2

EÂ-xeâ-chia laäp laïi caùc ban thöù cuûa nhöõng thaày teá leã vaø cuûa ngöôøi Leâ-vi, tuøy theo phaàn vieäc cuûa moãi ngöôøi ñaëng daâng cuûa leã thieâu vaø cuûa leã thuø aân, ñaëng phuïng söï, caûm taï, vaø haùt ngôïi khen Chuùa taïi nôi caùc cöûa traïi cuûa Ñöùc Gieâ-hoâ-va.

3

Ngöôøi cuõng ñònh phaàn vua phaûi laáy trong taøi saûn mình ñaëng duøng laøm cuûa leã thieâu veà buoåi sôùm mai vaø buoåi chieàu, cuøng duøng veà nhöõng cuûa leã thieâu trong ngaøy sa-baùt, ngaøy moàng moät, vaø trong caùc naøy leã troïng theå, y nhö ñaõ cheùp trong luaät phaùp cuûa Ñöùc Gieâ-hoâ-va.

4

Ngöôøi cuõng truyeàn cho daân söï ôû taïi Gieâ-ru-sa-lem, phaûi cung caáp phaàn cuûa nhöõng thaày teá leã vaø ngöôøi Leâ-vi, haàu cho chuùng chuyeän lo gìn giöõ luaät phaùp cuûa Ñöùc Gieâ-hoâ-va.

5

Khi chæ duï cuûa vua môùi truyeàn ra, thì daân Y-sô-ra-eân ñem ñeán raát nhieàu saûn vaät ñaàu muøa veà nguõ coác, röôïu, daàu, maät, vaø nhöõng thoå saûn khaùc; chuùng ñem ñeán moät phaàn möôøi cuûa moïi vaät thaät raát nhieàu.

6

Ngöôøi Y-sô-ra-eân vaø ngöôøi Giu-ña ôû trong caùc thaønh xöù Giu-ña, cuõng ñeàu ñem ñeán noäp moät phaàn möôøi veà boø vaø chieân, cuøng moät phaàn möôøi veà caùc vaät ñaõ bieät rieâng ra thaùnh cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa chuùng, roài ñeå ra töøng ñoáng.

7

Thaùng thöù ba, chuùng khôûi gom laïi töøng ñoáng, vaø qua ñeán thaùng baûy môùi xong.

8

Khi EÂ-xeâ-chia vaø caùc quan tröôûng ñeán, thaáy caùc ñoáng aáy, thì ngôïi khen Ñöùc Gieâ-hoâ-va, vaø chuùc phöôùc cho daân Y-sô-ra-eân cuûa Ngaøi.

9

EÂ-xeâ-chia hoûi thaêm nhöõng thaày teá leã vaø ngöôøi Leâ-vi veà tích nhöõng ñoáng aáy.

10

A-xa-ria, thaày teá leã caû veà doøng Xa-ñoác, thöa laïi cuøng ngöôøi maø raèng: Töø khi daân söï khôûi ñem leã vaät vaøo trong ñeàn Ñöùc Gieâ-hoâ-va, thì chuùng toâi coù aên ñöôïc ñaày ñuû, vaø coøn dö laïi nhieàu; vì Ñöùc Gieâ-hoâ-va ñaõ ban phöôùc cho daân söï Ngaøi; coøn soá nhieàu naøy, aáy laø phaàn dö laïi.

11

EÂ-xeâ-chia truyeàn doïn deïp caùc phoøng trong ñeàn Ñöùc Gieâ-hoâ-va; ngöôøi ta beøn doïn deïp,

12

roài ñem vaøo caùch ngay thaúng caùc leã vaät, thueá moät phaàn möôøi, vaø caùc vaät thaùnh. Coâ-na-nia, ngöôøi Leâ-vi, cai quaûn nhöõng vaät aáy, vaø Si-meâ -i, em ngöôøi, laøm phoù;

13

coøn Gieâ-hi-eân, A-xa-xia, Na-haùt, A-sa-eân, Gieâ-ri-moát, Gioâ-sa-baùt, EÂ-li-eân, Gít-ma-kia, Ma-haùt, vaø Beâ-na-gia, ñeàu laøm keû coi soùc döôùi quyeàn Coâ-na-nia vaø Si-meâ -i, em ngöôøi, cöù theo lònh cuûa vua EÂ-xeâ-chia vaø A-xa-ria, laø ngöôøi cai trò ñeàn Ñöùc Chuùa Trôøi.

14

Coâ-reâ, con trai cuûa Dim-na, ngöôøi Leâ-vi, laø keû giöõ cöûa phía ñoâng, ñöôïc ñaët cai quaûn caùc leã vaät laïc yù daâng cho Ñöùc Chuùa Trôøi, ñaëng phaân phaùt caùc leã vaät daâng cho Ñöùc Gieâ-hoâ-va vaø nhöõng vaät raát thaùnh.

15

Döôùi tay ngöôøi coù EÂ-ñen, Min-gia-min, Gieâ-sua, Seâ-ma-gia, A-ma-ria, vaø Seâ-ca-nia, ôû trong caùc thaønh thaày teá leã, ñaëng phaân phaùt leã vaät aáy caùch coâng bình cho anh em mình, hoaëc nhoû hay lôùn, thao ban thöù cuûa hoï.

16

Ngoaïi tröø nhöõng nam ñinh ñaõ bieân teân vaøo gia phoå töø ba tuoåi saép leân, töùc nhöõng keû theo ban thöù mình maø vaøo ñeàn Ñöùc Gieâ-hoâ-va ñaëng phuïng söï trong chöùc mình, laøm vieäc ngaøy naøo theo ngaøy naáy;

17

laïi phaân phaùt cho nhöõng thaày teá leã ñaõ theo toâng toäc mình maø ghi teân vaøo gia phoå, vaø cho ngöôøi Leâ-vi töø hai möôi tuoåi saép leân, tuøy theo chöùc phaän vaø ban thöù cuûa hoï;

18

cuøng phaân phaùt cho heát thaûy con nhoû cuûa hoï, vôï hoï, con trai vaø con gaùi hoï, töùc caû hoäi chuùng ghi teân vaøo gia phoå; vì chuùng thaønh tín bieät mình rieâng ra ñaëng neân thaùnh.

19

Coøn veà con chaùu A-roân, töùc laø nhöõng thaày teá leã ôû trong ñoàng ruoäng, raûi raùc nôi ñòa haït caùc thaønh cuûa hoï, thì coù ñaët trong moãi thaønh nhöõng ngöôøi goïi töøng teân, ñaëng phaân phaùt phaàn cho heát thaûy ngöôøi nam trong nhöõng thaày teá leã vaø cho nhöõng keû trong voøng ngöôøi Leâ-vi ñaõ ghi teân vaøo gia phoå.

20

Trong khaép Giu-ña, EÂ-xeâ-chia laøm nhö vaäy. Ngöôøi laøm nhöõng ñieàu laønh, ngay thaúng vaø chôn thaønh, taïi tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa ngöôøi.

21

Trong caùc vieäc ngöôøi laøm, hoaëc quaûn lyù söï phuïc dòch nôi ñeàn cuûa Ñöùc Chuùa Trôøi, hoaëc theo luaät phaùp hay laø ñieàu raên ñaëng tìm kieám Ñöùc Chuùa Trôøi cuûa ngöôøi, thì ngöôøi heát loøng maø laøm, vaø ñöôïc hanh thoâng.

2 Chronicles 32


2 Chronicles Chapter 32 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 31

2 Chronicles

Return to Index

Chapter 32

1

Sau caùc vieäc naøy vaø söï thaønh tín naøy, thì San-cheâ-ríp loaùn ñeán trong xöù Giu-ña, vaây caùc thaønh beàn vöõng, coù yù haõm laáy noù.

2

Khi EÂ-xeâ-chia thaáy San-cheâ-ríp ñaõ ñeán, toan haõm ñaùnh Gieâ-ru-sa-lem,

3

thì ngöôøi hoäi nghò vôùi caùc quan tröôûng vaø nhöõng ngöôøi maïnh daïn ñaëng ngaên nöôùc suoái ôû ngoaøi thaønh; hoï beøn giuùp ñôõ ngöôøi.

4

Daân söï nhoùm laïi ñoâng, chaän caùc suoái vaø caùc khe chaûy giöõ xöù, maø raèng: Laøm gì ñeå cho vua A-si-ri ñeán, thaáy coù nöôùc nhieàu?

5

Ngöôøi töï can ñaûm, xaây ñaép vaùch thaønh ñaõ bò hö luûng, xaây noù leân ñeán taän thaùp; roài laïi xaây moät caùi vaùch khaùc ôû phía ngoaøi; ngöôøi laøm cho vöõng chaéc Mi-loâ ôû trong thaønh Ña-vít vaø cheá nhieàu caây lao cuøng khieân.

6

Ngöôøi laäp nhöõng quan töôùng treân daân söï, roài hieäp laäp chuùng laïi gaàn mình taïi phoá beân cöûa thaønh, noùi ñoäng loøng chuùng, maø raèng:

7

Khaù vöõng loøng beàn chí, chôù sôï, chôù kinh haõi tröôùc maët vua A-si-ri vaø ñaùm quaân ñoâng ñaûo theo ngöôøi; vì coù moät Ñaáng ôû cuøng chuùng ta thaéng hôn keû ôû vôùi hoï:

8

vôùi ngöôøi chæ moät caùnh tay xaùc thòt; coøn vôùi chuùng ta coù Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa chuùng ta ñaëng giuùp ñôõ vaø chieán tranh theá cho chuùng ta. Daân söï beøn nöông caäy nôi lôøi cuûa EÂ-xeâ-chia, vua Giu-ña.

9

Sau vieäc aáy, San-cheâ-ríp, vua A-si-ri, vôùi caû ñaïo binh cuûa ngöôøi haõy coøn vaây La-ki, coù sai caùc ñaày tôù ngöôøi ñeán EÂ-xeâ-chia vaø daân Giu-ña ôû taïi Gieâ-ru-sa-lem, maø noùi raèng:

10

San-cheâ-ríp, vua A-si-ri, noùi nhö vaày: Caùc ngöôi nöông caäy ñieàu gì, maø chòu ôû vaäy trong thaønh Gieâ-ru-sa-lem nhö theá?

11

EÂ-xeâ-chia noùi raèng: Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta seõ giaûi cöùu chuùng ta khoûi tay vua A-si-ri, aáy haù chaúng phaûi ngöôøi doã daønh caùc ngöôi ñaëng phoù caùc ngöôi ñoùi khaùt cho cheát hay sao?

12

Chôù thì chaúng phaûi chính EÂ-xeâ-chia naøy ñaõ caát nhöõng nôi cao vaø baøn thôø cuûa Ngaøi, roài bieåu daân Giu-ña vaø Gieâ-ru-sa-lem raèng: Caùc ngöôi khaù thôø laïy tröôùc moät baøn thôø, vaø chæ xoâng höông taïi treân ñoù maø thoâi?

13

Caùc ngöôi haù chaúng bieát ñieàu ta vaø toå phuï ta ñaõ laøm cho caùc daân thieân haï sao? Caùc thaàn cuûa nhöõng daân toäc thieân haï, haù giaûi cöùu xöù chuùng noù ñöôïc khoûi tay ta ö?

14

Noäi trong caùc thaàn cuûa nhöõng daân toäc maø toå phuï ta ñaõ dieät heát ñi, haù coù thaàn naøo giaûi cöùu daân mình cho khoûi tay ta chaêng? Deã coù moät mình Thaàn caùc ngöôi giaûi cöùu caùc ngöôi ñöôïc khoûi tay ta chôù!

15

Vaäy baây giôø, chôù ñeå EÂ-xeâ-chia phænh gaït, khuyeân duï caùc ngöôi nhö theá, vaø caùc ngöôi chôù tin ngöôøi; vì chaúng coù thaàn cuûa daân naøo nöôùc naøo giaûi cöùu daân mình ñöôïc khoûi tay ta hay laø khoûi tay toå phuï ta; huoáng chi Ñöùc Chuùa Trôøi caùc ngöôi giaûi cöùu caùc ngöôi khoûi tay ta!

16

Caùc ñaày tôù ngöôøi laïi coøn noùi nghòch cuøng Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi thaät, vaø nghòch cuøng EÂ-xeâ-chia, laø toâi tôù Ngaøi.

17

Ngöôøi cuõng vieát thô sæ nhuïc Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, vaø noùi phaïm ñeán Ngaøi maø raèng: Heã thaàn cuûa caùc daân toäc thieân haï chaúng giaûi cöùu daân mình khoûi tay ta theá naøo, thì thaàn cuûa EÂ-xeâ-chia cuõng chaúng giaûi cöùu ñöôïc daân söï ngöôøi khoûi tay ta theá aáy.

18

Chuùng la lôùn leân, noùi baèng tieáng Giu-ña cho daân Gieâ-ru-sa-lam ôû treân vaùch thaønh, ñaëng laøm cho chuùng sôï hoaûng, ñeå haõm laáy thaønh.

19

Chuùng laïi noùi veà Ñöùc Chuùa Trôøi cuûa Gieâ-ru-sa-lem, nhö theå caùc thaàn cuûa daân thieân haï ñeàu laø coâng vieäc cuûa tay ngöôøi ta laøm ra.

20

Vua EÂ-xeâ-chia, vaø tieân tri EÂ-sai, con trai A-moát, caàu nguyeän veà vieäc naøy, vaø keâu la thaáu ñeán trôøi.

21

Ñöùc Gieâ-hoâ-va beøn sai moät thieân söù dieät nhöõng ngöôøi maïnh daïn, caùc quan tröôûng vaø caùc quan töôùng ôû trong traïi quaân cuûa vua A-si-ri. ngöôøi trôû veà trong xöù mình, maët hoå theïn; vaø khi ngöôøi vaøo trong mieãu thaàn mình, coù nhöõng keû bôûi loøng ngöôøi sanh ra ñeàu laáy göôm gieát ngöôøi taïi ñoù.

22

Nhö vaäy Ñöùc Gieâ-hoâ-va cöùu EÂ-xeâ-chia vaø daân cö thaønh Gieâ-ru-sa-lem khoûi tay San-cheâ-ríp, vua A-si-ri, vaø khoûi tay moïi ngöôøi khaùc, cuøng phuø hoä cho chuùng boán beân.

23

Coù nhieàu ngöôøi ñem nhöõng leã vaät ñeán daâng cho Ñöùc Gieâ-hoâ-va taïi Gieâ-ru-sa-lem, vaø nhöõng vaät quí baùu cho EÂ-xeâ-chia, vua Giu-ña; neân töø khi aáy veà sau, ngöôøi ñöôïc toân cao tröôùc maët caùc nöôùc.

24

Trong luùc aáy, EÂ-xeâ-chia bò ñau hoøng cheát; ngöôøi caàu nguyeän Ñöùc Gieâ-hoâ-va, Ñöùc Gieâ-hoâ-va phaùn cuøng ngöôøi, vaø ban cho ngöôøi moät daáu laï.

25

Nhöng EÂ-xeâ-chia chaúng baùo ñaùp laïi ôn Chuùa maø ngöôøi ñaõ laõnh, vì loøng ngöôøi töï cao; beøn coù côn thaïnh noä cuûa Chuùa noåi leân cuøng ngöôøi, cuøng Giu-ña vaø Gieâ-ru-sa-lem.

26

Song EÂ-xeâ-chia haï söï töï cao trong loøng mình xuoáng, ngöôøi vaø daân cö Gieâ-ru-sa-lem cuõng vaäy, neân trong ñôøi EÂ-xeâ-chia, côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va khoâng giaùng treân chuùng.

27

EÂ-xeâ-chia ñöôïc raát giaøu raát sang; ngöôøi caát nhöõng kho ñeå tröû baïc, vaøng, ñaù quí, thuoác thôm, khieân, vaø caùc thöù khí giôùi toát ñeïp;

28

nhöõng laãm ñaëng chöùa nguõ coác, röôïu, vaø daàu; nhöõng chuoàng ñeå nhoát caùc thöù thuù vaät, baày chieân, vaø baày boø.

29

Ngöôøi cuõng xaây nhöõng thaønh, coù nhieàu baày chieân vaø boø; vì Ñöùc Chuùa Trôøi ban cho ngöôøi raát nhieàu cuûa caûi.

30

Aáy laø EÂ-xeâ-chia naøy laáp nguoàn treân cuûa nöôùc Ghi-hoân, vaø daãn noù chaûy ngaàm döôùi ñaát qua phía taây cuûa thaønh Ña-vít. Trong moïi vieäc EÂ-xeâ-chia ñöôïc hanh thoâng.

31

Song khi söù giaû maø vua Ba-by-loân sai ñeán ngöôøi ñaëng hoûi thaêm daáu laï ñaõ xaûy ra trong xöù, thì Ñöùc Chuùa Trôøi taïm lìa boû ngöôøi ñaëng thöû ngöôøi, ñeå cho bieát moïi ñieàu ôû trong loøng ngöôøi.

32

Caùc coâng vieäc khaùc cuûa EÂ-xeâ-chia, vaø nhöõng vieäc thieän cuûa ngöôøi, ñeàu cheùp trong saùch dò töôïng cuûa EÂ-sai, ñaáng tieân tri, con trai cuûa A-moát, vaø trong saùch caùc vua Giu-ña vaø Y-sô-ra-eân.

33

EÂ-xeâ-chia an giaác cuøng toå phuï mình, ngöôøi ta choân ngöôøi trong laêng taåm cao cuûa con chaùu Ña-vít; caû Giu-ña vaø Gieâ-ru-sa-lem ñeàu toân kính ngöôøi luùc ngöôøi thaùc; Ma-na-se, con trai ngöôøi, cai trò theá cho ngöôøi.

2 Chronicles 33


2 Chronicles Chapter 33 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 32

2 Chronicles

Return to Index

Chapter 33

1

Ma-na-se ñöôïc möôøi hai tuoåi khi ngöôøi leân laøm vua, vaø ngöôøi cai trò naêm möôi laêm naêm taïi Gieâ-ru-sa-lem.

2

Ngöôøi laøm ñieàu aùc tröôùc maët Ñöùc Gieâ-hoâ-va, theo nhöõng söï gôùm ghieác cuûa caùc daân toäc maø Ñöùc Gieâ-hoâ-va ñaõ ñuoåi khoûi tröôùc maët daân Y-sô-ra-eân.

3

Ngöôøi caát laïi caùc nôi cao maø EÂ-xeâ-chia, cha ngöôøi, ñaõ phaù dôõ, döïng leân nhöõng baøn thôø cho Ba-anh, laøm caùc töôïng A-seâ-ra, thôø laïy caû cô binh treân trôøi, vaø haàu vieäc chuùng noù.

4

Ngöôøi xaây nhöõng baøn thôø taïi trong ñeàn Ñöùc Gieâ-hoâ-va, laø veà nôi aáy maø Ñöùc Gieâ-hoâ-va ñaõ phaùn raèng: Danh ta seõ ngöï nôi Gieâ-ru-sa-lem ñôøi ñôøi.

5

Ngöôøi cuõng laäp nhöõng baøn thôø cho caùc cô binh treân trôøi, taïi trong hai haønh lang cuûa ñeán Ñöùc Gieâ-hoâ-va,

6

vaø ñöa con caùi mình qua löûa, taïi trong truõng con Hi-noâm; ngöôøi xem boùi; eám chuù, duøng phaùp thuaät, ham theo nhöõng keû caàu vong vaø thaày phuø thuûy: ngöôøi laøm ñieàu aùc thaùi quaù taïi tröôùc maët Ñöùc Gieâ-hoâ-va ñaëng choïc giaän Ngaøi.

7

Ngöôøi ñaët hình töôïng chaïm maø mình ñaõ laøm trong ñeàn cuûa Ñöùc Chuùa Trôøi, laø veà ñeàn aáy maø Ñöùc Chuùa Trôøi coù phaùn vôùi Ña-vít vaø Sa-loâ-moân, con trai ngöôøi, raèng: Trong ñeàn naøy vaø taïi Gieâ-ru-sa-lem, thaønh ta ñaõ choïn trong caùc chi phaùi Y-sô-ra-eân, ta seõ ñaët danh ta ôû ñôøi ñôøi;

8

neáu Y-sô-ra-eân gìn giöõ laøm theo caùc luaät phaùp, ñieàu raên, vaø maïng lònh, maø ta ñaõ caäy Moâi-se phaùn daïy chuùng noù, thì ta seõ chaúng caát chôn cuûa chuùng noù khoûi ñaát ta ñaõ ban cho toå phuï chuùng noù.

9

Ma-na-se quyeán duï Giu-ña vaø daân söï Gieâ-ru-sa-lem, ñeán ñoãi chuùng laøm ñieàu aùc hôn caùc daân toäc maø Ñöùc Gieâ-hoâ-va ñaõ huûy dieät khoûi tröôùc maët daân Y-sô-ra-eân.

10

Ñöùc Gieâ-hoâ-va phaùn baûo Ma-na-se vaø daân söï ngöôøi; song chuùng khoâng chuû yù ñeán.

11

Vì côù aáy, Ñöùc Gieâ-hoâ-va khieán caùc quan töôùng ñaïo binh cuûa vua A-si-ri ñeán haõm ñaùnh chuùng; caùc quan aáy baét ñoùng cuøm Ma-na-se, xieàng ngöôøi laïi, roài daãn veà Ba-by-loân.

12

Khi ngöôøi bò hoaïn naïn, beøn caàu khaån Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa ngöôøi vaø haï mình xuoáng laém tröôùc maët Ñöùc Chuùa Trôøi cuûa toå phuï ngöôøi.

13

Ma-na-se caàu nguyeän cuøng Ngaøi; Ngaøi nhaäm ngöôøi, duû nghe lôøi naøi xin cuûa ngöôøi, daãn ngöôøi veà Gieâ-ru-sa-lem trong nöôùc ngöôøi; khi aáy Ma-na-se nhìn bieát Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi.

14

Sau vieäc aáy, ngöôøi xaây vaùch ngoaøi thaønh Ña-vít, veà phía taây Ghi-hoân trong truõng, ñeán loái vaøo cöûa caù, vaø chung quanh OÂ-pheân, xaây noù raát cao roài ngöôøi ñaët nhöõng quan töôùng trong caùc thaønh beàn vöõng xöù Giu-ña.

15

Ngöôøi caát khoûi ñeàn Ñöùc Gieâ-hoâ-va nhöõng thaàn ngoaïi bang, hình töôïng, vaø baøn thôø maø ngöôøi ñaõ xaây treân nuùi cuûa ñeàn Ñöùc Gieâ-hoâ-va vaø taïi Gieâ-ru-sa-lem, roài quaêng noù ra ngoaøi thaønh.

16

Ñoaïn, ngöôøi söûa sang baøn thôø cuûa Ñöùc Gieâ-hoâ-va, daâng cuûa leã bình an vaø cuûa leã thuø aân taïi ñoù; ngöôøi truyeàn daïy daân Giu-ña phuïc söï Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân.

17

Daàu vaäy, daân söï coøn teá leã cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa mình maø thoâi.

18

Caùc coâng vieäc khaùc cuûa Ma-na-se, lôøi ngöôøi caàu nguyeän cuøng Ñöùc Chuùa Trôøi ngöôøi, vaø caùc lôøi cuûa ñaáng tieân kieán nhaân danh Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân maø phaùn vôùi ngöôøi, ñeàu ñaõ cheùp trong saùch caùc vua Y-sô-ra-eân.

19

Baøi caàu nguyeän ngöôøi, vaø laøm sao Ñöùc Chuùa Trôøi nhaäm lôøi ngöôøi, caùc toäi loãi, vaø gian aùc ngöôøi ñaõ phaïm, nhöõng choã ngöôøi laäp nôi cao, döïng leân thaàn A-seâ-ra vaø töôïng chaïm, tröôùc khi ngöôøi chöa haï mình xuoáng, kìa, thaûy ñeàu cheùp trong truyeän Hoâ-xai.

20

Ma-na-xe an giaác cuøng toå phuï mình, ñöôïc choân trong cung ñieän ngöôøi; A-moân con trai ngöôøi, cai trò theá cho ngöôøi.

21

A-moân ñöôïc hai möôi hai tuoåi khi ngöôøi leân ngoâi laøm vua; ngöôøi cai trò hai naêm taïi Gieâ-ru-sa-lem.

22

Ngöôøi laøm ñieàu aùc taïi tröôùc maët Ñöùc Gieâ-hoâ-va y nhö Ma-na-se, cha ngöôøi, ñaõ laøm, cuùng teá cho caùc töôïng chaïm maø Ma-na-se, cha ngöôøi, ñaõ laøm, vaø haàu vieäc chuùng noù.

23

Ngöôøi khoâng haï mình xuoáng tröôùc maët Ñöùc Gieâ-hoâ-va nhö Ma-na-se, cha ngöôøi, ñaõ laøm; nhöng ngöôøi caøng theâm phaïm toäi.

24

Caùc ñaày tôù ngöôøi möu phaûn, gieát ngöôøi taïi trong cung ñieän ngöôøi.

25

Coøn daân söï cuûa xöù laïi gieát caùc keû ñaõ möu phaûn gieát vua A-moân; roài laäp Gioâ-si -a, con trai ngöôøi, laøm vua theá cho ngöôøi.

2 Chronicles 34


2 Chronicles Chapter 34 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 33

2 Chronicles

Return to Index

Chapter 34

1

Gioâ-si -a ñöôïc taùm tuoåi khi ngöôøi leân ngoâi laøm vua, vaø cai trò ba möôi moát naêm taïi Gieâ-ru-sa-lem.

2

Ngöôøi laøm ñieàu thieän tröôùc maët Ñöùc Gieâ-hoâ-va, vaø ñi theo con ñöôøng cuûa Ña-vít, toå phuï ngöôøi, khoâng xaây veà beân höõu hay laø beân taû.

3

Naêm thöù taùm ñôøi ngöôøi trò vì, khi ngöôøi haõy coøn treû tuoåi, thì ngöôøi khôûi tìm kieám Ñöùc Chuùa Trôøi cuûa Ña-vít, toå phuï ngöôøi; naêm thöù möôøi hai, ngöôøi khôûi doïn saïch Giu-ña vaø Gieâ-ru-sa-lem, tröø boû nhöõng nôi cao, thaàn A-seâ-ra, töôïng chaïm vaø töôïng ñuùc.

4

Tröôùc maët vua, ngöôøi ta phaù dôõ caùc baøn thôø Ba-anh, ñaùnh ñoå nhöõng truï thôø maët trôøi ôû treân cao baøn thôø aáy; coøn thaàn A-seâ-ra, töôïng chaïm vaø töôïng ñuùc, thì beû gaõy, nghieàn naùt noù ra, roài raûi treân moà maû cuûa nhöõng keû ñaõ cuùng teá noù.

5

Ngöôøi cuõng thieâu haøi coát cuûa nhöõng thaày teá leã taïi treân baøn thôø caùc thaàn aáy, vaø doïn saïch Giu-ña vaø Gieâ-ru-sa-lem.

6

Trong caùc thaønh cuûa Ma-na-se, cuûa Eùp-ra-im, vaø cuûa Si-meâ-oân, cho ñeán Neùp-ta-li khaép chung quanh caùc nôi ñoå naùt,

7

ngöôøi phaù dôõ caùc baøn thôø vaø nghieàn naùt ra buïi nhöõng thaàn A-seâ-ra, töôïng chaïm vaø töôïng ñuùc, ñaùnh ñoå caùc truï thôø maët trôøi ôû trong khaép xöù Y-sô-ra-eân; roài ngöôøi trôû veà Gieâ-ru-sa-lem.

8

Naêm thöù möôøi taùm ñôøi ngöôøi trò vì, sau khi ñaõ doïn saïch xöù vaø ñeàn thôø roài, thì ngöôøi sai Sa-phan, con trai A-sa-lia, Ma -a-xeâ-gia, quan cai thaønh, vaø Gioâ -a, con trai Gioâ -a-cha, quan thaùi söû, ñaëng söûa sang ñeàn cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôøi.

9

Caùc ngöôøi aáy ñi ñeán cuøng Hinh-kia, thaày teá leã thöôïng phaåm, giao cho ngöôøi tieàn baïc ñaõ ñem vaøo ñeàn Ñöùc Chuùa Trôøi, töùc tieàn baïc maø ngöôøi Leâ-vi, keû giöõ cöûa, ñaõ nhaän nôi tay ngöôøi Ma-na-se, ngöôøi Eùp-ra-im, vaø nôi nhöõng keû coøn soùt laïi trong Y-sô-ra-eân, cuøng nhaän nôi caû Giu-ña, Beân-gia-min vaø nhöõng daân cö thaønh Gieâ-ru-sa-lem.

10

Chuùng giao baïc aáy nôi tay nhöõng ngöôøi coi soùc coâng vieäc cuûa ñeàn Ñöùc Gieâ-hoâ-va; hoï phaùt cho caùc thôï ñaëng tu boå, söûa sang ñeàn thôø:

11

töùc giao cho caùc nhaø thuoäc veà ñeàn maø caùc vua Giu-ña ñaõ phaù huûy.

12

Caùc thôï aáy ñeàu laøm coâng vieäc caùch thaønh taâm. Keû quaûn ñoác caùc thôï aáy laø Gia-haùt vaø OÂ-ba-ñia, hai ngöôøi Leâ-vi thuoäc veà doøng Meâ-ra-ri; Xa-cha-ri vaø Meâ-su-lam veà doøng Keâ-haùt, cuøng maáy ngöôøi Leâ-vi khaùc, ñaùnh nhaïc khí gioûi.

13

Chuùng cuõng quaûn ñoác keû khieâng gaùnh, vaø coi soùc nhöõng ngöôøi laøm ñuû moïi thöù coâng vieäc; coøn nhöõng kyù luïc, quan cai vaø keû canh cöûa ñeàu laø ngöôøi Leâ-vi.

14

Khi ngöôøi ta ñem baïc ñaõ ñem vaøo ñeàn Ñöùc Gieâ-hoâ-va ra, thì Hinh-kia, thaày teá leã, tìm ñöôïc cuoán saùch luaät phaùp cuûa Ñöùc Gieâ-hoâ-va truyeàn laïi bôûi Moâi-se.

15

Hinh-kia caát tieáng leân noùi vôùi thô kyù Sa-phan raèng: Ta coù tìm ñöôïc cuoán saùch luaät phaùp ôû trong ñeàn cuûa Ñöùc Gieâ-hoâ-va. Roài Hinh-kia giao saùch aáy cho Sa-phan.

16

Sa-phan ñem saùch ñoù cho vua; roài ngöôøi cuõng taâu vôùi vua raèng: Moïi vieäc giao nôi tay caùc toâi tôù vua thì hoï ñöông laøm.

17

Chuùng ñaõ laáy baïc tìm ñöôïc trong ñeàn Ñöùc Gieâ-hoâ-va ra, vaø ñaõ giao nôi tay caùc ñoác coâng vaø nhöõng ngöôøi laøm coâng vieäc.

18

Thô kyù Sa-phan laïi taâu vôùi vua raèng: Thaày teá leã Hinh-kia coù trao cho toâi moät cuoán saùch. Sa-phan beøn ñoïc taïi tröôùc maët vua.

19

Xaûy khi vua nghe caùc lôøi luaät phaùp roài, thì xeù aùo mình.

20

Vua truyeàn lònh cho Hinh-kia, A-hi-cam, con trai cuûa Sa-phan, Aùp-ñoân, con trai cuûa Mi-ca, Sa-phan, thô kyù, vaø A-sa-gia, quan caän thaàn vua, maø raèng:

21

Haõy vì ta, vì caùc ngöôøi Y-sô-ra-eân vaø vì ngöôøi Giu-ña coøn soùt laïi, maø ñi caàu vaán Ñöùc Gieâ-hoâ-va veà caùc lôøi phaùn cuûa saùch naøy ñaõ tìm laïi ñöôïc vì côn giaän cuûa Ñöùc Gieâ-hoâ-va ñaõ giaùng treân chuùng ta thaät lôùn thay, bôûi caùc toå phuï ta khoâng gìn giöõ lôøi phaùn cuûa Ñöùc Gieâ-hoâ-va, vaø chaúng laøm theo caùc ñieàu ñaõ cheùp trong saùch naøy.

22

Hinh-kia vaø caùc keû vua sai ñi ñeán Hun-ña, nöõ tieân tri, vôï cuûa Sa-lum, laø ngöôøi giöõ aùo leã, con trai cuûa Toâ-caùt, chaùu Haùt-ra; baø ôû taïi Gieâ-ru-sa-lem trong quaän thöù nhì; chuùng noùi vôùi baø theo caùc lôøi vua ñaõ phaùn.

23

Baø beøn noùi vôùi chuùng raèng: Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô -r-eân phaùn nhö vaày: Haõy noùi cuøng ngöôøi ñaõ sai caùc ngöôi ñeán cuøng ta raèng:

24

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: naày ta seõ khieán caùc tai vaï giaùng treân choã naøy vaø treân daân ôû choã naøy, töùc laø caùc söï ruûa saû cheùp trong saùch maø ngöôøi ta ñaõ ñoïc tröôùc maët vua Giu-ña.

25

Bôûi vì chuùng ñaõ lìa boû ta, xoâng höông cho caùc taø thaàn, laáy caùc coâng vieäc tay chuùng noù laøm maø choïc giaän ta; neân côn thaïnh noä ta seõ ñoå ra treân choã naøy, khoâng heà nguoâi.

26

Coøn vua Giu-ña ñaõ sai caùc ngöôi ñi caàu vaán Ñöùc Gieâ-hoâ-va, caùc ngöôi haõy noùi cho ngöôøi nhö vaày: Veà caùc lôøi ngöôi ñaõ nghe, Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân coù phaùn nhö vaày:

27

Khi ngöôi nghe lôøi ta phaùn nghòch cuøng choã naøy, vaø nghòch cuøng daân cö noù, thì ngöôi coù loøng meàm maïi, haï mình xuoáng tröôùc maët ta, xeù aùo ngöôi, vaø khoùc loùc taïi tröôùc maët ta; bôûi vaäy cho neân ta cuõng coù nghe ngöôi.

28

Kìa, ta seõ khieán ngöôi veà cuøng toå phuï ngöôi, ngöôi seõ ñöôïc choân bình an, vaø maét ngöôi seõ chaúng thaáy caùc tai vaï ta toan giaùng xuoáng treân choán naøy cuøng treân daân cö noù. Chuùng beøn taâu laïi cho vua nhöõng lôøi aáy.

29

Vua beøn sai ngöôøi nhoùm caùc tröôûng laõo Giu-ña vaø Gieâ-ru-sa-lem.

30

Ñoaïn, vua ñi leân ñeàn Ñöùc Gieâ-hoâ-va, coù heát thaûy ngöôøi Giu-ña, daân cö Gieâ-ru-sa-lem, nhöõng thaày teá leã, ngöôøi Leâ-vi, vaø caû daân söï, töø nhoû ñeán lôùn, ñeàu ñi theo ngöôøi; ngöôøi ñoïc cho chuùng nghe caùc lôøi cuûa saùch giao öôùc ñaõ tìm ñöôïc trong ñeàn cuûa Ñöùc Gieâ-hoâ-va,

31

Vua ñöùng taïi choã mình, laäp giao öôùc tröôùc maët Ñöùc Gieâ-hoâ-va, höùa ñi theo Ñöùc Gieâ-hoâ-va, heát loøng heát yù gìn giöõ caùc ñieàu raên, chöùng côù, vaø luaät leä cuûa Ngaøi, ñaëng laøm troïn lôøi giao öôùc giao öôùc ñaõ cheùp trong saùch aáy.

32

Ngöôøi cuõng khieán nhöõng ngöôøi ôû Gieâ-ru-sa-lem vaø Beân-gia-min öng theo giao öôùc aáy. Vaäy, daân cö Gieâ-ru-sa-lem ñeàu laøm theo giao öôùc cuûa Ñöùc Chuùa Trôøi, laø Ñöùc Chuùa Trôøi cuûa toå phuï hoï.

33

Gioâ-si -a caát heát thaûy söï gôùm ghieác khoûi caùc xöù thuoäc veà daân Y-sô-ra-eân, vaø buoäc heát thaûy nhöõng ngöôøi ôû xöù Y-sô-ra-eân phaûi phuïc söï Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa hoï. Troïn ñôøi Gioâ-si -a, chuùng haèng theo Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï hoï, chaúng lìa boû Ngaøi.

2 Chronicles 35


2 Chronicles Chapter 35 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 34

2 Chronicles

Return to Index

Chapter 35

1

Gioâ-si -a giöõ leã Vöôït qua cho Ñöùc Gieâ-hoâ-va taïi Gieâ-ru-sa-lem ngaøy möôøi boán thaùng gieâng, hoï gieát con sinh veà leã Vöôït qua.

2

Ngöôøi caét nhöõng thaày teá leã giöõ chöùc phaän mình, vaø khuyeân giuïc chuùng veà vieäc cuûa ñeàn Ñöùc Gieâ-hoâ-va.

3

Ngöôøi phaùn cuøng nhöõng ngöôøi Leâ-vi vaãn daïy doã caû Y-sô-ra-eân, vaø ñaõ bieät mình rieâng ra thaùnh cho Ñöùc Gieâ-hoâ-va, maø raèng: Haõy ñeå hoøm thaùnh taïi trong ñeàn maø Sa-loâ-moân, con trai cuûa Ña-vít, vua Y-sô-ra-eân, ñaõ xaây caát; caùc ngöôi khoâng coøn khieâng hoøm aáy treân vai. Baây giôø, haõy phuïc söï Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa caùc ngöôi vaø giuùp vieäc cho Y-sô-ra-eân laø daân söï cuûa Ngaøi;

4

caùc ngöôi haõy tuøy toâng toäc vaø ban thöù caùc ngöôi, maø doïn mình cho saün, chieáu theo leä luaät maø Ña-vít, vua Y-sô-ra-eân, vaø Sa-loâ-moân, con trai ngöôøi, ñaõ cheùp.

5

Ñoaïn haïy ñöùng trong nôi thaùnh, theo thöù töï toâng toäc cuûa anh em caùc ngöôi, laø daân Y-sô-ra-eân, vaø theo thöù töï toâng toäc cuûa anh em caùc ngöôi, laø daân Y-sô-ra-eân, vaø theo thöù töï toâng toäc cuûa ngöôøi Leâ-vi.

6

Caùc ngöôi haõy gieát con sinh veà leã Vöôït qua, bieät mình rieâng ra thaùnh vaø saém söûa leã Vöôït qua theá cho anh em caùc ngöôi, ñeå laøm y nhö lôøi cuûa Ñöùc Gieâ-hoâ-va caäy Moâi-se phaùn.

7

Gioâ-si -a ban cho daân söï nhöõng suùc vaät nhoû, soá laø ba vaïn chieân con vaø deâ con, cuøng ba ngaøn con boø ñöïc, duøng troïn veà leã Vöôït qua cho caùc ngöôøi coù maët taïi ñoù; caùc thuù ñoù ñeàu baét nôi saûn vaät cuûa vua.

8

Caùc quan tröôûng cuõng ñeàu ñaønh loøng ban suùc vaät cho daân söï, caáp cho thaày teá leã vaø ngöôøi Leâ-vi. Hinh-kia, Xa-cha-ri, vaø Gieâ-hi-eân, laø caùc ngöôøi quaûn ñoác ñeàn Ñöùc Chuùa Trôøi, caáp cho nhöõng thaày teá leã, hai ngaøn saùu traêm con chieân, vaø ba traêm con boø ñeå duøng veà leã Vöôït qua.

9

Coâ-na-nia, Seâ-ma-gia, Na-tha-na-eân, vaø caùc anh em ngöôøi, Ha-sa-bia, Gieâ -i-eân, vaø Gioâ-xa-baùt, laø caùc quan tröôûng cuûa ngöôøi Leâ-vi, ñeàu caáp cho ngöôøi Leâ-vi naêm ngaøn con chieân, vaø naêm traêm con boø ñeå duøng veà leã Vöôït qua.

10

Vaäy, vieäc teá leã ñaõ saép ñaët roài, nhöõng thaày teá leã ñeàu ñöùng taïi choã mình, vaø ngöôøi leâ-vi cöù theo ban thöù mình, y theo maïng lònh cuûa vua.

11

Ngöôøi Leâ-vi gieát con sinh veà leã Vöôït qua, vaø nhöõng thaày teá leã nhaän laáy huyeát nôi tay chuùng maø raûy noù ra; coøn ngöôøi Leâ-vi thì loät da con sinh.

12

Chuùng ñeå nhöõng cuûa leã thieâu rieâng ra, ñaëng phaân phaùt cho daân söï, theo thöù töï toâng toäc cuûa hoï, ñeå daâng cho Ñöùc Gieâ-hoâ-va, tuøy theo ñieàu ñaõ cheùp trong saùch cuûa Moâi-se; hoï cuõng laøm nhö vaäy veà caùc con boø ñöïc.

13

Chuùng theo leä ñònh, maø quay thòt con sinh veà leã Vöôït qua; coøn nhöõng vaät thaùnh thì naáu trong caùi noài, caùi vaïc, vaø caùi chaûo, roài hoái haû ñem phaân phaùt cho caû daân söï.

14

Keá sau, chuùng lo saém söûa vaät duøng cho mình vaø cho nhöõng thaày teá leã; vì nhöõng thaày teá leã, laø con chaùu A-roân, ñeàu maéc vieäc daâng cuûa leã thieâu vaø môõ cho ñeán chieàu toái; vì vaäy ngöôøi Leâ-vi saém söûa vaät duøng cho mình vaø cho nhöõng thaày teá leã, laø con chaùu cuûa A-roân.

15

Nhöõng ngöôøi ca haùt, laø con chaùu cuûa A-saùp, ñeàu ôû taïi choã mình, tuøy theo leä cuûa Ña-vít, A-saùp, Heâ-man, vaø Gieâ-ñu-thun, ñaáng tieân kieán cuûa vua, ñaõ ñònh; caùc ngöôøi canh cöûa ñeàu ôû taïi moãi cöûa, khoâng caàn rôøi khoûi vieäc mình, vì anh em cuûa hoï, laø ngöôøi Leâ-vi, saém söûa vaät duøng cho hoï.

16

Noäi ngaøy ñoù, caùc cuoäc thôø phöôïng Ñöùc Gieâ-hoâ-va ñaõ saép ñaët roài, ñeå giöõ leã Vöôït qua, vaø daâng nhöõng cuûa leã thieâu treân baøn thôø cuûa Ñöùc Gieâ-hoâ-va, tuøy theo maïng lònh cuûa vua Gioâ-si -a.

17

Nhöõng ngöôøi Y-sô-ra-eân coù maët taïi ñoù, ñeàu giöõ leã Vöôït qua trong luùc aáy, vaø giöõ leã baùnh khoâng men trong baûy ngaøy.

18

Töø ñôøi tieân tri Sa-mu-eân, trong Y-sô-ra-eân, ngöôøi ta khoâng coù giöõ leã Vöôït qua gioáng nhö vaäy; cuõng chaúng coù vua naøo trong caùc vua Y-sô-ra-eân giöõ leã Vöôït qua gioáng nhö leã Vöôït qua maø Gioâ-si -a vôùi nhöõng thaày teá leã, ngöôøi Leâ-vi, caû daân Giu-ña, vaø Y-sô-ra-eân coù maët taïi ñoù, ñaõ giöõ.

19

Ngöôøi ta giöõ leã Vöôït qua naøy nhaèm naêm thöù möôøi taùm ñôøi Gioâ-si -a trò vì.

20

Sau caùc vieäc aáy, khi Gioâ-si -a ñaõ söûa sang ñeàn thôø roài, thì Neâ-coâ, vua EÂ-díp-toâ, ñi leân haõm ñaùnh Caït-keâ-mít, treân bôø soâng Ô-phô-raùt; Gioâ-si -a keùo ra ñoùn ngöôøi.

21

Neâ-coâ sai söù ñeán noùi vôùi ngöôøi raèng: Hôõi vua Giu-ña, ta vôùi ngöôi coù ñieàu gì chaêng? Ngaøy nay ta chaúng ñeán ñaëng haõm ñaùnh ngöôi ñaâu, nhöng ta ra ñaùnh nhaø thuø nghòch nöôùc ta; Ñöùc Chuùa Trôøi ñaõ phaùn bieåu ta khaù voäi vaøng; vaäy, haõy thoâi, chôù choáng cöï Ñöùc Chuùa Trôøi, laø Ñaáng ôû cuøng ta, e Ngaøi huûy dieät ngöôi chaêng.

22

Daàu vaäy, Gioâ-si -a chaúng khöùng thoái laïi, chaúng chòu nghe lôøi Ñöùc Chuùa Trôøi caäy Neâ-coâ maø phaùn ra; nhöng laïi aên maëc giaû daïng ñaëng ñoái ñòch cuøng ngöôøi beøn ñeán ñaùnh giaëc taïi truõng Meâ-ghi-ñoâ.

23

Caùc lính caàm cung baén nhaèm vua Gioâ-si -a; vua noùi vôùi ñaày tôù mình raèng: haõy ñem ta ra khoûi ñaây vì ta bò thöông naëng.

24

Caùc ñaày tôù ngöôøi ñem ngöôøi khoûi xe, ñeå ngöôøi trong moät caùi xe thöù nhì maø ngöôøi coù saün, roài ñem ngöôøi veà Gieâ-ru-sa-lem. Ngöôøi thaùc, ñöôïc choân taïi trong moà maû cuûa toå phuï ngöôøi. Caû Giu-ña vaø Gieâ-ru-sa-lem ñeàu thöông khoùc ngöôøi.

25

Gieâ-reâ-mi ñaët baøi ai ca veà Gioâ-si -a; laïi caùc keû ca xöôùng, naêm vaø nöõ, haõy coøn haùt veà Gioâ-si -a trong baøi ai ca cuûa mình cho ñeán ngaøy nay; ngöôøi ta laäp ñieàu ñoù nhö moät thöôøng leä trong Y-sô-ra-eân; kìa, caùc chuyeän aáy ñaõ cheùp trong saùch ai ca.

26

Caùc coâng vieäc khaùc cuûa Gioâ-si -a, nhöõng vieäc thieän ngöôøi laøm cöù theo ñieàu ñaõ cheùp trong saùch luaät phaùp cuûa Ñöùc Gieâ-hoâ-va vaø caùc söï ngöôøi, töø ñaàu ñeán cuoái,

27

kìa, ñaõ ghi cheùp trong saùch caùc vua Y-sô -r-eân vaø Giu-ña.

2 Chronicles 36


2 Chronicles Chapter 36 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 35

2 Chronicles

Return to Index

Chapter 36

1

Daân söï cuûa xöù beøn laäp Gioâ -a-cha, con trai Gioâ-si -a, laøm vua thay vì cha ngöôøi taïi Gieâ-ru-sa-lam.

2

Gioâ -a-cha ñöôïc hai möôi ba tuoåi khi leân ngoâi laøm vua, vaø cai trò ba thaùng taïi Gieâ-ru-sa-lem.

3

Vua EÂ-díp-toâ truaát ngoâi ngöôøi taïi Gieâ-ru-sa-lem, vaø baét vaï xöù moät traêm ta laâng baïc vaø moät ta laâng vaøng.

4

Ñoaïn, vua EÂ-díp-toâ laäp EÂ-li -a-kim, em Gioâ -a-cha, laøm vua cuûa Giu-ña vaø Gieâ-ru-sa-lem, vaø ñoåi teân ngöôøi ra laø Gieâ-hoâ-gia-kim. Neâ-coâ baét Gioâ -a-cha, anh cuûa Gieâ-hoâ-gia-kim, ñem ngöôøi veà xöù EÂ-díp-toâ.

5

Gieâ-hoâ-gia-kim ñöôïc hai möôi laêm tuoåi khi ngöôøi leân ngoâi laøm vua; ngöôøi cai trò möôøi moät naêm taïi Gieâ-ru-sa-lem, vaø laøm ñieàu aùc tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa ngöôøi.

6

Neâ-bu-caùt-neát-sa, vua Ba-by-loân, ñi leân haõm ñaùnh ngöôøi, xieàng ngöôøi laïi, vaø daãn ngöôøi qua Ba-by-loân.

7

Neâ-bu-caùt-neát-sa cuõng ñoaït laáy ñem veà Ba-by-loân nhöõng khí duïng cuûa ñeàn Ñöùc Gieâ-hoâ-va, roài ñeå vaøo trong mieãu ngöôøi taïi Ba-by-loân.

8

Caùc coâng vieäc khaùc cuûa Gieâ-hoâ-gia-kim nhöõng söï gôùm ghieác ngöôøi ñaõ laøm, vaø söï ñaõ tìm ñöôïc trong loøng ngöôøi, thaûy ñeàu cheùp trong saùch caùc vua Y-sô-ra-eân vaø Giu-ña Gieâ-hoâ-gia-kin, con trai ngöôøi, cai trò theá cho ngöôøi.

9

Gieâ-hoâ-gia-kin ñöôïc möôøi taùm tuoåi khi ngöôøi leân ngoâi laøm vua, vaø cai trò ba thaùng möôøi ngaøy taïi Gieâ-ru-sa-lem. Ngöôøi laøm ñieàu aùc taïi tröôùc maët Ñöùc Gieâ-hoâ-va.

10

Sang ñaàu naêm, vua Neâ-bu-caùt-neát-sa sai baét ngöôøi daãn veà Ba-by-loân, cuøng ñoaït laáy ñem veà caùc vaät toát ñeïp cuûa ñeàn Ñöùc Gieâ-hoâ-va, roài laäp Seâ-ñeâ-kia, em ngöôøi, laøm vua Giu-ña vaø Gieâ-ru-sa-lem.

11

Seâ-ñeâ-kia ñöôïc hai möôi moát tuoåi, khi ngöôøi leân ngoâi laøm vua, vaø cai trò möôøi moät naêm taïi Gieâ-ru-sa-lem.

12

Ngöôøi laøm ñieàu aùc tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa ngöôøi, khoâng haï mình xuoáng tröôùc maët Gieâ-reâ-mi, laø ñaáng tieân tri vaâng maïng Ñöùc Gieâ-hoâ-va maø khuyeân baûo ngöôøi.

13

Ngöôøi cuõng daáy leân nghòch cuøng vua Neâ-bu-caùt-neát-sa, laø vua ñaõ buoäc ngöôøi chæ Ñöùc Chuùa Trôøi maø theà; song ngöôøi laïi cöùng coå raén loøng, khoâng khöùng trôû veà cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân.

14

Nhöõng thaày teá leã caû vaø daân söï ñeàu theo nhöõng söï gôùm ghieác cuûa caùc daân ngoaïi bang maø phaïm toäi loãi nhieàu quaù ñoãi; laøm cho oâ ueá ñeàn cuûa Ñöùc Gieâ-hoâ-va maø Ngaøi ñaõ bieät rieâng ra thaùnh taïi Gieâ-ru-sa-lem.

15

Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï chuùng, vì coù loøng thöông xoùt daân söï vaø ñeàn cuûa Ngaøi; neân haèng sai söù giaû ñeán cuøng chuùng;

16

nhöng chuùng nhaïo baùng söù giaû cuûa Ñöùc Chuùa Trôøi, khinh bæ caùc lôøi phaùn Ngaøi, cöôøi nhaïo nhöõng tieân tri cuûa Ngaøi, cho ñeán ñoãi côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va noåi leân cuøng daân söï Ngaøi, chaúng coøn phöông chöõa ñöôïc.

17

Vì vaäy, Ñöùc Chuùa Trôøi khieán vua daân Canh-ñeâ leân haõm ñaùnh chuùng, ngöôøi duøng göôm gieát nhöõng trai treû cuûa chuùng taïi ñeàn thaùnh hoï; ngöôøi chaúng thöông xoùt ñeán, hoaëc trai treû, nöõ ñoàng trinh, giaø caû, hay laø keû ñaàu baïc: Ngaøi phoù heát thaûy vaøo tay cuûa vua Canh-ñeâ.

18

Caùc khí duïng nhoû vaø lôùn cuûa ñeàn Ñöùc Chuùa Trôøi, caùc böûu vaät cuûa vua vaø cuûa caùc quan tröôûng vua, caû thaûy ñeàu bò ñem qua Ba-by-loân.

19

Chuùng ñoát ñeàn Ñöùc Chuùa Trôi, ñaùnh ñoå vaùch thaønh Gieâ-ru-sa-lem, laáy löûa ñoát caùc cung ñieän, vaø phaù huûy caùc khí duïng toát ñeïp cuûa noù.

20

Phaøm ai thoaùt khoûi göôm, thì ngöôøi baét ñem qua Ba-by-loân; chuùng laøm toâi moïi cho ngöôøi vaø cho con trai ngöôøi cho ñeán ñôøi nöôùc Phe-rô-sô höng khôûi;

21

ñeå cho öùng nghieäm lôøi cuûa Ñöùc Gieâ-hoâ-va ñaõ caäy mieäng Gieâ-reâ-mi maø phaùn ra, töùc cho ñeán khi xöù ñöôïc höôûng caùc naêm sa-baùt cuûa noù; vì troïn luùc xöù bò boû hoang, thì döôøng nhö giöõ sa-baùt, cho ñeán khi maõn haïn baûy möôi naêm.

22

Naêm thöù nhaát ñôøi Si-ru, vua Phe-rô-sô trò vì, Ñöùc Gieâ-hoâ -a muoán laøm cho öùng nghieäm lôøi Ngaøi ñaõ caäy mieäng Gieâ-reâ-mi maø phaùn ra, beøn caûm ñoäng loøng Si-ru, vua Phe-rô-sô, rao truyeàn trong khaép nöôùc mình, vaø cuõng ra chieáu chæ, maø raèng:

23

Si-ru, vua Phe-rô-sô, noùi nhö vaày: Gieâ-hoâ-va Ñöùc Chuùa Trôøi ñaõ ban cho ta caùc nöôùc theá gian, vaø bieåu ta xaây caát cho Ngaøi moät caùi ñeàn ôû taïi Gieâ-ru-sa-lem trong xöù Giu-ña. Trong caùc ngöôi, phaøm ai thuoäc veà daân söï Ngaøi, haõy trôû leân Gieâ-ru-sa-lem; nguyeän Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa ngöôøi aáy ôû cuøng ngöôøi!

Ezra 1


Ezra Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

2 Chronicles 36

Ezra

Return to Index

Chapter 1

1

Naêm thöù nhöùt ñôøi Si-ru, vua nöôùc Phe-rô-sô trò vì, Ñöùc Gieâ-hoâ-va muoán laøm cho öùng nghieäm lôøi Ngaøi ñaõ caäy mieäng Gieâ-reâ-mi maø phaùn ra, neân Ngaøi caûm ñoäng loøng Si-ru, vua Phe-rô-sô tuyeân truyeàn trong khaép nöôùc mình, vaø cuõng ra saéc chæ raèng:

2

Si-ru, vua Phe-rô-sô, noùi nhö vaày: Gieâ-hoâ-va Ñöùc Chuùa Trôøi ñaõ ban caùc nöôùc theá gian cho ta, vaø chaùnh Ngaøi coù bieåu ta xaây caát cho Ngaøi moät ñeàn thôø taïi Gieâ-ru-sa-lem, trong xöù Giu-ña.

3

Trong caùc ngöôi, phaøm ai thuoäc veà daân söï Ngaøi, khaù trôû leân Gieâ-ru-sa-lem trong xöù Giu-ña, ñaëng caát laïi ñeàn thôø Gieâ-hoâ-va, laø Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, vaãn ngöï taïi Gieâ-ru-sa-lem. Nguyeän Ñöùc Chuùa Trôøi ngöôøi aáy ôû cuøng ngöôøi!

4

Heã daân Giu-ña coøn soùt laïi, maëc daàu ôû ñaâu, thì boån daân cuûa nôi hoï ôû, phaûi tieáp trôï hoï baèng baïc, vaøng, cuûa caûi, suùc vaät, khoâng keå nhöõng cuûa leã laïc hieán veà ñeàn cuûa Ñöùc Chuùa Trôøi ôû taïi Gieâ-ru-sa-lem.

5

Baáy giôø nhöõng tröôûng toäc cuûa Giu-ña vaø Beân-gia-min, nhöõng thaày teá leã, vaø ngöôøi Leâ-vi, caû thaûy nhöõng ngöôøi naøo Ñöùc Chuùa Trôøi caûm ñoäng loøng coù yù ñi leân xaây caát ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va taïi Gieâ-ru-sa-lem, beøn choåi daäy.

6

Caùc ngöôøi laân caän chuùng ñeàu tieáp trôï chuùng, cho nhöõng vaät baèng baïc, baèng vaøng, cuûa caûi, suùc vaät, vaø nhöõng vaät quí baùu, baát keå caùc cuûa laïc hieán khaùc.

7

Vua Si-ru cuõng traû laïi nhöõng khí duïng cuûa ñeàn thôø Ñöùc Gieâ-hoâ-va, maø Neâ-bu-caùt-neát-sa ñaõ ñem ñi khoûi Gieâ-ru-sa-lem vaø ñeå trong ñeàn thôø cuûa thaàn ngöôøi.

8

Si-ru, vua Phe-rô-sô, truyeàn Mít-reâ-ñaùt, ngöôøi thuû quyõ, laáy caùc khí duïng aáy ra, ñeám vaø giao cho Seát-ba-xa, quan tröôûng cuûa Giu-ña.

9

Naày laø soá cuûa caùc khí duïng aáy: ba möôi caùi chaäu vaøng, ngaøn caùi chaäu baïc, hai möôi chín con dao,

10

ba möôi caùc cheùn vaøng, boán traêm möôøi caùi cheùn baïc thöù haïng nhì, moät ngaøn caùi khí duïng khaùc.

11

Heát thaûy nhöõng khí duïng baèng vaøng vaø baïc soá laø naêm ngaøn boán traêm caùi. Khi nhöõng ngöôøi bò baét laøm phu tuø ôû Ba-by-loân ñöôïc daãn veà Gieâ-ru-sa-lem thì Seát-ba-xa ñem leân luoân heát thaûy vaät aáy.

Ezra 2


Ezra Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezra 1

Ezra

Return to Index

Chapter 2

1

Trong con chaùu caùc daân tænh Giu-ña bò Neâ-bu-caùt-neát-sa, vua Ba-by-loân, baét daãn qua Ba-by-loân, naày nhöõng ngöôøi bò ñaøy ñoù trôû leân Gieâ-ru-sa-lem vaø xöù Giu-ña, moãi ngöôøi veà trong thaønh mình,

2

coù Xoâ-roâ-ba-beân, Gieâ-sua, Neâ-heâ-mi, Seâ-ra-gia, Reâ-eâ-la-gia, Maïc-ñoâ-cheâ, Binh-san, Mít-baït, Bieát-vai, Reâ-hum vaø Ba -a-na daãn daét. Vaäy, naày laø soå döïng nhöõng ngöôøi nam cuûa Y-sô-ra-eân.

3

Hoï Pha-roát, hai ngaøn moät traêm baûy möôi hai;

4

hoï Seâ-pha-ti -a, ba traêm baûy möôi hai;

5

hoï A-raùch, baûy traêm baûy möôi laêm;

6

hoï Pha-haùt-Moâ-aùp, con chaùu cuûa Gieâ-sua vaø Gioâ-aùp, hai ngaøn taùm traêm möôøi hai;

7

hoï EÂ-lam, moät ngaøn hai traêm naêm möôi boán;

8

hoï Xaùt-tu, chín traêm boán möôi laêm;

9

hoï Xaùc-cai, baûy traêm saùu möôi;

10

hoï Ba-ni, saùu traêm boán möôi hai;

11

hoï Beâ-bai, saùu traêm hai möôi ba;

12

hoï A-gaùt, moät ngaøn hai traêm hai möôi hai;

13

hoï A-ñoâ-ni-cam, saùu traêm saùu möôi saùu;

14

hoï Bieát-vai, hai ngaøn naêm möôi saùu;

15

hoï A-ñin, boán traêm naêm möôi boán;

16

hoï A-te, veà gia quyeán EÂ-xeâ-chia, chín möôi taùm;

17

hoï Beát-sai, ba traêm hai möôi ba;

18

hoï Gioâ-ra, moät traêm möôøi hai;

19

hoï Ha-sum, hai traêm hai möôi ba;

20

hoï Ghi-ba, chín möôi laêm;

21

hoï Beát-leâ-hem, moät traêm hai möôi ba;

22

ngöôøi Neâ-toâ-pha, naêm möôi saùu;

23

ngöôøi A-na-toát, moät traêm hai möôi taùm;

24

ngöôøi Aùch-ma-veát, boán möôi hai,

25

ngöôøi Ki-ri-aùt -A-rim, Keâ-phi -a, vaø Beâ-eâ-roát, baûy traêm boán möôi ba;

26

ngöôøi Ra-ma vaø Gheâ-ra, saùu traêm hai möôi moát;

27

ngöôøi Mích-ba, moät traêm hai hai möôi hai;

28

ngöôøi Beâ-teân vaø A-hi, hai traêm hai möôi ba;

29

hoï Neâ-boâ, naêm möôi hai;

30

hoï Maùc-bi moät traêm naêm möôi saùu;

31

hoï EÂ-lam khaùc, moät ngaøn hai traêm naêm möôi boán;

32

hoï Ha-rim, ba traêm hai möôi;

33

hoï Loâ-ñô, hoï Ha-ñít, vaø hoï OÂ-noâ, baûy traêm hai möôi laêm;

34

ngöôøi Gieâ-ri-coâ, ba traêm boán möôi laêm;

35

hoï Seâ-na, ba ngaøn saùu traêm ba möôi.

36

Nhöõng thaày teá leã: hoï Gieâ-ña-gia, thuoäc veà chi phaùi Gieâ-sua, chín traêm baûy möôi ba;

37

hoï Y-meâ, moät ngaøn haêm möôi hai;

38

hoï Pha-su-rô, moät ngaøn hai traêm boán möôi baûy;

39

hoï Ha-rim, moät ngaøn möôøi baûy.

40

Caùc ngöôøi Leâ-vi: hoï Gieâ-sua vaø Caùt-mi-eân, con chaùu cuûa Hoâ-ña-via, baûy möôi boán.

41

Nhöõng ngöôøi ca haùt: hoï A-saùp, moät traêm hai möôi taùm.

42

Caùc con chaùu keû giöõ cöûa: con chaùu Sa-lum, con chaùu A-te, con chaùu Tanh-moân, con chaùu A-cuùp, con chaùu Ha-ti-ta, con chaùu Soâ-bai, coäng heát thaûy laø moät traêm ba möôi chín ngöôøi.

43

Keû phuïc dòch trong ñeàn thôø: Con chaùu Xi-ha, con chaùu Ha-su-pha, con chaùu Ta-ba-oát,

44

con chaùu Keâ-roát, con chaùu Sia-ha, con chaùu Ba-ñoân,

45

con chaùu Leâ-ba-na, con chaùu Ha-ga-ba, con chaùu A-cuùp,

46

con chaùu Ha-gaùp, con chaùu Sam-lai, con chaùu Ha-nan,

47

con chaùu Ghi-ñeân, con chaùu Ga-cha, con chaùu Reâ -a-gia,

48

con chaùu Reâ-xin, con chaùu Neâ-coâ-ña, con chaùu Ga-xam,

49

con chaùu U-xa, con chaùu Pha-seâ -a, con chaùu Beâ-sai,

50

con chaùu A-seâ-na, con chaùu Meâ -u-nim, con chaùu Neâ-phu-sim,

51

con chaùu Baùc-buùc, con chaùu Ha-cu-pha, con chaùu Ha-rua,

52

con chaùu Ba-luùt, con chaùu Meâ-hi-ña, con chaùu Haït-sa,

53

con chaùu Baït-coâ, con chaùu Si-seâ-ra, con chaùu Tha-maùc,

54

con chaùu Neâ-xia, con chaùu Ha-ti-pha.

55

Con chaùu cuûa caùc toâi tôù Sa-loâ-moân: con chaùu Soâ-tai, con chaùu Soâ-pheâ-reát, con chaùu Pheâ-ru-ña,

56

con chaùu Gia -a-la, con chaùu Ñaït-coân, con chaùu Ghi-ñeân,

57

con chaùu Seâ-pha-ti -a, con chaùu Haùt-tinh, con chaùu Boâ-keâ-reát-Ha-xeâ-ba-im, con chaùu A-mi.

58

Toång coäng nhöõng ngöôøi phuïc dòch trong ñeàn thôø vaø caùc con chaùu cuûa nhöõng toâi tôù Sa-loâ-moân, ñeàu laø ba traêm chín möôi hai ngöôøi.

59

Naày laø nhöõng ngöôøi ôû Teân-Meâ-la. Teân-Haït-sa, Keâ-ruùp -A-ñan, vaø Y-meâ trôû leân, khoâng theå noùi roõ gia toäc vaø phoå heä mình, ñaëng chæ raèng mình thuoäc veà doøng doõi Y-sô-ra-eân hay chaêng:

60

con chaùu Ñeâ-la-gia, con chaùu Toâ-bi-gia, con chaùu Neâ-coâ-ña, ñeàu saùu traêm naêm möôi hai ngöôøi.

61

Trong doøng doõi thaày teá leã: con chaùu Ha-ba-gia, con chaùu Ha-coát, con chaùu Baït-xi-lai. Ngöôøi aáy coù cöôùi moät con gaùi cuûa Baït-xi-lai ôû Ga-la-aùt, neân ñöôïc goïi baèng teân aáy.

62

Caùc ngöôøi aáy tìm gia phoå mình, nhöng chaúng tìm ñaëng; neân ngöôøi ta keå hoï laø oâ ueá, vaø hoï bò truaát khoûi chöùc teá leã.

63

Quan toång ñoác caám chuùng aên nhöõng vaät chí thaùnh cho ñeán chöøng naøo coù thaày teá leã caäy U-rim vaø Thu-mim maø caàu hoûi Ñöùc Chuùa Trôøi.

64

Caû hoäi chuùng ñeám ñöôïc boán vaïn hai ngaøn ba traêm saùu möôi ngöôøi,

65

chaúng keå nhöõng toâi trai tôù gaùi; soá chuùng noù laø baûy ngaøn ba traêm ba möôi baûy. Cuõng coù hai traêm ngöôøi nam nöõ ca haùt theo cuøng hoï nöõa.

66

Chuùng coù baûy traêm ba möôi saùu con ngöïa, hai traêm boán möôi laêm con la,

67

boán traêm ba möôi laêm con laïc ñaø, vaø saùu ngaøn baûy traêm hai möôi con löøa.

68

Coù nhieàu tröôûng toäc, khi ñaõ ñeán ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va taïi Gieâ-ru-sa-lem, thì daâng nhöõng cuûa leã laïc yù cho nhaø Ñöùc Chuùa Trôøi, ñeå xaây caát noù laïi choã cuõ.

69

Tuøy theo söùc mình, chuùng daâng vaøo kho cuûa cuoäc xaây caát ñeán saùu möôi moát ngaøn ña-rieác vaøng, naêm ngaøn min baïc, vaø moät traêm boä aùo thaáy teá leã.

70

Vaäy, nhöõng thaày teá leã, ngöôøi Leâ-vi, maáy ngöôøi daân, ngöôøi ca haùt, keû giöõ cöûa, nhöõng ngöôøi phuïc dòch trong ñeàn thôø, vaø caû daân Y-sô-ra-eân, thaûy ñeàu ôû trong boån thaønh mình.

Ezra 3


Ezra Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezra 2

Ezra

Return to Index

Chapter 3

1

Ñeán thaùng baûy, khi daân Y-sô-ra-eân ñaõ ôû trong boån thaønh mình roài, thì daân söï hieäp laïi nhö moät ngöôøi ôû taïi Gieâ-ru-sa-lem.

2

Baáy giôø, Gieâ-sua, con trai cuûa Gioâ-sa-ñaùc, vaø caùc anh em ngöôøi, laø thaày teá leã, luoân vôùi Xoâ-roâ-ba-beân, con trai Sa-anh-thi-eân, vaø caùc anh em ngöôøi, ñeàu choåi daäy xaây caát baøn thôø Ñöùc Chuùa Trôøi ôû Y-sô-ra-eân, ñaëng daâng cuûa leã thieâu taïi ñoù, theo nhö ñaõ cheùp trong luaät phaùp Moâi-se, ngöôøi cuûa Ñöùc chuùa Trôøi.

3

Chuùng sôï haõi daân cuûa xöù, neân laäp laïi baøn thôø treân neàn cuõ noù, vaø daâng taïi ñoù cuûa leã thieâu cho Ñöùc Gieâ-hoâ-va, töùc laø cuûa leã thieâu buoåi sôùm vaø buoåi chieàu.

4

Chuùng cuõng giöõ leã leàu taïm, y nhö ñaõ cheùp, vaø daâng nhöõng cuûa leã thieâu ngaøy naày keá ngaøy kia, theo soá ñaõ ñònh cho moãi ngaøy.

5

Sau aáy, chuùng daâng nhöõng cuûa leã thieâu haèng hieán, luoân nhöõng cuûa leã veà leã traêng non vaø veà caùc ngaøy leã troïng theå bieät ra thaùnh cho Ñöùc Gieâ-hoâ-va; laïi daâng caùc cuûa leã cuûa moãi ngöôøi laïc yù daâng cho Ñöùc Gieâ-hoâ-va.

6

Töø ngaøy moàng moät thaùng baûy, chuùng khôûi daâng nhöõng cuûa leã thieâu cho Ñöùc Gieâ-hoâ-va.

7

Chuùng phaân caáp tieàn baïc cho thôï ñeõo ñaù vaø cho thôï moäc, luoân nhöõng löông thöïc, röôïu, vaø daàu cho daân Si-ñoân vaø daân Ty-rô, ñaëng sai hoï ñem goã baù höông töø Li-ban ñeán bieån Gia-phoâ, tuøy theo chieáu cuûa Si-ru, vua Phe-rô-sô.

8

Naêm thöù hai thaùng hai, sau khi chuùng ñeán ñeàn cuûa Ñöùc Chuùa Trôøi taïi Gieâ-ru-sa-lem, Xoâ-roâ-ba-beân, con trai cuûa Sa-anh-thi-eân, vaø Gieâ-sua, con cuûa Gioâ-xa-ñaùc, vôùi caùc anh em khaùc cuûa hoï, laø nhöõng thaày teá leã, ngöôøi Leâ-vi, cuøng heát thaûy nhöõng ngöôøi bò baét laøm phu tuø ñöôïc trôû veà Gieâ-ru-sa-lem, ñeàu khôûi laøm coâng vieäc xaây caát ñeàn thôø; chuùng ñaët ngöôøi Leâ-vi, töø hai möôi tuoåi saép leân, ñaëng cai quaûn coâng vieäc xaây caát ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va.

9

Baáy giôø, Gieâ-sua, caùc con trai ngöôøi vaø anh em ngöôøi, Caùt-mi-eân vaø caùc con trai ngöôøi, con chaùu Hoâ-ña-via vaø con chaùu Heâ-na-ñaùt, laø ngöôøi Leâ-vi, vôùi con trai vaø anh em cuûa hoï, ñeàu choåi daäy ñoàng hieäp nhau nhö moät, maø quaûn ñoác nhöõng ngöôøi laøm vieäc trong nhaø cuûa Ñöùc Chuùa Trôøi.

10

Khi caùc thôï xaây neàn ñeàn cuûa Ñöùc Gieâ-hoâ-va, thì coù nhöõng thaày teá leã ñöùng ñoù maëc aùo leã vaø caàm keøn, coøn nhöõng ngöôøi Leâ-vi, con chaùu A-saùp, ñeàu caàm chaäp choûa, ñaëng ngôïi khen Ñöùc Gieâ-hoâ-va y nhö caùc leã-pheùp cuûa Ña-vít, vua Y-sô-ra-eân, ñaõ laäp ra.

11

Chuùng ca haùt ñoái ñaùp maø ngôïi khen caûm taï Ñöùc Gieâ-hoâ-va raèng: Ñaùng ngôïi khen Ñöùc Gieâ-hoâ-va, vì Ngaøi laø toát laønh, loøng thöông xoùt cuûa Ngaøi ñoái vôùi Y-sô-ra-eân coøn ñeán ñôøi ñôøi! Caû daân söï ñeàu keâu reo tieáng lôùn, ngôïi khen Ñöùc Gieâ-hoâ-va, bôûi vì ngöôøi ta xaây neàn ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va.

12

Nhieàu thaày teá leã, ngöôøi Leâ-vi, tröôûng toäc, töùc laø nhöõng ngöôøi giaø caû ñaõ thaáy ñeàn thôø tröôùc, beøn khoùc tieáng lôùn trong khi ngöôøi ta xaây neàn cuûa ñeàn môùi taïi tröôùc maët mình. Cuõng coù nhieàu ngöôøi khaùc laïi la tieáng lôùn vui möøng hôùn hôû;

13

neân ngöôøi ta khoù phaân bieät tieáng vui möøng vôùi tieáng khoùc loùc; vì daân söï la lôùn tieáng leân, vaø tieáng aáy vaúng vaúng nghe xa.

Ezra 4


Ezra Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezra 3

Ezra

Return to Index

Chapter 4

1

Khi caùc thuø nghòch cuûa Giu-ña vaø Beân-gia-min hay raèng nhöõng ngöôøi ñaõ bò baét laøm phu tuø ñöôïc veà xaây caát ñeàn thôø cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân,

2

beøn ñi ñeán Xoâ-roâ-ba-beân vaø caùc tröôûng toäc maø noùi raèng: Chuùng toâi muoán ñoàng xaây caát vôùi caùc ngöôi, vì chuùng toâi tìm caàu Ñöùc Chuùa Trôøi cuûa anh em, cuõng nhö anh em, vaø chuùng toâi ñaõ daâng teá leã cho Ngaøi töø ñôøi EÂ-sa-Ha-ñoân, vua A-si-ri, ñem chuùng toâi leân ñaây.

3

Nhöng Xoâ-roâ-ba-beân, Gieâ-sua, vaø caùc tröôûng toäc khaùc cuûa Y-sô-ra-eân, ñaùp vôùi chuùng raèng: Caùc ngöôi chaúng ñöôïc phaàn chung vôùi chuùng ta ñaëng xaây caát moät ñeàn thôø cho Ñöùc Chuùa Trôøi cuûa chuùng ta; song chuùng ta, chæ moät mình chuùng ta, seõ caát moät ñeàn cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, y nhö Si-ru, vua Phe-rô-sô, ñaõ truyeàn baûo chuùng ta.

4

Baáy giôø daân cuûa xöù xui cho daân Giu-ña ngaõ loøng nhaùt sôï, trong khi hoï xaây caát;

5

vaø troïn ñôøi Si-ru, vua Phe-rô-sô, cho ñeán ñôøi Ña-ri-uùt, vua Phe-rô-sô, trò vì, chuùng ñem hoái loä cho nhöõng möu só choáng vôùi daân Giu-ña, ñaëng phaù vieäc hoï lo toan.

6

Nhaèm ñôøi A-sueâ-ru, vöøa baét ñaàu leân ngoâi, thì chuùng laøm moät caùi traïng caùo daân Giu-ña vaø daân cö Gieâ-ru-sa-lem.

7

Qua ñôøi Aït-ta-xeùt-xe, thì Bít-lam, Mít-reâ-ñaùt, Ta-beâ-eân, vaø ñoàng lieâu cuûa chuùng, vieát bieåu taáu leân Aït-ta-xeùt-xe, vua Phe-rô-sô. Caùi bieåu aáy vieát baèng chöõ A-ram vaø dòch ra tieáng A-ram.

8

Laïi Reâ-hum, teå töôùng, vaø Sim-sai, thô kyù, ñoàng vieát bieåu nghòch cuøng Gieâ-ru-sa-lem, taáu leân vua Aït-ta-xeùt-xe nhö vaày:

9

Reâ-hum, teå töôùng, Sim-sai, thô kyù vaø caùc ñoàng lieâu cuûa hoï, töùc laø ngöôøi Ñi-nít, ngöôøi A-phaït-sa-thít, ngöôøi Taït-beâ-lít, ngöôøi A-phaït-sít, ngöôøi Aït-keâ-vít, ngöôøi Ba-by-loân, ngöôøi Su-san, ngöôøi Ñeâ-ha-vít, ngöôøi EÂ-lam,

10

vaø daân söï khaùc maø OÂ-naùp-ba cao troïng vaø vang hieån ñaõ ñem qua, khieán ôû trong thaønh Sa-ma-ri vaø trong caùc mieàn khaùc phía beân naày soâng.

11

Naày laø boån sao laïi cuûa böùc bieåu chuùng gôûi taáu vua Aït-ta-xeùt-xe. Caùc toâi tôù vua ôû beân phía naày soâng, kính taáu vua A-ta-xeùt-xe.

12

Taâu vua hay roõ raøng nhöõng ngöôøi Giu-ña ñaõ töø nôi vua leân ñeán chuùng toâi taïi Gieâ-ru-sa-lem, ñöông laäp laïi thaønh phaûn nghòch hung aùc aáy; chuùng noù ñaõ xaây laïi vaùch thaønh vaø tu boå caùc neàn cho xong roài.

13

Vaäy, nguyeän vua bieát roõ raøng ví baèng thaønh naày ñöôïc caát laïi, vaø vaùch töôøng noù ñöôïc xaây leân, taát daân noù seõ chaúng tieán coáng, noäp thueá, hoaëc ñoùng tieàn maõi loä, roài sau chaéc seõ gaây tai hoïa cho vua.

14

Vaû, vì chuùng toâi aên muoái cuûa ñeàn vua, vaø chaúng nôõ chöùng kieán vieäc gaây thieät haïi cho vua nhö vaäy, neân chuùng toâi sai söù giaû ñeán taâu roõ cuøng vua,

15

ñaëng ngöôøi ta tra khaûo trong söû kyù caùc toå phuï cuûa vua: taát seõ tìm thaáy trong saùch söû kyù ñoù vaø bieát raèng caùi thaønh naày voán moät caùi thaønh phaûn nghòch, gaây thieät haïi cho caùc vua vaø nöôùc; töø thuôû xöa, ngöôøi ta hay laøm loaïn ôû ñoù; bôûi côù aáy thaønh naày ñaõ bò phaù hoang.

16

Chuùng toâi taâu caùo vua hay raèng neáu thaønh naày ñöôïc caát laïi, vaø vaùch töôøng noù ñöôïc xaây leân, taát laïi côù aáy, ñaát ôû phía beân naày soâng seõ chaúng coøn phuïc vua nöõa.

17

Vua beøn giaùng chieáu cho teå töôùng Reâ-hum, cho thô kyù Sim-sai, vaø cho caùc ñoàng lieâu cuûa hoï ôû taïi Sa-ma-ri vaø ôû trong caùc mieàn khaùc phía beân naày soâng, maø raèng: Nguyeän caùc ngöôi bình yeân.

18

Böùc bieåu caùc ngöôi daâng taáu leân ta ñaõ ñoïc ra toû töôøng tröôùc maët ta.

19

Cöù theo maïng lònh ta, ngöôøi ta ñaõ tra khaûo, thaáy raèng töø ñôøi xöa caùi thaønh naày coù daáy loaïn vôùi caùc vua, vaø trong ñoù haèng coù söï phaûn nghòch vaø vieäc nguïy ñaûng.

20

Laïi taïi Gieâ-ru-sa-lem ñaõ coù nhöõng vua raát quyeàn theá, quaûn haït caû xöù ôû beân kia soâng, vaø ngöôøi ta tieán coáng, noäp thueá, vaø ñoùng tieàn maõi loä cho caùc vua ñoù.

21

Vì vaäy, caùc ngöôi haõy truyeàn lònh ngaên caûn nhöõng ngöôøi ñoù caát laïi caùi thaønh naày, cho ñeán chöøng ta ban chieáu chæ veà vieäc ñoù.

22

Khaù caån thaän veà söï naáy, e caùc vua bò thieät haïi theâm chaêng.

23

Vöøa khi ñaõ ñoïc chieáu cuûa vua Aït-ta-xeùt-xe tröôùc maët Reâ-hum, thô kyù, Sim-sai vaø caùc ñoàng lieâu hoï, thì chuùng ñoàng laät ñaät ñi ñeán daân Giu-ña taïi Gieâ-ru-sa-lem, laáy naêng löïc vaø cöôøng quyeàn khieán hoï ngöng coâng vieäc.

24

Vaäy, coâng vieäc xaây caát nhaø cuûa Ñöùc Chuùa Trôøi taïi Gieâ-ru-sa-lem ñình cho ñeán naêm thöù hai ñôøi Ña-ri-uùt, vua Phe-rô-sô trò vì.

Ezra 5


Ezra Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezra 4

Ezra

Return to Index

Chapter 5

1

Vaû, tieân tri A-gheâ vaø tieân tri Xa-cha-ri, con cuûa Y-ñoâ, nhôn danh Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân noùi tieân tri cho caùc ngöôøi Giu-ña ôû taïi xöù Giu-ña vaø ôû Gieâ-ru-sa-lem.

2

Xoâ-roâ-ba-beân, con trai cuûa Sa-anh-thi-eân, vaø Gieâ-sua, con trai cuûa Gioâ-xa-ñaùc, beøn choåi daäy, khôûi caát ñeàn Ñöùc Chuùa Trôøi taïi Gieâ-ru-sa-lem, coù caùc tieân tri cuûa Ñöùc Chuùa Trôøi giuùp ñôõ.

3

Trong luùc ñoù, Taùt-teâ-nai, quan toång ñoác cuûa xöù phía beân naày soâng, Seâ-ta-Boâ-xeâ-nai, vaø caùc ñoàng lieâu hoï, ñeán tìm daân Giu-ña, maø noùi cuøng chuùng nhö vaày: Ai ban lònh cho caùc ngöôi caát caùi ñeàn naày vaø xaây vaùch thaønh naày leân?

4

Chuùng ta beøn noùi cuøng hoï teân nhöõng ngöôøi xaây caát caùi ñeàn naày.

5

Con maét Ñöùc Chuùa Trôøi cuûa chuùng ñoaùi xem caùc tröôûng laõo daân Giu-ña, neân hoï khoâng ngaên caám chuùng laøm coâng vieäc, ñaønh loøng ñem vieäc aáy taâu laïi vua Ña-ri-uùt, ñôïi ñeán khi vua giaùng chieáu veà söï aáy.

6

Naày boån sao luïc tôø bieåu maø Taùt-teâ-nai, quan toång ñoác cuûa xöù phía beân naày soâng, Seâ-ta-Boâ-xeâ-nai, vaø caùc ñoàng lieâu ngöôøi, töùc ngöôøi A-phaït-saùc ôû beân naày soâng, taáu leân vua Ña-ri-uùt,

7

nhö lôøi sau naày: Chuùc vua Ña-ri-uùt thaùi bình moïi veû!

8

Chuùng toâi muoán vua hay raèng chuùng toâi coù ñi trong tænh Giu-ña, ñeán ñeàn thôø cuûa Ñöùc Chuùa Trôøi raát lôùn, thaáy ngöôøi Giu-ña xaây caát caùi ñeàn thôø aáy baèng ñaù nguyeân khoái; söôøn nhaø ñaõ gaùc ngang qua vaùch roài, vaø coâng vieäc laøm caùch kyõ löôõng vaø taán tôùi trong tay hoï.

9

Chuùng toâi coù hoûi caùc tröôûng laõo aáy raèng: Ai ban lònh cho caùc ngöôi xaây caát caùi ñeàn naày vaø xaây vaùch thaønh naày leân?

10

Chuùng toâi cuõng hoûi danh taùnh hoï, ñaëng taâu cho vua bieát caùc teân cuûa nhöõng ngöôøi quaûn suaát chuùng.

11

Chuùng ñaùp lôøi nhö vaày: Chuùng toâi voán laø keû toâi tôù cuûa Ñöùc Chuùa Trôøi, Chuùa teå cuûa trôøi vaø ñaát; chuùng toâi ñang xaây caát laïi caùi ñeàn thôø, ñaõ laâu naêm tröôùc ñaây coù moät vua sang troïng cuûa Y-sô-ra-eân laäp leân vaø laøm cho hoaøn thaønh.

12

Song caùc toå phuï chuùng toâi choïc giaän Ñöùc Chuùa Trôøi, neân Ngaøi phoù chuùng vaøo tay Neâ-bu-caùt-neát-sa, vua Ba-by-loân, laø ngöôøi Canh-ñeâ; vua aáy phaù huûy ñeàn naày vaø baét daân söï ñem qua Ba-by-loân.

13

Nhöng naêm ñôøi Si-ru, vua Ba-by-loân, trò vì, vua Si-ru truyeàn lònh caát laïi caùi ñeàn cuûa Ñöùc Chuùa Trôøi.

14

Vua Si-ru cuõng ruùt ra khoûi ñeàn thôø Ba-by-loân nhöõng chaäu vaøng vaø baïc cuûa ñeàn Ñöùc Chuùa Trôøi, maø Neâ-bu-caùt-neát-sa ñaõ ñoaït laáy khoûi ñeàn thôø taïi Gieâ-ru-sa-lem, ñem veà trong ñeàn thôø Ba-by-loân; Si-ru giao caùc vaät aáy cho danh Seát-ba-xa, maø ngöôøi laäp laøm quan toång ñoác,

15

vaø noùi vôùi ngöôøi raèng: Haõy laáy caùc khí duïng naày, ñi ñeå trong ñeàn thôø taïi Gieâ-ru-sa-lem, ñeå xaây caát laïi nhaø cuûa Ñöùc Chuùa Trôøi treân choã cuõ noù.

16

Baáy giôø, Seát-ba-xa naày ñeán, laäp neàn ñeàn thôø cuûa Ñöùc Chuùa Trôøi taïi Gieâ-ru-sa-lem; vaø töø luùc ñoù ñeán raøy ngöôøi ta ñöông xaây caát noù, song chöa hoaøn thaønh.

17

Vaäy baây giôø, neáu ñeïp yù vua, xin haõy tra khaûo trong kho vua taïi Ba-by-loân, xem thöû thaät Si-ru coù ra chieáu chæ xaây caát laïi caùi ñeàn cuûa Ñöùc Chuùa Trôøi taïi Gieâ-ru-sa-lem chaêng. Ñoaïn, caàu vua giaùng chieáu daïy chuùng toâi yù vua veà vieäc aáy.

Ezra 6


Ezra Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezra 5

Ezra

Return to Index

Chapter 6

1

Vua Ña-ri-uùt beøn truyeàn tra khaûo trong taøng thô vieän laø nôi chöùa caùc böûu vaät taïi Ba-by-loân.

2

Ngöôøi ta tìm ñöôïc trong ñoàn ôû Eùc-ba-tan taïi tænh Meâ-ñi, moät cuoán giaáy treân ñoù coù di tích nhö vaày:

3

Naêm thöù nhöùt ñôøi Si-ru, vua Si-ru ra chieáu chæ veà ñeàn cuûa Ñöùc Chuùa Trôøi taïi Gieâ-ru-sa-lem raèng: Khaù xaây caát laïi ñeàn cuûa Ñöùc Chuùa Trôøi, ñaëng laøm nôi daâng nhöõng cuûa leã; caùc neàn noù phaûi laäp cho vöõng beàn. Ñeàn thôø seõ saùu möôi thöôùc beà cao, vaø saùu möôi thöôùc beà daøi;

4

noù seõ coù ba haøng ñaù nguyeân khoái vaø moät haøng ñoøn tay goã môùi; coøn tieàn sôû phí thì phaûi caáp phaùt töø trong nhaø vua.

5

Laïi, caùc khí duïng baèng vaøng vaø baïc cuûa nhaø Ñöùc Chuùa Trôøi, maø Neâ-bu-caùt-neát-sa ñaõ laáy trong ñeàn thôø taïi Gieâ-ru-sa-lem vaø ñem qua Ba-by-loân, thì phaûi traû laïi, vaø ñem veà trong ñeàn thôø taïi Gieâ-ru-sa-lem, khí duïng naày trong choã naáy; ngöôi phaûi ñeå noù taïi choã cuõ trong nhaø Ñöùc Chuùa Trôøi.

6

Vaäy baây giôø, hôõi Taùt-teâ-nai, toång ñoác cuûa xöù beân kia soâng, Seâ-ta-Boâ-xeâ-nai, vaø caùc ñoàng lieâu ngöôøi ôû A-phaït-saùc beân kia soâng, haõy dan ra;

7

khaù ñeå cho quan cai cuûa ngöôøi Giu-ña vaø nhöõng ngöôøi tröôûng laõo cuûa chuùng xaây caát laïi ñeàn thôø cuûa Ñöùc Chuùa Trôøi taïi nôi cuõ noù.

8

Naày ta ra lònh, truyeàn caùc ngöôi phaûi laøm gì ñoái vôùi caùc tröôûng laõo daân Giu-ña, ñaëng giuùp vieäc caát laïi caùi ñeàn cuûa Ñöùc Chuùa Trôøi: Haõy laáy thueá khoùa thaâu ôû beân kia soâng, voäi caáp phaùt caùc tieàn chi phí cho nhöõng ngöôøi ñoù, ñeå coâng vieäc chaúng bò döùt chöøng.

9

Phaøm vaät chi caàn kíp, hoaëc boø tô ñöïc, chieân ñöïc hay laø chieân con, ñeå duøng laøm cuûa leã thieâu daâng cho Ñöùc Chuùa Trôøi treân trôøi; hoaëc luùa mì, muoái, röôïu, hay laø daàu, theo lôøi cuûa nhöõng thaày teá leã ôû taïi Gieâ-ru-sa-lem, khaù giao cho hoï moãi ngaøy, chôù thieáu,

10

haàu cho hoï daâng nhöõng cuûa leã coù muøi thôm cho Ñöùc Chuùa Trôøi treân trôøi, vaø caàu nguyeän cho sanh maïng cuûa vua vaø cuûa caùc vöông töû.

11

Ta cuõng truyeàn lònh raèng: Neáu ai caûi chieáu chæ naày, thì khaù ruùt moät caây ñoøn tay trong nhaø keû aáy, roài treo noù taïi ñoù. vaø vì côù toäi aáy, laøm cho nhaø noù thaønh ra moät choã ñoå raùc.

12

Nguyeän Ñöùc Chuùa Trôøi, laø Ñaáng ñaõ khieán danh Ngaøi ngöï trong ñeàn thôø aáy, huûy dieät vua naøo, daân toäc naøo daùm giô tay ra caûi chieáu naøy ñaëng phaù huûy ñeàn thôø cuûa Ñöùc Chuùa Trôøi taïi Gieâ-ru-sa-lem. Ta laø Ña-ri-uùt ban chieáu chæ naày; khaù laøm theo noù caùch caàn maãn!

13

Taùt-teâ-nai, quan toång ñoác cuûa xöù phía beân naày soâng, Seâ-ta-Boâ-xeâ-nai vaø caùc ñoàng lieâu hoï, beøn caàn maãn tuaân theo chieáu chæ maø vua Ña-ri-uùt ñaõ sai ñeán.

14

Aáy vaäy, caùc tröôûng laõo cuûa daân Giu-ña baét tay caát laïi ñeàn thôø, coâng vieäc ñöôïc may maén, y lôøi tieân tri cuûa tieân tri A-gheâ, vaø cuûa Xa-cha-ri, con trai cuûa Y-ñoâ. Vaäy, chuùng laøm xong coâng vieäc caát ñeàn thôø, tuøy theo maïng lònh cuûa Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, vaø theo chieáu chæ cuûa Si-ru, Ña-ri-uùt, vaø Aït-ta-xeùt-xe, vua nöôùc Phe-rô-sô.

15

Ngaøy thöù ba thaùng A-ña, nhaèm naêm thöù saùu ñôøi vua Ña-ri-uùt, caùi ñeàn naày ñöôïc xaây caát xong.

16

Daân Y-sô-ra-eân, nhöõng thaày teá leã, ngöôøi Leâ-vi, vaø nhöõng ngöôøi khaùc ñaõ bò baét laøm phu tuø ñöôïc veà, ñeàu giöõ leã khaùnh thaønh ñeàn thôø cuûa Ñöùc Chuùa Trôøi caùch vui möøng.

17

Veà leã khaùnh thaønh ñeàn thôø naày, chuùng daâng moät traêm con boø ñöïc, hai traêm con chieân ñöïc, boán traêm con chieân con, vaø tuøy theo soá caùc chi phaùi Y-sô-ra-eân, chuùng daâng möôøi hai con deâ ñöïc laøm cuûa leã chuoäc toäi cho caû daân Y-sô-ra-eân.

18

Chuùng laäp leân nhöõng thaày teá leã vaø caùc ngöôøi Leâ-vi tuøy theo ban thöù cuûa hoï, ñaëng phuïc söï Ñöùc Chuùa Trôøi taïi Gieâ-ru-sa-lem, y nhö ñaõ cheùp trong saùch Moâi-se.

19

Ñoaïn, ngaøy möôøi boán thaùng gieâng, caùc ngöôøi ñaõ bò baét laøm phu tuø ñöôïc veà, döï leã Vöôït qua.

20

Vì nhöõng thaày teá leã vaø ngöôøi Leâ-vi, caû thaûy ñaõ doïn mình cho thanh saïch, khoâng tröø ai; roài chuùng vì heát thaûy ngöôøi ñaõ bò baét laøm phu tuø ñöôïc trôû veà, vì nhöõng thaày teá leã, laø anh em mình, vaø vì chính mình, maø gieát con sinh duøng veà leã Vöôït qua.

21

Nhöõng ngöôøi Y-sô-ra-eân ñaõ bò baét laøm phu tuø ñöôïc veà, beøn aên leã Vöôït qua, luoân vôùi nhöõng ngöôøi ñaõ töï chia reõ ra söï oâ ueá cuûa caùc daân toäc trong xöù ñoù, ñeán theo daân Y-sô-ra-eân, ñaëng tìm kieám Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân.

22

Trong baûy ngaøy chuùng giöõ leã baùnh khoâng men caùch vui veû; vì Ñöùc Gieâ-hoâ-va ñaõ laøm cho loøng chuùng ñöôïc khoaùi laïc, vaø coù caûm ñoäng loøng vua A-si-ri ñoaùi xem chuùng, ñaëng giuùp ñôõ trong cuoäc xaây caát ñeàn cuûa Ñöùc Chuùa Trôøi, töùc laø Ñöùc Chuùa Trôøi ôû Y-sô-ra-eân

Ezra 7


Ezra Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezra 6

Ezra

Return to Index

Chapter 7

1

Sau caùc vieäc aáy, nhaèm ñôøi Aït-ta-xeùt-xe, vua Phe-rô-sô, coù E-xô-ra, laø con trai Seâ-ra-gia;

2

Seâ-ra-gia con trai cuûa Hinh-kia, Hinh-kia con trai cuûa Sa-lum, Sa-lum con trai cuûa Xa-ñoác, Xa-ñoác con trai cuûa A-hi-tuùp.

3

A-hi-tuùp con trai cuûa A-ma-ria, A-ma-ria con trai cuûa A-xa-ria, A-xa-ria con trai cuûa Meâ-ra-gioát.

4

Meâ-ra-gioát con trai cuûa Xeâ-ra-hi-gia, Xeâ-ra-hi-gia con trai cuûa U-xi,

5

U-xi con trai cuûa Bu-ki, Bu-ki con trai cuûa A-bi-sua, A-bi-sua con trai cuûa Phi-neâ -a, Phi-neâ -a con trai cuûa EÂ-leâ -a-sa, EÂ-leâ -a-sa con trai cuûa A-roân, laø thaày teá leã thöôïng phaåm.

6

E-xô-ra naày töø Ba-by-loân ñi leân. Ngöôøi laø moät vaên só thaïo luaät phaùp cuûa Moâi-se, maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân ñaõ truyeàn cho. Vì tay cuûa Ñöùc Gieâ-hoâ-va phuø trôï ngöôøi, neân vua ban cho ngöôøi moïi ñieàu ngöôøi xin.

7

Nhaèm naêm thöù baûy ñôøi vua Aït-ta-xeùt-xe, coù maáy ngöôøi trong daân Y-sô-ra-eân, trong boïn thaày teá leã, vaø ngöôøi Leâ-vi, keû ca haùt, ngöôøi giöõ cöûa, vaø ngöôøi Neâ-thi-min, ñeàu ñi cuøng ngöôøi trôû leân Gieâ-ru-sa-lem.

8

Thaùng naêm naêm thöù baûy ñôøi vua aáy, E-xô-ra ñeán thaønh Gieâ-ru-sa-lem.

9

Vaû, ngaøy moàng moät thaùng gieâng, ngöôøi ôû Ba-by-loân khôûi haønh; roài ra nhôø tay nhaân laønh cuûa Ñöùc Chuùa Trôøi phuø trôï, ngöôøi ñeán Gieâ-ru-sa-lem ngaøy moàng moät thaùng thöù naêm.

10

Vì E-xô-ra ñaõ ñònh chí tra xeùt luaät phaùp cuûa Ñöùc Gieâ-hoâ-va, giöõ laøm theo, vaø daïy cho daân Y-sô-ra-eân bieát nhöõng luaät phaùp vaø giôùi maïng.

11

Naày laù boån sao laïi chieáu chæ maø vua Aït-ta-xeùt-xe giao cho E-xô-ra, thaày teá leã vaø vaên só, thaïo bieát trong nhöõng ñieàu raên luaät leä cuûa Ñöùc Chuùa Trôøi ñaõ truyeàn cho Y-sô-ra-eân.

12

Vua Aït-ta-xeùt-xe, vua cuûa caùc vua, gôûi thô cho E-xô-ra, thaày teá leã vaø vaên só, thaïo bieát luaät phaùp cuûa Ñöùc Chuùa Trôøi treân trôøi. Nguyeän ngöôi ñöôïc troïn bình an.

13

Ta ra chieáu chæ ñònh raèng phaøm ngöôøi naøo trong nöôùc ta, thuoäc veà daân Y-sô-ra-eân, thaày caû vaø ngöôøi Leâ-vi, saün muoán ñi ñeán Gieâ-ru-sa-lem, thì haõy ñi chung vôùi ngöôøi.

14

Ta vaø baûy möu thaàn ta sai ngöôi ñi tra xeùt veà Giu-ña vaø veà Gieâ-ru-sa-lem, chieáu theo luaät phaùp cuûa Ñöùc Chuùa Trôøi ngöôi coù trong tay ngöôi.

15

Ngöôi seõ ñem theo mình vaøng vaø baïc maø vua vaø caùc möu thaàn laïc yù daâng cho Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, coù nôi ôû taïi Gieâ-ru-sa-lem,

16

luoân caùc baïc vaø vaøng maø ngöôi coù ñöôïc trong tænh Ba-by-loân, vaø nhöõng leã vaät laïc yù cuûa daân söï cuøng thaày teá leã daâng cho ñeàn cuûa Ñöùc Chuùa Trôøi mình taïi Gieâ-ru-sa-lem.

17

Ngöôi haõy duøng baïc naày caàn maãn mua nhöõng boø ñöïc, chieân ñöïc, chieân con, luoân cuûa leã chay, vaø cuûa leã quaùn caëp theo, roài daâng leân treân baøn thôø ôû nôi ñeàn cuûa Ñöùc Chuùa Trôøi caùc ngöôøi, ôû taïi Gieâ-ru-sa-lem.

18

Coøn baïc vaø vaøng dö laïi, heã muoán duøng vieäc gì phaûi, khaù theo yù ngöôi vaø anh em ngöôi cho laø toát maø laøm thuaän yù chæ cuûa Ñöùc Chuùa Trôøi caùc ngöôi.

19

Veà caùc khí duïng ñaõ giao cho ngöôi ñeå duøng vaøo cuoäc thôø phöôïng trong ñeàn cuûa Ñöùc Chuùa Trôøi ngöôi, haõy ñeå noù taïi tröôùc maët Ñöùc Chuùa Trôøi taïi Gieâ-ru-sa-lem.

20

Coøn caùc vaät gì khaùc ngöôi caàn duøng veà chi phí ñeàn thôø cuûa Ñöùc Chuùa Trôøi ngöôi, khaù laáy caùc vaät aáy nôi kho taøng vua.

21

Vaäy, ta laø vua Aït-ta-xeùt-xe ra chieáu chæ truyeàn cho caùc quan cai kho ôû beân phía kia soâng raèng heã vaät gì E-xô-ra, thaày teá leã vaø vaên só, thaïo bieát luaät phaùp cuûa Ñöùc Chuùa Trôøi treân trôøi, seõ caàu cuøng caùc ngöôi, caùc ngöôi khaù caàn maãn cung caáp cho,

22

ñeán moät traêm ta laâng baïc, moät traêm bao luùa mieán, moät traêm thuøng röôïu, moät traêm thuøng daàu, vaø muoái khoâng haïn.

23

Phaøm ñieàu gì Ñöùc Chuùa Trôøi treân trôøi truyeàn daïy veà ñeàn thôø cuûa Ngaøi, khaù laøm cho caàn maãn, e söï tai hoïa giaùng treân nöôùc, treân vua, vaø treân caùc vöông töû chaêng.

24

Laïi, ta truyeàn cho caùc ngöôi bieát raèng chaúng ñöôïc pheùp thaâu thueá hay laø tieàn maõi loä nôi thaày teá leã, ngöôøi Leâ-vi, keû ca haùt, ngöôøi giöõ cöûa, ngöôøi Neâ-thi-nim, hay laø nôi nhöõng toâi tôù ñeàn thôø cuûa Ñöùc Chuùa Trôøi.

25

Coøn ngöôi, hôõi E-xô-ra, tuøy theo söï khoân ngoan cuûa Ñöùc Chuùa Trôøi ngöôi, ñaõ coù trong tay ngöôi, haõy laäp nhöõng quan phuû, quan aùn, laø nhöõng keû thaïo bieát luaät phaùp cuûa Ñöùc Chuùa Trôøi ngöôi ñeå chuùng xeùt ñoaùn caû daân söï ôû beân kia soâng; coøn ngöôøi naøo chaúng bieát luaät phaùp, caùc ngöôi khaù daïy cho noù bieát.

26

Neáu coù ai khoâng tuaân luaät phaùp cuûa Ñöùc Chuùa Trôøi ngöôi vaø luaät leä cuûa vua, thì caùc ngöôi haõy ñoaùn phaït hoï lieàn, hoaëc xöû töû, hoaëc löu ñaøy, hoaëc tòch bieân gia taøi, hay laø caàm tuø.

27

E-xô-ra beøn noùi raèng: Ñaùng ngôïi khen thay Gieâ-hoâ-va Ñöùc Chuùa Trôøi toå phuï chuùng toâi, vì ñaõ caûm loøng vua toan trang ñieåm ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va taïi Gieâ-ru-sa-lem,

28

vaø khieán cho toâi ñöôïc ôn tröôùc maët vua, cuøng tröôùc maët caùc möu thaàn vaø caùc quan tröôûng coù quyeàn cuûa vua! Vaäy, toâi höùng chí, vì tay Gieâ-hoâ-va Ñöùc Chuùa Trôøi toâi phuø trôï toâi, vaø toâi chieâu-taäp caùc tröôûng toäc Y-sô-ra-eân ñaëng ñoàng ñi leân vôùi toâi.

Ezra 8


Ezra Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezra 7

Ezra

Return to Index

Chapter 8

1

Naày nhöõng tröôûng toäc vaø gia phoå cuûa caùc ngöôi töø Ba-by-loân ñi leân vôùi ta, trong ñôøi vua Aït-ta-xeùt-xe trò vì.

2

Veà con chaùu Phi-neâ -a coù Gheït-soân; veà con chaùu Y-tha-ma coù Ña-ni-eân; veà con chaùu Ña-vít coù Haùt-tuùc;

3

veà con chaùu Seâ-ca-nia, con chaùu Pha-roát coù Xa-cha-ri, vaø nhöõng keû ôû vôùi ngöôøi; theo gia phoå soå ñöôïc moät traêm naêm möôi nam ñinh;

4

veà con chaùu Pha-haùt-Moâ-aùp coù EÂ-li-oâ-eâ-nai, co trai cuûa Xeâ-ra-hi-gai, vaø vôùi ngöôøi ñöôïc hai traêm nam ñinh;

5

veà con chaùu Se-ca-nia coù con trai Gia-ha-xi-eân, vaø vôùi ngöôøi ñöôïc ba traêm nam ñinh;

6

veà con chaùu A-ñin coù EÂ-beát, con trai Gioâ-na-than, vaø vôùi ngöôøi ñöôïc naêm möôi nam ñinh;

7

veà con chaùu EÂ-lam coù EÂ-sai, con trai A-tha-lia, vaø vôùi ngöôøi ñöôïc baûy möôi nam ñinh;

8

veà con chaùu Seâ-pha-ti -a coù Xeâ-ba-ñia, con trai Mi-ca-eân, vaø vôùi ngöôøi ñöôïc taùm möôi nam ñinh;

9

veà con chaùu Gioâ-aùp coù Aùp-ñia, con trai Gieâ-hi-eân, vaø vôùi ngöôøi ñöôïc hai traêm möôùi taùm nam ñinh;

10

veà con chaùu Seâ-loâ-mít coù con trai Gioâ-si-phia, vaø vôùi ngöôøi ñöôïc moät traêm saùu möôi nam ñinh;

11

veà con chaùu Beâ-bai coù Xa-cha-ri, con trai cuûa Beâ-bai, vaø vôùi ngöôøi ñöôïc hai möôi taùm nam ñinh.

12

veà con chaùu A-gaùt coù Gioâ-ha-ham, con trai cuûa Ha-ca-tan, vaø vôùi ngöôøi ñöôïc moät traêm möôøi nam ñinh;

13

nhöng keû thuoäc veà con chaùu A-ñoâ-ni-cam ñeán sau heát; teân chuùng laø EÂ-li-pheâ-leát, Gieâ-hi-eân, vaø Sa-ma-gia, vaø vôùi hoï ñöôïc saùu möôi nam ñinh;

14

veà con chaùu Bieát-vai coù U-tai cuøng Xaùp-buùt, vaø vôùi hoï ñöôïc baûy möôi nam ñinh.

15

Ta nhoùm hieäp chuùng gaàn beân soâng chaûy veà A-ha-va, roài chuùng ta haï traïi taïi ñoù ba ngaøy. Ñoaïn ta xem xeùt daân söï vaø thaày teá leã, song chaúng thaáy moät ngöôøi Leâ-vi naøo heát.

16

Ta beøn sai goïi caùc tröôûng toäc EÂ-li-eâ-xe, A-ri-eân, Seâ-ma-gia, EÂ-na-than, Gia-ríp, Eân-na-than, Na-than, Xa-cha-ri, vaø Meâ-su-lam, luoân Gioâ-gia-ríp vaø Eân-na-than, laø thaày giaùo sö;

17

Ta sai caùc ngöôøi aáy ñi ñeán tröôûng toäc Y-ñoâ ôû taïi Ca-si-phia, bieåu hoï phaûi daïy Y-ñoâ vaø caùc anh em ngöôøi, töùc ngöôøi Neâ-thi-nim, ôû taïi Ca-si-phia, phaûi daãn ñeán cuøng chuùng ta nhöõng keû giuùp vieäc nôi ñeàn thôø cuûa Ñöùc Chuùa Trôøi chuùng ta.

18

Vì nhôø tay Ñöùc Chuùa Trôøi chuùng ta phuø trôï, caùc ngöôøi aáy daãn ñeán cuøng chuùng ta moät ngöôøi khoân ngoan, thuoäc veà doøng Maùch-li, laø haäu töï cuûa Leâ-vi, con trai cuûa Y-sô-ra-eân, luoân Seâ-reâ-bia, vaø caùc con trai cuøng anh em ngöôøi, soá ñöôïc möôøi taùm teân;

19

laïi ñöôïc Ha-sa-bia vaø EÂ-sai, thuoäc veà doøng Meâ-ra-ri, cuøng caùc anh em vaø caùc con trai ngöôøi, soá laø hai möôi teân;

20

coøn trong nhöõng ngöôøi Neâ-thi-nim maø Ña-vít vaø caùc quan tröôûng ñaõ ñaët giuùp vieäc ngöôøi Leâ-vi, thì coù ñöôïc hai traêm hai möôi ngöôøi, thaûy ñeàu goïi ñích danh.

21

Taïi ñoù, gaàn beân soâng A-ha-va, ta truyeàn kieâng cöõ aên, ñeå chuùng haï mình xuoáng tröôùc maët Ñöùc Chuùa Trôøi chuùng ta, vaø caàu xin Ngaøi chæ cho bieát ñöôøng chaùnh ñaùng chuùng ta, con caùi chuùng ta, vaø taøi saûn mình phaûi ñi.

22

Vaû laïi, ta laáy laøm theïn, chaúng daùm xin vua moät ñaïo quaân vaø lính kî binh vöïc chuùng ta khoûi keû thuø nghòch trong luùc ñi ñöôøng; vì chuùng ta coù noùi vôùi vua raèng: Tay cuûa Ñöùc Chuùa Trôøi chuùng toâi phuø trôï moïi keû naøo tìm kieám Ngaøi; nhöng quyeàn naêng vaø thaïnh noä Ngaøi khaùng cöï nhuõng keû naøo lìa boû Ngaøi.

23

Aáy vaäy, chuùng ta kieâng cöõ aên vaø caàu xin Ngaøi ñieàu aáy; Ngaøi beøn nhaäm lôøi chuùng ta.

24

Trong nhöõng thaày teá leã, ta beøn choïn möôøi hai ngöôøi tröôûng, laø Seâ-reâ-bia, Ha-sa-bia vaø möôøi ngöôøi anh em hoï;

25

ñoaïn, ta caân cho chuùng caùc baïc, vaøng, vaø nhöõng khí duïng maø vua, caùc möu thaàn, caùc quan tröôûng vua, cuøng caû daân Y-sô-ra-eân coù maët taïi ñoù, ñaõ daâng cho ñeàn cuûa Ñöùc Chuùa Trôøi chuùng ta.

26

Vaäy, ta caân giao cho hoï saùu traêm naêm möôi ta laâng baïc, khí duïng baèng baïc giaù moät traêm ta laâng, vaø moät traêm ta ta laâng vaøng,

27

hai möôi caùi cheùn baèng vaøng giaù moät ngaøn ña-rieác, vaø hai caùi chaäu vaèng ñoàng boùng laùng toát nhöùt, cuõng quí nhö vaøng.

28

Roài ta noùi vôùi chuùng raèng: Chaùnh caùc ngöôi ñaõ ñöôïc bieät rieâng ra thaùnh cho Ñöùc Gieâ-hoâ-va, vaø caùc khí duïng naày cuõng laø thaùnh. Baïc vaø vaøng naày laø leã vaät laïc yù daâng cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï caùc ngöôi.

29

Khaù gìn giöõ noù kyõ löôõng cho ñeán chöøng caùc ngöôi caân laïi tröôùc maët nhöõng thaày teá leã caû, vaø ngöôøi Leâ-vi, cuøng tröôùc maët caùc tröôûng toäc cuûa Y-sô-ra-eân taïi Gieâ-ru-sa-lem, trong kho ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va.

30

Vaäy, nhöõng thaày teá leã vaø ngöôøi Leâ-vi, sau khi ñaõ kieåm soaùt laïi söï caân naëng cuûa baïc, vaøng, vaø nhöõng khí duïng roài, beøn thaâu nhaän ñaën ñem ñeán Gieâ-ru-sa-lem, trong ñeàn thôø cuûa Ñöùc Chuùa Trôøi chuùng ta.

31

Ngaøy möôøi hai thaùng gieâng, chuùng ta ôû soâng A-ha-va khôûi-haønh, ñaëng ñi leân ñeán Gieâ-ru-sa-lem. Tay cuûa Ñöùc Chuùa Trôøi chuùng ta phuø trôï chuùng ta, giaûi cöùu chuùng ta khoûi tay keû thuø nghòch, vaø khoûi keû rình phuïc doïc ñöôøng.

32

Ñoaïn, chuùng ta ñeán Gieâ-ru-sa-lem, ôû taïi ñoù ba ngaøy.

33

Ngaøy thöù tö, chuùng ta caân laïi baïc, vaøng, vaø nhöõng khí duïng trong ñeàn thôø Ñöùc Chuùa Trôøi, roài giao cho Meâ-reâ-moát, con trai U-ri, thaày teá leã (vôùi ngöôøi coù EÂ-leâ -a-sa, con trai cuûa Phi-neâ -a, Gioâ-xa-baùp, con trai Gieâ-sua, vaø Noâ -a-ñia, con trai Bin-nui, ngöôøi Leâ-vi),

34

cöù theo soá vaø caân; soá caân naëng ñeàu bieân cheùp trong moät kyø aáy.

35

Nhöõng ngöôøi ñaõ bò baét laøm phu tuø ñöôïc trôû veà, daâng cuûa leã thieâu cho Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân baèng möôøi hai con boø ñöïc vì caû Y-sô-ra-eân, chín möôi saùu con chieân ñöïc, baûy möôi baûy con chieân con, vaø möôøi hai con deâ ñöïc ñeå laøm cuûa leã chuoäc toäi: caû thaûy ñeàu daâng leân laøm cuûa leã thieâu cho Ñöùc Gieâ-hoâ-va.

36

Chuùng giao chieáu chæ cuûa vua cho caùc quan traán, vaø cho caùc quan cai cuûa vua ôû phía beân naày soâng hoï beøn giuùp ñôõ daân söï vaø vieäc ñeàn thôø cuûa Ñöùc Chuùa Trôøi.

Ezra 9


Ezra Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezra 8

Ezra

Return to Index

Chapter 9

1

Sau caùc vieäc ñoù, caùc quan tröôûng ñeán gaàn noùi vôùi ta raèng: Daân Y-sô-ra-eân, nhöõng thaày teá leã, vaø ngöôøi Leâ-vi chaúng coù phaân reõ vôùi caùc daân toäc cuûa xöù naày; hoï baét chöôùc theo söï gôùm ghieác cuûa daân Ca-na-an, daân Heâ-vít, daân Pheâ-reâ-sít, daân Gieâ-bu-sít, daân Am-moân, daân Moâ-aùp, daân EÂ-díp-toâ, vaø daân A-moâ-rít.

2

Vì chuùng coù laáy nhöõng con gaùi hoï laøm vôï cuûa mình, vaø laøm vôï con trai mình. Doøng doõi thaùnh ñaõ pha loän nhö vaäy vôùi daân toäc cuûa caùc xöù naày; thaät caùc tröôûng vaø quan cai voán laø keû ñaàu phaïm toäi döôøng aáy.

3

Khi ta nghe caùc lôøi aáy, ta beøn xeù aùo trong vaø aùo tôi mình, nhoå toùc ñaàu vaø loâng raâu, roài ngoài buoàn baõ.

4

Nhöõng ngöôøi vaâng kænh caùc lôøi phaùn Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân ñeàu hieäp laïi chung quanh ta, sôï haõi veà toäi troïng cuûa caùc ngöôøi ñaõ bò baét laøm phu tuø ñöôïc veà coù phaïm; coøn ta ngoài kinh-hoaûng cho ñeán khi daâng cuûa leã buoåi chieàu.

5

Ñeán giôø daâng cuûa leã buoåi chieàu, ta ñöùng daäy khoûi nôi khoå nhuïc mình, aùo trong vaø aùo tôi ta xeù raùch; ta quì goái xuoáng, giô tay ra höôùng veà Gieâ-hoâ-va Ñöùc Chuùa Trôøi ta,

6

maø thöa vôùi Ngaøi raèng: OÀ, Ñöùc Chuùa Trôøi toâi! toâi hoå theïn maët, chaúng daùm ngöôùc maët leân Ngaøi, laø Ñöùc Chuùa Trôøi toâi; vì gian aùc chuùng toâi ñaõ theâm nhieàu quaù ñaàu chuùng toâi, vaø toäi chuùng toâi cao lôùn taän trôøi.

7

Töø ngaøy toå phuï chuùng toâi cho ñeán ngaøy nay, chuùng toâi ñaõ cöïc-cuøng phaïm toäi; vì côù toäi aùc mình, neân chuùng toâi, caùc vua chuùng toâi, vaø nhöõng thaày teá leã chuùng toâi, ñeàu bò phoù vaøo tay caùc vua nhöõng xöù, bò göôm, bò baét laøm phu tuø, bò cöôùp giöït, vaø bò sæ nhuïc, y nhö ñieàu ñoù ñaõ coù ngaøy nay.

8

Song baây giôø, Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa chuùng toâi taïm laøm ôn cho chuùng toâi, ñeå moät phaàn dö laïi cuûa chuùng toâi thoaùt khoûi, vaø ban cho chuùng toâi moät caùi ñinh ôû trong choã thaùnh naày; haàu cho Ñöùc Chuùa Trôøi chuùng toâi soi saùng con maét chuùng toâi vaø khieán cho chuùng toâi ôû giöõa söï noâ leä mình ñöôïc daáy leân moät chuùt.

9

Vì chuùng toâi voán laø keû noâ leä; nhöng Ñöùc Chuùa Trôøi cuûa chuùng toâi khoâng töø boû chuùng toâi trong söï noâ leä chuùng toâi. Ngaøi ñaõ khieán cho chuùng toâi ñöôïc ôn tröôùc maët caùc vua Phe-rô-sô, haàu ban cho chuùng toâi söï daáy leân ñaëng caát ñeàn cuûa Ñöùc Chuùa trôøi chuùng toâi vaø xaây leân laïi nhöõng nôi hö naùt cuûa noù, cuøng ban cho chuùng toâi moät nôi ôû taïi trong xöù Giu-ña vaø thaønh Gieâ-ru-sa-lem.

10

Baây giôø, hôõi Ñöùc Chuùa Trôøi chuùng toâi oâi! sau nhöõng ñieàu ñoù, chuùng toâi seõ noùi laøm sao? Vì chuùng toâi ñaõ lìa boû ñieàu raên.

11

Ngaøi ñaõ caäy caùc tieân tri, laø toâi tôù Ngaøi, maø phaùn daïy chuùng toâi, raèng: Xöù maø caùc ngöôi seõ vaøo ñaëng nhaän laáy ñoù, laø moät xöù bò oâ ueá taïi söï oâ ueá cuûa caùc daân toäc noù, vaø taïi söï gôùm ghieác cuûa chuùng noù ñaõ laøm cho xöù aáy ñaày daãy töø ñaàu naày chí ñaàu kia.

12

Vì vaäy, cho neân chôù gaû con gaùi caùc ngöôi cho con trai chuùng noù, vaø ñöøng cöôùi con gaùi hoï cho con trai cuûa caùc ngöôi; chôù heà tìm kieám söï thaïnh lôïi hoaëc söï bình an cuûa chuùng noù, ñeå caùc ngöôi trôû neân maïnh daïn, aên hoa lôïi cuûa xöù, vaø ñeå noù laïi cho caùc con trai mình laøm cô nghieäp ñôøi ñôøi.

13

Vaû, sau nhöõng tai hoïa ñaõ giaùng treân chuùng toâi, taïi caùc söï haønh-aùc vaø toäi troïng cuûa chuùng toâi, maø laïi, hôõi Ñöùc Chuùa Trôøi chuùng toâi oâi! thaät Chuùa chaúng coù phaït chuùng toâi cho ñaùng nhö toäi chuùng toâi, vaø ñaõ ban cho chuùng toâi ñöôïc phaàn soùt laïi döôøng naày;

14

vaäy coù leõ naøo chuùng toâi laïi phaïm caùc ñieàu raên cuûa Chuùa nöõa, keát baïn vôùi caùc daân toäc vaãn laøm nhöõng söï gôùm ghieác naày sao? Vaäy thì côn thaïnh noä Chuùa haù seõ chaúng noåi leân cuøng chuùng toâi, tieâu dieät chuùng toâi, ñeán ñoãi chaúng coøn phaàn soùt laïi, cuõng khoâng ai thoaùt khoûi hay sao?

15

Hôõi Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân oâi! Chuùa voán laø coâng bình; coøn chuùng toâi, chæ moät soá ít ngöôøi ñöôïc thoaùt khoûi, nhö ñaõ thaáy ngaøy nay: naày chuùng toâi ôû tröôùc maët Chuùa, maéc toäi loãi nhieàu; nhaân ñoù, chaúng ai coù theá ñöùng noåi tröôùc maët Ngaøi.

Ezra 10


Ezra Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezra 9

Ezra

Return to Index

Chapter 10

1

Trong luùc E-xô-ra caàu nguyeän nhö vaäy, vöøa khoùc vöøa xöng toäi vaø saáp mình xuoáng tröôùc ñeàn cuûa Ñöùc Chuùa Trôøi, thì coù moät ñaùm daân Y-sô-ra-eân, ngöôøi nam vaø nöõ raát ñoâng, nhoùm hieäp xung quanh ngöôøi; chuùng cuõng khoùc nöùt nôû.

2

Seâ-ca-nia, con trai Gieâ-hi-eân, chaùu cuûa EÂ-lam, beøn noùi cuøng E-xô-ra raèng: Chuùng ta phaïm toäi vôùi Ñöùc Chuùa Trôøi chuùng ta maø cöôùi nhöõng ngöôøi nöõ ngoaïi thuoäc caùc daân toäc cuûa xöù; nhöng daàu ñaõ laøm vaäy, haõy coøn hi voïng cho daân Y-sô-ra-eân.

3

Vaäy baây giôø, ta haõy laäp giao öôùc vôùi Ñöùc Chuùa Trôøi chuùng ta, ñuoåi heát thaûy nhöõng ngöôøi nöõ kia vaø caùc con caùi cuûa hoï ñaõ sanh ra, y nhö lôøi chæ giaùo cuûa chuùa toâi vaø cuûa caùc ngöôøi coù loøng kính sôï ñieàu raên cuûa Ñöùc Chuùa Trôøi chuùng ta; khaù laøm ñieàu aáy theo luaät phaùp.

4

Oâng haõy ñöùng daäy, vì vieäc aày can heä ñeán oâng, vaø chuùng toâi seõ giuùp ñôõ; khaù can ñaûm maø laøm.

5

E-xô-ra beøn ñöùng daäy, khieán nhöõng thaày teá leã caû, ngöôøi Leâ-vi, vaø caû Y-sô-ra-eân theà raèng mình seõ laøm theo lôøi aáy. Chuùng lieàn theà.

6

Khi E-xô-ra ñaõ choåi daäy khoûi tröôùc ñeàn Ñöùc Chuùa Trôøi, beøn ñi vaøo phoøng cuûa Gioâ-ha-nan, con trai EÂ-li -a-síp; ngöôøi vaøo ñoù khoâng aên baùnh vaø cuõng khoâng uoáng nöôùc, bôûi ngöôøi laáy laøm buoàn thaûm vì côù toäi loãi cuûa daân ñaõ bò baét laøm phu tuø ñöôïc trôû veà.

7

Ngöôøi ta beøn rao truyeàn khaép xöù Giu-ña vaø Gieâ-ru-sa-lem, bieåu caùc daân ñaõ bò baét laøm phu tuø ñöôïc trôû veà nhoùm hieäp taïi Gieâ-ru-sa-lem.

8

Trong ba ngaøy, ai khoâng vaâng theo lònh cuûa caùc quan tröôûng vaø tröôûng laõo maø ñeán, thì caùc taøi saûn ngöôøi aáy seõ bò tòch-phong, vaø chính ngöôøi bò truaát khoûi hoäi chuùng cuûa daân ñaõ bò baét laøm phu tuø ñöôïc trôû veà.

9

Trong ba ngaøy, caùc ngöôøi cuûa Giu-ña vaø Beân-gia-min ñeàu nhoùm laïi taïi Gieâ-ru-sa-lem, nhaèm ngaøy hai möôi thaùng chín; caû daân söï ñeàu ngoài taïi phoá ôû ñaèng tröôùc ñeàn cuûa Ñöùc Chuùa Trôøi, ruùng sôï veà vieäc aáy vaø veà côn möa lôùn.

10

Ñoaïn, E-xô-ra, thaày teá leã, ñöùng daäy, vaø noùi raèng: Caùc ngöôi ñaõ phaïm toäi, cöôùi vôï ngoaïi bang, vaø theâm nhieàu leân toäi loãi cuûa Y-sô-ra-eân.

11

Nhöng baây giôø, khaù xöng toäi loãi mình cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa toå phuï caùc ngöôi, vaø laøm ñeàu ñeïp yù Ngaøi: haõy phaân caùch khoûi caùc daân toäc cuûa xöù vaø khoûi nhöõng ngöôøi vôï ngoaïi bang.

12

Caû hoäi chuùng beøn ñaùp lôùn tieáng raèng: Phaûi, ñieàu oâng ñaõ noùi, chuùng toâi phaûi laøm theo;

13

song daân söï ñoâng; vaø laø nhaàm muøa möa, chuùng toâi khoâng coù theå naøo ñöùng ngoaøi; laïi ñieàu naày chaúng phaûi laø vieäc cuûa moät hoaëc hai ngaøy, vì trong vieäc naày chuùng toâi ñaõ phaïm toäi nhieàu laém.

14

Vaäy, xin caùc quan tröôûng chuùng toâi haõy ñöùng ôû ñoù ñaëng bieän lyù cho caû hoäi chuùng; phaøm ai trong caùc thaønh chuùng toâi ñaõ cöôùi laáy vôï ngoaïi bang, phaûi ñeán theo kyø nhöùt ñònh, vôùi caùc tröôûng laõo vaø quan xeùt cuûa boån thaønh, ñaëng saép ñaët vieäc naøy cho ñeán chöøng ñaõ nguoâi côn giaän döõ cuûa Ñöùc Chuùa Trôøi chuùng toâi.

15

Chæ Gioâ-na-than, con trai cuûa A-sa-eân, vaø Gia-xi-gia, con trai Tieác-va, phaûn caûi lôøi ñònh naày; vaø Meâ-su-lam cuøng Saùp-beâ-tai, ngöôøi Leâ-vi, ñeàu giuùp cho hoï.

16

Vaäy, nhöõng ngöôøi ñaõ bò baét laøm phu tuø ñöôïc trôû veà laøm theo ñieàu ñaõ nhöù-ñònh. Ngöôøi ta choïn E-xô-ra, thaày teá leã, vaø maáy tröôûng toäc, tuøy theo toâng toäc mình, heát thaûy ñeàu goïi ñích danh. Ngaøy moàng moät thaùng möôøi, chuùng ngoài ñaëng tra xeùt vieäc naày.

17

Ñeán ngaøy moàng moät thaùng gieâng, chuùng ñaõ tra xeùt xong nhöõng ngöôøi coù vôï ngoaïi bang.

18

Trong doøng thaày teá leã cuõng coù thaáy nhöõng ngöôøi ñaõ cöôùi vôï ngoaïi bang. Trong con chaùu Gieâ-sua, chít cuûa Gioâ-xa-ñaùc, vaø trong voøng caùc anh em ngöôøi coù Ma -a-xeâ-gia, EÂ-li-eâ-xe, Gia-ríp, vaø Gheâ-ña-lia.

19

Chuùng höùa ñuoåi vôï mình, vaø daâng moät con chieân ñöïc laøm cuûa leã chuoäc loãi mình.

20

Trong con chaùu Y-meâ coù Ha-na-ni vaø Xeâ-ba-bia.

21

Trong con chaùu Ha-rim coù Ma -a-xeâ-gia, EÂ-li, Seâ-ma-gia, Gieâ-hi-eân, vaø U-xia.

22

Trong con chaùu Pha-su-rô coù EÂ-li-oâ-eâ-nai, Ma -a-xeâ-gia, Ích-ma-eân, Na-tha-na-eân, Gioâ-xa-baùt, vaø EÂ-leâ -a-sa.

23

Trong ngöôøi Leâ-vi coù Gioâ-xa-baùt, Si-meâ -i, Keâ-la-gia (cuõng goïi laø Keâ-li-ta), Pheâ-ta-hia, Giu-ña, vaø EÂ-li-eâ-xe.

24

Trong caùc ngöôøi ca haùt coù EÂ-li -a-síp; trong nhöõng ngöôøi giöõ cöûa coù Sa-lum, Teâ-lem, vaø U-ri.

25

Trong daân Y-sô-ra-eân: trong con chaùu Pha-roát coù Ra-mia, Y-xia, Manh-ki-gia, Mi-gia-min, EÂ-leâ -a-sa, Manh-ki-gia, Mi-gia-min, EÂ-leâ -a-sa, Manh-ki-gia, vaø Beâ-na-gia.

26

Trong con chaùu EÂ-lam coù Maùt-ta-nia, Xa-cha-ri, Gieâ-hi-eân, Aùp-ñi, Gieâ-reâ-moát, vaø EÂ-li.

27

Trong con chaùu Xaùt-tu coù EÂ-li -a-síp, Maùt-ta-nia, Gieâ-reâ-moát, Xa-baùt, vaø A-xi-xa.

28

Trong con chaùu Beâ-bai coù Gioâ-ha-nan, Ha-na-nia, Xaùp-bai, vaø Aùt-lai.

29

Trong con chaùu Ba-ni coù Meâ-su-lam, Ma-luùc, A-ña-gia, Gia-suùt, Seâ-anh, vaø Ra-moát.

30

Trong con chaùu Pha-haùt-Moâ-aùp coù Aùt-na, Keâ-lanh, Beâ-na-gia, Ma -a-xeâ-gia, Maùt-ta-nia, Beát-sa-leâ-eân, Bin-nui, vaø Ma-na-se.

31

Trong con chaùu Ha-rim coù EÂ-li-eâ-se, Di-si-gia, Manh-ki-gia, Seâ-ma-gia, Si-meâ-oân,

32

Beân-gia-min, Ma-luùc, vaø Seâ-ma-ri -a.

33

Trong con chaùu Ha-sum coù Maùt-nai, Maùt-ta-ta, Xa-baùt, EÂ-li-pheâ-leát, Gieâ-reâ-mai, Ma-na-se, vaø Si-meâ -i.

34

Trong con chaùu Ba-ni coù Ma-eâ-ñai, Am-ram, U-eân,

35

Beân-na-gia, Beâ-ñia, Keâ-lu-hu,

36

Va-nia, Meâ-reâ-moát, EÂ-li -a-síp,

37

Maùt-ta-nia, Maùt-teâ-nai, Gia -a-sai,

38

Ba-ni, Bin-nui, Si-meâ -i,

39

Seâ-leâ-mia, Na-than, A-ña-gia,

40

Maùc-naùt-bai, Sa-rai, Sa-rai,

41

A-xa-reân, Seâ-leâ-mia, Seâ-ma-ria,

42

Sa-lum, A-ma-ria, vaø Gioâ-seùp.

43

Trong con chaùu Neâ-boâ coù Gieâ -i-eân, Ma-ti-thia, Xa-baùt, Xeâ-bi-na, Giaùt-ñai, Gioâ-eân vaø Beâ-na-gia.

44

Heát thaûy ngöôøi aáy ñaõ cöôùi vôï ngoaïi bang; vaø cuõng coù nhieàu ngöôøi trong boïn aáy coù vôï ñaõ sanh ñeû con.

Nehemiah 1


Nehemiah Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezra 10

Nehemiah

Return to Index

Chapter 1

1

Lôøi cuûa Neâ-heâ-mi, con trai Ha-ca-lia. Naêm thöù hai möôi, nhaèm thaùng Kít-lô, xaûy khi toâi ñöông ôû taïi kinh ñoâ Su-sô,

2

coù moät ngöôøi trong anh em toâi teân laø Ha-na-ni vôùi vaøi ngöôøi Giu-ña ñeán toâi hoûi thaêm chuùng veà daân Giu-ña ñaõ ñöôïc thoaùt khoûi, töùc nhöõng keû ñaõ bò baét laøm phu tuø coøn soùt laïi, vaø hoûi luoân veà nhöõng vieäc Gieâ-ru-sa-lem.

3

Caùc ngöôøi aáy noùi vôùi toâi raèng: Nhöõng keû bò baét laøm phu tuø coøn soùt ôû laïi trong tænh, bò tai naïn vaø sæ nhuïc laém; coøn vaùch thaønh cuûa Gieâ-ru-sa-lem thì hö naùt vaø caùc cöûa noù ñaõ bò löûa chaùy.

4

Khi toâi nghe caùc lôøi aáy, beøn ngoài maø khoùc, cö tang maáy ngaøy; toâi cöõ aên vaø caàu nguyeän Ñöùc Chuùa cuûa caùc töøng trôøi, maø raèng:

5

Oâi! Gieâ-hoâ-va Ñöùc Chuùa cuûa caùc töøng trôøi, töùc Ñöùc Chuùa Trôøi cöïc ñaïi vaø ñaùng kinh, hay giöõ lôøi giao öôùc vaø loøng nhaân töø cuøng keû naøo kính meán Ngaøi vaø vaâng giöõ caùc ñieàu raên cuûa Ngaøi!

6

Toâi xin maét Chuùa haõy ñoaùi ñeán vaø loã tai Chuùa laéng nghe lôøi caàu nguyeän cuûa keû ñaày tôù Chuùa maø toâi hieän luùc naøy haèng ngaøy vaø ñeâm caàu nguyeän vì daân Y-sô-ra-eân, laø caùc toâi tôù Chuùa, ôû taïi tröôùc maët Chuùa vaø xöng nhöõng toäi cuûa daân Y-sô-ra-eân maø chuùng toâi ñaõ phaïm vôùi Ngaøi. Vaø laïi toâi vaø nhaø cuûa toå phuï toâi cuõng coù phaïm toäi.

7

Chuùng toâi coù laøm raát aùc teä nghòch cuøng Chuùa, khoâng vaâng giöõ ñieàu raên giôùi maïng vaø luaät leä cuûa Chuùa ñaõ phaùn daïy Moâi-se, laø keû toâi tôù Chuùa.

8

Xin Chuùa haõy nhôù laïi lôøi Chuùa ñaõ phaùn daïy Moâi-se, keû toâi tôù Chuùa, raèng: Neáu caùc ngöôi phaïm toäi, ta seõ tan raûi caùc ngöôi giöõa caùc daân toäc;

9

coøn neáu caùc ngöôi trôû laïi cuøng ta, gìn giöõ laøm theo caùc ñieàu raên cuûa ta, daàu khi keû bò tan laïc cuûa caùc ngöôi ôû cuoái taän trôøi, ta cuõng seõ töø ñoù chieâu taäp chuùng noù veà, vaø daãn chuùng noù ñeán nôi ta ñaõ choïn ñaëng cho danh ta ngöï taïi ñoù.

10

Vaû, chuùng laø caùc toâi tôù vaø daân söï cuûa Chuùa, maø Chuùa ñaõ caäy quyeàn naêng vaø tay maïnh meõ maø chuoäc laïi.

11

Chuùa oâi! lôøi caàu nguyeän cuûa caùc toâi tôù Ngaøi vaãn vui loøng kính sôï danh Ngaøi; ngaøy nay xin Chuùa haõy laøm cho toâi tôù Chuùa ñöôïc may maén, vaø ban cho noù tìm ñöôïc söï nhaân töø tröôùc maët ngöôøi naøy. Vaû, baáy giôø toâi laøm quan töûu chaùnh cuûa vua.

Nehemiah 2


Nehemiah Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Nehemiah 1

Nehemiah

Return to Index

Chapter 2

1

Ñöông naêm thöù hai möôi ñôøi vua Aït-ta-xeùt-xe, thaùng Ni-san, röôïu saün ôû tröôùc maët ngöôøi, toâi laáy röôïu daâng cho vua; tröôùc toâi khoâng heà coù boä buoàn raàu taïi tröôùc maët ngöôøi.

2

Vua noùi vôùi toâi raèng: Nhôn sao ngöôi maët maøy buoàn, daàu maø ngöôi khoâng coù bònh? Ñieàu ñoù chæ laø söï buoàn raàu trong loøng maø thoâi. Baáy giôø toâi laáy laøm sôï haõi laém,

3

beøn noùi vôùi vua raèng: Nguyeän vua vaïn tueá! Leõ naøo maët toâi khoâng buoàn, khi caùi thaønh, laø nôi coù moà maû cuûa toå phuï toâi, bò phaù hoang, vaø caùc cöûa thaønh bò löûa thieâu ñoát?

4

Vua hoûi toâi raèng: Ngöôi caàu xin caùi gì? Toâi beøn caàu nguyeän cuøng Ñöùc Chuùa Trôøi cuûa caùc töøng trôøi,

5

roài taâu vôùi vua raèng: Neáu vua thaáy ñieàu ñoù laø toát laønh, neáu keû toâi tôù vua ñöôïc ôn tröôùc maët vua, xin vua haõy sai toâi veà Giu-ña, ñeán thaønh coù moà maû cuûa toå phuï toâi, ñeå toâi xaây caát thaønh aáy laïi.

6

Ñöông khi aáy hoaøng haäu cuõng ngoài beân caïnh vua. Vua beøn hoûi toâi raèng: Ngöôi ñi ñöôøng laâu chöøng bao nhieâu, vaø khi naøo ngöôi trôû veà? Vaäy, vua ñeïp loøng sai toâi ñi, vaø toâi ñònh nhöït kyø cho ngöôøi.

7

Toâi cuõng thöa vôùi vua raèng: Neáu ñieàu naøy ñöôïc ñeïp loøng vua, xin vua haõy trao cho toâi nhöõng böùc thô truyeàn caùc qua toång traán beân kia soâng cho pheùp toâi ñi ngang qua cho ñeán khi toâi tôùi Giu-ña

8

laïi ban chieáu chæ cho A-saùp, keû giöõ röøng vua, truyeàn ngöôøi cho toâi goã laøm khuoân cöûa cuûa thaønh ñieän giaùp vôùi ñeàn vaø laøm vaùch thaønh, cuøng nhaø maø toâi phaûi vaøo ôû. Vua beøn ban cho toâi caùc ñieàu ñoù, tuøy theo tay nhôn laønh cuûa Ñöùc Chuùa Trôøi toâi giuùp ñôõ toâi.

9

Vaäy, toâi ñeán cuøng caùc quan toång traán beân kia soâng, vaøo trao cho hoï nhöõng böùc thô cuûa vua. Vaû, vua coù sai nhöõng quan töôùng vaø quaân kî ñi vôùi toâi.

10

Khi San-ba-laùt, ngöôøi Hoâ-roân, vaø Toâ-bi-gia, laø keû toâi tôù Am-moân, hay ñieàu ñoù, thì laáy laøm baát bình vì coù ngöôøi ñeán ñaëng tìm kieám söï höng thaïnh cuûa daân Y-sô-ra-eân.

11

Vaäy, toâi ñeán Gieâ-ru-sa-lem vaø ôû taïi ñoù ba ngaøy.

12

Toâi vaø maáy ngöôøi cuøng theo toâi, beøn choåi daäy ban ñeâm; toâi chaúng cho ai hay bieát söï gì Ñöùc Chuùa Trôøi ñaõ khieán loøng toâi toan laøm vì Gieâ-ru-sa-lem; laïi ngoaøi con thuù toâi côõi thì chaúng coù con thuù naøo khaùc ôû vôùi toâi.

13

Ban ñeâm toâi ra nôi cöûa Truõng, ñoái ngang suoái con choù röøng, vaø ñeán cöûa phaân, xem xeùt caùc vaùch thaønh cuûa Gieâ-ru-sa-lem bò hö naùt, vaø caùc cöûa noù bò löûa thieâu ñoát.

14

Ñoaïn, toâi ñi qua cöûa Gieáng, vaø ñeán nôi ao cuûa vua; song khoâng coù nôi naøo ñaëng cho con thuù toâi côõi ñi ngang qua ñöôïc.

15

Keá ñoù, ban ñeâm toâi baét ñöôøng khe ñi leân, xem xeùt vaùch thaønh; roài toâi thoái laïi, vaøo nôi cöûa Truõng maø trôû veà.

16

Vaû, caùc quan tröôûng khoâng hieåu toâi ñi ñaâu, naøo roõ toâi laøm gì; vaø ñeán chöøng aáy, toâi chöa toû ra cho ngöôøi Giu-ña, hoaëc cho nhöõng thaày teá leã, hoaëc cho keû quyeàn quí, hoaëc cho quan tröôûng, hay laø cho caùc ngöôøi khaùc lo laøm coâng vieäc, ñöôïc bieát gì ñeán.

17

Toâi beøn noùi vôùi chuùng raèng: Caùc ngöôi haõy xem tình caûnh khoå naïn cuûa chuùng ta ñöông ñaây; Gieâ-ru-sa-lem bò phaù hoang, vaø caùc cöûa noù bò löûa thieâu ñoát. Haõy ñeán, xaây caát caùc vaùch thaønh Gieâ-ru-sa-lem laïi, haàu cho chuùng ta chaúng coøn bò sæ nhuïc nöõa.

18

Toâi cuõng thuaät cho chuùng laøm sao tay nhôn töø cuûa Ñöùc Chuùa Trôøi toâi ñaõ giuùp ñôõ toâi, vaø caùc lôøi vua ñaõ noùi cuøng toâi. Chuùng noùi: Heø, ta haõy choåi daäy vaø xaây söûa laïi! Vaäy, chuùng ñöôïc vöõng chaéc trong yù nhöùt ñònh laøm coâng vieäc toát laønh naøy.

19

San-ba-laùt, ngöôøi Hoâ-roân, Toâ-bi-gia, keû toâi tôù Am-moân, vaø Gheâ-sem, ngöôøi A raïp, ñöôïc hay vieäc ñoù, beøn nhaïo baùng vaø khinh bæ chuùng toâi. Chuùng noù noùi raèng: Caùc ngöôi laøm chi ñoù? Caùc ngöôi coù yù phaûn nghòch vua sao?

20

Toâi beøn ñaùp vôùi chuùng noù raèng: Ñöùc Chuùa cuûa caùc töøng trôøi seõ ban cho chuùng ta söï hanh thoâng; vì vaäy, chuùng ta, laø toâi tôù Ngaøi, seõ choåi daäy vaø xaây söûa laïi; nhöng caùc ngöôi khoâng coù phaàn, hoaëc pheùp, hoaëc kyû nieäm trong Gieâ-ra-sa-lem. Söûa caùc vaùch thaønh Gieâ-ru-sa-lem laïi

Nehemiah 3


Nehemiah Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Nehemiah 2

Nehemiah

Return to Index

Chapter 3

1

EÂ-li -a-síp, thaày teá leã thöôïng phaåm, choåi daäy vôùi caùc anh em mình, laø nhöõng thaày teá, vaø xaây caát caùi cöûa Chieân. Chuùng bieät noù rieâng ra thaùnh vaø ñaët hai caùnh cöûa; chuùng bieät noù rieâng ra thaùnh cho ñeán thaùp Meâ -a vaø cho ñeán thaùp Ha-na-neâ-eân.

2

Keá EÂ-li -a-síp, ngöôøi thaønh Gieâ-ri-coâ xaây caát; keá chuùng, Xa-cu, con trai cuûa Im-ri, xaây caát.

3

Con chaùu cuûa Seâ-na xaây caát cöûa Caù. Chuùng ñaët khuoân vaø tra caùnh, choát vôùi then noù.

4

Keá chuùng, Meâ-reâ-moát, con trai cuûa U-si, chaùu cuûa Ha-coát, lo söûa xaây. Keá chuùng, Meâ-su-lam, con trai Beâ-reâ-kia, chaùu Meâ-seâ-xa-leâ-eân, laøm tu boå. Keá chuùng, Xa-ñoác; con trai Ba -a-na, tu boå.

5

Keá chuùng, nhöõng ngöôøi Teâ-coâ -a tu boå; song caùc ngöôøi töôùc vò hoï chaúng gheù vai vaøo coâng vieäc cuûa Chuùa mình.

6

Gieâ-gia-ña, con trai cuûa Pha-seâ -a vaø Meâ-su-lam, con trai cuûa Beâ-soâ-ñia, söûa xaây caùi cöûa cuõ laïi; chuùng lôïp noù, tra caùnh, choát, vaø then.

7

Keá chuùng, Meâ-la-tia, laø ngöôøi Ga-ba-oân, vaø Gia-ñoân, laø ngöôøi Meâ-roâ-noát, cuøng nhöõng ngöôøi Ga-ba-oân vaø ngöôøi Mích-ba, thuoäc veà ñòa haït cuûa quan toång traán beân kia soâng, ñeàu tu boå.

8

Keá chuùng, U-xi-eân, con trai Haït-ha-gia, moät keû trong boïn thôï vaøng, tu boå; keá ngöôøi, Ha-na-nia, laø ngöôøi trong boïn thôï hoøa höông, tu boå; hoï söûa xaây Gieâ-ru-sa-lem cho vöõng beàn ñeán vaùch roäng.

9

Keá hoï, Reâ-pha-gia, con trai cuûa Hu-rô, laøm quaûn lyù phaân nöûa quaän Gieâ-ru-sa-lem, tu boå.

10

Keá hoï, Gieâ-gia-ña con trai Ha-ru-maùp, tu boå nôi ñoái ngang vôùi nhaø ngöôøi. Keá ngöôøi, Haùt-tuùc, con trai cuûa Ha-saùp-nia, tu boå.

11

Manh-ki-gia, con trai cuûa Pha-haùt-Moâ-aùp, tu boå moät phaàn khaùc vaø caùi thaùp loø.

12

Keá chuùng, Sa-lum, con trai cuûa Ha-loâ-he, laøm quaûn lyù phaân nöûa quaän Gieâ-ru-sa-lem, vaø caùc con gaùi cuûa ngöôøi, ñeàu tu boå.

13

Ha-nun vaø daân cö Xa-noâ -a söûa caùi cöûa Truõng; chuùng xaây caát noù, tra caùnh cöûa choát, vaø then; cuõng xaây moät ngaøn thöôùc vaùch ngaên, cho ñeán cöûa phaân.

14

Manh-ki-gia, con trai Reâ-caùp, quaûn lyù quaän Beát-Haùt-keâ-ren, söûa caùi cöûa phaân; ngöôøi xaây caát noù, tra caùnh cöûa, choát, vaø then.

15

Sa-lun, con trai cuûa Coân-Hoâ-xe, quaûn lyù quaän Mích-ba, söûa caùi cöûa Gieáng; ngöôøi xaây caát noù, lôïp noù, tra caùnh cöûa, choát, vaø then; cuõng xaây vaùch ngaên cuûa ao Si-loâ-eâ gaán beân vöôøn vua, vaø cho ñeán caùi thang töø thaønh Ña-vít trôû xuoáng.

16

Keá ngöôøi, Neâ-heâ-mi, con trai cuûa A-huùc, quaûn lyù phaân nöûa quaän Beát-Xu-rô, söûa xaây vaùch cho ñeán ngang caùc laêng taåm Ña-vít, cho ñeán ao ñaõ ñaøo, vaø cho ñeán nhaø cuûa caùc doõng só.

17

Keá ngöôøi, Reâ-hum, con trai Ba-ni, ngöôøi Leâ-vi, tu boå. Keá ngöôøi, Ha-sa-bia, quaûn lyù phaân nöûa quaän Keâ -i-la, tu boå veà phaàn quaän mình.

18

Keá ngöôøi, coù anh em cuûa hoï, laø Ba-vai, con trai cuûa Heâ-na-ñaùt, quaûn lyù phaân nöûa quaän Keâ -i-la, tu boå.

19

Keá ngöôøi, EÂ-xe, con trai cuûa Gioâ-sueâ, quaûn lyù Mích-ba, tu boå moät phaàn khaùc, ñoái ngang doác ñi leân khi binh khí ôû veà goùc thaønh.

20

Sau ngöôøi coù Ba-ruùc, con trai cuûa Xaùp-bai, laáy loøng soát saéng tu boå moät phaàn khaùc, töø goùc thaønh cho ñeán cöûa vaøo nhaø EÂ-li -a-síp, thaày teá leã thöôïng phaåm.

21

Sau ngöôøi coù Meâ-reâ-moát, con trai U-si, chaùu Ha-coát, söûa moät phaàn khaùc, töø cöûa vaøo nhaø EÂ-li -a-síp cho ñeán cuoái nhaø ngöôøi.

22

Sau ngöôøi coù nhöõng thaày teá leã, laø keû ôû ñoàng baèng Gioâ-ñanh, tu boå.

23

Keá chuùng, Beân-gia-min vaø Ha-suùp tu boå phaàn ñoái ngang nhaø mình. Keá chuùng, A-xa-ria, con trai cuûa ma -a-xeâ-gia, chaùu A-na-nia, tu boå phía beân nhaø mình.

24

Keá ngöôøi, Bin-nui, con trai cuûa Heâ-na-ñaùt, söûa moät phaàn khaùc, töø nhaø A-xa-ria cho ñeán nôi caïnh vaø cho ñeán goùc thaønh.

25

Pha-lanh, con trai cuûa A-xai, söûa nôi ñoái ngang goùc thaønh vaø nôi thaùp cao loù ra cuûa ñeàn vua, ñuïng giaùp caùi saân nguïc. Keá ngöôøi ñoù coù Pheâ-ña-gia, con trai cuûa Pha-roát, tu boå.

26

Vaû, ngöôøi Neâ-thi-nim ôû taïi OÂ-pheân cho ñeán nôi ñoái ngang cöûa Nöôùc veà phía ñoâng, vaø thaùp loù ra.

27

Keá ngöôøi aáy coù ngöôøi Theâ-coâ -a söûa moät phaàn khaùc ñoái ngang thaùp lôùn loù ra, vaø cho vaùch OÂ-pheân.

28

Nhöõng thaày teá leã söûa nôi phía treân cöûa Ngöïa, moãi ngöôøi söûa phaàn ñoái ngang nhaø cuûa mình.

29

Sau chuùng, Xa-ñoác, con trai Y-meâ, söûa nôi ñoái ngang nhaø mình. Keá sau ngöôøi coù Seâ-ma-gia, con trai Seâ-ca-nia, keû giöõ cöûa ñoâng, tu boå.

30

Keá ngöôøi, Ha-na-nia, con trai cuûa Seâ-leâ-mia, vaø Ha-nun, con thöù saùu cuûa Xa-laùp, söûa moät phaàn khaùc. Keá chuùng, Meâ-sa-lum, con trai cuûa Beâ-reâ-kia, söûa nôi ñoái ngang nhaø mình.

31

Keá ngöôøi, Manh-ki-gia, moät ngöôøi trong boïn thôï vaøng, söûa cho ñeán nhaø cuûa ngöôøi Neâ-thi-nim vaø tay buoân baùn, ñoái ngang cöûa Mi-phô caùt, vaø cho ñeán nôi doác cuûa goùc thaønh.

32

Coøn nhöõng thôï vaøng vaø tay buoân baùn ñeàu söûa phaàn giöõa nôi goùc thaønh vaø cöûa Chieân.

Nehemiah 4


Nehemiah Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Nehemiah 3

Nehemiah

Return to Index

Chapter 4

1

Khi San-ba-laùt hay raèng chuùng toâi xaây söûa vaùch thaønh laïi, thì laáy laøm giaän döõ, vaø nhaïo baùng ngöôøi Giu-ña.

2

Ngöôøi noùi tröôùc maët anh em ngöôøi vaø ñaïo quaân Sa-ma-ri raèng: Nhöõng ngöôøi Giu-ña yeáu nhöôïc aáy laøm gì? Chôù thì ngöôøi ta seõ ñeå cho chuùng noù laøm luïng sao? Chuùng noù haù seõ daâng nhöõng cuûa leã ö? Trong moät ngaøy chuùng noù haù seõ laøm xong sao? Ñaù maø ñaõ chaùy thieâu roài, chuùng noù haù coù theå do ñoáng buïi ñaát maø laáy noù laøm thaønh ñaù laïi ñöôïc sao?

3

Toâ-bi-gia, ngöôøi Am-moân, ôû beân caïnh ngöôøi, noùi raèng: Vaû laïi, caùi vaùch baèng ñaù maø nhöõng keû aáy xaây caát kia, neáu coù moät con choàn leo leân ñoù, taát seõ ñaùnh noù saäp xuoáng lieàn.

4

Hôõi Ñöùc Chuùa Trôøi cuûa chuùng toâi oâi! haõy nghe; vì chuùng toâi bò khinh deå; xin haõy ñoå laïi chuùng noù treân ñaàu cuûa hoï, vaø haõy phoù chuùng noù laøm moài trong moät xöù baét ngöôøi ta laøm phu tuø kia;

5

chôù che laáp gian aùc cuûa chuùng noù, ñöøng xoùa toäi loãi chuùng noù saïch khoûi tröôùc maët Chuùa; vì tröôùc maët caùc thôï xaây caát, chuùng noù coù choïc Chuùa giaän.

6

Vaäy, chuùng toâi xaây caát vaùch thaønh laïi, vaø toaøn vaùch thaønh ñeàu dính lieàn nhau vaø leân ñeán phaân nöûa beà cao; vì daân söï chuyeân thaønh laøm coâng vieäc.

7

Xaûy khi San-ba-laùt, Toâ-bi-giam nhöõng ngöôøi A raïp, daân Am-moân, vaø daân Aùch-ñoát hay raèng vieäc tu boå vaùch thaønh Gieâ-ru-sa-lem taán tôùi, vaø caùc nôi hö luõng haàu laáp laønh, thì chuùng noù laáy laøm giaän döõ,

8

beøn taäp laäp nhau heát thaûy ñaëng ñeán haõm ñaùnh Gieâ-ru-sa-lem vaø laøm cho noù bò roái loaïn.

9

Nhöng chuùng toâi caàu nguyeän cuøng Ñöùc Chuùa Trôøi chuùng toâi, vaø laäp keû ngaøy vaø ñeâm canh giöõ hoï.

10

Ngöôøi Giu-ña noùi: Coøn nhieàu ñoà hö naùt, vaø söùc löïc cuûa keû khieâng daùnh ñaõ yeáu moûn; chuùng ta khoâng theá xaây caát vaùch thaønh ñöôïc.

11

Caùc thuø nghòch chuùng toâi noùi raèng: Chuùng noù seõ khoâng hay khoâng thaáy ñieàu ñoù, cho ñeán chöøng chuùng ta ñeán giöõa chuùng noù, gieát chuùng noù ñi, vaø laøm cho chuùng noù ngöng coâng.

12

Song daân Giu-ña ôû giöõa hoï, ñeán möôøi laàn baùo caùo chuùng toâi raèng: Thuø nghòch bôûi boán phöông chaïy ñeán.

13

Toâi beøn laäp nhöõng ñoàn trong caùc nôi thaáp ôû phía sau vaùch thaønh, vaø taïi nhöõng nôi troáng traûi; toâi ñaët daân söï töøng hoï haøng taïi ñoù, coù caàm göôm, giaùo vaø cung.

14

Toâi xem xeùt, choåi daäy, vaø noùi vôùi caùc ngöôøi töôùc vò, quan töôùng, vaø daân söï coøn soùt laïi raèng: Chôù sôï chuùng; khaù ñaùnh kinh, haõy chieán ñaáu cho anh em mình, cho con trai con gaùi mình, cho vôï vaø nhaø cuûa mình.

15

Khi caùc thuø nghòch chuùng toâi hay raèng chuùng toâi ñaõ ñöôïc baùo tin, vaø Ñöùc Chuùa Trôøi coù baïi möu cuûa chuùng noù, thì heát thaûy chuùng toâi ñeàu trôû laïi nôi vaùch thaønh, ai naáy veà laøm coâng vieäc mình.

16

Töø ngaøy ñoù, phaân nöûa soá ñaày tôù toâi laøm coâng vieäc, coøn phaân nöûa kia caàm caây giaùo, khieân, cung, vaø giaùp; caùc quan tröôûng ñeàu ñöùng ôû sau caû nhaø Giu-ña.

17

Nhöõng keû xaây söûa vaùch thaønh, nhöõng keû khieâng gaùnh, vaø nhöõng keû chaát leân, moät tay thì laøm coâng vieäc, coøn moät tay thì caàm binh khí mình.

18

Nhöõng keû xaây söûa, ai naáy ñeàu coù caây göôm mình ñeo nôi löng, roài xaây söûa; coøn keû thoåi keøn thì ôû beân toâi.

19

Toâi noùi vôùi caùc ngöôøi töôùc vò, caùc quan tröôûng, vaø daân söï coøn soùt laïi, maø raèng: Coâng vieäc thì lôùn vaø daøi, coøn chuùng ta laøm raûi raùc ôû treân vaùch, ngöôøi naøy caùch xa ngöôøi kia.

20

Taïi nôi naøo caùc ngöôi nghe tieáng keøn, thì haõy nhoùm laïi cuøng chuùng ta ôû ñoù; Ñöùc Chuùa Trôøi cuûa chuùng ta seõ chieán ñaáu cho chuùng ta.

21

Chuùng toâi laøm coâng vieäc laø nhö vaäy; phaân nöûa hoï caàm caây giaùo töø luùc raïng ñoâng cho ñeán khi sao moïc.

22

Trong luùc aáy, toâi cuõng noùi vôùi daân söï raèng: Moãi ngöôøi haõy cuøng toâi tôù mình nguû ñeâm chuùng phoøng giöõ, vaø ban ngaøy laøm coâng vieäc.

23

Naøo toâi, naøo anh em toâi, naøo caùc ngöôøi ñaày tôù toâi, naøo nhöõng lính canh theo toâi, chaúng coù ai côûi aùo mình ra, moãi ngöôøi ñeàu ñeo binh khí nôi beân höõu mình.

Nehemiah 5


Nehemiah Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Nehemiah 4

Nehemiah

Return to Index

Chapter 5

1

Khi aáy coù tieáng keâu la lôùn cuûa daân söï vaø vôï hoï veà ngöôøi Giu-ña, laø anh em mình.

2

Coù ngöôøi noùi raèng: Chuùng toâi, con trai vaø con gaùi chuùng toâi, ñoâng ñaûo, vaø chuùng toâi phaûi coù luùa mì ñeå aên cho soáng.

3

Cuõng coù ngöôøi noùi raèng: Trong khi ñoùi keùm, chuùng toâi caàm ruoäng, vöôøn nho vaø nhaø chuùng toâi haàu cho coù luùa mì aên.

4

Laïi coù ngöôøi khaùc noùi raèng: Chuùng toâi coù caàm ruoäng vaø vöôøn nho chuùng toâi, maø vay baïc ñaëng ñoùng thueá cho vua.

5

Vaû, thaân cuûa chuùng toâi voán nhö cuûa anh em chuùng toâi, caùc con trai chuùng toâi khaùc naøo caùc con trai hoï; naøy chuùng toâi phaûi baét caùc con trai vaø con gaùi chuùng toâi laøm toâi moïi, vaø ñaõ coù ñöùa con gaùi chuùng toâi laøm toâi moïi roài; khoâng coøn thuoäc nôi quyeàn tay chuùng toâi chuoäc noù laïi; vì ñoàng ruoäng vaø vöôøn nho chuùng toâi ñaõ thuoäc veà keû khaùc.

6

Khi toâi nghe caùc lôøi naøy vaø tieáng keâu la cuûa hoï, beøn laáy laøm giaän laém.

7

Loøng toâi baøn tính veà ñieàu ñoù, caõi laãy vôùi nhöõng ngöôøi töôùc vò vaø caùc quan tröôûng, maø raèng: Caùc ngöôi buoäc tieàn lôøi cho moãi ngöôøi anh em mình! Toâi nhoùm laïi moät hoäi ñoâng ñaûo ñoái nghòch chuùng,

8

maø noùi raèng: Cöù theo quyeàn chuùng ta coù chuoäc laïi anh em chuùng ta, laø ngöôøi Giu-ña, maø ñaõ bò baùn cho caùc daân toäc, vaø caùc ngöôi laïi muoán baùn anh em mình sao? Chôù thì hoï seõ bò baùn cho chuùng ta sao? Chuùng beøn laøm thinh chaúng bieát noùi chi nöõa.

9

Toâi laïi noùi: Ñieàu anh em laøm chaúng ñöôïc toát. Anh em haù chaúng ñaùng leõ aên ôû caùch kính sôï Ñöùc Chuùa Trôøi, e bò sæ nhuïc giöõa caùc daân toäc, laø thuø nghòch cuûa chuùng ta, sao?

10

Toâi, anh em toâi, vaø caùc ñaày tôù toâi cuõng coù cho hoï vay möôïn baïc vaø luùa mì vaäy. Nhöng toâi xin anh em haõy boû caùi aên lôøi naøy.

11

Toâi xin anh em chaùnh ngaøy nay, haõy traû laïi cho hoï ñoàng ruoäng, vöôøn nho, vöôøn oâ-li-ve, vaø nhaø cöûa cuûa hoï, cuøng lôøi moät phaàn traêm veà baïc luùa mì, röôïu, vaø daàu, maø anh em ñaõ baét hoï noäp.

12

Chuùng noùi raèng: Chuùng toâi seõ traû laïi, vaø khoâng ñoøi hoï chi heát; chuùng toâi seõ laøm nhö vaäy y oâng ñaõ noùi. Toâi ñoøi nhöõng thaày teá leã, baét chuùng theà phaûi laøm theo nhö lôøi höùa ñoù.

13

Toâi cuõng giuõ vaït aùo toâi, maø raèng: Phaøm ai khoâng giöõ laøm theo lôøi höùa naøy, nguyeän Ñöùc Chuùa Trôøi haõy giuõ haén khoûi nhaø vaø khoûi hoa lôïi cuûa coâng lao haén; nguyeän haén bò giuõ saïch khoâng nhö vaäy! Caû hoäi chuùng ñoàng noùi: A-men! Chuùng ngôïi khen Ñöùc Gieâ-hoâ-va. Ñoaïn, daân söï ñeàu laøm theo lôøi höùa aáy.

14

Vaû laïi, töø ngaøy toâi ñöôïc laäp laøm toång traán trong xöù Giu-ña, töùc töø naêm thöù hai möôi cho ñeán naêm thöù ba möôi hai ñôøi vua Aït-ta-xeùt-xe, coäng trong möôøi hai naêm, toâi hoaëc anh em toâi chaúng aên löông loäc thöôøng caáp cho quan toång traán.

15

Nhöng caùc quan toång traán ñaõ ñeán nhaäm tröôùc toâi, baét daân söï caáp döôõng, laáy cho mình löôïng thöïc, vaø röôïu, tröø ra boán möôi sieác lô baïc; ñeán ñoãi caùc ñaày tôù hoï cuõng laán löôùt treân daân söï nöõa. Nhöng toâi khoâng coù laøm nhö vaäy; vì côù kính sôï Ñöùc Chuùa Trôøi.

16

Laïi toâi cuõng giöõ beàn vöõng trong coâng vieäc xaây söûa vaùch naøy, chaúng coù mua ñoàng ruoäng naøo; vaø caùc ñaày tôù toâi ñeàu hoäi hieäp laïi ñoù ñaëng laøm coâng vieäc.

17

Nôi baøn aên toâi cuõng coù moät traêm naêm möôi ngöôøi Giu-ña vaø quan tröôûng, ngoaïi tröø nhöõng keû ôû giöõa caùc daân toäc chung quanh chuùng toâi ñi ñeán.

18

Vaû, ngöôøi ta doïn aên cho moãi ngaøy moät con boø, saùu con chieân choïn löïa; ngöôøi ta cuõng doïn nhöõng gaø vòt, vaø moãi möôøi ngaøy ñuû caùc thöù röôïu raát nhieàu. Daàu nhö vaäy, toâi cuõng khoâng ñoøi löông loäc cuûa phaàn toång traán, vì coâng dòch laáy laøm naëng neà cho daân söï naøy.

19

Hôõi Ñöùc Chuùa Trôøi toâi oâi! nguyeän Chuùa nhôù laïi toâi veà caùc ñieàu toâi ñaõ laøm cho daân söï naøy, vaø laøm ôn cho toâi.

Nehemiah 6


Nehemiah Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Nehemiah 5

Nehemiah

Return to Index

Chapter 6

1

Xaûy khi San-ba-laùt, Toâ-bi-gia, Gheâ-sem, laø ngöôøi A raïp, vaø caùc thuø nghòch chuùng toâi khaùc, hay raèng toâi ñaõ xaây söûa vaùch thaønh roài, khoâng coøn nôi hö luõng naøo nöõa, daàu cho ñeán luùc aáy toâi chöa tra caùnh cöûa,

2

thì San-ba-laùt vaø Gheâ-sem, sai ñeán noùi vôùi toâi raèng: Haõy ñeán, ta seõ gaëp nhau trong moät laøng naøo taïi truõng OÂ-noâ. Nhöng chuùng coù yù laøm haïi toâi.

3

Toâi sai söù giaû ñeán noùi cuøng chuùng raèng: Ta maéc laøm coâng vieäc lôùn, xuoáng khoâng ñaëng. Leõ naøo ñeå coâng vieäc döùt trong khi boû noù ñaëng ñi xuoáng vôùi caùc ngöôi?

4

Chuùng sai noùi vôùi toâi boán löôït nhö vaäy; song toâi ñaùp laïi vôùi chuùng cuõng y nhau.

5

Laàn thöù naêm, San-ba-laùt sai keû toâi tôù ngöôøi, cuõng nhö caùch cuõ, coù caàm thô khoâng nieâm nôi tay;

6

trong thô coù vieát raèng: Trong caùc daân toäc ngöôøi ta nghe ñoàn vaø Gaùt-mu noùi raèng: Oâng vaø ngöôøi Giu-ña toan nhau daáy loaïn; taïi côù aáy, neân oâng môùi xaây söûa vaùch thaønh; vaø cöù theo lôøi ñoàn ñoù, taát oâng muoán leân laøm vua cuûa chuùng.

7

Laïi oâng coù laëp nhöõng tieân tri ñaëng truyeàn giaûng veà oâng taïi trong Gieâ-ru-sa-lem raèng: Coù moät vua trong xöù Giu-ña! Baây giôø ngöôøi ta chaéc seõ taâu cho vua nghe cuõng caùc vieäc aáy; vaäy, haõy ñeán, ñeå chuùng ta nghò luaän vôùi nhau.

8

Toâi sai noùi vôùi ngöôøi ta raèng: Nhöõng ñieàu ngöôi noùi, chaúng coù ai laøm chuùt naøo; nhöng chaùnh trong loøng ngöôi coù ñaët noù ra.

9

Vì chuùng noù muoán nhaùt cho chuùng toâi heát thaûy ñeàu sôï haõi; chuùng noù raèng: Tay cuûa chuùng noù seõ bò moûi meät, khoâng laøm coâng vieäc nöõa. Vaäy baây giôø, hôõi Chuùa, haõy laøm cho tay toâi maïnh meõ.

10

Ñoaïn, toâi ñi ñeán nhaø cuûa Seâ-ma-gia, con trai cuûa Ñeâ-la-gia, chaùu cuûa Meâ-heâ-ta-beâ-eân (ngöôøi aáy ñaõ ruùt aån ôû ñoù); ngöôøi noùi raèng: Chuùng ta haõy gaëp nhau taïi trong nhaø cuûa Ñöùc Chuùa Trôøi, chaùnh giöõa ñeàn thôø, roài chuùng ta seõ ñoùng caùc cöûa ñeàn thôø laïi; vì chuùng noù seõ ñeán gieát oâng; aáy luùc ban ñeâm maø chuùng noù toan ñeán gieát oâng.

11

Toâi noùi: moät ngöôøi nhö toâi ñaây seõ chaïy troán ö? Ngöôøi naøo nhö toâi ñaây vaøo trong ñeàn thôø maø laïi ñöôïc soáng sao? Toâi khoâng vaøo ñaâu.

12

Toâi nhìn bieát chaúng phaûi Ñöùc Chuùa Trôøi coù sai ngöôøi ñeán, vì ngöôøi noùi lôøi tieân tri ñoù nghòch vôùi toâi. Toâ-bi-gia vaø San-ba-laùt ñaõ möôùn ngöôøi vaäy.

13

Vì taïi ñoù, ngöôøi ñöôïc traû tieàn coâng ñaëng khieán toâi sôï haõi, duï toâi phaïm toäi, haàu cho chuùng noù coù côù ñoàn tieáng xaáu xa, vaø laøm sæ nhuïc toâi.

14

Ñöùc Chuùa Trôøi toâi oâi! Xin haõy nhôù Toâ-bi-gia vaø San-ba-laùt, tuøy theo caùc coâng vieäc naøy maø hai ngöôøi ñaõ laøm; xin cuõng nhôù ñeán Noâ -a-ñia, nöõ tieân tri, vaø caùc tieân tri khaùc ñaõ muoán laøm cho toâi sôï haõi!

15

Vaäy, ngaøy hai möôi thaùng EÂ-lun, vaùch thaønh söûa xong, heát naêm möôi hai ngaøy.

16

Khi nhöõng thuø nghòch chuùng toâi hay ñöôïc ñieàu ñoù, thì caùc daân toäc chung quanh chuùng toâi ñeàu sôï haõi vaø laáy laøm ngaõ loøng; vì chuùng noù nhìn bieát raèng coâng vieäc naøy thaønh ñöôïc bôûi Ñöùc Chuùa Trôøi cuûa chuùng toâi.

17

Cuõng trong nhöõng ngaøy aáy, coù caùc ngöôøi töôùc vò cuûa xöù Giu-ña gôûi laém thô töø cho Toâ-bi-gia vaø Toâ-bi-gia ñaùp thô gôûi laïi cho chuùng.

18

Vì taïi Giu-ña coù nhieàu keû ñaõ theà keát hieäp vôùi ngöôøi, bôûi ngöôøi laø reå cuûa Seâ-ca-nia, con trai cuûa A-ra; vaø Gioâ-ha-nan, con trai ngöôøi, ñaõ cöôùi con gaùi cuûa Meâ-su-lam, laø con trai cuûa Beâ-reâ-kia.

19

Chuùng cuõng noùi tröôùc maët toâi nhöõng vieäc toát laønh cuûa ngöôøi vaø chuùng hoïc laïi cho ngöôøi caùc lôøi cuûa toâi. Coøn Toâ-bi-gia gôûi thô ñeå laøm cho toâi sôï haõi.

Nehemiah 7


Nehemiah Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Nehemiah 6

Nehemiah

Return to Index

Chapter 7

1

Khi vaùch thaønh ñaõ xaây xong, vaø toâi ñaõ tra caùc caùnh cöûa, laäp nhöõng ngöôøi giöõ cöûa, keû ca haùt, vaø ngöôøi Leâ-vi trong chöùc vieäc cuûa hoï,

2

thì toâi giao phoù vieäc cai trò Gieâ-ru-sa-lem cho Ha-na-ni, em toâi, vaø cho Ha-na-nia, quan teå cung; vì laø moät ngöôøi trung tín vaø kính sôï Ñöùc Chuùa Trôøi hôn nhieàu keû khaùc.

3

Toâi daën chuùng raèng: Chôù môû caùc cöûa Gieâ-ru-sa-lem tröôùc khi maët trôøi naéng noùng; ngöôøi ta phaûi ñoùng caùnh cöûa, vaø gaøi then laïi trong luùc keû giöõ cöûa coøn ôû taïi ñoù; laïi phaûi ñaët ngöôøi trong daân Gieâ-ru-sa-lem theo phieân maø canh giöõ, moãi ngöôøi ñöùng canh nôi ñoái ngang nhaø mình.

4

Vaû, thaønh thì roäng raõi lôùn lao, coøn daân söï ôû trong noù laïi ít, vaø nhaø môùi thì chöa coù caát.

5

Ñöùc Chuùa Trôøi toâi coù caûm ñoäng loøng toâi chieâu taäp nhöõng ngöôøi töôùc vò, caùc quan tröôûng, vaø daân söï, ñaëng ñem chuùng vaøo soå töøng gia phoå. Toâi coù tìm ñaëng moät cuoán boä gia phoå cuûa nhöõng ngöôøi ñaõ trôû leân laàn ñaàu, vaø trong ñoù toâi thaáy coù ghi raèng:

6

Naøy laø caùc ngöôøi tænh Giu-ña töø nôi laøm phu tuø ñöôïc trôû leân, töùc nhöõng keû thuoäc trong boïn bò Neâ-bu-ca-neát-sa baét daãn töø; chuùng trôû laïi Gieâ-ru-sa-lem vaø xöù Giu-ña, ai naáy ñeàu veà boån thaønh mình;

7

chuùng trôû veà vôùi Xoâ-roâ-ba-beân, Gieâ-sua, Neâ-heâ-mi, A-xa-ria, Ra -a-mia, Na-ha-ma-ni, Maïc-ñoâ-cheâ, Binh-san, Mích-beâ-reát, Bieát-vai, Beâ-hum, vaø Ba -a-na. Naày laø soá tu boä nhöõng ngöôøi nam cuûa daân Y-sô-ra-eân;

8

Veà con chaùu Pha-roát, hai ngaøn moät traêm baûy möôi hai ngöôøi;

9

veà con chaùu Seâ-pha-tia, ba traêm baûy möôi hai ngöôøi.

10

Veà con chaùu A-ra, saùu traêm naêm möôi hai ngöôøi.

11

Veà co chaùu Pha-haùt-Moâ-aùp, con chaùu cuûa Gieâ-sua vaø Gioâ-aùp, coù hai ngaøn taùm traêm möôøi taùm ngöôøi.

12

Veà co chaùu EÂ-lam, moät ngaøn hai traêm naêm möôi boán ngöôøi.

13

Veà con chaùu Xaùt-tu, taùm traêm boán möôi laêm ngöôøi.

14

Veà con chaùu Xaùc-cai, baûy traêm saùu möôi ngöôøi.

15

Veà con chaùu Bin-nui, saùu traêm boán möôi taùm ngöôøi.

16

Veà con chaùu Beâ-bai, saùu traêm hai möôi taùm ngöôøi.

17

Veà con chaùu A-gaùt, hai ngaøn ba traêm hai möôi hai ngöôøi.

18

Veà con chaùu A-ñoâ-ni-cam, saùu traêm saùu möôi baûy ngöôøi.

19

Veà con chaùu Bieát-vai, hai ngaøn saùu möôi baûy ngöôøi.

20

Veà con chaùu A-ñin, saùu traêm naêm möôi laêm ngöôøi.

21

Con chaùu A-te, veà doøng doõi EÂ-xeâ-chia, coù chín möôi taùm ngöôøi.

22

Veà con chaùu Ha-sum, ba traêm hai möôi taùm ngöôøi.

23

Veà con chaùu Beát-sai, ba traêm hai möôi boán ngöôøi.

24

Veà con chaùu Ha-ríp, moät traêm möôøi hai ngöôøi.

25

Veà con chaùu Ga-ba-oân, chín möôi laêm ngöôøi.

26

Veà nhöõng ngöôøi Beát-leâ-hem vaø Neâ-toâ-pha, moät traêm taùm möôi taùm ngöôøi.

27

Veà nhöõng ngöôøi A-na-toát, moät traêm hai möôi taùm ngöôøi.

28

Veà nhöõng ngöôøi Beát -A-ma-veát, boán möôi hai ngöôøi.

29

Veà nhöõng ngöôøi Ki-ri-aùt-Gieâ-eâ-roát, baûy traêm boán möôi ba ngöôøi.

30

Veà nhöõng ngöôøi Ra-ma vaø Gheâ-ba, saùu traêm hai möôi moát ngöôøi.

31

Veà nhöõng ngöôøi Mích-ma, moät traêm hai möôi hai ngöôøi,

32

Veà nhöõng ngöôøi Beâ-teân vaø A-hi, moät traêm hai möôi ba ngöôøi.

33

Veà nhöõng ngöôøi Neâ-boâ khaùc, naêm möôi hai ngöôøi.

34

Veà con chaùu EÂ-lam khaùc, moät ngaøn hai traêm naêm möôi boán ngöôøi.

35

Veà con chaùu Ha-rim, ba traêm hai möôi ngöôøi.

36

Veà con chaùu Gieâ-ri-coâ, ba traêm boán möôi laêm ngöôøi.

37

Veà con chaùu cuûa Loâ-ñô, cuûa Ha-sít, vaø cuûa OÂ-noâ, baûy traêm hai möôi moát ngöôøi.

38

Veà con chaùu Seâ-na, ba ngaøn chín traêm ba möôi ngöôøi.

39

Nhöõng thaày teá leã: Veà con chaùu Gieâ-ña-gia, nhaø Gieâ-sua, chín traêm baûy möôi ba ngöôøi.

40

Veà con chaùu Y-meâ, moät ngaøn naêm möôi hai ngöôøi.

41

Veà con chaùu Pha-ru-sô, moät ngaøn hai traêm boán möôi baûy ngöôøi.

42

Veà con chaùu Ha-rim, moät ngaøn möôøi baûy ngöôøi.

43

Ngöôøi Leâ-vi: Con chaùu cuûa Gieâ-sua vaø cuûa Caùt-mi-eân, veà doøng doõi Hoâ-ñeâ-va, baûy möôi boán ngöôøi.

44

Ngöôøi ca haùt: Veà con chaùu A-saùp, moät traêm boán möôi taùm ngöôøi.

45

Keû giöõ cöûa: Veà con chaùu Sa-lum, con chaùu A-te, con chaùu Tanh-moân, con chaùu A-cuùp, con chaùu Ha-ti-la, vaø con chaùu Soâ-bai, moät traêm ba möôi taùm ngöôøi.

46

Ngöôøi Neâ-thi-nim: Con chaùu Xi-ha, con chaùu Ha-su-pha, con chaùu Ta-ba-oát,

47

con chaùu Keâ-roát, con chaùu Sia, con chaùu Pha-ñoân,

48

con chaùu Leâ-ba-na, con chaùu Ha-ga-ba, con chaùu Sanh-mai,

49

con chaùu Ha-nan, con chaùu Ghi-ñeân, con chaùu Ga-ha;

50

con chaùu Reâ -a-gia, con chaùu Reâ-xin, con chaùu Neâ-coâ-ña,

51

con chaùu Ga-xam, con chaùu U-xa, con chaùu Pha-seâ -a,

52

con chaùu Beâ-sai, con chaùu Meâ -u-nim, con chaùu Neâ-phi-seâ-nim,

53

con chaùu Baùc-buùc, con chaùu Ha-cu-pha, con chaùu Ha-rua,

54

con chaùu Baùt-tít, con chaùu Meâ-hi-ña, con chaùu Haït-sa,

55

con chaùu Baït-coâ, con chaùu Si-seâ-ra, con chaùu Tha-maùc,

56

con chaùu Neâ-xia, con chaùu Ha-ti-pha.

57

Doøng doõi caùc ñaày tôù cuûa Sa-loâ-moân: Con chaùu Soâ-tai, con chaùu Soâ-pheâ-reát, con chaùu Pheâ-ri-ña,

58

con chaùu Gia -a-la, con chaùu Ñaït-coân, con chaùu Ghi-ñeân,

59

con chaùu Seâ-pha-tia, con chaùu Haùt-tinh, con chaùu Phoâ-keá-reát Haùt-xeâ-ba-im, con chaùu A-mon.

60

Toång coäng caùc ngöôøi Neâ-thi-nim vaø con chaùu caùc ñaày tôù cuûa Sa-loâ-moân, laø ba traêm chín möôi hai ngöôøi.

61

Naày laø nhöõng ngöôøi ôû Teân-Meâ-la, Teân-Haït-sa, Keâ-ruùp, A-ñoân, vaø töø Y-meâ maø ñi leân; nhöng chuùng noù khoâng theå chæ ra nhaø cuûa toå phuï mình vaø goác gaùc cuûa hoï, hoaëc thuoäc veà Y-sô-ra-eân hay chaêng:

62

con chaùu Ñeâ-la-gia, con chaùu Toâ-bi-gia, vaø con chaùu Neâ-coâ-ña, ñeàu saùu traêm boán möôi hai ngöôøi.

63

Veà nhöõng thaày teá leã: Con chaùu Ha-ba-gia, con chaùu Ha-coát, con chaùu Baït-xi-lai, laø ngöôøi laáy vôï trong voøng con gaùi cuûa Baït-xi-lai, ngöôøi Ga-la-aùt, vaø ñöôïc goïi baèng teân cuûa hoï.

64

Caùc ngöôøi aáy tìm kieám gia phoå mình, nhöng khoâng thaáy, beøn bò tröø ra chöùc teá leã, keå cho laø oâ ueá.

65

Quan toång traán caám chuùng aên nhöõng vaät chí thaùnh cho ñeán chöøng coù moät thaày teá leã daáy leân duøng U-rim vaø Thu-nim maø caàu hoûi Ñöùc Chuùa Trôøi.

66

Caû hoäi chuùng hieäp laïi ñöôïc boán vaïn hai ngaøn ba traêm saùu möôi ngöôøi,

67

khoâng keå nhöõng toâi trai tôù gaùi cuûa daân, soá ñöôïc baûy ngaøn ba traêm ba môi baûy ngöôøi; cuõng coù hai traêm boán möôi laêm keû haùt, nam vaø nöõ.

68

Chuùng coù baûy traêm ba möôi saùu con ngöïa, hai traêm boán möôi laêm con la,

69

boán traêm ba möôi laêm con laïc ñaø, vaø saùu ngaøn baûy traêm hai möôi con löøa.

70

Coù maáy tröôûng toäc ñem cuûa cung tieán ñaëng giuùp laøm coâng vieäc. Quan toång traán daâng cho kho moät ngaøn ña-rieác vaøng, naêm möôi caùi chaäu, vaø naêm traêm ba möôi caùi aùo thaày teá leã.

71

Coù maáy tröôûng toäc daâng vaøo kho taïo taùc hai vaïn ña-rieác vaøng, vaø hai ngaøn hai traêm min baïc.

72

Coøn vaät daân söï khaùc daâng, ñöôïc hai vaïn ña-rieác vaøng, hai ngaøn min baïc, vaø saùu möôi baûy caùi aùo thaày teá leã.

73

Aáy vaäy, nhöõng thaày teá leã, ngöôøi Leâ-vi, keû giöõ cöûa, keû ca haùt, maáy ngöôøi trong daân, vaø ngöôøi Neâ-thi-nim, cuøng caû Y-sô-ra-eân, ñeàu ôû trong caùc thaønh cuûa mình. Khi thaùng baûy ñeán, thì daân Y-sô-ra-eân ñeàu ôû trong caùc thaønh cuûa mình.

Nehemiah 8


Nehemiah Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Nehemiah 7

Nehemiah

Return to Index

Chapter 8

1

Baáy giôø, daân söï ñeàu nhoùm hieäp nhö theå moät ngöôøi, taïi phoá ôû tröôùc cöûa Nöôùc. Chuùng noùi vôùi E-xô-ra laø thaày thoâng giaùo, xin ngöôøi ñem quyeån saùch luaät phaùp cuûa Moâi-se maø Ñöùc Gieâ-hoâ-va ñaõ truyeàn daïy cho Y-sô-ra-eân.

2

Ngaøy moàng moät thaùng baûy, thaày teá leã E-xô-ra ñem luaät phaùp ñeán tröôùc maët hoäi chuùng, ngöôøi nam vaø nöõ, cuøng nhöõng ngöôøi coù thoâng saùng nghe hieåu ñöôïc.

3

Ngöôøi ñöùng taïi phoá ôû tröôùc cöûa Nöôùc, ñoïc trong quyeån aáy töø raïng ñoâng cho ñeán tröa, coù maët caùc ngöôøi nam vaø nöõ, cuøng nhöõng keû coù theå hieåu ñöôïc. Caû daân söï laéng tai nghe ñoïc saùch luaät phaùp.

4

Thaày thoâng giaùo E-xô-ra ñöùng treân moät caùi saïp baèng goã maø ngöôøi ta laøm nhôn dòp aáy; Ma-ti-thia, Seâ-ma, A-na-gia, U-ri, Hinh-kia, vaø Ma -a-xeâ-gia, ñöùng gaàn ngöôøi ôû beân höõu; coøn beân taû ngöôøi thì coù Pheâ-ña-gia, Mi-sa-eân, Manh-ki-gia, Ha-sum, Haùch-ba-ña-na, Xa-cha-ri, vaø Meâ-su-lam.

5

E-xô-ra dôû saùch ra tröôùc maët caû daân söï, vì ngöôøi ñöùng cao hôn chuùng; khi ngöôøi dôû saùch ra, thì daân söï ñeàu ñöùng daäy.

6

E-xô-ra ngôïi khen Gieâ-hoâ-va Ñöùc Chuùa Trôøi cao caû; caû daân söï beøn giô tay leân, maø ñaùp laïi raèng: A-men, A-men! roài chuùng cuùi ñaàu, saáp maët xuoáng ñaát maø thôø laïy Ñöùc Gieâ-hoâ-va.

7

Gieâ-sua, Ba-ni, Seâ-reâ-bia, Gioâ-xa-baùt, Ha-nan, Beâ-la-gia, vaø ngöôøi Leâ-vi, ñeàu giaûi cho daân söï hieåu luaät phaùp; vaø daân söï ñöùng taïi choã mình.

8

Hoï ñoïc roõ raøng trong saùch luaät phaùp cuûa Ñöùc Chuùa Trôøi, roài giaûi nghóa noù ra, laøm cho ngöôøi ta hieåu lôøi hoï ñoïc.

9

Neâ-heâ-mi, quan toång traán, E-xô-ra, thaày teá leã vaø thaày thoâng giaùo, cuøng ngöôøi Leâ-vi maø daïy doã daân söï, beøn noùi vôùi caû Y-sô-ra-eân raèng: Ngaøy nay laø thaùnh cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa caùc ngöôi; chôù ñeå tang, cuõng ñöøng khoùc loùc. Vì caû daân söï ñeàu khoùc khi nghe ñoïc caùc luaät phaùp.

10

Neâ-heâ-mi noùi vôùi chuùng raèng: Haõy ñi aên vaät gì beùo, uoáng ñoà gì ngoït, vaø haõy gôûi phaàn cho nhöõng ngöôøi khoâng coù saém söûa gì heát; vì ngaøy nay laø thaùnh, bieät rieâng ra cho Chuùa cuûa chuùng ta. Chôù buoàn thaûm, vì söï vui veû cuûa Ñöùc Gieâ-hoâ-va laø söùc löïc cuûa caùc ngöôi.

11

Vaäy, ngöôøi Leâ-vi laøm cho caû daân söï ñeàu ñöôïc yeân oån, maø raèng: Khaù nín ñi, vì ngaøy nay laø thaùnh, ñöøng saàu thaûm chi.

12

Caû daân söï beøn ñi ñaëng aên vaø uoáng, gôûi cho nhöõng phaàn, cuøng vui veû laém; vì chuùng coù hieåu caùc lôøi ngöôøi ta ñaõ truyeàn daïy cho mình.

13

Qua ngaøy thöù hai, caùc tröôûng toäc cuûa caû daân söï, nhöõng thaày teá leã, vaø ngöôøi Leâ-vi, ñeàu nhoùm laïi beân E-xô-ra, laø ngöôøi thoâng giaùo, ñaëng chuù yù nghe caùc lôøi cuûa luaät phaùp.

14

Chuùng thaáy coù cheùp trong luaät phaùp raèng Ñöùc Gieâ-hoâ-va caäy Moâi-se phaùn raèng daân Y-sô-ra-eân phaûi ôû trong nhaø leàu ñöông luùc leã thaùng baûy;

15

vaø chuùng phaûi hoâ truyeàn trong caùc thaønh vaø taïi Gieâ-ru-sa-lem nghe, raèng: Haõy ñi kieám trong nuùi nhöõng nhaùnh oâ-li-ve vaø oâ-li-ve röøng, nhöõng nhaùnh caây sim, nhöõng taàu laù keø, vaø nhöõng nhaùnh caây raäm, ñaëng laøm nhöõng nhaø leàu, y nhö ñaõ cheùp.

16

Daân söï beøn ñi ra ñem caùc laù aáy veà, moãi ngöôøi ñeàu laøm nhaø leàu treân noùc nhaø mình, ngoaøi saân mình, trong haønh lang cuûa ñeàn Ñöùc Chuùa Trôøi, nôi phoá cuûa cöûa Nöôùc, vaø nôi phoá cuûa cöûa Eùp-ra-im.

17

Caû hoäi chuùng cuûa nhöõng keû bò baét laøm phu tuø ñöôïc trôû veà beøn caát nhöõng nhaø leàu, vaø ôû trong ñoù. Töø ñôøi Gioâ-sueâ, con trai cuûa Nun, cho ñeán ngaøy aáy, daân Y-sô-ra-eân chaúng coù laøm gì gioáng nhö vaäy. Beøn coù söï raát vui möøng.

18

Moãi ngaøy, töø ngaøy ñaàu cho ñeán ngaøy choùt, ngöôøi ñoïc trong saùch luaät phaùp cuûa Ñöùc Chuùa Trôøi. Chuùng aên leã baûy ngaøy; coøn qua ngaøy thöù taùm, coù moät leã troïng theå, tuøy theo luaät leä.

Nehemiah 9


Nehemiah Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Nehemiah 8

Nehemiah

Return to Index

Chapter 9

1

Ngaøy hai möôi boán thaùng aáy, daân Y-sô-ra-eân nhoùm laïi, cöõ aên, maëc bao vaø phuû buïi ñaát.

2

Doøng Y-sô-ra-eân chia reõ caùc ngöôøi ngoaïi, ñöùng daäy xöng toäi loãi mình vaø söï gian aùc cuûa toå phuï mình.

3

Chuùng ñöùng daäy taïi choã mình, ñoïc trong saùch luaät phaùp cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình, laâu ñeán phaàn tö ngaøy: trong moät phaàn tö khaùc, chuùng xöng toäi vaø thôø laïy Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa hoï.

4

Baáy giôø, Gieâ-sua, Ba-ni, Caùt-mi-eân, Seâ-ba-nia, Bun-ni, Seâ-reâ-bia, Ba-ni, vaø Keâ-na-ni, ñöùng daäy taïi treân saïp ngöôøi Leâ-vi, vaø keâu caàu lôùn tieáng cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình.

5

Khi aáy nhöõng ngöôøi Leâ-vi, laø Gieâ-sua, Caùt-mi-eân, Ba-ni, Ha-saùp-nia, Seâ-reâ-bia, Hoâ-ñia, Seâ-ba-nia, vaø Pheâ-ta-hia noùi raèng: Haõy ñöùng daäy, ngôïi khen Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa caùc ngöôi, laø Ñaáng haèng coù ñôøi ñôøi kieáp kieáp! Ñaùng ngôïi khen danh vinh hieån cuûa Ngaøi, vaãn troåi cao hôn caùc söï chuùc tuïng vaø caùc lôøi khen ngôïi.

6

Oâi! chæ moät mình Chuùa laø Ñöùc Gieâ-hoâ-va coù moät khoâng hai; Chuùa ñaõ döïng neân caùc töøng trôøi, vaø trôøi cuûa caùc töøng trôøi, cuøng toaøn cô binh cuûa noù, traùi ñaát vaø caùc vaät ôû treân noù, bieån vaø muoân vaät ôû döôùi noù Chuùa baûo toàn nhöõng vaät aáy, vaø cô binh cuûa caùc töøng trôøi ñeàu thôø laïy Chuùa.

7

Chuùa oâi! Chuùa laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi maø ñaõ choïn Aùp-ram, ñem ngöôøi ra khoûi U-sô cuûa daân Canh-ñeâ, vaø ban cho ngöôøi teân Aùp-ra-ham.

8

Chuùa thaáy loøng ngöôøi trung thaønh taïi tröôùc maët Chuùa, vaø Chuùa laäp giao öôùc vôùi ngöôøi, ñaëng ban cho doøng doõi ngöôøi xöù cuûa daân Ca-na-an, daân Heâ-tít, daân A-moâ-rít, daân Pheâ-reâ-sít, daân Gieâ-bu-sít, vaø daân Ghi-reâ-ga-sít; Chuùa coù laøm öùng nghieäm lôøi cuûa Chuùa, vì Chuùa laø coâng bình.

9

Chuùa coù thaáy söï khoán khoå cuûa toå phuï chuùng toâi taïi EÂ-díp-toâ, coù nghe tieáng keâu la cuûa chuùng taïi beân Bieån ñoû,

10

laøm nhöõng daáu kyø pheùp laï nôi Pha-ra-oân, nôi ñaày tôù ngöôøi vaø nôi toaøn daân söï cuûa nöôùc ngöôøi; vì Chuùa bieát raèng hoï coù ñoái ñaõi toå phuï chuùng toâi caùch kieâu caêng, vaø Chuùa coù laøm noåi danh Chuùa nhö theå ngaøy nay.

11

Chuùa coù phaân reõ bieån tröôùc maët chuùng noù, ñeå chuùng noù ñi ngang qua giöõa bieån treân ñaát khoâ; coøn nhöõng keû ñuoåi theo, Chuùa beøn neùm hoï döôùi vöïc saâu, nhö neùm ñaù trong nöôùc lôùn.

12

Ban ngaøy, Chuùa daãn daét chuùng baèng moät truï maây, vaø ban ñeâm baèng moät truï löûa, ñeå chieáu saùng cho chuùng trong con ñöôøng phaûi ñi theo.

13

Chuùa cuõng giaùng laâm taïi treân nuùi Si-nai, phaùn vôùi chuùng töø treân trôøi, ban cho chuùng nhöõng luaät leä ngay thaúng, phaùp ñoä chôn thaät, vaø nhöõng qui taéc cuøng ñieàu raên toát laønh.

14

Chuùa khieán cho chuùng bieát ngaøy sa-baùt thaùnh cuûa Chuùa, caäy Moâi-se, toâi tôù cuûa Chuùa, truyeàn cho chuùng nhöõng ñieàu raên, qui taéc, vaø luaät phaùp.

15

Töø caùc töøng trôøi, Chuùa ban cho chuùng baùnh ñaëng aên ñoùi, khieán hoøn ñaù chaûy ra nöôùc cho chuùng uoáng khaùt, phaùn bieåu chuùng vaøo nhaän laáy xöù maø Chuùa ñaõ theà ban cho chuùng.

16

Nhöng toå phuï chuùng toâi cö xöû caùch kieâu haõnh cöùng coå mình, khoâng nghe caùc ñieàu raên cuûa Chuùa,

17

chaúng khöùng vaâng theo vaø khoâng nhôù ñeán caùc pheùp laï maø Chuùa ñaõ laøm giöõa chuùng; nhöng chuùng cöùng coå mình, vaø trong söï boäi nghòch mình caét moät keû laøm ñaàu ñaëng trôû veà nôi noâ leä cuûa hoï. Nhöng Chuùa voán moät Ñöùc Chuùa Trôøi saün tha thöù, hay laøm ôn, vaø thöông xoùt, chaäm noùng giaän, vaø dö ñaày nhaân töø, Chuùa khoâng coù lìa boû chuùng.

18

Daãu khi chuùng laøm moät con boø con ñöïc, maø raèng: Naáy laø thaàn ñaõ daãn caùc ngöôi leân khoûi EÂ-díp-toâ, vaø choïc cho Chuùa giaän nhieàu,

19

thì Chuùa vì söï thöông xoùt cuûa Chuùa, khoâng lìa boû chuùng trong ñoàng vaéng; truï maây daãn ñöôøng ban ngaøy, khoâng lìa khoûi treân chuùng, hoaëc truï löûa luùc ban ñeâm chieáu saùng vaø chæ cho chuùng con ñöôøng chuùng phaûi ñi.

20

Chuùa cuõng ban cho chuùng Thaàn linh löông thieän cuûa Chuùa, ñeå daïy doã cho chuùng, khoâng töø choái cho mieäng chuùng aên ma-na, vaø ban cho chuùng nöôùc ñaëng uoáng khaùt.

21

Phaûi, Chuùa nuoâi döôõng chuùng boán möôi naêm trong ñoàng vaéng: chuùng chaúng thieáu thoán chi caû; quaàn aùo chuùng khoâng cuõ raùch, vaø chôn chuùng chaúng phuø leân.

22

Vaû laïi, Chuùa ban cho chuùng nhöõng nöôùc vaø daân toäc, vaø phaân phaùt nöôùc aáy cho chuùng; chuùng nhaän ñöôïc nöôùc cuûa Si-hoân, töùc nöôùc cuûa vua Heát-boân, vaø nöôùc cuûa Oùc, vua Ba-san.

23

Chuùa cuõng theâm nhieàu con chaùu chuùng ñoâng nhö sao treân trôøi, ñöa chuùng vaøo xöù maø Chuùa ñaõ phaùn cuøng toå phuï chuùng raèng chuùng seõ vaøo ñoù ñaëng nhaän laáy xöù aáy.

24

aäy, con chaùu chuùng beøn vaøo nhaän laáy xöù, vaø Chuùa baét phuïc tröôùc maët hoï caùc daân cuûa xöù, laø daân Ca-na-an, phoù daân aáy vaø nhöõng vua chuùng noù cuøng caùc daân toäc cuûa xöù vaøo tay hoï, ñaëng hoï ñaõi caùc daân aáy theo yù mình muoán.

25

Hoï chieám laáy nhöõng thaønh beàn vöõng, vaø ruoäng ñaát maàu môõ, ñöôïc nhöõng nhaø ñaày caùc vaät toát laønh, nhöng gieáng ñaøo, vöôøn nho, vöôøn oâ-li-ve, vaø caây traùi raát nhieàu; chuùng aên, beøn ñöôïc no neâ, vaø maäp beùo, vui loøng trong söï nhaân töø lôùn lao cuûa Chuùa.

26

Daàu vaäy, chuùng chaúng vaâng theo, beøn phaûn nghòch vôùi Chuùa, neùm boû luaät phaùp Chuùa sau löng, gieát caùc ñaáng tieân tri cuûa Chuùa, laø ngöôøi laøm chöùng nghòch cuøng hoï ñaëng ñem hoï trôû laïi cuøng Chuùa; song chuùng laïi choïc giaän Chuùa nhieàu thay.

27

Vì vaäy, Chuùa phoù hoï vaøo tay cöøu ñòch cuûa hoï; chuùng noù haø hieáp hoï. Trong thôøi hoaïn naïn chuùng keâu caàu cuøng Chuùa, thì töø caùc töøng trôøi Chuùa coù nghe ñeán; theo loøng nhaân töø lôùn lao cuûa Chuùa, Chuùa beøn ban cho nhöõng ñaáng giaûi cöùu ñeå cöùu chuùng khoûi tay keû cöøu ñòch mình.

28

Nhöng khi chuùng ñöôïc an tònh, beøn khôûi laøm laïi ñieàu aùc tröôùc maët Chuùa; vì vaäy, Chuùa boû chuùng vaøo tay keû thuø nghòch ñeå quaûn haït chuùng; song khi chuùng trôû laïi, keâu caàu cuøng Chuùa, thì Chuùa töø treân trôøi nghe ñeán, vaø vì loøng thöông xoùt Chuùa, neân giaûi cöùu chuùng nhieàu laàn.

29

Chuùa cuõng laøm chöùng nghòch cuøng chuùng, ñeå daãn daét chuùng trôû laïi luaät phaùp cuûa Ngaøi. Daàu vaäy, chuùng cö xöû caùch kieâu ngaïo khoâng nghe caùc ñieàu raên Chuùa, phaïm ñeán luaät leä cuûa Chuùa, laø luaät leä neáu ngöôøi naøo vaâng laøm theo, taát seõ ñöôïc soáng; chuùng ôû chaáp nhaát, cöùng coå mình, vaø khoâng khöùng nghe theo.

30

Chuùa dung thöù chuùng nhieàu naêm vaø caäy Thaàn linh vaø caùc tieân tri cuûa Chuùa maø laøm chöùng nghòch cuøng chuùng; nhöng chuùng khoâng laéng tai nghe, neân Chuùa phoù chuùng vaøo tay daân toäc cuûa caùc xöù.

31

Song, vì loøng thöông xoùt lôùn lao cuûa Chuùa, Chuùa khoâng coù taän dieät chuùng, cuõng khoâng lìa boû chuùng; vì Chuùa voán laø Ñöùc Chuùa Trôøi hay thöông xoùt vaø nhôn töø.

32

Vaäy baây giôø, hôõi Ñöùc Chuùa Trôøi cuûa chuùng toâi ôi! laø Ñöùc Chuùa Trôøi raát lôùn raát quyeàn naêng vaø ñaùng sôï, xin chôù coi nhoû moïn tröôùc maët Chuùa caùc vieäc ñau ñôùn cöïc nhoïc ñaõ giaùng treân chuùng toâi, treân caùc vua vaø caùc quan tröôûng, treân nhöõng thaày teá leã vaø caùc tieân tri, treân toå phuï chuùng toâi, vaø treân heát thaûy daân söï cuûa Chuùa, töø ñôøi caùc vua A-si-ri cho ñeán ngaøy nay.

33

Trong moïi vieäc ñaõ xaûy ñeán cho chuùng toâi, Chuùa vaãn laø coâng bình; vì Chuùa thi haønh caùch chôn thaät, coøn chuùng toâi laïi laøm caùch hung aùc.

34

Caùc vua chuùng toâi, caùc quan tröôûng, nhöõng thaày teá leã, vaø toå phuï chuùng toâi, khoâng coù gìn giöõ luaät phaùp cuûa Chuùa, cuõng chaúng nghe theo caùc ñieàu raên vaø chöùng côù maø Chuùa phaùn daïy nghòch cuøng chuùng.

35

Taïi trong xöù cuûa chuùng, giöõa ñeàu ôn laønh dö daät maø Chuùa ñaõ ban cho chuùng, taïi trong ñaát roäng raõi vaø maøu môõ maø Chuùa ñaõ ñaët tröôùc maët chuùng, chuùng khoâng phuïc söï Chuùa, chaúng trôû boû caùc coâng vieäc aùc cuûa hoï.

36

Kìa, ngaøy nay chuùng toâi laøm toâi moïi; naøy chuùng toâi laøm toâi trong xöù ñeå aên boâng traùi vaø thoå saûn toát töôi cuûa noù.

37

Xöù sanh ra nhieàu thoå saûn cho caùc vua maø Chuùa ñaõ laäp treân chuùng toâi taïi côù toäi loãi cuûa chuùng toâi: caùc vua aáy cuõng töï yù mình laán löôùt treân thaân theå chuùng toâi vaø caùc suùc vaät cuûa chuùng toâi, vaø chuùng toâi ñöông bò hoaïn naïn lôùn.

38

Daàu caùc söï naøy, chuùng toâi laäp giao öôùc chaéc chaén, vaø chuùng toâi ghi cheùp noù caùc quan tröôûng, ngöôøi Leâ-vi, vaø nhöõng thaày teá leã cuûa chuùng toâi ñoùng aán cho.

Nehemiah 10


Nehemiah Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Nehemiah 9

Nehemiah

Return to Index

Chapter 10

1

Naày laø teân cuûa caùc ngöôøi coù ñoùng daáu mình trong giao öôùc aáy: Neâ-heâ-mi, laøm quan toång traán, laø con trai cuûa Ha-ca-lia, vaø Seâ-ñeâ-kia,

2

Seâ-ra-gia, A-xa-ria, Gieâ-reâ-mi,

3

Pha-su-rô, A-ma-ria, Manh-ki-gia,

4

Haùt-tuùt, Seâ-ba-nia, Ma-luùc,

5

Ha-rim, Meâ-reâ-moát, Aùp-ñia,

6

Ña-ni-eân, Ghi-neâ-thoân, Ba-ruùc,

7

Meâ-su-lam, A-bi-gia, Mi-gia-min,

8

Ma -a-xia, Binh-gai, Seâ-ma-gia; aáy laø nhöõng thaày teá leã.

9

Nhöõng ngöôøi Leâ-vi laø: Gieâ-sua, con trai cuûa A-xa-nia; Bin-nui, con trai cuûa Heâ-na-ñaùt; Caùt-mi-eân,

10

vaø caùc anh em cuûa hoï, Seâ-ba-nia, Hoâ-di-gia, Keâ-li-ta, Beâ-la-gia, Ha-nan,

11

Mi-cheâ, Reâ-hoáp, Ha-sa-bia,

12

Xaùc-cua, Seâ-reâ-bia, Seâ-ba-nia,

13

Hoâ-ñia, Ba-ni, vaø Beâ-ni-nu.

14

Caùc quan tröôûng cuûa daân söï laø: Pha-roát, Pha-ba-Moâ-aùp, EÂ-lam, Xaùt-tu, Ba-ni,

15

Bu-ni, A-gaùt, Beâ-bai,

16

A-ñoâ-ni-gia, Bieát-vai, A-ñin,

17

A-te, EÂ-xeâ-chia, A-xu-rô,

18

Hoâ-ñia, Ha-sum, Beát-sai,

19

Ha-ríp, A-na-toát, Ni-bai,

20

Maùc-bi-aùch, Meâ-su-lam, Heâ-xia,

21

Meâ-seâ-xa-beâ-eân, Xa-ñoác, Gia-ñua,

22

Pheâ-la-tia, Ha-nan, A-na-gia,

23

OÂ-seâ, Ha-na-nia, Ha-suùp,

24

Ha-loâ-heát, Bi-la, Soâ-beùc,

25

Reâ-hum, Ha-saùp-na, Ma -a-xeâ-gia,

26

A-hi-gia, Ha-nan, A-nan,

27

Ma-luùc, Ha-rim, vaø Ba -a-na.

28

Daân söï coøn soùt laïi, nhöõng thaày teá leã, ngöôøi Leâ-vi, keû canh giöõ cöûa, keû ca haùt, ngöôøi Neâ-thi-nim, caùc ngöôøi ñaõ chia reõ cuøng caùc daân toäc cuûa xöù ñaëng theo luaät phaùp cuûa Ñöùc Chuùa Trôøi, vaø vôï, con trai, con gaùi cuûa hoï, töùc caùc ngöôøi coù söï tri thöùc vaø söï thoâng saùng,

29

ñeàu hieäp theo caùc anh em vaø caùc töôùc vò cuûa mình, maø theà höùa ñi theo luaät phaùp cuûa Ñöùc Chuùa Trôøi ñaõ caäy Moâi-se, toâi tôù Ngaøi ban cho, vaø gìn giöõ laøm theo caùc ñieàu raên cuûa Ñöùc Gieâ-hoâ-va, laø Chuùa chuùng toâi, cuøng leä luaät vaø pheùp taéc cuûa Ngaøi.

30

Chuùng toâi höùa khoâng gaû caùc con gaùi chuùng toâi cho daân toäc cuûa xöù, vaø chaúng cöôùi con gaùi chuùng noù cho con trai chuùng toâi;

31

laïi höùa raèng neáu trong ngaøy sa baùt hay ngaøy thaùnh naøo, daân cuûa xöù ñem hoaëc nhöõng hoùa vaät, hoaëc caùc thöù löông thöïc ñaëng baùn cho, thì chuùng toâi seõ chaúng mua; vaø qua naêm thöù baûy, chuùng toâi seõ ñeå cho ñaát hoang, vaø chaúng ñoøi nôï naøo heát.

32

Chuùng toâi cuõng ñònh laáy leä buoäc chuùng toâi moãi naêm daâng moät phaàn ba sieác-lô duøng veà caùc coâng vieäc cuûa ñeàn Ñöùc Chuùa Trôøi chuùng toâi,

33

veà baùnh traàn thieát, veà cuûa leã chay thöôøng daâng, veà cuûa leã thieâu haèng hieán, veà cuûa leã daâng trong ngaøy sa-baùt, trong ngaøy moàng moät, vaø trong caùc ngaøy leã troïng theå, laïi duøng veà caùc vaät thaùnh, veà cuûa leã chuoäc toäi cho daân Y-sô-ra-eân, vaø veà caùc coâng vieäc laøm trong ñeàn Ñöùc Chuùa Trôøi cuûa chuùng toâi.

34

Chuùng toâi, laø nhöõng thaày teá leã, ngöôøi Leâ-vi, vaø daân söï khaùc, baét thaêm veà vieäc daâng cuûi löûa, ñaëng moãi naêm, theo kyø nhaát ñònh, tuøy nhaø toå phuï mình, maø ñem nhöõng cuûi ñeán ñeàn cuûa Ñöùc Chuùa Trôøi chuùng toâi, haàu cho ñoát treân baøn thôø cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa chuùng toâi, y nhö ñaõ cheùp trong luaät phaùp vaäy.

35

Chuùng toâi cuõng ñònh moãi naêm ñem vaät ñaàu muøa cuûa ñaát chuùng toâi, vaø caùc thöù traùi ñaàu muøa cuûa caùc caây chuùng toâi ñeán ñeàn cuûa Ñöùc Gieâ-hoâ-va;

36

laïi chieáu theo luaät phaùp, ñem luoân con ñaàu loøng trong voøng caùc con trai chuùng toâi, vaø con ñaàu loøng cuûa suùc vaät chuùng toâi, hoaëc chieân hay boø, ñeán ñeàn thôø Ñöùc Chuùa Trôøi chuùng toâi maø giao cho nhöõng thaày teá leã haàu vieäc trong ñeàn cuûa Ñöùc Chuùa Trôøi chuùng toâi.

37

Chuùng toâi cuõng höùa ñem cuûa ñaàu muøa veà boät nhoài cuûa chuùng toâi, veà cuûa leã giô leân, boâng traùi cuûa caùc thöù caây, röôïu môùi, vaø daàu, maø giao cho nhöõng thaày teá leã, trong caùc kho taøng cuûa ñeàn Ñöùc Chuùa Trôøi chuùng toâi; coøn moät phaàn möôøi hueâ lôïi ñaát cuûa chuùng toâi thì ñem noäp cho ngöôøi Leâ-vi; vì ngöôøi Leâ-vi thaâu laáy moät phaàn möôøi trong thoå saûn cuûa ruoäng ñaát veà caùc thaønh chuùng toâi.

38

Thaày teá leã, con chaùu cuûa A-roân, seõ ñi vôùi ngöôøi Leâ-vi, khi hoï thaâu laáy thueá moät phaàn möôøi; roài hoï seõ ñem moät phaàn möôøi cuûa trong thueá moät phaàn möôøi aáy ñeán ñeàn cuûa Ñöùc Chuùa Trôøi chuùng toâi, ñeå taïi nôi phoøng cuûa kho taøng.

39

Vì daân Y-sô-ra-eân vaø ngöôøi Leâ-vi seõ ñem caùc cuûa leã giô leân baèng luùa mì, röôïu, vaø daàu môùi vaøo trong nhöõng phoøng aáy, laø nôi coù caùc khí duïng cuûa ñeàn thaùnh, nhöõng thaày teá leã haàu vieäc, keû canh cöûa vaø nhöõng ngöôøi ca haùt. Vaäy, chuùng toâi seõ chaúng lìa boû ñeàn cuûa Ñöùc Chuùa Trôøi chuùng toâi ñaâu.

Nehemiah 11


Nehemiah Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Nehemiah 10

Nehemiah

Return to Index

Chapter 11

1

Caùc quan tröôûng cuûa daân söï ñeàu ôû taïi Gieâ-ru-sa-lem coøn daân söï khaùc thì baét thaêm ñeå cho moät trong möôøi ngöôøi cuûa chuùng ñeán ôû taïi Gieâ-ru-sa-lem, laø thaønh thaùnh, vaø chín ngöôøi kia thì ôû trong caùc thaønh khaùc.

2

Daân söï chuùc phöôùc cho caùc ngöôøi nam naøo tình nguyeän ôû taïi Gieâ-ru-sa-lem.

3

Vaû, ñaây laø nhöõng quan tröôûng haøng tænh ôû taïi Gieâ-ru-sa-lem; nhöng trong caùc thaønh Giu-ña, ai naáy ñeàu ôû trong ñaát mình taïi trong boån thaønh cuûa mình: aáy laø daân Y-sô-ra-eân, nhöõng thaày teá leã, ngöôøi Leâ-vi, ngöôøi Neâ-thi-nim, vaø con chaùu cuûa caùc toâi tôù Sa-loâ-moân.

4

Coù maáy ngöôøi Giu-ña vaø ngöôøi Beân-gia-min ôû taïi Gieâ-ru-sa-lem. Veà ngöôøi Giu-ña coù A-tha-gia, con trai cuûa U-xia, chaùu cuûa Xa-cha-ri, chaét cuûa A-ma-ria, chít cuûa Seâ-pha-tia; Seâ-pha-tia laø con trai cuûa Ma-ha-la-leân, thuoäc veà doøng doõi Pheâ-reát;

5

laïi coù Ma -a-seâ-gia, con trai cuûa Ba-ruùc, chaùu cuûa Coân-Hoâ-xeâ, chaét cuûa Ha-xa-gia, chít cuûa A-ña-gia; A-ña-gia laø con trai cuûa Gioâ-gia-ríp, chaùu cuûa Xa-cha-ri veà doøng doõi Si-loâ-ni.

6

Caùc con chaùu cuûa Pheâ-reát ôû taïi Gieâ-ru-sa-lem laø boán traêm saùu möôi taùm ngöôøi maïnh daïn.

7

Veà ngöôøi Beân-gia-min coù Sa-lu, con trai cuûa Meâ-su-lam, chaùu cuûa Gioâ-eát, chaét cuûa Pheâ-ña-gia, chít cuûa Coâ-la-gia; Coâ-la-gia laø con trai cuûa Ma -a-seâ-gia, chaùu cuûa Y-thi-eân, chaét cuûa EÂ-sai;

8

vaø sau ngöôøi coù Gaùp-bai, vaø Sa-lai cuøng chín traêm hai möôi taùm ngöôøi.

9

Gioâ-eân, con trai cuûa Xieác-ri, laøm quan tröôûng cuûa chuùng; coøn Giu-ña, con trai cuûa Ha-seâ-nua, laøm phoù quaûn thaønh.

10

Trong nhöõng thaày teá leã coù Gieâ-ña-gia, con trai cuûa Gioâ-gia-ríp, Gia-kin,

11

vaø Seâ-ra-gia, con trai cuûa Hinh-kia, chaùu cuûa Meâ-su-lam, chít cuûa Meâ-ra-gioát; Meâ-ra-gioát laø con trai cuûa A-hi-tuùp, laø quaûn lyù ñeàn cuûa Ñöùc Chuùa Trôøi,

12

cuøng caùc anh em hoï laøm coâng vieäc cuûa ñeàn, laø taùm traêm hai möôi hai ngöôøi. Laïi coù A-ña-gia, con trai cuûa Gieâ-roâ-ham, chaùu cuûa Pheâ-la-lia, chaét cuûa Am-si, chít cuûa Xa-cha-ri; Xa-cha-ri laø con trai cuûa Pha-su-rô, chaùu cuûa Manh-ki-gia,

13

cuøng caùc anh em hoï, ñeàu laø tröôûng toäc, soá laø hai traêm boán möôi hai ngöôøi. Cuõng coù A-ma-sai, con trai cuûa A-xa-reân, chaùu cuûa Aïc-xai, chaét cuûa Meâ-si-leâ-moát, chít cuûa Y-meâ,

14

vaø caùc anh em hoï, ñeàu laø ngöôøi maïnh daïn vaø can ñaûm, soá ñöôïc moät traêm hai möôi taùm ngöôøi. Xaùp-ñi-eân, con trai cuûa Gheâ-ñoâ-lim, laøm quan tröôûng cuûa chuùng.

15

Trong ngöôøi Leâ-vi coù Seâ-ma-gia, con trai cuûa Ha-suùp, chaùu cuûa A-ri-kham, chaét cuûa Ha-sa-bia, chít cuûa Bun-ni;

16

trong caùc tröôûng toäc ngöôøi Leâ-vi coù Sa-beâ-thai vaø Gioâ-xa-baùt ñöôïc caét coi soùc coâng vieäc ngoaøi cuûa ñeàn Ñöùc Chuùa Trôøi;

17

coøn Maùt-ta-nia, con trai cuûa Mi-cheâ, laøm ñaàu veà vieäc haùt lôøi khen ngôïi trong luùc caàu nguyeän, cuøng Baùc-bi-ki, laø ngöôøi thöù nhì trong anh em mình, vaø Aùp-ña con trai cuûa Sa-mua, chaùu cuûa Xaùp-ñi, chaét cuûa Gieâ-ñu-thun.

18

Heát thaûy ngöôøi Leâ-vi ôû trong thaønh thaùnh, ñöôïc hai traêm taùm möôi boán ngöôøi.

19

Nhöõng keû canh giöõ cöûa, laø A-cuùp, Tanh-moân, vaø caùc anh em hoï, ñöôïc moät traêm baûy möôi hai ngöôøi.

20

Caùc ngöôøi Y-sô-ra-eân khaùc, nhöõng thaày teá leã, vaø ngöôøi Leâ-vi, ñeàu ôû trong caùc thaønh cuûa xöù Giu-ña, moãi ngöôøi trong cô nghieäp mình.

21

Ngöôøi Neâ-thi-nim ñeàu ôû taïi OÂ-pheân; Xi-ha vaø Ghít-ba laøm quan tröôûng cuûa ngöôøi Neâ-thi-nim.

22

U-xi, con trai cuûa Ba-ni, chaùu cuûa Ha-sa-bia, chaét cuûa Maùt-ta-nia, chít cuûa Mi-cheâ veà doøng doõi A-haùp, laø keû ca haùt, ñöôïc ñaët cai tri ngöôøi Leâ-vi taïi Gieâ-ru-sa-lem, lo laøm coâng vieäc cuûa ñeàn Ñöùc Chuùa Trôøi.

23

Vì coù lònh vua truyeàn veà vieäc cuûa chuùng, vaø coù moät phaàn löông ñònh caáp cho nhöõng keû ca haùt, ngaøy naøo caàn duøng theo ngaøy naáy.

24

Pheâ-tha-hia, con trai cuûa Meâ-seâ-xa-beâ-eân, veà doøng Xeâ-ra, laø con cuûa Giu-ña, giuùp vua cai trò moïi vieäc daân.

25

Coøn veà caùc höông thoân vaø ñoàng ruoäng cuûa noù, coù maáy ngöôøi Giu-ña ôû taïi Ki-ri-aùt -A-ra-ba, vaø trong caùc laøng noù, taïi Ñi-boân vaø caùc laøng noù, taïi Gieâ-caùp-xeâ-eân vaø caùc laøng noù,

26

taïi Gieâ-sua, Moâ-la-ña, Beát-pheâ-leâ,

27

Haùt-sa-Su-anh, Beâ -e-seâ-ba vaø trong caùc laøng noù,

28

taïi Xieác-laïc, Meâ-coâ-na vaø trong caùc laøng noù,

29

taïi Eân-rim-moân, Xoâ-ra Giaït-muùt,

30

taïi Xa-noâ -a, A-ñu-lam vaø caùc laøng noù; taïi trong La-ki vaø caùc ñoàng ruoäng noù, trong A-seâ-ca vaø caùc laøng noù. Vaäy chuùng ôû töø Beâ -e-seâ-ba cho ñeán truõng Hin-noâm.

31

Ngöôøi Beân-gia-min cuõng ôû töø Gheâ-ba cho ñeán Mích-ma, A-gia, Beâ-teân vaø caùc laøng noù;

32

vaø ôû taïi A-na-toát, Noáp, A-ta-nia,

33

Haùt-so, Ra-ma, Ghi-tha-im,

34

Ha-ñít, Seâ-boâ-im, Neâ-ba-laùt,

35

Loâ-ñô, vaø OÂ-nô, töùc laø truõng cuûa caùc thôï.

36

Töø trong caùc ngöôøi Leâ-vi coù maáy ban ôû Giu-ña hieäp vôùi Beân-gia-min.

Nehemiah 12


Nehemiah Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Nehemiah 11

Nehemiah

Return to Index

Chapter 12

1

Ñaây laø nhöõng thaày teá leã vaø ngöôøi Leâ-vi, theo Xoâ-roâ-ba-beân, con trai cuûa Sa-la-thi-eân, vaø Gieâ-sua, maø ñi leân: Seâ-ra-gia, Gieâ-reâ-mi, E-sô-ra,

2

A-ma-ria, Ma-luùc, Ha-tuùc,

3

Seâ-ca-nia, Reâ-hum, Meâ-reâ-moát,

4

Y-ñoâ, Ghi-neâ-thoâi, A-bi-gia,

5

Mi-gia-min, Ma -a-ñia, Binh-ga,

6

Seâ-ma-gia, Gioâ-gia-ríp, Gieâ-ña-gia,

7

Sa-lu, A-moùc, Hinh-kia, vaø Gieâ-ña-gia. Ñoù laø quan tröôûng cuûa nhöõng thaày teá leã vaø anh em cuûa hoï trong ñôøi Gieâ-sua.

8

Nhöõng ngöôøi Leâ-vi laø: Gieâ-sua, Bin-nui, Caùt-meâ-eân, Seâ-reâ-bia, Giu-ña, vaø Maùt-tai-nia, laø ngöôøi vôùi anh em mình coi soùc vieäc haùt khen ngôïi.

9

Laïi coù Baùc-bu-kia, U-ni, cuøng caùc anh em mình; hoï thay ñoåi phieân nhau trong coâng vieäc mình.

10

Gieâ-sua sanh Gioâ-gia-kim; Gioâ-gia-kim sanh EÂ-li -a-síp; EÂ-li -a-síp sanh Gioâ-gia-ña;

11

Gioâ-gia-ña sanh Gioâ-na-than, Gioâ-na-than sanh Gia-ñua.

12

Naày laø tröôûng toäc cuûa nhöõng thaày teá leã, trong ñôøi Gioâ-gia-kim: veà hoï Gieâ-reâ-mi, Ha-na-nia;

13

veà hoï E-xô-ra, Meâ-su-lam; veà hoï A-ma-ria, Gioâ-ha-nan;

14

veà hoï Meâ-lu-ki, Gioâ-na-than;

15

veà hoï Seâ-ba-nia, Gioâ-seùp; veà hoï Ha-rim, Aùt-na; veà hoï Meâ-ra-gioát; Heân-cai;

16

ve hoï Y-ñoâ, Xa-cha-ri; veà hoï Ghi-neâ-thoân, meâ-su-lam;

17

veà hoï A-bi-gia, Xieác-ri; veà hoï Min-gia-min vaø Moâ-ña-ñia, Phinh-tai;

18

veà hoï Binh-ga, Sa-mua; veà hoï Seâ-ma-gia, Gioâ-na-than;

19

veà hoï Gioâ-gia-ríp, Maùt-teâ-nai; veà hoï Gieâ-ña-gia, U-xi;

20

veà hoï Sa-lai, Ca-lai; veà hoï A-moùc, EÂ-be;

21

veà hoï Hinh-kia Ha-sa-bia; veà hoï Gieâ-ña-gia, Neâ-tha-neâ-eân.

22

Veà ngöôøi Leâ-vi, caùc tröôûng toäc cuûa hoï ñaõ bieân teân vaøo soå trong ñôøi cuûa EÂ-li -a-síp, Gioâ-gia-ña, Gioâ-ha-nan, vaø Gia-ñua; coøn nhöõng thaày teá leã, thì bieân teân vaøo soå trong ñôøi Ña-ri-uùt, nöôùc Phe-rô-sô.

23

Caùc tröôûng toäc cuûa ngöôøi Leâ-vi coù ghi teân vaøo saùch söû kyù cho ñeán ñôøi Gioâ-ha-nan, con trai cuûa EÂ-li -a-síp.

24

Caùc tröôûng toäc cuûa ngöôøi Leâ-vi: Ha-sa-bia, Seâ-reâ-bia, vaø Gieâ-sua, con trai cuûa Caùt-mi-eân, vaø caùc anh em ngöôøi öùng ñoái nhau, töøng ban töøng thöù, ñaëng ngôïi khen vaø caûm taï, tuøy theo lònh cuûa Ña-vít, ngöôøi cuûa Ñöùc Chuùa Trôøi.

25

Maùt-ta-nia, Baùc-bu-kia, OÂ-ba-ñia, Meâ-su-lam, Tanh-moân vaø A-cuùp, laø keû canh giöõ cöûa, giöõ caùc kho beân cöûa thaønh.

26

Caùc ngöôøi naøy ôû veà ñôøi Gioâ-gia-kim, con trai cuûa Gieâ-sua, chaùu Gioâ-xa-ñaùc, veà ñôøi Neâ-heâ-mi, quan toång traán, vaø veà ñôøi E-xô-ra, laøm thaày teá leã vaø vaên só.

27

Khi khaùnh thaønh caùc vaùch thaønh Gieâ-ru-sa-lem, thì ngöôøi ta sai goïi caùc ngöôøi Leâ-vi ôû khaép moïi nôi, ñaëng ñem chuøng veà Gieâ-ru-sa-lem, ñeå döï leã khaùnh thaønh caùch vui veû, coù tieáng khen ngôïi vaø ca haùt theo chaäp choûa, ñôøn caàm, vaø ñôøn saét.

28

Caùc ngöôøi ca haùt ñeàu hieäp laïi, töø ñoàng baèng xung quanh Gieâ-ru-sa-lem, caùc laøng ngöôøi Neâ-toâ-pha-tít;

29

laïi töø Beát-ghinh-ganh, töø ñoàng baèng Gheâ-ba vaø Aùch-ma-veát; vì nhöõng ngöôøi ca haùt ñaõ xaây cho mình caùc laøng ôû chung quanh thaønh Gieâ-ru-sa-lem.

30

Nhöõng thaày teá leã vaø ngöôøi Leâ-vi doïn mình cho thaùnh saïch, cuõng doïn cho thaùnh saïch daân söï, caùc cöûa vaø vaùch thaønh.

31

Baáy giôø, toâi bieåu caùc quan tröôûng Giu-ña leân treân vaùch thaønh, roài phaân laøm hai toáp lôùn keùo nhau ñi ñeå caûm taï; moät toáp ñi veà phía höõu treân vaùch thaønh, tôùi cöûa Phaân.

32

Sau chuùng coù Hoâ-sa-gia, vaø phaân nöûa soá caùc quan tröôûng Giu-ña,

33

cuøng A-xa-ria, E-xô-ra, Meâ-su-lam, Giu-ña, Beân-gia-min,

34

Seâ-ma-gia, Gieâ-reâ-mi,

35

vaø maáy con trai cuûa nhöõng thaày teá leã caàm keøn: Xa-cha-ri, con trai cuûa Gioâ-na-than, chaùu cuûa Seâ-ma-gia, chaùu cuûa Maùt-ta-nia, chít cuûa Mi-cheâ; Mi-cheâ laø con trai cuûa Xaùc-cua, chaùu cuûa A-saùp,

36

cuøng caùc anh em ngöôøi, laø Seâ-ma-gia, A-xa-reân, Mi-ta-lai, Ghi-la-lai, Ma-ai, Neâ-tha-neâ-eân, Giu-ña, vaø Ha-na-ni, caàm nhöõng nhaïc khí cuûa Ña-vít, ngöôøi cuûa Ñöùc Chuùa Trôøi; vaø E-xô-ra, ngöôøi vaên só, ñi ôû ñaèng tröôùc chuùng.

37

Töø cöûa Suoái, ôû ngay maët, chuùng ñi thaúng leân caùc naác thaønh Ña-vít, taïi nôi ñoác vaùch thaønh ôû treân ñeàn Ña-vít, vaø ñeán cöûa Nöôùc veà phía ñoâng.

38

Coøn toáp caûm taï thöù nhì ñi treân vaùch thaønh ñoái ngang laïi vôùi toáp thöù nhaát, coøn toâi ñi ôû sau hoï vôùi phaân nöûa daân söï, töø thaùp caùc Loø cho ñeán vaùch roäng,

39

ñi qua treân cöûa Eùp-ra-im, gaàn beân cöûa Cuõ, cöûa Caù, thaùp Ha-na-neâ-eân, vaø thaùp Meâ -a, ñeán cöûa Chieân. Chuùng döøng laïi taïi cöûa Nguïc.

40

Ñoaïn, hai toáp caûm taï döøng laïi trong ñeàn Ñöùc Chuùa Trôøi, toâi vaø phaân nöûa quan tröôûng theo toâi cuõng laøm vaäy,

41

vaø nhöõng thaày teá leã caàm keøn, laø EÂ-leâ -a-kim, Ma -a-seâ-nai, Min-gia-min, Mi-cheâ, EÂ-li-oâ-eâ-nai, Xa-cha-ri, vaø Ha-na-nia;

42

laïi coù Ma -a-seâ-gia, Seâ-ma-gia, EÂ-leâ -a-xa, U-xi, Gioâ-ha-nan, Manh-ki-gia, EÂ-lam, vaø EÂ-xe. Nhöõng keû ca haùt tieáng lôùn, coù Dít-ra-bia daãn daét.

43

Trong ngaøy ñoù, chuùng daâng nhöõng cuûa leã troïng theå vaø vui veû; vì Ñöùc Chuùa Trôøi ñaõ khieán cho chuùng vui möøng khaép khôûi; caùc ngöôøi ñôøn baø vaø con treû cuõng vui möøng nöõa; söï vui möøng cuûa thaønh Gieâ-ru-sa-lem vang ra raát xa.

44

Trong ngaøy ñoù, ngöôøi ta laäp keû coi soùc caùc phoùng kho taøng veà cuûa leã daâng giô leân, veà cuûa ñaàu muøa, veà thueá moät phaàn möôøi, ñaëng thaâu vaøo noù, tuøy theo ñoàng cuûa caùc thaønh, phaàn cuûa nhöõng thaày teá leã vaø ngöôøi Leâ-vi, maø luaät phaùp ñaõ chæ ñònh; vì Giu-ña vui möøng nhôn nhöõng thaày teá leã vaø ngöôøi Leâ-vi ñöùng haàu vieäc.

45

Chuùng luoân vôùi nhöõng keû ca haùt vaø keû giöõ cöûa ñeàu giöõ traùch nhieäm cuûa Ñöùc Chuùa Trôøi, vaø vieäc doïn mình thaùnh saïch, tuøy theo maïng lònh cuûa Ña-vít vaø Sa-loâ-moân, con trai ngöôøi.

46

Vì ngaøy xöa, veà ñôøi Ña-vít vaø A-saùp, coù nhöõng quan tröôûng coi soùc nhöõng keû ca haùt, vaø coù baøi haùt khen ngôïi caûm taï Ñöùc Chuùa Trôøi.

47

Trong ñôøi Xoâ-roâ-ba-beân vaø Neâ-heâ-mi, caû Y-sô-ra-eân ñeàu caáp phaàn cho keû ca haùt vaø ngöôøi canh giöõ cöûa, ngaøy naøo caàn duøng theo ngaøy naáy; cuõng ñeå rieâng phaàn cuûa ngöôøi Leâ-vi, vaø ngöôøi Leâ-vi ñeå rieâng phaàn cuûa con chaùu A-roân.

Nehemiah 13


Nehemiah Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Nehemiah 12

Nehemiah

Return to Index

Chapter 13

1

Trong ngaøy ñoù, ngöôøi ta ñoïc saùch Moâi-se coù daân söï nghe; trong ñoù coù cheùp raèng ngöôøi Am-moân vaø ngöôøi Moâ-aùp ñôøi ñôøi khoâng ñöôïc vaøo hoäi cuûa Ñöùc Chuùa Trôøi,

2

bôûi vì chuùng noù khoâng ñem baùnh vaø nöôùc ñeán ñoùn daân Y-sô-ra-eân, song duøng baïc thænh Ba-la-am ñeán ruûa saû daân Y-sô-ra-eân (nhöng Ñöùc Chuùa Trôøi chuùng toâi ñoåi söï ruûa saû ra söï phöôùc haïnh).

3

Xaûy khi chuùng ñaõ nghe luaät phaùp roài, beøn phaân reõ khoûi Y-sô-ra-eân caùc daân ngoaïi bang.

4

Vaû, tröôùc vieäc ñoù, thaày teá leã EÂ-li -a-síp, maø ñaõ ñöôïc laäp coi soùc caùc phoøng cuûa ñeàn Ñöùc Chuùa Trôøi chuùng toâi,

5

vaø laø baø con vôùi Toâ-bi-gia, coù saém söûa cho ngöôøi aáy moät caùi phoøng lôùn, laø nôi tröôùc ngöôøi ta duøng ñeå nhöõng cuûa leã chay, höông lieäu, khí duïng, thueá moät phaàn möôøi veà luùa mì, röôïu môùi, vaø daàu, töùc nhöõng vaät theo leä ñaõ ñònh cho ngöôøi Leâ-vi, keû ca haùt, vaø ngöôøi canh giöõ cöûa, luoân vôùi cuûa leã daâng giô leân cuûa thaày teá leã.

6

Khi caùc ñieàu ñoù xaûy ñeán thì khoâng coù toâi ôû taïi Gieâ-ru-sa-lem; vì nhaèm naêm thöù ba möôi hai ñôøi Aït-ta-xeùt-xe, vua Ba-by-loân, toâi maéc phaûi trôû veà cuøng vua; cuoái moät ít laâu, toâi coù xin pheùp vua ñaëng ñi.

7

Toâi ñeán Gieâ-ru-sa-lem, beøn hieåu ñieàu aùc maø EÂ-li -a-síp vì Toâ-bi-gia ñaõ laøm ra, vì coù saém söûa cho ngöôøi moät caùi phoøng trong haønh lang cuûa ñeàn Ñöùc Chuùa Trôøi.

8

Toâi thaáy ñieàu ñoù laáy laøm cöïc teä, neân quaêng ra khoûi phoøng aáy caùc vaät duïng cuûa nhaø Toâ-bi-gia.

9

Ñoaïn, toâi bieåu ngöôøi ta doïn caùi phoøng aáy cho saïch seõ; keû aáy toâi ñem vaøo laïi caùc khí duïng cuûa ñeàn Ñöùc Chuùa Trôøi, cuûa leã chay vaø höông lieäu.

10

Toâi cuõng hay raèng ngöôøi ta khoâng coù caáp caùc phaàn cuûa ngöôøi Leâ-vi cho hoï; vì vaäy, nhöõng keû ca haùt vaø ngöôøi Leâ-vi haàu vieäc, ai naáy ñeàu ñaõ troán veà ñoàng ruoäng mình.

11

Toâi beøn quôû traùch caùc quan tröôûng, maø raèng: Côù sao ñeàn cuûa Ñöùc Chuùa Trôøi bò boû nhö vaäy? Ñoaïn, toâi hieäp laïi chuùng maø ñaët hoï trong chöùc cuõ mình.

12

Baáy giôø, caû Giu-ña ñeàu ñem ñeán trong kho thueá moät phaàn möôøi veà luùa mì, röôïu môùi, vaø daàu.

13

Toâi ñaët Seâ-leâ-mia, thaày teá leã Xa-ñoác, kyù luïc, vaø Pheâ-ña-gia trong caùc ngöôøi Leâ-vi, coi caùc kho taøng; coøn Ha-nan, con trai cuûa Xaùc-cua, chaùu Maùt-ta-nia, laøm phoù; caùc ngöôøi aáy ñöôïc keå laø trung thaønh, vaø boån phaän chuùng laø phaân phaùt vaät cho anh em mình.

14

Ñöùc Chuùa Trôøi toâi oâi! vì côù ñieàu naøy, xin nhôù ñeán toâi, vaø chôù boâi xoùa caùc vieäc toát laønh maø toâi ñaõ laøm vì ñeàn cuûa Ñöùc Chuùa Trôøi toâi vaø veà ñieàu phaûi gìn giöõ taïi ñoù.

15

Veà luùc ñoù, toâi thaáy trong Giu-ña, maáy ngöôøi eùp nho nôi maùy eùp röôïu nhaèm ngaøy sa-baùt, ñem boù luùa mình vaøo, chôû noù treân löøa, vaø cuõng chôû röôïu, traùi nho, traùi vaû, vaø caùc vaät naëng, maø ñem veà Gieâ-ru-sa-lem trong ngaøy sa-baùt. Ngaøy chuùng noù baùn vaät thöïc aáy, toâi coù laøm chöùng nghòch cuøng chuùng noù.

16

Cuõng coù ngöôøi Ty-rô ôû taïi ñoù, ñem caù vaø caùc thöù haøng hoùa ñeán baùn cho ngöôøi Giu-ña vaø taïi thaønh Gieâ-ru-sa-lem trong ngaøy sa-baùt.

17

Baáy giôø toâi quôû traùch caùc ngöôøi töôùc vò Giu-ña, maø raèng: Vieäc xaáu xa caùc ngöôi laøm ñaây laø chi, maø laøm cho oâ ueá ngaøy sa-baùt?

18

Toå phuï caùc ngöôi haù chaúng ñaõ laøm nhö vaäy sao? Neân noãi Ñöùc Chuùa Trôøi haù chaúng coù daãn tai hoïa kia ñeán treân chuùng ta vaø treân thaønh naøy ö? Coøn caùc ngöôi laøm oâ ueá ngaøy sa-baùt maø taêng theâm côn thaïnh noä cho Y-sô-ra-eân!

19

Aáy vaäy, khi caùc cöûa Gieâ-ru-sa-lem khôûi khuaát trong boùng toái tröôùc ngaøy sa-baùt, toâi beøn truyeàn ngöôøi ta ñoùng cöûa laïi vaø daën bieåu chuùng noù chæ môû noù ra sau ngaøy sa-baùt; laïi caét ñaët maáy keû trong ñaày tôù toâi giöõ cöûa ñeå khoâng ai gaùnh chôû ñoà vaøo thaønh trong ngaøy sa-baùt.

20

Vaäy, keû buoân ngöôøi baùn caùc thöù haøng hoùa moät hai laàn ban ñeâm phaûi nguû ôû ngoaøi thaønh Gieâ-ru-sa-lem.

21

Ñoaïn, toâi quôû traùch chuùng noù maø raèng: Côù sao caùc ngöôi ban ñeâm nguû taïi tröôùc vaùch thaønh nhö vaäy? Neáu caùc ngöôi coøn laøm nöõa, taát caû seõ tra tay treân caùc ngöôi. Töø luùc ñoù veà sau, chuùng noù khoâng coù ñeán nhaèm ngaøy sa-baùt nöõa.

22

Toâi daïy bieåu ngöôøi Leâ-vi vaø ñeán canh giöõ caùc cöûa, ñaëng bieät ngaøy sa-baùt ra thaùnh. Hôõi Ñöùc Chuùa Trôøi toâi oâi! xin haõy vì toâi nhôù ñeán ñieàu ñoù, vaø xin thöông xoùt toâi tuøy söï nhaân töø lôùn lao cuûa Ngaøi.

23

Cuõng trong luùc ñoù, toâi thaáy nhöõng ngöôøi Giu-ña laáy ñôøn baø Aùch-ñoát, Am-moân, vaø Moâ-aùp, laøm vôï;

24

con caùi cuûa chuùng noù noùi phaàn nöûa tieáng Aùch-ñoát, khoâng bieát noùi tieáng Giu-ña, nhöng noùi tuøy theo tieáng cuûa daân naøy hay laø daân kia.

25

Toâi quôû traùch chuùng noù, ruûa saû chuùng noù, ñaùnh ñaäp moät vaøi ngöôøi trong chuùng noù, nhoå toùc chuùng noù bieåu chuùng noù chæ Ñöùc Chuùa Trôøi theà, maø raèng: Caùc ngöôi seõ khoâng gaû con gaùi mình cho con trai hoï, hay laø cöôùi con gaùi hoï cho con trai mình, hoaëc laø cöôùi cho chaùnh mình caùc ngöôi!

26

Sa-loâ-moân, vua Y-sô-ra-eân haù chaúng coù phaïm toäi trong ñieàu ñoù sao? Vaû, trong nhieàu daân toäc khoâng coù moät vua naøo gioáng nhö ngöôøi; ngöôøi ñöôïc Ñöùc Chuùa Trôøi ñaët ngöôøi laøm vua treân caû Y-sô-ra-eân: daãu vaäy, ngöôøi cuõng bò ñôøn baø ngoaïi bang xui cho phaïm toäi!

27

Chuùng ta haù seõ nghe theo caùc ngöôi maø laøm nhöõng ñieàu aùc lôùn naøy, laáy ngöôøi ñôøn baø ngoaïi bang maø vi phaïm cuøng Ñöùc Chuùa Trôøi chuùng ta sao?

28

Coù moät trong caùc con trai cuûa Gioâ-gia-ña, chaùu EÂ-li -a-síp, thaày teá leã thöôïng phaåm, laø reå cuûa San-ba-laùt, ngöôøi Hoâ-roân; vì côù aáy toâi ñuoåi haén khoûi toâi.

29

Hôõi Ñöùc Chuùa Trôøi toâi oâi! xin nhôù laïi chuùng noù, vì chuùng noù ñaõ laøm oâ ueá chöùc teá leã vaø söï giao öôùc cuûa chöùc teá leã vaø cuûa ngöôøi Leâ-vi.

30

Nhö vaäy, toâi doïn saïch chuùng cho khoûi caùc keû ngoaïi bang, vaø ñònh ban thöù cho nhöõng thaày teá leã vaø ngöôøi Leâ-vi, moãi ngöôøi trong chöùc vieäc mình;

31

cuõng khieán daân söï daâng cuûi theo kyø nhaát ñònh vaø caùc thoå saûn ñaàu muøa. Ñöùc Chuùa Trôøi toâi oâi, xin haõy nhôù ñeán toâi maø laøm ôn cho toâi!

Esther 1


Esther Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Nehemiah 13

Esther

Return to Index

Chapter 1

1

Xaûy trong ñôøi vua A-sueâ-ru, töùc A-sueâ-ru kia maø cai trò treân moät traêm hai möôi baûy tænh, töø Aán-ñoä cho ñeán EÂ-thi-oâ-bi,

2

khi vua ngöï ngoâi vöông quoác taïi Su-sô, kinh ñoâ ngöôøi,

3

nhaèm naêm thöù ba ñôøi trò vì mình, ngöôøi baøy ra moät böõa tieäc yeán cho heát thaûy quan tröôûng vaø thaàn boäc mình. Ñaïo binh nöôùc Phe-rô-sô vaø Meâ-ñi, caùc böïc sang troïng cuøng caùc quan cai cuûa haøng tænh ñeàu ôû tröôùc maët ngöôøi.

4

Trong nhieàu ngaøy, töùc trong moät traêm taùm möôi ngaøy, ngöôøi baøy toû söï giaøu coù sang troïng cuûa nöôùc vaø söï oai nghi röïc rôõ cuûa ngöôøi.

5

Khi caùc ngaøy ñoù ñaõ qua roài, vua baøy ñaõi heát daân söï ñöông coù ôû taïi kinh ñoâ Su-sô, hoaëc lôùn hay nhoû, moät cuoäc yeán tieäc baûy ngaøy, taïi nôi haønh lang cuûa thöôïng uyeån.

6

Tö beà coù treo maøn tröôùng saéc traéng, xanh laù caây, vaø xanh da trôøi, duøng daây gai maøu traéng vaø maøu tím coät vaøo voøng baïc vaø truï caåm thaïch; caùc giöôøng saäp baèng vaøng vaø baïc, ñaët treân neàn loùt caåm thaïch ñoû vaø traéng, ngoïc phuïng vaø caåm thaïch ñen.

7

Ngöôøi ta ñaõi uoáng baèng cheùn vaøng, nhöõng cheùn nhieàu thöù khaùc nhau, vaø coù ngöï töûu raát nhieàu, cho xöùng ñaùng theo böïc giaøu sang cuûa vua.

8

Ngöôøi ta uoáng röôïu tuøy theo lònh truyeàn chaúng ai eùp phaûi uoáng; vì vua ñaõ truyeàn caùc thaàn teå cung ñieän haõy laøm tuøy yù cuûa moãi ngöôøi muoán.

9

Hoaøng haäu Vaû-thi cuõng ñaõi moät böõa tieäc cho caùc ngöôøi nöõ taïi cung vua A-sueâ-ru.

10

Qua ngaøy thöù baûy, vua uoáng röôïu, höùng loøng roài, beøn truyeàn cho Meâ-hu-man, Bít-tha, Haït-boâ-na, Bieác-tha, A-baùc-tha, Xeâ-thaït vaø Caït-caùch, töùc baûy hoaïn quan haàu-chöïc vua A-sueâ-ru,

11

daãn hoaøng haäu Vaû-thi ñeán tröôùc maët vua, ñoäi maõo trieàu hoaøng haäu, ñaëng toû ra pheát lòch söï cuûa baø cho daân söï vaø cho caùc quan tröôûng xem thaáy; vì töôùng maïo baø raát toát ñeïp.

12

Nhöng hoaøng haäu Vaû-thi khoâng khöùng ñeán theo maïng cuûa vua truyeàn bôûi caùc hoaïn quan. Vua beøn noåi giaän döõ, phaùt noùng naû trong loøng.

13

Vaû, thöôøng khi vua coù söï gì, beøn hoûi baøn caùc ngöôøi roõ luaät thoâng phaùp.

14

Nhöõng quan keá caän vua hôn heát laø Caït-seâ-na, Seâ-thaït, Aùt-ma-tha, Ta-reâ-si, Meâ-re, Maït-seâ-na, Meâ-mu-can, töùc baûy quan tröôûng cuûa nöôùc Phe-rô-sô vaø Meâ-ñi, thöôøng thaáy maët vua vaø ngoài böïc cao nhöùt trong nöôùc.

15

Baáy giôø vua hoûi chuùng raèng: Hoaøng haäu Vaû-thi chaúng coù vaâng theo maïng lònh cuûa vua A-sueâ-ru caäy caùc hoaïn quan truyeàn cho; vaäy thì theo luaät phaùp chuùng ta phaûi xöû baø theå naøo?

16

Meâ-mu-can thöa tröôùc maët vua vaø caùc quan tröôûng raèng: Vaû-thi chaúng nhöõng laøm maát loøng vua maø thoâi, nhöng laïi heát thaûy nhöõng quan tröôûng, vaø daân söï ôû trong caùc tænh cuûa vua A-sueâ-ru;

17

vì vieäc naày ñoàn ra trong caùc ngöôøi nöõ, khieán hoï khinh bæ choàng mình, noùi raèng vua A-sueâ-ru coù bieåu daãn hoaøng haäu Vaû-thi ñeán tröôùc maët vua, maø naøng khoâng coù ñeán.

18

Ngaøy nay, caùc vôï quan tröôûng Phe-rô-sô vaø Meâ-ñi maø ñaõ hay vieäc hoaøng haäu ñaõ laøm, cuõng seõ noùi moät caùch vôùi choàng mình, roài seõ coù laém ñieàu khinh bæ vaø côn giaän.

19

Neáu ñeïp yù vua, khaù giaùng chieáu chæ, cheùp vaøo trong saùch luaät phaùp cuûa nöôùc Phe-rô-sô vaø Meâ-ñi, chaúng heà hay ñoåi ñaëng, raèng Vaû-thi seõ chaúng coøn vaøo ñeán tröôùc maët vua A-sueâ-ru nöõa; vua khaù ban vò hoaøng haäu cuûa Vaû-thi cho moät ngöôøi khaùc toát hôn naøng.

20

Khi chieáu chæ cuûa vua ñaõ laøm ñöôïc truyeàn khaép trong nöôùc, vì nöôùc thaät roäng lôùn, thì caùc ngöôøi vôï taát phaûi toân kính choàng mình, töø ngöôøi sang troïng cho ñeán keû nhoû heøn.

21

Lôøi naày ñeïp yù vua vaø caùc quan tröôûng; vua beøn laøm theo lôøi cuûa Meâ-mu-can ñaõ luaän,

22

haï chieáu cho caùc tænh cuûa vua, theo chöõ vaø tieáng cuûa moãi tænh moãi daân, maø baûo raèng moãi ngöôøi ñôøn oâng phaûi laøm chuû nhaø mình, vaø laáy tieáng boån xöù mình maø daïy bieåu.

Esther 2


Esther Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Esther 1

Esther

Return to Index

Chapter 2

1

Sau caùc vieäc aáy, khi côn thaïnh noä vua A-sueâ-ru ñaõ nguoâi laïi, thì ngöôøi beøn nhôù laïi Vaû-thi, vaø vieäc naøng ñaõ laøm, cuøng söï ñaõ chæ ñònh cho naøng.

2

Caùc caän thaàn vua thöa raèng: Khaù tìm cho vua nhöõng ngöôøi nöõ ñoàng trinh toát ñeïp;

3

vaø xin vua haõy sai khieán nhöõng quan ñi khaép caùc tænh cuûa nöôùc vua, nhoùm hieäp heát thaûy nhöõng ngöôøi nöõ ñoàng trinh toát ñeïp, ñeán Su-sô, laø kinh ñoâ, daãn vaøo haäu cung, vaø giao phoù cho Heâ-gai, hoaïn quan cuûa vua, thaùi giaùm nhöõng cung phi; roài phaùt cho chuùng nhöõng höông phaåm caàn duøng cho söï taåy ueá;

4

heã con gaùi treû naøo ñöôïc ñeïp loøng vua khaù laäp laøm hoaøng haäu theá cho Vaû-thi. Lôøi aáy ñeïp loøng vua; vua beøn laøm nhö vaäy.

5

ÔÛ taïi kinh ñoâ Su-sô, coù moät ngöôøi Giu-ña, teân laø Maïc-ñoâ-cheâ, con trai cuûa Giai-rô, chaùu cuûa Si-meâ -i, chaét cuûa Kích, ngöôøi Beân-gia-min,

6

ngöôøi bò baét daãn khoûi Gieâ-ru-sa-lem vôùi nhöõng keû bò baét laøm phu tuø ñoàng moät löôït vôùi Gieâ-coâ-nia, vua Giu-ña, maø Neâ-bu-caùt-neát-sa, vua Ba-by-loâ, ñaõ baét laøm phu tuø.

7

Ngöôøi baûo döôõng Ha-ña-xa (töùc EÂ-xô-teâ) con gaùi cuûa caäu mình, vì naøng khoâng coù cha meï. Ngöôøi thieáu nöõ aáy laø toát töôi hình daïng, ñeïp ñeõ dung nhan. Vaäy, khi cha meï naøng ñaõ qua ñôøi roài, Maïc-ñoâ-cheâ nhaän naøng laøm con gaùi mình.

8

Xaûy ra khi maïng lònh cuûa vua vaø chieáu chæ ngöôøi ñaõ ñöôïc roõ bieát, khi coù nhieàu con gaùi treû ñaõ nhoùm hieäp taïi kinh ñoâ Su-sô, giao phoù cho Heâ-gai chöôûng quaûn, thì EÂ-xô-teâ cuõng ñöôïc ñem ñeán cung vua, giao phoù cho Heâ-gai, quan thaùi giaùm caùc cung phi.

9

Con gaùi treû ñoù ñeïp loøng Heâ-gai vaø ñöôïc ôn tröôùc maët ngöôøi; ngöôøi laät ñaät ban ho naøng nhöõng höông phaåm caàn duøng söï taåy ueá, vaø nhöõng vaät nhöït duïng cuûa naøng, cung caáp cho naøng baûy con gaùi tô choïn laáy trong cung vua; ñoaïn Heâ-gai dôøi naøng vôùi caùc con gaùi tô vaøo trong moät caùi phoøng toát nhöùt cuûa cung phi taàn.

10

EÂ-xô-teâ chaúng toû ra daân mình vaø queâ höông mình; vì Maïc-ñoâ-cheâ coù daën naøng ñöøng toû cho ai bieát.

11

Moãi ngaøy, Maïc-ñoâ-cheâ ñi daïo chôi tröôùc saân cuûa caùc cung phi taàn, ñeå cho bieát EÂ-xô-teâ coù baèng-yeân chaêng, vaø naøng seõ ra theå naøo.

12

Moãi con gaùi treû chieáu theo leä ñònh maø doïn mình cho tinh saïch trong möôøi hai thaùng: saùu thaùng duøng daàu moät döôïc, saùu thaùng duøng thuoác thôm, cuøng nhöõng höông phaåm caàn duøng veà söï taåy ueá. Sau kyø aáy ñaõ maõn roài, moãi con gaùi treû theo phieân thöù maø ñeán cuøng vua A-sueâ-ru.

13

Hoï vaøo chaàu vua nhö vaày: Phaøm vaät gì naøng muoán ñem theo töø cung phi taàn ñeán cung ñieän vua, thì hoï lieàn ban cho.

14

Buoåi toái thì naøng ñeán, coøn sôùm mai trôû veà haàu cung thöù nhì, coù Sa-aùch-ga laø hoaïn quan cuûa vua, thaùi giaùm caùc phi taàn, coi soùc. Naøng khoâng heà vaøo cung vua nöõa, mieãn laø naøng ñeïp yù vua, vaø ñöôïc vua ñoøi teân mình.

15

Khi phieân EÂ-xô-teâ, con gaùi cuûa A-bi-hai, caäu cuûa Maïc-ñoâ-cheâ, laø ngöôøi ñaõ nhaän naøng laøm con, ñaõ ñeán ñeå ñi vaøo cuøng vua, thì naøng chaúng caàu xin gì heát, ngoaïi tröø ñieàu Heâ-gai, hoaïn quan vua, thaùi-giam caùc phi taàn, ñaõ ñònh cho. EÂ-xô-teâ ñöôïc ôn tröôùc maët moïi ngöôøi thaáy naøng.

16

Aáy vaäy, E-xô-teâ ñöôïc ñöa ñeán cuøng vua A-sueâ-ru trong cung vua, nhaèm thaùng möôøi (laø thaùng Teâ-beát) naêm thöù baûy ñôøi ngöôøi trò vì.

17

Vua thöông meán EÂ-xô-teâ nhieàu hôn caùc cung nöõ khaùc, vaø naøng ñöôïc ôn tröôùc maët vua hôn nhöõng ngöôøi nöõ ñoàng trinh; vua ñoäi maõo trieàu thieân treân ñaàu naøng, vaø laäp naøng laøm hoaøng haäu theá cho Vaû-thi.

18

Ñoaïn, vua baøy moät tieäc lôùn ñaõi caùc quan tröôûng vaø thaàn boäc mình, töùc tieäc yeán cuûa baø EÂ-xô-teâ; vua roäng tha thueá cho caùc tænh, vaø ban thöôûng xöùng ñaùng theo böïc giaøu sang cuûa vua.

19

Khi caùc ngöôøi nöõ ñoàng trinh hieäp laïi laàn thöù nhì, thì Maïc-ñoâ-cheâ ngoài ôû nôi cöûa vua.

20

EÂ-xô-teâ, y nhö lôøi Maïc-ñoâ-cheâ ñaõ daën mình, khoâng toû cho ai bieát queâ höông vaø toâng toäc mình; vì EÂ-xô-teâ laøm theo ñieàu Maïc-ñoâ-cheâ daën naøng, nhö khi naøng coøn ñöôïc baûo döôõng nôi nhaø ngöôøi.

21

Trong caùc ngaøy ñoù, Maïc-ñoâ-cheâ ñöông ngoài nôi cöûa vua, coù hai hoaïn quan cuûa vua, trong boïn keû giöõ cöûa, laø Bích-than vaø Theâ-reát, noåi giaän toan möu tra tay vaøo vua A-sueâ-ru.

22

Vieäc aáy thaáu ñeán Maïc-ñoâ-cheâ bieát, ngöôøi hoïc laïi cho hoaøng haäu EÂ-xô-teâ, baø EÂ-xô-teâ nhôn teân Maïc-ñoâ-cheâ taâu laïi cho vua.

23

Ngöôøi ta beøn tra haïch vieäc ñoù, thaáy quaû thaät nhö vaäy, roài caû hai ñeàu bò treo nôi caây hình; ñoaïn hoï cheùp ñieàu ñoù trong saùch söû kyù taïi tröôùc maët vua.

Esther 3


Esther Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Esther 2

Esther

Return to Index

Chapter 3

1

Sau caùc vieäc aáy, vua A-sueâ-ru thaêng chöùc cho Ha-man, con trai cuûa Ham-meâ-ña-tha, ngöôøi A-gaùt, vaø laøm noåi danh ngöôøi, ñaët ngoâi ngöôøi treân caùc quan tröôûng ôû cung vua.

2

Heát thaûy thaàn boäc ôû taïi nôi cöûa vua ñeàu cuùi xuoáng laïy Ha-man; vì veà phaàn ngöôøi, vua ñaõ truyeàn baûo nhö vaäy. Nhöng Maïc-ñoâ-cheâ khoâng cuùi xuoáng, cuõng khoâng laïy ngöôøi.

3

Caùc thaàn boäc ôû nôi cöûa vua beøn noùi vôùi Maïc-ñoâ-cheâ raèng: Côù sao oâng phaïm maïng vua?

4

Xaûy vì chuùng noùi vôùi ngöôøi ngaøy naày qua ngaøy kia, maø ngöôøi chaúng khöùng nghe ñeán, thì chuùng caùo cho Ha-man hay, ñaëng thöû xem söï tình cuûa Maïc-ñoâ-cheâ coù thaéng chaêng, vì ngöôøi toû cho chuùng raèng mình laø ngöôøi Giu-ña.

5

Khi Ha-man thaáy Maïc-ñoâ-cheâ khoâng cuùi xuoáng vaø khoâng laïy mình beøn noåi giaän döõ.

6

Ngöôøi ta ñaõ hoïc cho Ha-man bieát Maïc-ñoâ-cheâ laø ngöôøi Giu-ña, neân ngöôøi cho söï tra tay treân moät mình Maïc-ñoâ-cheâ laø moät söï nhoû moïn, ngöôøi beøn tìm möu gieát heát thaûy daân Giu-ña, laø toâng toäc cuûa Maïc-ñoâ-cheâ, ôû trong toaøn nöôùc A-sueâ-ru.

7

Thaùng Gieâng laø thaùng Ni-san, naêm thöù möôøi hai ñôøi vua A-sueâ-ru, ngöôøi ta boû Phu-rô, töùc laø boû thaêm, moãi ngaøy moãi thaùng, taïi tröôùc maët Ha-man, cho ñeán thaùng möôøi hai, laø thaùng A-ña.

8

Ha-man taâu vôùi vua A-sueâ-ru raèng: Coù moät daân toäc taûn maûn, taûi raùc ra giöõa caùc daân toäc trong nhöõng tænh cuûa nöôùc vua: luaät phaùp cuûa chuùng noù khaùc hôn luaät phaùp cuûa caùc daân khaùc; laïi chuùng noù cuõng khoâng tuaân theo luaät phaùp cuûa vua; dung chuùng noù chaúng tieän cho vua.

9

Neáu ñieàu ñoù vöøa yù vua, khaù giaùng chieáu chæ truyeàn tuyeät dieät chuùng noù ñi; roài toâi seõ caân möôøi ta laâng baïc phoù vaøo tay nhöõng quan ñoác tö ñeå ñem vaøo kho vua.

10

Vua beøn coãi chieác nhaãn khoûi tay mình, trao cho Ha-man, con trai Ham-meâ-ña-tha, ngöôøi A-gaùt, keû cöøu ñòch daân Giu-ña.

11

Vua noùi vôùi Ha-man raèng: Baïc ñaõ ban cho ngöôi, daân söï cuõng phoù cho ngöôi, ñeå laøm ñieàu chi maëc yù ngöôi.

12

Thaùng gieâng, ngaøy möôøi ba, thì ñoøi nhöõng thaày thô kyù cuûa vua ñeán; roài tuøy theo moïi ñieàu Ha-man truyeàn daën, ngöôøi ta nhôn danh A-sueâ-ru vieát chieáu cho caùc quan traán thuû cuûa vua, cho caùc quan cai quaûn moãi tænh, vaø cho caùc tröôûng toäc cuûa moãi daân toäc, tænh naøo duøng chöõ naáy, daân toäc naøo theo thoå aâm naáy; ñoaïn hoï laáy chieác nhaãn cuûa vua maø ñoùng aán.

13

Roài cho gôûi caùc thô bôûi lính traïm cho caùc tænh cuûa vua, ñaëng daïy bieåu raèng nhaèm ngaøy möôøi ba thaùng möôøi hai, töùc laø thaùng A-ña, phaûi tröø dieät, gieát cheát vaø laøm cho hö maát heát thaûy daân Giu-ña trong moät ngaøy ñoù, voâ luaän ngöôøi giaø keû treû, con nhoû hay laø ñôøn baø, vaø cöôùp giöït taøi saûn cuûa chuùng noù.

14

Ñeå cho chieáu chæ ñöôïc tuyeân boá trong moãi tænh, coù boån sao luïc ñem rao cho caùc daân toäc bieát, haàu cho chuùng ñeàu saün saøng veà ngaøy ñoù.

15

Caùc lính traïm vaâng lònh vua voäi vaõ ñi ra. Chieáu chæ naày cuõng truyeàn taïi kinh ñoâ Su-sô. Ñoaïn, vua vaø Ha-man ngoài laïi uoáng röôïu, coøn thaønh Su-sô ñeàu hoaûng kinh.

Esther 4


Esther Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Esther 3

Esther

Return to Index

Chapter 4

1

Vaû, khi Maïc-ñoâ-cheâ bieát heát moïi ñieàu aáy, beøn xeù aùo mình, maëc moät caùi bao vaø phuû tro, roài ñi ra giöõa thaønh, laáy tieáng lôùn keâu khoùc caùch cay ñaéng.

2

Ngöôøi cuõng ñi ñeán taän tröôùc cöûa vua; vì ai maëc caùi bao, bò caám khoâng cho vaøo cöûa cuûa vua.

3

Phaøm trong moãi tænh, nôi naøo maïng lònh vua vaø chieáu chæ ngöôøi ñaõ ñeán, thì trong daân Giu-ña beøn coù söï saàu thaûm, kieâng cöõ aên, khoùc loùc vaø keâu van; laïi coù nhieàu ngöôøi laáy bao vaø tro laøm giöôøng mình.

4

Caùc naøng haàu vaø EÂ-xô-teâ vaø nhöõng hoaïn quan baø ñeàu ñeán thuaät laïi söï aáy cho baø; hoaøng haäu beøn buoàn raàu laém, gôûi quaàn aùo cho Maïc-ñoâ-cheâ maëc, ñeå loät bao gai khoûi mình ngöôøi; nhöng ngöôøi khoâng khöùng nhaän.

5

Baáy giôø baø EÂ-xô-teâ goïi Ha-thaùc, moät hoaïn quan cuûa vua, maø vua ñaõ ñaët haàu chöïc baø, roài bieåu ngöôøi ñi ñeán Maïc-ñoâ-cheâ hoûi cho bieát coù vieäc gì, vaø nhaân sao coù vaäy.

6

Ha-thaùc beøn ñi ra ñeán Maïc-ñoâ-cheâ taïi nôi phoá thaønh ôû tröôùc cöûa vua.

7

Maïc-ñoâ-cheâ thuaät laïi moïi ñieàu ñaõ xaûy ñeán mình, vaø soá baïc Ha-man ñaõ höùa ñoùng vaøo kho vua ñaëng coù pheùp tuyeät dieät daân Giu-ña.

8

Ngöôøi cuõng ñöa cho hoaïn quan moät boån sao luïc chieáu chæ ñaõ truyeàn ra taïi Su-sô ñaëng tuyeät dieät daân Giu-ña, ñeå hoaïn quan chæ cho baø EÂ-xô-teâ xem vaø bieát, cuøng bieåu ngöôøi khuyeân baø vaøo cuøng vua, tröôùc maët vua naøi xin ôn vua vaø caàu khaån giuøm cho daân toäc mình.

9

Ha-thaùc beøn trôû veà thuaät laïi cho baø EÂ-xô-teâ moïi lôøi cuûa Maïc-ñoâ-cheâ.

10

Baáy giôø baø EÂ-xô-teâ noùi vôùi Ha-thaùc, vaø sai ngöôøi noùi laïi vôùi Maïc-ñoâ-cheâ raèng:

11

Caùc thaàn boäc vaø daân chuùng caùc tænh cuûa vua ñeàu bieát raèng heã ai, baát luaän nam hay nöõ, vaøo cuøng vua taïi noäi vieän, maø khoâng ñöôïc lònh vôøi, thì ai ñoù theo luaät ñaõ ñònh taát phaûi bò xöû töû ñi, mieãn laø ñöôïc vua giô caây phuû vieät vaøng ra, thì môùi soáng; nhöng ñaõ ba möôi ngaøy raøy toâi khoâng ñöôïc vôøi vaøo cung vua.

12

Ngöôøi ta thuaät laïi cho Maïc-ñoâ-cheâ caùc lôøi cuûa baø EÂ-xô-teâ.

13

Maïc-ñoâ-che bieåu ñaùp laïi cuøng baø EÂ-xô-teâ raèng: Chôù thaàm töôûng raèng ôû trong cung vua, ngöôøi seõ ñöôïc thoaùt khoûi phaûi hôn moïi ngöôøi Giu-ña khaùc;

14

vì neáu ngöôi laøm thinh trong luùc naày, daân Giu-ña haún seõ ñöôïc tieáp trôï vaø giaûi cöùu bôûi caùch khaùc, coøn ngöôi vaø nhaø cha ngöôi ñeàu seõ bò hö maát; song naøo ai bieát raèng chaúng phaûi vì côù cô hoäi hieän luùc naày maø ngöôi ñöôïc vò hoaøng haäu sao?

15

Baø EÂ-xô-teâ beøn bieåu ñaùp laïi cuøng Maïc-ñoâ-cheâ raèng:

16

Haõy ñi nhoùm hieäp caùc ngöôøi Giu-ña ôû taïi Su-sô, roài haõy vì toâi maø kieâng cöõ aên trong ba ngaøy vaø ñeâm, chôù aên hay uoáng gì heát; toâi vaø caùc naøng haàu cuûa toâi cuõng seõ kieâng cöõ aên nöõa; nhö vaäy, toâi seõ vaøo cuøng vua, laø vieäc traùi luaät phaùp; neáu toâi phaûi cheát thì toâi cheát.

17

Maïc-ñoâ-cheâ beøn ñi, vaø laøm theo moïi ñieàu baø EÂ-xô-teâ ñaõ daën bieåu mình.

Esther 5


Esther Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Esther 4

Esther

Return to Index

Chapter 5

1

Ngaøy thöù ba, baø EÂ-xô-teâ maëc ñoà trieàu-phuïc, vaø ra chaàu ñöùng taïi noäi vieän, ñoái tröôùc cung ñieän vua. Vua ñöông ngöï treân ngoâi taïi trong cung ñieän tröôùc cöûa ñeàn.

2

Vöøa khi vua thaáy hoaøng haäu EÂ-xô-teâ ñöùng chaàu nôi noäi vieän, thì baø ñöôïc ôn tröôùc maët vua; vua giô ra cho baø EÂ-xô-teâ caây phuû vieät vaøng ôû nôi tay mình. Baø EÂ-xô-teâ laïi gaàn vaø rôø caây phuû vieät.

3

Vua noùi vôùi baø raèng: Hôõi hoaøng haäu EÂ-xô-teâ, ngöôi muoán chi? Caàu xin ñieàu gì? Daàu xin ñeán phaân nöûa nöôùc, cuõng seõ ban cho ngöôi.

4

EÂ-xô-teâ noùi: Neáu nhieäm yù vua, xin vua vaø Ha-man ngaøy nay haõy ñeán döï tieäc yeán maø toâi ñaõ doïn cho vua.

5

Vua beøn baûo raèng: Haõy kíp vôøi Ha-man ñeán, ñaëng laøm y nhö hoaøng haäu ñaõ noùi. Ñoaïn, vua vaø Ha-man ñi ñeán döï tieäc yeán cuûa baø EÂ-xô-teâ ñaõ doïn.

6

Trong luùc döï tieäc röôïu, vua hoûi baø EÂ-xô-teâ raèng: Naøng xin ñieàu gì? taát ta seõ nhaäm cho. Naøng caàu khaån vieäc gì? Daàu ñeán phaân nöûa nöôùc, cuõng seõ ban cho.

7

Baø EÂ-xô-teâ ñaùp raèng: Naày ñieàu toâi caàu xin vaø söï toâi öôùc ao:

8

Neáu toâi ñöôïc ôn tröôùc maët vua, neáu vua laáy laøm thieän maø nhaäm lôøi toâi caàu xin vaø laøm ñieàu toâi ao öôùc, xin vua vaø Ha-man haõy ñeán döï tieäc yeán maø toâi seõ doïn, roài ngaøy mai toâi seõ laøm theo lôøi vua daïy bieåu.

9

Trong ngaøy ñoù, Ha-man ñi ra vui veû vaø loøng hôùn hôû. Nhöng khi Ha-man thaáy Maïc-ñoâ-cheâ ôû nôi cöûa vua khoâng ñöùng daäy, cuõng khoâng chuyeån ñoäng vì mình, beøn ñaày daãy loøng giaän döõ Maïc-ñoâ-cheâ.

10

Daãu vaäy, Ha-man nín giaän laïi, trôû veà nhaø mình, sai ngöôøi goïi ñeán caùc baïn höõu vaø Xeâ-reát laø vôï mình.

11

Ha-man thuaät laïi cho chuùng söï giaøu coù sang troïng mình. soá ñoâng con caùi mình, vaø moïi söï vua laøm cho mình ñöôïc sang caû, theå naøo vua caát mình cao hôn caùc quan tröôûng vaø thaàn boäc cuûa vua.

12

Ha-man cuõng noùi: Tröø ra moät mình ta, hoaøng haäu EÂ-xô-teâ chaúng vôøi ai cuøng vua ñeán döï tieäc yeán cuûa baø ñaõ doïn; vaø ngaøy mai ta laïi ñöôïc môøi döï nôi nhaø ngöôøi vôùi vua.

13

Song moïi ñieàu ñoù chaúng ích gì cho ta caû heã laâu chöøng naøo ta thaáy Maïc-ñoâ-cheâ, ngöôøi Giu-ña, ngoài taïi cöûa vua.

14

Xeâ-reát, vôï ngöôøi, vaø caùc baïn höõu ngöôøi ñeàu noùi raèng: Haõy bieåu döïng moät moäc hình, cao naêm möôi thöôùc; roài sôùm mai, haõy caàu vua khieán cho ngöôøi ta treo Maïc-ñoâ-cheâ taïi ñoù; ñoaïn oâng haõy khoaùi laïc ñi döï yeán tieäc cuøng vua. Ñieàu ñoù laáy laøm ñeïp loøng Ha-man; ngöôøi beøn truyeàn döïng caây moäc hình.

Esther 6


Esther Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Esther 5

Esther

Return to Index

Chapter 6

1

Ñeâm ñoù, vua khoâng nguû ñöôïc; neân truyeàn ñem saùch söû kyù, ñoïc taïi tröôùc maët vua.

2

Ngöôøi ta thaáy coù cheùp raèng Maïc-ñoâ-cheâ ñaõ toû ra möu cuûa Bích-than vaø Theâ-reát, hai hoaïn quan cuûa vua, trong boïn keû giöõ cöûa, toan tra tay vaøo vua A-sueâ-ru.

3

Vua noùi: Vì coâng söï aáy, Maïc-ñoâ-cheâ coù ñöôïc söï vinh hieån vaø töôùc vò gì chaêng? Caùc ngöôøi caän thaàn cuûa vua ñaùp raèng: Ngöôøi chaúng ñöôïc gì heát.

4

Vua hoûi: Ai ôû nôi vieän trung? Vaû, Ha-man ñeán ngoaøi vieän cuûa cung vua, ñaëng caàu vua truyeàn treo coå Maïc-ñoâ-cheâ nôi moäc hình, maø ngöôøi ñaõ döïng cho Maïc-ñoâ-cheâ.

5

Caùc thaàn boäc cuûa vua thöa raèng: Kìa, Ha-man ñöùng nôi vieän trung. Vua beøn noùi: Ngöôøi haõy vaøo.

6

Ha-man beøn vaøo. Vua noùi vôùi ngöôøi raèng: Phaûi laøm chi cho ngöôøi naøo vua muoán toân troïng? Ha-man nghó thaàm raèng: Vua haù muoán toân troïng ngöôøi naøo khaùc hôn ta sao?

7

Vaäy, Ha-man beøn taâu raèng: Heã ngöôøi naøo vua muoán toân troïng,

8

khaù ñem cho aùo trieàu cuûa vua maëc, ngöïa cuûa vua côõi, vaø ñoäi maõo trieàu thieân vua treân ñaàu ngöôøi ñoù;

9

aùo trieàu vaø ngöïa thì haõy giao vaøo tay cuûa moät trieàu thaàn toái toân cuûa vua, ñeå maëc cho ngöôøi maø vua muoán toân troïng, daãn ngöôøi côõi ngöïa daïo chôi caùc ñöôøng phoá cuûa thaønh noäi, vaø la leân raèng: Ngöôøi maø vua muoán toân troïng ñöôïc ñaõi nhö vaäy.

10

Vua noùi vôùi Ha-man raèng: Haõy mau mau ñem aùo trieàu vaø ngöïa, y nhö lôøi ngöôi noùi, maø maëc cho Maïc-ñoâ-cheâ, ngöôøi Giu-ña, ñöông ngoài taïi nôi cöûa vua; chôù boû qua gì heát veà moïi ñieàu ngöôøi ñaõ noùi.

11

Ha-man beøn laáy aùo trieàu vaø ngöïa, maëc cho Maïc-ñoâ-cheâ, roài daãn ngöôøi côõi ngöïa daïo qua caùc ñöôøng phoá cuûa thaønh noäi, maø hoâ leân tröôùc maët ngöôøi raèng: Ngöôøi maø vua muoán toân troïng ñöôïc ñaõi nhö vaäy!

12

Ñoaïn, Maïc-ñoâ-cheâ trôû veà cöûa vua. Coøn Ha-man laät ñaät trôû veà nhaø mình, thaûm buoàn vaø truøm ñaàu laïi.

13

Ha-man thuaät laïi cho Xeâ-reát, vôï mình, vaø caùc baïn höõu mình hay moïi ñieàu ñaõ xaûy ñeán cho mình. Khi aáy caùc ngöôøi khoân ngoan vaø Xeâ-reát, vôï ngöôøi, noùi raèng: Oâng ñaõ khôûi moøi sa baïi tröôùc maët Maïc-ñoâ-cheâ roài; neáu haén quaû thuoäc veà doøng doõi Giu-ña, thì oâng seõ chaúng thaéng haún ñöôïc ñaâu, nhöng seõ sa baïi quaû haún tröôùc maët ngöôøi.

14

Khi chuùng coøn ñöông noùi chuyeän vôùi ngöôøi, caùc hoaïn quan cuûa vua ñeán, laät ñaät ñöa Ha-man ñeán döï tieäc yeán maø baø EÂ-xô-teâ ñaõ doïn.

Esther 7


Esther Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Esther 6

Esther

Return to Index

Chapter 7

1

Vaäy, vua vaø Ha-man ñeán döï tieäc röôïu vôùi hoaøng haäu EÂ-xô-teâ.

2

Ngaøy thöù hai, trong khi döï tieäc röôïu, vua cuõng noùi vôùi baø EÂ-xô-teâ raèng: Hôõi hoaøng haäu EÂ-xô-teâ, ngöôøi muoán xin söï gì? taát seõ ban cho ngöôi; muoán caàu gì? daàu cho ñeán phaân nöûa nöôùc, taát cuõng ban cho.

3

Hoaøng haäu EÂ-xô-teâ thöa laïi raèng: Oâi vua! neáu toâi ñöôïc ôn tröôùc maët vua, vaø neáu vua vöøa yù, xin vua haõy nhaäm lôøi caàu khaån toâi maø ban maïng soáng cho toâi, vaø theo söï naøi xin toâi maø ban cho toâi daân toäc toâi.

4

Vì toâi vaø daân toäc toâi ñaõ bò baùn ñeå huûy dieät, gieát cheát, vaø laøm cho hö maát ñi. Vaû, neáu chuùng toâi bò baùn ñeå laøm noâ leä, taát toâi ñaõ nín laëng, maëc daàu keû thuø nghòch chaúng boài thöôøng söï thieät haïi cho vua laïi ñöôïc.

5

Vua A-sueâ-ru noùi vôùi hoaøng haäu EÂ-xô-teâ raèng: Keû daùm toan loøng laøm nhö vaäy laø ai, vaø noù ôû ñaâu?

6

Baø EÂ-xô-teâ thöa: Keû cöøu thuø, aáy laø Ha-man ñoäc aùc kia. Ha-man beøn laáy laøm khieáp vía tröôùc maët vua vaø hoaøng haäu.

7

Vua noåi thaïnh noä, ñöùng daäy khoûi böõa tieäc, ñi ra nôi ngöï vieän. Coøn Ha-man vì thaáy roõ vua nhaát ñònh giaùng hoïa cho mình, beøn ôû laïi naøi khaån hoaøng haäu EÂ-xô-teâ cöùu sanh maïng mình.

8

Khi vua ôû ngoaøi ngöï vieän trôû vaøo nhaø tieäc, thì Ha-man ñaõ phuïc döôùi gheá daøi nôi baø EÂ-xô-teâ ñöông ngoài. Vua beøn noùi: Trong cung taïi tröôùc maët ta, noù coøn daùm laêng nhuïc hoaøng haäu sao? Lôøi vöøa ra khoûi mieäng vua, ngöôøi ta lieàn che maët Ha-man laïi.

9

Haït-boâ-na, moät hoaïn quan chaàu chöïc vua, raèng: Kìa, caây moäc hình, cao naêm möôi thöôùc, maø Ha-man ñaõ saém döïng taïi trong nhaø mình cho Maïc-ñoâ-cheâ, laø ngöôøi ñaõ noùi trung tín ñeå cöùu vua. Vua raèng: Haõy treo noù leân ñoù!

10

Ngöôøi ta beøn treo Ha-man nôi moäc hình maø haén ñaõ döïng leân cho Maïc-ñoâ-cheâ. Roài côn giaän cuûa vua beøn nguoâi ñi.

Esther 8


Esther Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Esther 7

Esther

Return to Index

Chapter 8

1

Ngaøy ñoù, vua A-sueâ-ru ban cho hoaøng haäu EÂ-xô-teâ caùi nhaø cuûa Ha-man, keû öùc hieáp daân Giu-ña. Coøn Maïc-ñoâ-cheâ ñi vaøo tröôùc maët vua; vì baø EÂ-xô-teâ ñaõ baøy toû ngöôøi laø thaân thuoäc mình.

2

Vua coåi chieác nhaãn maø ngöôøi ñaõ laáy nôi Ha-man vaø ban cho Maïc-ñoâ-cheâ. Baø EÂ-xô-teâ ñaët Maïc-ñoâ-cheâ treân nhaø Ha-man.

3

Baø EÂ-xô-teâ laïi noùi tröôùc maët vua, vaø phuïc xuoáng döôùi chôn ngöôøi maø khoùc loùc, caàu xin vua dieät möu aùc maø Ha-man, ngöôøi A-gaùt, ñaõ toan yù haïi daân Giu-ña.

4

Vua ñöa caây phuû vieät vaøng ra cho baø EÂ-xô-teâ. Ñoaïn, baø choåi daäy vaø ñöùng tröôùc maët vua,

5

maø raèng: Neáu vöøa yù vua, neáu toâi ñöôïc ôn tröôùc maët vua, neáu vua laáy vieäc aáy laøm tieän ích, vaø toâi ñöôïc ñeïp yù vua, thì xin vua haõy haï chieáu ñaëng baõi caùc thô möu meïo cuûa Ha-man, con trai Ham-meâ-ña-tha, ngöôøi A-gaùt, vieát thö ñaëng truyeàn gieát nhöõng daân Giu-ña ôû trong caùc tænh cuûa vua.

6

Vì nôõ naøo toâi thaáy ñöôïc tai naïn xaûy ñeán cho daân toäc toâi, vaø loøng naøo nôõ xem ñöôïc söï huûy dieät doøng doõi toâi?

7

Vua A-sueâ noùi vôùi hoaøng haäu EÂ-xô-teâ vaø Maïc-ñoâ-cheâ, ngöôøi Giu-ña, raèng: Naày ta ñaõ ban cho baø EÂ-xô-teâ nhaø cuûa Ha-man, coøn haén, ngöôøi ta ñaõ xöû treo moäc hình, bôûi vì haén ñaõ tra tay ra laøm haïi ngöôøi Giu-ña.

8

Vaäy, hai ngöôi cuõng haõy nhôn danh vua maø vieát veà daân Giu-ña ñieàu gì vöøa yù hai ngöôi, roài laáy chieác nhaãn cuûa vua maø aán daáu. Vì moät tôø chieáu chæ naøo vieát nhôn danh vua vaø aán daáu vôùi chieác nhaãn cuûa vua khoâng theå baõi ñöôïc.

9

Baáy giôø, nhaèm thaùng ba, laø thaùng Si-van, ngaøy hai möôi ba; nhöõng thaày thô kyù ñöôïc goïi vaøo, hoï y theo moïi ñieàu Maïc-ñoâ-cheâ daïy bieåu maø vieát cho daân Giu-ña, caùc quan traán thuû, caùc quan cai quaûn vaø nhöõng ñaàu tröôûng cuûa caùc tænh, töø Aán-ñoä cho ñeán EÂ-thi-oâ-bi, töùc moät traêm hai möôi baûy tænh, vieát cho tænh naøo duøng chöõ naáy, cho daân toäc naøo theo thoå aâm naáy, vaø cho daân Giu-ña, thì theo chöõ vaø tieáng cuûa hoï.

10

Maïc-ñoâ-cheâ vieát nhôn danh vua A-sueâ-ru vaø aán daáu baèng chieác nhaãn cuûa vua; roài sai lính traïm ñem thô ñi côõi ngöïa haêng vaø ngöïa noøi, bôûi ngöïa ñeå gioáng sanh ra.

11

Chieáu chæ aáy toû raèng vua ban pheùp cho daân Giu-ña ôû trong caùc tænh caùc thaønh cuûa nöôùc A-sueâ-ru hieäp laïi

12

noäi trong moät ngaøy, laø ngaøy möôøi ba thaùng möôøi hai, töùc laø thaùng A-ña, ñaëng binh vöïc sanh maïng mình, tuyeät dieät, ñaùnh gieát, vaø laøm cho hö maát quyeàn naêng cuûa daân cöøu ñòch toan haõm hieáp mình, vôï vaø con caùi mình, cuøng cho pheùp ñoaït laáy taøi saûn cuûa chuùng noù.

13

Ñeå cho chieáu chæ ñöôïc coâng boá trong moãi tænh, moät tôø sao luïc chieáu ñem rao cho caùc daân toäc bieát, haàu cho ngöôøi Giu-ña saün saøng veà ngaøy ñoù, maø traû thuø caùc cöøu ñòch mình.

14

Vaäy nhöõng lính traïm côõi ngöïa haêng vaø ngöïa noøi, vaâng maïng vua thuùc giuïc laät ñaät ñi. Ñoaïn chieáu chæ aáy ñöôïc truyeàn ra trong kinh ñoâ Su-sô.

15

Maïc-ñoâ-cheâ töø tröôùc maët vua trôû ra, maëc ñoà trieàu phuïc xanh vaø traéng, ñoäi moät caùc maõo trieàu thieân lôùn baèng vaøng, vaø maëc moät caùi aùo daøi baèng boá gai mòn maøu tím; thaønh Su-sô caát tieáng reo möøng vaø hôùn hôû.

16

Veà phaàn daân Giu-ña, thì coù söï saùng suûa, vui veû, khoaùi laïc vaø vinh hieån.

17

Trong moãi tænh moãi thaønh, phaøm nôi naøo coù maïng lònh vaø chieáu chæ cuûa vua thaáu ñeán, thì coù söï vui möøng vaø söï khoaùi laïc cho daân Giu-ña, böõa tieäc yeán vaø moät ngaøy aên leã. Coù nhieàu keû trong caùc daân toäc cuûa xöù nhaäp boïn laïi vôùi daân Giu-ña; bôûi vì chuùng noù baét sôï haõi daân Giu-ña laém.

Esther 9


Esther Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Esther 8

Esther

Return to Index

Chapter 9

1

Thaùng möôøi hai laø thaùng A-ña, ngaøy möôøi ba, khi haàu gaàn ngaøy giôø phaûi thi haønh maïng lònh vaø chieáu chæ cuûa vua, töùc nhaèm ngaøy aáy maø keû cöøu ñòch daân Giu-ña ham hoá laán löôùt hoï (nhöng vieäc ñaõ ñoåi traùi ñi, chaùnh caùc ngöôøi Giu-ña ñoù laïi laán löôùt nhöõng keû gheùt mình),

2

thì daân Giu-ña hieäp laïi taïi caùc thaønh, trong khaép caùc tænh cuûa vua A-sueâ-ru, ñaëng tra tay vaøo nhöõng keû tìm laøm haïi mình; chaúng coù ai choáng traû noåi chuùng, bôûi vì caùc daân toäc baét sôï haõi daân Giu-ña laém.

3

Caùc ñaàu tröôûng cuûa nhöõng tænh, caùc quan traán thuû, caùc quan cai quaûn, cuøng nhöõng ngöôøi coi vieäc vua, ñeàu giuùp ñôõ daân Giu-ña, vì hoï kính sôï Maïc-ñoâ-cheâ.

4

Vì Maïc-ñoâ-cheâ voán cao troïng trong cung vua, danh tieáng ngöôøi ñoàn ra khaép caùc tænh, bôûi ngöôøi Maïc-ñoâ-cheâ caøng ngaøy caøng cao troïng.

5

Daân Giu-ña haõm ñaùnh caùc thuø nghòch mình baèng muõi göôm, gieát cheát vaø tuyeät dieät chuùng noù; phaøm keû naøo gheùt hoï, thì hoï ñaõi theo maëc yù mình muoán.

6

Taïi kinh ñoâ Su-sô, daân Giu-ña ñaùnh gieát naêm traêm ngöôøi,

7

vaø hoï cuõng gieát Phaït-san-ña-tha, Ñanh-phoâng, A-ba-tha,

8

Phoâ-ra-tha, A-ña-lia, A-ri-ña-tha,

9

Phaït-ma-sa-ta, A-ri-sai, A-ri-ñai, vaø Va-gieâ-xa-tha,

10

töùc laø möôøi ngöôøi con trai cuûa Ha-man, chaùu Ham-meâ-ña-tha, laø keû haõm hieáp daân Giu-ña; nhöng chuùng khoâng tra tay vaøo hoùa taøi.

11

Trong ngaøy ñoù, ngöôøi ta ñem cho vua hay soá nhöõng keû bò gieát trong kinh ñoâ Su-sô.

12

Vua noùi vôùi hoaøng haäu EÂ-xô-teâ raèng: Daân Giu-ña ñaõ gieát cheát taïi trong kinh ñoâ Su-sô naêm traêm ngöôøi, vaø möôøi ngöôøi con trai cuûa Ha-man thay; laïi trong caùc tænh cuûa vua chuùng coøng ñaõ laøm chi nöõa! Baây giôø naøng xin gì? Taát ta seõ ban cho. Naøng coøn caàu chi nöõa, taát seõ laøm cho.

13

Baø EÂ-xô-teâ thöa raèng: Neáu ñeïp yù vua; xin haõy nhaäm cho ngaøy mai daân Giu-ña ôû taïi Su-sô cuõng laøm nhö chieáu chæ veà ngaøy nay; vaø cho pheùp treo nôi moäc hình möôøi con trai cuûa Ha-man.

14

Vua beøn truyeàn lònh laøm nhö vaäy; coù haï chieáu chæ truyeàn ra trong Su-sô, vaø ngöôøi ta treo möôøi con trai cuûa Ha-man.

15

Daân Giu-ña ôû taïi Su-sô cuõng hieäp laïi trong ngaøy möôøi boán thaùnh cuûa A-ña, vaø gieát ba traêm ngöôøi taïi Su-sô; nhöng chuùng khoâng tra tay vaøo hoùa taøi.

16

Nhöõng daân Giu-ña khaùc ôû trong caùc tænh vua, beøn hieäp laïi binh vöïc cho sanh maïng mình, haõm ñaùnh keû thuø nghòch mình, gieát baûy möôi laêm ngaøn ngöôøi ghen gheùt mình; nhöng hoï khoâng tra tay vaøo hoùa taøi.

17

Vieäc aáy xaûy ra nhaèm ngaøy möôøi ba thaùng A-ña; coøn ngaøy möôøi boán thaùng aáy, chuùng an nghæ, laäp thaønh moät ngaøy tieäc yeán vui veû.

18

Nhöng daân Giu-ña ôû taïi Su-rô nhoùm hieäp trong ngaøy möôøi ba vaø möôøi boán cuûa thaùng aáy; coøn ngaøy möôøi laêm thaùng aáy, chuùng an nghæ vaø laäp thaønh moät ngaøy tieäc yeán vui veû.

19

Bôûi côù aáy, nhöõng ngöôøi Giu-ña ôû nôi caùc höông thoân, laáy ngaøy möôøi boán thaùnh A-ña laøm moät ngaøy vui möøng, tieäc yeán, moät ngaøy leã ñeå gôûi cho laãn nhau nhöõng leã vaät.

20

Maïc-ñoâ-cheâ ghi cheùp caùc ñieàu naày, vaø gôûi thô cho heát thaûy daân Giu-ña ôû trong caùc tænh cuûa vua A-sueâ-ru, hoaëc gaàn hay xa,

21

ñeå khieán cho hoï haèng naêm giöõ ngaøy möôøi boán vaø möôøi laêm cuûa thaùng A-ña,

22

vì trong ngaøy vaø thaùng aáy daân Giu-ña ñaõ thoaùt khoûi keû thuø nghòch mình vaø ñöôïc bình an, söï ñau ñôùn ñoåi ra möøng rôõ, vaø ngaøy buoàn thaûm hoùa ra ngaøy leã; laïi baûo hoï laäp thaønh ngaøy tieäc yeán vaø vui möøng, gôûi cho laãn nhau nhöõng leã vaät, vaø boá thí cho ngöôøi ngheøo khoå.

23

Daân Giu-ña nhaän laøm theo vieäc mình ñaõ khôûi laøm, vaø theo ñieàu Maïc-ñoâ-cheâ ñaõ vieát gôûi cho mình;

24

vì Ha-man, con trai Ha-meâ-ña-tha, daân A-gaùt, keû haõm hieáp heát thaûy daân Giu-ña, coù laäp möu haïi daân Giu-ña ñaëng tuyeät dieät ñi, vaø coù boû Phu-rô, nghóa laø boû thaêm, ñeå tröø dieät vaø phaù huûy chuùng ñi.

25

Song khi baø EÂ-xô-teâ ñeán tröôùc maët vua ñeå toû vieäc aáy, thì vua ra chieáu chæ truyeàn baûo raèng caùc möu aùc maø Ha-man ñaõ toan haïi daân Giu-ña haõy ñoå laïi treân ñaàu cuûa haén, vaø ngöôøi ta treo haén vôùi caùc con trai haén nôi moäc hình.

26

Bôûi côù ñoù, ngöôøi ta cöù theo chöõ Phu-rô, maø goïi caùc ngaøy ñoù laø Phu-rim. Laïi vì coù lôøi cuûa thô naày, vaø vì côù caùc ñieàu chuùng ñaõ thaáy, cuøng bò xaûy ñeán cho mình,

27

neân daân Giu-ña nhaän vaø ñònh thöôøng leä cho mình, cho doøng gioáng mình, vaø cho nhöõng ngöôøi seõ nhaäp boïn vôùi mình, moãi naêm phaûi giöõ hai ngaøy naày tuøy caùi thô naày vaø theo thì nhöùt ñònh, chaúng ai neân boû beâ;

28

laïi ngöôøi ta phaûi nhôù laïi hai ngaøy aáy, vaø moãi gia toäc trong moãi tænh moãi thaønh phaûi giöõ noù traûi qua caùc ñôøi; chaúng ñöôïc boû beâ ngaøy Phu-rim naày khoûi giöõa daân Giu-ña, vaø kyû nieäm noù chôù heà maát khoûi doøng doõi hoï.

29

Hoaøng haäu EÂ-xô-teâ, con gaùi cuûa A-bi-hai, vaø Maïc-ñoâ-cheâ, ngöôøi Giu-ña, laïi vieát thô thöù nhì ñaëng khuyeân daân Giu-ña gìn giöõ leã Phu-rim;

30

ngöôøi laáy lôøi hoøa bình vaø chôn thaät maø gôûi thô cho heát thaûy daân Giu-ña ôû trong moät traêm hai möôi baûy tænh cuûa nöôùc A-sueâ-ru,

31

ñaëng laøm chöùng quyeát ñònh caùc ngaøy Phu-rim aáy theo thì tieát nhöùt ñònh, y nhö Maïc-ñoâ-cheâ, ngöôøi Giu-ña, vaø hoaøng haäu EÂ-xô-teâ ñaõ daïy bieåu chuùng, vaø y nhö chuùng ñaõ laäp laáy cho mình vaø cho doøng doõi mình, veà kyø kieâng aên vaø ai khoùc.

32

Lònh maïng cuûa baø EÂ-xô-teâ ñònh vieäc giöõ caùc ngaøy Phu-rim; ñoaïn ñieàu ñoù ñöôïc cheùp vaøo saùch.

Esther 10


Esther Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Esther 9

Esther

Return to Index

Chapter 10

1

Vua A-sueâ-ru baét xöù vaø caùc cuø lao cuûa bieån noäp thueá.

2

Caùc coâng söï veà quyeàn theá vaø naêng löïc ngöôøi, caû söï cao troïng cuûa Maïc-ñoâ-cheâ, vua thaêng chöùc ngöôøi leân laøm sao, thaûy ñeàu coù cheùp vaøo saùch söû kyù caùc vua nöôùc Meâ-ñi vaø Phe-rô-sô.

3

Vì Maïc-ñoâ-cheâ, ngöôøi Giu-ña, laøm teå töôùng cuûa vua A-sueâ-ru; trong voøng daân Giu-ña ngöôøi ñöôïc toân troïng, ñeïp loøng caùc anh em mình, tìm vieäc toát laønh cho daân toäc mình, vaø noùi söï hoøa bình cho caû doøng doõi mình.

Job 1


Job Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Esther 10

Job

Return to Index

Chapter 1

1

Taïi trong xöù Uùt-xô coù moät ngöôøi teân laø Gioùp; ngöôøi aáy voán troïn veïn vaø ngay thaúng; kính sôï Ñöùc Chuùa Trôøi, vaø laùnh khoûi ñieàu aùc.

2

Ngöôøi sanh ñöôïc baûy con trai vaø ba con gaùi;

3

coù baûy ngaøn chieân, ba ngaøn laïc ñaø, naêm traêm ñoâi boø, naêm traêm löøa caùi, vaø toâi tôù raát nhieàu; ngöôøi aáy lôùn hôn heát trong caû daân Ñoâng phöông.

4

Caùc con trai ngöôøi hay ñi döï tieäc, ñaõi thay phieân nhau trong nhaø cuûa moãi ngöôøi; vaø sai môøi ba chò em gaùi mình aên uoáng chung vôùi mình.

5

Xaûy khi caùc ngaøy yeán tieäc xong roài, Gioùp sai ngöôøi ñi doïn caùc con caùi mình cho thanh saïch, thöùc daäy sôùm, daâng cuûa leã thieâu tuøy soá noù; vì ngöôøi noùi raèng: Deã thöôøng caùc con ta coù phaïm toäi, vaø trong loøng töø choái Ñöùc Chuùa Trôøi chaêng. Gioùp haèng laøm nhö vaäy.

6

Vaû, moät ngaøy kia caùc con trai cuûa Ñöùc Chuùa Trôøi ñeán ra maét Ñöùc Gieâ-hoâ-va, vaø Sa-tan cuõng ñeán trong voøng chuùng.

7

Ñöùc Gieâ-hoâ-va phaùn hoûi Sa-tan raèng: Ngöôi ôû ñaâu ñeán? Sa-tan thöa vôùi Ñöùc Gieâ-hoâ-va raèng: Toâi traûi qua ñaây ñoù treân ñaát vaø daïo chôi taïi nôi noù.

8

Ñöùc Gieâ-hoâ-va laïi hoûi Sa-tan raèng: Ngöôi coù nhìn thaáy Gioùp, toâi tôù cuûa ta chaêng; nôi theá gian chaúng coù ngöôøi naøo gioáng nhö noù, voán troïn veïn vaø ngay thaúng, kính sôï Ñöùc Chuùa Trôøi, vaø laùnh khoûi ñieàu aùc?

9

Sa-tan thöa vôùi Ñöùc Gieâ-hoâ-va raèng: Gioùp haù kính sôï Ñöùc Chuùa Trôøi luoáng coâng sao?

10

Chuùa haù chaúng döïng haøng raøo binh vöïc ôû boán phía ngöôøi, nhaø ngöôøi, vaø moïi vaät thuoäc veà ngöôøi sao? Chuùa ñaõ ban phöôùc cho coâng vieäc cuûa tay ngöôøi vaø laøm cho cuûa caûi ngöôøi theâm nhieàu treân ñaát.

11

Nhöng baây giôø haõy giô tay Chuùa ra Chuùa ra, ñuïng ñeán haïi caùc vaät ngöôøi coù, aét laø ngöôøi seõ phæ baùng Chuùa tröôùc maët.

12

Ñöùc Gieâ-hoâ-va phaùn vôùi Sa-tan raèng: Naày, caùc vaät ngöôøi coù ñeàu phoù trong tay ngöôøi; nhöng chôù tra tay vaøo mình noù. Sa-tan beøn lui ra khoûi maët Ñöùc Gieâ-hoâ-va.

13

Xaûy moät ngaøy kia, khi caùc con trai vaø con gaùi ngöôøi ñöông aên vaø uoáng röôïu trong nhaø anh caû chuùng noù,

14

moät söù giaû ñeán baùo tin cho Gioùp raèng: Boø ñöông caøy, löøa ñöông aên beân caïnh,

15

thì daân Seâ-ba xoâng vaøo chuùng noù, ñoaït cöôùp ñi, vaø laáy löôõi göôm gieát caùc toâi tôù; chæ moät mình toâi thoaùt khoûi ñaëng baùo tin cho oâng.

16

Ngöôøi naày coøn ñöông noùi, thì moät ngöôøi khaùc ñeán, baùo raèng: Löûa cuûa Ñöùc Chuùa Trôøi töø treân trôøi giaùng xuoáng thieâu ñoát caùc con chieân vaø toâi tôù, laøm tieâu huûy chuùng noù ñi; chæ moät mình toâi thoaùt khoûi ñaëng baùo tin cho oâng.

17

Ngöôøi naày coøn ñöông noùi, thì moät keû khaùc chaïy ñeán, baùo raèng: Daân Canh-ñeâ phaân laøm ba ñaïo, xoâng vaøo laïc ñaø, cöôùp ñoaït ñi, vaø laáy löôõi göôm gieát caùc toâi tôù; chæ moät mình toâi thoaùt khoûi ñaëng baùo tin cho oâng.

18

Ngöôøi naày coøn ñöông noùi, thì moät keû khaùc chaïy ñeán, baùo raèng: Caùc con trai vaø con gaùi oâng ñöông aên uoáng taïi nôi nhaø anh caû cuûa hoï,

19

kìa moät ngoïn gioù lôùn töø phía beân kia sa maïc thoåi ñeán, laøm cho boán goùc nhaø rung rinh, nhaø saäp xuoáng ñeø cheát caùc ngöôøi treû tuoåi; chæ moät mình toâi thoaùt khoûi ñaëng baùo tin cho oâng.

20

Gioùp beøn choåi daäy, xeù aùo mình, vaø caïo ñaàu, ñoaïn xaáp mình xuoáng ñaát maø thôø laïy,

21

vaø noùi raèng: Toâi traàn truoàng loït khoûi loøng meï, vaø toâi cuõng seõ traàn truoàng maø veà; Ñöùc Gieâ-hoâ-va ñaõ ban cho, Ñöùc Gieâ-hoâ-va laïi caát ñi; ñaùng ngôïi khen danh Ñöùc Gieâ-hoâ-va!

22

Trong moïi söï aáy, Gioùp khoâng phaïm toäi, vaø chaúng noùi phaïm thöôïng cuøng Ñöùc Chuùa Trôøi.

Job 2


Job Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 1

Job

Return to Index

Chapter 2

1

Xaûy ra moät ngaøy kia, caùc con trai cuûa Ñöùc Chuùa Trôøi ñeán ra maét Ñöùc Gieâ-hoâ-va, Sa-tan cuõng coù ñeán trong voøng chuùng ñaëng ra maét Ñöùc Gieâ-hoâ-va.

2

Ñöùc Gieâ-hoâ-va beøn phaùn hoûi Sa-tan raèng: Ngöôi ôû ñaâu ñeán? Sa-tan thöa cuøng Ñöùc Gieâ-hoâ-va raèng: Toâi traûi qua ñaây ñoù treân ñaát vaø daïo chôi taïi nôi noù.

3

Ñöùc Gieâ-hoâ-va laïi phaùn hoûi Sa-tan raèng: Ngöôi coù nhìn thaáy Gioùp, toâi tôù ta chaêng? Treân ñaát chaúng coù ai gioáng nhö ngöôøi, voán troïn veïn vaø ngay thaúng, kính sôï Ñöùc Chuùa Trôøi, vaø laùnh khoûi ñeàu aùc; laïi ngöôøi beàn ñoã trong söï hoaøn toaøn mình, maëc daàu ngöôi coù giuïc ta phaù huûy ngöôøi voâ côù.

4

Sa-tan thöa laïi vôùi Ñöùc Gieâ-hoâ-va raèng: Laáy da ñeàn da, phaøm vaät chi moät ngöôøi coù, taát seõ trao theá cho maïng soáng mình.

5

Nhöng baây giôø xin Chuùa haõy giô tay ra, ñuïng ñeán haïi xöông thòt ngöôøi, aét laø ngöôøi seõ phæ baùng Chuùa tröôùc maët.

6

Ñöùc Gieâ-hoâ-va phaùn vôùi Sa-tan raèng: Kìa, ngöôøi ôû trong tay ngöôi; nhöng chæ haõy giöõ maïng soáng ngöôøi.

7

Sa-tan beøn lui ra tröôùc maët Ñöùc Gieâ-hoâ-va, haønh haïi Gioùp moät bònh ung ñoäc, töø baøn chôn cho ñeán choùt ñaàu.

8

Gioùp laáy moät mieáng saønh ñaëng gaõi mình, vaø ngoài trong ñoáng tro.

9

Vôï Gioùp noùi vôùi ngöôøi raèng: Uûa? Oâng haõy coøn beàn ñoã trong söï hoaøn toaøn mình sao? Haõy phæ baùng Ñöùc Chuùa Trôøi, vaø cheát ñi!

10

Ngöôøi ñaùp laïi raèng: Ngöôi noùi nhö moät ngöôøi ñôøn baø ngu muoäi. Uûa sao! Söï phöôùc maø tay Ñöùc Chuùa Trôøi ban cho chuùng ta, chuùng ta laõnh laáy, coøn söï tai hoïa maø tay Ngaøi giaùng treân chuùng ta, laïi chaúng laõnh laáy sao? Trong moïi vieäc ñoù, Gioùp khoâng phaïm toäi bôûi moâi mieäng mình.

11

Vaû, khi ba baïn höõu cuûa Gioùp, laø EÂ-li-pha ngöôøi Theâ-man, Binh-ñaùt ngöôøi Su -a, vaø Soâ-pha ngöôøi Na -a-ma, hay ñöôïc caùc tai naïn ñaõ xaûy ñeán cho ngöôøi, moãi ngöôøi beøn heïn nhau töø xöù mình ñi ñeán ñaëng chia buoàn vaø an uûy ngöôøi.

12

Ba baïn höõu ôû xa ngöôùc maét leân thì chaúng nhaän bieát ngöôøi, beøn caát tieáng khoùc, moãi ngöôøi xeù aùo mình, haát buïi leân trôøi maø vaõi treân ñaàu mình.

13

Ñoaïn, ba baïn ngoài xuoáng ñaát vôùi ngöôøi trong baûy ngaøy ñeâm, chaúng ai noùi moät lôøi vôùi ngöôøi, vì thaáy söï ñau ñôùn ngöôøi lôùn laém.

Job 3


Job Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 2

Job

Return to Index

Chapter 3

1

Sau vieäc aáy, Gioùp môû mieäng ruûa ngaøy sanh mình.

2

Gioùp beøn caát tieáng noùi raèng:

3

Ngaøy ta ñaõ sanh ra, khaù hö maát ñi; Coøn ñeâm ñaõ noùi raèng: Coù ñöôïc thai döïng moät con trai, haõy tieâu dieät ñi!

4

Nguyeän ngaøy aáy bò ra taêm toái! Nguyeän Ñöùc Chuùa Trôøi töø treân cao chôù theøm keå ñeán, Vaø aùnh saùng ñöøng chieáu treân noù!

5

Chôù gì toái taêm vaø boùng söï cheát nhìn nhaän noù, Aùng maây keùo phuû treân noù, Vaø nhöït thöïc laøm cho noù kinh khieáp.

6

Nguyeän söï toái taêm mòt mòt haõm laáy ñeâm aáy; Chôù cho noù ñoàng laïc vôùi caùc ngaøy cuûa naêm; Ñöøng keå noù vaøo soá cuûa caùc thaùng!

7

Phaûi, nguyeän cho ñeâm aáy bò son seû; Tieáng vui cöôøi chôù vang ra trong khoaûng noù!

8

Ai hay ruûa saû ngaøy, vaø coù taøi choïc Leâ-vi -a-than daäy, Haõy ruûa saû noù!

9

Nguyeän sao chaïng vaïng ñeâm aáy phaûi toái taêm; Noù mong aùnh saùng, maø aùnh saùng laïi chaúng coù, Chôù cho noù thaáy raïng ñoâng môû ra!

10

Bôûi vì ñeâm aáy khoâng beá cöûa loøng hoaøi thai ta, Chaúng coù giaáu söï ñau ñôùn khoûi maét ta.

11

Nhaân sao toâi chaúng cheát töø trong töû cung? Nhaân sao khoâng taét hôi khi loït loøng meï.?

12

Côù sao hai ñaàu goái ñôõ laáy toâi, Vaø vuù ñeå cho toâi buù?

13

Baèng chaúng vaäy, baây giôø aét toâi ñaõ naèm an tònh, Ñöôïc nguû vaø nghæ ngôi

14

Cuøng caùc vua vaø möu só cuûa theá gian, Ñaõ caát mình nhöõng laêng taåm;

15

Hoaëc vôùi caùc quan tröôûng coù vaøng, Vaø chaát baïc ñaày cung ñieän mình.

16

Hoaëc toâi chaúng heà coù, nhö moät thai saûo bieät taêm, Gioáng caùc con treû khoâng thaáy aùnh saùng.

17

ÔÛ ñoù keû hung aùc thoâi raøy raïc, Vaø caùc ngöôøi moûn söùc ñöôïc an nghæ;

18

ÔÛ ñoù nhöõng keû bò tuø ñoàng nhau ñöôïc bình tònh, Khoâng coøn nghe tieáng cuûa keû haø hieáp nöõa.

19

Taïi nôi aáy nhoû vaø lôùn ñeàu ôû cuøng nhau, Vaø keû toâi moïi ñöôïc phoùng khoûi aùch chuû mình.

20

Côù sao ban aùnh saùng cho keû hoaïn naïn, Vaø sanh maïng cho keû coù loøng ñaày ñaéng cay?

21

Ngöôøi nhö theá mong cheát, maø laïi khoâng ñöôïc cheát; Caàu thaùc hôn laø tìm kieám böûu vaät giaáu kín;

22

Khi ngöôøi aáy tìm ñöôïc moà maû, Thì vui veû vaø nöùc loøng möøng rôõ thay,

23

Ngöôøi naøo khoâng bieát ñöôøng mình phaûi theo, Vaø bò Ñöùc Chuùa Trôøi vaây boïc boán beân, sao laïi ñöôïc söï soáng?

24

Vì tröôùc khi aên, toâi ñaõ than sieác, Tieáng keâu vang toâi tuoân toâi nhö nöôùc.

25

Vì vieäc toâi sôï haõi ñaõ thaáu ñeán toâi; Ñieàu toâi kinh khuûng laïi xaûy ra cho toâi.

26

Toâi chaúng ñöôïc an laïc, chaúng ñöôïc bình tònh, chaúng ñöôïc an nghæ; Song noãi roái loaïn ñaõ aùp ñeán!

Job 4


Job Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 3

Job

Return to Index

Chapter 4

1

Baáy giôø, EÂ-li-pha, ngöôøi Theâ-man ñaùp lôøi maø raèng:

2

Neáu ngöôøi ta thöû noùi vôùi oâng, oâng seõ maát loøng chaêng? Nhöng ai caàm giöõ mình khoâng noùi sao ñöôïc?

3

Kìa, oâng ñaõ daïy doã nhieàu ngöôøi, Vaø laøm cho tay yeáu ñuoái ra maïnh meõ;

4

Caùc lôøi noùi oâng ñaõ ñôõ keû xieâu toù leân, Vaø ñaàu goái lung lay, oâng ñaõ laøm cho vöõng beàn.

5

Nhöng baây giôø tai naïn xaûy ñeán oâng, oâng laïi giaän; Noù laâm vaøo oâng, thì oâng bò roái loøng.

6

Oâng kính sôï Ñöùc Chuùa Trôøi, aáy haù chaúng phaûi nôi nöông nhôø cuûa oâng? Taùnh haïnh hoaøn toaøn cuûa oâng, haù chaúng phaûi söï troâng caäy cuûa oâng sao?

7

Oâng haõy suy xeùt laïi, naøo bao giôø keû voâ toäi bò hö maát? Ñaâu coù ngöôøi ngay thaúng laïi bò tröø dieät?

8

Theo ñieàu toâi ñaõ thaáy, ai caøy söï gian aùc, Vaø gieo ñieàu khaáy roái, thì laïi gaët laáy noù.

9

Bôûi hôi thôû Ñöùc Chuùa Trôøi, chuùng beøn hö maát, Taïi hôi xòt giaän Ngaøi, hoï bò tieâu hao ñi.

10

Tieáng gaàm cuûa sö töû, vaø gioïng sö töû heùt ñaõ eâm laëng, Vaø nanh cuûa caùc sö töû con bò gaõy.

11

Sö töû maïnh baïo cheát vì thieáu moài, Vaø caùc sö töû con bò taûn laïc.

12

Coù moät lôøi maät thaáu ñeán toâi, Loã tai toâi vaêng vaúng nghe tieáng aáy,

13

Ban ñeâm ñöông khi loaøi ngöôøi nguû meâ, Loøng toâi suy töôûng, beøn thaáy dò töôïng,

14

Söï kinh khuûng sôï haõi xoâng haõm toâi, Khieán xöông coát toâi run raåy.

15

Coù moät thaàn ñi ngang qua tröôùc maët toâi; Caùc loâng toùc cuûa thòt toâi beøn xöûng leân.

16

Thaàn ñöùng ñoù, toâi nhìn khoâng bieát maët ngöôøi; Coù moät hình daïng ôû tröôùc maët toâi. Toâi nghe tieáng thaàm thì nho nhoû, maø raèng:

17

"Loaøi ngöôøi hay cheát, haù coâng bình hôn Ñöùc Chuùa Trôøi ö? Loaøi ngöôøi haù ñöôïc trong saïch hôn Ñaáng Taïo hoùa mình sao?"

18

Kìa, Ñöùc Chuùa Trôøi khoâng tin caäy caùc toâi tôù Ngaøi, Ngaøi thöôøng traùch söï ñieân daïi cuûa thieân söù Ngaøi.

19

Phöông chi nhöõng keû ôû choøi ñaát seùt ñöôïc caát treân neàn buïi caùt, Bò chaø naùt nhö loaøi saâu moït!

20

Giöõa khoaûng saùng ñeán chieàu, chuùng bò hö maát; Haèng ñeán luoân luoân, maø chaúng coù ai löu yù ñeán.

21

Daây chaèng cuûa chuùng haù chaúng bò döùt trong mình hoï sao? Chuùng thaùc, naøo ñöôïc khoân ngoan chi.

Job 5


Job Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 4

Job

Return to Index

Chapter 5

1

Vaäy, haõy keâu la! Coù ai ñaùp lôøi oâng chaêng? Oâng seõ trôû laïi cuøng ñaáng naøo trong caùc thaùnh?

2

Vì noåi saàu thaûm gieát ngöôøi ngu muoäi, Söï ñoá kî laøm cheát keû ñôn sô.

3

Toâi coù thaáy keû ngu muoäi chaâm reã ra; Nhöng thình lình toâi ruûa saû choã ôû cuûa haén.

4

Con caùi haén khoâng ñöôïc an nhieân, Bò chaø naùt taïi cöûa thaønh, chaúng coù ai giaûi cöùu;

5

Ngöôøi ñoùi khaùt aên muøa maøng haén, Ñeán ñoãi ñoaït laáy ôû giöõa buïi gai, Vaø baãy gaøi rình cuûa caûi haén.

6

Vì söï hoaïn naïn chaúng phaûi töø buïi caùt sanh ra, Söï khoán khoù chaúng do ñaát naûy leân;

7

Nhöng loaøi ngöôøi sanh ra ñeå bò khoán khoù, Nhö laèn löûa bay chôùp leân khoâng.

8

Song toâi, toâi seõ tìm caàu Ñöùc Chuùa Trôøi, Maø phoù duyeân côù toâi cho Ngaøi;

9

Ngaøi laøm coâng vieäc lôùn lao, khoâng sao doø xeùt ñöôïc, Laøm nhöõng söï kyø dieäu, khoâng theå ñeám cho ñaëng;

10

Ngaøi ban möa xuoáng maët ñaát, Cho nöôùc traøn ñoàng ruoäng,

11

Nhaéc leân cao nhöõng keû bò haï xuoáng, Vaø cöùu ñôõ nhöõng ngöôøi buoàn thaûm cho ñöôïc phöôùc haïnh.

12

Ngaøi laøm baïi möu keá cuûa ngöôøi quæ quyeät, Khieán tay chuùng noù chaúng laøm xong ñöôïc vieäc toan ñònh cuûa hoï.

13

Ngaøi baét keû khoân ngoan trong chöôùc moùc hoï, Möu keá cuûa keû quæ quaùi beøn bò haïi.

14

Ban ngaøy chuùng noù gaëp toái taêm, Ñöông luùc tröa chuùng rôø ñi nhö trong ñeâm toái.

15

Ñöùc Chuùa Trôøi cöùu keû ngheøo khoûi göôm cuûa mieäng chuùng noù, Vaø khoûi tay keû cöôøng baïo.

16

Vaäy, keû ngheøo khoán coù söï troâng caäy, Coøn keû gian aùc ngaäm mieäng laïi.

17

Ngöôøi maø Ñöùc Chuùa Trôøi quôû traùch laáy laøm phöôùc thay! Vaäy, chôù khinh söï söûa phaït cuûa Ñaáng Toaøn naêng.

18

Vì Ngaøi laøm cho bò thöông tích, roài laïi boù rít cho; Ngaøi ñaùnh haïi, roài tay Ngaøi chöõa laønh cho.

19

Trong saùu côn hoaïn naïn, Ngaøi seõ giaûi cöùu cho, Qua côn thöù baûy, tai haïi cuõng seõ khoâng ñuïng ñeán mình.

20

Trong côn ñoùi keùm, Ngaøi seõ giaûi cöùu cho khoûi cheát, Vaø ñöông luùc giaëc giaõ, cöùu khoûi löôõi göôm.

21

Oâng seõ ñöôïc aån nuùp khoûi tai haïi cuûa löôõi; Cuõng seõ chaúng sôï chi khi tai vaï xaûy ñeán.

22

Oâng seõ cöôøi thaàm khi thaáy söï phaù hoang vaø söï ñoùi keùm, Cuõng chaúng sôï caùc thuù vaät cuûa ñaát;

23

Vì oâng laäp giao öôùc vôùi ñaù ñoàng ruoäng; Vaø caùc thuù röøng seõ hoøa thuaän vôùi oâng.

24

Oâng seõ thaáy traïi mình ñöôïc hoøa bình; Ñi vieáng caùc baày mình, seõ chaúng thaáy chi thieáu maát.

25

Cuõng seõ thaáy doøng doõi mình nhieàu, Vaø con chaùu mình ñoâng nhö coû treân ñaát.

26

Oâng seõ ñöôïc tuoåi cao khi vaøo trong phaàn moä, Nhö moät boù luùa maø ngöôøi ta gaët phaûi thì.

27

Naày, chuùng toâi coù xem xeùt ñieàu ñoù, noù voán laø vaäy; Haõy nghe, haõy bieát ñeå laøm ích cho mình.

Job 6


Job Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 5

Job

Return to Index

Chapter 6

1

Gioùp ñaùp laïi raèng:

2

Oâi! Chôù gì noãi buoàn toâi nhaéc caân cho ñuùng, Vaø caùc tai naïn toâi ñeå treân caân thaêng baèng!

3

Vì hieän giôø noù naëng hôn caùt bieån; Neân taïi côù aáy caùc lôøi noùi ñaïi ra.

4

Bôûi vì caùc teân cuûa Ñaáng Toaøn naêng truùng nhaèm toâi; Taâm hoàn toâi uoáng noïc ñoäc cuûa teân aáy; Söï kinh khieáp cuûa Ñöùc Chuùa Trôøi daøn traän nghòch cuøng toâi.

5

Chôù thì con löøa röøng naøo keâu la khi coù coû? Coøn boø naøo roáng khi coù löông thaûo?

6

Vaät chi laït leõo, ngöôøi ta naøo aên chaúng boû muoái? Coøn trong loøng traéng tröùng gaø, ñaâu coù muøi lai gì?

7

Vaät gì linh hoàn toâi töø choái ñaù ñeán, Laïi trôû neân vaät thöïc gôùm gheâ cuûa toâi.

8

Oâi! Chôù gì lôøi sôû caàu toâi ñöôïc thaønh, Vaø Ñöùc Chuùa Trôøi ban cho toâi ñieàu toâi ao öôùc!

9

Chôù chi Ñöùc Chuùa Trôøi ñeïp loøng caø taùn toâi, Buoâng tay Ngaøi ra tröø dieät toâi!

10

Vaäy, toâi seõ coøn ñöôïc an uûy, Vaø trong côn ñau ñôùn chaúng giaûn, Toâi seõ vui möøng, bôûi vì khoâng coù töø choái lôøi phaùn cuûa Ñaáng Thaùnh.

11

Söùc löïc toâi naøo ñuû ñôïi cho noãi, Cuoái cuøng toâi seõ ra sao, maø toâi laïi nhaãn nhòn ñöôïc?

12

Söùc toâi haù laø söùc ñaù sao? Thòt toâi haù deã laø ñoàng?

13

Trong mình toâi chaúng coù söï tieáp cöùu, söï khoân ngoan bò caát khoûi toâi, Aáy haù chaúng phaûi nhö vaäy sao?

14

Keû gaàn xui teù, ñaùng ñöôïc baïn baàu thöông xoùt ñeán, E keûo ngöôøi boû söï kính sôï Ñaáng Toaøn naêng.

15

Anh em toâi doái gaït toâi nhö doøng khe caïn nöôùc, Nhö loøng khe chaûy khoâ.

16

Noù bò ñuïc vì côù nöôùc ñaù, Coù giaù tuyeát aån ôû trong.

17

Nhöng trong khi giöït xuoáng, khe beøn khoâ caïn, Luùc naéng gioïi, noù laïi bieán khoûi choã noù.

18

Ñoaøn khaùch ñi ngang qua noù beøn teû taùch ñöôøng, Ñi vaøo trong Sa maïc, roài cheát maát.

19

Ñoaøn khaùch ôû Theâ-ma tìm kieám nöôùc noù, Caùc keû boä haønh Seâ-ba nhôø caäy noù;

20

Nhöng chuùng bò maéc côõ vì nhôø caäy nôi noù; Khi ñeán taïi khe, beøn phaûi hoå theïn.

21

Hieän nay caùc baïn cuõng khoâng ra gì heát; Caùc baïn thaáy söï ñaùng kinh khieáp, beøn run sôï.

22

Toâi haù coù noùi raèng: Xin cung caáp cho toâi, Trong taøi saûn cuûa caùc baïn, xin haõy laáy leã vaät daâng cho toâi, sao?

23

Hoaëc caàu raèng: Xin haõy giaûi cöùu toâi khoûi tay keû cöøu ñòch, Vaø chuoäc toâi khoûi tay keû haø hieáp ö?

24

Haõy daïy doã toâi, toâi seõ nín laëng; Xin chæ cho toâi hieåu toâi ñaõ laàm loãi nôi naøo.

25

Lôøi chaùnh tröïc coù söùc löïc döôøng bao! Coøn lôøi traùch moùc cuûa caùc baïn naøo coù traùch ñöôïc gì?

26

Caùc baïn muoán traùch moùc tieáng noùi sao? Song lôøi cuûa moät ngöôøi ngaõ loøng chæ nhö luoàng gioù.

27

Quaû thaät, caùc baïn xoâng haõm keû moà coâi, Vaø ñaøo haàm gaøi baïn höõu mình.

28

Vaäy baây giôø, neáu caùc baïn muoán, haõy ngoù toâi, Toâi naøo daùm noùi doái tröôùc maët caùc baïn ñaâu.

29

Xin khaù xeùt laïi; chôù coù söï baát coâng; Phaûi, haõy xeùt laïi, vì duyeân côù toâi laø coâng bình.

30

Coù ñieàu baát coâng nôi löôõi toâi chaêng? oå gaø toâi haù chaúng phaân bieät ñieàu aùc sao?

Job 7


Job Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 6

Job

Return to Index

Chapter 7

1

Ngöôøi ôû theá gian haù chaúng coù söï chieán traän sao? Nieân nhöït ngöôøi haù khoâng phaûi nhö ñôøi cuûa ngöôøi laøm möôùn ö?

2

Nhö keû noâ leä öôùc ao boùng toái, Nhö ngöôøi laøm thueâ troâng ñôïi tieàn löông,

3

Nhö vaäy toâi ñaõ ñöôïc caùc thaùng khoán khoù, Vaø nhöõng ñeâm lao khoå laøm phaàn ñònh cho toâi.

4

Khi toâi naèm nguû thì toâi noùi raèng: Chöøng naøo toâi seõ thöùc daäy? Bao giôø seõ heát toái taêm? Toâi quaù traên trôû cho ñeán raïng ngaøy.

5

Thòt toâi bò bao phuû gioøi töûa vaø laáp ñaát; Da toâi nöùt neû vaø chaûy muû ra!

6

Caùc ngaøy toâi qua mau hôn thoi deät cöûi, Tieâu ñi, chaúng coù troâng caäy gì.

7

Oâi! Xin haõy nhôù maïng soáng toâi chæ baèng hôi thôû; Maét toâi seõ chaúng coøn thaáy ñieàu phöôùc haïnh nöõa.

8

Maét ñaõ thaáy toâi seõ chaúng thaáy toâi nöõa, Maét Chuùa ñoaùi ñeán toâi, nhöng toâi seõ khoâng coøn,

9

Maây tan ra vaø maát theå naøo, Keû xuoáng aâm phuû khoâng heà trôû leân, cuõng theå aáy.

10

Hoï khoâng heà trôû veà nhaø mình nöõa, Vaø xöù sôû ngöôøi chaúng coøn bieát ngöôøi.

11

Bôûi côù aáy, toâi chaúng caàm mieäng toâi; Trong côn hoaïn naïn cuûa loøng toâi, toâi seõ noùi ra; Trong cay ñaéng cuûa linh hoàn toâi, toâi seõ phaøn naøn.

12

Toâi noùi cuøng Ñöùc Chuùa Trôøi raèng: Toâi haù laø moät caùi bieån, moät kyø vaät trong bieån, Neân Ngaøi ñaët keû caàm giöõ toâi boán beân?

13

Khi toâi noùi: Giöôøng toâi seõ an uûy toâi, Neäm toâi seõ laøm hoaïn naïn toâi nheï bôùt,

14

Baáy giôø Chuùa duøng chieâm bao laøm cho toâi hoaûng kinh, Laáy dò töôïng khieán cho toâi sôï haõi.

15

Ñeán ñoãi linh hoàn toâi choïn söï ngoät hôi, Vaø cheát hôn laø coøn soáng nôi xöông coát naày.

16

Toâi chaùn söï soáng. Toâi seõ chaúng soáng hoaøi. Xin Chuùa ñeå toâi ôû moät mình; vì caùc ngaøy toâi chæ laø hö khoâng.

17

Loaøi ngöôøi laø gì maø Chuùa keå laø cao troïng? Nhaân sao Chuùa löu yù ñeán ngöôøi.

18

Vieáng thaêm ngöôøi moãi buoåi sôùm, Vaø thöû thaùch ngöôøi moãi luùc moãi khi?

19

Nhôn sao Chuùa khoâng xaây maét khoûi toâi, Chaúng ñeå cho toâi baèng tònh cho ñeán khi nuoát nöôùc mieáng toâi?

20

Hôõi Ñaáng gìn giöõ loaøi ngöôøi! neáu toâi ñaõ phaïm toäi, coù laøm gì nghòch Chuùa? Nhaân sao Chuùa ñaët toâi laøm moät taám bia, Ñeán ñoãi mình trôû thaùnh gaùnh naëng cho mình?

21

Côù sao Chuùa khoâng tha toäi cho toâi, Caát laáy gian aùc khoûi toâi ñi? Vì baây giôø toâi seõ naèm trong buïi ñaát; Chuùa seõ tìm kieám toâi, song toâi khoâng coøn nöõa.

Job 8


Job Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 7

Job

Return to Index

Chapter 8

1

Binh-ñaùt, ngöôøi Su -a, beøn ñaùp lôøi, maø raèng:

2

Oâng seõ noùi caùc ñieàu aáy ñeán bao giôø, Vaø lôøi cuûa mieäng oâng seõ gioáng nhö gioù baõo ñeán chöøng naøo?

3

Ñöùc Chuùa Trôøi haù thieân ñoaùn ö? Ñaáng toaøn naêng haù traùi pheùp coâng bình sao?

4

Neáu con caùi oâng coù phaïm toäi cuøng Ngaøi, Thì Ngaøi ñaõ phoù chuùng noù vaøo quyeàn toäi aùc cuûa chuùng noù.

5

Neáu oâng caån thaän tìm kieám Ñöùc Chuùa Trôøi, Caàu khaån cuøng Ñaáng toaøn naêng,

6

Neáu oâng thanh saïch vaø ngay thaúng, Quaû thaät baây giôø Ngaøi seõ tænh thöùc vì oâng, Vaø laøm cho nhaø coâng bình oâng ñöôïc höng thaïnh.

7

Daàu ban sô oâng voán nhoû moïn, Thì sau roát seõ neân troïng ñaïi.

8

Xin haõy hoûi doøng doõi ñôøi xöa, Khaù chaêm chæ theo söï tìm toøi cuûa caùc toå tieân.

9

(Vì chuùng ta môùi coù hoâm qua, vaø chaúng bieát gì; Bôûi caùc ngaøy chuùng ta treân ñaát khaùc naøo moät caùi boùng);

10

Chôù thì chuùng seõ chaúng daïy oâng, noùi chuyeän vôùi oâng, Vaø do nôi loøng mình maø ñem ra nhöõng lôøi leõ sao?

11

Saäy haù moïc nôi chaúng böng baøu ö? Laùc haù moïc leân khoâng coù nöôùc sao?

12

Khi coøn xanh töôi chöa phaûi phaùt, Thì ñaõ khoâ tröôùc caùc thöù coû khaùc.

13

Ñöôøng loái keû queân Ñöùc Chuùa Trôøi laø nhö vaäy: Söï troâng caäy keû khoâng kính sôï Ñöùc Chuùa Trôøi seõ hö maát;

14

Nôi ngöôøi nöông nhôø seõ bò truaát, Ñieàu ngöôøi tin caäy gioáng nhö vaùng nheän.

15

Ngöôøi aáy nöông töïa vaøo nhaø mình, song nhaø khoâng vöõng chaéc; Ngöôøi níu laáy noù, nhöng noù chaúng ñöùng chòu noåi.

16

Tröôùc maët trôøi, noù xanh töôi. Nhaønh laù che phuû vöôøn noù.

17

Reã noù quaán treân ñoáng ñaù, Noù moïc xæa ra giöõa ñaù soûi;

18

Neáu noù bò nhoå khoûi choã noù, Thì choã aáy beøn töø choái noù, maø raèng: Ta chaúng heà thaáy ngöôi!

19

Kìa, aáy laø söï vui söôùng veà ñöôøng loái noù; Seõ coù loaøi khaùc töø ñaát naûy ra.

20

Kìa, Ñöùc Chuùa Trôøi chaúng töø boû ngöôøi troïn veïn, Cuõng khoâng giuùp ñôõ keû hung aùc.

21

Song Chuùa seõ coøn laøm cho mieäng oâng ñöôïc ñaày vui cöôøi; Vaø moâi oâng traøn ra tieáng reo möøng.

22

Nhöõng keû gheùt oâng seõ bò hoå theïn bao phuû, Vaø nhaø traïi cuûa keû aùc seõ chaúng coøn.

Job 9


Job Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 8

Job

Return to Index

Chapter 9

1

Gioùp ñaùp lôøi laïi maø raèng:

2

Quaû thaät, toâi bieát aáy laø nhö vaäy; Nhöng laøm theá naøo cho loaøi ngöôøi ñöôïc coâng bình tröôùc maët Ñöùc Chuùa Trôøi?

3

Neáu muoán tranh bieän vôùi Ngaøi. Thì moät laàn trong ngaøn laàn, loaøi ngöôøi khoâng theá ñaùp lôøi.

4

Ñöùc Chuùa Trôøi coù loøng trí hueä vaø raát maïnh söùc: Ai cöùng coûi vôùi Ngaøi maø laïi ñöôïc may maén?

5

Ngaøi dôøi caùc nuùi ñi, Ñaùnh ñoå noù trong côn giaän Ngaøi; nhöng nuùi chaúng bieát ñeán.

6

Ngaøi khieán ñaát ruùng ñoäng khoûi neàn noù, Vaø caùc truï noù ñeàu chuyeån lay;

7

Ngaøi bieåu maët trôøi noù beøn chaúng moïc, Ngaøi ñoùng aán treân caùc ngoâi sao;

8

Moät mình Ngaøi traûi caùc töøng trôøi ra, Vaø böôùc ñi treân caùc ngoïn soùng bieån;

9

Ngaøi döïng neân sao baéc ñaåu, Sao caøy, vaø Sao rua, Cuøng nhöõng laàu caùc bí maät cuûa phöông nam.

10

Ngaøi laøm nhöõng vieäc lôùn lao, khoâng sao doø xeùt ñöôïc, Nhöõng kyø daáu chaúng xieát cho ñöôïc.

11

Kìa, Ngaøi ñaõ ñi qua gaàn toâi, maø toâi khoâng thaáy Ngaøi, Ngaøi sang ngang tröôùc maët toâi, nhöng toâi chaúng nhìn thaáy Ngaøi.

12

Kìa, Ngaøi vôù laáy moài, ai ngaên trôû Ngaøi ñöôïc? Ai seõ noùi vôùi Ngaøi raèng: Chuùa laøm chi vaäy?

13

Ñöùc Chuùa Trôøi khoâng hoài côn giaän Ngaøi; Nhöõng keû giuùp ñôõ Ra-haùp ñeàu cuùi mình xuoáng döôùi Ngaøi.

14

Phöông chi toâi ñaùp laïi vôùi Ngaøi, Vaø choïn lôøi tranh bieän cuøng Ngaøi!

15

Daàu khi toâi coâng bình, toâi cuõng khoâng daùm ñoái laïi cuøng Ngaøi; Nhöng toâi caàu xin ôn cuûa Ñaáng phaùn xeùt toâi.

16

Maëc daàu toâi keâu caàu, vaø Ngaøi ñaùp lôøi toâi, Toâi cuõng khoâng tin raèng Ngaøi laéng tai nghe tieáng toâi.

17

Vì Ngaøi chaø naùt toâi trong côn gioù baõo, Vaø theâm nhieàu vít tích cho toâi voâ côù.

18

Ngaøi khoâng ñeå cho toâi haû hôi; Nhöng Ngaøi khieán toâi no ñaày söï cay ñaéng,

19

Neáu luaän veà söùc löïc, kìa, Ngaøi voán quyeàn naêng! Neáu noùi veà lyù ñoaùn, thì Ngaøi raèng: "Ai daùm caùo kieän ta?"

20

Daàu raèng toâi coâng bình, mieäng mình seõ leân aùn cho mình; Tuy toâi troïn veïn, noù seõ toû toâi ra gian taø.

21

Daãu toâi voâ toäi, toâi khoâng keå ñeán mình toâi, Toâi khinh bæ maïng soáng toâi.

22

Aùc vaø thieän thaûy ñeàu nhö nhau; bôûi côù aáy, neân toâi coù noùi: Ngaøi tieâu dieät ngöôøi troïn veïn cuõng nhö ngöôøi keû gian aùc.

23

Neáu tai hoïa gieát cheát thình lình, Thì Ngaøi cheâ cöôøi söï thöû thaùch cuûa ngöôøi voâ toäi.

24

Ñaát bò phoù vaøo tay keû gian aùc; Noù che maët nhöõng quan xeùt cuûa ñaát; Neáu chaúng phaûi noù, vaäy thì ai?

25

Caùc ngaøy cuûa toâi mau hôn keû traïm; Noù troán khoâng thaáy ñieàu phöôùc haïnh.

26

Noù xôùt qua mau nhö thuyeàn nan, Nhö chim öng xoâng vaøo moài.

27

Neáu toâi noùi: Toâi seõ queân söï than phieàn toâi, Boû boä maët buoàn thaûm toâi vaø laáy laøm vui möøng,

28

Thì toâi sôï haõi caùc ñieàu ñau ñôùn toâi, Bieát raèng Ngaøi khoâng caàm toâi laø voâ toäi.

29

Phaûi, toâi seõ bò ñònh toäi; Neân côù sao toâi laøm cho mình meät nhoïc luoáng coâng?

30

Neáu toâi taém trong nöôùc tuyeát, Röûa tay toâi vôùi nöôùc tro,

31

Thì Ngaøi laïi nhaän toâi trong haàm, Ñeán ñoãi quaàn aùo toâi seõ gôùm gheâ toâi.

32

Vì Ñöùc Chuùa Trôøi chaúng phaûi loaøi ngöôøi nhö toâi, maø toâi daùm ñoái vôùi Ngaøi, Ñeå chuùng ta cuøng ñi chòu phaùn xeùt.

33

Chaúng coù ngöôøi naøo phaân xöû giöõa chuùng ta, Ñaët tay mình treân hai chuùng ta.

34

Öôùc gì Chuùa ruùt roi Ngaøi khoûi toâi, Khieán söï kinh khieáp cuûa Ngaøi chôù laøm roái loaïn toâi nöõa;

35

Baáy giôø, toâi seõ noùi, chaúng sôï Ngaøi; Nhöng toâi chaúng ñöôïc nhö vaäy.

Job 10


Job Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 9

Job

Return to Index

Chapter 10

1

Linh hoàn toâi ñaõ chaùn ngaùn söï soáng toâi; Toâi seõ buoâng thaû lôøi than thôû cuûa toâi, Toâi seõ noùi vì côn cay ñaéng cuûa loøng toâi.

2

Toâi seõ thöa vôùi Ñöùc Chuùa Trôøi raèng: Xin chôù ñoaùn phaït toâi; Haõy toû cho toâi bieát nhaân sao Chuùa tranh luaän vôùi toâi.

3

Chuùa haù ñeïp loøng ñeø eùp, Khinh bæ coâng vieäc cuûa tay Ngaøi, Vaø chieáu saùng treân möu chöôùc cuûa keû aùc sao?

4

Chuùa coù maét xaùc thòt ö? Chuùa thaáy nhö ngöôøi phaøm thaáy sao?

5

Caùc ngaøy cuûa Chuùa haù nhö ngaøy loaøi ngöôøi ö? Caùc naêm cuûa Chuùa haù nhö naêm loaøi ngöôøi sao?

6

Sao Chuùa tra haïch gian aùc toâi, Tìm kieám toäi loãi toâi,

7

Daàu Chuùa bieát toâi chaúng phaûi gian aùc, Vaø khoâng ai giaûi thoaùt khoûi tay Chuùa?

8

Tay Chuùa ñaõ döïng neân toâi, naén gioït troùt mình toâi; Nhöng nay Chuùa laïi huûy dieät toâi!

9

Xin Chuùa nhôù raèng Chuùa ñaõ naén hình toâi nhö ñoà goám; Maø Chuùa laïi laïi muoán khieán toâi trôû vaøo tro buïi sao?

10

Chuùa haù chaúng coù roùt toâi chaûy nhö söõa, Laøm toâi ra ñaëc nhö baùnh söõa ö?

11

Chuùa ñaõ maëc cho toâi da vaø thòt, Laáy xöông vaø gaân ñöông treùo toâi.

12

Chuùa ñaõ ban cho toâi maïng soáng vaø ñieàu nhaân töø; Söï Chuùa ñoaùi hoaøi toâi ñaõ gìn giöõ taâm hoàn toâi.

13

Daàu vaäy, Chuùa giaáu caùc ñieàu naày nôi loøng Chuùa; Toâi bieát ñieàu aáy ôû trong tö töôûng cuûa Ngaøi.

14

Neáu toâi phaïm toäi, Chuùa seõ xem xeùt toâi, Chaúng dung tha gian aùc toâi.

15

Neáu toâi laøm hung aùc, thì khoán cho toâi thay! Coøn neáu toâi aên ôû coâng bình, toâi cuõng chaúng daùm ngöôùc ñaàu leân, Vì ñaõ bò ñaày daãy sæ nhuïc, vaø thaáy söï khoå naïn toâi.

16

Ví baèng toâi ngöôùc ñaàu leân, haún quaû Chuùa seõ saên toâi nhö sö töû, vaø toû ra nôi toâi quyeàn dieäu kyø cuûa Ngaøi.

17

Chuùa ñaët chöùng môùi ñoái nghòch toâi, Vaø gia theâm söï giaän cuøng toâi: Ñau ñôùn lieân tieáp, vaø thì khoán khoù theo toâi.

18

Nhôn sao Chuùa ñem toâi ra khoûi loøng meï toâi? Phaûi chi ñaõ taét hôi, thì chaúng con maét naøo thaáy toâi!

19

Baèng vaäy, toâi seõ nhö ñaõ khoâng heà coù; Vì môùi loït loøng meï, beøn bò ñem ñeán moà maõ!

20

Caùc ngaøy toâi haù chaúng phaûi ít oûi sao? Vaäy, Chuùa oâi, khaù ngöng döùt ñi, Haõy dôøi khoûi toâi ñi, ñeå toâi ñöôïc an uûy moät chuùt,

21

Tröôùc khi toâi ñi ñeán xöù toái taêm vaø boùng söï cheát, khoâng heà trôû laïi;

22

Töùc ñaát toái ñen nhö möïc, Laø mieàn coù boùng söï cheát, chæ coù söï hoãn ñoän taïi ñoù, Vaø aùnh saùng khoâng khaùc hôn toái taêm.

Job 11


Job Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 10

Job

Return to Index

Chapter 11

1

Soâ-pha, ngöôøi Na -a-ma, ñaùp laïi, maø raèng:

2

Haù chaúng neân ñaùp laïi lôøi noùi nhieàu sao? Ngöôøi giaø mieäng haù seõ ñöôïc xöng laø coâng bình ö?

3

Chôù thì caùc lôøi khoe khoang cuûa oâng khieán ngöôøi ta nín sao? Khi oâng nhaïo baùng, haù khoâng coù ai bæ maët oâng ö?

4

Vì oâng thöa cuøng Ñöùc Chuùa Trôøi raèng: Ñaïo lyù toâi laø thanh tònh; Toâi khoâng nhô bôïn tröôùc maët Chuùa.

5

AØ! Chôù gì ñeïp loøng Ñöùc Chuùa Trôøi maø phaùn, Vaø môû mieäng Ngaøi ñaùp lôøi nghòch cuøng oâng,

6

Öôùc chi Ngaøi chæ toû cho oâng bieát söï bí maät cuûa söï khoân ngoan! Vì Ngaøi thoâng hieåu boäi phaàn. Vaäy, khaù bieát raèng Ñöùc Chuùa Trôøi phaït oâng laïi khoâng xöùng vôùi toäi gian aùc cuûa oâng.

7

Neáu oâng doø xeùt, haù coù theå hieåu bieát ñöôïc söï maàu nhieäm cuûa Ñöùc Chuùa Trôøi, Vaø thaáu roõ Ñaáng Toaøn naêng sao?

8

Söï aáy voán cao baèng caùc töøng trôøi: Vaäy oâng seõ laøm gì? Saâu hôn aâm phuû: oâng hieåu bieát sao ñaëng?

9

Beà daøi söï aáy laïi hôn côõ traùi ñaát, Vaø roäng lôùn hôn bieån caû.

10

Neáu Ñöùc Chuùa Trôøi ñi ngang qua, baét ngöôøi ta caàm tuø, Vaø ñoøi öùng haàu ñoaùn xeùt, thì ai seõ ngaên trôû Ngaøi ñöôïc?

11

Vì Ngaøi bieát nhöõng ngöôøi giaû hình, Xem thaáy toäi aùc maø loaøi ngöôøi khoâng caûm bieát ñeán.

12

Nhöng chöøng naøo löøa con röøng sanh ra laøm ngöôøi, Thì chöøng naáy ngöôøi hö khoâng môùi trôû neân thoâng saùng!

13

Vaäy, neáu doïn loøng cho xöùng ñaùng, Vaø giô tay mình ra höôùng veà Chuùa;

14

Baèng coù toäi aùc trong tay oâng, maø oâng boû xa khoûi mình, Chaúng ñeå söï baát coâng ôû trong traïi mình,

15

Baáy giôø, oâng haún seõ ngöôùc maét leân khoâng tì vít gì, Thaät seõ ñöôïc vöõng vaøng, chaúng sôï chi;

16

Oâng seõ queân caùc ñieàu hoaïn naïn mình, Vaø nhôù ñeán noù nhö nöôùc ñaõ chaûy qua.

17

Ñôøi oâng seõ saùng suûa hôn ban tröa; Daãu nay toái taêm, sau seõ hoùa ra nhö buoåi saùng.

18

Oâng seõ bình an voâ söï, vì coù söï troâng caäy; Oâng seõ tìm toøi boán beân, roâi nghæ ngôi yeân haøn voâ söï.

19

Laïi oâng seõ naèm, khoâng ai laøm cho mình sôï haõi, Vaø laém ngöôøi seõ tìm ôn cuûa oâng.

20

Nhöng keû hung aùc seõ bò hao moøn; Noù chaúng coù nôi aån nuùp, Vaø ñieàu noù seõ troâng mong, aáy laø söï taét hôi.

Job 12


Job Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 11

Job

Return to Index

Chapter 12

1

Gioùp ñaùp laïi raèng:

2

Haún chi caùc ngöôi thaät laø ngöôøi, Söï khoân ngoan seõ ñoàng cheát maát vôùi caùc ngöôi maø chôù!

3

Song ta cuõng coù söï thoâng saùng nhö caùc ngöôi, Chaúng keùm hôn ñaâu; maø laïi ai laø ngöôøi khoâng bieát nhöõng vieäc nhö theá?

4

Ta ñaõ caàu khaån Ñöùc Chuùa Trôøi, vaø Ñöùc Chuùa Trôøi ñaùp lôøi cho ta; Nay ta thaønh ra troø cöôøi cuûa baàu baïn ta; Ngöôøi coâng bình, ngöôøi troïn veïn ñaõ trôû neân moät vaät cheâ cöôøi!

5

Loøng ngöôøi naøo ôû an nhieân khinh bæ söï tai hoïa. Tai hoïa thöôøng saün giaùng treân keû naøo trôït chôn vaáp ngaõ.

6

Traïi cuûa keû cöôùp ñöôïc may maén, Nhöõng keû choïc giaän Ñöùc Chuùa trôøi ôû bình an voâ söï, Vaø ñöôïc Ñöùc Chuùa Trôøi phoù vaøo tay mình nhieàu taøi saûn dö daät.

7

Nhöng khaù hoûi loaøi thuù, chuùng noù seõ daïy doã ngöôi, Hoûi caùc chim trôøi, thì chuùng noù seõ baûo cho ngöôi;

8

Hoaëc nöõa, haõy noùi vôùi ñaát, noù seõ giaûng daïy cho ngöôi; Coøn nhöõng caù bieån seõ thuaät roõ cho ngöôi bieát.

9

Trong caùc loaøi naøy, loaøi naøo chaúng bieát Raèng tay cuûa Ñöùc Chuùa Trôøi ñaõ laøm ra nhöõng vaät aáy?

10

Trong tay Ngaøi caàm hoàn cuûa moïi vaät soáng, Vaø hôi thôû cuûa caû loaøi ngöôøi.

11

Loã tai haù chaúng xeùt lôøi noùi, Nhö oå gaø neám nhöõng thöïc vaät sao?

12

Ngöôøi giaø caû coù söï khoân ngoan, Keû höôûng tröôøng thoï ñöôïc ñieàu thoâng saùng.

13

Nôi Ñöùc Chuùa Trôøi coù söï khoân ngoan vaø quyeàn naêng; Möu luaän vaø thoâng minh ñieàu thuoäc veà Ngaøi.

14

Kìa, Ngaøi phaù huûy, loaøi ngöôøi khoâng caát laïi ñöôïc; Ngaøi giam caàm ngöôøi naøo, khoâng ai môû ra cho.

15

Naày, Ngaøi ngaên nöôùc laïi, nöôùc beøn khoâ caïn; Ñoaïn, Ngaøi môû noù ra, noù beøn laøm ñoài taøn ñaát,

16

Taïi nôi Ngaøi coù quyeàn naêng vaø khoân ngoan; Keû bò laàm laïc vaø keû laøm cho laàm laïc ñeàu thuoäc veà Ngaøi.

17

Ngaøi baét daãn tuø nhöõng keû baøy möu, Khieán caùc quan xeùt ra ñieân daïi.

18

Ngaøi môû troùi cho caùc vua, Vaø thaét xieàng xích nôi chôn hoï;

19

Ngaøi baét tuø daãn nhöõng thaày teá leã, Ñaùnh ñoå caùc keû cöôøng quyeàn.

20

Ngaøi caát lôøi khoûi keû noùi thaønh tín, Laøm cho keû giaø caû maát trí khoân.

21

Ngaøi giaùng ñieàu sæ nhuïc treân keû sang troïng, Thaùo daây löng cuûa ngöôøi maïnh baïo.

22

Ngaøi baøy toû nhöõng söï maàu nhieäm aån trong taêm toái, Vaø khieán boùng söï cheát hoùa ra saùng suûa.

23

Ngaøi khieán caùc daân toäc höng thaïnh, roài laïi phaù dieät ñi; Môû roäng giôùi haïn cho caùc nöôùc, ñoaïn thaâu noù laïi.

24

Ngaøi caát thoâng saùng khoûi nhöõng tröôûng cuûa caùc daân toäc theá gian, Khieán chuùng ñi doâng daøi trong ñoàng vaéng khoâng ñöôøng loái.

25

Chuùng rôø ñi trong toái taêm, khoâng coù söï saùng, Vaø Ngaøi laøm cho hoï ñi ngaû nghieâng nhö keû say.

Job 13


Job Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 12

Job

Return to Index

Chapter 13

1

Naày, maét ta ñaõ thaáy caùc ñieàu ñoù, Tai ta coù nghe vaø hieåu ñeán.

2

Ñieàu gì caùc ngöôi bieát, ta cuõng bieát vôùi. Ta chaúng keùm hôn caùc ngöôøi ñaâu.

3

Song ta muoán thöa vôùi Ñaáng Toaøn naêng, Öôùc ao bieän luaän cuøng Ñöùc Chuùa Trôøi:

4

Coøn caùc ngöôi laø keû ñuùc reøn lôøi doái traù; Thaûy ñeàu laø thaày thuoác khoâng ra gì heát.

5

Chôù chi caùc ngöôi nín laëng! Ñoù seõ laø söï khoân ngoan cuûa caùc ngöôi.

6

Vaäy, haõy nghe lôøi bieän luaän cuûa ta, Khaù chaêm chæ veà leõ ñoái naïi cuûa mieäng ta.

7

Coù phaûi caùc ngöôi daùm noùi lôøi baát coâng vôùi Ñöùc Chuùa Trôøi chaêng? Caùc ngöôi haù seõ noùi ñieàu doái traù vì Ngaøi sao?

8

Caùc ngöôi haù muoán taây vò Ñöùc Chuùa Trôøi, Vaø caõi leõ cho Ngaøi sao?

9

Neáu Ngaøi doø xeùt loøng caùc ngöôi, caùc ngöôi vöøa yù ñieàu ñoù sao? Caùc ngöôi haù muoán phænh gaït Ngaøi nhö phænh gaït loaøi ngöôøi sao?

10

Quaû thaät Ngaøi seõ traùch phaït caùc ngöôi. Neáu caùc ngöôi leùn taây vò ngöôøi.

11

Chôù thì söï oai nghi Ngaøi seõ chaúng khieán caùc ngöôi boái roái sao? Söï hoaûng kinh Ngaøi haù seõ chaúng giaùng treân caùc ngöôi ö,

12

Chaâm ngoân cuûa caùc ngöôi chæ nhö chaâm ngoân loaøi tro buïi; Nhöõng thaønh luõy cuûa caùc ngöôi thaät laø thaønh luõy buøn ñaát,

13

Vaäy, haõy nín ñi, khaù lìa khoûi ta, ñeå ta bieän luaän, Maëc daàu xaûy ñeán cho ta ñieàu gì.

14

Côù sao ta laáy raêng caén thòt mình Vaø lieàu sanh maïng mình?

15

Daãu Chuùa gieát ta, ta cuõng coøn nhôø caäy nôi Ngaøi; Nhöng ta seõ binh vöïc taùnh haïnh ta tröôùc maët Ngaøi.

16

Chaùnh ñieàu ñoù seõ laø söï cöùu roãi ta; Vì moät keû voâ ñaïo chaúng ñöôïc ñeán tröôùc maët Chuùa.

17

Haõy nghe kyõ caøng caùc lôøi ta, Lôøi traàn caùo ta khaù loït vaøo tai caùc ngöôi!

18

Kìa, ta ñaõ baøy toû vieäc caùo tuïng ta, Ta bieát ta seõ ñöôïc xöng coâng bình.

19

Coù ai seõ tranh luaän vôùi ta chaêng? Ví baèng ta nín laëng, quaû ta taét hôi.

20

Coù hai ñieàu caàu xin Chuùa chôù laøm cho toâi, Thì toâi seõ khoâng aån mình toâi khoûi maët Chuùa:

21

Xin Chuùa ruùt tay Chuùa khoûi mình toâi, Vaø söï hoaûng kinh cuûa Chuùa chôù laøm boái roái toâi nöõa.

22

Ñoaïn, haõy goïi toâi, toâi seõ thöa laïi, Hoaëc toâi noùi thì Chuùa seõ traû lôøi cho toâi.

23

Soá gian aùc vaø toäi loãi toâi bao nhieâu? Caàu xin Chuùa cho toâi bieát söï phaïm luaät vaø toäi loãi toâi.

24

Nhaân sao Chuùa giaáu maët Chuùa, Vaø caàm baèng toâi laø keû cöøu ñòch Chuùa?

25

Chuùa haù muoán khieán kinh haõi chieác laù bò gioù ñöa ñi, Vaø ñuoåi theo coäng raï khoâ sao?

26

Vì Chuùa laøm cho toâi bò ñieàu cay ñaéng, Vaø khieán cho toâi gaùnh caùc toäi aùc phaïm luùc thanh nieân,

27

Ñaët chôn toâi trong xieàng toûa, Xeùt caùc ñöôøng loái toâi, Vaø ghi ranh haïng chung quanh böôùc chôn toâi,

28

Coøn toâi bò beå naùt ra nhö vaät muïc, Nhö moät caùi aùo saâu caén naùt vaäy.

Job 14


Job Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 13

Job

Return to Index

Chapter 14

1

Loaøi ngöôøi bôûi ngöôøi nöõ sanh ra, soáng taïm ít ngaøy, Bò ñaày daãy söï khoán khoå.

2

Ngöôøi sanh ra nhö coû hoa, roài bò phaùt; Ngöôøi chaïy qua nhö boùng, khoâng ôû laâu daøi.

3

Daàu vaäy, Chuùa coøn ñeå maét treân ngöôøi aáy, Vaø khieán toâi ñeán chòu Chuùa xeùt ñoaùn sao?

4

Ai coù theå töø söï oâ ueá maø laáy ra ñöôïc ñieàu thanh saïch? Chaúng moät ai!

5

Neáu ngaøy cuûa loaøi ngöôøi ñaõ ñònh roài, Neáu soá thaùng ngöôøi ôû nôi Chuùa, Vaø Chuùa ñaõ ñònh giôùi haïn cho ngöôøi, maø khoâng qua khoûi ñöôïc,

6

Thì xin Chuùa haõy xaây maét Ngaøi khoûi ngöôøi, ñeå ngöôøi ñaëng yeân nghæ, Cho ñeán khi maõn ngaøy mình nhö keû laøm möôùn vaäy.

7

Vì caây coái daãu bò ñoán coøn troâng caäy Seõ coøn moïc leân nöõa, Khoâng thoâi nöùc choài.

8

Daãu reã noù giaø döôùi ñaát, Thaân noù cheát trong buïi caùt,

9

Vöøa coù hôi nöôùc, noù seõ moïc choài, Vaø ñaâm nhaønh nhö moät caây tô;

10

Nhöng loaøi ngöôøi cheát, thì naèm taïi ñoù, Loaøi ngöôøi taét hôi, thì ñaõ ñi ñaâu?

11

Nöôùc hoà chaûy maát ñi, Soâng caïn vaø khoâ:

12

Cuõng vaäy, loaøi ngöôøi naèm, roài khoâng heà choåi daäy: Ngöôøi chaúng heà thöùc daäy cho ñeán khi khoâng coøn caùc töøng trôøi, Vaø chaúng ai seõ khieán cho ngöôøi tænh laïi khoûi giaác nguû mình.

13

Oâi! Chôù gì Chuùa giaáu toâi nôi aâm phuû, che khuaát toâi cho ñeán khi côn giaän Chuùa ñaõ nguoâi, Ñònh cho toâi moät kyø heïn, ñoaïn nhôù laïi toâi!

14

Neáu loaøi ngöôøi cheát, coù ñöôïc soáng laïi chaêng! Troïn ngaøy giaëc giaõ toâi, toâi ñôïi chôø, Cho ñeán chöøng toâi ñöôïc buoâng thaû,

15

Chuùa seõ goïi, toâi seõ thöa laïi; Chuùa seõ ñoaùi ñeán coâng vieäc cuûa tay Chuùa;

16

Nhöng baây giôø, Chuùa ñeám caùc böôùc toâi, Chuùa haù chaúng xem xeùt caùc toäi loãi toâi sao?

17

Caùc toäi phaïm toâi bò nieâm phong trong moät caùi tuùi, Vaø Chuùa coù thaét caùc söï gian aùc toâi laïi.

18

Song nuùi lôû ta thaønh ra buïi, Vaø hoøn ñaù bò nhaéc dôøi khoûi choå noù.

19

Nöôùc laøm moøn ñaù, Luït troâi buïi ñaát: Cuõng moät theå aáy, Chuùa huûy söï hy voïng cuûa loaøi ngöôøi.

20

Chuùa haõm ñaùnh vaø thaéng hôn loaøi ngöôøi luoân, ñoaïn noù ñi qua maát; Chuùa ñoåi saéc maët noù, vaø ñuoåi noù ñi.

21

Caùc con trai ngöôøi ñöôïc toân troïng, coøn ngöôøi naøo bieát ñeán; Chuùng bò haï xuoáng, nhöng ngöôøi cuõng chaúng ñeå yù vaøo.

22

Thòt ngöôøi chæ ñau ñôùn vì moät mình ngöôøi, Vaø linh hoàn ngöôøi chæ buoàn raàu vì chính mình ngöôøi maø thoâi.

Job 15


Job Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 14

Job

Return to Index

Chapter 15

1

EÂ-li-pha, ngöôøi Theâ-man, ñaùp raèng:

2

Ngöôøi khoân ngoan haù ñaùp baèng lôøi tri thöùc hö khoâng, Vaø phình buïng mình baèng gioù ñoâng sao?

3

Ngöôøi haù coù neân laáy lôøi voâ ích maø chöõa mình, Duøng caâu giaûng luaän voâ duïng maø binh vöïc sao?.

4

Thaät oâng huûy ñieàu kính sôï Ñöùc chöùa Trôøi, Ngaên trôû söï suy gaãm tröôùc maët Ngaøi.

5

Vì söï gian aùc oâng daïy doã cho mieäng mình noùi, Vaø oâng choïn löôõi cuûa keû quæ quyeät.

6

Mieäng oâng ñònh toäi cho oâng, chôù chaúng phaûi toâi; Vaø moâi oâng laøm chöùng doái nghòch cuøng oâng.

7

Coù phaûi oâng sanh ra ñaàu tröôùc heát chaêng? Haù ñaõ ñöôïc döïng neân tröôùc non nuùi sao?

8

Chôù thì oâng coù nghe ñieàu baøn ñònh trong yù nhieäm cuûa Ñöùc chuùa Trôøi sao? Haù chæ moät mình oâng ñöôïc khoân ngoan ö?

9

Oâng bieát chi, maø chuùng toâi chaúng bieát? Oâng thoâng hieåu gì maø chuùng toâi laïi khoâng thoâng hieåu?

10

Giöõa voøng chuùng toâi cuõng coù ngöôøi toùc baïc, keû giaø caû, Ñöôïc tuoåi cao taùc lôùn hôn cha cuûa oâng.

11

Söï an uûy cuûa Ñöùc chuùa Trôøi, vaø lôøi eâm dòu noùi cho oâng nghe, Haù laø ñieàu nhoû moïn cho oâng sao?

12

Nhaân sao loøng oâng böùc töùc, Vaø maét oâng ngoù chôùp laùch?

13

Côù gì maø taâm thaàn oâng phaûn ñoái cuøng Ñöùc Chuùa Trôøi, Khieán nhöõng lôøi döôøng aáy ra khoûi mieäng oâng?

14

Loaøi ngöôøi laø chi, maø laïi laø thanh saïch? Keû do ngöôøi nöõ sanh ra laø gì, maø laïi laø coâng bình?

15

Kìa, Ñöùc Chuùa Trôøi khoâng tin caäy caùc thaùnh ñoà Ngaøi, Ñeán ñoãi caùc töøng trôøi cuõng chaúng trong saïch tröôùc maët Ngaøi thay:

16

Phöông chi moät ngöôøi gôùm ghieác vaø hö naùt, Keû hay uoáng gian aùc nhö nöôùc!

17

Toâi seõ daïy oâng, oâng haõy nghe toâi; Toâi seõ thuaät cho oâng ñieàu toâi ñaõ thaáy,

18

Laø ñieàu keû khoân ngoan toû ra theo toå phuï mình, Khoâng giaáu gieám;

19

Xöù ñaõ ñöôïc ban cho chuùng maø thoâi, Khoâng coù ngöôøi ngoaïi bang naøo ñöôïc vaøo giöõa boïn hoï:

20

Troïn ñôøi ngöôøi hung aùc bò ñau ñôùn cöïc loøng, Soá ít naêm ñeå daønh cho keû haø hieáp.

21

Tieáng hoaûng kinh vang nôi loã tai ngöôøi; Ñöông chöøng lôïi ñaët, beû phaù hoaïi seõ xoâng vaøo ngöôøi.

22

Ngöôøi töôûng khoâng ra khoûi taêm toái ñöôïc, Vaø coù göôm rình gieát ngöôøi ñi.

23

Ngöôøi ñi choã naày qua nôi noï ñeå tìm baùnh, maø raèng: Baùnh tìm ôû ñaâu? Ngöôøi bieát raèng ngaøy taêm toái ñaõ saün beân mình.

24

Söï gian nan buoàn thaûm laøm cho ngöôøi kinh haõi, Xoâng aùp vaøo ngöôøi nhö moät vua saün saøng chinh chieán

25

Vì ngöôøi coù giô tay leân choáng cöï Ñöùc Chuùa Trôøi, Vaø cö xöû caùch kieâu ngaïo vôùi Ñaáng Toaøn naêng.

26

Ngöôøi nuùp döôùi gu khieân, ngöôùc thaúng coå, vaø xoâng ñeán Chuùa;

27

Vì ngöôøi laáy söï phì beùo che maët mình, Laøm cho hai hoâng mình ra maäp maïp.

28

Ngöôøi ñaõ ôû nhöõng thaønh bò phaù hoaïi, ÔÛ nhöõng nhaø boû hoang, gaàn trôû neân ñoå ñoáng;

29

Ngöôøi seõ khoâng trôû neân giaøu; cuûa caûi ngöôøi cuõng seõ chaúng beàn laâu, Vaø saûn nghieäp ngöôøi seõ chaúng lan ra treân ñaát.

30

Ngöôøi seõ chaúng ñöôïc ra khoûi toái taêm; Ngoïn löûa laøm khoâ heùo choài cuûa ngöôøi, Vaø ngöôøi seõ bò hôi thôû mieäng Chuùa ñem ñi maát.

31

Ngöôi chôù neân caäy söï hö khoâng maø bò löøa doái; Vì söï hö khoâng seõ laø phaàn thöôûng cuûa ngöôøi.

32

Söï naày seõ troïn veïn tröôùc nhöït kyø ngöôøi chöa xaûy ñeán, Coøn caùc nhaønh ngöôøi seõ chaúng xanh töôi.

33

Ngöôøi boû quaây traùi caây xanh mình nhö moät caây nho; Ngöôøi laøm ruïng hoa mình nhö caây OÂ li-ve.

34

Vì doøng doõi keû voâ ñaïo khoâng sanh saûn, Löûa seõ tieâu dieät nhaø traïi keû aên hoái loä.

35

Hoï thoï thai söï aùc, beøn sanh ra ñieàu haïi taøn, Loøng hoï saém saün nhöõng chöôùc gian.

Job 16


Job Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 15

Job

Return to Index

Chapter 16

1

Gioùp ñaùp raèng:

2

Ta thöôøng nghe nhieàu lôøi giaûng luaän nhö vaäy; Caùc ngöôi heát thaûy ñeàu laø keû an uûy böïc boäi.

3

Caùc lôøi hö khoâng naày haù chaúng heà heát sao? Ñieàu thuùc giuïc ngöôi ñaùp lôøi laø gì?

4

Ta cuõng deã noùi ñöôïc nhö caùc ngöôi noùi; Neáu linh hoàn caùc ngöôi theá cho linh hoàn ta, Taát ta cuõng seõ keå theâm lôøi traùch caùc nguôi, Vaø laéc ñaàu veà caùc ngöôi.

5

Nhöng ta seõ laáy mieäng ta giuïc loøng caùc ngöôi maïnh meõ, Lôøi an uûy cuûa moâi ta seõ giaûm bôùt nôi ñau ñôùn caùc ngöôi.

6

Daãu ta noùi, ñau ñôùn ta khoâng ñöôïc bôùt; Tuy ta nín laëng, noù lìa khoûi ta ñaâu?

7

Nhöng baây giôø, Ñöùc Chuùa Trôøi khieán ta meät moûi. Chuùa ñaõ taøn haïi heát nhaø cuûa toâi.

8

Chuùa ñaõ laøm toâi ñaày nhaên nhíu, aáy laøm chöùng ñoái nghòch cuøng toâi; Söï oám yeáu toâi daáy nghòch cuøng toâi, caùo kieän toâi taïi ngay maët toâi.

9

Trong côn thaïnh noä ngöôøi xeù toâi vaø baét bôù toâi; Ngöôøi nghieán raêng nghòch toâi, Keû cöøu ñòch toâi tröøng ngoù toâi.

10

Chuùng haù mieäng nghòch toâi, Vaû maù toâi caùch khinh thò; Chuùng hieäp nhau haõm ñaùnh toâi.

11

Ñöùc Chuùa Trôøi ñaõ phoù toâi cho keû voâ ñaïo, Trao toâi vaøo tay keû gian aùc.

12

Toâi xöa bình tònh, Ngaøi beøn taøn haïi toâi; Ngaøi coù naém coå toâi, vaø beå naùt toâi, Cuõng ñaët toâi laøm taám bia cho Ngaøi.

13

Caùc muõi teân Ngaøi vaây phuû toâi, Ngaøi baén löng hoâng toâi, khoâng thöông tieác, Ñoå maët toâi xuoáng ñaát.

14

Ngaøi laøm cho toâi thöông tích naøy treân thöông tích kia, Xoâng vaøo toâi nhö moät keû maïnh baïo.

15

Toâi ñaõ may caùi bao treân da toâi, Toâi haï maët toâi xuoáng buïi ñaát.

16

Maët toâi söng ñoû leân vì côù khoùc, Boùng söï cheát ôû nôi mí maét toâi;

17

Maëc daàu taïi trong tay toâi khoâng coù söï hung döõ, Vaø lôøi caàu nguyeän toâi voán tinh saïch.

18

Oâi ñaát, chôù laáp huyeát ta! Öôùc gì tieáng than keâu toâi khoâng coù choã ngöng laïi!

19

Chaùnh giôø naøy, Ñaáng chöùng toâi ôû treân trôøi, Vaø Ñaáng baûo laõnh cho toâi ôû taïi nôi cao.

20

Caùc baïn höõu toâi nhaïo baùng toâi. Toâi coøn höôùng veà Ñöùc Chuùa Trôøi maø khoùc,

21

Ñeå Ngaøi phaân xöû giöõa loaøi ngöôøi vaø Ñöùc Chuùa Trôøi, Giöõa con caùi loaøi ngöôøi vaø ñoàng loaïi noù!

22

Vì ít soá naêm coøn phaûi ñeán, Roài toâi seõ ñi con ñöôøng maø toâi chaúng heà trôû laïi.

Job 17


Job Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 16

Job

Return to Index

Chapter 17

1

Hôi thôû toâi bay ñi; caùc ngaøy toâi haàu heát; Moà maû daønh cho toâi!

2

Keû cöôøi nhaïo vaây chung quanh toâi, Maét toâi haèng nom söï sæ nhuïc cuûa chuùng noù.

3

Xin Chuùa ban cho toâi moät baèng côù; haõy baûo laõnh toâi beân Chuùa; Vì ngoaøi Chuùa ai seõ baûo laõnh cho toâi?

4

Vì Chuùa khieán loøng chuùng khoâng thoâng saùng, Neân Chuùa seõ khoâng caát chuùng cao leân.

5

Ngöôøi naøo noäp baèng höõu mình cho bò cöôùp, Maét cuûa con caùi noù seõ bò hao moøn.

6

Nhöng Ñöùc Chuùa Trôøi coù laøm toâi trôû neân tuïc ngöõ cuûa daân söï, Chuùng khaïc nhoå nôi maët toâi.

7

Maét toâi lö lôø vì buoàn raàu, töù chi toâi thaûy ñeàu nhö moät caùi boùng.

8

Caùc ngöôøi ngay thaúng ñeàu seõ laáy laøm laï, Coøn ngöôøi voâ toäi seõ noåi giaän cuøng keû aùc teä.

9

Song ngöôøi coâng bình seõ beàn vöõng trong ñöôøng loái mình, Vaø ngöôøi coù tay tinh saïch seõ caøng ngaøy caøng ñöôïc maïnh daïn.

10

Nhöng, hôõi caùc ngöôi, heát thaûy khaù bieän luaän laïi nöõa; Song ta khoâng thaáy trong caùc ngöôi coù ai khoân ngoan.

11

Caùc ngaøy toâi ñaõ qua, Caùc möu yù toâi, töùc caùc thieát yù cuûa loøng toâi, ñaõ bò dieät.

12

Chuùng laáy ñeâm trôû laøm ngaøy; Tröôùc söï toái taêm, chuùng noùi raèng aùnh saùng haàu gaàn.

13

Neáu toâi troâng caäy aâm phuû laøm nhaø toâi, Neáu toâi ñaët giöôøng toâi taïi nôi toái taêm;

14

Ví toâi ñaõ noùi vôùi caùi huyeät raèng: Ngöôi laø cha ta; Vôùi saâu boï raèng: Caùc ngöôi laø meï vaø chò ta,

15

Vaäy thì söï troâng caäy toâi ôû ñaâu? Söï troâng caäy toâi, ai seõ thaáy noù ñöôïc?

16

Khi toâi ñöôïc an nghæ trong buïi ñaát, Thì söï troâng caäy seõ ñi xuoáng cöûa aâm phuû.

Job 18


Job Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 17

Job

Return to Index

Chapter 18

1

Binh-ñaùt, ngöôøi Su -a, beøn ñaùp raèng:

2

Oâng gaøi baãy baèng caùc lôøi mình cho ñeán chöøng naøo? Haõy suy nghó, roài chuùng toâi seõ noùi.

3

Nhaân sao chuùng toâi bò coi nhö thuù vaät, Vaø ngu daïi tröôùc maët oâng?

4

Oâng noåi giaän beøn xeû raïch mình, Haù vì oâng maø traùi ñaát seõ bò boû hoang, Vaø hoøn ñaù phaûi dôøi ñi khoûi choã noù sao?

5

Thaät aùnh saùng keû aùc seõ taét ñi, Ngoïn löûa cuûa haén khoâng choùi nöõa.

6

Aùnh saùng seõ môø toái trong traïi haén, Ngoïn ñeøn haén seõ taét ôû beân haén.

7

Caùc böôùc maïnh baïo haén seõ bò cuoàng ñi, Chaùnh caùc möu chöôùc ngöôøi seõ ñaùnh ñoå ngöôøi.

8

Vì haén bò chôn mình haõm vaøo caùi baåy, Vaø ñi treân maûnh löôùi.

9

Caùi baåy seõ thaét löng haén nôi goùt chaân, Vaø doø löôùi seõ baét noù.

10

Coù sôïi daây khuaát döôùi ñaát, Vaø caùi baãy aån taïi treân ñöôøng ñeå haõm laáy noù.

11

Töø boán phía söï kinh khuûng seõ laøm cho haén boái roái, Xoâ ñaåy ngöôøi ñaây ñoù, buoäc vaán böôùc ngöôøi.

12

Söùc löïc haén vì ñoùi khaùt seõ ra yeáu, Vaø tai hoïa chöïc saün ôû beân caïnh ngöôøi.

13

Caùc chi theå haén seõ bò tieâu nuoát, Taát seõ bò con ñaàu loøng cuûa söï cheát tieâu nuoát.

14

Haén seõ bò ruùt ra khoûi nhaø traïi mình, laø nôi haén nöông caäy; Ñoaïn bò daãn ñeán vua cuûa söï kinh khieáp.

15

Keû chaúng thuoäc veà haén seõ ôû trong traïi haén, Coøn dieâm sanh seõ raûi ra treân choã ôû cuûa noù.

16

ÔÛ döôùi thì reã haén khoâ heùo, ôû treân laïi bò chaët nhaønh.

17

Kyû nieäm haén seõ dieät khoûi theá gian, Danh haén khoâng löu laïi treân maët ñaát.

18

Haén bò xoâ ñuoåi khoûi aùnh saùng maø vaøo toái taêm, Vaø ngöôøi ta khu truïc noù khoûi theá gian.

19

Haén seõ chaúng coù con chaùu giöõa daân söï mình, Cuõng khoâng coù ai coøn soáng taïi trong nôi ôû mình.

20

Nhöõng ngöôøi haäu sanh seõ laáy laøm söõng sôø veà ngaøy cuûa haén, Y nhö keû tieàn boái ñaõ laáy laøm kinh khieáp.

21

Quaû thaät ñoù laø nôi ôû cuûa keû baát coâng, Vaø aáy laø choán cuûa ngöôøi khoâng bieát Ñöùc Chuùa Trôøi.

Job 19


Job Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 18

Job

Return to Index

Chapter 19

1

Gioùp beøn ñaùp lôøi raèng:

2

Caùc ngöôi laøm buoàn loøng ta ñeán chöøng naøo, Vaø laáy lôøi giaûng luaän khieán cöïc nhoïc ta ñeán bao giôø?

3

Kìa ñaõ möôøi laàn caùc ngöôi quôû traùch ta, Baïc ñaõi ta maø khoâng maéc côõ.

4

Daàu ta coù thaät laàm loãi theá naøo, Söï loãi ta vaãn ôû nôi ta.

5

Neáu thaät caùc ngöôi muoán töï cao ñoái cuøng ta, Laáy söï sæ nhuïc ta maø traùch moùc ta,

6

Vaäy, haõy bieát raèng aáy Ñöùc Chuùa Trôøi ñaõ ñaùnh ñoå ta, Vaø giang löôùi Ngaøi chung quanh ta.

7

Naày toâi keâu la veà söï hung baïo, song toâi chaúng ñaëng nhaäm lôøi. Toâi keâu caàu tieáp cöùu, beøn khoâng coù söï coâng bình.

8

Chuùa coù chaän ñöôøng toâi, toâi chaúng ñi qua ñöôïc. Ngaøi coù ñeå taêm toái treân ñöôøng loái toâi.

9

Ngaøi coù boùc loät söï vinh quang toâi, Vaø caát maõo trieàu khoûi ñaàu toâi.

10

Ngaøi coù laøm ñoài teä toâi töù phía, vaø toâi hö maát ñi; Ngaøi röùt nhoå söï troâng caäy toâi nhö caây coái.

11

Ngaøi cuõng noåi thaïnh noä cuøng toâi, Caàm toâi laø moät keû cöøu ñòch Ngaøi.

12

Caùc ñaïo binh Ngaøi ñaõ cuøng nhau keùo tôùi, Ñaép ñöôøng hoï ñeå ñeán haõm ñaùnh toâi, Vaø ñoùng ôû chung quanh traïi toâi.

13

Ngaøi khieán caùc anh em toâi lìa xa toâi, Vaø nhöõng ngöôøi quen bieát toâi trôû neân keû laï.

14

Caùc thaân thích ñeàu lìa boû toâi, Caùc maät höõu toâi ñaõ queân toâi.

15

Nhöõng keû ôû trong nhaø toâi, vaø caùc tôù gaùi toâi ñaõi toâi nhö moät khaùch laï, Tröôùc maët chuùng, toâi ñaõ trôû thaønh moät ngöôøi ngoaøi.

16

Toâi goïi keû toâi tôù toâi, maø noù khoâng thöa, Daãu toâi laáy mieäng mình naøi xin noù cuõng vaäy.

17

Hôi thôû toâi laøm gôùm ghieác cho vôï toâi, Vaø con trai cuûa meï toâi gheùt lôøi caàu khaån toâi.

18

Ñeán ñoãi nhöõng ñöùa treû cuõng khi toâi; Neáu toâi choåi daäy, chuùng noù nhaïo baùng toâi.

19

Caùc baïn thaân thieát ñeàu gôùm gheùt toâi, Nhöõng ngöôøi toâi thöông meán ñaõ trôû nghòch toâi.

20

Xöông coát toâi saùt vaøo da vaø thòt toâi, Toâi ñaõ thoaùt ñöôïc chæ coøn da boïc raêng toâi maø thoâi.

21

Hôõi caùc baèng höõu toâi, haõy thöông xoùt toâi, haõy thöông xoùt toâi! Vì tay cuûa Ñöùc Chuùa Trôøi ñaõ ñaùnh toâi.

22

Côù sao caùc baïn baét bôù toâi nhö Ñöùc Chuùa Trôøi, Vaø chöa no neâ thòt toâi sao?

23

Oâi! Chôù chi caùc lôøi toâi ñaõ bieân cheùp! Öôùc gì noù ñöôïc ghi trong moät quyeån saùch!

24

Chôù gì laáy caây bieát baèng saét vaø chì, Maø khaéc noù treân ñaù löu ñeán ñôøi ñôøi!

25

Coøn toâi, toâi bieát raèng Ñaáng cöùu chuoäc toâi vaãn soáng, Ñeán luùc cuoái cuøng Ngaøi seõ ñöùng treân ñaát.

26

Sau khi da toâi, töùc xaùc thòt naày, ñaõ bò tan naùt, Baáy giôø loaøi xaùc thòt toâi seõ xem thaáy Ñöùc Chuùa Trôøi;

27

Chaùnh toâi seõ thaáy Ngaøi, Maét toâi seõ nhìn xem Ngaøi, chôù chaúng phaûi keû khaùc: Loøng toâi hao moøn trong mình toâi.

28

Neáu caùc baïn noùi raèng: Chuùng ta seõ khuaáy raày ngöôøi laøm sao? Vaø raèng caên nguyeân tai hoïa voán tìm taïi trong toâi,

29

Khaù sôï muõi göôm, Vì göôm laø moät khí giôùi hung taøn phaït toâi gian aùc, Ñeå caùc baïn bieát raèng coù söï phaùn xeùt.

Job 20


Job Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 19

Job

Return to Index

Chapter 20

1

Xoâ-pha, ngöôøi Na -a-ma, beøn ñaùp raèng:

2

Vì côù aáy tö töôûng toâi chæ daïy cho toâi lôøi ñaùp, Vaø taïi lôøi ñoù, taâm thaàn toâi bò caûm ñoäng trong mình toâi.

3

Toâi ñaõ nghe lôøi traùch moùc laøm hoå theïn toâi; Trí khoân toâi laáy söï thoâng minh maø ñaùp lôøi.

4

Haõy bieát roõ raèng, töø ñôøi xöa, Töø khi loaøi ngöôøi ñöôïc ñaët nôi theá gian,

5

Thì söï thaéng hôn cuûa keû aùc khoâng coù laâu, Vaø söï vui möøng cuûa keû voâ ñaïo chæ moät luùc maø thoâi.

6

Daàu söï kieâu caêng noù caát leân ñeán taän trôøi, Daàu cho ñaàu noù ñuïng chí maây,

7

Thì noù seõ bò tieâu dieät ñôøi ñôøi nhö phaân boùn noù; Nhöõng ngöôøi ñaõ thaáy noù seõ hoûi raèng: Noù ôû ñaâu?

8

Noù bay ñi nhö moät côn chieâm bao, khoâng ai gaëp noù laïi; Thaät, noù seõ bieát maát nhö dò töôïng ban ñeâm.

9

Con maét ñaõ thöôøng xem noù, seõ khoâng thaáy noù laïi, Nôi noù ôû cuõng seõ chaúng coøn nöõa.

10

Con caùi noù seõ caàu ôn keû ngheøo, Vaø tay noù seõ thöôøng laïi taøi saûn maø söï hung baïo noù ñaõ cöôùp giöït.

11

Töù chi noù ñaày söùc löïc cuûa buoåi ñang thì; Nhöng seõ naèm chung vôùi noù trong buïi ñaát;

12

Daãu söï aùc laáy laøm ngoït ngaøo cho mieäng noù, Daãu aån döôùi löôõi haén,

13

Daãu haén tríu meán söï aùc, khoâng töø boû noù, Nhöng giöõ noù laïi trong mieäng mình,

14

Thì vaät thöïc noù seõ bieán nôi can traøng, Vaø thaønh ra maät raén hoå trong buïng noù.

15

Noù coù nuoát cuûa caûi, roài laïi möûa ra; Ñöùc chuùa Trôøi seõ toáng cuûa aáy ra khoûi buïng noù.

16

Noù seõ muùt noïc raén hoå; Löôõi cuûa raén luïc seõ gieát noù.

17

Noù seõ chaúng thaáy soâng vaø doøng chaûy maät cuøng môõ söõa ra.

18

Noù phaûi traû hoa lôïi veà coâng vieäc mình, khoâng ñöôïc nuoát noù; Phaûi thöôøng laõi tuøy theo giaù noù, Khoâng ñöôïc höôûng cuûa aáy.

19

Vì noù coù haø hieáp, boû beâ keû ngheøo, Cöôùp laáy nhaø cöûa, maø noù khoâng coù xaây caát.

20

Bôûi vì noù khoâng bieát an tònh trong mình, Noù seõ chaúng ñöôïc baûo thuû gì veà caùc ñieàu mình öa thích hôn heát.

21

Chaúng chi thoaùt khoûi söï meâ aên cuûa noù; Cho neân söï may maén noù chaúng beàn laâu.

22

Ñöông khi dö daät, noù seõ bò cuøng tuùng; Caùc ngöôøi khoán khoå seõ tra tay vaøo mình noù.

23

Ñöùc Chuùa Trôøi seõ sai thaïnh noä Ngaøi haõm mình noù, Ñaëng laøm cho loøng noù ñaày daãy, Ngaøi seõ giaùng côn giaän Ngaøi treân mình noù, chaùnh trong luùc noù aên böõa.

24

Noù seõ troán laùnh khoûi khí giôùi saét, Coøn caây cung ñoàng seõ xoi luõng noù.

25

Noù nhoå teân ra khoûi thaân noù, Muõi göôm boùng ngôøi ruùt ra khoûi gan noù; Caùc söï kinh khieáp haõm aùp noù.

26

Caû söï toái taêm ñaõ daønh laøm böûu vaät cho noù; Löûa ngöôøi ta khoâng thoåi seõ thieâu ñoát noù, Vaø keû coøn soùt laïi trong traïi noù seõ bò tieâu dieät ñi.

27

Caùc töøng trôøi seõ baøy toû gian aùc noù ra, Vaø ñaát seõ daáy leân nghòch cuøng noù.

28

Hoa lôïi cuûa nhaø noù seõ bò ñem ñi maát, Taøi saûn noù seõ bò troâi ñi trong ngaøy thaïnh noä cuûa Chuùa.

29

Ñoù laø phaàn maø Ñöùc Chuùa Trôøi daønh cho keû hung aùc, Vaø aáy laø cô nghieäp maø Ngaøi ñònh cho noù.

Job 21


Job Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 20

Job

Return to Index

Chapter 21

1

Gioùp ñaùp raèng:

2

Haõy nghe kyõ caøng lôøi giaûng luaän toâi; Thì ñieàu ñoù seõ theá cho söï an uûy cuûa caùc baïn.

3

Haõy nhòn nhuïc toâi, ñeå toâi noùi: Sau khi toâi ñaõ noùi, caùc baïn haõy cöù nhaïo baùng ñi.

4

Coøn veà phaàn toâi, than van toâi haù höôùng veà loaøi ngöôøi sao? Nhôn sao trí toâi khoâng heát nhòn nhuïc?

5

Haõy xem xeùt toâi, vaø laáy laøm laï; Khaù laáy tay buïm mieäng mình.

6

Khi naøo toâi nhôù laïi, toâi beøn bò kinh hoaûng, Rôûn oùc caû vaø thòt toâi.

7

Côù sao keû gian aùc soáng, Trôû neân giaø caû vaø quyeàn theá cöôøng thaïnh?

8

Doøng doõi chuùng noù thaønh laäp coù maét chuùng noù thaáy, Vaø con chaùu hoï ôû tröôùc maët hoï.

9

Nhaø cuûa chuùng noù ñöôïc bình yeân, khoâng sôï gì, Roi cuûa Ñöùc Chuùa trôøi chaúng ñaùnh mình chuùng noù.

10

Boø ñöïc chuùng noù sanh saûnh khoâng heà thieáu keùm, Boø caùi hoï sanh ñeû khoâng coù saûo.

11

Chuùng noù cho caùc ñöùa treû mình ñi ra nhö moät baày chieân, Vaø con caùi hoï giôõn chôi nhau.

12

Haùt muùa theo tieáng troáng nhoû vaø ñôøn caàm, Vaø vui möøng theo tieáng keøn saùo.

13

Chuùng noù may maén traûi qua caùc ngaøy ñôøi mình, Roài boãng choác sa xuoáng aâm phuû.

14

Chuùng noù noùi vôùi Ñöùc Chuùa Trôøi raèng: "Ngaøi haõy lìa xa chuùng toâi, Vì chuùng toâi khoâng muoán bieát ñaïo cuûa Ngaøi."

15

Ñaáng Toaøn naêng laø chi, maø chuùng toâi phaûi phuïc söï Ngaøi? Neáu chuùng toâi caàu khaån Ngaøi thì ñöôïc ích gì?

16

Kìa söï may maén chuùng noù chaúng ôû nôi tay chuùng noù: Caùc möu chöôùc keû aùc caùch xa toâi.

17

Caùi ñeøn keû aùc taét, Tai hoïa giaùng treân chuùng noù, Vaø trong côn thaïnh noä, Ñöùc Chuùa Trôøi phaân phaùt ñau ñôùn cho chuùng noù, Ñieàu ñoù haù coù thöôøng xaûy ñeán sao?

18

Haù naêng xaûy ra chuùng noù phaûi nhö rôm tröôùc gioù, Nhö traáu bò baõo caát ñi sao?

19

Caùc baïn noùi raèng: Ñöùc Chuùa Trôøi daønh söï hình phaït veà hung aùc noù cho con caùi noù. Ñöùc Chuùa Trôøi khaù baùo cho chính mình noù, ñeå noù bieát:

20

Khaù chính con maét haén xem thaáy ñieàu hö hoaïi mình, Vaø uoáng ñöôïc söï thaïnh noä cuûa Ñaáng Toaøn naêng.

21

Vì khi soá ngaøy ñònh cho noù ñaõ heát roài, Noù naøo keå chi ñeán gia quyeán sau noù?

22

Ñöùc Chuùa Trôøi xeùt ñoaùn nhöõng ngöôøi cao vò; Vaäy, ngöôøi ta haù seõ daïy tri thöùc cho Ngaøi sao?

23

Keû naày thaùc giöõa chöøng maïnh meõ, Ñöôïc thanh nhaøn vaø bình an moïi beà;

24

Hai bình ngöôøi ñaày söõa, Vaø tuûy xöông ngöôøi nhuaàn ñöôïm.

25

Keû khaùc laïi cheát giöõa chöøng cay ñaéng linh hoàn, Chaúng heà ñöôïc neám ñieàu phöôùc haïnh gì heát.

26

Caû hai ñeàu naèm chung trong buïi ñaát, Gioøi saâu che laáp hoï.

27

Naày, toâi bieát yù töôûng caùc baïn toan duøng ñaëng laøm taøn haïi toâi.

28

Vì caùc baïn noùi raèng: "Nhaø keû cöôøng baïo ôû ñaâu? Traïi keû aùc ôû nôi naøo?"

29

Chôù thì caùc baïn chaúng heà hoûi khaùch qua ñöôøng sao? Haù chaúng nhôø chöùng côù cuûa hoï maø nhìn bieát raèng,

30

Trong ngaøy tai hoïa, keû hung aùc ñöôïc khoûi, Vaø trong ngaøy thaïnh noä, noù ñöôïc thoaùt?

31

Taïi tröôùc maët haén, ai daùm traùch haén vì taùnh haïnh haén? Ai seõ baùo öùng ñieàu haén ñaõ laøm?

32

Noù seõ ñöôïc ñöa ñeán huyeät maû, Vaø ngöôøi ta seõ canh giöõ phaàn moä noù.

33

Caùc cuïc ñaát cuûa truõng laáy laøm eâm dòu cho noù; Moïi ngöôøi ñeàu ñi noi theo, Vaø keû ñi tröôùc thì voâ soá.

34

Vaäy, sao caùc baïn an uûy toâi voâ ích döôøng aáy? Vì nhöõng caâu ñaùp cuûa caùc baïn chæ coøn söï baát trung maø thoâi.

Job 22


Job Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 21

Job

Return to Index

Chapter 22

1

EÂ-li-pha, ngöôøi Theâ-man, beøn ñaùp raèng:

2

Loaøi ngöôøi coù ích lôïi chi cho Ñöùc Chuùa Trôøi chaêng? Ngöôøi khoân ngoan chæ ích lôïi cho chính mình mình maø thoâi.

3

Daàu oâng coâng bình, Ñaáng Toaøn naêng coù vui chi chaêng? taùnh haïnh oâng troïn veïn, aáy ñöôïc ích lôïi gì cho Ngaøi sao?

4

Coù phaûi vì Ngaøi sôï oâng neân Ngaøi traùch phaït, Vaø xeùt ñoaùn oâng chaêng?

5

Söï döõ cuûa oâng haù chaúng phaûi lôùn sao? Caùc toäi aùc oâng haù khoâng phaûi voâ cuøng ö?

6

Vì oâng ñaõ laáy cuûa caàm cuûa anh em mình voâ côù, Vaø loät quaàn aùo cuûa keû bò traàn truoàng.

7

Oâng khoâng cho keû khaùt xin nöôùc uoáng, Chaúng ban cho ngöôøi ñoùi baùnh aên.

8

Coøn ngöôøi cöôøng thaïnh, ñaát taát thuoäc veà ngöôøi; Ai ñöôïc neå vì ñaõ ôû taïi ñoù.

9

Oâng coù ñuoåi keû goùa buïa ñi tay khoâng, Beû gaõy nôi nöông nhôø cuûa keû moà coâi.

10

Bôûi côù aáy, oâng bò baãy bao vaây, Vaø söï kinh khuûng thình lình laøm oâng roái cöïc;

11

Hoaëc toái taêm ngaên caûn cho oâng khoâng thaáy, Vaø nöôùc traøn chìm ngaäp oâng.

12

Ñöùc Chuùa Trôøi haù chaúng phaûi cao nhö caùc töøng trôøi cao kia sao? Haõy xem choùt caùc ngoâi sao: cao bieát bao nhieâu!

13

Coøn oâng noùi: Ñöùc Chuùa Trôøi bieát ñieàu gì? Ngaøi coù theå xeùt ñoaùn ngang qua taêm toái ñen kòch sao?

14

Ñaùm maây mòt mòt che phuû Ngaøi, neân Ngaøi chaúng thaáy; Ngaøi böôùc ñi treân baàu caùc töøng trôøi.

15

Oâng seõ giöõ theo loái xöa, Maø caùc keû gian aùc ñaõ ñi sao?

16

Chuùng noù bò truaát dieät tröôùc kyø ñònh, Caùi neàn hoï bò doøng nöôùc ñaùnh troâi ñi;

17

Chuùng noù noùi vôùi Ñöùc Chuùa Trôøi raèng: Chuùa haõy lìa khoûi chuùng toâi; Laïi raèng: Ñaáng Toaøn naêng seõ laøm ñöôïc gì cho chuùng ta?

18

Daãu vaäy, Ngaøi coù laøm cho nhaø hoï ñaày vaät toát: Nguyeän caùc möu chöôùc keû aùc haõy caùch xa toâi!

19

Ngöôøi coâng bình thaáy ñieàu ñoù, vaø vui möøng; Coøn ngöôøi voâ toäi seõ nhaïo baùng chuùng noù, maø raèng:

20

Keû daáy leân cuøng chuùng toâi quaû haún bò dieät, Vaø keû soùt laïi cuûa chuùng löûa ñaõ thieâu ñoát ñi.

21

Aáy vaäy, oâng haõy hoøa thuaän vôùi Ngaøi. Haõy ôû bình an: nhôø ñoù phöôùc haïnh seõ giaùng cho oâng.

22

Haõy nhaän laõnh luaät phaùp töø nôi mieäng cuûa Ngaøi. Vaø ñeå caùc lôøi Ngaøi vaøo loøng cuûa mình.

23

Neáu oâng trôû laïi cuøng Ñaáng Toaøn naêng, taát oâng seõ ñöôïc laäp laïi. Neáu oâng tröø boû söï gian aùc khoûi traïi mình,

24

Neùm böûu vaät mình vaøo buïi ñaát, Vaø quaêng vaøng OÂ phia giöõa caùc hoøn ñaù cuûa khe,

25

Thì Ñaáng Toaøn naêng seõ laø böûu vaät cuûa oâng, Ngaøi seõ laø baïc quí cho oâng.

26

Vì baáy giôø, oâng seõ ñöôïc vui söôùng nôi Ñaáng Toaøn naêng, Vaø ñöôïc ngöôùc maét leân cuøng Ñöùc Chuùa Trôøi.

27

Toâi seõ caàu khaån cuøng Ngaøi, Ngaøi seõ nghe lôøi mình, Vaø oâng seõ traû xong lôøi khaån nguyeän mình.

28

Neáu oâng nhöùt ñònh vieäc gì, vieäc aáy chaéc seõ ñöôïc thaønh; Aùnh saùng seõ choùi treân ñöôøng loái mình.

29

Khi ngöôøi ta gaây cho mình bò haï xuoáng, thì oâng seõ noùi raèng: Haõy choåi leân! Coøn keû khieâm nhöôøng Ñöùc Chuùa Trôøi seõ cöùu roãi;

30

Ñeán ñoãi Ngaøi seõ giaûi cöùu keû coù toäi; Thaät, keû aáy seõ nhôø söï thanh saïch cuûa tay oâng maø ñöôùc cöùu.

Job 23


Job Chapter 23 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 22

Job

Return to Index

Chapter 23

1

Gioùp ñaùp raèng:

2

Cho ñeán ngaøy nay, söï than sieát toâi haõy coøn cay ñaéng, Tay ñeø treân toâi naëng hôn söï reân sieát toâi.

3

Oâi! Chôù chi toâi bieát nôi naøo tìm ñöôïc Chuùa, Haàu cho ñi ñeán tröôùc toøa cuûa Ngaøi?

4

Toâi haún seõ giaõi baøy duyeân côù toâi tröôùc maët Ngaøi, Vaø laøm ñaày mieäng toâi nhöõng lyù luaän.

5

Toâi seõ bieát caùc lôøi Ngaøi ñaùp laïi cho toâi, Vaø hieåu ñieàu Ngaøi muoán phaùn cuøng toâi.

6

Chuùa haù seõ laáy quyeàn naêng lôùn lao Ngaøi maø tranh luaän vôùi toâi sao? Khoâng, Ngaøi seõ chuù yù veà toâi.

7

Taïi ñoù ngöôøi ngay thaúng seõ luaän bieän vôùi Ngaøi, Vaø toâi ñöôïc thoaùt khoûi keû ñoaùn xeùt toâi ñeán maõi maõi.

8

Naày, toâi ñi tôùi tröôùc, nhöng khoâng coù Ngaøi taïi ñoù; Toâi ñi laïi sau, song toâi cuõng chaúng nhìn thaáy Ngaøi;

9

Qua phía taû, khi Ngaøi ñöông laøm coâng vieäc ñoù, song toâi khoâng phaân bieät Ngaøi ñöôïc; Ngaøi aån taïi phía höõu, neân toâi chaúng thaáy Ngaøi.

10

Nhöng Chuùa bieát con ñöôøng toâi ñi; Khi Ngaøi ñaõ thöû reøn toâi, toâi seõ ra nhö vaøng.

11

Chôn toâi beùn theo böôùc Chuùa; Toâi giöõ ñi theo ñöôøng Ngaøi, chaúng heà sai leäch.

12

Toâi chaúng heà lìa boû caùc ñieàu raên cuûa moâi Ngaøi, Vaãn vaâng theo lôøi cuûa mieäng Ngaøi hôn laø yù muoán loøng toâi.

13

Nhöng Chuùa ñaõ moät yù nhöùt ñònh, ai laøm cho Ngaøi ñoåi ñöôïc? Ñieàu gì loøng Ngaøi muoán, aét Ngaøi laøm cho thaønh:

14

Ñieàu Ngaøi ñaõ nhöùt ñònh cho toâi, taát Ngaøi seõ laøm cho xong: Trong loøng Ngaøi coøn coù laém ñieàu khaùc gioáng nhö vaäy.

15

Bôûi côù aáy, toâi kinh khuûng tröôùc maët Ngaøi; Khi naøo toâi töôûng ñeán, beøn sôï haõi Ngaøi.

16

Vì Ñöùc Chuùa Trôøi khieán loøng toâi buûn ruûn, Ñaáng Toaøn naêng laøm cho toâi hoaûng sôï;

17

Vì toâi chaúng sôï seät bôûi söï toái taêm, Cuõng chaúng sôï haõi vì u aùm muø mòt che phuû maët toâi.

Job 24


Job Chapter 24 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 23

Job

Return to Index

Chapter 24

1

Nhaân vì Ñaáng Toaøn naêng ñaõ ñònh kyø phaït aùc, Côù sao Ngaøi khoâng khieán keû nhaän bieát Ngaøi ñöôïc thaáy ngaøy aáy?

2

Coù ngöôøi dôøi suït moäc giôùi, Aên caép baày chieân, roài daãn cho aên.

3

Chuùng cöôùp daãn löøa cuûa keû moà coâi, Laáy boø cuûa ngöôøi goùa buïa laøm cuûa caàm.

4

Chuùng khieán keû ngheøo lìa boû ñöôøng chaùnh ñaùng, Keû khoán cuøng cuûa theá gian ñoàng nhau ñi aån traùnh.

5

Kìa, vöøa sôùm mai chuùng ñi ra laøm coâng vieäc mình, Tìm löông thöïc mình, nhö löøa röøng nôi ñoàng vaéng; Ñoàng vaéng caáp thöïc vaät cho con caùi chuùng noù.

6

Chuùng noù thaâu goùp rôm coû taïi trong ñoàng ruoäng, Moùt traùi nho trong vöôøn cuûa keû laø aùc.

7

Troïn ñeâm chuùng noù naèm traàn truoàng khoâng quaàn aùo, Vaø chaúng coù meàm ñaép khoûi laïnh.

8

Chuùng noù bò daàm möa nuùi, Khoâng nôi ñuït, beøn neùp mình vaøo hoøn ñaù.

9

Coù ngöôøi cöôùp keû moà coâi cha coøn buù; Baét theá chöng aùo treân mình keû ngheøo;

10

Ñeán ñoãi ngöôøi ngheøo phaûi ñi traàn khoâng aùo, Vaùc nhöõng boù luùa, maø bò ñoùi.

11

Chuùng eùp daàu trong kho chuû mình, Ñaïp traùi nho nôi thuøng, maø bò khaùt.

12

Töø trong thaønh noåi leân tieáng thôû than cuûa ngöôøi ta, Linh hoàn keû bò thöông keâu van; Song Ñöùc Chuùa Trôøi khoâng keå ñeán toäi aùc vaãn phaïm taïi ñoù.

13

Cuõng coù keû khaùc thuø nghòch vôùi aùnh saùng; Khoâng bieát ñaïo cuûa aùnh saùng, Vaø chaúng ñi trong con ñöôøng noù.

14

Vöøa raïng ngaøy keû gieát ngöôøi choåi daäy, Gieát keû ngheøo khoå vaø tuùng cuøng; Coøn ban ñeâm noù nhö keû troäm.

15

Maét keû haønh daâm cuõng troâng ngoùng khi chaäp toái, Maø noùi raèng: "Chaúng moät maét ai seõ thaáy toâi", Vaø noù che kín maët mình.

16

Ñöông ñeâm toái taêm chuùng noù khoeùt nhaø, Ban ngaøy laïi ruùt aån maát; Chuùng noù chaúng bieát aùnh saùng.

17

Buoåi saùng voán laø boùng cheát cho chuùng noù thay thaûy, Vì chuùng noù bieát söï kinh haõi veà boùng söï cheát,

18

Chuùng noù qua chong choùng nhö vaät nheï troâi nôi maët nöôùc; Phaàn nghieäp hoï bò ruûa saû taïi treân ñaát; Chaúng coøn trôû veà loái vöôøn nho nöõa.

19

Söï khoâ haïn vaø söï naéng tieâu tan nöôùc tuyeát ñi; aâm phuû cuõng laøm nhö vaäy cho nhöõng keû coù toäi.

20

Loøng meï seõ queân chuùng noù ñi; Caùc saâu boï aên ngon chuùng noù; Ngöôøi ta khoâng coøn nhôù hoï nöõa; Vaø söï gian aùc seõ bò beû gaãy ra nhö caây coái.

21

Chuùng noù cöôùp giöït ngöôøi ñôøn baø son seû, khoâng sanh con, Chaúng laøm ñieàu laønh cho ngöôøi goùa buïa.

22

Song Ñöùc Chuùa Trôøi laáy quyeàn naêng Ngaøi maø baûo toaøn ngöôøi theá löïc; Ngaøi ñôõ leân keû heát troâng ñöôïc baûo toàn maïng soáng mình.

23

Ñöùc Chuùa Trôøi ban cho chuùng söï vöõng vaøng, chuùng nöông caäy nôi söï aáy; Nhöng con maét Ngaøi coi chöøng ñöôøng loái cuûa chuùng.

24

Chuùng ñöôïc cao troïng; ñoaïn moät ít laâu, chaúng coøn nöõa. Chuùng ngaõ xuoáng, bò caát ñem ñi nhö moïi ngöôøi khaùc; Hoï bò caét nhö ngoïn gieù luùa vaäy.

25

Neáu ñieàu ñoù chaúng vaäy, ai baét leõ toâi noùi doái, Vaø dieät lôøi giaûng luaän toâi ra hö khoâng?

Job 25


Job Chapter 25 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 24

Job

Return to Index

Chapter 25

1

Binh-ñaùt, ngöôøi Su -a, beøn ñaùp raèng:

2

Quyeàn quaûn trò vaø söï sôï haõi thuoäc veà Chuùa: Ngaøi khieán hoøa bình trong caùc nôi cao cuûa ngaøi.

3

Ai cai ñöôïc soá cuûa ñaïo binh Chuùa? Coù ai maø aùnh saùng Ngaøi khoâng choùi ñeán sao?

4

Laøm sao loaøi ngöôøi ñöôïc coâng bình tröôùc maët Ñöùc chuùa Trôøi? Keû naøo bò ngöôøi nöõ sanh ra, sao cho laø trong saïch ñöôïc?

5

Kìa, maët traêng khoâng chieáu saùng, Caùc ngoâi sao chaúng tinh saïch taïi tröôùc maët Ngaøi thay:

6

Phöông chi loaøi ngöôøi voán gioáng nhö con saâu, Vaø con caùi loaøi ngöôøi gioáng nhö moät con gioøi boï!

Job 26


Job Chapter 26 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 25

Job

Return to Index

Chapter 26

1

Gioùp caát tieáng ñaùp raèng:

2

Ngöôi ñaõ phuø trôï keû khoâng quyeàn döôøng naøo! Tieáp cöùu caùnh tay chaúng söùc löïc,

3

Khuyeân luaän keû voâ tri, Vaø toû bieát bao söï khoân saùng chôn thaät!

4

Ngöôøi ñaõ giaûng luaän cho ai? Linh hoàn cuûa ai bôûi ngöôøi maø ra?

5

Keû qua ñôøi run raûy Döôùi nöôùc lôùn, vaø muoân vaät ôû ñoù cuõng vaäy.

6

Aâm phuû baøy loä ra tröôùc maët Ñöùc Chuùa Trôøi, Vaø vöïc saâu khoâng maøn che khuaát,

7

Chuùa traûi baéc cöïc ra treân vuøng troáng, Treo traùi ñaát trong khoaûng khoâng khoâng.

8

Ngaøi eùm nöôùc trong caùc aùng maây Ngaøi, Maø aùng maây khoâng böùt ra vì nöôùc aáy.

9

Ngaøi che khuaát beà maët cuûa ngai Ngaøi, Vaø traûi maây Ngaøi ôû treân noù.

10

Ngaøi ñaõ veõ moät voøng troøn treân maët nöôùc, Cho ñeán nôi giôùi cöïc cuûa aùnh saùng vaø toái taêm giaùp nhau.

11

Nhöng truï cuûa caùc töøng trôøi ruùng ñoäng, Vaø söõng sôø khi Ñöùc Chuùa Trôøi haêm doïa.

12

Ngaøi laáy quyeàn naêng mình maø khieán bieån daäy leân, Vaø nhôø söï khoân ngoan mình maø ñaùnh vôõ Ra-haùp.

13

Thaàn Chuùa ñieåm trang caùc töøng trôøi; Tay Chuùa ñaám luõng raén thoaûng qua leï.

14

Kìa, aáy chæ laø bieân giôùi cuûa caùc ñöôøng loái Ngaøi; Ta ñöôïc nghe tieáng noùi veà Chuùa xaàm xì nhoû thay! Nhöng ai hieåu roõ tieáng saám cuûa quyeàn naêng Ngaøi?

Job 27


Job Chapter 27 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 26

Job

Return to Index

Chapter 27

1

Gioùp tieáp noùi leõ luaän cao mình, maø raèng:

2

Ñöùc Chuùa Trôøi ñaõ ñoaït laáy lyù toâi, Ñaáng Toaøn naêng khieán linh hoàn toâi bò cay ñaéng, Toâi chæ sanh maïng cuûa Ngaøi maø theà raèng:

3

Heã hôi thôû toâi coøn ôû mình toâi, Vaø sanh khí cuûa Ñöùc Chuùa Trôøi coøn trong loã muõi toâi,

4

Quaû haún moâi toâi seõ chaúng noùi söï gian aùc, Löôõi toâi cuõng khoâng giaûng ra ñieàu giaû doái.

5

Khi toâi ñoaùn xeùt, khoâng theå naøo cho caùc baïn laø phaûi! Cho ñeán kyø cheát, toâi chaúng heà thoâi quaû quyeát raèng toâi troïn veïn.

6

Toâi giöõ chaët söï coâng bình mình, khoâng rôøi boû noù; Troïn ñôøi toâi, loøng toâi seõ chaúng caùo traùch toâi.

7

Öôùc gì cöøu ñòch toâi bò xöû nhö keû aùc, Vaø keû daáy leân nghòch cuøng toâi bò caàm nhö keû traùi leõ coâng bình.

8

Daàu keû aùc ñöôïc taøi saûn, Ñöùc Chuùa Trôøi caát laáy linh hoàn noù ñi; Vaäy, söï troâng caäy keû aùc laø gì?

9

Khi söï hoaïn naïn xaûy ñeán cuøng haén, Ñöùc Chuùa Trôøi haù seõ nghe tieáng cuûa haén sao?

10

Coù phaûi haén seõ tìm ñöôïc söï vui söôùng mình nôi Ñaáng Toaøn naêng, Vaø thöôøng thöôøng caàu khaån Ñöùc Chuùa trôøi sao?

11

Toâi seõ chæ daïy cho caùc baïn vieäc tay Ñöùc Chuùa Trôøi laøm, Khoâng giaáu caùc baïn yù cuûa Ñaáng Toaøn naêng.

12

Naày, chaùnh caùc baïn ñaõ thaáy ñieàu ñoù, Vaäy, nhôn sao coøn coù nhöõng tö töôûng hö khoâng kia?

13

Naøy laø phaàn maø Ñöùc Chuùa Trôøi ñònh cho keû aùc, Vaø cô nghieäp cuûa keû cöôøng baïo nhaän laõnh töø Ñaáng Toaøn naêng:

14

Neáu con caùi haén theâm nhieàu, aáy ñeå cho göôm gieát; Coøn doøng doõi haén aét khoâng aên cho no neâ ñöôïc.

15

Keû coøn soáng soùt laïi cuûa haén bò söï cheát vuøi daäp, Vaø ngöôøi goùa buïa haén seõ khoâng than khoùc.

16

Daãu haén coù thaâu goùp baïc tieàn nhö caùt buïi, Saém söûa quaàn aùo nhieàu nhö buøn;

17

Thaät haén saém söûa, song roài ra ngöôøi coâng bình seõ maëc laáy, Coøn baïc, keû voâ toäi seõ chia nhau.

18

Ngöôøi caát nhaø mình nhö oå saâu truøng, Nhö choøi maø ngöôøi giöõ vöôøn nho thöôøng caát.

19

Haén naèm xuoáng giaøu coù, song seõ chaúng ñöôïc lieäm; Noù môû con maét ra, beøn chaúng coøn nöõa.

20

Söï kinh khieáp thình lình aùp vaøo haén nhö theå nöôùc luït; Baõo toá ñoaït laáy haén trong luùc ban ñeâm.

21

Gioù ñoâng ñem haén ñi, beøn bieät maát; Moät luoàng doâng lôùn röùt haén ñi khoûi choå haén.

22

Ñöùc Chuùa Trôøi giaùng tai vaï treân mình haén, chaúng thöông xoùt laáy; Haén raát muoán chaïy troán khoûi tay Ngaøi.

23

Ngöôøi ta seõ voã tay möøng veà vieäc haén; Vaø huùt gioù ñuoåi haén khoûi choã ôû cuûa haén.

Job 28


Job Chapter 28 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 27

Job

Return to Index

Chapter 28

1

Baïc coù moû ñeå ngöôøi ta ñaøo laáy noù, Vaø vaøng coù nôi ngöôøi ta luyeän noù.

2

Saét töø nôi ñaát laáy ra, Ñaù ñuùc chaûy ra maø laáy ñöôïc ñoàng.

3

Loaøi ngöôøi laøm tan taêm toái, Doø xeùt ñeán cuøng toät, Hoøn ñaù ôû nôi aâm aåm toái taêm ñen kòch.

4

Ngöôøi ta ñaøo moû xa choã loaøi ngöôøi ôû treân theá, Taïi trong nôi vaéng veû khoâng chôn ngöôøi ñi ñeán; Chuùng bò treo vaø ñoøng ñöa xa caùch loaøi ngöôøi,

5

Ñaát sanh ra löông thöïc, Coøn ôû beân döôùi noù döôøng nhö bò löûa xao loän.

6

Caùc ñaù noù laø choã coù ngoïc bích, Ngöôøi ta tìm ñöôïc maït vaøng taïi ñoù.

7

Chim aên moài chaúng bieát ñöôøng loái naày; Maét chim öng khoâng tìm noù ra ñöôïc;

8

Thuù döõ khoâng heà böôùc treân noù, Sö töû chaúng coù ñi ngang qua ñoù.

9

Loaøi ngöôøi tra tay treân hoøn ñaù cöùng, Ñaùnh ñoå caùc nuùi töø nôi neàn cuûa noù.

10

Ngöôøi ñuïc hang trong hoøn ñaù, Maét noù tìm ñöôïc moïi böûu vaät ôû trong.

11

Ngöôøi ngaên nöôùc soâng ñeå chaúng rònh ra; Ñem ra saùng ñieàu chi aån bí.

12

Coøn söï khoân ngoan tìm ñöôïc ôû ñaâu? Taïi nôi naøo coù söï thoâng saùng?

13

Ngöôøi ta chaúng bieát ñöôïc giaù trò noù; Noù khoâng ôû taïi treân ñaát cuûa loaøi soáng.

14

Vöïc saâu raèng: Noù chaúng coù trong toâi, Vaø bieån raèng: Noù khoâng ôû cuøng toâi.

15

Chaúng duøng vaøng roøng ñoåi laáy noù ñaëng, Cuõng khoâng heà caân baïc maø mua ñöôïc noù.

16

Ngöôøi ta khoâng ñaùnh giaù noù vôùi vaøng OÂ-phia, Hoaëc vôùi ngoïc hoàng maõ naõo hay laø vôùi ngoïc bích.

17

Chaúng saùnh noù ñöôïc vôùi vaøng hay laø pha leâ, Cuõng khoâng ñoåi noù ñeå laáy khí duïng baèng vaøng roøng.

18

Coøn san hoâ vaø thuûy tinh, thì chaúng caàn noùi ñeán; Giaù trò söï khoân ngoan thaät cao hôn chaâu baùu.

19

Ngoïc saéc vaøng EÂ-thi-OÂ bi naøo saùnh cuøng noù ñöôïc ñaâu; Cuõng khoâng heà ñaùnh giaù noù vôùi vaøng roøng.

20

Vaäy thì söï khoân ngoan ôû ñaâu ñeán? Söï thoâng saùng ôû taïi nôi naøo?

21

Noù vaãn giaáu khuaát maét caùc loaøi soáng. Vaø traùnh aån caùc chim trôøi.

22

Choán traàm luaân vaø söï cheát noùi raèng: Loã tai chuùng toâi coù nghe tieáng ñoàn veà noù.

23

Ñöùc Chuùa Trôøi thoâng hieåu con ñöôøng noù, Vaø roõ bieát choã ôû cuûa noù.

24

Vì Ngaøi nhìn thaáu taän caùc ñaàu theá gian, Vaø thaáy roõ khaép thieân haï.

25

Khi Ngaøi ñònh söùc naëng cho gioù, ñoä löôïng cho caùc nöôùc,

26

Ñònh luaät leä cho möa, Vaø laäp ñöôøng loái cho chôùp vaø saám.

27

Baáy giôø Ngaøi thaáy söï khoân ngoan, vaø baøy toû noù ra, Ngaøi laäp noù vaø doø xeùt noù nöõa;

28

Ñoaïn, phaùn vôùi loaøi nguôøi raèng: Kính sôï Chuùa, aáy laø söï khoân ngoan; Traùnh khoûi ñieàu aùc, aáy laø söï thoâng saùng.

Job 29


Job Chapter 29 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 28

Job

Return to Index

Chapter 29

1

Gioùp cöù noùi leõ luaän cao mình, maø raèng:

2

Oâi! Öôùc gì toâi ñöôïc nhö buoåi tröôùc, Nhö trong caùc ngaøy maø Ñöùc Chuùa Trôøi gìn giöõ toâi;

3

Khi ngoïn ñuoác Chuùa soi treân ñaàu toâi; Vaø nhôø aùnh saùng Ngaøi, toâi böôùc qua söï toái taêm.

4

Chôù chi toâi ñöôïc nhö luùc coøn traùng kieät, Khi tình thieät höõu cuûa Ñöùc Chuùa Trôøi coøn ñoaùi ñeán traïi toâi;

5

Khi Ñaáng Toaøn naêng coøn ôû cuøng toâi, Vaø caùc con caùi toâi vaây quanh toâi;

6

Luùc toâi röûa chôn trong söõa, Vaø hoøn ñaù phun suoái daàu ra cho toâi!

7

Khi toâi ñi ra ñeán cöûa thaønh, Söûa soaïn choã ngoài mình taïi phoá chôï,

8

Caùc gaõ trai treû thaáy toâi beøn aån ñi, Vaø caùc ngöôøi giaø caû ñeàu choåi daäy vaø ñöùng;

9

Nhöõng quan tröôûng kieâng noùi, Vaø laáy tay buïm mieäng;

10

Tieáng ngöôøi töôùc vò nín thinh, Vaø löôõi hoï dính nôi oå gaø.

11

Khi tai ai nghe toâi, beøn xöng toâi coù phöôùc, Maét ai thaáy toâi, beøn laøm chöùng cho toâi.

12

Aáy vì toâi giaûi cöùu keû khoán cuøng keâu caàu, Vaø keû moà coâi khoâng ai giuùp ñôõ.

13

Keû gaàn cheát chuùc phöôùc cho toâi, Vaø toâi laøm cho loøng ngöôøi goùa buïa nöùc nôû vui möøng.

14

Toâi maëc laáy söï coâng bình, vaø noù che phuû toâi, Söï ngay thaúng toâi khaùc naøo aùo ngoaøi vaø maõo trieàu thieân.

15

Toâi ñaõ nhö con maét cho keû muø, Vaø nhö chôn cho keû queø.

16

Toâi ñaõ laøm cha cho keû ngheøo khoù, Coøn duyeân côù cuûa keû laï, toâi tra xeùt cho roõ raøng.

17

Toâi beû gaãy haøm keû baát coâng, Vaø röùt moài noù ngaäm nôi raêng.

18

Toâi beøn noùi raèng: Ta seõ thaùc trong oå cuûa ta; Ngaøy ta seõ nhieàu nhö hoät caùt;

19

Reã ta boø aên daøi theo nöôùc, Vaø caû ñeâm söông ñoïng treân nhaønh ta.

20

Vinh hieån ta môùi meû vôùi ta luoân, Cung ta ñöôïc cöùng maïnh laïi trong tay ta.

21

Ngöôøi ta laéng tai nghe toâi, chôø ñôïi, Vaø laøm thinh ñaëng nghe lôøi toâi baøn.

22

Sau khi toâi noùi, chuùng khoâng coøn ñaùp laïi; Lôøi toâi noùi goäi nhuaàn treân chuùng (nhö söông).

23

Hoï troâng ñôïi toâi nhö troâng ñôïi möa, Haû mieäng ra döôøng nhö höùng möa muoän.

24

Toâi mæm cöôøi vôùi chuùng, khi chuùng bò ngaõ loøng; Hoï chaúng heà laøm roái neùt maët bình tònh toâi ñöôïc.

25

Toâi choïn con ñöôøng cho chuùng, vaø ngoài laøm ñaàu hoï, ÔÛ nhö vua taïi ôû giöõa quaân ñoäi, Khaùc naøo moät keû an uûy nhöõng ngöôøi saàu.

Job 30


Job Chapter 30 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 29

Job

Return to Index

Chapter 30

1

Song baây giôø, keû treû tuoåi hôn toâi nhaïo baùng toâi, Maø cha hoï toâi ñaõ khinh, chaúng khöùng ñeå Chung vôùi choù cuûa baày chieân toâi.

2

Söùc maïnh cuûa hoï ñaõ hö haïi roài; Vaäy, söùc löïc tay hoï duøng laøm ích gì cho toâi?

3

Chuùng oám tong vì bò ñoùi keùm thieáu thoán, ñi gaäm caïp ñaát khoâ hoùc, Töø laâu ñaõ boû hoang vaéng veû.

4

Chuùng haùi rau sam bieån trong buïi caây, Reã caây gieâng gieáng laøm vaät thöïc cho hoï.

5

Chuùng bò ñuoåi ñi khoûi giöõa loaøi ngöôøi; Ngöôøi ta keâu la chuùng nhö keâu la keû troäm.

6

Chuùng phaûi ôû trong truõng gôùm gheâ, Trong hang ñaát vaø giöõa caùc hoøn ñaù.

7

Chuùng tru theùt giöõa buïi caây, Naèm loän laïo nhau döôùi caùc luøm gai.

8

Chuùng laø con caùi keû ngu xuaån, cha hoï chaúng tuoåi teân, Hoï bò ñuoåi ra khoûi xöù.

9

Coøn baây giôø, toâi trôû neân lôøi ca haùt cuûa hoï, Laøm ñeà cho chuyeän troø cuûa hoï.

10

Hoï gôùm ghieác toâi, xa laùnh toâi, Khoâng kieâng nhoå khaïc nôi maët toâi.

11

Bôûi vì Ñöùc Chuùa Trôøi ñaõ laøm duøn caây cung toâi, vaø sæ nhuïc toâi. Chuùng neùm haøm khôùp khoûi tröôùc maët toâi.

12

Caùi hoá lu la naày daáy leân nôi tay höõu toâi; Chuùng xoâ ñaåy chôn toâi, Söûa soaïn cho toâi con ñöôøng hieåm ñoäc cuûa chuùng.

13

Chuùng phaù huûy ñöôøng loái toâi, Giuùp vaøo vieäc taøn haïi toâi; Song chaúng coù ai ñeán tieáp cöùu chuùng.

14

Chuùng do nôi hö luõng lôùn maø ñeán, Xoâng vaøo toâi giöõa söï ñoài taøn.

15

Caùc söï kinh khuûng haõm aùp toâi, Ñuoåi theo söï sang troïng toâi khaùc naøo gioù maïnh, Vaø söï phöôùc haïnh toâi ñaõ qua nhö ñaùm maây.

16

Baây giôø, linh hoàn toâi tan ra trong mình toâi; Caùc ngaøy gian nan ñaõ haõm baét toâi,

17

Ñeâm soi xöông coát toâi laøm noù rôøi ra khoûi toâi, Ñau ñôùn vaãn caén ræa toâi, khoâng ngöng nghæ chuùt naøo.

18

Vì côù naêng löïc lôùn cuûa Ñöùc Chuùa Trôøi, aùo ngoaøi toâi hö naùt; Naêng löïc aáy rieát khí toâi laïi nhö coå aùo toâi.

19

Ñöùc Chuùa Trôøi coù neùm toâi xuoáng buøn, Toâi trôû neân gioáng nhö buïi vaø tro.

20

Toâi keâu la cuøng Chuùa, song Chuùa chaúng ñaùp lôøi; Toâi ñöùng taïi ñoù, vaø Chuùa chæ ngoù xem toâi.

21

Chuùa trôû neân döõ tôïn ñoái vôùi toâi, Laáy naêng löïc tay Chuùa maø röôït ñuoåi toâi.

22

Chuùa caát toâi leân treân caùnh gioù, Khieán noù ñem toâi ñi, vaø tieâu dieät toâi giöõa traän baõo.

23

Vì toâi bieát raèng Chuùa seõ daãn toâi ñeán choán söï cheát, Laø nôi hoø heïn cuûa caùc ngöôøi soáng.

24

Song trong khi ngöôøi naøo bò taøn haïi, hoï haù chaúng giô tay ra sao? Hoaëc ñöông côn tai naïn, hoï haù khoâng caát tieáng keâu la ö?

25

Chôù thì toâi khoâng khoùc keû bò thôøi theá khoù khaên sao? Loøng toâi haù chaúng buoàn thaûm vì keû ngheøo khoå sao?

26

Toâi ñôïi chôø phöôùc haïnh, tai hoïa beøn xaûy ñeán; Toâi troâng caäy aùnh saùng, taêm toái laïi tôùi cho.

27

Loøng toâi traèn troïc khoâng an nghæ; Caùc ngaøy gian nan xoâng aùp vaøo toâi.

28

Toâi ñi mình maûy baèm ñen, nhöng chaúng phaûi bò naéng aên; Toâi choåi daäy giöõa hoäi chuùng vaø keâu caàu tieáp cöùu.

29

Toâi beøn trôû thaønh anh em cuûa choù röøng, Vaø baàu baïn cuûa con ñaø ñieåu.

30

Da toâi thaønh ñen vaø rôi ra khoûi mình, Xöông coát toâi bò noùng chaùy ñi.

31

Vì côù aáy, tieáng ñôøn caàm toâi trôû neân tieáng ai bi, Vaø ñôøn saét toâi chæ ra tieáng thaûm saàu.

Job 31


Job Chapter 31 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 30

Job

Return to Index

Chapter 31

1

Toâi ñaõ coù laäp öôùc vôùi maét toâi; Vaäy, laøm sao toâi coøn daùm nhìn ngöôøi nöõ ñoàng trinh?

2

Vì phaàn do Ñöùc Chuùa Trôøi ôû treân trôøi, Vaø cô nghieäp do Ñaáng Toaøn naêng ôû nôi cao, laø ñí gì?

3

Haù chaúng phaûi söï tai hoïa cho keû gian aùc, Vaø söï hö haïi cho keû laøm döõ sao?

4

Chôù thì Ñöùc Chuùa Trôøi chaúng thaáy ñöôøng loái toâi, Vaø ñeám caùc böôùc toâi sao?

5

Neáu toâi coù aên ôû caùch doái traù, Vaø chôn toâi voäi vaøng theo chöôùc gian giaûo,

6

Nguyeän Ñöùc Chuùa Trôøi caân toâi treân caân thaêng baèng, Thì Ngaøi seõ nhìn bieát söï thanh lieâm cuûa toâi.

7

Neáu chôn toâi trôû böôùc boû con ñöôøng chaùnh ñaùng, Vaø loøng toâi ñi theo con maét toâi, Neáu coù söï oâ ueá chi dính vaøo tay toâi,

8

Nguyeän toâi gieo, vaø coù keû khaùc gaët haùi, Nguyeän thoå saûn toâi bò nhoå ñi!

9

Neáu loøng toâi bò ngöôøi nöõ quyeán duï, Neáu toâi rình raäp ôû nôi cöûa cuûa laân caän toâi,

10

Nguyeän vôï toâi xaây coái cho ngöôøi khaùc, Vaø keû khaùc naèm chung cuøng naøng.

11

Vì ñieàu aáy voán toäi troïng gôùm gheâ, Moät toäi aùc ñaùng bò quan xeùt ñoaùn phaït:

12

Toäi aáy laø moät ngoïn löûa thieâu hoùa cho ñeán choán traàm luaân, Taøn haïi caùc cuûa caûi toâi ñeán taän cuøng.

13

Neáu toâi coù khinh duyeân côù cuûa toâi trai tôù gaùi toâi, Luùc chuùng noù tranh luaän vôùi toâi,

14

Thì toâi seõ laøm sao khi Ñöùc Chuùa Trôøi choåi daäy? Khi Ngaøi ñeán thaåm saùt toâi, toâi seõ ñaùp sao?

15

Ñaáng ñaõ taïo thaønh toâi trong loøng meï toâi, Haù chaúng coù döïng neân chuùng noù sao? Haù chaúng phaûi cuõng moät Ñöùc Chuùa Trôøi döïng neân chuùng ta trong loøng meï sao?

16

Neáu toâi töø choái ñieàu keû ngheøo khoå öôùc ao, Gaây cho maét ngöôøi goùa buïa bò hao moøn,

17

Neáu toâi coù aên baùnh toâi moät mình, Vaø keû moà coâi chaúng coù ñöôïc aên vôùi;

18

Thaät töø luùc toâi coøn treû, noù cuøng lôùn leân vôùi toâi nhö con vôùi cha; Coøn ngöôøi goùa buïa, toâi ñaõ naâng ñôõ töø khi toâi loït loøng meï toâi;

19

Neáu toâi coù thaáy ngöôøi naøo thaùc vì khoâng quaàn aùo, Vaø keû ngheøo thieáu chaúng coù meàm;

20

Neáu loøng ngöôøi khoâng chuùc phöôùc cho toâi, Vaø ngöôøi khoâng nhôø loâng chieân toâi maø ñöôïc aám aùp;

21

Neáu toâi coù giô tay hieáp keû moà coâi, Bôûi vì toâi thaáy coù keû phuø trôï toâi trong cöûa thaønh;

22

Nguyeän cho vai toâi rôùt ra khoûi nôi khaùc, Vaø caùnh tay toâi bò gaãy röùt ra ñi!

23

Vì söï tai hoïa töø Ñöùc Chuùa Trôøi giaùng xuoáng laøm toâi kinh khieáp, Vaø tröôùc maët söï oai nghieâm Ngaøi, Toâi naøo laøm chi ñöôïc.

24

Neáu toâi coù ñeå loøng tin caäy nôi vaøng, Vaø noùi vôùi vaøng roøng raèng: Ngöôi laø söï nöông nhôø cuûa ta;

25

Neáu toâi vui möøng veà taøi vaät toâi nhieàu, Vaø vì tay toâi ñaõ naém ñöôïc laém cuûa;

26

Neáu toâi coù thaáy maët trôøi chieáu saùng, Vaø maët traêng moïc leân soi toû,

27

Neáu loøng toâi coù thaàm meâ hoaëc, Vaø mieäng toâi hoân gôûi tay toâi;

28

Ñieàu ñoù cuõng laø moät toäi aùc ñaùng bò quan xeùt phaït; Vì neáu laøm vaäy, toâi ñaõ töø choái Ñöùc Chuùa Trôøi treân cao kia.

29

Neáu toâi coù vui möøng vì côù taøn haïi keû gheùt toâi, Vaø höùng loøng khi tai vaï giaùng cho noù;

30

Traùi laïi toâi khoâng cho pheùp mieäng toâi phaïm toäi, Maø laáy söï ruûa saû truø eûo, nguyeän haïi maïng soáng noù;

31

Neáu caùc ngöôøi nhaø toâi chaúng coù noùi: "Ai seõ tìm ñöôïc ngöôøi naøo khoâng ñöôïc aên no neâ thòt suùc vaät ngöôøi?"

32

Ngöôøi laï khoâng coù nguû ñeâm ôû ngoaøi ñöôøng; Toâi môû cöûa cho keû haønh khaùch;

33

Neáu toâi coù che toäi mình nhö A-ñam, Maø giaáu söï gian aùc mình ôû trong loøng,

34

Taïi vì toâi kinh haõi chuùng ñoâng, Vaø e sôï khi bò hoï haøng khinh bæ, Ñeán ñoåi ôû yeân laëng, chaúng daùm böôùc ra khoûi cöûa.

35

Oâi! Chôù chi coù moät ngöôøi nghe toâi! Naày laø daáu hieäu toâi kyù, Nguyeän Ñaáng Toaøn naêng ñaùp lôøi toâi; Nguyeän keû cöøu nghòch toâi laøm moät traïng töø!

36

Toâi quaû haún seõ mang traïng töø aáy treân vai mình, Ñoäi noù treân ñaàu toâi nhö moät maõo trieàu thieân.

37

Aét toâi seõ thuaät cho cöøu ñòch bieát soá böôùc toâi, Ñeán tröôùc maët noù nhö moät vua chuùa.

38

Neáu ñaát toâi keâu caùo toâi, Caùc gioøng caøy noù khoùc vôùi nhau;

39

Neáu toâi aên saûn vaät noù maø khoâng traû giaù baïc, Laøm khuaáy khuaát nguyeân chuû noù cho ñeán phaûi cheát maát;

40

Nguyeän gai goùc moïc thay luùa mieán, Vaø coû luøng theá cho luùa maïch! Ñeán ñaây heát lôøi cuûa Gioùp.

Job 32


Job Chapter 32 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 31

Job

Return to Index

Chapter 32

1

Baáy giôø, ba ngöôøi aáy thoâi ñaùp lôøi vôùi Gioùp, vì ngöôøi töï thaáy mình laø coâng bình.

2

EÂ-li-hu, con trai cuûa Ba-ra-keâ-eân, ngöôøi Bu-xi, veà doøng doõi Ram, laáy laøm töùc giaän Gioùp, bôûi vì ngöôøi töï xöng mình laø coâng bình hôn laø Ñöùc Chuùa Trôøi.

3

EÂ-li-hu cuõng noåi giaän ba baïn cuûa Gioùp, bôûi vì hoï chaúng tìm ñöôïc leõ ñaùp laïi, maø laïi ñònh toäi cho Gioùp.

4

Vaû, EÂ-li-hu coù ñôïi Gioùp luaän xong ñaëng noùi vôùi Gioùp, bôûi vì caùc ngöôøi ñoù ñeàu lôùn tuoåi hôn mình.

5

Vaäy, khi EÂ-li-hu thaáy chaúng coøn caâu traû lôøi chi nôi mieäng cuûa ba ngöôøi kia nöõa, côn thaïnh noä ngöôøi beøn phöøng leân.

6

EÂ-li-hu, con trai Ba-ra-keâ-eân, ngöôøi Bu-xi, beøn caát tieáng leân noùi raèng: Toâi ñang treû, coøn caùc anh laø oâng giaø; Vì vaäy, toâi nhaùt, khoâng daùm toû cho caùc anh bieát yù töôûng toâi.

7

Toâi nghó raèng: Ai ñaõ soáng laâu ngaøy seõ noùi, Soá naêm cao seõ daïy söï khoân ngoan.

8

Nhöng coù thaàn linh ôû trong loaøi ngöôøi, Vaø hôi thôû cuûa Ñaáng Toaøn naêng cho chuùng söï khoân saùng.

9

Ngöôøi toân troïng chaúng phaûi khoân ngoan, Böïc laõo thaønh chaúng thoâng hieåu söï coâng bình.

10

Bôûi côù aáy toâi noùi raèng: Haõy nghe toâi; Phaàn toâi cuõng seõ toû ra yù töôûng cuûa toâi.

11

Kìa, toâi ñaõ chôø ñôïi nghe caùc lôøi cuûa phoâ anh, Laéng tai nghe nhöõng lôøi luaän bieän caùc anh, Cho ñeán khi caùc anh ñaõ tra xeùt ñeàu cho xong.

12

Thaät, toâi coù chaêm chæ nghe caùc anh. Thaáy chaúng moät ai trong caùc anh thaéng hôn Gioùp, Hoaëc lôøi cuûa ngöôøi ñöôïc.

13

Chôù noùi raèng: Chuùng ta tìm ñöôïc khoân ngoan; Ñöùc Chuùa Trôøi thaéng hôn ngöôøi ñöôïc, loaøi ngöôøi chaúng laøm ñaëng.

14

Vaû, Gioùp khoâng coù tranh luaän vôùi toâi, Vaäy, toâi seõ chaúng duøng lôøi caùc anh maø ñaùp laïi ngöôøi.

15

Hoï söûng soát khoâng ñaùp chi nöõa; Ñaõ caïn lôøi heát tieáng roài.

16

Toâi haù phaûi chôø ñôïi, vì hoï heát noùi, Khoâng coøn chi traû lôøi gì nöõa sao?

17

Theo phieân toâi cuõng seõ ñaùp lôøi chôù; Toâi cuõng toû ra yù töôûng mình chôù;

18

Vì toâi ñaõ ñaày daãy lôøi noùi, Trí trong loøng toâi caûm giuïc toâi noùi.

19

Naày, loøng toâi nhö röôïu chöa khui, Noù gaàn nöùt ra nhö baàu röôïu môùi.

20

Toâi seõ noùi vaø ñöôïc nheï nhaøng; Toâi seõ môû moâi mieäng ra vaø ñaùp lôøi.

21

Toâi seõ chaúng tö vò ai, Khoâng dua nònh baát kyø ngöôøi naøo.

22

Vì toâi chaúng bieát dua nònh; Neáu dua nònh, Ñaáng Taïo hoùa toâi haún tröø dieät toâi töùc thì.

Job 33


Job Chapter 33 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 32

Job

Return to Index

Chapter 33

1

Nhöng vaäy, hôõi Gioùp, xin haõy nghe caùc dieãn thuyeát toâi. Khaù laéng tai nghe caùc lôøi noùi toâi.

2

Kìa, toâi ñaõ môû mieäng ra, Löôõi toâi noùi trong hoïng toâi.

3

Caùc lôøi toâi noùi seõ chieáu theo söï chaùnh tröïc cuûa loøng toâi; Ñieàu toâi bieát löôõi toâi seõ noùi caùch thaønh thöïc.

4

Thaàn Ñöùc Chuùa Trôøi ñaõ saùng taïo toâi, Hôi thôû cuûa Ñaáng Toaøn naêng ban cho toâi söï soáng.

5

Neáu ñaùp ñöôïc, haõy ñaùp laïi cho toâi, Haõy ñöùng daäy, baøy ra lôøi cuûa oâng taïi tröôùc maët toâi!

6

Haõy xem, ñoái cuøng Ñöùc Chuùa Trôøi toâi vôùi oâng coù khaùc chi, Toâi cuõng bôûi ñaát buøn maø ra.

7

Söï oai nghi toâi naøo seõ laøm cho oâng kinh khieáp, Vaø quyeàn theá toâi seõ chaúng ñeø eùp oâng.

8

Quaû oâng coù noùi ñeán tai toâi, Toâi ñaõ nghe tieáng lôøi cuûa oâng noùi raèng:

9

Toâi trong saïch, khoâng coù vi phaïm; Toâi voâ toäi, vaø trong loøng toâi chaúng coù gian aùc gì.

10

Daàu vaäy, Ñöùc Chuùa Trôøi tìm dòp ñoái ñòch toâi, Caàm toâi nhö keû thuø nghòch Ngaøi;

11

Ngaøi rieát chôn toâi vaøo cuøm, Vaø coi chöøng ñöôøng loái toâi.

12

Naày, toâi muoán ñaùp vôùi oâng raèng trong caùc lôøi aáy oâng noùi voâ lyù; Vì Ñöùc Chuùa Trôøi laø lôùn hôn loaøi ngöôøi.

13

Nhôn sao oâng tranh luaän vôùi Ngaøi? Ngaøi khoâng baøy giaõi ñieàu naøo Ngaøi laøm.

14

Vì Ñöùc Chuùa Trôøi phaùn moät laàn, Hoaëc hai laàn; nhöng ngöôøi ta khoâng ñeå yù ñeán.

15

Ngaøi phaùn trong chieâm bao, trong dò töôïng ban ñeâm, Luùc ngöôøi ta nguû meâ, Naèm nguû treân giöôøng mình;

16

Baáy giôø Ngaøi môû loã tai loaøi ngöôøi, Nieâm phong lôøi giaùo huaán maø Ngaøi daïy cho hoï,

17

Haàu cho chôû loaøi nguôøi khoûi ñieàu hoï toan laøm, Vaø giaáu hoï taùnh kieâu ngaïo,

18

Cöùu linh hoàn hoï khoûi caùi huyeät, Vaø maïng soáng khoûi bò göôm gieát,

19

Loaøi ngöôøi naèm treân giöôøng mình bò ñau ñôùn söûa phaït, Vaø xöông coát ngöôøi haøng tranh chaïm nhau maõi maõi,

20

Mieäng ngöôøi beøn laáy laøm gôùm ghieác vaät thöïc, Vaø linh hoàn ngöôøi gheùt nhöõng ñoà aên mó vò.

21

Thòt ngöôøi tieâu hao khoâng coøn thaáy nöõa, Vaø xöông ngöôøi, maø tröôùc chaúng thaáy ñöôïc, beøn bò loä ra.

22

Linh hoàn ngöôøi ñeán gaàn caùi haàm, Vaø söï soáng ngöôøi xích laïi keû gieát.

23

Neáu trong moät ngaøn thieân söù, coù moät thieân söù laøm keû truyeàn-giaûi cho ngöôøi, Ñeå chæ daïy ngöôøi bieát ñieàu ngay thaúng cho ngöôøi,

24

Aét Ñöùc Chuùa Trôøi laøm ôn cho ngöôøi vaø phaùn raèng: "Haõy giaûi cöùu noù khoûi bò sa xuoáng caùi haàm; Ta ñaõ tìm ñaëng giaù chuoäc roài"

25

Ngöôøi seõ ñöôïc thaúng da maùt thòt nhö buoåi thô aáu; Ngöôøi trôû laïi ngaøy ñang thì.

26

Ngöôøi caàu nguyeän cuøng Ñöùc Chuùa Trôøi, Ñöùc Chuùa Trôøi beøn ñoaùi thöông ngöôøi, Khieán ngöôøi vui möøng xem thaáy maët Ngaøi, Vaø Ngaøi traû laïi söï coâng bình cho ngöôøi.

27

Ñoaïn, ngöôøi ñoù seõ haùt tröôùc maët loaøi ngöôøi, maø raèng: "Toâi ñaõ phaïm toäi, laøm hö hoaïi söï ngay thaúng, Song chaúng coù ích gì cho toâi.

28

Ñöùc Chuùa Trôøi coù giaûi cöùu linh hoàn toâi khoûi sa xuoáng haàm, Vaø söï soáng toâi seõ thaáy aùnh saùng."

29

Kìa, caùc vieäc aáy Ñöùc Chuùa Trôøi laøm cho loaøi ngöôøi; Ñeán hai laàn, hoaëc ba laàn,

30

Ñaëng khieán linh hoàn ngöôøi trôû laïi khoûi caùi haàm, Haàu cho ngöôøi ñöôïc aùnh saùng keû soáng chieáu vaøo cho.

31

Hôõi Gioùp, haõy chaêm chæ nghe toâi; Khaù laøm thinh, thì toâi seõ noùi.

32

Neáu oâng coù ñieàu gì muoán noùi, haõy ñaùp laïi toâi; Khaù noùi, vì toâi muoán xöng oâng laø coâng bình.

33

Baèng chaúng, haõy nghe toâi; Haõy laøm thinh, thì toâi seõ daïy cho oâng söï khoân ngoan.

Job 34


Job Chapter 34 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 33

Job

Return to Index

Chapter 34

1

EÂ-li-hu laïi caát tieáng maø noùi raèng:

2

Hôõi caùc ngöôøi khoân ngoan, haõy nghe nhöõng lôøi noùi toâi; ÔÙ keû thoâng saùng, haõy laéng tai nghe toâi;

3

Vì loã tai thöû nhöõng lôøi noùi, Nhö oå gaø neám laáy ñoà aên,

4

Chuùng ta haõy choïn cho mình ñieàu phaûi, Chung nhau nhìn bieát vieäc toát laønh.

5

Vì Gioùp coù noùi raèng: "Toâi voán laø coâng bình, Nhöng Ñöùc Chuùa Trôøi ñaõ caát söï lyù ñoaùn toâi.

6

Tuy toâi ngay thaúng, ngöôøi ta cho toâi laø keû noùi doái; Daãu toâi khoâng phaïm toäi, thöông tích toâi khoâng chöõa laønh ñöôïc."

7

Ai laø ngöôøi gioáng nhö Gioùp? Ngöôøi uoáng lôøi nhaïo baùng nhö theå nöôùc;

8

Ngöôøi keát baïn vôùi keû laøm hung nghieät, Vaø ñoàng ñi vôùi ngöôøi gian aùc?

9

Vì ngöôøi coù noùi raèng: "Chaúng ích lôïi chi cho loaøi ngöôøi Tìm kieám ñieàu vui thích mình nôi Ñöùc Chuùa Trôøi."

10

Vì vaäy, hôõi ngöôøi thoâng saùng, haõy nghe toâi: Ñöùc Chuùa Trôøi chaúng heà haønh aùc, Ñaáng Toaøn naêng khoâng bao giôø laøm hung nghieät.

11

Ngaøi baùo öùng loaøi ngöôøi tuøy coâng vieäc mình laøm, Khieán moãi ngöôøi tìm ñöôïc laïi chieáu theo taùnh haïnh mình.

12

Quaû thaät Ñöùc Chuùa Trôøi khoâng laøm aùc, Ñaáng Toaøn naêng chaúng traùi pheùp coâng bình.

13

Ai giao cho Ngaøi traùch nhaäm coi soùc traùi ñaát? Ai ñaët Ngaøi cai trò toaøn theá gian?

14

Neáu Ngaøi chæ lo töôûng ñeán chính mình Ngaøi, Thaâu laïi veà mình thaàn linh vaø hôi thôû cuûa Ngaøi,

15

Thì caùc loaøi xaùc thòt chaéc cheát chung nhau heát, Vaø loaøi ngöôøi trôû vaøo buïi ñaát.

16

Neáu oâng coù söï thoâng saùng, haõy nghe ñieàu naày; Khaù laéng tai nghe tieáng lôøi noùi cuûa toâi.

17

Chôù thì ngöôøi naøo gheùt söï coâng bình seõ ñöôïc cai trò sao? Oâng haù daùm leân aùn cho Ñaáng coâng bình cao caû ö?

18

Haù coù neân noùi vôùi vua raèng: "Ñoà xaáu xa naø?" Hay laø noùi vôùi ngöôøi töôùc vò raèng: "Keû aùc nghieäp maày?"

19

Phöông chi Ñaáng chaúng tö vò nhöõng vöông töû, Chaúng xem keû giaøu troïng hôn keû ngheøo; Bôûi chuùng heát thaûy laø coâng vieäc cuûa tay Ngaøi.

20

Trong giaây phuùt, giöõa ban ñeâm, chuùng ñeàu cheát; Baù taùnh xieâu toù vaø qua maát ñi, Caùc keû cöôøng quyeàn bò caát ñi, khoâng phaûi bôûi tay loaøi ngöôøi.

21

Vì maét Ñöùc Chuùa Trôøi xem xeùt ñöôøng loái loaøi ngöôøi, Ngaøi nom caùc böôùc hoï.

22

Chaúng coù toái taêm muø mòt naøo Cho keû laøm aùc aån nuùp mình ñöôïc.

23

Khi Ñöùc Chuùa Trôøi phaùn xeùt loaøi ngöôøi, Thì chaúng caàn khieán hoï ñeán tröôùc maët Ngaøi hai laàn ñaëng tra xeùt.

24

Ngaøi huûy phaù keû cöôøng quyeàn khoâng caàn tra soaùt, Roài laäp keû khaùc theá vaøo cho;

25

Bôûi vì Chuùa bieát caùc coâng vieäc chuùng, Ñaùnh ñoå chuùng ban ñeâm, vaø chuùng bò dieät ñi.

26

Chuùa haønh haïi hoï nhö ngöôøi aùc, Coù keû khaùc xem thaáy;

27

Bôûi vì chuùng coù xaây boû theo Chuùa, Khoâng keå ñeán caùc ñöôøng loái Ngaøi.

28

Chuùng laøm cho tieáng keû ngheøo thaáu ñeán Chuùa, Vaø Chuùa nghe tieáng keâu la cuûa keû bò gian truaân.

29

Khi Ngaøi ban cho bình an, ai seõ laøm cho roái loaïn? Khi Ngaøi aån maét mình, ai coù theå thaáy Ngaøi? Ngaøi laøm nhö vaäy hoaëc cho daân toäc naøo, hoaëc cho ngöôøi naøo,

30

Haàu ngaên trôû keû gian aùc cai trò, Vaø khoâng ai gaøi baãy cho daân söï.

31

Vì coù ngöôøi naøo bao giôø noùi vôùi Ñöùc Chuùa Trôøi raèng: "Toâi ñaõ mang chòu söûa phaït toâi, toâi seõ khoâng laøm aùc nöõa;

32

Ñieàu chi toâi chaúng thaáy, xin Chuùa chæ daïy cho toâi; Neáu toâi coù laøm aùc, toâi seõ chaúng laøm laïi nöõa?

33

Ñöùc Chuùa Trôøi haù cöù theo yù töôûng oâng maø baùo öùng oâng sao? Vì oâng coù boû söï baùo öùng cuûa Chuùa, neân oâng phaûi choïn löïa laáy, chôù chaúng phaûi toâi; Vaäy neân ñieàu oâng bieát, haõy noùi ñi.

34

Nhöõng ngöôøi thoâng saùng, vaø moãi ngöôøi khoân ngoan ñöông nghe toâi, Seõ noùi vôùi toâi raèng:

35

"Gioùp noùi caùch khoâng hieåu bieát, Vaø lôøi cuûa ngöôøi thieáu söï thoâng saùng."

36

Toâi nguyeän cho Gioùp bò thöû thaùch ñeán cuøng, Bôûi vì ngöôøi coù ñaùp lôøi nhö keû aùc;

37

Ngöôøi coù theâm söï phaûn nghòch vaøo toäi loãi mình, Voã tay mình taïi giöõa chuùng toâi, Vaø caøng theâm lôøi noùi nghòch Ñöùc Chuùa Trôøi.

Job 35


Job Chapter 35 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 34

Job

Return to Index

Chapter 35

1

EÂ-li-hu laïi noùi raèng:

2

Oâng ñaõ noùi raèng: Toâi voán coâng bình hôn Ñöùc Chuùa Trôøi; Laïi noùi: Toâi seõ ñaëng lôøi gì? Nhöôïc baèng chaúng phaïm toâi,

3

Toâi haù seõ ñöôïc ích hôn chaêng? Chôù thì oâng töôûng lôøi aáy coù lyù sao?

4

Toâi seõ ñaùp laïi oâng, Vaø caùc baïn höõu cuûa oâng nöõa.

5

Haõy ngöôùc maét leân xem caùc töøng trôøi; Haõy coi aùng maây, noù cao hôn oâng.

6

Neáu oâng ñaõ phaïm toâi, coù haïi chi cho Ñöùc Chuùa Trôøi chaêng? Neáu caùc söï vi phaïm oâng theâm nhieàu, coù can gì vôùi Ngaøi?

7

Neáu oâng coâng bình, oâng seõ ban gì cho Ngaøi? Ngaøi seõ laõnh ñieàu gì bôûi tay cuûa oâng?

8

Söï gian aùc cuûa oâng coù theå haïi moät ngöôøi ñoàng loaïi oâng, Vaø söï coâng bình oâng coù theå laøm ích cho moät con caùi loaøi ngöôøi.

9

Taïi vì nhieàu söï haø hieáp, neân ngöôøi ta keâu oan, Bôûi tay keû coù cöôøng quyeàn aùp cheá, neân hoï keâu cöùu.

10

Nhöng khoâng ai hoûi raèng: Ñöùc Chuùa Trôøi, laø Ñaáng Taïo hoùa cuûa toâi, ôû ñaâu? Ngaøi khieán cho ngöôøi ta haùt vui möøng trong ban ñeâm,

11

daïy doã chuùng toâi ñöôïc thoâng saùng hôn caùc loaøi thuù treân ñaát, Vaø laøm cho trôû neân khoân ngoan hôn caùc loaøi chim trôøi.

12

Ngöôøi ta keâu la, song Ngaøi khoâng ñaùp lôøi, Vì côù söï kieâu ngaïo cuûa keû gian aùc.

13

Quaû thaät lôøi caàu nguyeän hö giaû, Ñöùc Chuùa Trôøi chaúng duû nghe, Ñaáng Toaøn naêng chaúng theøm ñoaùi ñeán.

14

Huoáng chi khi oâng noùi raèng khoâng thaáy Ngaøi, Söï caùo tuïng ñaõ ñem ñeán tröôùc maët Ngaøi, vaø oâng ñôïi Ngaøi xeùt ñoaùn!

15

Baây giôø, vì côn thaïnh noä Ngaøi chöa giaùng phaït, Vaø vì Ngaøi khoâng keå ñeán söï kieâu haõnh cho laém,

16

Neân Gioùp môû mieäng ra luaân ñieàu hö khoâng, Vaø noùi theâm nhieàu lôøi voâ tri.

Job 36


Job Chapter 36 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 35

Job

Return to Index

Chapter 36

1

EÂ-li-hu noùi tieáp raèng:

2

Xin haõy nhòn toâi moät chuùt, toâi seõ chæ cho oâng; Vì toâi coøn nhöõng lôøi binh vöïc Ñöùc Chuùa Trôøi.

3

Toâi seõ ñem ñeán töø xa ñieàu toâi hieåu bieát, Vaø xöng toû söï coâng bình cuûa Ñaáng Taïo hoùa toâi.

4

Quaû haún caùc lôøi luaän toâi chaúng phaûi giaû doái; Ñaáng voán troïn veïn veà tri thöùc ñöông ôû cuøng oâng.

5

Kìa, Ñöùc Chuùa Trôøi coù quyeàn naêng, khoâng khinh bæ ai; Trí hueä Ngaøi raát roäng lôùn.

6

Ngaøi chaúng baûo toàn maïng soáng cuûa keû gian aùc, Nhöng xöû ñoaùn coâng bình cho keû khoå naïn.

7

Ngaøi chaúng xaây maët khoûi ngöôøi coâng bình; Song Ngaøi khieán hoï ñoàng ngoài cuøng caùc vua treân ngoâi maõi maõi, Vaø hoï ñöôïc cao troïng.

8

Neáu hoï phaûi mang xieàng xích, Vaø bò daây gian truaân vaán vöôùng,

9

Thì Ngaøi chæ toû cho hoï coâng vieäc mình ñaõ laøm, Caùc toäi loãi vaø taùnh haïnh kieâu ngaïo cuûa hoï.

10

Ngaøi cuõng môû loã tai cuûa chuùng cho nghe lôøi söûa daïy, Khuyeân hoï trôû laïi boû ñieàu gian aùc.

11

Neáu chuùng vaâng nghe vaø phuïc söï Ngaøi, Thì caùc ngaøy chuùng seõ ñöôïc may maén, Vaø nhöõng naêm chuùng ñöôïc vui söôùng.

12

Nhöng neáu hoï khoâng khöùng nghe theo, aét seõ bò göôm gieát maát, Vaø cheát khoâng hieåu bieát gì.

13

Loøng giaû hình tích chöùa söï thaïnh noä; Khi Ñöùc Chuùa Trôøi baét xieàng chuùng, chuùng chaúng keâu cöùu.

14

Chuùng cheát ñöông buoåi thanh xuaân; Ñôøi chuùng bò hö maát trong boïn gian daâm.

15

Ñöùc Chuùa Trôøi duøng söï hoaïn naïn maø cöùu keû bò hoaïn naïn, Vaø nhôø söï haø hieáp maø môû loã tai cuûa ngöôøi.

16

Ngaøi cuõng chaéc ñaõ muoán duï oâng khoûi hoaïn naïn, Ñaët oâng nôi khoaûng khoaùt, chaúng coøn söï cöïc loøng; Coøn caùc moùn aên doïn nôi baøn oâng, taát ñeàu ñöôïc ñaày môõ beùo.

17

Nhöng oâng ñaày daãy söï nghò luaän cuûa keû aùc; Söï xeùt ñoaùn vaø söï hình phaït chaéc seõ haõm baét oâng.

18

Chôù ñeå côn giaän giuïc oâng choáng cöï cuøng söï söûa phaït; Ñöøng laàm laïc vì côù giaù boäi thöôøng lôùn quaù.

19

Chôù thì söï giaøu coù oâng vaø caùc theá löïc cuûa oâng, Coù theå cöùu oâng khoûi söï hoaïn naïn sao?

20

Chôù öôùc ao ñeâm toái, Laø luùc daân toäc bò caát ñi khoûi choã mình.

21

Khaù giöõ laáy mình, chôù xaây veà toäi aùc; Vì aáy laø ñieàu oâng öa choïn hôn söï hoaïn naïn.

22

Kìa, Ñöùc Chuùa Trôøi duøng quyeàn naêng maø laøm vieäc caùch cao caû, Coù giaùo sö naøo gioáng nhö Ngaøi chaêng?

23

Ai coù chæ daïy cho Ngaøi bieát con ñöôøng cuûa Ngaøi? Vaø ai noùi raèng: Chuùa coù laøm quaáy?

24

Haõy nhôù ngôïi khen caùc coâng vieäc Chuùa, Maø loaøi ngöôøi thöôøng coù ca tuïng.

25

Moïi nguôøi ñeàu ñaõ ngoaïn xem coâng vieäc aáy, Vaø loaøi ngöôøi töø xa nhìn thaáy noù.

26

Phaûi, Ñöùc Chuùa Trôøi laø cöïc ñaïi, chuùng ta khoâng bieát ñöôïc Ngaøi; Soá naêm cuûa Ngaøi thoï khoâng ai keå xieát ñöôïc.

27

Vì Ngaøi thaâu haáp caùc gioït nöôùc: Roài töø sa muø gioït nöôùc aáy beøn hoùa ra möa,

28

Ñaùm maây ñoå möa aáy ra, Noù töø gioït sa xuoáng raát nhieàu treân loaøi ngöôøi.

29

ai coù theå hieåu ñöôïc caùch maây giaêng ra, Vaø tieáng loâi ñình cuûa nhaø traïi Ngaøi?

30

Kìa, Chuùa buûa aùnh saùng ra chung quanh Ngaøi, Vaø che laáp ñaùy bieån.

31

Vì nhôø nhöõng ñieàu aáy Ngaøi xeùt ñoaùn caùc daân toäc; Ngaøi ban cho löông thöïc nhieàu.

32

Ngaøi giaáu saám seùt trong tay Ngaøi, Vaø truyeàn noù phaûi ñaùnh nôi naøo.

33

Tieáng saám seùt baùo caùo vieäc Ngaøi, Vaø chính suùc vaät cuõng ñoaùn ñieàm doâng möa gaàn ñeán.

Job 37


Job Chapter 37 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 36

Job

Return to Index

Chapter 37

1

Phaûi, traùi tim toâi run sôï vì söï ñoù, Noù nhaûy ñoäng dôøi khoûi choã noù.

2

Khaù nghe, khaù nghe gioïng vang daày cuûa tieáng Ngaøi, Vaø tieáng aàm aàm ra khoûi mieäng Ngaøi!

3

Ngaøi khieán noù doäi döôùi caùc töøng trôøi, Vaø chôùp nhoaùng Ngaøi chieáu ñeán cuøng traùi ñaát.

4

Keá lieàn coù tieáng aàm aàm, Ngaøi phaùt tieáng oai nghi vaø saám reàn ra, Vaø khi noåi tieáng Ngaøi leân, thì khoâng caàm giöõ chôùp nhoaùng laïi.

5

Ñöùc Chuùa Trôøi phaùt tieáng vaø saám reàn ra laï kyø; Ngaøi laø nhöõng coâng vieäc lôùn lao maø chuùng ta hieåu khoâng noåi?

6

Vì Ngaøi phaùn vôùi tuyeát raèng: Haõy sa xuoáng ñaát! Vaø cuõng phaùn vaäy cho traän möa maây vaø möa lôùn.

7

Ngaøi nieâm phong tay cuûa moïi ngöôøi, Ñeå moïi ngöôøi Ngaøi ñaõ döïng neân bieát ñöôïc coâng vieäc cuûa Ngaøi.

8

Khi aáy caùc thuù vaät röøng ruùt trong hang noù, Vaø ôû trong haàm cuûa chuùng noù.

9

Töø caùc laàu caùc phöông nam baõo tuoân tôùi, Vaø gioù baéc daãn laïnh leõo ñeán.

10

Nöôùc ñaù thaønh ra bôûi hôi thôû cuûa Ñöùc Chuùa Trôøi; Beà roäng cuûa nöôùc ñoâng ñaëc laïi.

11

Ngaøi chöùa nöôùc trong maây, Vaø giaêng ra caùc maây chôùp nhoaùng cuûa Ngaøi;

12

Nhôø Ngaøi daãn daét, noù bay vaän khaép töù phöông, Ñaëng laøm xong coâng vieäc maø Ngaøi phaùn bieåu noù laøm treân khaép traùi ñaát.

13

Ngaøi sai maây hoaëc ñeå giaùng hoïa, hoaëc ñeå töôùi ñaát, Hoaëc ñeå laøm ôn cho loaøi ngöôøi.

14

Hôõi Gioùp, haõy nghe lôøi naày, Khaù ñöùng yeân, suy nghó veà caùc vieäc dieäu kyø cuûa Ñöùc Chuùa Trôøi.

15

Oâng coù bieát caùch naøo Ñöùc Chuùa Trôøi saép ñaët caùc vieäc aáy chaêng? Caùch naøo Ngaøi chieáu loøa chôùp nhoaùng cuûa maây Ngaøi chaêng?

16

Oâng coù bieát maây caân bình sao chaêng? Coù hieåu coâng vieäc dieäu kyø cuûa Ñaáng coù trí hueä troïn veïn sao chaêng?

17

Coù bieát côù sao quaàn aùo oâng noùng, Khi Ngaøi laáy gioù nam maø laøm cho traùi ñaát ñöôïc an tònh?

18

Oâng coù theá traûi baàu trôøi ra vôùi Ñöùc Chuùa Trôøi chaêng? Noù voán vöõng chaéc nhö moät taám kính ñuùc.

19

Haõy daïy cho chuùng toâi bieát ñieàu chuùng toâi phaûi thöa cuøng Ngaøi; Vì taïi söï doát naùt, chuùng toâi chaúng bieát baøy lôøi gì vôùi Ngaøi.

20

Ngöôøi ta haù seõ thuaät vôùi Ñöùc Chuùa Trôøi raèng toâi muoán thöa vôùi Ngaøi sao? Neáu ai noùi vôùi Ngaøi, quaû haún seõ bò nuoát ñi.

21

Baây giôø, ngöôøi ta khoâng thaáy söï saùng choùi loøa, noù ñaõ aån trong maây; Nhöng gioù thoåi qua xoâ maây ñi vaø trôøi trong treûo laïi.

22

Raùng vaøng töø phöông Baéc ñeán; Nôi Ñöùc Chuùa Trôøi coù oai nghieâm ñaùng sôï thay!

23

Luaän veà Ñaáng Toaøn naêng, ta khoâng tìm thaáy ñeán Ngaøi ñöôïc: Ngaøi voán raát quyeàn naêng, raát chaùnh tröïc vaø coâng bình cöïc ñieåm, khoâng heà haø hieáp ai.

24

Bôûi côù aáy neân loaøi ngöôøi kính sôï Ngaøi; Ngaøi khoâng ñoaùi ñeán keû naøo töôûng mình coù loøng khoân ngoan.

Job 38


Job Chapter 38 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 37

Job

Return to Index

Chapter 38

1

Baáy giôø, töø giöõa côn gioù troát, Ñöùc Chuùa Trôøi ñaùp cuøng Gioùp raèng:

2

Keû naày laø ai daùm duøng caùc lôøi khoâng tri thöùc, Maø laøm cho môø aùm caùc möu ñònh ta?

3

Khaù thaét löng ngöôøi nhö keû doõng só; Ta seõ hoûi ngöôi, ngöôi seõ chæ daïy cho ta!

4

Khi ta ñaët neàn traùi ñaát, thì ngöôi ôû ñaâu? Neáu ngöôi thoâng saùng, haõy toû baøy ñi.

5

Ai ñaõ ñònh ñoä löôïng noù, Vaø giaêng daây möïc treân noù, ngöôi coù bieát chaêng?

6

Neàn noù ñaët treân chi? Ai coù troàng hoøn ñaù goùc cuûa noù?

7

Trong khi aáy caùc sao mai ñoàng haùt hoøa nhau, Vaø caùc con trai Ñöùc Chuùa Trôøi caát tieáng reo möøng.

8

Vaû laïi, khi bieån beå bôø vaø caát ra khoûi loøng ñaát, Ai ñaõ laáy caùc cöûa maø ngaên ñoùng noù laïi?

9

Khi aáy ta ban cho noù maây laøm aùo xoáng, Laáy taêm toái laøm khaên vaán cuûa noù;

10

Ta ñònh giôùi haïn cho noù, Ñaët then choát vaø cöûa cuûa noù,

11

Maø raèng: Maày ñeán ñaây, chôù khoâng ñi xa nöõa, Caùc löôïn soùng kieâu ngaïo maày phaûi döøng laïi taïi ñaây!

12

Töø khi ngöôi sanh, ngöôi haù coù sai khieán buoåi saùng, Vaø phaân ñònh choã cho höøng ñoâng,

13

Ñeå noù chieáu ñeán boán beà traùi ñaát, Vaø ñuoåi raûy keû gian aùc khoûi noù chaêng?

14

Traùi ñaát bieán hình nhö ñaát seùt döôùi daáu aán, Vaø moïi vaät hieän ra trau gioài nhö baèng aùo.

15

Söï saùng ñaõ caát khoûi keû aùc, Caùnh tay chuùng noù giô leân, ñaõ bò gaõy roài.

16

Chôù thì ngöôi coù thaáu ñeán nguoàn cuûa bieån sao? Haù coù böôùc döôùi ñaùy cuûa vöïc saâu chaêng?

17

Cöûa aâm phuû haù coù baøy ra tröôùc maët ngöôi chôù? Coù thaáy caùc cöûa cuûa boùng söï cheát chaêng?

18

Laèn maét ngöôi coù thaáu ñeán nôi khoan khoaùt minh moâng cuûa ñaát chaêng? Neáu ngöôi bieát caùc ñieàu ñoù, haõy noùi ñi.

19

Con ñöôøng daãn ñeán nôi ôû cuûa aùnh saùng laø ñaâu? Coøn nôi cuûa toái taêm thì ôû ñaâu?

20

Chôù thì ngöôi coù theá daãn noù laïi vaøo ñòa giôùi noù sao? Coù bieát caùc ñöôøng loái cuûa nhaø noù ôû chaêng?

21

Khoâng sai, ngöôøi bieát maø! Vì ngöôi ñaõ sanh tröôùc khi aáy, Soá ngaøy ngöôi laáy laøm nhieàu thay

22

Ngöôi coù vaøo caùc kho tuyeát chaêng? Coù thaáy nôi chöùa möa ñaù,

23

Maø ta ñaõ ñeå daønh cho thì hoaïn naïn, Cho ngaøy chieán traän vaø giaëc giaõ chaêng?

24

Aùnh saùng phaân ra bôûi ñöôøng naøo, Vaø gioù ñoâng theo loái naøo maø thoåi ra treân ñaát?

25

Ai ñaøo kính cho nöôùc möa chaûy, Phoùng ñöôøng cho chôùp nhoaùng cuûa saám seùt,

26

Ñeå möa xuoáng ñaát boû hoang, Vaø treân ñoàng vaéng khoâng coù ngöôøi ôû;

27

Ñaëng töôùi ñaát hoang vu, mong quaïnh, Vaø laøm cho caùc choài caây coû moïc leân?

28

Möa coù cha chaêng? Ai sanh caùc gioït söông ra?

29

Nöôùc ñaù ra bôûi loøng cuûa ai? Ai ñeû ra söông moùc cuûa trôøi?

30

Nöôùc ñoâng laïi nhö ñaù, roài aån bí, Vaø maët vöïc saâu trôû thaønh cöùng.

31

Ngöôi coù theá rieát caùc daây chaèng Sao rua laïi, Vaø taùch caùc xieàng Sao caày ra chaêng?

32

Ngöôi coù theá laøm cho caùc cung Huyønh ñaïo ra theo thì, Vaø daãn ñöôøng cho Baéc ñaåu vôùi caùc sao theo noù chaêng?

33

Ngöôøi coù bieát luaät cuûa caùc töøng trôøi sao? Coù theå laäp chuû quyeàn noù döôùi ñaát chaêng?

34

Ngöôi coù theá caát tieáng mình la leân cuøng maây, Khieán cho möa tuoân xuoáng thaân ngöôi chaêng?

35

Ngöôi coù theá thaû chôùp nhoaùng ra, Ñeå noù ñi, vaø ñaùp vôùi ngöôi raèng: Thöa, chuùng toâi ñaây?

36

Ai coù ñaët khoân ngoan trong loøng, Vaø ban söï thoâng saùng cho trí naõo?

37

Ai nhôø söï khoân ngoan maø ñeám ñöôïc caùc maây? Khi buïi ñaát chaûy nhö loaøi kim tan ra,

38

Vaø caùc cuïc ñaát dính laïi nhau, Ai nghieâng ñoå nhöõng bình nöôùc cuûa caùc töøng trôøi?

39

(39 -1) Khi meï con sö töû naèm phuïc nôi hang, Khi rình trong buïi-raäm noù,

40

(39 -2) Haù coù phaûi ngöôi saên moài cho sö töû caùi, Vaø laøm cho sö töû con ñoùi ñöôïc no sao?

41

(39 -3) Ai saém ñoà aên cho quaï, Khi con nhoû noù keâu la cuøng Ñöùc Chuùa Trôøi, Vaø bay ñi ñaây ñoù khoâng ñoà aên?

Job 39


Job Chapter 39 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 38

Job

Return to Index

Chapter 39

1

(39 -4) Ngöôi coù bieát thì naøo deâ röøng ñeû chaêng? Coù xem xeùt muøa naøo nai caùi ñeû chaêng?

2

(39 -5) Ngöôi coù tính soá thaùng noù coù thai, Vaø bieát kyø noù ñeû chaêng?

3

(39 -6) Noù ngoài choàm hoãm, ñeû con nhoû ra, Vaø ñöôïc giaûi khoûi söï ñau ñôùn cuûa noù.

4

(39 -7) Caùc con nhoû noù trôû neân maïnh meõ, lôùn leân trong ñoàng noäi; Ñoaïn lìa meï mình, chaúng coøn trôû laïi nöõa.

5

(39 -8) Ai ñeå cho con löøa röøng chaïy thong dong? Ai coù môû troùi cho con löøa leï laøng kia?

6

(39 -9) Ta ñaõ ban cho noù ñoàng vaéng laøm nhaø, Vaø ruoäng maën laøm nôi ôû.

7

(39-10) Noù khinh cheâ tieáng oàn aøo cuûa thò thaønh, Khoâng nghe tieáng cuûa keû coi daét.

8

(39-11) Khaép caùc nuùi laø ñoàng coû cuûa noù, Noù tìm kieám moïi vaät xanh töôi.

9

(39-12) Chôù thì con boø toùt muoán laøm vieäc cho ngöôi chaêng? Noù chòu ôû gaàn beân maùng coû ngöôi chôù?

10

(39-13) Ngöôi haù coù theå laáy daây coät boø toùt nôi gioøng caøy sao? Noù seõ chòu theo sau ngöôi maø böøa truõng chaêng?

11

(39-14) Ngöôi haù seõ nhôø caäy noù, vì noù söùc nhieàu sao? Ngöôi seõ giao coâng lao mình cho noù chaêng?

12

(39-15) Chôø thì ngöôi caäy noù ñem nguõ coác veà, Vaø nhôø noù gom luùa mì laïi trong saân ngöôi ö?

13

(39-16) Chim laïc ñaø ñaäp caùnh vui möøng; Nhöng caùnh vaø loâng aáy, haù coù bieát thöông yeâu sao?

14

(39-17) Vì noù ñeå tröùng mình döôùi ñaát, Vuøi noùng tröùng aáy nôi buïi caùt,

15

(39-18) Queân raèng coù leõ chôn ngöôøi böôùc naùt noù, Hoaëc con thuù ñoàng giaøy ñaïp noù ñi chaêng.

16

(39-19) Noù ôû khaéc khoå vôùi con noù, döôøng nhö khoâng thuoäc veà noù, Söï lao khoå noù luoáng coâng, nhöng noù khoâng lo caêm ñeán.

17

(39-20) Vì Ñöùc Chuùa Trôøi caát söï khoân ngoan khoûi noù, Khoâng phaân chia thoâng saùng cho noù.

18

(39-21) Khi noù ñaäp caùnh bay leân, Beøn nhaïo baùng ngöïa vaø ngöôøi côõi ngöïa.

19

(39-22) Coù phaûi ngöôi ban söùc löïc cho ngöïa, Vaø phuû coå noù loâng gaùy rung rung chaêng?

20

(39-23) Haù coù phaûi ngöôi khieán noù nhaûy buùng nhö caøo caøo chaêng? Tieáng keâu hí coù oai cuûa noù, thaät ñaùng sôï.

21

(39-24) Noù ñaøo ñaát trong truõng, vui möøng veà söùc löïc mình; Noù xoâng tôùi ñoùn quaân caàm binh khí.

22

(39-25) Noù khinh cheâ söï sôï, chaúng gheâ ñieàu chi; Tröôùc ngoïn göôm noù khoâng xaây trôû.

23

(39-26) Treân noù vang tieáng guøi teân, Giaùo vaø lao saùng giôùi.

24

(39-27) Noù löôït daäm, vöøa nhaûy vöøa heùt, Khi keøn thoåi noù chaúng caàm mình laïi ñöôïc.

25

(39-28) Vöøa khi nghe keøn thoåi, noù beøn la: Hi! Hi! Töø xa noù ñaùnh hôi muøi giaëc, Nghe tieáng aàm aàm cuûa caùc quan töôùng vaø tieáng reo hoâ cuûa chieán só.

26

(39-29) Coù phaûi nhôø söï khoân ngöôi maø con dieàu vuøng bay ñi, Vaø seø caùnh noù veà höôùng nam?

27

(39-30) Coù phaûi theo lònh ngöôi maø chim öng caát leân, Vaø ñoùng oå noù taïi nôi cao?

28

(39-31) Noù ôû trong baøn thaïch, ñaäu treân choùt voùt hoøn ñaù, Taïi treân ñænh nuùi khoâng ai leo leân ñöôïc.

29

(39-32) Töø ñoù, noù rình moài, Maét noù thaáy moài ôû xa.

30

(39-33) Caùc con nhoû noù huùt huyeát, Vaø heã nôi naøo coù xaùc cheát, thì noù beøn coù taïi ñoù.

Job 40


Job Chapter 40 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 39

Job

Return to Index

Chapter 40

1

(39-34) Ñöùc Gieâ-hoâ-va coøn ñaùp laïi cho Gioùp, maø raèng:

2

(39-35) Keû baét beû Ñaáng Toaøn naêng haù seõ tranh luaän cuøng Ngaøi sao? Keû caõi luaän cuøng Ñöùc Chuùa Trôøi, haõy ñaùp ñieàu ñoù ñi!

3

(39-36) Gioùp beøn thöa cuøng Ñöùc Gieâ-hoâ-va raèng:

4

(39-37) Toâi voán laø vaät khoâng ra gì, seõ ñaùp chi vôùi Chuùa? Toâi ñaët tay leân che mieäng toâi.

5

(39-38) Toâi ñaõ noùi moät laàn, song seõ chaúng coøn ñaùp laïi; Phaûi, toâi ñaõ noùi hai laàn, nhöng khoâng noùi theâm gì nöõa.

6

(40 -1) Töø giöõa traän gioù troát, Ñöùc Gieâ-hoâ-va ñaùp cuøng Gioùp, maø raèng:

7

(40 -2) Haõy thaét löng ngöôi nhö keû doõng só; Ta seõ hoûi ngöôi, ngöôi seõ chæ daïy cho ta!

8

(40 -3) Ngöôi haù coù yù pheá lyù ñoaùn ta sao? Coù muoán ñònh toäi cho ta ñaëng xöng mình laø coâng bình ö?

9

(40 -4) Ngöôi coù moät caùnh tay nhö cuûa Ñöùc Chuùa Trôøi chaêng? Coù theå phaùt tieáng saám reàn nhö Ngaøi sao?

10

(40 -5) Vaäy baây giôø, ngöôi haõy trang ñieåm mình baèng söï cao sang vaø oai nghi, Maëc laáy söï toân troïng vaø vinh hieån.

11

(40 -6) Khaù tuoân ra söï giaän hoaûng hoát cuûa ngöôi; Haõy lieác maét xem keû kieâu ngaïo vaø ñaùnh haï noù ñi.

12

(40 -7) Haõy lieác maét coi keû kieâu ngaïo vaø ñaùnh haï noù ñi; Khaù chaø naùt keû hung baïo taïi choã noù.

13

(40 -8) Haõy giaáu chuùng noù chung nhau trong buïi ñaát, Vaø laáp maët hoï trong choán kín ñaùo.

14

(40 -9) Baáy giôø, ta cuõng seõ khen ngôïi ngöôi, Vì tay höõu ngöôi chöûng cöùu ngöôi ñöôïc!

15

(40-10) Naày, con traâu nöôùc maø ta ñaõ döïng neân luoân vôùi ngöôi; Noù aên coû nhö con boø.

16

(40-11) Haõy xem: söùc noù ôû nôi löng, Maõnh löïc noù ôû trong gaân hoâng noù.

17

(40-12) Noù cong ñuoâi noù nhö caây baù höông; Gaân ñuøi noù treùo xoû-reá.

18

(40-13) Caùc xöông noù nhö oáng ñoàng, Töù chi noù nhö caây saét.

19

(40-14) Noù laø coâng vieäc kheùo nhöùt cuûa Ñöùc Chuùa Trôøi; Ñaáng döïng neân noù giao cho noù caây göôm cuûa noù.

20

(40-15) Caùc nuùi non sanh ñoàng coû cho noù aên, Laø nôi caùc thuù ñoàng chôi giôõn.

21

(40-16) Noù naèm nguû döôùi boâng sen, Trong buïi saäy vaø nôi böng.

22

(40-17) Boâng sen che boùng cho noù, Vaø caây lieãu cuûa raïch vaây quanh noù.

23

(40-18) Kìa, soâng traøn leân döõ tôïn, nhöng noù khoâng sôï haõi gì; Daàu soâng Gioâ-ñanh buûa leân mieäng noù, noù cuõng ôû vöõng vaøng.

24

(40-19) Ai baét ñöôïc noù ôû tröôùc maët? Ai haõm noù trong löôùi, roài xoi muõi noù?

Job 41


Job Chapter 41 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 40

Job

Return to Index

Chapter 41

1

(40-20) Ngöôi coù theå caâu saáu vôùi löôõi caâu, Vaø duøng daây maø xoû löôõi noù chaêng?

2

(40-21) Coù theå xoû moät sôï maây qua muõi noù, Vaø soi haøm noù baèng moät caùi moùc ö?

3

(40-22) Noù haù seõ caàu ôn nhieàu cuøng ngöôi, Vaø noùi vôùi ngöôi nhöõng lôøi eâm aùi sao?

4

(40-23) Noù seõ laäp giao öôùc vôùi ngöôi, Ñeå ngöôi baét noù laøm toâi moïi ñôøi ñôøi chôù?

5

(40-24) Ngöôi haù seõ chôi giôõn vôùi noù nhö vôùi moät con chim, Coät noù cho caùc con gaùi nhoû mình chôi hay sao?

6

(40-25) Boïn thôï caâu seõ baùn noù khoâng? Phaân phaùt noù cho caùc laùi buoân chaêng?

7

(40-26) Ngöôi coù theå laáy caùi ñoïc ñaâm ñaày da noù, Duøng lao phoùng caù maø gaêm ñaày ñaàu noù chaêng?

8

(40-27) Haõy thöû tra tay ngöôi treân mình noù: Veà sau khaù nhôù vieäc tranh ñaáu, chôù heà laøm haïi ai nöõa!

9

(40-28) Kìa, söï troâng baét noù ñöôïc beøn maát heát; Chæ thaáy töôùng daïng noù, ngöôøi ta lieàn ruïng rôøi ñi.

10

(41 -1) Chaúng ai ñuû gan daùm treâu choïc noù; Vaäy, ai seõ ñöùng ôû tröôùc maët ta cho noåi?

11

(41 -2) Ai ban cho ta tröôùc ñaõ, maø ta phaûi traû laïi cho? Phaøm vaät cho ôû döôùi trôøi ñeàu thuoäc veà ta.

12

(41 -3) Ta haún seõ noùi veà caùc chi theå noù, Veà söùc löïc noù, vaø söï toát ñeïp cuûa hình traïng noù.

13

(41 -4) Coù ai loät ñöôïc aùo choaøng cuûa noù khoâng? Coù ai vaøo trong haøm ñoâi cuûa noù ñöôïc chaêng?

14

(41 -5) Ai seõ môû cöûa hoïng noù ra? Söï kinh khuûng vaây chung quanh raêng noù.

15

(41 -6) Noù coù oai huøng vì côù caùc haøng khieân cuûa noù, Baèng thaúng dính khaèn nhau nhö ñöôïc nieâm phong;

16

(41 -7) Caùi naày ñuïng vôùi caùi khaùc, Ñeán ñoãi gioù chaúng loït qua ñöôïc.

17

(41 -8) Caùi naày haøng laïi vôùi caùi kia, Dính vôùi nhau, khoâng heà rôøi raõ.

18

(41 -9) Söï nhaûy muõi noùi giaêng aùnh saùng ra, Hai con maét noù khaùc naøo mí maét cuûa raïng ñoâng.

19

(41-10) Nhöõng ngoïn löûa nhoaùng töø mieäng noù, Vaø caùc ñaùm löûa phun ra.

20

(41-11) Töø loã muõi noù khoùi bay ra, Nhö cuûa moät noài soâi, coù chuïm saäy ôû döôùi.

21

(41-12) Hôi thôû noù laøm höøng chaùy than, Moät ngoïn löûa ra töø mieäng noù.

22

(41-13) Trong coå noù coù maõnh löïc, Vaø söï kinh khieáp nhaûy muùa tröôùc maët noù.

23

(41-14) Caùc yeám thòt noù dính chaén nhau, Noù nhö ñuùc lieàn treân thaân noù, khoâng heà chuyeån ñoäng.

24

(41-15) Traùi tim noù cöùng nhö ñaù, Cöùng khaùc naøo thôùt coái döôùi.

25

(41-16) Khi noù choåi daäy, caùc keû anh huøng ñeàu run sôï; Vì baét kinh haõi neân chaïy troán ñi.

26

(41-17) Khi ngöôøi ta laáy göôm ñaâm noù, göôm chaúng hieäu chi, Daãu cho giaùo, caùi doïc, hay laø lao phoùng cuõng vaäy.

27

(41-18) Noù coi saét khaùc naøo rôm coû, Vaø ñoàng nhö theå caây muïc.

28

(41-19) Muõi teân khoâng laøm cho noù chaïy troán; Ñaù traønh vôùi noù khaùc naøo caây raï,

29

(41-20) Noù cuõng xem gaäy nhö raï, Cöôøi nhaïo tieáng vo vo cuûa caây giaùo.

30

(41-21) Döôùi buïng noù coù nhöõng mieång nhoïn, Noù döôøng nhö tröông böøa treân ñaát buøn.

31

(41-22) Noù laøm cho vöïc saâu soâi nhö moät caùi noài; Khieán bieån trôû thaønh nhö huõ daàu xöùc,

32

(41-23) Vaø boû laïi sau noù ñöôøng caøy ñi saùng suûa; Ngöôøi ta coù leõ töôûng raèng vöïc saâu laø toùc baïc.

33

(41-24) Taïi theá thöôïng, chaúng coù vaät chi gioáng nhö noù; Noù ñöôïc döïng neân ñeå khoâng sôï gì heát.

34

(41-25) Noù nhìn xem caùc vaät cao lôùn; Noù laøm vua cuûa caùc loaøi thuù kieâu ngaïo.

Job 42


Job Chapter 42 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 41

Job

Return to Index

Chapter 42

1

Gioùp thöa vôùi Ñöùc Chuùa Trôøi raèng:

2

Toâi bieát raèng Chuùa coù theå laøm ñöôïc moïi söï, Chaúng coù yù chæ naøo Chuùa laáy laøm khoù laém.

3

Keû naày laø ai, khoâng hieåu bieát gì, laïi daùm che aùm yù chæ cuûa Chuùa? Phaûi, toâi ñaõ noùi nhöõng ñieàu toâi khoâng hieåu ñeán, Töùc caùc söï laï luøng quaù cho toâi, maø toâi chaúng thoâng bieát.

4

Hôõi Chuùa, xin haõy nghe, toâi seõ noùi; Toâi seõ hoûi Chuùa, Chuùa seõ chæ daïy cho toâi.

5

Tröôùc loã tai toâi coù nghe ñoàn veà Chuùa, Nhöng baây giôø, maét toâi ñaõ thaáy Ngaøi:

6

Vì vaäy, toâi laáy laøm gôùm gheâ toâi, Vaø aên naên trong tro buïi.

7

Xaûy sau khi Ñöùc Gieâ-hoâ-va ñaõ phaùn caùc lôøi aáy vôùi Gioùp, thì Ngaøi phaùn cuøng EÂ-li-pha, ngöôøi Theâ-man, maø raèng: Côn thaïnh noä ta noåi leân cuøng ngöôi vaø hai baïn höõu ngöôi; bôûi vì caùc ngöôi khoâng coù noùi veà ta caùch xöùng ñaùng, y nhö Gioùp, keû toâi tôù ta, ñaõ noùi.

8

Vaäy baây giôø, haõy baét baûy con boø ñöïc vaø baûy con chieân ñöïc ñi ñeán Gioùp, keû toâi tôù ta, maø vì caùc ngöôi daâng leân moät cuûa leã thieâu; roài Gioùp, keû toâi tôù ta seõ caàu nguyeän cho caùc ngöôi; vì ta seõ nhaäm lôøi ngöôøi, keûo e ta ñaõi caùc ngöôi tuøy theo söï ngu muoäi cuûa caùc ngöôi; vì caùc ngöôi khoâng coù noùi veà ta caùch xöùng ñaùng, nhö Gioùp, keû toâi tôù ta, ñaõ noùi.

9

Vaäy, EÂ-li-pha, ngöôøi Theâ-man, Binh-ñaùt, ngöôøi Su -a, Soâ-pha, ngöôøi Na -a-ma, beøn ñi vaø laøm theo ñieàu Ñöùc Gieâ-hoâ-va ñaõ phaùn daën mình; roài Ñöùc Gieâ-hoâ-va nhaäm lôøi cuûa Gioùp.

10

Vaäy, khi Gioùp ñaõ caàu nguyeän cho baïn höõu mình roài, Ñöùc Gieâ-hoâ-va beøn ñem ngöôøi ra khoûi caûnh khoán ngöôøi, vaø ban laïi cho Gioùp baèng gaáp hai caùc taøi saûn maø ngöôøi ñaõ coù tröôùc.

11

Heát thaûy anh em ngöôøi, chò em ngöôøi, vaø nhöõng ngöôøi quen bieát Gioùp töø tröôùc, ñeàu ñeán thaêm vaø aên böõa vôùi ngöôøi taïi trong nhaø ngöôøi. Chuùng chia buoàn vaø an uûy ngöôøi veà caùc tai hoïa maø Ñöùc Gieâ-hoâ-va ñaõ khieán giaùng treân ngöôøi; moãi ngöôøi ñeàu cho Gioùp moät neùn baïc vaø moät caùi voøng vaøng.

12

Nhö vaäy, Ñöùc Gieâ-hoâ-va ban phöôùc cho buoåi giaø cuûa Gioùp nhieàu hôn luùc ñang thì: ngöôøi ñöôïc möôøi boán ngaøn chieân, saùu ngaøn laïc ñaø, moät ngaøn ñoâi boø, vaø moät ngaøn löøa caùi.

13

Ngöôøi cuõng coù baûy con trai vaø ba con gaùi.

14

Ngöôøi ñaët teân cho con gaùi lôùn laø Gieâ-mi-ma; con thöù nhì laø Keâ-xia, vaø con thöù ba laø Keâ-ren-Ha-cuùc.

15

Trong toaøn xöù chaúng coù ngöôøi nöõ naøo lòch söï baèng ba con gaùi cuûa Gioùp. Cha cuûa hoï cho hoï moät phaàn cô nghieäp trong anh em hoï.

16

Sau vieäc aáy, Gioùp coøn soáng moät traêm boán möôi naêm; ngöôøi thaáy caùc con trai, chaùu, chít mình ñeán ñôøi thöù tö.

17

Roài Gioùp qua ñôøi tuoåi cao taùc lôùn.

Psalms 1


Psalms Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Job 42

Psalms

Return to Index

Chapter 1

1

Phöôùc cho ngöôøi naøo chaúng theo möu keá cuûa keû döõ, Chaúng ñöùng trong ñöôøng toäi nhôn, Khoâng ngoài choã cuûa keû nhaïo baùng;

2

Song laáy laøm vui veû veà luaät phaùp cuûa Ñöùc Gieâ-hoâ-va, Vaø suy gaãm luaät phaùp aáy ngaøy vaø ñeâm.

3

Ngöôøi aáy seõ nhö caây troàng gaàn doøng nöôùc, Sanh boâng traùi theo thì tieát, Laù noù cuõng chaúng taøn heùo; Moïi söï ngöôøi laøm ñeàu seõ thaïnh vöôïng.

4

Keû aùc chaúng nhö vaäy ñaâu; Nhöng chuùng noù khaùc naøo rôm raùc gioù thoåi bay ñi.

5

Bôûi côù aáy keû aùc chaúng ñöùng noåi trong ngaøy ñoaùn xeùt, Toäi nhôn cuõng khoâng ñöôïc vaøo hoäi ngöôøi coâng bình.

6

Vì Ñöùc Gieâ-hoâ-va bieát ñöôøng ngöôøi coâng bình, Song ñöôøng keû aùc roài bò dieät vong.

Psalms 2


Psalms Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 1

Psalms

Return to Index

Chapter 2

1

Nhôn sao caùc ngoaïi bang naùo loaïn? Vaø nhöõng daân toäc toan möu chöôùc hö khoâng?

2

Caùc vua theá gian noåi daäy, Caùc quan tröôûng baøn nghò cuøng nhau Nghòch Ñöùc Gieâ-hoâ-va, vaø nghòch Ñaáng chòu xöùc daàu cuûa Ngaøi, maø raèng:

3

Chuùng ta haõy beû loøi toùi cuûa hai Ngöôøi, Vaø quaêng xa ta xieàng xích cuûa hoï.

4

Ñaáng ngöï treân trôøi seõ cöôøi, Chuùa seõ nhaïo baùng chuùng noù.

5

Baáy giôø Ngaøi seõ noåi thaïnh noä phaùn cuøng chuùng noù, Duøng côn giaän döõ mình khuaáy khoûa chuùng noù, maø raèng:

6

Daàu vaäy, ta ñaõ laäp Vua ta Treân Si-oân laø nuùi thaùnh ta.

7

Ta seõ giaûng ra maïng lònh: Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng: Ngöôi laø Con ta; Ngaøy nay ta ñaõ sanh Ngöôi.

8

Haõy caàu ta, ta seõ ban cho Con caùc ngoaïi bang laøm cô nghieäp, Vaø caùc ñaàu cuøng ñaát laøm cuûa caûi.

9

Con seõ duøng caây gaäy saét maø ñaäp beå chuùng noù; Con seõ laøm vôõ naùt chuùng noù khaùc naøo bình goám.

10

Vì vaäy, hôõi caùc vua, haõy khoân ngoan; Hôõi caùc quan xeùt theá gian, haõy chòu söï daïy doã.

11

Khaù haàu vieäc Ñöùc Gieâ-hoâ-va caùch kính sôï, Vaø möøng rôõ caùch run raåy.

12

Haõy hoân Con, e Ngöôøi noåi giaän, Vaø caùc ngöôi hö maát trong ñöôøng chaêng; Vì côn thaïnh noä Ngöôøi hoøng noåi leân. Phaøm keû naøo nöông naùu mình nôi Ngöôøi coù phöôùc thay!

Psalms 3


Psalms Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 2

Psalms

Return to Index

Chapter 3

1

Ñöùc Gieâ-hoâ-va oâi! keû cöøu ñòch toâi ñaõ theâm nhieàu döôøng bao! Laém keû daáy leân cuøng toâi thay!

2

Bieát bao keû noùi veà linh hoàn toâi raèng: Nôi Ñöùc Chuùa Trôøi chaúng coù söï cöùu roãi cho noù.

3

Nhöng, hôõi Ñöùc Gieâ-hoâ-va, Ngaøi laø caùi khieân chôû che toâi; Ngaøi laø söï vinh hieån toâi, vaø laø Ñaáng laøm cho toâi ngöôùc ñaàu leân.

4

Toâi laáy tieáng toâi maø keâu caàu Ñöùc Gieâ-hoâ-va, Töø nuùi thaùnh Ngaøi ñaùp lôøi toâi.

5

Toâi naèm xuoáng maø nguû; Toâi tænh thöùc, vì Ñöùc Gieâ-hoâ-va naâng ñôõ toâi.

6

Toâi seõ khoâng nao muoân ngöôøi Vaây toâi khaép boán beân.

7

Hôõi Ñöùc Gieâ-hoâ-va, haõy choåi daäy; Hôõi Ñöùc Chuùa Trôøi toâi, haõy cöùu toâi! Vì Chuùa ñaõ vaû maù caùc keû thuø nghòch toâi, Vaø beû gaõy raêng keû aùc.

8

Söï cöùu roãi thuoäc veà Ñöùc Gieâ-hoâ-va. Nguyeän phöôùc Ngaøi giaùng treân daân söï Ngaøi!

Psalms 4


Psalms Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 3

Psalms

Return to Index

Chapter 4

1

Hôõi Ñöùc Chuùa Trôøi cuûa söï coâng bình toâi, Khi toâi keâu caàu, xin haõy ñaùp lôøi toâi. Khi toâi bò gian truaân Ngaøi ñeå toâi trong nôi roäng raõi; Xin haõy thöông xoùt toâi, vaø nghe lôøi caàu nguyeän toâi.

2

Hôõi caùc con loaøi ngöôøi, söï vinh hieån ta seõ bò sæ nhuïc cho ñeán chöøng naøo? Caùc ngöôi seõ öa meán ñieàu hö khoâng, Vaø tìm söï doái traù cho ñeán bao giôø?

3

Phaûi bieát raèng Ñöùc Gieâ-hoâ-va ñaõ ñeå rieâng cho mình ngöôøi nhôn ñöùc. Khi ta keâu caàu Ñöùc Gieâ-hoâ-va, aét Ngaøi seõ nghe lôøi ta.

4

Caùc ngöôi khaù e sôï, chôù phaïm toäi; Treân giöôøng mình haõy suy gaãm trong loøng, vaø laøm thinh.

5

Haõy daâng söï coâng bình laøm cuûa leã Vaø ñeå loøng tin caäy nôi Ñöùc Gieâ-hoâ-va.

6

Nhieàu ngöôøi noùi: Ai seõ cho chuùng ta thaáy phöôùc? Hôõi Ñöùc Gieâ-hoâ-va, xin soi treân chuùng toâi söï saùng maët Ngaøi.

7

Chuùa khieán loøng toâi vui möøng nhieàu hôn chuùng noù, Daàu khi chuùng noù coù luùa mì vaø röôïu nho dö daät.

8

Hôõi Ñöùc Gieâ-hoâ-va, toâi seõ naèm vaø nguû bình an; Vì chæ moät mình Ngaøi laøm cho toâi ñöôïc ôû yeân oån.

Psalms 5


Psalms Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 4

Psalms

Return to Index

Chapter 5

1

Hôõi Ñöùc Gieâ-hoâ-va, xin laéng tai nghe lôøi toâi, Xem xeùt söï suy gaãm toâi.

2

Hôõi Vua toâi, Ñöùc Chuùa Trôøi toâi, xin haõy nghe tieáng keâu cuûa toâi, Vì toâi caàu nguyeän cuøng Chuùa.

3

Ñöùc Gieâ-hoâ-va oâi! buoåi saùng Ngaøi seõ nghe tieáng toâi; Buoåi saùng toâi seõ trình baøy duyeân côù toâi tröôùc maët Ngaøi, vaø troâng ñôïi.

4

Vì Chuùa chaúng phaûi laø Ñöùc Chuùa Trôøi baèng loøng söï döõ; Keû aùc seõ khoâng ñöôïc ôû cuøng Chuùa.

5

Keû kieâu ngaïo chaúng ñöùng noåi tröôùc maët Chuùa; Chuùa gheùt heát thaûy nhöõng keû laøm aùc.

6

Chuùa seõ huûy dieät caùc keû noùi doái; Ñöùc Gieâ-hoâ-va gôùm ghieác ngöôøi ñoå huyeát vaø keû gian laän.

7

Coøn toâi, nhôø söï nhôn töø dö daät cuûa Chuùa, toâi seõ vaøo nhaø Chuùa, Laáy loøng kính sôï Chuùa maø thôø laïy tröôùc ñeàn thaùnh cuûa Chuùa.

8

Hôõi Ñöùc Gieâ-hoâ-va, nhôn vì keû thuø nghòch toâi, xin laáy coâng bình Ngaøi maø daãn daét toâi, Vaø ban baèng ñöôøng Ngaøi tröôùc maët toâi.

9

Vì nôi mieäng chuùng noù chaúng coù söï thaønh tín; Loøng chuùng noù chæ laø gian taø; Hoïng chuùng noù laø huyeät maû môû ra; Löôõi chuùng noù ñaày daãy ñieàu dua nònh.

10

Hôõi Ñöùc Chuùa Trôøi, xin haõy tröøng trò chuùng noù; Nguyeän hoï sa ngaõ trong möu chöôùc mình; Haõy xoâ ñuoåi hoï vì toäi aùc raát nhieàu cuûa hoï; Vì hoï ñaõ phaûn nghòch cuøng Chuùa.

11

Nhöng phaøm ai nöông naùu mình nôi Chuùa seõ khoaùi laïc, Caát tieáng reo möøng ñeán maõi maõi, Vì Chuùa baûo hoä caùc ngöôøi aáy; Keû naøo aùi moä danh Chuùa Cuõng seõ nöùc loøng möøng rôõ nôi Chuùa.

12

Vì hôõi Ñöùc Gieâ-hoâ-va, chính Ngaøi seõ ban phöôùc cho ngöôøi coâng bình, Laáy ôn vaây phuû ngöôøi khaùc naøo baèng caùi khieân.

Psalms 6


Psalms Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 5

Psalms

Return to Index

Chapter 6

1

Ñöùc Gieâ-hoâ-va oâi! xin chôù noåi thaïnh noä maø traùch toâi, Chôù söûa phaït toâi trong khi Ngaøi giaän phöøng,

2

Hôõi Ñöùc Gieâ-hoâ-va, xin thöông xoùt toâi, vì toâi yeáu moûn; Laïy Ñöùc Gieâ-hoâ-va, xin chöõa toâi, vì xöông coát toâi run raåy.

3

Ñöùc Gieâ-hoâ-va oâi! linh hoàn toâi cuõng boái roái quaù ñoãi; Coøn Ngaøi, cho ñeán chöøng naøo?

4

Laïy Ñöùc Gieâ-hoâ-va, xin haõy trôû laïi, giaûi cöùu linh hoàn toâi; Haõy cöùu toâi vì loøng nhôn töø Ngaøi.

5

Vì trong söï cheát chaúng coøn nhôù ñeán Chuùa nöõa; Nôi aâm phuû ai seõ caûm taï Chuùa?

6

Toâi moûn söùc vì than thôû, Moãi ñeâm toâi laøm troâi giöôøng toâi, Daàm noù vôùi nöôùc maét.

7

Maét toâi hao moøn vì buoàn thaûm, Laøng leät vì côù cöøu ñòch toâi.

8

Hôõi keû laøm aùc kia, khaù lìa xa ta heát thaûy; Vì Ñöùc Gieâ-hoâ-va ñaõ nghe tieáng khoùc loùc ta.

9

Ñöùc Gieâ-hoâ-va ñaõ nghe söï naøi xin ta. Ngaøi nhaän lôøi caàu nguyeän ta.

10

Heát thaûy keû thuø nghòch toâi seõ bò hoå theïn vaø boái roái laém; Chuùng noù seõ suït lui laïi, voäi vaøng bò maát côõ.

Psalms 7


Psalms Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 6

Psalms

Return to Index

Chapter 7

1

Hôõi Gieâ-hoâ-va Ñöùc Chuùa Trôøi toâi, toâi nöông naùu mình nôi Ngaøi; Xin haõy cöùu toâi khoûi keû röôït ñuoåi toâi, vaø thoaùt giaûi toâi,

2

Keûo keû thuø nghòch xeù toâi nhö con sö töû, Vaø phaân toâi töø maûnh, khoâng ai giaûi cöùu cho.

3

Hôõi Gieâ-hoâ-va Ñöùc Chuùa Trôøi toâi, nhöôïc baèng toâi ñaõ laøm ñieàu aáy, Vaø coù söï gian aùc nôi tay toâi;

4

Neáu toâi ñaõ traû aùc cho ngöôøi ôû hoøa haûo cuøng toâi, Vaø cöôùp loät keû hieáp toâi voâ côù,

5

Thì ñaùng cho keû thuø nghòch ñuoåi theo toâi kòp Giaøy ñaïp maïng soáng toâi döôùi ñaát, Vaø laøm raïp vinh hieån toâi xuoáng buïi ñaát.

6

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy noåi thaïnh noä maø choåi daäy; Haõy daáy nghòch cuøng söï giaän hoaûng cuûa keû hieáp toâi; Khaù tænh thöùc maø giuùp ñôõ toâi; Ngaøi ñaõ truyeàn ñònh söï ñoaùn xeùt roài.

7

Hoäi caùc daân toäc seõ vaây phuû töø phía Ngaøi; Coøn Ngaøi vì chuùng phaûi trôû leân cao.

8

Ñöùc Gieâ-hoâ-va ñoaùn xeùt caùc daân. Hôõi Ñöùc Gieâ-hoâ-va, xin haõy ñoaùn xeùt toâi theo söï coâng bình toâi, Vaø theo söï thanh lieâm ôû nôi loøng toâi.

9

OÀ, Ñöùc Chuùa Trôøi coâng bình! laø Ñaáng doø xeùt loøng daï loaøi ngöôøi, Xin haõy khieán cuøng taän söï gian aùc keû döõ, Song haõy laøm cho vöõng vaøng ngöôøi coâng bình.

10

Ñöùc Chuùa Trôøi laø caùi khieân toâi, Ngaøi laø Ñaáng cöùu roãi nhöõng keû coù loøng ngay thaúng.

11

Ñöùc Chuùa Trôøi laø quan aùn coâng bình, Thaät laø Ñöùc Chuùa Trôøi haèng ngaøy noåi giaän cuøng keû aùc.

12

Neáu keû aùc khoâng hoái caûi, thì Ñöùc Chuùa Trôøi seõ maøi göôm: Ngaøi ñaõ giöông cung maø chöïc cho saün,

13

Cuõng ñaõ vì noù saém söûa khí giôùi laøm cheát, Vaø laøm nhöõng teân Ngaøi phöøng löûa.

14

Kìa, keû döõ ñöông ñeû gian aùc; Thaät noù ñaõ hoaøi thai söï khuaáy khoûa, vaø sanh ñieàu doái traù.

15

Noù ñaøo moät hoá saâu, Nhöng laïi teù vaøo hoá noù ñaõ ñaøo.

16

Söï khuaáy khoûa noù ñaõ laøm seõ ñoå laïi treân ñaàu noù. Vaø söï hung haêng noù giaùng treân traùn noù.

17

Toâi seõ ngôïi khen Ñöùc Gieâ-hoâ-va y theo söï coâng bình Ngaøi, Vaø ca tuïng danh Ñöùc Gieâ-hoâ-va laø Ñaáng Chí cao.

Psalms 8


Psalms Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 7

Psalms

Return to Index

Chapter 8

1

Hôõi Ñöùc Gieâ-hoâ-va laø Chuùa chuùng toâi, Danh Chuùa ñöôïc sang caû treân khaép traùi ñaát bieát bao; Söï oai nghi Chuùa hieän ra treân caùc töøng trôøi!

2

Nhôn vì caùc cöøu ñòch Chuùa, Chuùa do mieäng treû thô vaø nhöõng con ñöông buù, Maø laäp neân naêng löïc Ngaøi, Ñaëng laøm cho ngöôøi thuø nghòch vaø keû baùo thuø phaûi nín laëng.

3

Khi toâi nhìn xem caùc töøng trôøi laø coâng vieäc cuûa ngoùn tay Chuùa, Maët traêng vaø caùc ngoâi sao maø Chuùa ñaõ ñaët,

4

Loaøi ngöôøi laø gì, maø Chuùa nhôù ñeán? Con loaøi ngöôøi laø chi, maø Chuùa thaêm vieáng noù?

5

Chuùa laøm ngöôøi keùm Ñöùc Chuùa Trôøi moät chuùt, Ñoäi cho ngöôøi söï vinh hieån vaø sang troïng.

6

Chuùa ban cho ngöôøi quyeàn cai trò coâng vieäc tay Chuùa laøm, Khieán muoân vaät phuïc döôùi chôn ngöôøi:

7

Caû loaøi chieân, loaøi boø, Ñeán ñoãi caùc thuù röøng,

8

Chim trôøi vaø caù bieån, Cuøng phaøm vaät gì loäi ñi caùc loái bieån.

9

Hôõi Ñöùc Gieâ-hoâ-va laø Chuùa chuùng toâi, Danh Chuùa ñöôïc sang caû treân khaép traùi ñaát bieát bao!

Psalms 9


Psalms Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 8

Psalms

Return to Index

Chapter 9

1

Toâi seõ heát loøng caûm taï Ñöùc Gieâ-hoâ-va, Toû ra caùc coâng vieäc laï luøng cuûa Ngaøi.

2

Hôõi Ñaáng chí cao, toâi seõ vui veû, hôùn hôû nôi Ngaøi, Vaø ca tuïng danh cuûa Ngaøi.

3

Khi keû thuø nghòch toâi lui böôùc, Chuùng noù vaáp ngaõ, vaø hö maát tröôùc maët Chuùa.

4

Vì Chuùa binh vöïc quyeàn lôïi vaø duyeân côù toâi; Chuùa ngoài toøa maø ñoaùn xeùt coâng bình.

5

Chuùa ñaõ quôû traùch caùc nöôùc, huûy dieät keû aùc, Xoùa saïch danh chuùng noù ñôøi ñôøi.

6

Keû thuø nghòch ñaõ ñeán cuøng, bò huûy dieät ñôøi ñôøi; Coøn caùc thaønh Chuùa ñaõ phaù ñoå, Daàu kyû nieäm noù cuõng ñaõ bò hö maát roài.

7

Nhöng Ñöùc Gieâ-hoâ-va ngoài cai trò ñôøi ñôøi; Ngaøi ñaõ döï bò ngoâi mình ñeå ñoaùn xeùt.

8

Ngaøi seõ laáy coâng bình ñoaùn xeùt theá gian, Duøng söï ngay thaúng maø xöû caùc daân toäc.

9

Ñöùc Gieâ-hoâ-va seõ laøm nôi naùu aån cao cho keû bò haø hieáp, Moät nôi naùu aån cao trong thì gian truaân.

10

Hôõi Ñöùc Gieâ-hoâ-va, phaøm ai bieát danh Ngaøi seõ ñeå loøng tin caäy nôi Ngaøi; Vì Ngaøi chaúng töø boû keû naøo tìm kieám Ngaøi.

11

Khaù haùt ngôïi khen Ñöùc Gieâ-hoâ-va, laø Ñaáng ngöï taïi Si-oân; Haõy baùo caùo giöõa caùc daân coâng vieäc toái cao cuûa Ngaøi.

12

Vì Ñaáng baùo thuø huyeát nhôù laïi keû khoán cuøng, Chaúng heà queân tieáng keâu cuûa hoï.

13

Ñöùc Gieâ-hoâ-va oâi! xin thöông xoùt toâi; Hôõi Ñaáng ñem toâi leân khoûi cöûa söï cheát, Haõy xem söï gian nan toâi maéc phaûi taïi vì keû gheùt toâi;

14

Haàu cho taïi cöûa con gaùi Si-oân, Toâi toû ra moïi söï ngôïi khen Chuùa, Vaø möøng rôõ veà söï cöùu roãi cuûa Ngaøi.

15

Caùc daân ñaõ luùn xuoáng trong hoá chuùng noù ñaõ ñaøo; Chôn cuûa chuùng noù maéc vaøo löôùi chuùng noù ñaõ gaøi kín.

16

Ñöùc Gieâ-hoâ-va thi haønh söï ñoaùn xeùt maø toû mình Ngaøi ra; Keû aùc bò coâng vieäc tay mình laøm trôû vaán laáy.

17

Keû aùc seõ bò xoâ xuoáng aâm phuû, Vaø caùc daân queân Ñöùc Chuùa Trôøi cuõng vaäy.

18

Ngöôøi thieáu thoán seõ khoâng bò boû queân luoân luoân, Vaø keû khoán cuøng chaúng thaát voïng maõi maõi.

19

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy choåi daäy, chôù cho ngöôøi ñôøi ñöôïc thaéng; Nguyeän caùc daân bò ñoaùn xeùt tröôùc maët Ngaøi.

20

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy laøm cho chuùng noù sôï haõi. Nguyeän caùc daân bieát mình chaúng qua laø ngöôøi phaøm.

Psalms 10


Psalms Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 9

Psalms

Return to Index

Chapter 10

1

Ñöùc Gieâ-hoâ-va oâi! vì côù Ngaøi ñöùng xa, Luùc gian truaân taïi sao Ngaøi aån mình ñi?

2

Keû aùc, vì loøng kieâu ngaïo, haêm hôû röôït theo ngöôøi khoán cuøng; Nguyeän chuùng noù phaûi maéc trong möu chöôùc mình ñaõ toan.

3

Vì keû aùc töï khoe veà loøng duïc mình; Keû tham cuûa töø boû Ñöùc Gieâ-hoâ-va, vaø khinh deå Ngaøi.

4

Keû aùc boä maët kieâu ngaïo maø raèng: Ngaøi seõ khoâng heà haïch hoûi. Chaúng coù Ñöùc Chuùa Trôøi: kìa laø tö töôûng cuûa haén.

5

Caùc ñöôøng haén ñeàu may maén luoân luoân; Söï ñoaùn xeùt cuûa Chuùa cao quaù, maét haén chaúng thaáy ñöôïc; Haén cheâ heát thaûy keû thuø nghòch mình.

6

Haén nghó raèng: Ta seõ chaúng lay ñoäng; Ta seõ khoâng bò tai hoïa gì ñeán ñôøi ñôøi.

7

Mieäng haén ñaày söï nguyeàn ruûa, söï giaû doái, vaø söï gian laän; Döôùi löôõi noù chæ coù söï khuaáy khoûa vaø gian aùc.

8

Haén ngoài nôi rình raäp cuûa laøng, gieát keû voâ toäi trong nôi aån khuaát; Con maét haén doøm haønh ngöôøi khoán khoå.

9

Haén phuïc trong nôi kín ñaùo nhö sö töû trong hang noù; Haén rình raäp ñaëng baét ngöôøi khoán cuøng; Khi haén keùo keû khoán cuøng vaøo löôùi mình, thì ñaõ baét ñöôïc noù roài.

10

Haén chuøm hum, vaø cuùi xuoáng, Keû khoán khoå sa vaøo vaáu haén.

11

Haén nghó raèng: Ñöùc Chuùa Trôøi queân roài, Ngaøi ñaõ aån maët, seõ khoâng heà xem xeùt.

12

Ñöùc Gieâ-hoâ-va oâi! xin haõy choåi daäy; Hôõi Ñöùc Chuùa Trôøi, haõy giô tay Ngaøi leân; Chôù queân keû khoán cuøng.

13

Vì côù sao keû aùc khinh deå Ñöùc Chuùa Trôøi, Vaø nghó raèng: Chuùa seõ chaúng heà haïch hoûi?

14

Chuùa ñaõ thaáy roài; vì Chuùa xem xeùt söï baïo taøn vaø söï ñoäc haïi, Ñeå laáy chính tay Chuùa maø baùo traû laïi; Coøn keû khoán khoå phoù mình cho Chuùa; Chuùa laø Ñaáng giuùp ñôõ keû moà coâi.

15

Haõy beû gaõy caùnh tay keû aùc, Vaø tra tìm söï gian aùc cuûa keû döõ cho ñeán khoâng coøn thaáy gì nöõa.

16

Ñöùc Gieâ-hoâ-va laøm Vua ñeán ñôøi ñôøi voâ cuøng; Caùc ngoaïi bang bò dieät maát khoûi ñaát cuûa Ngaøi.

17

Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi ñaõ nghe lôøi öôùc ao cuûa keû hieàn töø; Khieán loøng hoï ñöôïc vöõng beàn, vaø cuõng ñaõ laéng tai nghe,

18

Ñaëng xeùt coâng bình vieäc keû moà coâi vaø ngöôøi bò haø hieáp, Haàu cho loaøi ngöôøi, voán bôûi ñaát maø ra, khoâng coøn laøm cho sôï haõi nöõa.

Psalms 11


Psalms Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 10

Psalms

Return to Index

Chapter 11

1

Toâi nöông naùu mình nôi Ñöùc Gieâ-hoâ-va; Sao caùc ngöôi noùi cuøng linh hoàn ta: Haõy troán leân nuùi ngöôi nhö con chim?

2

Vì kìa, keû aùc göông cung, Tra teân mình treân daây, Ñaëng baén trong toái taêm keû coù loøng ngay thaúng.

3

Neáu caùc neàn bò phaù ñoå, Ngöôøi coâng bình seõ laøm sao?

4

Ñöùc Gieâ-hoâ-va ngöï trong ñeàn thaùnh Ngaøi; Ngoâi Ngaøi ôû treân trôøi; Con maét Ngaøi nhìn xem, Mí maét Ngaøi doø con loaøi ngöôøi.

5

Ñöùc Gieâ-hoâ-va thöû ngöôøi coâng bình; Nhöng loøng Ngaøi gheùt ngöôøi aùc vaø keû öa söï hung baïo.

6

Ngaøi seõ giaùng xoái treân keû aùc nhöõng baãy, löûa vaø dieâm; Moät ngoïn gioù phoûng seõ laø phaàn cuûa chuùng noù.

7

Vì Ñöùc Gieâ-hoâ-va laø coâng bình; Ngaøi yeâu söï coâng bình: Nhöõng ngöôøi ngay thaúng seõ nhìn xem maët Ngaøi.

Psalms 12


Psalms Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 11

Psalms

Return to Index

Chapter 12

1

Ñöùc Gieâ-hoâ-va oâi! xin cöùu chuùng toâi, vì ngöôøi nhôn ñöùc khoâng coøn nöõa, Vaø keû thaønh tín ñaõ maát khoûi giöõa con loaøi ngöôøi.

2

Chuùng ñeàu duøng lôøi doái traù maø noùi laãn nhau, Laáy moâi dua nònh vaø hai loøng, Maø troø chuyeän nhau.

3

Ñöùc Gieâ-hoâ-va seõ dieät heát thaûy caùc moâi dua nònh, Vaø löôõi hay noùi caùch kieâu ngaïo;

4

Töùc laø keû noùi raèng: Nhôø löôõi mình chuùng ta seõ ñöôïc thaéng; Moâi chuùng ta thuoäc veà chuùng ta: Ai laø Chuùa cuûa chuùng ta?

5

Nhôn vì ngöôøi khoán cuøng bò haø hieáp, vaø keû thieáu thoán reân sieát, Ñöùc Gieâ-hoâ-va phaùn: Baây giôø ta seõ choåi daäy, Ñaët ngöôøi taïi nôi yeân oån, laø nôi ngöôøi mong muoán.

6

Caùc lôøi Ñöùc Gieâ-hoâ-va laø lôøi trong saïch, Döôøng nhö baïc ñaõ theùt trong noài doùt baèng goám, Luyeän ñeán baûy laàn.

7

Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi seõ gìn giöõ caùc ngöôøi khoán cuøng, Haèng baûo toàn hoï cho khoûi doøng doõi naày.

8

Khi söï heøn maït ñöôïc ñem cao leân giöõa loaøi ngöôøi, Thì keû aùc ñi daïo quanh töù phía.

Psalms 13


Psalms Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 12

Psalms

Return to Index

Chapter 13

1

Ñöùc Gieâ-hoâ-va oâi! Ngaøi seõ haèng queân toâi cho ñeán chöøng naøo? Ngaøi aån maët cuøng toâi cho ñeán bao giôø?

2

Toâi phaûi lo laéng nôi linh hoàn toâi, Haèng ngaøy buoàn thaûm nôi loøng toâi cho ñeán bao giôø? Keû thuø nghòch toâi seõ troåi hôn toâi cho ñeán chöøng naøo?

3

Hôõi Gieâ-hoâ-va, Ñöùc Chuùa Trôøi toâi, xin haõy xem xeùt, nhaäm lôøi toâi, Vaø laøm cho maét toâi ñöôïc saùng, Keûo toâi phaûi nguû cheát chaêng.

4

Keû thuø nghòch noùi raèng: Ta ñaõ thaéng hôn noù, Vaø keû cöøu ñòch möøng rôõ khi toâi xieâu toù.

5

Nhöng toâi ñaõ tin caäy nôi söï nhôn töø Chuùa; Loøng toâi khoaùi laïc veà söï cöùu roãi cuûa Chuùa.

6

Toâi seõ haùt ngôïi khen Ñöùc Gieâ-hoâ-va, vì Ngaøi ñaõ laøm ôn cho toâi.

Psalms 14


Psalms Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 13

Psalms

Return to Index

Chapter 14

1

Keû ngu daïi noùi trong loøng raèng: chaúng coù Ñöùc Chuùa Trôøi. Chuùng noù ñeàu baïi hoaïi, ñaõ laøm nhöõng vieäc gôùm ghieác; Chaúng coù ai laøm ñeàu laønh.

2

Ñöùc Gieâ-hoâ-va töø treân trôøi ngoù xuoáng caùc con loaøi ngöôøi, Ñaëng xem thöû coù ai khoân ngoan, Tìm kieám Ñöùc Chuùa Trôøi chaêng.

3

Chuùng noù thay thaûy ñeàu boäi nghòch, cuøng nhau trôû neân oâ ueá; chaúng coù ai laøm ñieàu laønh, Daàu moät ngöôøi cuõng khoâng.

4

Caùc keû laøm aùc haù chaúng hieåu bieát sao? Chuùng noù aên nuoát daân ta khaùc naøo aên baùnh, vaø cuõng chaúng keà caàu khaån Ñöùc Gieâ-hoâ-va.

5

Chuùng noù bò côn kinh khieáp aùp baét, Vì Ñöùc Chuùa Trôøi ôû giöõa doøng doõi keû coâng bình.

6

Caùc ngöôi laøm baïi möu keû khoán cuøng, Bôûi vì Ñöùc Gieâ-hoâ-va laø nôi nöông naùu cuûa ngöôøi.

7

Oâi! chôù chi töø Si-oân söï cöùu roãi cuûa Y-sô-ra-eân ñaõ ñeán! Khi Ñöùc Gieâ-hoâ-va ñem veà nhöõng phu tuø cuûa daân söï Ngaøi, Thì Gia-coáp seõ möøng rôõ vaø Y-sô-ra-eân vui veû.

Psalms 15


Psalms Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 14

Psalms

Return to Index

Chapter 15

1

Hôõi Ñöùc Gieâ-hoâ-va, ai seõ nguï trong ñeàn taïm Ngaøi? Ai seõ ôû treân nuùi thaùnh Ngaøi?

2

Aáy laø keû ñi theo söï ngay thaúng, laøm ñieàu coâng bình, Vaø noùi chaân thaät trong loøng mình;

3

Keû naøo coù löôõi khoâng noùi haønh, Chaúng laøm haïi cho baïn höõu mình, Khoâng gieo sæ nhuïc cho keû laân caän mình;

4

Ngöôøi naøo khinh deå keû gian aùc, Nhöng toân troïng keû kính sôï Ñöùc Gieâ-hoâ-va; Keû naøo theà nguyeän, daàu phaûi toån haïi cuõng khoâng ñoåi dôøi gì heát;

5

Ngöôøi naøo khoâng cho vay tieàn laáy lôøi, Chaúng laõnh hoái loä ñaëng haïi ngöôøi voâ toäi. Keû naøo laøm caùc ñieàu aáy seõ khoâng heà ruùng ñoäng.

Psalms 16


Psalms Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 15

Psalms

Return to Index

Chapter 16

1

Ñöùc Chuùa Trôøi oâi! xin haõy phuø hoä toâi, vì toâi nöông naùu mình nôi Chuùa.

2

Toâi ñaõ noùi cuøng Ñöùc Gieâ-hoâ-va raèng: Ngaøi laø Chuùa toâi; Tröø Ngaøi ra toâi khoâng coù phöôùc gì khaùc.

3

Toâi laáy laøm thích moïi ñaøng Caùc ngöôøi thaùnh treân ñaát, vaø nhöõng böïc cao troïng.

4

Söï buoàn raàu cuûa nhöõng keû daâng cuûa leã cho thaàn khaùc seõ theâm nhieàu leân: Toâi seõ khoâng daâng leã quaùn baèng huyeát cuûa chuùng noù, Cuõng khoâng xöng teân chuùng noù treân moâi toâi.

5

Ñöùc Gieâ-hoâ-va laø phaàn cô nghieäp vaø laø caùi cheùn cuûa toâi: Ngaøi gìn giöõ phaàn saûn toâi.

6

Toâi may ñöôïc phaàn cô nghieäp ôû trong nôi toát laønh; Phaûi, toâi coù ñöôïc cô nghieäp ñeïp ñeõ.

7

Toâi seõ ngôïi khen Ñöùc Gieâ-hoâ-va, laø Ñaáng khuyeân baûo toâi; Ban ñeâm loøng toâi cuõng daïy doã toâi.

8

Toâi haèng ñeå Ñöùc Gieâ-hoâ-va ñöùng ôû tröôùc maët toâi; Toâi chaúng heà bò ruùng ñoäng, vì Ngaøi ôû beân höõu toâi.

9

Bôûi côù aáy loøng toâi vui veû, linh hoàn toâi nöùc möøng rôõ; Xaùc toâi cuõng seõ nghæ yeân oån;

10

Vì Chuùa seõ chaúng boû linh hoàn toâi trong aâm phuû, Cuõng khoâng ñeå ngöôøi thaùnh Chuùa thaáy söï hö naùt.

11

Chuùa seõ chæ cho toâi bieát con ñöôøng söï soáng; Tröôùc maët Chuùa coù troïn söï khoaùi laïc, Taïi beân höõu Chuùa coù ñieàu vui söôùng voâ cuøng.

Psalms 17


Psalms Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 16

Psalms

Return to Index

Chapter 17

1

Ñöùc Gieâ-hoâ-va oâi! xin haõy nghe söï coâng chaùnh, ñeå yù veà tieáng keâu cuûa toâi; Xin haõy laéng tai nghe lôøi caàu nguyeän toâi ra bôûi moâi khoâng giaû doái.

2

Nguyeän quyeàn lôïi toâi ra töø tröôùc maët Chuùa; Caàu maét Chuùa xem xeùt söï ngay thaúng.

3

Chuùa ñaõ doø loøng toâi, vieáng toâi luùc ban ñeâm; Coù thöû toâi, nhöng chaúng tìm thaáy gì heát; Toâi ñaõ qui ñònh mieäng toâi seõ khoâng phaïm toäi.

4

Coøn veà coâng vieäc loaøi ngöôøi, Toâi nhôø lôøi moâi Chuùa phaùn maø giöõ laáy mình khoûi caùc con ñöôøng cuûa keû hung baïo.

5

Böôùc toâi vöõng chaéc trong caùc loái cuûa Chuùa, Chôn toâi khoâng xieâu toù.

6

Hôõi Ñöùc Chuùa Trôøi, toâi caàu nguyeän cuøng Chuùa, vì Chuùa seõ nhaäm lôøi toâi: Xin Chuùa nghieâng tai qua maø nghe lôøi toâi.

7

Hôõi Ñaáng duøng tay höõu cöùu keû nöông naùu mình nôi Ngaøi Khoûi nhöõng keû daáy nghòch cuøng hoï, Xin haõy toû ra söï nhôn töø laï luøng cuûa Ngaøi.

8

Caàu Chuùa baûo hoä toâi nhö con ngöôi cuûa maét; Haõy aáp toâi döôùi boùng caùnh cuûa Chuùa.

9

Cho khoûi keû aùc haø hieáp toâi, Khoûi keû thuø nghòch haêm hôû vaây phuû toâi.

10

Chuùng noù bít loøng mình laïi; Mieäng chuùng noù noùi caùch kieâu caêng.

11

Chuùng noù vaây phuû chuùng toâi moãi böôùc, Maét chuùng noù doøm haønh ñaëng laøm cho chuùng toâi sa ngaõ.

12

Noù gioáng nhö sö töû meâ moài, Nhö sö töû tô ngoài rình trong nôi khuaát tòch.

13

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy chôø daäy, ñi ñoùn vaø ñaùnh ñoå noù; haõy duøng göôm Ngaøi maø giaûi cöùu linh hoàn toâi khoûi keû aùc.

14

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy duøng tay Ngaøi giaûi cöùu toâi khoûi loaøi ngöôøi, töùc khoûi ngöôøi theá gian, Maø coù phaàn phöôùc mình trong ñôøi baây giôø; Ngaøi laø cho buïng chuùng noù ñaày daãy vaät baùu cuûa Ngaøi; Chuùng noù sanh con thoûa nguyeän, Vaø ñeå laïi phaàn cuûa coøn dö cho con chaùu mình,

15

Coøn toâi, nhôø söï coâng bình, toâi seõ ñöôïc thaáy maët Chuùa; Khi toâi tænh thöùc, toâi seõ thoûa nguyeän nhìn xem hình daùng Chuùa.

Psalms 18


Psalms Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 17

Psalms

Return to Index

Chapter 18

1

Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi laø naêng löïc toâi, toâi yeâu meán Ngaøi.

2

Ñöùc Gieâ-hoâ-va laø hoøn ñaù toâi, ñoàn luõy toâi, Ñaáng giaûi cöùu toâi; Ñöùc Chuùa Trôøi laø hoøn ñaù toâi, nôi Ngaøi toâi seõ nöông naùu mình; Ngaøi cuõng laø caùi khieân toâi, söøng cöùu roãi toâi, vaø laø nôi naùu aån cao cuûa toâi.

3

Ñöùc Gieâ-hoâ-va ñaùng ñöôïc ngôïi khen; toâi seõ keâu caàu Ngaøi, Aét seõ ñöôïc giaûi cöùu khoûi caùc keû thuø nghòch toâi.

4

Caùc daây söï cheát ñaõ vöông vaán toâi, Luït gian aùc chaûy cuoän laøm cho toâi sôï haõi.

5

Nhöng daây aâm phuû ñaõ vaán laáy toâi, Löôùi söï cheát haõm baét toâi.

6

Trong côn gian truaân toâi caàu khaån Ñöùc Gieâ-hoâ-va, Toâi keâu caàu Ñöùc Chuùa Trôøi toâi: Taïi ñeàn Ngaøi, Ngaøi nghe tieáng toâi, Vaø tieáng keâu caàu cuûa toâi thaáu ñeán tai Ngaøi.

7

Baáy giôø ñaát ñoäng vaø rung, Neàn caùc nuùi cuõng lay chuyeån Vaø ruùng ñoäng, vì Ngaøi noåi giaän.

8

Khoùi bay ra töø loã muõi Ngaøi, Ngoïn löûa höïc phaùt ra töø mieäng Ngaøi, Laøm cho than chaùy ñoû.

9

Ngaøi laøm nghieâng leäch caùc töøng trôøi, vaø ngöï xuoáng; Döôùi chôn Ngaøi coù vuøng ñen kòt.

10

Ngaøi côõi cheâ-ru-bin vaø bay, Ngaøi lieäng treân caùnh cuûa gioù.

11

Ngaøi nhôø söï toái taêm laøm nôi aån nuùp mình, Duøng caùc vuøng nöôùc toái ñen vaø maây mòt mòt cuûa trôøi, Maø buûa xung quanh mình Ngaøi döôøng nhö moät caùi traïi.

12

Töø söï röïc rôõ ôû tröôùc maët Ngaøi, ngang qua caùc maây mòt mòt cuûa Ngaøi, Coù phaùt ra möa ñaù vaø than höïc löûa.

13

Ñöùc Gieâ-hoâ-va saám seùt treân caùc töøng trôøi, Ñaáng Chí cao laøm cho vang raân tieáng cuûa Ngaøi, Coù möa ñaù vaø than höïc löûa.

14

Ngaøi baén teân, laøm cho taûn laïc quaân thuø nghòch toâi, Phaùt chôùp nhoaùng nhieàu, khieán chuùng noù laïc ñöôøng.

15

Hôõi Ñöùc Gieâ-hoâ-va, bôûi lôøi haêm he cuûa Ngaøi, Bôûi gioù xòt ra khoûi loã muõi Ngaøi, Ñaùy bieån beøn loä ra, Vaø caùc neàn theá gian bò baøy toû.

16

Töø Treân cao Ngaøi giô tay ra naém toâi, Ruùt toâi ra khoûi nöôùc saâu.

17

Ngaøi giaûi cöùu toâi khoûi keû thuø nghòch coù söùc löïc, Khoûi keû gheùt toâi, vì chuùng noù maïnh hôn toâi.

18

Trong ngaøy gian truaân chuùng noù xoâng vaøo toâi; Nhöng Ñöùc Gieâ-hoâ-va naâng ñôõ toâi.

19

Ngaøi ñem toâi ra nôi roäng raõi, Giaûi cöùu toâi, vì Ngaøi öa thích toâi.

20

Ñöùc Gieâ-hoâ-va ñaõ thöôûng toâi tuøy söï coâng bình toâi, Baùo toâi theo söï thanh saïch cuûa tay toâi.

21

Vì toâi ñaõ giöõ theo caùc ñöôøng loái Ñöùc Gieâ-hoâ-va, Chaúng coù laøm aùc xaây boû Ñöùc Chuùa Trôøi toâi.

22

Vì caùc maïng lònh Ngaøi ñeàu ôû tröôùc maët toâi, Coøn luaät leä Ngaøi, toâi naøo boû ñaâu.

23

Toâi cuõng ôû troïn veïn vôùi Ngaøi, Giöõ laáy mình khoûi aùc.

24

Vì vaäy, Ñöùc Gieâ-hoâ-va ñaõ baùo toâi tuøy söï coâng bình toâi, Thöôûng toâi theo söï thaùnh saïch cuûa tay toâi tröôùc maët Ngaøi.

25

Keû thöông xoùt, Chuùa seõ thöông xoùt laïi; Ñoái cuøng keû troïn veïn, Chuùa seõ toû mình troïn veïn laïi;

26

Ñoái cuøng keû thanh saïch, Chuùa seõ toû mình thanh saïch laïi; Coøn ñoái cuøng keû traùi nghòch, Chuùa seõ toû mình nhaët nhieäm laïi.

27

Vì Chuùa cöùu daân bò khoán khoå; Nhöng suïp maét keû töï cao xuoáng.

28

Chuùa thaép ngoïn ñeøn toâi: Gieâ-hoâ-va Ñöùc Chuùa Trôøi toâi, soi saùng nôi söï toái taêm toâi.

29

Nhôø Ngaøi toâi seõ xoâng ngang qua ñaïo binh, Caäy Ñöùc Chuùa Trôøi toâi, toâi seõ vöôït khoûi töôøng thaønh.

30

Coøn Ñöùc Chuùa Trôøi, caùc ñöôøng loái Ngaøi laø troïn veïn; Lôøi cuûa Ñöùc Gieâ-hoâ-va ñaõ ñöôïc luyeän cho saïch; Ngaøi laø caùi khieân cho nhöõng keû naøo nöông naùu mình nôi Ngaøi.

31

Tröø Ñöùc Gieâ-hoâ-va, ai laø Ñöùc Chuùa Trôøi? Ngoaïi Ñöùc Chuùa Trôøi chuùng toâi, ai laø hoøn ñaù lôùn?

32

Ñöùc Chuùa Trôøi thaét löng toâi baèng naêng löïc, Vaø ban baèng ñöôøng toâi.

33

Ngaøi laøm cho chôn toâi leï nhö chôn con nai caùi, Vaø ñeå toâi ñöùng treân caùc nôi cao cuûa toâi.

34

Ngaøi taäp tay toâi ñaùnh giaëc, Ñeán ñoãi caùnh tay toâi giöông noåi cung ñoàng.

35

Chuùa cuõng ñaõ ban cho toâi söï cöùu roãi laøm khieân; Tay höõu Chuùa naâng ñôõ toâi, Vaø söï hieàn töø Chuùa ñaõ laøm toâi neân sang troïng.

36

Chuùa môû roäng ñöôøng döôùi böôùc toâi, Chôn toâi khoâng xieâu toù.

37

Toâi röôït ñuoåi keû thuø nghòch toâi, vaø theo kòp; Chæ trôû veà sau khi ñaõ taän dieät chuùng noù.

38

Toâi ñaâm luûng chuùng noù, ñeán noãi chuùng noù khoâng theá daäy laïi ñöôïc; Chuùng noù sa ngaõ döôùi chôn toâi.

39

Vì Chuùa ñaõ thaét löng toâi baèng söùc löïc ñeå chieán, Khieán keû daáy nghòch cuøng toâi xeáp reäp döôùi toâi.

40

Chuùa cuõng khieán keû thuø nghòch xaây löng cuøng toâi; Coøn nhöõng keû gheùt toâi, toâi ñaõ dieät chuùng noù roài.

41

Chuùng noù keâu, nhöng chaúng coù ai cöùu cho; Chuùng noù keâu caàu Ñöùc Gieâ-hoâ-va, song Ngaøi khoâng ñaùp laïi.

42

Baáy giôø toâi ñaùnh naùt chuùng noù ra nhoû nhö buïi bò gioù thoåi ñi; Toâi neùm chuùng noù ra nhö buøn ngoaøi ñöôøng.

43

Chuùa ñaõ cöùu toâi khoûi söï tranh giaønh cuûa daân söï; Laäp toâi laøm ñaàu caùc nöôùc; Moät daân toäc toâi khoâng quen bieát seõ haàu vieäc toâi.

44

Vöøa khi nghe noùi veà toâi; chuùng noù seõ phuïc toâi; Caùc ngöôøi ngoaïi bang seõ giaû boä vaâng theo toâi.

45

Caùc ngöôøi ngoaïi bang seõ taøn maït Ñi ra khoûi choã aån mình caùch run sôï.

46

Ñöùc Gieâ-hoâ-va haèng soáng; ñaùng ngôïi khen hoøn ñaù toâi! Nguyeän Ñöùc Chuùa Trôøi veà söï cöùu roãi toâi ñöôïc toân cao!

47

Töùc laø Ñöùc Chuùa Trôøi baùo oaùn cho toâi, Khieán caùc daân suy phuïc toâi.

48

Ngaøi giaûi cöùu toâi khoûi keû thuø nghòch toâi; Thaät Chuùa naâng toâi leân cao hôn keû daáy nghòch cuøng toâi. Vaø cöùu toâi khoûi ngöôøi hung baïo.

49

Vì vaäy, hôõi Ñöùc Gieâ-hoâ-va, toâi seõ ngôïi khen Ngaøi giöõa caùc daân, Vaø ca tuïng danh cuûa Ngaøi.

50

Ñöùc Gieâ-hoâ-va ban cho vua Ngaøi söï giaûi cöùu lôùn lao, Vaø laøm ôn cho ñaáng chòu xöùc daàu cuûa Ngaøi, Töùc laø cho Ña-vít, vaø cho doøng doõi ngöôøi, ñeán ñôøi ñôøi.

Psalms 19


Psalms Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 18

Psalms

Return to Index

Chapter 19

1

Caùc töøng trôøi rao truyeàn söï vinh hieån cuûa Ñöùc Chuùa Trôøi, Baàu trôøi giaûi toû coâng vieäc tay Ngaøi laøm.

2

Ngaøy naày giaûng cho ngaøy kia, Ñeâm naày toû söï tri thöùc cho ñeâm noï.

3

Chaúng coù tieáng, chaúng coù lôøi noùi; Cuõng khoâng ai nghe tieáng cuûa chuùng noù.

4

Daây do chuùng noù buûa khaép traùi ñaát, Vaø lôøi noùi chuùng noù truyeàn ñeán cöïc ñòa. Nôi chuùng noù Ngaøi ñaõ ñoùng traïi cho maët trôøi;

5

Maët trôøi khaùc naøo ngöôøi taân lang ra khoûi phoøng hueâ chuùc, Vui möøng chaïy ñua nhö ngöôøi doõng só.

6

Maët trôøi ra töø phöông trôøi naày, Chaïy voøng giaùp ñeán phöông trôøi kia; Chaúng chi traùnh khoûi hôi noùng maët trôøi ñöôïc.

7

Luaät phaùp cuûa Ñöùc Gieâ-hoâ-va laø troïn veïn, boå linh hoàn laïi; Söï chöùng côù Ñöùc Gieâ-hoâ-va laø chaéc chaén, laøm cho keû ngu daïi trôû neân khoân ngoan.

8

Gieàng moái cuûa Ñöùc Gieâ-hoâ-va laø ngay thaúng, laøm cho loøng vui möøng; Ñieàu raên cuûa Ñöùc Gieâ-hoâ-va trong saïch, laøm cho maét saùng suûa.

9

Söï kính sôï Ñöùc Gieâ-hoâ-va laø trong saïch, haèng coøn ñeán ñôøi ñôøi; Caùc maïng lònh cuûa Ñöùc Gieâ-hoâ-va laø chaân thaät, thaûy ñeàu coâng bình caû.

10

Caùc ñieàu aáy quí hôn vaøng, thaät baùu hôn vaøng roøng; Laïi ngoït hôn maät, hôn nöôùc ngoït cuûa taøng ong.

11

Caùc ñieàu aáy daïy cho keû toâi tôù Chuùa ñöôïc thoâng hieåu; Ai gìn giöõ laáy, ñöôïc phaàn phöông lôùn thay.

12

Ai bieát ñöôïc caùc söï sai laàm mình? Xin Chuùa tha caùc loãi toâi khoâng bieát.

13

Xin Chuùa giöõ keû toâi tôù Chuùa khoûi coá yù phaïm toäi; Nguyeän toäi aáy khoâng cai trò toâi; Thì toâi seõ khoâng choã traùch ñöôïc, vaø khoâng phaïm toäi troïng.

14

Hôõi Ñöùc Gieâ-hoâ-va laø hoøn ñaù toâi, vaø laø Ñaáng cöùu chuoäc toâi, Nguyeän lôøi noùi cuûa mieäng toâi, Söï suy gaãm cuûa loøng toâi ñöôïc ñeïp yù Ngaøi!

Psalms 20


Psalms Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 19

Psalms

Return to Index

Chapter 20

1

Nguyeän Ñöùc Gieâ-hoâ-va ñaùp lôøi ngöôi trong ngaøy gian truaân! Nguyeän danh Ñöùc Chuùa Trôøi cuûa Gia-coáp che chôû ngöôi,

2

Töø nôi thaùnh sai ôn giuùp ñôõ ngöôi, Vaø töø Si-oân naâng ñôõ ngöôi!

3

Nguyeän Ngaøi nhôù ñeán caùc leã vaät ngöôi, Vaø nhaäm nhöõng cuûa leã thieâu ngöôi!

4

Caàu xin Ngaøi ban cho ngöôi loøng ngöôi öôùc ao, Laøm thaønh caùc ñieàu toan tính cuûa ngöôi!

5

Chuùng toâi seõ vui möøng veà söï cöùu roãi ngöôi, Vaø nhôn danh Ñöùc Chuùa Trôøi chuùng toâi, döïng caùc ngoïn côø cuûa chuùng toâi leân. Nguyeän Ñöùc Gieâ-hoâ-va laøm thaønh caùc ñieàu ngöôøi sôû caàu.

6

Raøy toâi bieát Ñöùc Gieâ-hoâ-va cöùu ñaáng chòu xöùc daàu cuûa Ngaøi; Töø treân trôøi thaùnh Ngaøi seõ traû lôøi ngöôøi, Nhôø quyeàn naêng cöùu roãi cuûa tay höõu Ngaøi.

7

Keû naày nhôø caäy xe coä, keû khaùc nhôø caäy ngöïa, Nhöng chuùng toâi nhôø caäy danh Gieâ-hoâ-va, laø Ñöùc Chuùa Trôøi chuùng toâi.

8

Caùc keû aáy bò khoøm xuoáng vaø sa ngaõ, Coøn chuùng toâi choåi daäy, vaø ñöùng ngay leân.

9

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy cöùu! Nguyeän Vua nhaäm lôøi chuùng toâi trong ngaøy chuùng toâi keâu caàu.

Psalms 21


Psalms Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 20

Psalms

Return to Index

Chapter 21

1

Hôõi Ñöùc Gieâ-hoâ-va, nhôn naêng löïc Ngaøi, vua seõ vui möøng; Taïi vì söï cöùu roãi Ngaøi, ngöôøi seõ khoaùi laïc bieát bao!

2

Chuùa ñaõ ban cho ngöôøi ñieàu loøng ngöôøi öôùc ao, Khoâng töø choái söï gì moâi ngöôøi caàu xin.

3

Vì Chuùa laáy phöôùc laønh maø ñoùn röôùc ngöôøi: Ñoäi treân ñaàu ngöôøi maõo trieàu baèng voøng roøng.

4

Ngöôøi caàu xin cuøng Chuùa söï soáng, Chuùa beøn ban cho ngöôøi, Ñeán ñoãi ban cho ngöôøi ngaøy laâu daøi ñeå voâ cuøng.

5

Nhôø söï giaûi cöùu cuûa Chuùa, ngöôøi ñöôïc vinh hieån lôùn thay; Chuùa maët cho ngöôøi söï sang troïng oai nghi.

6

Chuùa ñaët ngöôøi laøm söï phöôùc ñeán maõi maõi, Khieán ngöôøi ñaày daãy söï vui möøng tröôùc maët Chuùa.

7

Vì vua tin caäy nôi Ñöùc Gieâ-hoâ-va, Nhôø söï nhôn töø cuûa Ñaáng Chí cao, ngöôøi seõ khoâng ruùng ñoäng.

8

Tay Chuùa seõ tìm ñöôïc caùc keû thuø nghòch Chuùa; Tay höõu Chuùa seõ kieàm ñöôïc nhöõng keû gheùt Ngaøi.

9

Trong luùc Chuùa noåi giaän, Chuùa seõ laøm cho chuùng noù nhö loø löûa höøng; Ñöùc Gieâ-hoâ-va seõ nuoát chuùng noù trong khi noåi thaïnh noä, Vaø löûa seõ thieâu ñoát hoï ñi.

10

Chuùa seõ dieät con chaùu chuùng noù khoûi maët ñaát, Vaø doøng doõi hoï khoûi giöõa con caùi loaøi ngöôøi.

11

Vì chuùng noù ñaõ toan haïi Chuùa, Sanh möu keá maø chuùng noù khoâng theá laøm thaønh ñöôïc.

12

Chuùa seõ khieán chuùng noù xaây löng, Söûa daây cung Chuùa laåy maët chuùng noù.

13

Hôõi Ñöùc Gieâ-hoâ-va, nguyeän Ngaøi ñöôïc toân cao trong söï naêng löïc Ngaøi! Thì chuùng toâi seõ ca haùt vaø ngôïi khen quyeàn naêng cuûa Ngaøi.

Psalms 22


Psalms Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 21

Psalms

Return to Index

Chapter 22

1

Ñöùc Chuùa Trôøi toâi oâi! Ñöùc Chuùa Trôøi toâi oâi! sao Ngaøi lìa boû toâi? Nhôn sao Ngaøi ñöùng xa, khoâng giuùp ñôõ toâi, vaø chaúng nghe lôøi reân sieát toâi?

2

Ñöùc Chuùa Trôøi toâi oâi! toâi keâu caàu ban ngaøy, nhöng Chuùa chaúng ñaùp laïi; Ban ñeâm cuõng vaäy, song toâi naøo coù ñöôïc an nghæ ñaâu

3

Coøn Chuùa laø thaùnh, Ngaøi laø Ñaáng ngöï giöõa söï khen ngôïi cuûa Y-sô-ra-eân.

4

Toå phuï chuùng toâi nhôø caäy nôi Chuùa, Hoï nhôø caäy Chuùa beøn giaûi cöùu cho.

5

Hoï keâu caàu cuøng Chuùa, vaø ñöôïc giaûi cöùu; Hoï nhôø caäy nôi Chuùa, khoâng bò hoå theïn.

6

Nhöng toâi laø moät con truøng, chôù chaúng phaûi ngöôøi ñaâu, Laø ñieàu oâ nhuïc cuûa loaøi ngöôøi, vaø vaät khinh deå cuûa daân söï.

7

Heã keû naøo thaáy toâi ñeàu nhaïo cöôøi toâi. Treà moâi, laéc ñaàu, maø raèng:

8

Ngöôøi phuù thaùc mình cho Ñöùc Gieâ-hoâ-va, Ngaøi khaù giaûi cöùu ngöôøi; Ngaøi khaù giaûi cöùu ngöôøi, vì Ngaøi yeâu meán ngöôøi!

9

Phaûi, aáy laø Chuùa ruùt toâi khoûi loøng meï, Khieán toâi tin caäy khi naèm treân vuù cuûa meï toâi.

10

Töø trong töû cung toâi ñaõ ñöôïc giao cho Chuùa; Chuùa laø Ñöùc Chuùa Trôøi toâi töø khi toâi loït loøng meï.

11

Xin chôù ñöùng xa toâi, vì söï gian truaân haàu gaàn, Chaúng coù ai tieáp cöùu cho.

12

Coù nhieàu boø ñöïc bao quanh toâi, Nhöõng boø ñöïc hung maïnh cuûa Ba-san vaây phuû toâi.

13

Chuùng noù haû mieäng ra cuøng toâi, Khaùc naøo sö töû hay caén xeù vaø gaàm heùt.

14

Toâi bò ñoå ra nhö nöôùc, Caùc xöông coát toâi ñeàu rôøi raõ; Traùi tim toâi nhö saùp, Tan ra trong mình toâi.

15

Söùc löïc toâi khoâ nhö mieáng goám, Vaø löôõi toâi dính nôi oå gaø; Chuùa ñaõ ñeå toâi naèm trong buïi tro söï cheát.

16

Vì nhöõng choù bao quanh toâi, Moät luõ hung aùc vaây phuû toâi; Chuùng noù ñaâm luûng tay vaø chôn toâi;

17

Toâi ñeám ñöôïc caùc xöông toâi. Chuùng noù xem vaø ngoù chôn toâi;

18

Chuùng noù chia nhau aùo xoáng toâi, Baét thaêm veà aùo daøi toâi.

19

Ñöùc Gieâ-hoâ-va oâi! chôù ñöùng xa toâi; Hôõi Ñaáng cöùu tieáp toâi oâi! haõy mau mau ñeán giuùp ñôõ toâi.

20

Haõy giaûi cöùu linh hoàn toâi khoûi göôm, Vaø maïng soáng toâi khoûi loaøi choù.

21

Haõy cöùu toâi khoûi hoïng sö töû, Töø caùc söøng cuûa traâu röøng, Chuùa ñaõ nhaäm lôøi toâi.

22

Toâi seõ rao truyeàn danh Chuùa cho anh em toâi, Vaø ngôïi khen Chuùa giöõa hoäi chuùng.

23

Hôõi caùc ngöôøi kính sôï Ñöùc Gieâ-hoâ-va, haõy ngôïi khen Ngaøi; ÔÙ heát thaûy doøng doõi Y-sô-ra-eân, haõy kính sôï Ngaøi;

24

Vì Ngaøi khoâng khinh bæ, chaúng gôùm ghieác söï hoaïn naïn cuûa keû khoán khoå, Cuõng khoâng giaáu maët Ngaøi cuøng ngöôøi; Nhöng khi ngöôøi keâu caàu cuøng Ngaøi, thì beøn nhaäm lôøi.

25

Söï ngôïi khen cuûa toâi taïi giöõa hoäi lôùn do Chuùa maø ra; Toâi seõ traû xong söï höùa nguyeän toâi tröôùc maët nhöõng keû kính sôï Chuùa.

26

Keû hieàn töø seõ aên vaø ñöôïc no neâ; Nhöõng ngöôøi tìm Ñöùc Gieâ-hoâ-va seõ ngôïi khen Ngaøi; Nguyeän loøng caùc ngöôi ñöôïc soáng ñôøi ñôøi.

27

Boán phöông theá gian seõ nhôù vaø trôû laïi cuøng Ñöùc Gieâ-hoâ-va; Caùc hoï haøng muoân daân söï thôø laïy tröôùc maët Ngaøi.

28

Vì nöôùc thuoäc veà Ñöùc Gieâ-hoâ-va, Ngaøi cai trò treân muoân daân.

29

Heát thaûy ngöôøi giaøu coù theá gian cuõng seõ aên vaø thôø laïy; Moïi keû trôû laïi buïi ñaát, vaø nhöõng keû khoâng theá baûo toàn maïng soáng mình, Seõ quì xuoáng tröôùc maët Ngaøi.

30

Moät doøng doõi seõ haàu vieäc Ngaøi; Ngöôøi ta seõ keå doøng doõi aáy laø doøng doõi cuûa Chuùa.

31

Doøng doõi aáy seõ ñeán rao truyeàn söï coâng bình cuûa Ngaøi, Thuaät cho daân toäc seõ sanh ra raèng Ñöùc Gieâ-hoâ-va ñaõ laøm vieäc aáy.

Psalms 23


Psalms Chapter 23 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 22

Psalms

Return to Index

Chapter 23

1

Ñöùc Gieâ-hoâ-va laø Ñaáng chaên giöõ toâi: toâi seõ chaúng thieáu thoán gì.

2

Ngaøi khieán toâi an nghæ nôi ñoàng coû xanh töôi, Daãn toâi ñeán meù nöôùc bình tònh.

3

Ngaøi boå laïi linh hoàn toâi, Daãn toâi vaøo caùc loái coâng bình, vì côù danh Ngaøi.

4

Daàu khi toâi ñi trong truõng boùng cheát, Toâi seõ chaúng sôï tai hoïa naøo; vì Chuùa ôû cuøng toâi; Caây tröôïng vaø caây gaäy cuûa Chuùa an uûi toâi.

5

Chuùa doïn baøn cho toâi Tröôùc maët keû thuø nghòch toâi; Chuùa xöùc daàu cho ñaàu toâi, Cheùn toâi ñaày traøn.

6

Quaû thaät, troïn ñôøi toâi Phöôùc haïnh vaø söï thöông xoùt seõ theo toâi; Toâi seõ ôû trong nhaø Ñöùc Gieâ-hoâ-va Cho ñeán laâu daøi.

Psalms 24


Psalms Chapter 24 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 23

Psalms

Return to Index

Chapter 24

1

Ñaát vaø muoân vaät treân ñaát, Theá gian vaø nhöõng keû ôû trong ñoù, ñeàu thuoäc veà Ñöùc Gieâ-hoâ-va.

2

Vì Ngaøi ñaõ laäp ñaát treân caùc bieån, Vaø ñaët noù vöõng treân caùc nöôùc lôùn.

3

Ai seõ ñöôïc leân nuùi Ñöùc Gieâ-hoâ-va? Ai seõ ñöôïc ñöùng noåi trong nôi thaùnh cuûa Ngaøi?

4

Aáy laø ngöôøi coù tay trong saïch vaø loøng thanh khieát, Chaúng höôùng linh hoàn mình veà söï hö khoâng, Cuõng chaúng theà nguyeän giaû doái.

5

Ngöôøi aáy seõ ñöôïc phöôùc töø nôi Ñöùc Gieâ-hoâ-va, Vaø söï coâng bình töø nôi Ñöùc Chuùa Trôøi veà söï cöùu roãi ngöôøi.

6

Aáy laø doøng doõi cuûa nhöõng ngöôøi tìm kieám Ñöùc Gieâ-hoâ-va, Töùc laø nhöõng ngöôøi tìm kieám maët Ñöùc Chuùa Trôøi cuûa Gia-coáp.

7

Hôõi caùc cöûa, haõy caát ñaàu leân! Hôõi caùc cöûa ñôøi ñôøi, haõy môû cao leân! Thì Vua vinh hieån seõ vaøo.

8

Vua vinh hieån naày laø ai? Aáy laø Ñöùc Gieâ-hoâ-va coù söùc löïc vaø quyeàn naêng, Ñöùc Gieâ-hoâ-va maïnh daïn trong chieán traän.

9

Hôõi caùc cöûa, haõy caát ñaàu leân! Hôõi caùc cöûa ñôøi ñôøi, haõy môû cao leân, Thì vua vinh hieån seõ vaøo.

10

Vua vinh hieån naày laø ai? Aáy laø Ñöùc Gieâ-hoâ-va vaïn quaân, Chính Ngaøi laø Vua vinh hieån.

Psalms 25


Psalms Chapter 25 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 24

Psalms

Return to Index

Chapter 25

1

Hôõi Ñöùc Gieâ-hoâ-va, linh hoàn toâi höôùng veà Ngaøi.

2

Ñöùc Chuùa Trôøi toâi oâi! toâi ñeå loøng tin caäy nôi Ngaøi; nguyeän toâi chôù bò hoå theïn, Chôù ñeå keû thuø nghòch toâi thaéng hôn toâi.

3

Thaät, chaúng ai troâng caäy Ngaøi maø laïi bò hoå theïn; Coøn nhöõng keû laøm gian traù voâ côù, chuùng noù seõ bò hoå theïn.

4

Hôõi Ñöùc Gieâ-hoâ-va, xin cho toâi bieát caùc ñöôøng loái Ngaøi, Vaø daïy doã toâi caùc neûo ñaøng Ngaøi.

5

Xin haõy daãn toâi trong leõ thaät cuûa Ngaøi, vaø daïy doã toâi, Vì Ngaøi laø Ñöùc Chuùa Trôøi veà söï cöùu roãi toâi; Haèng ngaøy toâi troâng ñôïi Ngaøi.

6

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy nhôù laïi söï thöông xoùt vaø söï nhôn töø cuûa Ngaøi; Vì hai ñieàu aáy haèng coù töø xöa.

7

Xin chôù nhôù caùc toäi loãi cuûa buoåi ñang thì toâi, hoaëc caùc söï vi phaïm toâi; Hôõi Ñöùc Gieâ-hoâ-va, xin haõy nhôù ñeán toâi tuøy theo söï thöông xoùt vaø loøng nhôn töø cuûa Ngaøi.

8

Ñöùc Gieâ-hoâ-va laø thieän vaø ngay thaúng, Bôûi côù aáy Ngaøi seõ chæ daïy con ñöôøng cho keû coù toäi.

9

Ngaøi seõ daãn keû hieàn töø caùch chaùnh tröïc, Chæ daïy con ñöôøng Ngaøi cho ngöôøi nhu mì.

10

Caùc ñöôøng loái Ñöùc Gieâ-hoâ-va ñeàu laø nhôn töø vaø chôn thaät. Cho keû naøo giöõ gìn giao öôùc vaø chöùng côù cuûa Ngaøi.

11

Ñöùc Gieâ-hoâ-va oâi! Nhôn danh Ngaøi, Xin haõy tha toäi aùc toâi, vì noù troïng.

12

Ai laø ngöôøi kính sôï Ñöùc Gieâ-hoâ-va? Ngaøi seõ chæ daïy cho ngöôøi aáy con ñöôøng mình phaûi choïn.

13

Linh hoàn ngöôøi seõ ñöôïc ôû nôi bình an. Vaø con chaùu ngöôøi seõ ñöôïc ñaát laøm saûn nghieäp.

14

Ñöùc Gieâ-hoâ-va keát baïn thieát cuøng ngöôøi kính sôï Ngaøi, Toû cho ngöôøi aáy bieát giao öôùc cuûa Ngaøi.

15

Maét toâi haèng ngöôõng voïng Ñöùc Gieâ-hoâ-va; Vì Ngaøi seõ xôû chôn toâi ra khoûi löôùi.

16

Caàu xin Chuùa haõy ñoaùi xem toâi vaø thöông xoùt toâi, Vì toâi moät mình vaø khoán khoå.

17

Söï boái roái nôi loøng toâi ñaõ theâm nhieàu; Xin Chuùa cöùu toâi khoûi söï hoaïn naïn.

18

Khaù xem xeùt söï khoán khoå vaø söï cöïc nhoïc toâi, Vaø tha caùc toäi loãi toâi.

19

Haõy xem xeùt keû thuø nghòch toâi, vì chuùng noù nhieàu; Chuùng noù gheùt toâi caùch hung baïo.

20

Xin Chuùa haõy giöõ linh hoàn toâi, vaø giaûi cöùu toâi; Chôù ñeå toâi bò hoå theïn, Vì toâi nöông naùu mình nôi Chuùa.

21

Nguyeän söï thanh lieâm vaø söï ngay thaúng baûo hoä toâi, Vì toâi troâng ñôïi Chuùa.

22

Ñöùc Chuùa Trôøi oâi! Xin cöùu chuoäc Y-sô-ra-eân Khoûi heát thaûy söï gian truaân ngöôøi.

Psalms 26


Psalms Chapter 26 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 25

Psalms

Return to Index

Chapter 26

1

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy ñoaùn xeùt toâi, vì toâi ñaõ böôùc ñi trong söï thanh lieâm, Toâi cuõng nhôø caäy Ñöùc Gieâ-hoâ-va, khoâng xieâu toù.

2

Ñöùc Gieâ-hoâ-va oâi! xin haõy doø xeùt vaø thöû thaùch toâi, Reøn luyeän loøng daï toâi,

3

Vì söï nhôn töø Chuùa ôû tröôùc maët toâi, Toâi ñaõ ñi theo leõ thaät cuûa Chuùa.

4

Toâi khoâng ngoài chung cuøng ngöôøi doái traù, Cuõng chaúng ñi vôùi keû giaû hình.

5

Toâi gheùt boïn laøm aùc, Chaúng chòu ngoài chung vôùi keû döõ.

6

Hôõi Ñöùc Gieâ-hoâ-va, toâi seõ röûa tay toâi trong söï voâ toäi, Vaø ñi voøng xung quanh baøn thôø cuûa Ngaøi;

7

Haàu cho nöùc tieáng taï ôn, Vaø thuaät caùc coâng vieäc laï luøng cuûa Chuùa.

8

Hôõi Ñöùc Gieâ-hoâ-va, toâi öa nôi ôû cuûa nhaø Ngaøi, Vaø choán ngöï cuûa söï vinh hieån Ngaøi.

9

Caàu Chuùa chôù caát linh hoàn toâi chung vôùi toäi nhôn, Cuõng ñöøng tröø maïng soáng toâi vôùi ngöôøi ñoå huyeát;

10

Trong tay chuùng noù coù gian aùc, Tay höõu hoï ñaày daãy hoái loä.

11

Coøn toâi, toâi seõ böôùc ñi trong söï thanh lieâm, Xin haõy chuoäc toâi, vaø thöông xoùt toâi.

12

Chôn toâi ñöùng treân ñöôøng baèng thaúng; Toâi seõ ngôïi khen Ñöùc Gieâ-hoâ-va trong caùc hoäi chuùng.

Psalms 27


Psalms Chapter 27 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 26

Psalms

Return to Index

Chapter 27

1

Ñöùc Gieâ-hoâ-va laø aùnh saùng vaø laø söï cöùu roãi toâi: Toâi seõ sôï ai? Ñöùc Gieâ-hoâ-va laø ñoàn luõy cuûa maïng soáng toâi: Toâi seõ haõi huøng ai?

2

Khi keû laøm aùc, keû cöøu ñòch vaø thuø nghòch toâi, xoâng vaøo toâi, Ñaëng aên nuoát thòt toâi, Thì chuùng noù ñeàu vaáp ngaõ.

3

Daàu moät ñaïo binh ñoùng ñoái cuøng toâi, Loøng toâi seõ chaúng sôï; Daàu giaëc giaõ daáy nghòch cuøng toâi, Khi aáy toâi cuõng coù loøng tin caäy vöõng beàn.

4

Toâi ñaõ xin Ñöùc Gieâ-hoâ-va moät ñieàu, vaø seõ tìm kieám ñieàu aáy! Aáy laø toâi muoán troïn ñôøi ñöôïc ôû trong nhaø Ñöùc Gieâ-hoâ-va, Ñeå nhìn xem söï toát ñeïp cuûa Ñöùc Gieâ-hoâ-va, Vaø caàu hoûi trong ñeàn cuûa Ngaøi.

5

Vì trong ngaøy tai hoïa, Ngaøi seõ che khuaát toâi trong leàu Ngaøi, Giaáu toâi nôi kín maät cuûa traïi Ngaøi; Cuõng seõ ñôõ toâi leân treân moät hoøn ñaù.

6

Baây giôø ñaàu toâi seõ ñöôïc ngöôùc cao hôn caùc keû thuø nghòch vaây quanh toâi; Trong traïi Ngaøi toâi seõ daâng cuûa leã baèng söï vui veû; Toâi seõ haùt möøng, vaø ca tuïng Ñöùc Gieâ-hoâ-va.

7

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy nghe; tieáng toâi keâu caàu cuøng Ngaøi: haõy thöông xoùt toâi, vaø nhaäm lôøi toâi.

8

Khi Chuùa phaùn raèng: Caùc ngöôi haõy tim maët ta; Thì loøng toâi thöa cuøng Chuùa raèng: Ñöùc Gieâ-hoâ-va oâi! toâi seõ tìm maët Ngaøi.

9

Hôõi Ñöùc Chuùa Trôøi veà söï cöùu roãi toâi, Xin chôù aån maët Chuùa vôùi toâi, Chôù xoâ ñuoåi keû toâi tôù Chuùa trong khi Chuùa noåi giaän. Khi tröôùc Chuùa laø söï tieáp trôï toâi, xin chôù lìa toâi, chôù boû toâi.

10

Khi cha meï boû toâi ñi, Thì Ñöùc Gieâ-hoâ-va seõ tieáp nhaän toâi.

11

Hôõi Ñöùc Gieâ-hoâ-va, xin chæ daïy toâi con ñöôøng Ngaøi; Nhôn vì caùc keû thuø nghòch toâi, Xin hôõi daãn toâi vaøo loái baèng thaúng.

12

Chôù phoù toâi cho yù muoán keû cöøu ñòch toâi; Vì nhöõng chöùng doái, Vaø keû buoâng ra söï hung baïo, ñaõ daáy nghòch cuøng toâi.

13

Oâi! Neáu toâi khoâng tin chaéc raèng seõ thaáy ôn cuûa Ñöùc Gieâ-hoâ-va taïi ñaát keû soáng, Thì toâi haún ñaõ ngaõ loøng roài!

14

Haõy troâng ñôïi Ñöùc Gieâ-hoâ-va; Haõy vöõng loøng beàn chí! Phaûi, haõy troâng ñôïi Ñöùc Gieâ-hoâ-va.

Psalms 28


Psalms Chapter 28 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 27

Psalms

Return to Index

Chapter 28

1

Hôõi Ñöùc Gieâ-hoâ-va, toâi keâu caàu Ngaøi; Hôõi hoøn Ñaù toâi, chôù bòt tai cuøng toâi; Keûo neáu Ngaøi laøm thinh vôùi toâi, Toâi phaûi gioáng nhö nhöõng keû xuoáng huyeät chaêng.

2

Khi toâi giô tay leân höôùng veà nôi chí thaùnh Chuùa maø keâu caàu cuøng Chuùa, Xin haõy nghe tieáng khaån caàu cuûa toâi.

3

Xin chôù caát toâi ñi maát chung vôùi keû döõ, Hoaëc vôùi keû laøm aùc, Laø nhöõng keû noùi hoøa bình cuøng ngöôøi laân caän mình, Song trong loøng laïi coù gian taø.

4

Xin Chuùa haõy phaït chuùng noù tuøy coâng vieäc tay chuùng noù ñaõ laøm, Baùo laïi ñieàu chuùng noù xöùng ñaùng.

5

Vì chuùng noù khoâng ñeå yù vaøo caùc coâng vieäc cuûa Ñöùc Gieâ-hoâ-va, Cuõng chaúng coi chöøng vieäc tay Ngaøi laøm; Neân Ngaøi seõ phaù ñoå chuùng noù, khoâng döïng chuùng noù leân ñaâu.

6

Ñaùng ngôïi khen Ñöùc Gieâ-hoâ-va thay! Vì Ngaøi ñaõ nghe tieáng caàu khaån cuûa toâi.

7

Ñöùc Gieâ-hoâ-va laø söùc maïnh vaø laø caùi khieân cuûa toâi; Loøng toâi ñaõ nhôø caäy nôi Ngaøi, vaø toâi ñöôïc cöùu tieáp; Vì vaäy, loøng toâi raát möøng rôõ, Toâi seõ laáy baøi ca maø ngôïi khen Ngaøi.

8

Ñöùc Gieâ-hoâ-va laø söùc löïc cuûa daân Ngaøi, Ñoàn luõy cöùu roãi cho ngöôøi chòu xöùc daàu cuûa Ngaøi.

9

Xin haõy cöùu daân Chuùa, vaø ban phöôùc cho cô nghieäp Ngaøi; Cuõng haõy chaên nuoâi vaø naâng ñôõ hoï ñôøi ñôøi.

Psalms 29


Psalms Chapter 29 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 28

Psalms

Return to Index

Chapter 29

1

Hôõi caùc con cuûa Ñöùc Chuùa Trôøi, Haõy toân Ñöùc Gieâ-hoâ-va vinh hieån vaø quyeàn naêng.

2

Haõy toân Ñöùc Gieâ-hoâ-va vinh hieån xöùng ñaùng cho danh Ngaøi; Haõy maëc trang söùc thaùnh maø thôø laïy Ñöùc Gieâ-hoâ-va.

3

Tieáng Ñöùc Gieâ-hoâ-va doäi treân caùc nöôùc; Gieâ-hoâ-va Ñöùc Chuùa Trôøi vinh hieån saám seùt Treân caùc nöôùc saâu.

4

Tieáng Ñöùc Gieâ-hoâ-va raát maïnh; Tieáng Ñöùc Gieâ-hoâ-va coù söï oai nghieâm.

5

Tieáng Ñöùc Gieâ-hoâ-va beû gaõy caây höông nam: Phaûi Ñöùc Gieâ-hoâ-va beû gaõy caây höông nam Li-ban,

6

Ngaøi khieán noù nhaûy nhö boø con, Li-ban vaø Si-ri-oân nhaûy nhö boø toùt tô.

7

Tieáng Ñöùc Gieâ-hoâ-va khieán nhöõng laèn löûa vaêng ra.

8

Tieáng Ñöùc Gieâ-hoâ-va laøm cho ñoàng vaéng ruùng ñoäng; Ñöùc Gieâ-hoâ-va khieán ñoàng vaéng Ca-ñe ruùng ñoäng.

9

Tieáng Ñöùc Gieâ-hoâ-va khieán con nai caùi sanh ñeû, Vaø laøm cho truïi caùc röøng; Trong ñeàn Ngaøi thay thaûy ñeàu hoâ raèng: Vinh hieån thay!

10

Ñöùc Gieâ-hoâ-va ngöï treân nöôùc luït; Phaûi, Ñöùc Gieâ-hoâ-va ngöï ngoâi vua ñeán ñôøi ñôøi.

11

Ñöùc Gieâ-hoâ-va seõ ban söùc maïnh cho daân söï Ngaøi; Ñöùc Gieâ-hoâ-va seõ chuùc phöôùc bình an cho daân söï Ngaøi.

Psalms 30


Psalms Chapter 30 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 29

Psalms

Return to Index

Chapter 30

1

Hôõi Ñöùc Gieâ-hoâ-va, toâi toân troïng Ngaøi, vì Ngaøi naâng toâi leân, Khoâng cho pheùp keû thuø nghòch vui möøng vì côù toâi.

2

Gieâ-hoâ-va Ñöùc Chuùa Trôøi toâi oâi! Toâi keâu caàu cuøng Chuùa, vaø Chuùa chöõa laønh toâi.

3

Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi ñaõ ñem linh hoàn toâi khoûi aâm phuû, Gìn giöõ maïng soáng toâi, haàu toâi khoâng xuoáng caùi huyeät.

4

Hôõi caùc thaùnh cuûa Ñöùc Gieâ-hoâ-va, haõy haùt ngôïi khen Ngaøi, Caûm taï söï kyû nieäm thaùnh cuûa Ngaøi.

5

Vì söï giaän Ngaøi chæ trong moät luùc, Coøn ôn cuûa Ngaøi coù troïn moät ñôøi: Söï khoùc loùc ñeán troï ban ñeâm, Nhöng buoåi saùng beøn coù söï vui möøng.

6

Coøn toâi, trong luùc may maén toâi coù noùi raèng: Toâi chaúng heà bò ruùng ñoäng.

7

Hôõi Ñöùc Gieâ-hoâ-va, nhôø ôn Ngaøi nuùi toâi ñöôïc laäp vöõng beàn; Ngaøi aån maët ñi, toâi beøn boái roái.

8

Ñöùc Gieâ-hoâ-va oâi! toâi ñaõ keâu caàu cuøng Ngaøi, Vaø naøi xin cuøng Ñöùc Gieâ-hoâ-va maø raèng:

9

Laøm ñoå huyeát toâi ra, Khieán toâi xuoáng moà maû coù ích chi chaêng? Buïi tro haù seõ ngôïi khen Chuùa ö? Haù seõ truyeàn baù söï chôn thaät cuûa Ngaøi sao?

10

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy nghe vaø thöông xoùt toâi; Ñöùc Gieâ-hoâ-va oâi! khaù giuùp ñôõ toâi.

11

Ngaøi ñaõ ñoåi söï buoàn raàu toâi ra söï khoaùi laïc, Môû aùo tang toâi, vaø thaét löng toâi baèng vui möøng;

12

Haàu cho linh hoàn toâi haùt ngôïi khen Chuùa khoâng nín laëng. Hôõi Gieâ-hoâ-va Ñöùc Chuùa Trôøi toâi, toâi seõ caûm taï Chuùa ñeán ñôøi ñôøi.

Psalms 31


Psalms Chapter 31 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 30

Psalms

Return to Index

Chapter 31

1

Hôõi Ñöùc Gieâ-hoâ-va, toâi nöông naùu mình nôi Ngaøi; Chôù heà ñeå toâi bò hoå theïn; Xin hay laáy coâng bình Ngaøi maø giaûi cöùu toâi.

2

Khaù nghieâng tai qua toâi, mau mau giaûi cöùu toâi. Haõy laøm hoøn ñaù vöõng chaéc cho toâi, Moät ñoàn luõy ñeå cöùu toâi.

3

Vì Chuùa laø hoøn ñaù vaø ñoàn luõy toâi; Xin daãn daét toâi nhôn danh Chuùa.

4

Xin Chuùa gôõ toâi khoûi löôùi maø chuùng noù gaøi kín toâi; Vì Chuùa laø nôi baûo hoä toâi.

5

Toâi phoù thaùc thaàn linh toâi vaøo tay Chuùa: Hôõi Gieâ-hoâ-va, laø Ñöùc Chuùa Trôøi chôn thaät, Ngaøi ñaõ chuoäc toâi.

6

Toâi gheùt nhöõng keû thôø hình töôïng hö khoâng; Nhöng toâi tin caäy nôi Ñöùc Gieâ-hoâ-va.

7

Toâi seõ vui möøng vaø khoaùi laïc bôûi söï nhôn töø cuûa Chuùa; Vì Chuùa ñaõ ñoaùi ñeán söï hoaïn naïn toâi, bieát noãi saàu khoå linh hoàn toâi.

8

Chuùa khoâng noäp toâi vaøo tay keû thuø nghòch, Song ñaët chôn toâi nôi roäng raõi.

9

Ñöùc Gieâ-hoâ-va oâi! xin haõy thöông xoùt toâi, vì toâi bò gian truaân. Con maét toâi hao moøn vì côù buoàn raàu, Linh hoàn vaø thaân theå toâi cuõng vaäy.

10

Maïng soáng toâi tieâu hao vì côù buoàn böïc, Caùc naêm toâi suùt keùm taïi than thôû; Vì côù toäi aùc toâi, Söùc maïnh toâi moûn yeáu, vaø xöông coát toâi tieâu taøn.

11

Bôûi côù caùc cöøu ñòch toâi, toâi trôû neân söï oâ nhuïc, Thaät moät söï oâ nhuïc lôùn cho keû laân caän toâi, vaø moät vaät sôï haõi cho nhöõng keû quen bieát toâi; Keû naøo thaáy toâi ôû ngoaøi ñeàu troán khoûi toâi.

12

Toâi bò chuùng queân ñi nhö keû cheát maø loøng khoâng coøn nhôù ñeán; Toâi gioáng nhö moät caùi bình beå naùt.

13

Toâi ñaõ nghe lôøi phao vu cuûa nhieàu keû, Töù phía coù söï kinh khuûng: Ñöông khi chuùng noù baøn nhau nghòch toâi, Beøn toan caát maïng soáng toâi.

14

Nhöng Ñöùc Gieâ-hoâ-va oâi! toâi tin caäy nôi Ngaøi; Toâi noùi: Ngaøi laø Ñöùc Chuùa Trôøi toâi.

15

Kyø maïng toâi ôû nôi tay Chuùa; Xin giaûi cöùu toâi khoûi tay keû thuø nghòch, vaø khoûi tay keû baét bôù toâi.

16

Caàu xin soi saùng maët Chuùa treân keû toâi tôù Chuùa, Laáy söï nhôn töø Chuùa maø cöùu vôùt toâi.

17

Ñöùc Gieâ-hoâ-va oâi! nguyeän toâi khoâng bò hoå theïn, vì toâi caàu khaån Ngaøi. Nguyeän keû aùc phaûi xaáu hoå vaø nín laëng nôi aâm phuû!

18

Nguyeän caùc moâi doái traù hay laáy lôøi xaác xöôïc, Kieâu ngaïo vaø khinh bæ maø noùi nghòch ngöôøi coâng bình, Bò caâm ñi!

19

Söï nhôn töø Chuùa, Maø Chuùa ñaõ daønh cho ngöôøi kính sôï Chuùa, Vaø thi haønh tröôùc maët con caùi loaøi ngöôøi Cho nhöõng keû nöông naùu mình nôi Chuùa, thaät lôùn lao thay!

20

Chuùa giaáu hoï taïi nôi aån bí ôû tröôùc maët Chuùa, caùch xa möu keá cuûa loaøi ngöôøi; Chuùa che khuaát hoï trong moät caùi leàu caùch xa söï traønh giaønh cuûa löôõi.

21

Ñaùng ngôïi khen Ñöùc Gieâ-hoâ-va thay, Vì taïi trong thaønh vöõng beàn Ngaøi ñaõ toû cho toâi söï nhôn töø laï luøng cuûa Ngaøi!

22

Trong côn boái roái toâi noùi raèng: Toâi bò truaát khoûi tröôùc maët Chuùa. Nhöng khi toâi keâu caàu cuøng Chuùa, Chuùa beøn nghe tieáng naøi xin cuûa toâi.

23

Hôõi caùc thaùnh cuûa Ñöùc Gieâ-hoâ-va, haõy yeâu meán Ngaøi. Ñöùc Gieâ-hoâ-va gìn giöõ nhöõng ngöôøi thaønh tín, Nhöng baùo caùch naëng neà keû aên ôû kieâu ngaïo.

24

Hôõi caùc ngöôøi troâng caäy nôi Ñöùc Gieâ-hoâ-va, Haõy vöõng loøng beàn chí.

Psalms 32


Psalms Chapter 32 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 31

Psalms

Return to Index

Chapter 32

1

Phöôùc thay cho ngöôøi naøo ñöôïc tha söï vi phaïm mình! Ñöôïc khoûa laáp toäi loãi mình!

2

Phöôùc thay cho ngöôøi naøo Ñöùc Gieâ-hoâ-va khoâng keå gian aùc cho, Vaø trong loøng khoâng coù söï giaû doái!

3

Khi toâi nín laëng, caùc xöông coát toâi tieâu-taøn, Vaø toâi reân sieát troïn ngaøy;

4

Vì ngaøy vaø ñeâm tay Chuùa ñeø naëng treân toâi; Nöôùc boå thaân toâi tieâu hao nhö bôûi khoâ haïn muøa heø.

5

Toâi ñaõ thuù toäi cuøng Chuùa, khoâng giaáu gian aùc toâi; Toâi noùi: Toâi seõ xöng caùc söï vi phaïm toâi cuøng Ñöùc Gieâ-hoâ-va; Coøn Chuùa tha toäi aùc cuûa toâi.

6

Bôûi côù aáy phaøm ngöôøi nhôn ñöùc ñeàu caàu nguyeän cuøng Chuùa trong khi coù theå gaëp Ngaøi; Quaû thaät, trong luùc coù nöôùc luït lan ra, thì seõ chaúng lan ñeán ngöôøi.

7

Chuùa laø nôi aån nuùp toâi; Chuùa baûo hoä toâi khoûi söï gian truaân; Chuùa laáy baøi haùt giaûi cöùu maø vaây phuû toâi.

8

Ta seõ daïy doã ngöôi, chæ cho ngöôi con ñöôøng phaûi ñi; Maét ta seõ chaêm chuù ngöôi maø khuyeân daïy ngöôi.

9

Chôù nhö con ngöïa vaø con la, laø vaät voâ tri; Phaûi duøng haøm khôùp vaø daây cöông môùi caàm chuùng noù ñöôïc, Baèng chaúng, chuùng noù khoâng ñeán gaàn ngöôi.

10

Keû aùc coù nhieàu noãi ñau ñôùn; Nhöng ngöôøi naøo tin caäy nôi Ñöùc Gieâ-hoâ-va, söï nhôn töø vaây phuû ngöôøi aáy.

11

Hôõi ngöôøi coâng bình, haõy vui veû vaø hôùn hôû nôi Ñöùc Gieâ-hoâ-va! ÔÙ caùc ngöôøi coù loøng ngay thaúng, haõy reo möøng!

Psalms 33


Psalms Chapter 33 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 32

Psalms

Return to Index

Chapter 33

1

Hôõi ngöôøi coâng bình, haõy vui veû nôi Ñöùc Gieâ-hoâ-va; Söï ngôïi khen ñaùng cho ngöôøi ngay thaúng.

2

Haõy duøng ñôøn caàm caûm taï Ñöùc Gieâ-hoâ-va; Haõy duøng ñôøn saéc möôøi daây maø haùt ngôïi khen Ngaøi.

3

Khaù haùt cho Ngaøi moät baøi ca môùi, Vaø kheùo gaûy nhaïc khí vôùi tieáng vui möøng.

4

Vì lôøi Ñöùc Gieâ-hoâ-va laø ngay thaúng, Caùc vieäc Ngaøi ñeàu laøm caùch thaønh tín.

5

Ngaøi chuoäng söï coâng bình vaø söï chaùnh tröïc; Ñaát ñaày daãy söï nhôn töø cuûa Ñöùc Gieâ-hoâ-va.

6

Caùc töøng trôøi ñöôïc laøm neân bôûi lôøi Ñöùc Gieâ-hoâ-va, Caû cô binh trôøi bôûi hôi thôû cuûa mieäng Ngaøi maø coù.

7

Ngaøi thaâu caùc nöôùc bieån laïi thaønh nhö ñoáng, Vaø tröû nhöõng nöôùc saâu trong choã chöùa.

8

Khaép thieân haï khaù kính sôï Ñöùc Gieâ-hoâ-va; Caùc daân theá gian haõy kinh khuûng Ngaøi.

9

Vì Ngaøi phaùn, thì vieäc lieàn coù; Ngaøi bieåu, thì vaät beøn ñöùng vöõng beàn.

10

Ñöùc Gieâ-hoâ-va laøm baïi möu caùc nöôùc, Khieán nhöõng tö töôûng caùc daân toäc ra hö khoâng.

11

Möu cuûa Ñöùc Gieâ-hoâ-va ñöôïc vöõng laäp ñôøi ñôøi, yù töôûng cuûa loøng Ngaøi coøn ñôøi naày sang ñôøi kia.

12

Nöôùc naøo coù Gieâ-hoâ-va laøm Ñöùc Chuùa Trôøi mình, Daân toäc naøo ñöôïc Ngaøi choïn laøm cô nghieäp mình coù phöôùc thay!

13

Ñöùc Gieâ-hoâ-va töø treân trôøi ngoù xuoáng, Nhìn thaáy heát thaûy con caùi loaøi ngöôøi.

14

Ngaøi ngoù xuoáng töø nôi ôû cuûa Ngaøi, Xem xeùt heát thaûy ngöôøi ôû theá gian.

15

Ngaøi naén loøng cuûa moïi ngöôøi, Xem xeùt moïi vieäc cuûa chuùng noù.

16

Chaúng coù vua naøo vì binh ñoâng maø ñöôïc cöùu, Ngöôøi maïnh daïn cuõng khoâng bôûi söùc löïc lôùn lao maø ñöôïc giaûi thoaùt.

17

Nhôø ngöïa cho ñöôïc cöùu, aáy laø voâ ích, Noù chaúng bôûi söùc maïnh lôùn cuûa noù maø giaûi cöùu ñöôïc ai.

18

Kìa, maét cuûa Ñöùc Gieâ-hoâ-va ñoaùi xem ngöôøi kính sôï Ngaøi, Coá ñeán ngöôøi troâng caäy söï nhôn töø Ngaøi,

19

Ñaëng cöùu linh hoàn hoï khoûi söï cheát, Vaø baûo toàn maïng soáng hoï trong côn ñoùi keùm.

20

Linh hoàn chuùng toâi troâng ñôïi Ñöùc Gieâ-hoâ-va; Ngaøi laø söï tieáp trôï vaø caùi khieân cuûa chuùng toâi.

21

Loøng chuùng toâi seõ vui veû nôi Ngaøi, Vì chuùng toâi ñaõ ñeå loøng tin caäy nôi danh thaùnh cuûa Ngaøi.

22

Hôõi Ñöùc Gieâ-hoâ-va, nguyeän söï nhôn töø Ngaøi giaùng treân chuùng toâi, Y theo chuùng toâi ñaõ troâng caäy.

Psalms 34


Psalms Chapter 34 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 33

Psalms

Return to Index

Chapter 34

1

Toâi seõ chuùc tuïng Ñöùc Gieâ-hoâ-va luoân luoân, Söï khen ngôïi Ngaøi haèng ôû nôi mieäng toâi.

2

Linh hoàn toâi seõ khoe mình veà Ñöùc Gieâ-hoâ-va, Nhöõng ngöôøi hieàn töø seõ nghe, vaø vui möøng.

3

Haõy cuøng toâi toân troïng Ñöùc Gieâ-hoâ-va, Chuùng ta haõy cuøng nhau toân cao danh cuûa Ngaøi.

4

Toâi ñaõ tìm caàu Ñöùc Gieâ-hoâ-va, Ngaøi ñaùp laïi toâi, Giaûi cöùu toâi khoûi caùc ñeàu sôï haõi.

5

Chuùng ngöûa troâng Chuùa thì ñöôïc choùi-saùng, Maët hoï chaúng heà bò hoå theïn.

6

Keû khoán cuøng naày coù keâu caàu, Ñöùc Gieâ-hoâ-va beøn nhaäm lôøi ngöôøi, Giaûi cöùu ngöôøi khoûi caùc ñieàu gian truaân.

7

Thieân söù Ñöùc Gieâ-hoâ-va ñoùng laïi chung quanh nhöõng keû kính sôï Ngaøi, Vaø giaûi cöùu hoï.

8

Khaù neám thöû xem Ñöùc Gieâ-hoâ-va toát laønh döôøng bao! Phöôùc cho ngöôøi naøo nöông naùu mình nôi Ngaøi!

9

Hôõi caùc thaùnh cuûa Ñöùc Gieâ-hoâ-va, haõy kính sôï Ngaøi; Vì keû naøo kính sôï Ngaøi chaúng thieáu thoán gì heát.

10

Sö töû tô bò thieáu keùm, vaø ñoùi; Nhöng ngöôøi naøo tìm caàu Ñöùc Gieâ-hoâ-va seõ chaúng thieáu cuûa toát gì.

11

Hôõi caùc con, haõy ñeán nghe ta; Ta seõ daïy caùc con söï kính sôï Ñöùc Gieâ-hoâ-va.

12

Ai laø ngöôøi öa thích söï soáng, vaø meán ngaøy laâu daøi ñeå höôûng phöôùc laønh?

13

Khaù giöõ löôõi mình khoûi lôøi aùc, Vaø moâi mình khoûi noùi söï doái gaït.

14

Haõy traùnh söï aùc, vaø laøm ñieàu laønh, Haõy tìm kieám söï hoøa bình, vaø ñeo ñuoåi söï aáy.

15

Maét Ñöùc Gieâ-hoâ-va ñoaùi xem ngöôøi coâng bình, Loã tai Ngaøi nghe tieáng keâu caàu cuûa hoï.

16

Maët Ñöùc Gieâ-hoâ-va laøm nghòch cuøng keû laøm aùc, Ñaëng dieät kyû nieäm chuùng noù khoûi ñaát.

17

Ngöôøi coâng bình keâu caàu, Ñöùc Gieâ-hoâ-va beøn nghe, Vaø giaûi cöùu ngöôøi khoûi caùc söï gian truaân.

18

Ñöùc Gieâ-hoâ-va ôû gaàn nhöõng ngöôøi coù loøng ñau thöông, Vaø cöùu keû naøo coù taâm hoàn thoáng-hoái.

19

Ngöôøi coâng bình bò nhieàu tai hoïa, Nhöng Ñöùc Gieâ-hoâ-va cöùu ngöôøi khoûi heát.

20

Ngaøi giöõ heát thaûy xöông coát ngöôøi, Chaúng moät caùi naøo bò gaõy.

21

Söï döõ seõ gieát keû aùc; Nhöõng keû gheùt ngöôøi coâng bình seõ bò ñònh toäi.

22

Ñöùc Gieâ-hoâ-va chuoäc linh hoàn cuûa keû toâi tôù Ngaøi; Phaøm ai nöông naùu mình nôi Ngaøi aét khoâng bò ñònh toäi.

Psalms 35


Psalms Chapter 35 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 34

Psalms

Return to Index

Chapter 35

1

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy caõi coï cuøng keû caõi coï toâi, Haõy chinh chieán vôùi keû chinh chieán cuøng toâi.

2

Xin haõy caàm laáy khieân nhoû vaø lôùn, Choåi-daäy ñaëng giuùp ñôõ toâi.

3

Xin haõy ruùt giaùo, caûn ñöôøng keû naøo röôït theo toâi; Haõy noùi cuøng linh hoàn toâi: Ta laø söï cöùu roãi ngöôi.

4

Nguyeän keû tìm gieát maïng soáng toâi phaûi bò hoå theïn vaø sæ nhuïc; Öôùc gì keû toan haïi toâi phaûi lui laïi, vaø bò maát côõ.

5

Nguyeän chuùng noù nhö traáu bò gioù thoåi ñuøa, Caàu xin thieân söù Ñöùc Gieâ-hoâ-va ñuoåi chuùng noù ñi!

6

Nguyeän ñöôøng chuùng noù phaûi toái mòt vaø trôn trôït, Caàu thieân söù Ñöùc Gieâ-hoâ-va ñuoåi theo chuùng noù!

7

Vì voâ côù chuùng noù gaøi kín löôùi cho toâi, Vaø voâ côù ñaøo moät caùi haàm cho linh hoàn toâi.

8

Nguyeän tai hoïa khoâng ngôø ñeán haõm aùp noù, Öôùc gì löôùi noù gaøi kín baét laïi noù; Nguyeän noù sa vaøo ñoù, vaø bò dieät ñi.

9

Linh hoàn toâi seõ vui veû nôi Ñöùc Gieâ-hoâ-va, Möøng rôõ veà söï cöùu roãi cuûa Ngaøi.

10

Caùc xöông coát toâi seõ noùi: Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi giaûi cöùu ngöôøi khoán cuøng khoûi keû maïnh hôn ngöôøi, Cöùu ngöôøi khoán cuøng vaø keû thieáu thoán khoûi ñöùa cöôùp loät: Vaäy, coù ai gioáng nhö Ngaøi chaêng?

11

Nhöõng chöùng gian aáy daáy leân, Tra hoûi nhöõng vieäc toâi khoâng bieát ñeán.

12

Chuùng noù laáy döõ traû laønh; Linh hoàn toâi bò boû xuoäi.

13

Coøn toâi, khi chuùng noù ñau, toâi beøn maëc laáy bao, Kieâng aên aùp linh hoàn toâi, Lôøi caàu nguyeän toâi trôû vaøo ngöïc toâi.

14

Toâi cö xöû döôøng nhö laø baïn höõu hay laø anh em toâi; Toâi buoàn ñi cuùi xuoáng nhö keû than khoùc meï mình.

15

Nhöng trong luùc toâi bò gian nan, chuùng noù beøn nhoùm laïi vui möøng; Nhöõng keû caùo gian ñeàu nhoùm laïi nghòch cuøng toâi, song toâi chaúng bieát; Chuùng noù caáu xeù toâi khoâng ngöøng.

16

Chuùng noù nghieán raêng nghòch toâi Vôùi nhöõng keû aùc teä hay nhaïo baùng.

17

Chuùa oâi! Chuùa chòu xem ñieàu aáy cho ñeán chöøng naøo? Xin haõy cöùu vôùt linh hoàn toâi khoûi söï phaù tan cuûa chuùng noù, Vaø ruùt maïng soáng toâi khoûi sö töû.

18

Toâi seõ caûm taï Chuùa trong hoäi lôùn, Ngôïi khen Ngaøi giöõa daân ñoâng.

19

Caàu xin chôù cho nhöõng keû laøm thuø nghòch toâi voâ côù möøng rôõ veà toâi; Cuõng ñöøng ñeå caùc keû gheùt toâi voâ côù nheo con maét.

20

Vì chuùng noù chaúng noùi lôøi hoøa bình; Nhöng toan phænh gaït caùc ngöôøi hieàn hoøa trong xöù.

21

Chuùng noù haû mieäng hoaùt ra nghòch toâi, Maø raèng: Ha, ha! maét ta ñaõ thaáy ñieàu ñoù roài.

22

Ñöùc Gieâ-hoâ-va oâi! Ngaøi ñaõ thaáy ñieàu aáy, xin chôù laøm thinh: Chuùa oâi! chôù dan xa toâi.

23

Hôõi Ñöùc Chuùa Trôøi laø Chuùa toâi, haõy tænh thöùc, haõy choåi daäy, ñeå phaùn xeùt toâi coâng bình, Vaø binh vöïc toâi duyeân côù toâi.

24

Hôõi Gieâ-hoâ-va Ñöùc Chuùa Trôøi toâi, haõy ñoaùn xeùt toâi tuøy söï coâng bình cuûa Chuùa; Chôù ñeå chuùng noù vui möøng vì côù toâi.

25

Chôù ñeå chuùng noù noùi trong loøng raèng: AØ! kìa, ñieàu chuùng ta öôùc ao ñoù; hoaëc noùi raèng: chuùng ta ñaõ nuoát troïn noù roài.

26

Phaøm keû naøo vui möøng veà söï tai hoïa toâi, Nguyeän hoï ñeàu bò hoå theïn vaø maát côõ; Phaøm ngöôøi naøo daáy leân cuøng toâi caùch kieâu ngaïo, Nguyeän hoï ñeàu bò bao phuû xaáu hoå vaø sæ nhuïc.

27

Coøn ai binh duyeân côù coâng bình toâi, Nguyeän hoï ñeàu reo möøng; Nguyeän hoï thöôøng noùi khoâng ngôùt: Ñaùng toân troïng Ñöùc Gieâ-hoâ-va thay! Laø Ñaáng vui cho toâi tôù Ngaøi ñöôïc may maén.

28

Vaäy, löôõi toâi seõ thuaät söï coâng bình Chuùa, Vaø troïn ngaøy ngôïi khen Chuùa.

Psalms 36


Psalms Chapter 36 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 35

Psalms

Return to Index

Chapter 36

1

Söï vi phaïm cuûa keû aùc noùi trong loøng toâi raèng: Chaúng coù söï kính sôï Ñöùc Chuùa Trôøi ôû tröôùc maét noù.

2

Vì noù töï khoe mình Raèng toäi aùc mình seõ chaúng loä ra, vaø seõ khoâng bò gheùt.

3

Caùc lôøi mieäng noù laø gian aùc vaø doái gaït; Noù ñaõ thoâi ôû khoân ngoan, vaø boû laøm laønh.

4

Noù toan aùc taïi treân giöôøng noù; Noù ñöùng treân con ñöôøng chaúng thieän, Noù cuõng khoâng gôùm ghieác söï döõ.

5

Hôõi Ñöùc Gieâ-hoâ-va, söï nhôn töø Ngaøi ôû treân caùc töøng trôøi; Söï thaønh tín Ngaøi ñeán taän caùc maây.

6

Söï coâng bình Chuùa gioáng nhö nuùi Ñöùc Chuùa Trôøi; Söï ñoaùn xeùt Chuùa khaùc naûo vöïc raát saâu. Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi baûo toàn loaøi ngöôøi vaø thuù vaät.

7

Hôõi Ñöùc Chuùa Trôøi, söï nhôn töø Chuùa quí bieát bao! Con caùi loaøi ngöôøi nöông naùu mình döôùi boùng caùnh cuûa Chuùa.

8

Hoï nhôø söï dö daät cuûa nhaø Chuùa maø ñöôïc thoûa nguyeän; Chuùa seõ cho hoï uoáng nöôùc soâng phöôùc laïc cuûa Chuùa.

9

Vì nguoàn söï soáng ôû nôi Chuùa; Trong aùnh saùng Chuùa chuùng toâi thaáy söï saùng.

10

Caàu Chuùa cöù laøm ôn cho nhöõng ngöôøi bieát Chuùa, Vaø ban söï coâng bình Chuùa cho moïi ngöôøi coù loøng ngay thaúng.

11

Xin chôù ñeå chôn keû kieâu ngaïo theo kòp toâi, Cuõng ñöøng cho tay keû aùc xoâ ñuoåi toâi xa.

12

Taïi nôi aáy keû laøm aùc sa ngaõ; Chuùng noù bò xoâ nhaøo, khoâng theå choåi daäy ñöôïc.

Psalms 37


Psalms Chapter 37 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 36

Psalms

Return to Index

Chapter 37

1

Chôù phieàn loøng vì côù keû laøm döõ, Cuõng ñöøng ghen tò keû taäp taønh söï gian aùc.

2

Vì chaúng bao laâu chuùng noù seõ bò phaùt nhö coû, Vaø phaûi heùo nhö coû töôi xanh.

3

Haõy tin caäy Ñöùc Gieâ-hoâ-va, vaø laøm ñieàu laønh; Khaù ôû trong xöù, vaø nuoâi mình baèng söï thaønh tín cuûa Ngaøi.

4

Cuõng haõy khoaùi laïc nôi Ñöùc Gieâ-hoâ-va, Thì Ngaøi seõ ban cho ngöôi ñieàu loøng mình ao öôùc.

5

Haõy phoù thaùc ñöôøng loái mình cho Ñöùc Gieâ-hoâ-va, Vaø nhôø caäy nôi Ngaøi, thì Ngaøi seõ laøm thaønh vieäc aáy.

6

Ngaøi seõ khieán coâng bình ngöôi loä ra nhö aùnh saùng, Vaø toû ra lyù ñoaùn ngöôi nhö chaùnh ngoï.

7

Haõy yeân tònh tröôùc maët Ñöùc Gieâ-hoâ-va, vaø chôø ñôïi Ngaøi. Chôù phieàn loøng vì côù keû ñöôïc may maén trong con ñöôøng mình, Hoaëc vì côù ngöôøi laøm thaønh nhöõng möu aùc.

8

Haõy deïp söï giaän, vaø boû söï giaän hoaûng; Chôù phieàn loøng, vì ñieàu ñoù chæ gaây ra vieäc aùc.

9

Vì nhöõng keû laøm aùc seõ bò dieät; Coøn keû naøo troâng ñôïi Ñöùc Gieâ-hoâ-va seõ ñöôïc ñaát laøm cô nghieäp.

10

Moät chuùt nöõa keû aùc khoâng coøn. Ngöôi seõ xem xeùt choã haén, thaät khoâng coøn nöõa.

11

Song ngöôøi hieàn töø seõ nhaän ñöôïc ñaát laøm cô nghieäp, Vaø ñöôïc khoaùi laïc veà bình yeân dö daät.

12

Keû aùc laäp möu nghòch ngöôøi coâng bình, Vaø nghieán raêng cuøng ngöôøi.

13

Chuùa seõ cheâ cöôøi noù, Vì thaáy ngaøy phaït noù haàu ñeán.

14

Keû aùc ñaõ ruùt göôm vaø giöông cung mình, Ñaëng ñaùnh ñoå ngöôøi khoán cuøng vaø keû thieáu thoán, Ñaëng gieát ngöôøi ñi theo söï ngay thaúng.

15

Göôm chuùng noù seõ ñaâm vaøo loøng chuùng noù, Vaø cung chuùng noù seõ bò gaõy.

16

Cuûa ngöôøi coâng bình tuy ít, Coøn hôn söï dö daät cuûa nhieàu ngöôøi aùc.

17

Vì caùnh tay keû aùc seõ bò gaõy, Nhöng Ñöùc Gieâ-hoâ-va naâng ñôõ ngöôøi coâng bình.

18

Ñöùc Gieâ-hoâ-va bieát soá ngaøy keû troïn veïn, Vaø cô nghieäp ngöôøi seõ coøn ñeán ñôøi ñôøi.

19

Trong thì xaáu xa hoï khoâng bò hoå theïn; Trong ngaøy ñoùi keùm hoï ñöôïc no neâ.

20

Coøn keû aùc seõ hö maát, Nhöõng keû thuø nghòch Ñöùc Gieâ-hoâ-va seõ nhö môõ chieân con: Chuùng noù phaûi ñoát tieâu, tan ñi nhö khoùi.

21

Keû aùc möôïn, maø khoâng traû laïi; Coøn ngöôøi coâng bình laøm ôn, vaø ban cho.

22

Vì ngöôøi maø Ñöùc Chuùa Trôøi ban phöôùc cho seõ nhaän ñöôïc ñaát; Coøn keû maø Ngaøi ruûa saû seõ bò dieät ñi.

23

Ñöùc Gieâ-hoâ-va ñònh lieäu caùc böôùc cuûa ngöôøi, Vaø Ngaøi thích ñöôøng loái ngöôøi:

24

Daàu ngöôøi teù, cuøng khoâng naém saûi daøi; Vì Ñöùc Gieâ-hoâ-va laáy tay Ngaøi naâng ñôõ ngöôøi.

25

Tröôùc toâi treû, raøy ñaõ giaø, Nhöng chaúng heà thaáy ngöôøi coâng bình bò boû, Hay laø doøng doõi ngöôøi ñi aên maøy.

26

Haèng ngaøy ngöôøi thöông xoùt, vaø cho möôïn; Doøng doõi ngöôøi ñöôïc phöôùc.

27

Haõy traùnh ñieàu döõ, vaø laøm ñieàu laønh, Thì seõ ñöôïc ôû ñôøi ñôøi.

28

Vì Ñöùc Gieâ-hoâ-va chuoäng söï coâng bình, Khoâng töø boû ngöôøi thaùnh cuûa Ngaøi; hoï ñöôïc Ngaøi gìn giöõ ñôøi ñôøi: Coøn doøng doõi keû döõ seõ bò dieät ñi.

29

Ngöôøi coâng bình seõ nhaän ñöôïc ñaát, Vaø ôû taïi ñoù ñôøi ñôøi.

30

Mieäng ngöôøi coâng bình xöng ñieàu khoân ngoan, Vaø löôõi ngöôøi noùi söï chaùnh tröïc.

31

Luaät phaùp Ñöùc Chuùa Trôøi ngöôøi ôû trong loøng ngöôøi; Böôùc ngöôøi khoâng heà xieâu toù.

32

Keû aùc rình raäp ngöôøi coâng bình, Vaø tìm gieát ngöôøi.

33

Ñöùc Gieâ-hoâ-va khoâng boû ngöôøi trong tay haén, Cuõng chaúng ñònh toäi cho ngöôøi khi ngöôøi bò ñoaùn xeùt.

34

Haõy troâng ñôïi Ñöùc Gieâ-hoâ-va, vaø giöõ theo ñöôøng Ngaøi, Thì Ngaøi seõ naâng ngöôi khieán ñeå nhaän ñöôïc ñaát! Khi keû aùc bò dieät ñi, thì ngöôi seõ thaáy ñieàu aáy.

35

Toâi töøng thaáy keû aùc coù theá löïc lôùn, Traûi ra nhö caây xanh töôi moïc nôi coá thoå,

36

Song coù ngöôøi ñi qua, kìa, haén chaúng coøn nöõa; Toâi tìm haén, nhöng khoâng gaëp.

37

Haõy chaêm chuù ngöôøi troïn veïn, vaø nhìn xem ngöôøi ngay thaúng; Vì cuoái cuøng ngöôøi hoøa bình coù phöôùc.

38

Coøn caùc keû vi phaïm seõ cuøng nhau bò huûy hoaïi; Söï töông lai keû aùc seõ bò dieät ñi.

39

Nhöng söï cöùu roãi ngöôøi coâng bình do Ñöùc Gieâ-hoâ-va maø ñeán; Ngaøi laø ñoàn luõy cuûa hoï trong thì gian truaân.

40

Ñöùc Gieâ-hoâ-va giuùp ñôõ vaø giaûi cöùu hoï; Ngaøi giaûi hoï khoûi keû aùc vaø cöùu roãi cho, Bôûi vì hoï ñaõ nöông naùu mình nôi Ngaøi.

Psalms 38


Psalms Chapter 38 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 37

Psalms

Return to Index

Chapter 38

1

Ñöùc Gieâ-hoâ-va oâi! xin chôù noåi thaïnh noä maø quôû traùch toâi, Cuõng ñöøng noùng giaän maø söûa phaït toâi.

2

Vì caùc muõi teân Chuùa gaém mình toâi, Vaø tay Chuùa ñeø naëng treân toâi.

3

Bôûi côn giaän Chuùa, thòt toâi chaúng nôi naøo laønh; Taïi côù toäi loãi toâi, xöông coát toâi chaúng ñöôïc an nghæ.

4

Vì söï gian aùc toâi vöôït qua ñaàu toâi; Noù naëng quaù cho toâi, khaùc naøo moät gaùnh naëng.

5

Taïi côù khôø daïi toâi, Caùc veát thöông toâi thoái tha vaø chaûy lôû.

6

Toâi bò ñau ñôùn vaø khoøm cuùp xuoáng; Troïn ngaøy toâi ñi buoàn thaûm;

7

Vì coù löûa höøng thieâu ñoát caät toâi, Vaø thòt toâi chaúng nôi naøo laønh.

8

Toâi meät nhoïc vaø reâm nhieàu quaù, Toâi la heùt vì côù loøng toâi boàn choàn.

9

Chuùa oâi! caùc söï ao öôùc toâi ñeàu ôû tröôùc maët Chuùa, Söï reân sieát toâi chaúng giaáu Chuùa.

10

Loøng toâi hoài hoäp, söùc toâi moûn ñi; Söï saùng maét toâi cuõng thieáu maát nöõa.

11

Caùc ngöôøi thöông toâi vaø nhöõng baïn toâi ñeàu ñöùng xa vaï toâi, Coøn baø con toâi ôû caùch xa toâi.

12

Nhöõng keû tìm gieát maïng soáng toâi gaøi baãy toâi, Keû tìm haïi toâi noùi ñieàu döõ, Vaø troïn ngaøy toan söï phænh gaït.

13

Nhöng toâi nhö keû ñieác, khoâng nghe chi, Nhö ngöôøi caâm, khoâng môû mieäng.

14

Toâi ñaõ trôû neân nhö ngöôøi khoâng nghe, Nhö ngöôøi chaúng coù lôøi ñoái laïi ôû trong mieäng mình.

15

Vì, Ñöùc Gieâ-hoâ-va oâi! toâi ñeå loøng troâng caäy nôi Ngaøi, Hôõi Chuùa laø Ñöùc Chuùa Trôøi toâi, Chuùa seõ ñaùp laïi;

16

Vì toâi coù noùi raèng: Nguyeän chuùng noù chôù möøng rôõ vì côù toâi! Khi chôn toâi xieâu toù, chuùng noù daáy leân caùch kieâu ngaïo cuøng toâi.

17

Toâi gaàn sa ngaõ, Noãi ñau ñôùn vaãn ôû tröôùc maët toâi;

18

Vì toâi seõ xöng gian aùc toâi ra, Toâi buoàn raàu vì toäi loãi toâi.

19

Nhöng keû thuø nghòch toâi coøn soáng vaø maïnh, Caùc keû gheùt toâi voâ côù thì nhieàu;

20

Coøn nhöõng keû laáy döõ traû laønh Cuõng laø cöøu ñòch toâi, bôûi vì toâi theo ñieàu laønh.

21

Ñöùc Gieâ-hoâ-va oâi! xin chôù lìa boû toâi. Ñöùc Chuùa Trôøi toâi oâi! xin chôù caùch xa toâi.

22

Chuùa oâi! Chuùa laø söï cöùu roãi toâi, Haõy mau mau ñeán tieáp trôï toâi.

Psalms 39


Psalms Chapter 39 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 38

Psalms

Return to Index

Chapter 39

1

Toâi noùi raèng: Toâi seõ giöõ caùc ñöôøng loái toâi, Ñeå toâi khoâng ñuùng löôõi mình maø phaïm toäi: Ñang khi keû aùc ôû tröôùc maët toâi, Toâi seõ laáy khôùp giöõ mieäng toâi laïi.

2

Toâi caâm, khoâng lôøi noùi, Ñeán ñoãi lôøi laønh cuõng khoâng ra khoûi mieäng; Coøn noãi ñau ñôùn toâi bò choïc leân.

3

Loøng toâi noùng naûy trong mình toâi, Ñöông khi toâi suy gaãm, löûa chaùy leân, Baáy giôø löôõi toâi noùi:

4

Haõy Ñöùc Gieâ-hoâ-va, xin cho toâi bieát cuoái cuøng toâi, Vaø soá caùc ngaøy toâi laø theå naøo; Xin cho toâi bieát mình moûng maûnh laø bao.

5

Kìa, Chuùa khieán ngaøy giôø toâi daøi baèng baøn tay, Vaø ñôøi toâi nhö khoâng khoâng ñöôïc maët Chuùa; Phaûi, moãi ngöôøi, daàu ñöùng vöõng, chæ laø hö khoâng.

6

Quaû thaät, moãi ngöôøi böôùc ñi khaùc naøo nhö boùng; Ai naáy ñeàu roái ñoäng luoáng coâng; Ngöôøi chaát chöùa cuûa caûi, nhöng chaúng bieát ai seõ thaâu laáy.

7

Hôõi Chuùa, baây giôø toâi troâng ñôïi gì? Söï troâng ñôïi toâi ôû nôi Chuùa.

8

Xin haõy giaûi cöùu toâi khoûi caùc söï vi phaïm toâi; Chôù laøm toâi neân söï nhuoác nhô cuûa keû ngu daïi.

9

Toâi caâm, chaúng môû mieäng ra, Bôûi vì Chuùa ñaõ laøm söï aáy.

10

Xin caát khoûi toâi söï traùch phaït cuûa Chuùa: Toâi tieâu hao bôûi tay Chuùa ñaùnh phaït.

11

Khi Chuùa traùch phaït loaøi ngöôøi vì côù gian aùc, Thì Chuùa laøm hao moøn söï ñeïp ñeõ hoï khaùc naøo nhö con suøng: Thaät, moïi ngöôøi chæ laø hö khoâng.

12

Ñöùc Gieâ-hoâ-va oâi! xin haõy nghe lôøi caàu nguyeän toâi, laéng tai nghe tieáng keâu caàu cuûa toâi; Xin chôù nín laëng veà nöôùc maét toâi, Vì toâi laø ngöôøi laï nôi nhaø Chuùa, Keû khaùc nguï nhö caùc toå phuï toâi.

13

Chuùa oâi! xin haõy dung thöù toâi, ñeå toâi hoài söùc laïi Tröôùc khi toâi ñi maát, khoâng coøn nöõa.

Psalms 40


Psalms Chapter 40 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 39

Psalms

Return to Index

Chapter 40

1

Toâi nhòn nhuïc troâng ñôïi Ñöùc Gieâ-hoâ-va, Ngaøi nghieâng qua nghe tieáng keâu caàu cuûa toâi.

2

Ngaøi cuõng ñem toâi leân khoûi haàm gôùm gheâ, Khoûi vuõng buøn laám; Ngaøi ñaët chôn toâi treân hoøn ñaù, Vaø laøm cho böôùc toâi vöõng beàn.

3

Ngaøi ñeå nôi mieäng toâi moät baøi haùt môùi, Töùc laø söï ngôïi khen Ñöùc Chuùa Trôøi chuùng toâi. Laém ngöôøi seõ thaáy ñieàu ñoù, baét sôï, Vaø nhôø caäy nôi Ñöùc Gieâ-hoâ-va.

4

Phöôùc cho ngöôøi naøo ñeå loøng tin caäy nôi Ñöùc Gieâ-hoâ-va, Chaúng neå vì keû kieâu ngaïo, hoaëc keû xaây theo söï doái traù!

5

Hôõi Ñöùc Gieâ-hoâ-va, Ñöùc Chuùa Trôøi toâi, coâng vieäc laï luøng Chuùa ñaõ laøm, Vaø nhöõng tö töôûng cuûa Chuùa höôùng cuøng chuùng toâi, thaät laø nhieàu, Khoâng theå saép ñaët tröôùc maët Chuùa; Neáu toâi muoán truyeàn caùc vieäc aáy ra, vaø noùi ñeán, Thaät laáy laøm nhieàu quaù khoâng ñeám ñöôïc.

6

Chuùa khoâng thích ñeïp hi sinh hoaëc cuûa leã chay: Chuùa ñaõ soû tai toâi. Chuùa khoâng coù ñoøi cuûa leã thieâu hay laø cuûa leã chuoäc toäi.

7

Baáy giôø toâi noùi: Naày toâi ñeán; Trong quyeån saùch ñaõ coù cheùp veà toâi;

8

Hôõi Ñöùc Chuùa Trôøi toâi, toâi laáy laøm vui möøng laøm theo yù muoán Chuùa, Luaät phaùp Chuùa ôû trong loøng toâi.

9

Trong hoäi lôùn toâi ñaõ truyeàn tin vui veà söï coâng bình; Kìa, toâi chaúng coù ngaäm mieäng laïi, Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi bieát ñieàu ñoù.

10

Toâi chaúng giaáu söï coâng bình Chuùa ôû nôi loøng toâi; Toâi ñaõ truyeàn ra söï thaønh tín vaø söï cöùu roãi cuûa Chuùa; Toâi naøo coù giaáu hoäi lôùn söï nhôn töø vaø söï chôn thaät cuûa Chuùa.

11

Ñöùc Gieâ-hoâ-va oâi! ñoái cuøng toâi chôù kheùp loøng thöông xoùt cuûa Ngaøi; Nguyeän söï nhôn töø vaø söï chôn thaät cuûa Ngaøi gìn giöõ toâi luoân luoân.

12

Vì voâ soá tai hoïa ñaõ vaây quanh toâi; Caùc gian aùc toâi ñaõ theo kòp toâi, Ñeán noãi khoâng theå ngöôùc maét leân ñöôïc; Noù nhieàu hôn toùc treân ñaàu toâi, Loøng toâi ñaõ thaát kinh.

13

Ñöùc Gieâ-hoâ-va oâi! xin saün loøng giaûi cöùu toâi. Hôõi Ñöùc Gieâ-hoâ-va, haõy mau mau giuùp ñôõ toâi.

14

Phaøm keû naøo tìm gieát maïng soáng toâi, Nguyeän chuùng noù bò maát côõ vaø hoå theïn caû; Phaøm keû naøo vui veû veà söï thieät haïi toâi, Nguyeän chuùng noù phaûi lui laïi vaø bò sæ nhuïc.

15

Caùc keû noùi veà toâi: Ha, ha! Nguyeän chuùng noù vò söõng sôø vì côù söï sæ nhuïc cuûa chuùng noù.

16

Nguyeän heát thaûy nhöõng keû tìm caàu Chuùa, Ñöôïc vui veû vaø khoaùi laïc nôi Chuùa; Nguyeän nhöõng ngöôøi yeâu meán söï cöùu roãi cuûa Chuùa, Haèng noùi raèng: Ñöùc Gieâ-hoâ-va ñaùng toân ñaïi thay?

17

Coøn toâi laø khoán cuøng vaø thieáu thoán; Daàu vaäy, Chuùa töôûng ñeán toâi. Chuùa laø söï tieáp trôï toâi, vaø laø Ñaáng giaûi cöùu toâi. Ñöùc Chuùa Trôøi toâi oâi! xin chôù treã höôõn.

Psalms 41


Psalms Chapter 41 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 40

Psalms

Return to Index

Chapter 41

1

Phöôùc cho ngöôøi naøo ñoaùi ñeán keû khoán cuøng! Trong ngaøy tai hoïa Ñöùc Gieâ-hoâ-va seõ giaûi cöùu ngöôøi.

2

Ñöùc Gieâ-hoâ-va seõ gìn giöõ ngöôøi, baûo toàn maïng soáng ngöôøi: Ngöôøi seõ ñöôïc phöôùc treân ñaát, Vaø Ngaøi chaéc khoâng phoù ngöôøi cho yù muoán cuûa keû thuø nghòch ngöôøi.

3

Ñöùc Gieâ-hoâ-va seõ naâng ñôõ ngöôøi taïi treân giöôøng ruõ lieät; Trong khi ngöôøi ñau bònh, Chuùa seõ caûi doïn caû giöôøng ngöôøi.

4

Toâi ñaõ noùi: Ñöùc Gieâ-hoâ-va oâi! xin thöông xoùt toâi, Chöõa laønh linh hoàn toâi, vì toâi ñaõ phaïm toäi cuøng Ngaøi.

5

Nhöõng keû thuø nghòch toâi chuùc toâi ñieàu aùc, maø raèng: Noù seõ cheát chöøng naøo? Danh noù seõ dieät khi naøo?

6

Neáu coù ngöôøi ñeán thaêm toâi, beøn noùi nhöõng lôøi doái traù; loøng noù chöùa cho noù gian aùc; Roài noù ñi ra ngoaøi noùi laïi.

7

Heát thaûy nhöõng keû gheùt toâi ñeàu xaàm xì nghòch toâi; Chuùng noù toan möu haïi toâi:

8

Moät thöù bònh aùc dính ñeo treân mình noù; Kìa, baây giôø noù naèm roài, aét seõ chaúng heà choåi daäy nöõa.

9

Ñeán ñoãi ngöôøi baïn thaân toâi, Maø loøng toâi tin caäy, vaø ñaõ aên baùnh toâi, Cuõng giô goùt leân nghòch cuøng toâi.

10

Ñöùc Gieâ-hoâ-va oâi! xin haõy thöông xoùt toâi, vaø naâng ñôõ toâi, Thi toâi seõ baùo traû chuùng noù.

11

Neáu keû thuø nghòch khoâng thaéng hôn toâi, Nhôø ñoù toâi seõ nhaän bieát Chuùa ñeïp loøng toâi.

12

Song, nhôn vì söï thanh lieâm toâi, Chuùa naâng ñôõ toâi, Laäp toâi ñöùng vöõng ôû tröôùc maët Chuùa ñôøi ñôøi.

13

Ñaùng ngôïi khen Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, Töø tröôùc voâ cuøng cho ñeán ñôøi ñôøi! A-men, A-men!

Psalms 42


Psalms Chapter 42 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 41

Psalms

Return to Index

Chapter 42

1

Ñöùc Chuùa Trôøi oâi! linh hoàn toâi mô öôùc Chuùa, Nhö con nai caùi theøm khaùt khe nöôùc.

2

Linh hoàn toâi khaùt khao Ñöùc Chuùa Trôøi, laø Ñöùc Chuùa Trôøi haèng soáng: Toâi seõ ñeán ra maét Ñöùc Chuùa Trôøi chöøng naøo?

3

Ñöông khi ngöôøi ta haèng hoûi toâi: Ñöùc Chuùa Trôøi ngöôi ñaâu? Thì nöôùc maét laøm ñoà aên toâi ngaøy vaø ñeâm.

4

Xöa toâi ñi cuøng ñoaøn chuùng, Daãn hoï ñeán nhaø Ñöùc Chuùa Trôøi, Coù tieáng reo möøng vaø khen ngôïi. Moät ñoaøn ñoâng giöõ leã; Raøy toâi nhôù laïi ñieàu aáy, vaø loøng buoàn thaûm.

5

Hôõi linh hoàn ta, vì sao ngöôi sôøn ngaõ vaø boàn choàn trong mình ta? Haõy troâng caäy nôi Ñöùc Chuùa Trôøi; ta seõ coøn ngôïi khen Ngaøi nöõa; Vì nhôø maët Ngaøi, beøn ñöôïc cöùu roãi.

6

Ñöùc Chuùa Trôøi toâi oâi! linh hoàn toâi bò sôøn ngaõ trong mình toâi; Neân töø xöù Gioâ-ñanh, Töø nuùi Heït-moân, vaø töø goø Mít-seâ -a, toâi nhôù ñeán Chuùa.

7

Vöïc goïi vöïc theo tieáng aøo aøo cuûa thaùc nöôùc Chuùa; Caùc löôïn soùng vaø nöôùc lôùn cuûa Chuùa ñaõ ngaäp toâi.

8

Daàu vaäy, ban ngaøy Ñöùc Gieâ-hoâ-va seõ sai khieán söï nhôn töø Ngaøi; Coøn ban ñeâm baøi haùt Ngaøi ôû cuøng toâi, Töùc laø baøi caàu nguyeän cuøng Ñöùc Chuùa Trôøi cuûa maïng soáng toâi.

9

Toâi seõ thöa cuøng Ñöùc Chuùa Trôøi, laø hoøn ñaù toâi, raèng: Côù sao Chuùa queân toâi? Nhôn sao toâi phaûi buoàn thaûm Vì côù keû thuø nghòch haø hieáp toâi?

10

Trong khi nhöõng cöøu ñòch toâi haèng ngaøy hoûi raèng: Ñöùc Chuùa Trôøi ngöôi ñaâu? Thì chuùng noù sæ nhuïc toâi khaùc naøo laøm gaõy xöông coát toâi.

11

Hôõi linh hoàn ta, côù sao ngöôi sôøn ngaõ vaø boàn choàn trong mình ta? Haõy troâng caäy nôi Ñöùc Chuùa Trôøi; ta seõ coøn khen ngôïi Ngaøi nöõa: Ngaøi laø söï cöùu roãi cuûa maët ta, vaø laø Ñöùc Chuùa Trôøi ta.

Psalms 43


Psalms Chapter 43 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 42

Psalms

Return to Index

Chapter 43

1

Ñöùc Chuùa Trôøi oâi! xin haõy ñoaùn xeùt toâi, vaø binh vöïc duyeân côù toâi ñoái cuøng moät daân voâ ñaïo; Haõy giaûi cöùu toâi khoûi ngöôi doái gaït chaúng coâng bình.

2

Vì, Ñöùc Chuùa Trôøi oâi! Chuùa laø söùc löïc toâi; côù sao Chuùa ñaõ töø boû toâi? Nhôn sao toâi phaûi ôû buoàn thaûm Vì côù keû thuø nghòch haø hieáp toâi?

3

Caàu Chuùa phaùt aùnh saùng vaø söï chôn thaät cuûa Chuùa ra: Noù seõ daãn toâi, ñöa toâi ñeán nuùi thaùnh vaø nôi ôû cuûa Chuùa.

4

Baáy giôø toâi seõ ñi ñeán baøn thôø Ñöùc Chuùa Trôøi, Töùc ñeán cuøng Ñöùc Chuùa Trôøi, laø söï raát vui möøng cuûa toâi: Hôõi Chuùa, laø Ñöùc Chuùa Trôøi toâi, toâi seõ laáy ñôøn caàm maø ngôïi khen Chuùa.

5

Hôõi linh hoàn ta, côù sao ngöôi sôøn ngaõ vaø boàn choàn trong mình ta? Haõy troâng caäy nôi Ñöùc Chuùa Trôøi; ta seõ coøn ngôïi khen Ngaøi nöõa: Ngaøi laø söï cöùu roãi cuûa maët ta, vaø laø Ñöùc Chuùa Trôøi ta.

Psalms 44


Psalms Chapter 44 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 43

Psalms

Return to Index

Chapter 44

1

Hôõi Ñöùc Chuùa Trôøi, loã toâi chuùng toâi coù nghe, Toå phuï chuùng toâi ñaõ thuaät laïi Coâng vieäc Chuùa ñaõ laøm trong ñôøi hoï, Buoåi ngaøy xöa.

2

Chuùa duøng tay mình ñuoåi caùc daân toäc ra, song laïi taøi boài toå phuï chuùng toâi; Chuùa laøm khoå cho caùc daân; nhöng laïi laøm cho toå phuï chuùng toâi lan ra.

3

Vì hoï chaúng nhôø thanh göôm mình maø ñöôïc xöù, Cuõng chaúng nhôø caùnh tay mình maø ñöôïc cöùu; Beøn nhôø tay höõu Chuùa, caùnh tay Chuùa, vaø söï saùng maët Chuùa, Vì Chuùa laøm ôn cho hoï.

4

Hôõi Ñöùc Chuùa Trôøi, Chuùa vaø vua toâi; Caàu Chuùa ban lònh giaûi cöùu Gia-coáp.

5

Nhôø Chuùa, chuùng toâi seõ xoâ ñoå cöøu ñòch chuùng toâi; Nhôn danh Chuùa, chuùng toâi giaøy ñaïp nhöõng keû daáy nghòch cuøng chuùng toâi.

6

Vì toâi chaúng nhôø caäy cung toâi, Thanh göôm toâi cuõng seõ chaúng cöùu toâi ñaâu;

7

Nhöng Chuùa ñaõ cöùu chuùng toâi khoûi cöøu ñòch chuùng toâi, Laøm bæ maët nhöõng keû ghen gheùt chuùng toâi.

8

Haèng ngaøy chuùng toâi ñaõ khoe mình veà Ñöùc Chuùa Trôøi, Laïi seõ caûm taï danh Chuùa ñeán ñôøi ñôøi.

9

Song nay Chuùa ñaõ töø boû chuùng toâi, laøm cho chuùng toâi bò nhuoác nhô, Chuùa chaúng coøn ñi ra cuøng ñaïo binh chuùng toâi nöõa.

10

Chuùa khieán chuùng toâi lui laïi tröôùc maët cöøu ñòch, Vaø keû gheùt chuùng toâi cöôùp laáy cuûa cho mình.

11

Chuùa ñaõ phoù chuùng toâi khaùc naøo chieân bò ñònh laøm ñoà aên, Vaø ñaõ laøm tan laïc chuùng toâi trong caùc nöôùc.

12

Chuùa ñaõ baùn daân söï Chuùa khoâng giaù chi, Vaø ñaùng giaù chuùng noù chaúng cao.

13

Chuùa laøm chuùng toâi thaønh vaät oâ nhuïc cho keû laân caän chuùng toâi, Laøm ñoà nhaïo baùng vaø moät söï cheâ cöôøi cho nhöõng keû ôû xung quanh.

14

Chuùa laøm chuùng toâi neân tuïc ngöõ giöõa caùc nöôùc, Trong caùc daân, ai thaáy chuùng toâi beøn laéc ñaàu.

15

Caû ngaøy söï sæ nhuïc ôû tröôùc maët toâi, Söï hoå ngöôi bao phuû maët toâi,

16

Taïi vì tieáng sæ nhuïc maéng chöôûi, Vaø vì côù keû thuø nghòch vaø keû baùo thuø.

17

Moïi ñeàu aáy ñaõ xaûy ñeán cho chuùng toâi; song chuùng toâi naøo queân Chuùa. Cuõng khoâng boäi nghòch giao öôùc cuûa Chuùa.

18

Loøng chuùng toâi khoâng thoái laïi, Böôùc chuùng toâi cuõng khoâng trôû khoûi loái Chuùa.

19

Daàu vaäy, Chuùa ñaõ beû naùt chuùng toâi trong choã choù röøng, Bao phuû chuùng toâi baèng boùng söï cheát.

20

Neáu chuùng toâi coù queân danh Ñöùc Chuùa Trôøi chuùng toâi, Hoaëc giô tay mình höôùng veà moät thaàn laï,

21

Ñöùc Chuùa Trôøi haù seõ chaúng hoûi tra sao? Vì Ngaøi bieát thaáy söï bí maät cuûa loøng.

22

Thaät vì Chuùa maø haèng ngaøy chuùng toâi bò gieát, Chuùng toâi bò keå nhö con chieân daønh cho loø caïo.

23

Hôõi Chuùa, haõy tænh thöùc! Nhôn sao Chuùa nguû? Haõy choåi daäy, chôù töø boû chuùng toâi luoân luoân.

24

Côù sao Chuùa giaáu maët ñi, Queân noãi hoaïn naïn vaø söï haø hieáp chuùng toâi?

25

Vì linh hoàn chuùng toâi bò phuïc döôùi buïi tro; Thaân theå chuùng toâi dính vaøo ñaát.

26

Xin Chuùa haõy choåi daäy maø giuùp ñôõ chuùng ta, Haõy vì söï nhôn töø Chuùa maø chuoäc chuùng toâi.

Psalms 45


Psalms Chapter 45 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 44

Psalms

Return to Index

Chapter 45

1

Loøng toâi ñaày traøn nhöõng lôøi toát; Toâi noùi ñieàu toâi vònh cho vua; Löôõi toâi nhö ngoøi vieát cuûa vaên só coù taøi.

2

Ngaøi xinh ñeïp hôn heát thaûy con trai loaøi ngöôøi; Aân ñieån traøn ra nôi moâi Ngaøi: Vì vaäy, Ñöùc Chuùa Trôøi ñaõ ban phöôùc cho Ngaøi ñeán ñôøi ñôøi.

3

Hôõi Ñaáng maïnh daïn, haõy ñai göôm nôi hoâng, Laø söï vinh hieån vaø söï oai nghi cuûa Ngaøi.

4

Vì côù söï chôn thaät, söï hieàn töø, vaø söï coâng bình, Haõy laáy söï oai nghi Ngaøi côõi xe löôùt tôùi caùch thaéng traän; Tay höõu Ngaøi seõ daïy cho Ngaøi nhöõng vieäc ñaùng kính.

5

Caùc muõi teân Ngaøi beùn nhoïn, Baén thaáu tim keû thuø nghòch vua; Caùc daân ñeàu ngaõ döôùi Ngaøi.

6

Hôõi Ñöùc Chuùa Trôøi, ngoâi Chuùa coøn maõi ñôøi noï qua ñôøi kia; Binh quyeàn nöôùc Chuùa laø moät binh quyeàn ngay thaúng.

7

Chuùa öa söï coâng bình, vaø gheùt ñieàu gian aùc; Cho neân Ñöùc Chuùa Trôøi, laø Ñöùc Chuùa Trôøi cuûa Chuùa, ñaõ xöùc daàu cho Chuùa Baèng daàu vui veû troåi hôn ñoàng loaïi Chuùa.

8

Caùc aùo xoáng Ngaøi bay muøi thôm moät döôïc, traàm höông, vaø nhuïc queá; Töø trong ñeàn ngaø coù tieáng nhaïc khí baèng daây laøm vui veû Ngaøi.

9

Trong boïn ngöôøi nöõ toân quí cuûa Ngaøi coù caùc coâng chuùa; Hoaøng haäu ñöùng beân höõu Ngaøi, trang söùc vaøng oâ-phia.

10

Hôõi con gaùi, haõy nghe, haõy suy nghó, haõy laéng toâi; Khaù queân daân söï vaø nhaø cöûa cha cuûa con;

11

Thì vua seõ moä nhan saéc con; Vì Ngaøi laø chuùa con; haõy toân kính Ngaøi.

12

Con gaùi Ty-rô seõ ñem leã vaät ñeán, Vaø nhöõng ngöôøi giaøu sang hôn heát trong daân seõ ñeán caàu ôn con.

13

Coâng chuùa trong ñeàn ñöôïc raát vinh hieån; Aùo xoáng naøng ñeàu theâu deät baèng vaøng.

14

Naøng seõ maëc aùo gaám ra maét vua; Caùc nöõ ñoàng trinh laø baïn ñi theo naøng seõ ñöôïc ñöa ñeán Ngaøi.

15

Hoï seõ ñöôïc daãn ñeán coù söï vui veû vaø khoaùi laïc, Maø vaøo ñeàn vua.

16

Caùc con trai Ngaøi seõ thay cho toå phuï Ngaøi; Ngaøi seõ laäp hoï laøm quan tröôûng trong khaép theá gian.

17

Toâi seõ laøm cho danh Ngaøi ñöôïc nhaéc laïi trong caùc ñôøi; Vì côù aáy caùc daân toäc seõ caûm taï Ngaøi ñôøi ñôøi khoâng thoâi.

Psalms 46


Psalms Chapter 46 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 45

Psalms

Return to Index

Chapter 46

1

Ñöùc Chuùa Trôøi laø nôi nöông naùu vaø söùc löïc cuûa chuùng toâi, Ngaøi saün giuùp ñôõ trong côn gian truaân.

2

Vì vaäy, chuùng toâi chaúng sôï daàu ñaát bò bieán caûi, Nuùi lay ñoäng vaø bò quaêng vaøo loøng bieån;

3

Daàu nöôùc bieån aàm aàm soâi boït, Vaø caùc nuùi ruùng ñoäng vì côù söï chuyeån daäy cuûa noù.

4

Coù moät ngoïn soâng, doøng nöôùc noù laøm vui thaønh Ñöùc Chuùa Trôøi, Laø nôi thaùnh veà choã ôû cuûa Ñaáng Chí cao.

5

Ñöùc Chuùa Trôøi ôû giöõa thaønh aáy; thaønh aáy seõ khoâng bò ruùng ñoäng. Vöøa raïng ñoâng Ñöùc Chuùa Trôøi seõ giuùp ñôõ noù.

6

Caùc daân naùo loaïn, caùc nöôùc ruùng ñoäng; Ñöùc Chuùa Trôøi phaùt tieáng, ñaát beøn tan chaûy.

7

Ñöùc Gieâ-hoâ-va vaïn quaân ôû cuøng chuùng toâi; Ñöùc Chuùa Trôøi Gia-coáp laø nôi nöông naùu cuûa chuùng toâi.

8

Haõy ñeán nhìn xem caùc coâng vieäc cuûa Ñöùc Gieâ-hoâ-va, Söï phaù tan Ngaøi ñaõ laøm treân ñaát laø döôøng naøo!

9

Ngaøi deïp yeân giaëc cho ñeán ñaàu cuøng traùi ñaát, Beû gaûy caùc cung, chaët caùc giaùo ra töøng mieáng, Vaø ñoát xe nôi löûa.

10

Haõy yeân laëng vaø bieát raèng ta laø Ñöùc Chuùa Trôøi; Ta seõ ñöôïc toân cao trong caùc nöôùc, cuõng seõ ñöôïc toân cao treân ñaát.

11

Ñöùc Gieâ-hoâ-va vaïn quaân ôû cuøng chuùng toâi; Ñöùc Chuùa Trôøi Gia-coáp, laø nôi nöông naùu cuûa chuùng toâi.

Psalms 47


Psalms Chapter 47 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 46

Psalms

Return to Index

Chapter 47

1

Hôõi caùc daân, haõy voã tay; Haõy laáy tieáng thaéng traän maø reo möøng cho Ñöùc Chuùa Trôøi.

2

Vì Ñöùc Gieâ-hoâ-va Chí cao thaät ñaùng kinh; Ngaøi laø Vua lôùn treân caû traùi ñaát.

3

Ngaøi khieán caùc daân suy phuïc chuùng toâi, Vaø laø caùc nöôùc phuïc döôùi chôn chuùng toâi.

4

Ngaøi choïn cô nghieäp cho chuùng toâi, Laø söï vinh hieån cuûa Gia-coáp maø Ngaøi yeâu meán.

5

Ñöùc Chuùa Trôøi ngöï leân coù tieáng reo möøng, Ñöùc Gieâ-hoâ-va thaêng leân coù tieáng keøn thoåi.

6

Haõy haùt ngôïi khen Ñöùc Chuùa Trôøi, khaù haùt ñi; Haõy haùt ngôïi khen Vua chuùng toâi, khaù haùt ñi;

7

Vì Ñöùc Chuùa Trôøi laø Vua cuûa caû traùi ñaát; Haõy haùt ngôïi khen caùch thoâng hieåu.

8

Ñöùc Chuùa Trôøi cai trò caùc nöôùc, Ñöùc Chuùa Trôøi ngöï ngoâi thaùnh Ngaøi.

9

Vua caùc daân ñeàu nhoùm nhau laïi Ñaëng laøm daân Ñöùc Chuùa Trôøi cuûa Aùp-ra-ham; Vì caùc khieân cuûa ñaát ñeàu thuoäc veà Ñöùc Chuùa Trôøi; Ngaøi ñöôïc toân chí cao.

Psalms 48


Psalms Chapter 48 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 47

Psalms

Return to Index

Chapter 48

1

Ñöùc Gieâ-hoâ-va laø lôùn, raát ñaùng ñöôïc ngôïi khen Trong thaønh cuûa Ñöùc Chuùa Trôøi chuùng ta, vaø taïi treân nuùi thaùnh Ngaøi.

2

Nuùi Si-oân ñeïp ñeõ noåi leân veà phía baéc, laø kinh ñoâ cuûa Vua cao caû, Vaø laø söï vui veû cuûa caû theá gian.

3

Trong nhöõng ñeàn caùc thaønh aáy, Ñöùc Chuùa Trôøi ñaõ toû mình ra Nhö moät nôi nöông naùu.

4

Vì kìa, caùc vua ñaõ heïn hoø, Cuøng nhau ñi qua.

5

Hoï thaáy ñeán, beøn söõng sôø, Boái roái, roài mau mau chaïy troán.

6

Taïi nôi ñoù söï run raåy aùp haõm hoï. Hoï bò ñau ñôùn khaùc naøo ñôøn baø sanh ñeû.

7

Chuùa duøng ngoïn gioù ñoâng Ñaùnh beå caùc taàu Ta-reâ-si.

8

Ñieàu chuùng toâi coù nghe noùi, thì ñaõ thaáy Trong thaønh cuûa Ñöùc Gieâ-hoâ-va vaïn quaân, Töùc laø trong thaønh cuûa Ñöùc Chuùa Trôøi chuùng toâi: Ñöùc Chuùa Trôøi laäp thaønh aáy vöõng chaéc ñôøi ñôøi.

9

Hôõi Ñöùc Chuùa Trôøi, taïi giöõa ñeàn thôø Chuùa, Chuùng toâi coù töôûng ñeán söï nhôn töø cuûa Chuùa.

10

Hôõi Ñöùc Chuùa Trôøi, danh Chuùa theå naøo, Thì söï ngôïi khen Chuùa theå aáy cho ñeán caùc ñaàu cuøng traùi ñaát; Tay höõu Chuùa ñaày daãy söï coâng bình.

11

Vì côù söï ñoaùn xeùt cuûa Chuùa, Nguyeän nuùi Si-oân vui veû, Caùc con gaùi Giu-ña möøng rôõ.

12

Haõy ñi xung quanh Si-oân, haõy daïo voøng thaønh, Ñeám caùc ngoïn thaùp noù;

13

Haõy chaêm xem caùc ñoàn luõy, Xem xeùt caùc ñeàn noù, Haàu cho caùc ngöôi thuaät laïi cho doøng doõi seõ ñeán.

14

Vì Ñöùc Chuùa Trôøi naày laø Ñöùc Chuùa Trôøi chuùng toâi ñeán ñôøi ñôøi voâ cuøng; Ngaøi seõ daãn chuùng toâi cho ñeán kyø cheát.

Psalms 49


Psalms Chapter 49 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 48

Psalms

Return to Index

Chapter 49

1

Hôõi caùc daân, haõy nghe ñieàu naày; Hôõi heát thaûy ngöôøi ôû theá gian, khaù laéng tai nghe,

2

Baát luaän ngöôøi haï löu hay laø thöôïng löu, Ngöôøi giaøu coù cuõng nhö ngöôøi ngheøo naøn.

3

Mieäng toâi seõ noùi lôøi khoân ngoan, Söï suy gaãm loøng toâi seõ laø söï thoâng saùng.

4

Toâi seõ laéng tai nghe lôøi chaâm ngoân; Toâi seõ laáy ñôøn caàm maø giaûi caâu ñoá toâi.

5

Vì côù sao toâi phaûi sôï trong ngaøy tai hoïa, Khi söï gian aùc cuûa nhöõng keû muoán chieám vò toâi vaây phuû toâi?

6

Chuùng noù nhôø caäy nôi taøi saûn mình, Phoâ tröông cuûa caûi dö daät mình.

7

Chaúng coù ngöôøi naøo chuoäc ñöôïc anh em mình, Hoaëc ñoùng giaù chuoäc ngöôøi nôi Ñöùc Chuùa Trôøi,

8

Haàu cho ngöôøi ñöôïc soáng maõi maõi, Chaúng heà thaáy söï hö naùt.

9

Vì giaù chuoäc maïng soáng hoï thaät maét quaù, Ngöôøi khoâng theå laøm ñöôïc ñeán ñôøi ñôøi.

10

Vì ngöôøi thaáy ngöôøi khoân ngoan cheát, Keû ñieân cuoàng vaø ngöôøi ngu daïi cuõng cheát nhö nhau, Ñeå laïi taøi saûn mình cho keû khaùc.

11

Tö töôûng beà trong chuùng noù raèng nhaø mình seõ coøn maõi maõi, Vaø choã mình ôû vaãn coù ñôøi naày qua ñôøi kia; Chuùng noù cuõng laáy chính teân mình ñaët cho ñaát ruoäng mình.

12

Nhöng loaøi ngöôøi daàu ñöôïc sang troïng, chaúng coøn maõi; Noù gioáng nhö thuù vaät phaûi hö maát.

13

Con ñöôøng naày maø chuùng noù giöõ theo, aáy laø söï ngu daïi cuûa chuùng noù; Daàu vaäy, nhöõng keû ñeán sau hoï öng lôøi luaän cuûa hoï.

14

Chuùng noù bò ñònh xuoáng aâm phuû nhö moät baày chieân; Söï cheát seõ chaên giöõ chuùng noù: Saùng ngaøy ngöôøi ngay thaúng seõ quaûn haït chuùng noù; Söï ñeïp ñeõ chuùng noù bò tieâu dieät trong aâm phuû, Haàu cho chuùng noù chaúng coøn nôi ôû naøo nöõa.

15

Nhöng Ñöùc Chuùa Trôøi seõ chuoäc linh hoàn toâi khoûi quyeàn aâm phuû, Vì Ngaøi seõ tieáp röôùc toâi.

16

Chôù sôï khi ngöôøi naøo trôû neân giaøu coù, Luùc söï vinh hieån nhaø ngöôøi aáy taêng leân;

17

Vì khi ngöôøi cheát chaúng ñem ñi gì ñöôïc, Söï vinh hieån ngöôøi cuõng khoâng theo ngöôøi xuoáng moà maû ñaâu.

18

Daãu cho ñöông luùc soáng ngöôøi chuùc phöôùc cho linh hoàn mình (Vaû, ngöôøi ta seõ khen ngôïi mình, neáu mình laøm ích lôïi cho mình),

19

Thì ngöôøi haún seõ ñi ñeán doøng doõi toå phuï mình: Hoï seõ chaúng coøn thaáy aùnh saùng nöõa.

20

Ngöôøi naøo höôûng söï sang troïng maø khoâng hieåu bieát gì, Gioáng nhö thuù vaät phaûi hö maát.

Psalms 50


Psalms Chapter 50 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 49

Psalms

Return to Index

Chapter 50

1

Ñaáng quyeàn naêng, laø Ñöùc Chuùa Trôøi, laø Ñöùc Gieâ-hoâ-va, ñaõ phaùn, vaø goïi thieân haï Töø höôùng maët trôøi moïc cho ñeán höôùng maët trôøi laën.

2

Töø Si-oân toát ñeïp toaøn veïn, Ñöùc Chuùa Trôøi ñaõ saùng choùi ra.

3

Ñöùc Chuùa Trôøi chuùng toâi ñeán, khoâng nín laëng ñaâu. Tröôùc maët Ngaøi coù ñaùm löûa chaùy thieâu, Chung quanh Ngaøi moät traän baõo döõ doäi.

4

Ngaøi keâu caùc töøng trôøi treân cao, Vaø ñaát ôû döôùi ñaëng ñoaùn xeùt daân söï Ngaøi:

5

Haõy nhoùm laïi cuøng ta caùc ngöôøi thaùnh ta, Laø nhöõng ngöôøi ñaõ duøng cuûa teá leã laäp giao öôùc cuøng ta.

6

Caùc töøng trôøi seõ rao truyeàn söï coâng bình Ngaøi, Vì chính Ñöùc Chuùa Trôøi laø quan xeùt.

7

Hôõi daân ta, haõy nghe, ta seõ noùi: Hôõi Y-sô-ra-eân, haõy nghe, ta seõ laøm chöùng nghòch ngöôi: Ta laø Ñöùc Chuùa Trôøi, töùc laø Ñöùc Chuùa Trôøi ngöôi.

8

Ta seõ chaúng traùch ngöôi vì côù caùc cuûa teá leã ngöôi, Cuõng chaúng quôû ngöôi taïi vì nhöõng cuûa leã thieâu haèng ôû tröôùc maët ta.

9

Ta seõ khoâng baét boø ñöïc nôi nhaø ngöôi, Cuõng chaúng laáy deâ ñöïc trong baày ngöôi;

10

Vì heát thaûy thuù röøng ñeàu thuoäc veà ta, Caùc baày suùc vaät taïi treân ngaøn nuùi cuõng vaäy.

11

Ta bieát heát caùc chim cuûa nuùi, Moïi vaät hay ñoäng trong ñoàng ruoäng thuoäc veà ta.

12

Neáu ta ñoùi, ta chaúng noùi cho ngöôi hay; Vì theá gian vaø muoân vaät ôû trong, ñeàu thuoäc veà ta.

13

Ta haù aên thòt boø ñöïc, Hay laø uoáng huyeát deâ ñöïc sao!

14

Haõy daâng söï caûm taï laøm cuûa leã cho Ñöùc Chuùa Trôøi, Vaø traû söï höùa nguyeän ngöôi cho Ñaáng Chí cao;

15

Trong ngaøy gian truaân haõy keâu caàu cuøng ta: Ta seõ giaûi cöùu ngöôi, vaø ngöôi seõ ngôïi khen ta.

16

Nhöng Ñöùc Chuùa Trôøi phaùn cuøng keû aùc raèng: Nhôn sao ngöôi thuaät laïi caùc luaät leä ta? Vì côù gì mieäng ngöôi noùi veà söï giao öôùc ta?

17

Thaät ngöôi gheùt söï söûa daïy, Boû sau löng ngöôi caùc lôøi phaùn ta.

18

Khi ngöôi thaáy keû aên troäm, beøn öng loøng hieäp vôùi hoï, Ngöôi ñaõ chia phaàn cuøng keû ngoaïi tình.

19

Ngöôi thaû mieäng mình noùi xaáu, Buoâng löôõi mình theâu deät söï doái gaït.

20

Ngöôi ngoài noùi chuyeän haønh anh em ngöôi, Gieøm cheâ con trai cuûa meï ngöôi.

21

Ñoù laø ñieàu ngöôi ñaõ laøm, con ta nín laëng; Ngöôi töôûng raèng ta thaät y nhö ngöôi; Nhöng ta seõ traùch phaït ngöôi, tröông caùc ñieàu ñoù ra tröôùc maët ngöôi.

22

Vaäy, hôõi caùc ngöôøi queân Ñöùc Chuùa Trôøi, khaù suy xeùt ñieàu ñoù, Keûo ta xeù naùt ngöôi, khoâng ai giaûi cöùu chaêng.

23

Keû naøo daâng söï caûm taï laøm cuûa leã, toân vinh ta; Coøn ngöôøi naøo ñi theo ñöôøng ngay thaúng, Ta seõ cho thaáy söï cöùu roãi cuûa Ñöùc Chuùa Trôøi.

Psalms 51


Psalms Chapter 51 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 50

Psalms

Return to Index

Chapter 51

1

Ñöùc Chuùa Trôøi oâi! xin haõy thöông xoùt toâi tuøy loøng nhôn töø cuûa Chuùa; Xin haõy xoùa caùc söï vi phaïm toâi theo söï töø bi raát lôùn cuûa Chuùa.

2

Xin haõy röûa toâi cho saïch heát troïi gian aùc, Vaø laøm toâi ñöôïc thanh khieát veà toäi loãi toâi.

3

Vì toâi nhaän bieát caùc söï vi phaïm toâi, Toäi loãi toâi haèng ôû tröôùc maët toâi.

4

Toâi ñaõ phaïm toäi cuøng Chuùa, chæ cuøng moät mình Chuùa thoâi, Vaø laøm ñieàu aùc tröôùc maët Chuùa; Haàu cho Chuùa ñöôïc xöng coâng bình khi Chuùa phaùn, Vaø ñöôïc thanh saïch khi Chuùa xeùt ñoaùn.

5

Kìa, toâi sanh ra trong söï gian aùc, Meï toâi ñaõ hoaøi thai toâi trong toäi loãi.

6

Naày, Chuùa muoán söï chôn thaät nôi beà trong; Chuùa seõ laøm cho toâi ñöôïc bieát söï khoân ngoan trong nôi bí maät cuûa loøng toâi.

7

Xin haõy laáy chuøm kinh giôùi taåy saïch toäi loãi toâi, thì toâi seõ ñöôïc tinh saïch; Caàu Chuùa haõy röûa toâi, thì toâi seõ neân traéng hôn tuyeát,

8

Haõy cho toâi nghe söï vui veû möøng rôõ, Ñeå caùc xöông coát maø Chuùa ñaõ beû gaõy ñöôïc khoaùi laïc.

9

Xin Chuùa ngaûnh maët khoûi caùc toäi loãi toâi, Vaø xoùa heát thaûy söï gian aùc toâi.

10

Ñöùc Chuùa Trôøi oâi! xin haõy döïng neân trong toâi moät loøng trong saïch, Vaø laøm cho môùi laïi trong toâi moät thaàn linh ngay thaúng.

11

Xin chôù töø boû toâi khoûi tröôùc maët Chuùa, Cuõng ñöøng caát khoûi toâi Thaùnh Linh Chuùa.

12

Xin haõy ban laïi cho toâi söï vui veû veà söï cöùu roãi cuûa Chuùa, Duøng thaàn linh saün loøng maø naâng ñôõ toâi.

13

Baáy giôø toâi seõ daïy ñöôøng loái Chuùa cho keû vi phaïm, Vaø keû coù toäi seõ trôû veà cuøng Chuùa.

14

Hôõi Ñöùc Chuùa Trôøi, laø Ñöùc Chuùa Trôøi veà söï cöùu roãi toâi, Xin giaûi toâi khoûi toäi laøm ñoå huyeát, Thì löôõi toâi seõ haùt ngôïi khen söï coâng bình cuûa Chuùa.

15

Chuùa ôn, xin môû maét toâi, Roài mieäng toâi seõ truyeàn ra söï ngôïi khen Chuùa.

16

Vì Chuùa khoâng öa thích cuûa leã, baèng vaäy, toâi chaéc ñaõ daâng; Cuûa leã thieâu cuõng khoâng ñeïp loøng Chuùa:

17

Cuûa leã ñeïp loøng Ñöùc Chuùa Trôøi, aáy laø taâm thaàn ñau thöông: Ñöùc Chuùa Trôøi oâi! loøng ñau thöông thoáng hoái Chuùa khoâng khinh deå ñaâu.

18

Caàu xin Chuùa haõy laøm laønh cho Si-oân tuøy yù toát Ngaøi; Haõy xaây caát caùc vaùch töôøng cuûa Gieâ-ru-sa-lem.

19

Baáy giôø Chuùa seõ öa thích caùc cuûa leã coâng bình, Cuûa leã thieâu, vaø caùc con sinh daâng troïn; Baáy giôø ngöôøi ta seõ daâng boø ñöïc treân baøn thôø cuûa Chuùa.

Psalms 52


Psalms Chapter 52 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 51

Psalms

Return to Index

Chapter 52

1

Hôõi ngöôøi maïnh daïn, sao ngöôi töï khoe veà söï döõ? Söï nhôn töø cuûa Ñöùc Chuùa Trôøi coøn maõi maõi.

2

Löôõi ngöôi toan söï taø aùc vaø laøm ñieàu giaû doái, Khaùc naøo dao-caïo beùn.

3

Ngöôi chuoäng ñieàu döõ hôn laø ñieàu laønh, Thích söï noùi doái hôn laø noùi söï coâng bình.

4

Hôõi löôõi doái traù, Ngöôi öa meán caùc lôøi taøn haïi.

5

Ñöùc Chuùa Trôøi cuõng seõ phaù haïi ngöôi ñôøi ñôøi; Ngaøi seõ baét ngöôi, röùt ngöôi khoûi traïi ngöôi, Vaø nhoå ngöôi khoûi ñaát keû soáng.

6

Ngöôøi coâng bình seõ thaáy, beøn baét sôï, Vaø cöôøi ngöôøi, maø raèng:

7

Kìa, laø ngöôøi khoâng nhôø Ñöùc Chuùa Trôøi laøm söùc löïc mình, Song nhôø caäy nôi söï giaøu coù hieám hieäm mình. Laøm cho mình vöõng beàn trong söï aùc mình!

8

Coøn toâi khaùc naøo caây oâ-li-ve xanh töôi trong nhaø Ñöùc Chuùa Trôøi; Toâi nhôø caäy nôi loøng nhôn töø cuûa Ñöùc Chuùa Trôøi ñeán ñôøi ñôøi voâ cuøng.

9

Toâi seõ caûm taï Chuùa ñôøi ñôøi, vì Ngaøi ñaõ laøm vieäc ñoù: Toâi seõ troâng caäy nôi danh Chuùa Tröôùc maët caùc ngöôøi thaùnh cuûa Chuùa, vì ñieàu ñoù laø toát laønh.

Psalms 53


Psalms Chapter 53 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 52

Psalms

Return to Index

Chapter 53

1

Keû ngu daïi noùi trong loøng raèng: Chaúng coù Ñöùc Chuùa Trôøi. Chuùng noù ñeàu baïi hoaïi, phaïm toäi aùc gôùm ghieác; Chaúng coù ai laøm ñieàu laønh.

2

Ñöùc Chuùa Trôøi töø treân trôøi ngoù xuoáng con loaøi ngöôøi, Ñaëng xem thöû coù ai thoâng saùng, Tìm kieám Ñöùc Chuùa Trôøi chaêng.

3

Chuùng noù thay thaûy ñeàu lui laïi, cuøng nhau trôû neân oâ ueá; Chaúng coù ai laøm ñieàu laønh, Daàu moät ngöôøi cuõng khoâng.

4

Caùc keû laøm aùc haù chaúng hieåu bieát sao? Chuùng noù aên nuoát daân ta khaùc naøo aên baùnh, Vaø cuõng chaúng heà khaån caàu Ñöùc Chuùa Trôøi.

5

Nôi chaúng coù söï kinh khieáp, Chuùng noù bò côn kinh khieáp aùp baét; Vì Ñöùc Chuùa Trôøi raûi raéc coát haøi cuûa keû ñoùng ñoái nghòch ngöôi. Ngöôi ñaõ laøm cho chuùng noù hoå theïn, vì Ñöùc Chuùa Trôøi töø boû chuùng noù.

6

Oâi! chôù chi töø Si-oân söï cöùu roãi cuûa Y-sô-ra-eân ñaõ ñeán! Khi Ñöùc Chuùa Trôøi ñem veà caùc phu tuø cuûa daân söï Ngaøi, Thì Gia-coáp seõ möøng rôõ vaø Y-sô-ra-eân vui veû.

Psalms 54


Psalms Chapter 54 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 53

Psalms

Return to Index

Chapter 54

1

Ñöùc Chuùa Trôøi oâi! xin haõy laáy danh Chuùa maø cöùu toâi, Duøng quyeàn naêng Chuùa maø xeùt toâi coâng bình.

2

Hôõi Ñöùc Chuùa Trôøi, xin haõy nghe lôøi caàu nguyeän toâi, Laéng tai nghe caùc lôøi cuûa mieäng toâi,

3

Vì ngöôøi laï daáy nghòch cuøng toâi, Ngöôøi hung baïo tìm haïi maïng soáng toâi: Chuùng noù khoâng ñeå Ñöùc Chuùa Trôøi ñöùng tröôùc maët mình.

4

Naày, Ñöùc Chuùa Trôøi laø söï tieáp trôï toâi, Chuùa laø Ñaáng naâng ñôõ linh hoàn toâi.

5

Ngaøi seõ baùo aùc cho nhöõng keû thuø nghòch toâi: Xin haõy dieät chuùng noù ñi, tuøy söï chôn thaät Chuùa.

6

Hôõi Ñöùc Gieâ-hoâ-va, toâi seõ daâng cho Ngaøi cuûa leã tình nguyeän, Cuõng seõ caûm taï danh Ngaøi, vì ñieàu ñoù laø toát laønh.

7

Vì Ngaøi giaûi cöùu toâi khoûi moïi moãi gian truaân; Maét toâi thaáy söï baùo traû cho keû thuø nghòch toâi.

Psalms 55


Psalms Chapter 55 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 54

Psalms

Return to Index

Chapter 55

1

Laïy Ñöùc Chuùa Trôøi, xin haõy laéng toâi nghe lôøi caàu nguyeän toâi, Chôù aån maët Chuùa cho khoûi nghe lôøi naøi xin toâi.

2

Xin haõy nghe, vaø ñaùp laïi toâi; Toâi xoán xang, than thôû, vaø reân sieát,

3

Bôûi tieáng keû thuø nghòch, vaø bôûi keû aùc haø hieáp; Vì chuùng noù theâm söï aùc treân mình toâi, Baét bôù toâi caùch giaän döõ.

4

Loøng toâi raát ñau ñôùn trong mình toâi, Söï kinh khieáp veà söï cheát ñaõ aùp laáy toâi.

5

Noãi sôï seät vaø söï run raåy ñaõ giaùng treân toâi, Söï hoaûng hoát ñaõ phuû laáy toâi.

6

Toâi coù noùi: Oâi! chôù chi toâi coù caùnh nhö boø caâu, Aét seõ bay ñi vaø ôû ñöôïc yeân laëng.

7

Phaûi, toâi seõ troán ñi xa, ÔÛ trong ñoàng vaéng.

8

Toâi seõ laät ñaät chaïy ñuït khoûi gioù döõ, Vaø khoûi doâng toá.

9

Hôõi Chuùa, haõy nuoát chuùng noù, khieán cho loän xoän tieáng chuùng noù; Vì toâi thaáy söï hung baïo vaø söï tranh giaønh trong thaønh.

10

Ngaøy vaø ñeâm chuùng noù ñi voøng-quanh treân vaùch thaønh; Söï aùc vaø ñieàu khuaáy khoûa ôû giöõa thaønh.

11

Söï gian taø cuõng ôû giöõa thaønh; Ñieàu haø hieáp vaø söï giaû nguïy khoâng lìa khoûi ñöôøng phoá noù.

12

Vì chaúng keû thuø nghòch sæ nhuïc toâi; baèng vaäy, toâi coù theå chòu ñöôïc; Cuõng chaúng keû gheùt toâi daáy leân cuøng toâi caùch kieâu ngaïo; Baèng vaäy, toâi ñaõ coù theå aán mình khoûi noù.

13

Nhöng chính laø ngöôi, keû bình ñaúng cuøng toâi, Baäu baïn toâi, thieát höõu toâi.

14

Chuùng toâi ñaõ cuøng nhau nghò baøn caùch eâm dòu; Chuùng toâi ñi vôùi ñoaøn ñoâng ñeán nhaø Ñöùc Chuùa Trôøi.

15

Nguyeän söï cheát thình lình xaûy ñeán chuùng noù! Nguyeän chuùng noù coøn soáng phaûi sa xuoáng aâm phuû! Vì söï aùc ôû nhaø chuùng noù, taïi trong loøng chuùng noù.

16

Coøn toâi keâu caàu cuøng Ñöùc Chuùa Trôøi, Ñöùc Gieâ-hoâ-va aét seõ cöùu toâi.

17

Buoåi chieàu, buoåi saùng, vaø ban tröa, toâi seõ than thôû reân-sieát; Ngaøi aét seõ nghe tieáng toâi.

18

Ngaøi ñaõ chuoäc linh hoàn toâi khoûi côn traän daøn nghòch cuøng toâi, vaø ban bình an cho toâi, Vì nhöõng keû chieán ñaáu cuøng toâi ñoâng laém.

19

Ñöùc Chuùa Trôøi, laø Ñaáng haèng coù töø tröôùc voâ cuøng, Seõ nghe vaø baùo traû chuùng noù; Vì chuùng noù chaúng coù söï bieán caûi trong mình, Cuõng chaúng kính sôï Ñöùc Chuùa Trôøi.

20

Keû aùc ñaõ tra tay treân nhöõng ngöôøi ôû hoøa bình cuøng noù; Noù ñaõ boäi nghòch giao öôùc mình.

21

Mieäng noù trôn laùng nhö môõ söõa, Nhöng trong loøng coù söï giaëc giaõ. Caùc lôøi noù dòu daøng hôn daàu, Nhöng thaät laø nhöõng thanh göôm traàn.

22

Haõy trao gaùnh naëng ngöôi cho Ñöùc Gieâ-hoâ-va, Ngaøi seõ naâng ñôõ ngöôi; Ngaøi seõ chaúng heà cho ngöôøi coâng bình bò ruùng ñoäng.

23

Hôõi Ñöùc Chuùa Trôøi, keû ham ñoå huyeát vaø ngöôøi giaû nguïy soáng chaúng ñeán ñöôïc nöûa soá caùc ngaøy ñònh cho mình; Chuùa seõ xoâ chuùng noù xuoáng haàm dieät vong; Coøn toâi seõ tin caäy nôi Chuùa.

Psalms 56


Psalms Chapter 56 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 55

Psalms

Return to Index

Chapter 56

1

Ñöùc Chuùa Trôøi oâi! xin thöông xoùt toâi; vì ngöôøi ta muoán aên nuoát toâi; Haèng ngaøy hoï ñaùnh giaëc cuøng toâi, vaø haø hieáp toâi.

2

Troïn ngaøy keû thuø nghòch toâi muoán aên nuoát toâi, Vì nhöõng keû ñaùng giaëc cuøng toâi caùch kieâu ngaïo laø nhieàu thay.

3

Trong ngaøy sôï haõi, Toâi seõ ñeå loøng nhôø caäy nôi Chuùa.

4

Toâi nhôø Ñöùc Chuùa Trôøi, vaø ngôïi khen lôøi cuûa Ngaøi; Toâi ñeå loøng tin caäy nôi Ñöùc Chuùa Trôøi, aáy seõ chaúng sôï gì; Ngöôøi xaùc thòt seõ laøm chi toâi?

5

Haèng ngaøy chuùng noù traùi yù lôøi toâi, Caùc tö töôûng chuùng noù ñeàu toan haïi toâi.

6

Chuùng noù nhoùm nhau laïi, rình raäp, nom doøm caùc böôùc toâi, Bôûi vì chuùng noù muoán haïi maïng soáng toâi.

7

Chuùng noù seõ nhôø söï gian aùc maø ñöôïc thoaùt khoûi sao? Hôõi Ñöùc Chuùa Trôøi, xin haõy noåi giaän maø ñaùnh ñoå caùc daân.

8

Chuùa ñeám caùc böôùc ñi qua ñi laïi cuûa toâi: Xin Chuùa ñeå nöôùc maét toâi trong ve cuûa Chuùa, Nöôùc maét toâi haù chaúng ñöôïc ghi vaøo soå Chuùa sao?

9

Ngaøy naøo toâi keâu caàu, caùc keû thuø nghòch toâi seõ thoái laïi sau; Toâi bieát ñieàu ñoù, vì Ñöùc Chuùa Trôøi binh vöïc toâi.

10

Toâi nhôø Ñöùc Gieâ-hoâ-va, vaø ngôïi khen lôøi cuûa Ngaøi; Toâi nhôø Ñöùc Gieâ-hoâ-va, vaø ngôïi khen lôøi cuûa Ngaøi.

11

Toâi ñaõ ñeå loøng tin caäy nôi Ñöùc Chuùa Trôøi, aét seõ chaúng sôï chi; Ngöôøi ñôøi seõ laøm chi toâi?

12

Hôõi Ñöùc Chuùa Trôøi, ñieàu toâi höùa nguyeän cuøng Chuùa vaãn ôû treân mình toâi; Toâi seõ daâng cuûa leã thuø aân cho Chuùa.

13

Vì Chuùa ñaõ giaûi cöùu linh hoàn toâi khoûi cheát: Chuùa haù chaúng giöõ chôn toâi khoûi vaáp ngaõ, Haàu cho toâi ñi tröôùc maët Ñöùc Chuùa Trôøi trong söï saùng cuûa söï soáng?

Psalms 57


Psalms Chapter 57 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 56

Psalms

Return to Index

Chapter 57

1

Ñöùc Chuùa Trôøi oâi! xin thöông xoùt toâi, xin thöông xoùt toâi, Vì linh hoàn toâi nöông naùu nôi Chuùa! Phaûi, toâi nöông naùu mình döôùi boùng caùnh cuûa Chuùa, Cho ñeán chöøng tai hoïa ñaõ qua.

2

Toâi seõ keâu caàu cuøng Ñöùc Chuùa Trôøi Chí cao, Töùc laø Ñöùc Chuùa Trôøi laøm thaønh moïi vieäc cho toâi.

3

Luùc keû muoán aên nuoát toâi laøm sæ nhuïc, Thì Ngaøi seõ töø trôøi sai ôn cöùu toâi. Phaûi, Ñöùc Chuùa Trôøi seõ sai ñeán söï nhôn töø vaø söï chôn thaät cuûa Ngaøi.

4

Linh hoàn toâi ôû giöõa caùc sö töû; Toâi naèm giöõa nhöõng keû thoåi löûa ra, Töùc laø caùc con loaøi ngöôøi coù raêng gioáng nhö giaùo vaø teân, Vaø löôõi chuùng noù khaùc naøo göôm nhoïn beùn.

5

Hôõi Ñöùc Chuùa Trôøi, nguyeän Chuùa ñöôïc toân cao hôn caùc töøng trôøi; Nguyeän söï vinh hieån Chuùa troåi hôn caû traùi ñaát!

6

Chuùng noù ñaõ gaøi löôùi cho chôn toâi, Linh hoàn toâi sôøn ngaõ: Chuùng noù ñaøo haàm tröôùc maët toâi, Song laïi bò sa xuoáng ñoù.

7

Hôõi Ñöùc Chuùa Trôøi, loøng toâi vöõng chaéc, loøng toâi vöõng chaéc; Toâi seõ haùt, phaûi, toâi seõ haùt ngôïi khen.

8

Hôõi söï vinh hieån ta, haõy tænh thöùc! Hôõi caàm saét, haõy tænh thöùc! Chính mình toâi seõ tænh thöùc thaät sôùm.

9

Hôõi Chuùa, toâi seõ caûm taï Chuùa giöõa caùc daân, Haùt ngôïi khen Chuùa trong caùc nöôùc.

10

Vì söï nhôn töø Chuùa lôùn ñeán taän trôøi, Söï chôn thaät Chuùa cao ñeán caùc töøng maây.

11

Hôõi Ñöùc Chuùa Trôøi, nguyeän Chuùa ñöôïc toân cao hôn caùc töøng trôøi. Nguyeän söï vinh hieån Chuùa troåi cao hôn caû traùi ñaát!

Psalms 58


Psalms Chapter 58 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 57

Psalms

Return to Index

Chapter 58

1

Hôõi caùc con trai loaøi ngöôøi, caùc ngöôi laøm thinh haù coâng bình sao? Caùc ngöôi haù xeùt ñoaùn ngay thaúng ö?

2

Khoâng, thaät trong loøng caùc ngöôi phaïm söï gian aùc, Taïi trong xöù caùc ngöôi caân nhaéc söï hung baïo cuûa tay caùc ngöôi.

3

Keû aùc bò sai laàm töø trong töû cung. Chuùng noù noùi doái laàm laïc töø khi môùi loït loøng meï.

4

Noïc ñoäc chuùng noù khaùc naøo noïc ñoäc con raén; Chuùng noù tôï nhö raén hoå mang ñieác laáp tai laïi.

5

Chaúng nghe tieáng thaày duï noù, Daãn duï noù gioûi ñeán ngaàn naøo.

6

Hôõi Ñöùc Chuùa Trôøi, xin haõy beû raêng trong mieäng chuùng noù; Hôõi Ñöùc Gieâ-hoâ-va, xin haõy gaõy nanh cuûa caùc sö töû tô.

7

Nguyeän chuùng noù tan ra nhö nöôùc chaûy! Khi ngöôøi nhaém teân mình, nguyeän teân ñoù döôøng nhö bò chaëc ñi!

8

Nguyeän chuùng noù nhö con oác tieâu moøn vaø maát ñi, Nhö theå moät con saûo cuûa ngöôøi ñôøn baø khoâng thaáy maët trôøi!

9

Tröôùc khi vaïc caùc ngöôi chöa nghe bieát nhöõng gai, Thì Ngaøi seõ duøng traän troát caát ñem chuùng noù ñi, baát luaän coøn xanh hay chaùy.

10

Ngöôøi coâng bình seõ vui veû khi thaáy söï baùo thuø; Ngöôøi seõ röûa chôn mình trong huyeát keû aùc.

11

Ngöôøi ta seõ noùi raèng: Quaû haún coù phaàn thöôûng cho keû coâng bình, Quaû haún coù Ñöùc Chuùa Trôøi xeùt ñoaùn treân ñaát.

Psalms 59


Psalms Chapter 59 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 58

Psalms

Return to Index

Chapter 59

1

Ñöùc Chuùa Trôøi toâi oâi! xin giaûi cöùu toâi khoûi caùc keû thuø nghòch toâi, Baûo hoä toâi khoûi nhöõng keû daáy nghòch cuøng toâi.

2

Xin haõy giaûi toâi khoûi nhöõng keû laøm aùc, Vaø cöùu toâi khoûi nhöõng ngöôøi laøm ñoå huyeát.

3

Vì kìa, chuùng noù rình raäp haïi maïng soáng toâi; Ñöùc Gieâ-hoâ-va ôi! nhöõng ngöôøi maïnh daïn nhoùm hoïp nhau nghòch toâi; Chaúng phaûi vì söï vi phaïm toâi, cuõng chaúng vì toäi loãi toâi.

4

Maëc daàu toâi khoâng laàm loãi, chuùng noù chaïy tôùi toan ñaùnh; Xin Chuùa haõy tænh thöùc ñeå giuùp ñôõ toâi, vaø haõy xem xeùt.

5

Hôõi Gieâ-hoâ-va, Ñöùc Chuùa Trôøi vaïn quaân, laø Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, Xin haõy choåi daäy ñeå thaêm vieáng caùc nöôùc; Chôù thöông xoùt keû naùo phaïm gian aùc.

6

Buoåi chieàu chuùng noù trôû laïi, tru nhö choù, Vaø ñi voøng quanh thaønh.

7

Kìa, mieäng chuùng noù tuoân lôøi maéng chöôûi; Nhöõng göôm ôû nôi moâi chuùng noù; Vì chuùng noù raèng: Coù ai nghe ñaâu?

8

Nhöng, Ñöùc Gieâ-hoâ-va ôi, Ngaøi seõ cöôøi chuùng noù, Vaø nhaïo baùng caùc nöôùc.

9

Bôûi côù söùc löïc noù, toâi seõ ngöûa troâng Chuùa; Vì Ñöùc Chuùa Trôøi laø nôi aån naùu cao cuûa toâi.

10

Ñöùc Chuùa Trôøi seõ laáy seõ nhôn töø Ngaøi maø ñeán ñoùn toâi; Ñöùc Chuùa Trôøi seõ cho toâi thaáy söï baùo traû keû thuø nghòch toâi.

11

Hôõi Chuùa, laø caùi khieán ñôõ chuùng toâi, Chôù gieát hoï, e daân söï toâi queân chaêng; Haõy duøng quyeàn naêng Chuùa maø tan laïc vaø ñaùnh ñoå chuùng noù ñi.

12

Vì côù toäi mieäng chuùng noù, töùc laø lôøi moâi chuùng noù, Vaø vì côù nguyeàn ruûa vaø söï doái traù maø chuùng noù noùi ra, Nguyeän chuùng noù bò maéc trong söï kieâu ngaïo mình!

13

Xin Chuùa haõy noåi giaän maø tieâu dieät chuùng noù, khaù tieâu dieät ñi, Haàu cho chuùng noù khoâng coøn nöõa; Haõy cho chuùng noù bieát raèng Ñöùc Chuùa Trôøi cai trò nôi Gia-coáp, Cho ñeán cuøng ñaàu traùi ñaát.

14

Buoåi chieàu chuùng noù trôû laïi, tru nhö choù, Vaø ñi voøng quanh thaønh.

15

Chuùng noù ñi ñaây ñoù ñaëng kieám aên; Neáu khoâng ñöôïc no neâ, thì seõ ôû troïn ñeâm taïi ñoù.

16

Nhöng toâi seõ ca haùt veà söùc löïc Chuùa; Phaûi, buoåi saùng toâi seõ haùt lôùn tieáng veà söï nhôn töø Chuùa; Vì Chuùa laø nôi aån naùu cao cuûa toâi, Moät nôi nöông naùu mình trong ngaøy gian truaân.

17

Hôõi söùc löïc toâi, toâi seõ ngôïi khen Ngaøi; Vì Ñöùc Chuùa Trôøi laø nôi aån naùu cao cuûa toâi, töùc laø Ñöùc Chuùa Trôøi laøm ôn cho toâi.

Psalms 60


Psalms Chapter 60 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 59

Psalms

Return to Index

Chapter 60

1

Ñöùc Chuùa Trôøi oâi! Chuùa ñaõ boû chuùng toâi, taûn laïc chuùng toâi; Chuùa ñaõ noåi giaän: oâi! xin haõy ñem chuùng toâi laïi.

2

Chuùa khieán ñaát ruùng ñoäng, laøm cho noù nöùt ra; Xin haõy söûa laïi caùc nôi nöùt noù, vì lay ñoäng.

3

Chuùa ñaõ laøm cho daân söï Ngaøi thaáy söï gian nan, Cho chuùng toâi uoáng moät thöù röôïu xaây xaåm.

4

Chuùa ñaõ ban moät côø xí cho keû naøo kính sôï Chuùa, Ñaëng vì leõ thaät maø xoå noù ra.

5

Haàu cho ngöôøi yeâu daáu cuûa Chuùa ñöôïc giaûi thoaùt. Xin Chuùa haõy laáy tay höõu mình maø cöùu, vaø ñaùp laïi chuùng toâi.

6

Ñöùc Chuùa Trôøi ñaõ phaùn trong söï thaùnh Ngaøi raèng: Ta seõ hôùn hôû, Ta seõ chia Si-chem vaø ño truõng Su-coát.

7

Ga-la-aùt thuoäc veà ta, Ma-na-se cuõng vaäy; Eùp-ra-im laø ñoàn luõy cuûa ñaàu ta; Giu-ña laø caây phuû vieät ta.

8

Moâ-aùp laø caùi chaäu nôi ta taém röûa; Ta saùng deùp ta tröôùc EÂ-ñoâm. Hôõi ñaát Phi-li-tin, haõy reo möøng vì côù ta.

9

Ai seõ ñöa toâi vaøo thaønh vöõng beàn? Ai seõ daãn toâi ñeán EÂ-ñoâm?

10

Hôõi Ñöùc Chuùa Trôøi, haù chaúng phaûi Chuùa, laø Ñaáng ñaõ boû chuùng toâi sao? Hôõi Ñöùc Chuùa Trôøi, Chuùa khoâng coøn ra traän vôùi ñaïo binh chuùng toâi nöõa.

11

Xin Chuùa cöùu giuùp chuùng toâi khoûi söï gian truaân; Vì söï cöùu giuùp cuûa loaøi ngöôøi laø hö khoâng.

12

Nhôø Ñöùc Chuùa Trôøi chuùng toâi seõ laøm vieäc caû theå; Vì chính Ngaøi seõ giaøy ñaïp caùc cöøu ñòch chuùng toâi.

Psalms 61


Psalms Chapter 61 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 60

Psalms

Return to Index

Chapter 61

1

Hôõi Ñöùc Chuùa Trôøi, xin haõy nghe tieáng keâu cuûa toâi, Laéng nghe lôøi caàu nguyeän toâi.

2

Khi toâi cöïc loøng, toâi seõ keâu caàu cuøng Chuùa töø nôi cöïc ñòa; Xin haõy daãn toâi khieán hoøn ñaù cao hôn toâi.

3

Vì Chuùa ñaõ laø nôi nöông naùu cho toâi, Moät thaùp vöõng beàn ñeå traùnh khoûi keû thuø nghòch.

4

Toâi seõ ôû trong traïi Chuùa maõi maõi, Nöông naùu mình döôùi caùnh cuûa Chuùa.

5

Hôõi Ñöùc Chuùa Trôøi, Chuùa ñaõ nghe lôøi höùa nguyeän toâi, Ñaõ ban cho toâi cô nghieäp cuûa nhöõng ngöôøi kính sôï danh Chuùa.

6

Chuùa seõ gia theâm ngaøy cho vua; Caùc naêm ngöôøi seõ neân nhieàu ñôøi.

7

Ngöôøi seõ ôû tröôùc maët Ñöùc Chuùa Trôøi maõi maõi; Oâi! Caàu xin Chuùa döï bò söï nhôn töø vaø söï thaønh thaät, ñeå caùc söï aáy gìn giöõ ngöôøi.

8

Nhö vaäy, toâi seõ haùt ngôïi khen danh Chuùa ñôøi ñôøi, Vaø haèng ngaøy laøm xong caùc söï höùa nguyeän toâi.

Psalms 62


Psalms Chapter 62 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 61

Psalms

Return to Index

Chapter 62

1

Linh hoàn toâi nghæ an nôi moät mình Ñöùc Chuùa Trôøi; Söï cöùu roãi toâi töø Ngaøi maø ñeán.

2

Moät mình Ngaøi laø hoøn ñaù toâi, söï cöùu roãi toâi, Vaø laø nôi aån naùu cao cuûa toâi; toâi seõ chaúng bò ruùng ñoäng nhieàu.

3

Caùc ngöôi xoâng vaøo moät ngöôøi cho ñeán chöøng naøo, Ñaëng chung nhau ñaùnh ñoå ngöôøi Nhö moät caùi vaùch nghieâng, Khaùc naøo moät raøo haàu ngaõ?

4

Chuùng noù chæ baøn baïc ñaùnh ñoå ngöôøi khoûi cao vò ngöôøi; Hoï öa chuoäng ñieàu doái giaû, Laáy mieäng mình chuùc phöôùc, Nhöng trong loøng thì ruûa saû.

5

Hôõi linh hoàn ta, haõy nghæ an nôi Ñöùc Chuùa Trôøi; Vì söï troâng caäy ta ôû nôi Ngaøi.

6

Chæ moät mình Ngaøi laø hoøn ñaù toâi, söï cöùu roãi toâi, Vaø laø nôi aån naùu cao cuûa toâi; toâi seõ chaúng bò ruùng ñoäng.

7

Söï cöùu roãi vaø söï vinh hieån toâi ôû nôi Ñöùc Chuùa Trôøi; Hoøn ñaù veà söùc löïc toâi, vaø nôi nöông naùu mình cuõng ñeàu ôû nôi Ñöùc Chuùa Trôøi.

8

Hôõi baù taùnh, khaù nhôø caäy nôi Ngaøi luoân luoân, Haõy doác ñoå söï loøng mình ra taïi tröôùc maët Ngaøi: Ñöùc Chuùa Trôøi laø nôi nöông naùu cuûa chuùng ta.

9

Quaû thaät, ngöôøi haï löu chæ laø hö khoâng, Ngöôøi thöôïng ñaúng chæ laø doái giaû; Nhaéc ñeå treân caân, chuùng noù choûng leân, Chuùng noù heát thaûy nhau ñeàu nheï hôn söï hö khoâng.

10

Chôù nhôø caäy söï haø hieáp, Cuõng ñöøng ñeå loøng troâng caäy nôi söï troäm cöôùp, vì uoång coâng; Neáu cuûa caûi theâm nhieàu leân, Chôù ñem loøng vaøo ñoù.

11

Ñöùc Chuùa Trôøi coù phaùn moät laàn, Toâi coù nghe söï naày hai laàn, Raèng söï quyeàn naêng thuoäc veà Ñöùc Chuùa Trôøi.

12

Vaû laïi, hôõi Chuùa, söï nhôn töø thuoäc veà Chuùa; Vì Chuùa traû cho moïi ngöôøi tuøy theo coâng vieäc cuûa hoï.

Psalms 63


Psalms Chapter 63 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 62

Psalms

Return to Index

Chapter 63

1

Hôõi Ñöùc Chuùa Trôøi, Chuùa laø Ñöùc Chuùa Trôøi toâi, vöøa saùng toâi tìm caàu Chuùa; Trong moät ñaát khoâ khan, cöïc nhoïc, chaúng nöôùc, Linh hoàn toâi khaùt khao Chuùa, thaân theå toâi mong moûi veà Chuùa,

2

Ñaëng xem söï quyeàn naêng vaø söï vinh hieån cuûa Chuùa, Nhö toâi ñaõ nhìn xem Chuùa taïi trong nôi thaùnh.

3

Vì söï nhôn töø Chuùa toát hôn maïng soáng; Moâi toâi seõ ngôïi khen Chuùa.

4

Nhö vaäy, toâi seõ chuùc phöôùc Chuùa troïn ñôøi toâi; Nhôn danh Chuùa toâi seõ giô tay leân.

5

Linh hoàn toâi ñöôïc no neâ döôøng nhö aên tuûy xöông vaø môõ; Mieäng toâi seõ laáy moâi vui veû maø ngôïi khen Chuùa.

6

Khi treân giöôøng toâi nhôù ñeán Chuùa, Beøn suy gaãm veà Chuùa troïn caùc canh ñeâm;

7

Vì Chuùa ñaõ giuùp ñôõ toâi, Döôùi boùng caùnh cuûa Chuùa toâi seõ möøng rôõ.

8

Linh hoàn toâi ñeo theo Chuùa; Tay höõu Chuùa naâng ñôõ toâi.

9

Nhöõng keû naøo tìm haïi maïng soáng toâi Seõ sa xuoáng nôi thaáp cuûa ñaát.

10

Chuùng noù seõ bò phoù cho quyeàn thanh göôm, Bò laøm moài cho choù caùo.

11

Nhöng vua seõ vui veû nôi Ñöùc Chuùa Trôøi; Phaøm ai chæ Ngaøi maø theá seõ khoe mình; Vì mieäng nhöõng keû noùi doái seõ bò ngaäm laïi.

Psalms 64


Psalms Chapter 64 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 63

Psalms

Return to Index

Chapter 64

1

Hôõi Ñöùc Chuùa Trôøi, xin haõy nghe tieáng than thôû toâi, Gìn giöõ maïng soáng toâi khoûi sôï keû thuø nghòch.

2

Xin Chuùa giaáu toâi khoûi möu nhieäm cuûa keû döõ, Khoûi luõ oàn aøo cuûa nhöõng keû laøm aùc.

3

Chuùng noù ñaõ maøi löôõi mình nhö thanh göôm. Nhaém muõi teân mình, töùc laø lôøi cay ñaéng,

4

Ñaëng töø nôi kín giaáu baén vaøo keû troïn veïn; Thình lình chuùng noù baén ñaïi treân ngöôøi, chaúng sôï gì.

5

Chuùng noù töï vöõng loøng beàn chí trong möu aùc, Baøn tính nhau ñeå gaøi baãy kín giaáu, Maø raèng: Ai seõ thaáy ñöôïc?

6

Chuùng noù toan nhöõng ñieàu aùc; chuùng noù noùi raèng: Chuùng toâi ñaõ laøm xong; möu ñaõ saép saün. Tö töôûng beà trong vaø loøng cuûa moãi ngöôøi thaät laø saâu saéc.

7

Nhöng Ñöùc Chuùa Trôøi seõ baén chuùng noù: Thình lình chuùng noù bò treân thöông tích.

8

Nhö vaäy chuùng noù seõ vaáp ngaõ, löôõi chuùng noù nghòch laïi chuùng noù; Heát thaûy ai thaáy ñeán ñeàu seõ laéc ñaàu.

9

Caû loaøi ngöôøi ñeàu seõ sôï; Hoï seõ rao truyeàn coâng vieäc cuûa Ñöùc Chuùa Trôøi, Vaø hieåu bieát ñieàu Ngaøi ñaõ laøm.

10

Ngöôøi coâng bình seõ vui veû nôi Ñöùc Gieâ-hoâ-va, vaø nöông naùu mình nôi Ngaøi, coøn nhöõng keû coù loøng ngay thaúng ñeàu seõ khoe mình.

Psalms 65


Psalms Chapter 65 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 64

Psalms

Return to Index

Chapter 65

1

Hôõi Ñöùc Chuùa Trôøi, taïi Si-oân ngöôøi ta mong ñôïi ngôïi khen Chuùa; Hoï seõ traû söï höùa nguyeän cho Chuùa.

2

Hôõi Ñaáng nghe lôøi caàu nguyeän, Caùc xaùc thòt ñeàu seõ ñeán cuøng Ngaøi.

3

Söï gian aùc thaéng hôn toâi: Coøn veà söï vi phaïm chuùng toâi, Chuùa seõ tha thöù cho.

4

Phöôùc thay cho ngöôøi maø Chuùa ñaõ choïn vaø khieán ñeán gaàn, Ñaëng ôû nôi haønh lang Chuùa: Chuùng toâi seõ ñöôïc no neâ vaät toát laønh cuûa nhaø Chuùa, Laø ñeàn thaùnh cuûa Ngaøi.

5

Hôõi Ñöùc Chuùa Trôøi veà söï cöùu roãi chuùng toâi, Chuùa seõ laáy vieäc ñaùng sôï maø ñaùp laïi chuùng toâi theo söï coâng bình; Chuùa laø söï tin caäy cuûa caùc cuøng toät traùi ñaát, vaø cuûa keû ôû treân bieån xa.

6

Chuùa duøng quyeàn naêng mình laäp caùc nuùi vöõng chaéc, Vì Chuùa ñöôïc thaét löng baèng söùc löïc;

7

Chuùa deïp yeân söï aàm aàm cuûa bieån, söï oàn aøo cuûa soùng noù, Vaø söï xao ñoäng cuûa caùc daân.

8

Nhöõng keû ôû nôi ñaàu cuøng traùi ñaát Thaáy pheùp kyø cuûa Chuùa, beøn sôï haõi; Chuùa khieán buoåi höøng ñoâng vaø buoåi chaïng vaïng möøng rôõ.

9

Chuùa thaêm vieáng ñaát, vaø töôùi öôùt noù, Laøm cho noù giaøu coù nhieàu; Suoái Ñöùc Chuùa Trôøi ñaày nöôùc. Khi Chuùa cheá ñaát, thì saém söûa nguõ coác cho loaøi ngöôøi.

10

Chuùa töôùi caùc ñöôøng caøy noù, laøm cuïc ñaát noù ra baèng, Laáy möa taåm noù cho meàm, vaø ban phöôùc cho hueâ lôïi cuûa noù.

11

Chuùa laáy söï nhôn töø mình ñoäi cho naêm laøm maõo trieàu; Caùc böôùc Chuùa ñaët ra môõ.

12

Caùc böôùc Chuùa ñaët ra môõ treân ñoàng coû cuûa ñoàng vaéng, Vaø caùc noång ñeàu thaét löng baèng söï vui möøng.

13

Ñoàng coû ñeàu ñaày baày chieân, Caùc truõng ñöôïc bao phuû baèng nguõ coác; Khaép nôi aáy ñeàu reo möøng, vaø haùt xöôùng.

Psalms 66


Psalms Chapter 66 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 65

Psalms

Return to Index

Chapter 66

1

Hôõi caû traùi ñaát, Khaù caát tieáng reo möøng Ñöùc Chuùa Trôøi.

2

Haõy haùt ra söï vinh hieån cuûa danh Ngaøi, Haõy ngôïi khen vaø toân vinh Ngaøi.

3

Haõy thöa cuøng Ñöùc Chuùa Trôøi raèng: Caùc vieäc Chuùa ñaùng sôï thay! Nhôn vì quyeàn naêng raát lôùn cuûa Chuùa, nhöõng keû thuø nghòch Chuùa ñeàu seõ suy phuïc Chuùa.

4

Caû traùi ñaát seõ thôø laïy Chuùa, Vaø haùt ngôïi khen Ngaøi; Chuùng seõ ca tuïng danh Chuùa.

5

Haõy ñeán, xem caùc vieäc cuûa Ñöùc Chuùa Trôøi: Coâng vieäc Ngaøi laøm cho con caùi loaøi ngöôøi thaät ñaùng sôï.

6

Ngaøi ñoåi bieån ra ñaát khoâ; Ngöôøi ta ñi boä ngang qua soâng: Taïi nôi aáy chuùng toâi vui möøng trong Ngaøi.

7

Ngaøi duøng quyeàn naêng Ngaøi maø cai trò ñôøi ñôøi; Maét Ngaøi xem xeùt caùc nöôùc: Nhöõng keû phaûn nghòch chôù töï-cao.

8

Hôõi caùc daân, haõy chuùc tuïng Ñöùc Chuùa Trôøi chuùng ta, Vaø laøm cho vang tieáng ngôïi khen Ngaøi.

9

Chính Ngaøi baûo toàn maïng soáng chuùng ta, Khoâng cho pheùp chôn chuùng ta xieâu toù.

10

Vì, Ñöùc Chuùa Trôøi ôi, Chuùa ñaõ thöû thaùch chuùng toâi, Reøn luyeän chuùng toâi y nhö luyeän baïc.

11

Chuùa ñaõ ñem chuùng toâi vaøo löôùi, Chaát gaùnh naëng quaù treân löng chuùng toâi.

12

Chuùa khieán ngöôøi ta côõi treân ñaàu chuùng toâi; Chuùng toâi ñi qua löûa qua nöôùc; Nhöng Chuùa ñem chuùng toâi ra nôi giaøu coù.

13

Toâi seõ laáy cuûa leã thieâu maø vaøo trong nhaø Chuùa, Traû xong cho Chuùa caùc söï höùa nguyeän toâi,

14

Maø moâi toâi ñaõ höùa, Vaø mieäng toâi ñaõ noùi ra trong khi bò gian truaân.

15

Toâi seõ daân cho Chuùa nhöõng con sinh maäp laøm cuûa leã thieâu, Chung vôùi môõ chieân ñöïc; Toâi cuõng seõ daâng nhöõng boø ñöïc vaø deâ ñöïc.

16

Hôõi heát thaûy ngöôøi kính sôï Ñöùc Chuùa Trôøi, haõy ñeán nghe, Thì toâi seõ thuaät ñieàu Ngaøi ñaõ laøm cho linh hoàn toâi.

17

Toâi laáy mieäng toâi keâu caàu Ngaøi, Vaø löôõi toâi toân cao Ngaøi.

18

Neáu loøng toâi coù chuù veà toäi aùc, Aáy Chuùa chaúng nghe toâi.

19

Nhöng Ñöùc Chuùa Trôøi thaät coù nghe; Ngaøi ñaõ laéng tai nghe tieáng caàu nguyeän toâi.

20

Ñaùng ngôïi khen Ñöùc Chuùa Trôøi, Vì Ngaøi chaúng boû lôøi caàu nguyeän toâi, Cuõng khoâng ruùt söï nhôn töø Ngaøi khoûi toâi.

Psalms 67


Psalms Chapter 67 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 66

Psalms

Return to Index

Chapter 67

1

Nguyeän Ñöùc Chuùa Trôøi thöông xoùt chuùng toâi, vaø ban phöôùc cho chuùng toâi, Soi saùng maët Ngaøi treân chuùng toâi.

2

Ñeå ñöôøng loái Chuùa ñöôïc bieát ñeán ñaát, Vaø söï cöùu roãi cuûa Chuùa ñöôïc bieát giöõa caùc nöôùc.

3

Hôõi Ñöùc Chuùa Trôøi, nguyeän caùc daân ngôïi khen Chuùa! Nguyeän muoân daân ca tuïng Chuùa!

4

Caùc nöôùc khaù vui veû vaø haùt möøng rôõ; Vì Chuùa seõ duøng söï ngay thaúng maø ñoaùn xeùt caùc daân, Vaø cai trò caùc nöôùc treân ñaát.

5

Hôõi Ñöùc Chuùa Trôøi, nguyeän caùc daân ngôïi khen Chuùa! Nguyeän muoân daân ca tuïng Ngaøi!

6

Ñaát ñaõ sanh hoa lôïi noù, Ñöùc Chuùa Trôøi laø Ñöùc Chuùa Trôøi chuùng toâi, seõ ban phöôùc cho chuùng toâi.

7

Ñöùc Chuùa Trôøi seõ ban phöôùc cho chuùng toâi, Vaø caùc ñaàu cuøng ñaát ñeàu seõ kính sôï Ngaøi.

Psalms 68


Psalms Chapter 68 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 67

Psalms

Return to Index

Chapter 68

1

Nguyeän Ñöùc Chuùa Trôøi choåi daäy, khieán thuø nghòch Ngaøi taûn laïc, Vaø laøm cho nhöõng keû gheùt Ngaøi phaûi troán tröôùc maët Ngaøi.

2

Nhö khoùi toûa theå naøo, Chuùa seõ laøm tan chuùng noù theå aáy; Nhö saùp tan chaûy tröôùc löûa laøm sao, Nhöõng keû aùc seõ bò dieät tröôùc maët Ñöùc Chuùa Trôøi laøm vaäy.

3

Nhöng ngöôøi coâng bình seõ vui veû, hôùn hôû tröôùc maët Ñöùc Chuùa Trôøi; Phaûi, hoï seõ nöùc loøng möøng rôõ.

4

Haõy haùt xöôùng cho Ñöùc Chuùa Trôøi, haõy ngôïi khen danh Ngaøi; Khaù ñaép ñöôøng caùi cho Ñaáng côõi ngöïa ñi ngang qua ñoàng baèng: Ñöùc Gieâ-hoâ-va laø danh Ngaøi; haõy vui möøng tröôùc maët Ngaøi.

5

Ñöùc Chuùa Trôøi ôû nôi thaùnh Ngaøi, Laø Cha keû moà coâi, vaø quan xeùt cuûa ngöôøi goùa buïa.

6

Ñöùc Chuùa Trôøi laøm cho keû coâ ñoäc coù nhaø ôû, Ñem keû bò tuø ra höôûng ñöôïc may maén; Song nhöõng keû phaûn nghòch phaûi ôû ñaát khoâ khan.

7

Hôõi Ñöùc Chuùa Trôøi, khi Chuùa ñi ra tröôùc daân Chuùa, Vaø ñi tôùi trong ñoàng vaéng,

8

Thì ñaát ruùng ñoäng, caùc töøng trôøi ñaët ra nöôùc tröôùc maët Ñöùc Chuùa Trôøi; Nuùi Si-nai kìa cuõng ruùng ñoäng tröôùc maët Ñöùc Chuùa Trôøi, laø Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân.

9

Ñöùc Chuùa Trôøi ôn, Chuùa giaùng möa lôùn treân saûn nghieäp Chuùa, Khi noù meät moûi Chuùa boå noù laïi.

10

Hôõi Ñöùc Chuùa Trôøi, hoäi Chuùa ôû taïi ñoù; Vì loøng nhôn töø, Chuùa saém söûa vaät toát cho keû khoán cuøng.

11

Chuùa truyeàn maïng lònh ra: Caùc ngöôi ñôøn baø baùo tin thaáy moät ñoaøn ñoâng laém.

12

Caùc vua coù ñaïo binh chaïy troán, hoï chaïy troán; Coøn ngöôøi ñôøn baø ôû laïi trong nhaø chia cuûa cöôùp.

13

Khi caùc ngöôi naèm nghæ ôû giöõa chuoàng chieân, Thì gioáng nhö caùnh boø caâu boïc baïc, Vaø loâng noù boïc vaøng xanh.

14

Khi Ñaáng toaøn naêng taûn laïc caùc vua taïi ñoù, Thì xöù trôû neân traéng nhö luùc möa thuyeát taïi Sanh-moân.

15

Nuùi Ba-san laø nuùi cuûa Ñöùc Chuùa Trôøi; Nuùi Ba-san coù nhieàu choùt.

16

Hôõi caùc nuùi coù nhieàu choùt, sao caùc ngöôi ngoù caùch ganh gheùt Nuùi maø Ñöùc Chuùa Trôøi ñaõ choïn laøm nôi ôû cuûa Ngaøi? Phaûi Ñöùc Gieâ-hoâ-va seõ ôû taïi ñoù ñeán ñôøi ñôøi.

17

Xe cuûa Ñöùc Chuùa Trôøi soá laø hai vaïn, Töøng ngaøn treân töøng ngaøn; Chuùa ôû giöõa caùc xe aáy y nhö taïi Si-nai trong nôi thaùnh.

18

Chuùa ñaõ ngöï leân treân cao, daãu theo nhöõng phu tuø; Chuùa ñaõ nhaän leã vaät giöõa loaøi ngöôøi, vaø giöõa keû phaûn nghòch cuõng vaäy, Haàu cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi ñöôïc ôû vôùi chuùng noù.

19

Ñaùng ngôïi khen Chuùa thay, Laø Ñaáng haèng ngaøy gaùnh gaùnh naëng cuûa chuùng toâi, Töùc laø Ñöùc Chuùa Trôøi, söï cöùu roãi cuûa chuùng toâi.

20

Ñöùc Chuùa Trôøi laø Ñöùc Chuùa Trôøi giaûi cöùu chuùng toâi; Aáy laø nhôø Chuùa Gieâ-hoâ-va maø loaøi ngöôøi ñöôïc traùnh khoûi söï cheát.

21

Nhöng Ñöùc Chuùa Trôøi seõ ñaïp naùt ñaàu keû thuø nghòch Ngaøi, Ñænh toùc cuûa keû côù phaïm söï gian aùc.

22

Chuùa ñaõ phaùn raèng: Töø Ba-san ta seõ daãn daân ta veà, Ñem chuùng noù leân khoûi bieån saâu;

23

Ñeå ngöôi daàm chôn mình trong huyeát, Vaø löôõi choù ngöôi cuõng ñöôïc phaàn trong keû thuø nghòch ngöôi.

24

Hôõi Ñöùc Chuùa Trôøi, chuùng noù ñaõ thaáy caùch Chuùa ñi, Töùc caùch Ñöùc Chuùa Trôøi, laø Vua toâi, ñi vaøo nôi thaùnh.

25

Caùc ngöôøi haùt xöôùng ñi tröôùc, keû ñôøn nhaïc theo sau, ÔÛ giöõa coù nhöõng con gaùi treû ñaùnh troáng côm.

26

Hôõi nhöõng keû nguyeân do nôi Y-sô-ra-eân maø ra, trong caùc hoäi Haõy chuùc tuïng Ñöùc Chuùa Trôøi, laø Chuùa.

27

Kìa, Beâ-gia-min nhoû, laø keû cai trò chuùng noù; Caùc quan tröôûng Giu-ña, vaø boïn cuûa hoï; Caùc quan tröôûng Sa-bu-loân, vaø caùc quan tröôûng Neùp-ta-li.

28

Ñöùc Chuùa Trôøi ngöôi ñaõ ban söùc löïc cho ngöôi: Hôõi Ñöùc Chuùa Trôøi, xin haõy khieán vöõng beàn vieäc Chuùa ñaõ laøm cho chuùng toâi.

29

Bôûi côù ñeàn thôø cuûa Chuùa taïi Gieâ-ru-sa-lem, Caùc vua seõ ñem daâng leã vaät cho Chuùa.

30

Xin haõy maéng thuù trong lau saäy, Quôû ñoaøn boø ñöïc vôùi nhöõng boø con cuûa caùc daân, Laø nhöõng ngöôøi ñem neùn baïc quì xuoáng daâng cho, Xin Chuùa haõy taûn laïc nhöõng daân toäc öa thích söï giaëc giaõ.

31

Nhöõng coâng-haàu seõ töø EÂ-díp-toâ maø ra; EÂ-thi-oâ-bi seõ laät ñaät giô tay leân cuøng Ñöùc Chuùa Trôøi.

32

Hôõi caùc nöôùc cuûa ñaát, haõy haùt xöôùng cho Ñöùc Chuùa Trôøi; Khaù haùt ngôïi khen Chuùa,

33

Töùc laø Ñaáng côõi treân caùc töøng trôøi thaùi coå; Kìa, Ngaøi phaùt tieáng ra, laø tieáng coù söùc lôùn.

34

Haõy toân quyeàn naêng cho Ñöùc Chuùa Trôøi: Söï oai nghieâm Ngaøi ôû treân Y-sô-ra-eân, vaø quyeàn naêng Ngaøi ôû trong caùc maây.

35

Hôõi Ñöùc Chuùa Trôøi, Chuùa thaät ñaùng sôï trong nôi thaùnh Chuùa: Chính Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân ban söùc löïc vaø quyeàn naêng cho daân söï Ngaøi. Ñaùng ngôïi khen Ñöùc Chuùa Trôøi thay!

Psalms 69


Psalms Chapter 69 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 68

Psalms

Return to Index

Chapter 69

1

Ñöùc Chuùa Trôøi oâi! xin cöùu toâi, Vì nhöõng nöôùc ñaõ thaáu ñeán linh hoàn toâi.

2

Toâi luùn trong buøn saâu, nôi khoâng ñuïng caúng; Toâi bò chìm trong nöôùc saâu, doøng nöôùc ngaäp toâi.

3

Toâi la meät, cuoáng hoïng toâi khoâ; Maét toâi hao moøn ñöông khi troâng ñôïi Ñöùc Chuùa Trôøi toâi.

4

Nhöõng keû ghen gheùt toâi voâ côù Nhieàu hôn soá toùc ñaàu toâi; Nhöõng keû laøm thuø nghòch toâi voâ côù vaø muoán haïi toâi thaät maïnh; Toâi phaûi boài döôõng ñieàu toâi khoâng cöôùp giöït.

5

Ñöùc Chuùa Trôøi oâi! Chuùa bieát söï ngu daïi toâi, Caùc toäi loãi toâi khoâng giaáu Chuùa ñöôïc.

6

Hôõi Chuùa Gieâ-hoâ-va vaïn quaân, Nguyeän nhöõng keû troâng ñôïi Chuùa chôù bò hoå theïn vì côù toâi; Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân oâi! Nguyeän keû naøo tìm caàu Chuùa chôù bò sæ nhuïc taïi vì vieäc toâi.

7

Aáy vì Chuùa maø toâi ñaõ mang söï nhuoác nhô, Vaø bò söï hoå theïn bao phuû maët toâi.

8

Toâi ñaõ trôû neân moät keû laï cho anh em toâi, Moät ngöôøi ngoaïi bang cho caùc con trai meï toâi.

9

Vì söï soát saéng veà ñeàn Chuùa tieâu nuoát toâi, Söï sæ nhuïc cuûa keû sæ nhuïc Chuùa ñaõ ñoå treân toâi.

10

Toâi khoùc vaø nhòn aên ñeå eùp linh hoàn toâi, Thì ñieàu ñoù cuõng trôû laøm sæ nhuïc toâi.

11

Toâi laáy bao gai maëc laøm aùo xoáng, Beøn trôû neân caâu tuïc ngöõ cho chuùng noù.

12

Nhöõng keû ngoài nôi cöûa thaønh troø chuyeän veà toâi; Toâi laø ñeà caâu haùt cuûa nhöõng ngöôøi uoáng röôïu.

13

Nhöng Ñöùc Gieâ-hoâ-va ôi, toâi nhôø dòp tieän Maø caàu nguyeän cuøng Ngaøi. Ñöùc Chuùa Trôøi ôn, theo söï thöông xoùt lôùn cuûa Chuùa, Vaø theo leõ thaät veà söï cöùu roãi cuûa Chuùa, xin haõy ñaùp laïi toâi.

14

Xin haõy cöùu toâi khoûi vuõng buøn, keûo toâi luùn chaêng; Nguyeän toâi ñöôïc giaûi thoaùt khoûi nhöõng keû gheùt toâi, vaø khoûi nöôùc saâu.

15

Nguyeän doøng nöôùc khoâng ngaäp toâi, Vöïc saâu chôù nhaän toâi, Haàm khoâng laáp mieäng noù laïi treân toâi.

16

Ñöùc Gieâ-hoâ-va khieán, xin haõy ñaùp laïi toâi; vì söï nhôn töø Ngaøi laø toát; Tuøy söï thöông xoùt lôùn cuûa Ngaøi, xin haõy xaây laïi cuøng toâi.

17

Xin Chuùa chôù giaáu maët cuøng toâi tôù Chuùa, vì toâi ñöông bò gian truaân; Haõy mau mau ñaùp laïi toâi.

18

Caàu xin Chuùa ñeán gaàn linh hoàn toâi vaø chuoäc noù; Vì côù keû thuø nghòch toâi, xin haõy cöùu chuoäc toâi.

19

Chuùa bieát söï sæ nhuïc, söï hoå theïn, vaø söï nhuoát nhô cuûa toâi: Caùc cöøu ñòch toâi ñeàu ôû tröôùc maët Chuùa.

20

Söï sæ nhuïc laøm ñau thöông loøng toâi, toâi ñaày söï khoå nhoïc; Toâi troâng ñôïi coù ngöôøi thöông xoùt toâi, nhöng chaúng coù ai; Toâi mong-nhôø ngöôøi an uûi, song naøo coù gaëp.

21

Chuùng noù ban maät ñaéng laøm vaät thöïc toâi, Vaø cho toâi uoáng giaám trong khi khaùt.

22

Nguyeän baøn tieäc tröôùc maët chuùng noù trôû neân caùi baãy; Khi chuùng noù ñöôïc bình an, nguyeän noù laïi trôû neân caùi löôùi.

23

Nguyeän maét chuùng noù bò toái, khoâng coøn thaáy, Vaø haõy laøm cho löng chuùng noù haèng run.

24

Haõy ñoå côn thaïnh noä Chuùa treân chuùng noù. Khieán söï giaän döõ Chuùa theo kòp hoï.

25

Nguyeän choã ôû chuùng noù bò boû hoang, Chaúng coù ai ôû trong traïi chuùng noù nöõa.

26

Vì chuùng noù baét bôù keû Chuùa ñaõ ñaùnh, Vaø thuaät laïi söï ñau ñôùn cuûa ngöôøi maø Chuùa ñaõ laøm cho bò thöông.

27

Caàu xin Chuùa haõy gia toäi aùc vaøo toäi aùc chuùng noù; Chôù cho chuùng noù vaøo trong söï coâng bình cuûa Chuùa.

28

Nguyeän chuùng noù bò xoùa khoûi saùch söï soáng, Khoâng ñöôïc ghi chung vôùi ngöôøi coâng bình.

29

Coøn toâi bò khoán cuøng vaø ñau ñôùn: Ñöùc Chuùa Trôøi ôn, nguyeän söï cöùu roãi cuûa Chuùa naâng ñôõ toâi leân nôi cao.

30

Toâi seõ duøng baøi haùt maø ngôïi khen danh Ñöùc Chuùa Trôøi, Vaø laáy söï caûm taï maø toân cao Ngaøi.

31

Ñieàu aáy seõ ñeïp loøng Ñöùc Gieâ-hoâ-va hôn con boø ñöïc, Hoaëc con boø ñöïc coù söøng vaø moùng reõ ra.

32

Nhöõng ngöôøi hieàn töø seõ thaáy ñieàu ñoù vaø vui möøng; Hôõi caùc ngöôøi tìm caàu Ñöùc Chuùa Trôøi, nguyeän loøng caùc ngöôi ñöôïc soáng.

33

Vì Ñöùc Gieâ-hoâ-va nghe keû thieáu thoán, Khoâng khinh deå nhöõng phu tuø cuûa Ngaøi.

34

Nguyeän trôøi, ñaát, bieån, Vaø caùc vaät hay ñoäng trong ñoù, ñeàu ngôïi khen Ngaøi.

35

Vì Ñöùc Chuùa Trôøi seõ cöùu Si-oân, vaø xaây laïi caùc thaønh Giu-ña; Daân söï seõ ôû ñoù, ñöôïc noù laøm cuûa.

36

Doøng doõi caùc toâi tôù Ngaøi seõ höôûng noù laøm saûn nghieäp; Phaøm ai yeâu meán danh Ngaøi seõ ôû taïi ñoù.

Psalms 70


Psalms Chapter 70 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 69

Psalms

Return to Index

Chapter 70

1

Ñöùc Chuùa Trôøi oâi! xin mau mau giaûi cöùu toâi; Ñöùc Gieâ-hoâ-va oâi! xin mau mau giuùp ñôõ toâi.

2

Nguyeän nhöõng keû tìm haïi maïng soáng toâi. Ñeàu phaûi bò hoå theïn vaø nhuoác nhô; Nguyeän nhöõng keû vui veû veà söï thieät haïi toâi Phaûi thoái laïi sau, vaø bò maát côõ.

3

Nhöõng keû noùi raèng: Ha ha! ha ha! Nguyeän chuùng noù phaûi thoái laïi sau, vì côù söï hoå theïn chuùng noù.

4

Nguyeän heát thaûy ngöôøi naøo tìm caàu Chuùa, Ñöôïc möøng rôõ vui veû nôi Chuùa; Nguyeän nhöõng keû yeâu meán söï cöùu roãi cuûa Chuùa Haèng noùi raèng: Ñaùng toân Ñöùc Chuùa Trôøi oai nghi thay!

5

Coøn toâi bò khoán cuøng vaø thieáu thoán; Ñöùc Chuùa Trôøi oâi! xin haõy mau mau ñeán cuøng toâi: Chuùa laø söï giuùp ñôõ toâi, Ñaáng giaûi cöùu toâi; Ñöùc Gieâ-hoâ-va oâi! chôù chaäm treã.

Psalms 71


Psalms Chapter 71 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 70

Psalms

Return to Index

Chapter 71

1

Hôõi Ñöùc Gieâ-hoâ-va, toâi nöông naùu mình nôi Ngaøi: Chôù ñeå toâi bò hoå theïn.

2

Xin haõy laáy coâng bình Chuùa giaûi cöùu toâi, vaø laøm toâi ñöôïc thoaùt khoûi; Haõy nghieâng tai qua toâi, vaø cöùu toâi.

3

Xin Chuùa laøm hoøn ñaù döng laøm choã ôû cho toâi, Haàu cho toâi ñöôïc vaøo ñoù luoân luoân; Chuùa ñaõ ra lònh cöùu toâi, Vì Chuùa laø hoøn ñaù vaø laø ñoàn luõy toâi.

4

Hôõi Ñöùc Chuùa Trôøi toâi, xin haõy cöùu toâi khoûi tay keû aùc, Khoûi tay keû baát nghóa vaø ngöôøi hung baïo.

5

Vì, Chuùa Gieâ-hoâ-va oâi, Chuùa laø söï troâng ñôïi toâi, Vaø laø söï tin caäy toâi töø buoåi thô aáu.

6

Toâi nöông döïa treân Chuùa töø luùc môùi loït loøng; Aáy laø Chuùa ñaõ ñem toâi ra khoûi loøng meï toâi: Toâi seõ ngôïi khen Chuùa luoân luoân.

7

Toâi nhö söï laï luøng cho nhieàu ngöôøi; Nhöng Chuùa laø nôi nöông naùu vöõng beàn cho toâi,

8

Haèng ngaøy mieäng toâi ñaày söï ngôïi khen Vaø söï toân vinh Chuùa.

9

Xin Chuùa chôù töø boû toâi trong thì giaø caû; Cuõng ñöøng lìa khoûi toâi khi söùc toâi hao moøn.

10

Vì nhöõng keû thuø nghòch noùi nghòch toâi, Nhöõng keû rình raäp linh hoàn toâi ñoàng möu cuøng nhau,

11

Maø raèng: Ñöùc Chuùa Trôøi ñaõ boû haén; Haõy ñuoåi theo baét haén, vì chaúng coù ai giaûi cöùu cho.

12

Ñöùc Chuùa Trôøi oâi! xin chôù ñöùng xa toâi; Ñöùc Chuùa Trôøi toâi oâ! xin mau mau ñeán giuùp ñôõ toâi.

13

Nguyeän nhöõng cöøu ñòch linh hoàn toâi bò hoå theïn vaø tieâu dieät ñi; Nguyeän keû naøo tìm laøm haïi toâi, bò bao phuû sæ nhuïc vaø nhuoác nhô.

14

Nhöng toâi seõ troâng caäy luoân luoân, Vaø ngôïi khen Chuùa caøng ngaøy caøng theâm.

15

Haèng ngaøy mieäng toâi seõ thuaät söï coâng bình vaø söï cöùu roãi cuûa Chuùa; Vì toâi khoâng bieát soá noù ñöôïc.

16

Toâi seõ ñeán thuaät coâng vieäc quyeàn naêng cuûa Chuùa Gieâ-hoâ-va; Toâi seõ noùi veà söï coâng bình cuûa Chuùa, chæ noùi ñeán söï coâng bình cuûa Chuùa maø thoâi.

17

Hôõi Ñöùc Chuùa Trôøi, Chuùa ñaõ daïy toâi töø buoåi thô aáu; Cho ñeán baây giôø toâi ñaõ rao truyeàn caùc coâng vieäc laï luøng cuûa Chuùa.

18

Hôõi Ñöùc Chuùa Trôøi, daàu khi toâi ñaõ giaø vaø toùc baïc roài, Xin chôù boû toâi, Cho ñeán chöøng toâi ñaõ truyeàn ra cho doøng doõi sau söùc löïc cuûa Chuùa, Vaø quyeàn theá Chuùa cho moãi ngöôøi seõ ñeán.

19

Hôõi Ñöùc Chuùa Trôøi, söï coâng bình Chuùa raát cao. Chính Chuùa ñaõ laøm coâng vieäc caû theå, Hôõi Ñöùc Chuùa Trôøi, ai gioáng nhö Chuùa?

20

Chuùa laø Ñaáng ñaõ cho chuùng toâi thaáy voâ soá gian truaân ñaéng cay, Seõ laøm cho chuùng toâi ñöôïc soáng laïi, Vaø ñem chuùng toâi leân khoûi vöïc saâu cuûa ñaát.

21

Chuùa seõ gia theâm söï sang troïng cho toâi, Trôû laïi an uûi toâi.

22

Hôõi Ñöùc Chuùa Trôøi toâi, toâi cuõng seõ duøng ñôøn caàm maø ngôïi khen Chuùa, Taùn mó söï chôn thaät cuûa Chuùa; Hôõi Ñaáng thaùnh cuûa Y-sô-ra-eân, toâi seõ duøng ñôøn saét maø ca tuïng Ngaøi.

23

Moïi vaø linh hoàn toâi maø Chuùa ñaõ chuoäc laïi, Seõ reo möøng khi toâi ca tuïng Chuùa.

24

Caû ngaøy löôõi toâi cuõng seõ noùi laïi söï coâng bình cuûa Chuùa; Vì nhöõng keû tìm laøm haïi toâi ñaõ bò maát côõ vaø hoå theïn caû.

Psalms 72


Psalms Chapter 72 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 71

Psalms

Return to Index

Chapter 72

1

Hôõi Ñöùc Chuùa Trôøi, xin ban cho vua söï xeùt ñoaùn cuûa Chuùa, Vaø ban cho vöông töû söï coâng bình cuûa Ngaøi.

2

Ngöôøi seõ ñoaùn xeùt daân söï Chuùa caùch coâng bình, Xöû keû khoán cuøng caùch ngay thaúng.

3

Nhôn vì söï coâng bình, caùc nuùi vaø goø noãng Seõ ñem bình an ñeán cho daân söï.

4

Ngöôøi seõ ñoaùn xeùt keû khoán cuøng cuûa daân, Cöùu con caùi ngöôøi thieáu thoán, vaø chaø naùt keû haø hieáp.

5

Heã maët trôøi, maët traêng coøn coù bao laâu, Thì chuùng noù kính sôï Chuùa baáy laâu, cho ñeán muoân ñôøi.

6

Vua seõ giaùng xuoáng nhö möa treân coû môùi phaùt, Khaùc naøo gioït cuûa traän möa töôùi ñaát vaäy.

7

Trong ngaøy vua aáy, ngöôøi coâng bình seõ höng thaïnh, Cuõng seõ coù bình an dö daät cho ñeán chöøng maët traêng khoâng coøn.

8

Ngöôøi seõ quaûn haït töø bieån naày tôùi bieån kia, Töø soâng cho ñeán cuøng traùi ñaát.

9

Nhöõng ngöôøi ôû ñoàng vaéng seõ cuùi laïy tröôùc maët ngöôøi; Coøn caùc keû thuø nghòch ngöôøi seõ lieám buïi ñaát.

10

Caùc vua Ta-reâ-si vaø nhöõng cuø lao seõ coáng thueá cho ngöôøi. Vua Sa-ba vaø vua Seâ-ba seõ coáng leã cho ngöôøi.

11

Phaûi, heát thaûy caùc vua seõ saáp mình xuoáng tröôùc maët ngöôøi; Caùc nöôùc seõ phuïc söï ngöôøi.

12

Vì ngöôøi seõ giaûi keû thieáu thoán khi noù keâu caàu, Vaø cöùu ngöôøi khoán cuøng khoâng coù ai giuùp ñôõ.

13

Ngöôøi seõ thöông xoùt keû khoán cuøng, ngöôøi thieáu thoán, Vaø cöùu linh hoàn cuûa ngöôøi thieáu thoán.

14

Ngöôøi seõ chuoäc linh hoàn hoï khoûi söï haø hieáp vaø söï hung baïo; Cuõng seõ xem huyeát hoï laø quí baùu.

15

Ngöôøi seõ ñöôïc soáng, vaø thieân haï seõ daâng vaøng Sa-ba cho ngöôøi, Ngöôøi ta seõ caàu nguyeän cho ngöôøi luoân luoân, vaø haèng ngaøy chuùc phöôùc cho ngöôøi.

16

Seõ coù dö daät nguõ coác treân ñaát vaø treân ñænh caùc nuùi; Boâng traùi noù seõ laøo xaøo nhö Li-ban; Coøn ngöôøi ôû thaønh thò seõ höng thaïnh nhö coû cuûa ñaát.

17

Danh ngöôøi seõ coøn maõi maõi, Heã maët trôøi coøn ñeán chöøng naøo, danh ngöôøi seõ noi theo chöøng naày: Ngöôøi ta seõ nhôn danh ngöôøi maø chuùc phöôùc nhau! Caùc nöôùc ñeàu seõ xöng ngöôøi laø coù phöôùc.

18

Ñaùng ngôïi khen Gieâ-hoâ-va Ñöùc Chuùa Trôøi, laø Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, Chæ moät minh Ngaøi laøm nhöõng söï laï luøng!

19

Ñaùng ngôïi khen danh vinh hieån Ngaøi ñeán ñôøi ñôøi! Nguyeän khaép traùi ñaát ñöôïc ñaày söï vinh hieån cuûa Ngaøi! A-men! A-men!

20

Chung caùc baøi caàu nguyeän cuûa Ña-vít, con trai Y-sai.

Psalms 73


Psalms Chapter 73 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 72

Psalms

Return to Index

Chapter 73

1

Ñöùc Chuùa Trôøi thaät ñaõi Y-sô-ra-eân caùch toát laønh, Töùc laø nhöõng ngöôøi coù loøng trong saïch.

2

Coøn veà phaàn toâi, chôn toâi ñaõ gaàn vaáp, Xuyùt chuùt böôùc toâi phaûi trôït.

3

Vì khi toâi thaáy söï höng thaïnh cuûa keû aùc, Thì coù loøng ganh gheùt keû kieâu ngaïo.

4

Vì trong côn cheát chuùng noù chaúng bò ñau ñôùn; Söùc löïc cuûa chuùng noù vaãn danh döï.

5

Chuùng noù chaúng bò naïn khoå nhö ngöôøi khaùc, Cuõng khoâng bò tai hoïa nhö ngöôøi ñôøi.

6

Bôûi côù aáy söï kieâu ngaïo laøm caây kieàn cho coå chuùng noù; Söï hung baïo bao phuû chuùng noù nhö caùi aùo.

7

Maét chuùng noù loä ra trong môõ; Tö töôûng loøng chuùng noù tuoân traøn ra.

8

Chuùng noù nhaïo baùng, noùi veà söï haø hieáp caùch hung aùc: Chuùng noù noùi caùch cao kyø.

9

Mieäng thì noùi haønh thieân thöôïng, Coøn löôõi laïi phao vu theá gian.

10

Vì côù aáy daân söï Ngaøi xaây veà höôùng ñoù, Vaø chuùng noù uoáng nöôùc caïn cheùn.

11

Chuùng noù raèng: Laøm sao Ñöùc Chuùa Trôøi bieát ñöôïc? Haù coù söï tri thöùc nôi Ñaáng Chí cao sao?

12

Kìa laø nhöõng keû aùc, Chuùng noù bình an voâ söï luoân luoân, neân cuûa caûi chuùng noù theâm leân.

13

Toâi ñaõ laøm cho loøng toâi tinh saïch, Vaø röûa tay toâi trong söï voâ toäi, vieäc aáy thaät laáy laøm luoáng coâng;

14

Vì haèng ngaøy toâi phaûi gian nan, Moãi buoåi mai toâi bò söûa phaït.

15

Neáu toâi coù noùi raèng: Ta seõ noùi nhö vaäy; Aét toâi ñaõ phaïm baát-trung cuøng doøng doõi con caùi Chuùa.

16

Khi toâi suy gaãm ñeå hieåu bieát ñieàu aáy, Beøn thaáy laø vieäc cöïc nhoïc quaù cho toâi,

17

Cho ñeán khi toâi vaøo nôi thaùnh cuûa Ñöùc Chuùa Trôøi, Suy löôïng veà söï cuoái cuøng cuûa chuùng noù.

18

Chuùa thaät ñaët chuùng noù taïi nôi trôn trôït, Khieán cho chuùng noù hö naùt.

19

Uûa kìa, chuùng noù bò huûy dieät trong moät laùt! Chuùng noù vì kinh khieáp maø phaûi tieâu hao heát troïi.

20

Hôõi Chuùa, ngöôøi ta khinh deå chieâm bao khi tænh thöùc theå naøo, Chuùa khi tænh thöùc cuõng seõ khinh deå hình daùng chuùng noù theå aáy.

21

Khi loøng toâi chua xoùt, Vaø daï toâi xoân xao,

22

Thì baáy giôø toâi ôû ngu muoäi, chaúng hieåu bieát gì; Tröôùc maët Chuùa toâi ôû khaùc naøo moät thuù vaät vaäy.

23

Song toâi cöù ôû cuøng Chuùa luoân luoân: Chuùa ñaõ naém laáy tay höõu toâi.

24

Chuùa seõ duøng söï khuyeân daïy maø daãn daét toâi, Roài sau tieáp röôùc toâi trong söï vinh hieån.

25

ÔÛ treân trôøi toâi coù ai tröø ra Chuùa? Coøn döôùi ñaát toâi chaúng öôùc ao ngöôøi naøo khaùc hôn Chuùa.

26

Thòt vaø loøng toâi bò tieâu hao; Nhöng Ñöùc Chuùa Trôøi laø söùc löïc cuûa loøng toâi, vaø laø phaàn toâi ñeán ñôøi ñôøi.

27

Vì, kìa, nhöõng keû xa Chuùa seõ hö maát; Chuùa seõ huûy dieät heát thaûy keû naøo thoâng daâm, xaây boû Chuùa.

28

Nhöng laáy laøm toát thay cho toâi ñeán gaàn Ñöùc Chuùa Trôøi; Toâi nhôø Chuùa Gieâ-hoâ-va laøm nôi nöông naùu mình, Ñaëng thuaät laïi haát thaûy caùc coâng vieäc Ngaøi.

Psalms 74


Psalms Chapter 74 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 73

Psalms

Return to Index

Chapter 74

1

Ñöùc Chuùa Trôøi oâi! vì sao Chuùa boû chuùng toâi luoân luoân? Nhôn sao côn giaän Chuùa noåi phöøng cuøng baày chieân cuûa ñoàng coû Chuùa?

2

Xin haõy nhôù laïi hoäi Chuùa maø Chuùa ñaõ ñöôïc khi xöa, Vaø chuoäc laïi ñaëng laøm phaàn cô nghieäp cuûa Chuùa; Cuõng haõy nhôù luoân nuùi Si-oân, laø nôi Chuùa ñaõ ôû.

3

Caàu xin Chuùa ñöa böôùc ñeán caùc nôi hö naùt ñôøi ñôøi: Keû thuø nghòch ñaõ phaù tan heát trong nôi thaùnh.

4

Caùc cöøu ñòch Chuùa ñaõ gaàm heùt giöõa hoäi Chuùa; Chuùng noù döïng côø chuùng noù ñeå laøm daáu hieäu.

5

Chuùng noù gioáng nhö keû giô rìu leân Trong ñaùm röøng raäm kia.

6

Baây giôø chuùng noù duøng rìu vaø buùa Ñaäp beå heát thaûy vaät chaïm-troå.

7

Chuùng noù ñaõ laáy löûa ñoát nôi thaùnh Chuùa, Laøm cho choã danh Chuùa ôû ra phaøm ñeán ñaát.

8

Chuùng noù noùi trong loøng raèng: Chuùng ta haõy huûy phaù chung caû heát thaûy ñi. Chuùng noù ñaõ ñoát caùc nhaø hoäi cuûa Ñöùc Chuùa Trôøi trong xöù.

9

Chuùng toâi chaúng coøn thaáy caùc ngoïn côø chuùng toâi; Khoâng coøn ñaáng tieân tri nöõa, Vaø giöõa chuùng toâi cuõng chaúng coù ai bieát ñeán chöøng naøo.

10

Ñöùc Chuùa Trôøi oâi! keû cöøu ñòch seõ noùi sæ nhuïc cho ñeán chöøng naøo? Keû thuø nghòch haù seõ phaïm danh Chuùa hoaøi sao?

11

Sao Chuùa röùt tay laïi, töùc laø tay höõu Chuùa? Khaù ruùt noù ra khoûi loøng, vaø tieâu dieät chuùng noù ñi!

12

Daàu vaäy, Ñöùc Chuùa Trôøi laø Vua toâi töø xöa, Vaãn laøm söï cöùu roãi treân khaép traùi ñaát.

13

Chuùa ñaõ duøng quyeàn naêng Chuùa maø reõ bieån ra, Beû gaõy ñaàu quaùi vaät trong nöôùc.

14

Chuùa chaø naùt ñaàu leâ-vi -a-than, Ban noù laøm thöïc vaät cho daân ôû ñoàng vaéng.

15

Chuùa khieán suoái vaø khe phun nöôùc, Vaø laøm cho khoâ caùc soâng lôùn.

16

Ngaøy thuoäc veà Chuùa, ñeâm cuõng vaäy; Chuùa ñaõ saém söûa maët traêng vaø maët trôøi.

17

Chuùa ñaõ ñaët caùc bôø coõi cuûa ñaát, Vaø laøm neân muøa heø vaø muøa ñoâng.

18

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy nhôù raèng keû thuø nghòch ñaõ sæ nhuïc, Vaø moät daân ngu daïi ñaõ phaïm ñeán danh Ngaøi.

19

Xin chôù phoù cho thuù döõ linh hoàn boø caâu ñaát cuûa Chuùa; Cuõng ñöøng queân hoaøi keû khoán cuøng cuûa Chuùa.

20

Xin Chuùa ñoaùi ñeán söï giao öôùc; Vì caùc nôi toái taêm cuûa ñaát ñeàu ñaày daãy söï hung baïo.

21

Ngöôøi keû bò haø hieáp chôù trôû veà hoå theïn; Nguyeän keû khoán cuøng vaø ngöôøi thieáu thoán ngôïi khen danh Chuùa.

22

Hôõi Ñöùc Chuùa Trôøi, haõy choåi daäy, binh vöïc duyeân côù Chuùa. Haõy nhôù laïi theå naøo keû ngu daïi haèng ngaøy sæ nhuïc Chuùa.

23

Xin chôù queân tieáng keû cöøu ñòch Chuùa: Söï oàn aøo cuûa keû daáy nghòch cuøng Chuùa thaáu leân khoâng ngôùt.

Psalms 75


Psalms Chapter 75 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 74

Psalms

Return to Index

Chapter 75

1

Hôõi Ñöùc Chuùa Trôøi, chuùng toâi caûm taï Chuùa; Chuùng toâi caûm taï vì danh Chuùa ôû gaàn: Ngöôøi ta thuaät laïi coâng vieäc laï luøng cuûa Chuùa.

2

Khi ta ñeán thì giôø ñaõ ñònh, Thì seõ ñoaùn xeùt caùch ngay thaúng.

3

Ñaát vôùi daân ôû treân ñaát ñeàu tan chaûy; Coøn ta ñaõ döïng leân caùc truï noù.

4

Toâi noùi cuøng keû kieâu ngaïo raèng: Chôù ôû caùch kieâu ngaïo; Laïi noùi vôùi keû aùc raèng: Chôù ngöôùc söøng leân;

5

Chôù ngöôùc söøng caùc ngöôi cao leân, Cuõng ñöøng cöùng coå maø noùi caùch kyø khoâi.

6

Vì chaúng phaûi töø phöông ñoâng, phöông taây, Hay laø töø phöông nam, maø coù söï toân cao ñeán.

7

Beøn laø Ñöùc Chuùa Trôøi ñoaùn xeùt: Ngaøi haï keû naày xuoáng, nhaéc keû kia leân.

8

Vì trong tay Ñöùc Gieâ-hoâ-va coù caùi cheùn Soâi boït röôïu; cheùn ñaày röôïu pha, Ngaøi roùt noù ra: thaät heát thaûy keû aùc nôi theá gian seõ huùt caën röôïu aáy, Vaø uoáng noù.

9

Song toâi seõ thuaät laïi caùc ñieàu ñoù luoân luoân, Cuõng seõ haùt ngôïi khen Ñöùc Chuùa Trôøi cuûa Gia-coáp.

10

Toâi seõ chaët heát thaûy caùc söøng keû aùc; Coøn caùc söøng cuûa ngöôøi coâng bình seõ ñöôïc ngöôùc leân.

Psalms 76


Psalms Chapter 76 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 75

Psalms

Return to Index

Chapter 76

1

Trong Giu-ña ngöôøi ta bieát Ñöùc Chuùa Trôøi, Danh Ngaøi lôùn taïi Y-sô-ra-eân.

2

Ñeàn taïm Ngaøi ôû Sa-lem, Vaø nôi ôû Ngaøi taïi Si-oân.

3

Taïi nôi aáy Ngaøi ñaõ beû gaõy teân cung, Caùi khieân, thanh göôm, vaø khí giôùi chieán.

4

Chuùa röïc rôõ oai vinh Hôn caùc nuùi söï cöôùp giöït.

5

Caùc keû gan daï ñaõ bò cöôùp loät, Hoï nguû trong giaác mình, Chaúng moät ngöôøi maïnh daïn naøo tìm ñöôïc caùnh tay mình.

6

Hôõi Ñöùc Chuùa Trôøi cuûa Gia-coáp, khi Chuùa quôû traùch, Xe vaø ngöïa beøn bò nguû meâ.

7

Chính mình Chuùa thaät laø ñaùng sôï; Côn giaän Chuùa vöøa noåi leân, ai ñöùng noåi tröôùc maët Chuùa?

8

Töø treân trôøi Chuùa truyeàn ñoaùn ngöõ; Khi Ñöùc Chuùa Trôøi choåi daäy ñoaùn xeùt,

9

Ñeå giaûi cöùu caùc ngöôøi hieàn töø treân ñaát, Thì ñaát beøn sôï haõi, vaø yeân laëng.

10

Côn giaän loaøi ngöôøi haún seõ ngôïi khen Chuùa; Coøn söï giaän dö laïi, Chuùa seõ ngaên trôû.

11

Haõy höùa nguyeän vaø traû xong cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi; Heát thaûy keû naøo ôû xung quanh Ngaøi, khaù ñem leã vaät daâng cho Ñaáng ñaùng kính sôï.

12

Ngaøi dieät khí kieâu ngaïo cuûa caùc quan tröôûng; Ñoái cuøng caùc vua theá gian, Ngaøi ñaùng kinh ñaùng sôï.

Psalms 77


Psalms Chapter 77 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 76

Psalms

Return to Index

Chapter 77

1

Toâi seõ keâu caàu cuøng Ñöùc Chuùa Trôøi, Phaùt tieáng höôùng cuøng Ñöùc Chuùa Trôøi; Ngaøi aét seõ laéng tai nghe.

2

Trong Ngaøi gian truaân toâi tìm caàu Chuùa; Ban ñeâm tay toâi giô thaúng leân khoâng moûi; Linh hoàn toâi khoâng chòu an uûi.

3

Toâi nhôù ñeán Ñöùc Chuùa Trôøi, beøn boàn choàn; Than thôû, vaø thaàn linh toâi sôøn moûi.

4

Chuùa giöõ mí maét toâi môû ra; Toâi bò boái roái, khoâng noùi ñöôïc.

5

Toâi suy nghó veà ngaøy xöa, Vì caùc naêm ñaõ qua.

6

Ban ñeâm toâi nhaéc laïi baøi haùt toâi; Toâi suy gaãm trong loøng toâi, Vaø thaàn linh toâi tìm toøi kyõ caøng.

7

Chuùa haù seõ töø boû ñeán ñôøi ñôøi ö? Ngaøi haù chaúng coøn ban ôn nöõa sao?

8

Söï nhôn töø Ngaøi haù döùt ñeán maõi maõi ö? Lôøi höùa cuûa Ngaøi haù khoâng thaønh ñôøi ñôøi sao?

9

Ñöùc Chuùa Trôøi haù queân laøm ôn sao? Trong côn giaän Ngaøi haù coù kheùp loøng thöông xoùt ö?

10

Toâi beøn noùi: Ñaây laø taät nguyeàn toâi; Nhöng toâi seõ nhôù laïi caùc naêm veà tay höõu cuûa Ñaáng Chí cao.

11

Toâi seõ nhaéc laïi coâng vieäc cuûa Ñöùc Gieâ-hoâ-va, Nhôù ñeán caùc pheùp laï cuûa Ngaøi khi xöa;

12

Cuõng seõ ngaãm nghó veà moïi coâng taùc Chuùa, Suy gaãm nhöõng vieäc laøm cuûa Ngaøi.

13

Hôõi Ñöùc Chuùa Trôøi, chuyeån ñoäng Chuùa ôû trong nôi thaùnh Coù thaàn naøo lôùn baèng Ñöùc Chuùa Trôøi chaêng?

14

Chuùa laø Ñöùc Chuùa Trôøi hay laøm pheùp laï, Ñaõ toû cho bieát quyeàn naêng Chuùa giöõa caùc daân.

15

Chuùa duøng caùnh tay mình maø chuoäc daân söï Chuùa, Töùc laø con trai cuûa Gia-coáp vaø cuûa Gioâ-seùp.

16

Hôõi Ñöùc Chuùa Trôøi, caùc nöôùc ñaõ thaáy Chuùa; Caùc nöôùc ñaõ thaáy Chuùa, beøn sôï; Nhöõng vöïc saâu cuõng ruùng ñoäng.

17

Caùc maây ñoå ra nöôùc, Baàu trôøi vang ra tieáng. Vaø caùc teân Chuùa bay ñaây ñoù.

18

Tieáng saám Chuùa ôû trong gioù troát; Chôùp nhoaùng soi saùng theá gian; Ñaát beøn chuyeån ñoäng vaø rung rinh.

19

Chuyeån ñoäng Chuùa ôû trong bieån, Caùc loái Chuùa ôû trong nöôùc saâu, Coøn caùc daáu böôùc Chuùa khoâng ai bieát ñeán.

20

Chuùa caäy tay Moâi-se vaø A-roân Maø daãn daét daân söï Ngaøi nhö moät ñoaøn chieân.

Psalms 78


Psalms Chapter 78 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 77

Psalms

Return to Index

Chapter 78

1

Hôõi daân söï ta, haõy laéng tai nghe luaät phaùp ta; Haõy nghieâng tai qua nghe lôøi cuûa mieäng ta.

2

Ta seõ môû mieäng ra noùi thí duï, Baøy ra nhöõng caâu ñoá cuûa ñôøi xöa,

3

Maø chuùng ta ñaõ nghe bieát, Vaø toå phuï chuùng ta ñaõ thuaät laïi cho chuùng ta.

4

Chuùng ta seõ chaúng giaáu caùc ñieàu aáy cuøng con chaùu hoï, Beøn seõ thuaät laïi cho doøng doõi haäu lai nhöõng söï ngôïi khen Ñöùc Gieâ-hoâ-va, Quyeàn naêng Ngaøi, vaø coâng vieäc laï luøng maø Ngaøi ñaõ laøm.

5

Ngaøi ñaõ laäp chöùng côù nôi Gia-coáp, Ñònh luaät phaùp trong Y-sô-ra-eân, Truyeàn daën toå phuï chuùng ta phaûi daïy noù laïi cho con chaùu mình;

6

Haàu cho doøng doõi haäu lai, töùc laø con caùi seõ sanh, Ñöôïc bieát nhöõng ñieàu ñoù, Roài phieân chuùng noù truyeàn laïi cho con chaùu mình;

7

Haàu cho chuùng noù ñeå loøng troâng caäy nôi Ñöùc Chuùa Trôøi, Khoâng heà queân caùc coâng vieäc Ngaøi, Song gìn giöõ caùc ñieàu raên cuûa Ngaøi,

8

Ñeå chuùng noù chaúng nhö toå phuï mình, Chaúng doïn loøng cho chaùnh-ñaùng, Coù taâm thaàn khoâng trung tín cuøng Ñöùc Chuùa Trôøi.

9

Con chaùu Eùp-ra-im caàm binh khí vaø giöông cung, Coù xaây löng laïi trong ngaøy chieán traän.

10

Chuùng noù khoâng gìn giöõ giao öôùc cuûa Ñöùc Chuùa Trôøi, Cuõng khoâng chòu ñi theo luaät phaùp Ngaøi,

11

Queân nhöõng vieäc laøm cuûa Ngaøi, Vaø caùc coâng taùc laï luøng maø Ngaøi ñaõ toû cho chuùng noù thaáy.

12

Taïi trong xöù EÂ-díp-toâ, nôi ñoàng baèng Xoâ-an, Ngaøi laøm nhöõng pheùp laï tröôùc maët toå phuï chuùng noù.

13

Ngaøi reõ bieån ra, laøm cho hoï ñi ngang qua, Khieán nöôùc döïng leân nhö moät ñoáng.

14

Ngaøi daãn daét hoï, ban ngaøy baèng aùng maây, Troïn ñeâm baèng aùnh saùng löûa.

15

Ngaøi böûa hoøn ñaù ra trong ñoàng vaéng, Ban cho hoï uoáng nöôùc nhieàu nhö töø vöïc saâu ra.

16

Ngaøi cuõng khieán suoái töø hoøn ñaù phun ra, Vaø laøm cho nöôùc chaûy ra nhö soâng.

17

Daàu vaäy, hoï cöù phaïm toäi cuûa Ngaøi, Phaûn nghòch cuøng Ñaáng Chí cao trong ñoàng vaéng.

18

Trong loøng hoï thöû Ñöùc Chuùa Trôøi, Maø caàu xin ñoà aên theo tình duïc mình.

19

Hoï noùi nghòch cuøng Ñöùc Chuùa Trôøi, Maø raèng: Ñöùc Chuùa Trôøi haù coù theå doïn baøn nôi ñoàng vaéng sao?

20

Kìa, Ngaøi ñaõ ñaäp hoøn ñaù, nöôùc beøn phun ra, Doøng chaûy traøn; Ngaøi haù cuõng coù theå ban baùnh sao? Ngaøi haù seõ saém söûa thòt cho daân Ngaøi ö?

21

Vì vaäy Ñöùc Gieâ-hoâ-va coù nghe beøn noåi giaän; Coù löûa chaùy nghòch cuøng Gia-coáp, Söï giaän noåi leân cuøng Y-sô-ra-eân;

22

Bôûi vì chuùng noù khoâng tin Ñöùc Chuùa Trôøi, Cuøng chaúng nhôø caäy söï cöùu roãi cuûa Ngaøi.

23

Daàu vaäy, Ngaøi khieán caùc töøng maây treân cao, Vaø môû caùc cöûa treân trôøi,

24

Cho möa ma-na xuoáng treân hoï ñaëng aên, Vaø ban cho luùa mì töø treân trôøi.

25

Ngöôøi ta aên baùnh cuûa keû maïnh daïn; Ngaøi gôûi cho hoï ñoà aên danh döï.

26

Ngaøi khieán gioù ñoâng thoåi treân trôøi, Nhôø quyeàn naêng mình Ngaøi daãn gioù nam.

27

Ngaøi khieán möa thòt treân chuùng noù nhö buïi tro, Vaø chim coù caùnh cuõng nhieàu nhö caùt bieån;

28

Ngaøi laøm caùc vaät ñoù sa xuoáng giöõa traïi quaân, Khaép xung quanh nôi ôû chuùng noù.

29

Nhö vaäy chuùng noù aên, ñöôïc no neâ chaùn laùn, Ngaøi ban cho chuùng noù ñieàu chuùng noù öôùc ao.

30

Chuùng noù chöa xaây khoûi ñieàu mình öôùc ao, Vaät thöïc haõy coøn trong mieäng chuùng noù,

31

Beøn coù côn giaän cuûa Ñöùc Chuùa Trôøi noåi leân cuøng chuùng noù, Gieát nhöõng keû beùo hôn heát, Ñaùnh haï nhöõng ngöôøi trai treû cuûa Y-sô-ra-eân.

32

Maëc daàu caùc söï aáy, chuùng noù coøn phaïm toäi, Khoâng tin caùc coâng vieäc laï luøng cuûa Ngaøi.

33

Vì côù aáy Ngaøi laøm cho caùc ngaøy chuùng noù tan ra hö khoâng, Duøng söï kinh khieáp laøm tieâu caùc naêm chuùng noù.

34

Khi Ngaøi ñaùnh gieát chuùng noù, chuùng noù beøn caàu hoûi Ngaøi, Trôû laïi tìm caàu Ñöùc Chuùa Trôøi caùch soát saéng.

35

Chuùng noù beøn nhôù laïi raèng Ñöùc Chuùa Trôøi laø hoøn ñaù cuûa mình, Ñöùc Chuùa Trôøi Chí cao laø Ñaáng cöùu chuoäc mình.

36

Nhöng chuùng noù laáy mieäng dua nònh Ngaøi, Duøng löôõi mình noùi doái vôùi Ngaøi.

37

Vì loøng chuùng noù chaúng khaén khít cuøng Ngaøi, Chuùng noù cuõng khoâng trung tín trong söï giao öôùc Ngaøi.

38

Nhöng Ngaøi, vì loøng thöông xoùt, tha toäi aùc cho, chaúng huûy dieät chuùng noù: Thaät, nhieàu khi Ngaøi xaây côn giaän Ngaøi khoûi, chaúng noåi giaän ñeán cöïc kyø.

39

Ngaøi nhôù laïi chuùng noù chaúng qua laø xaùc thòt, Moät hôi thôû qua, roài khoâng trôû laïi.

40

Bieát maáy laàn chuùng noù phaûn nghòch cuøng Ngaøi nôi ñoàng vaéng, Vaø laøm phieàn Ngaøi trong choã vaéng veû!

41

Chuùng noù laïi thöû Ñöùc Chuùa Trôøi, Treâu choïc Ñaáng thaùnh cuûa Y-sô-ra-eân.

42

Chuùng noù khoâng nhôù laïi tay cuûa Ngaøi, Hoaëc ngaøy Ngaøi giaûi cöùu chuùng noù khoûi keû haø hieáp;

43

Theå naøo Ngaøi ñaët caùc daáu laï mình taïi EÂ-díp-toâ, Vaø nhöõng pheùp kyø mình trong ñoàng Xoâ-an;

44

Ñoåi ra huyeát caùc soâng Vaø caùc doøng nöôùc chuùng noù, ñeán ñoãi khoâng theá uoáng ñöôïc.

45

Ngaøi sai muoãi caén nuoát hoï, Vaø eách laøm haïi chuùng noù;

46

Cuõng phoù hoa lôïi chuùng noù cho chaâu chaáu, Noäp boâng traùi coâng lao hoï cho caøo caøo.

47

Ngaøi phaù vöôøn nho chuùng noù baèng möa ñaù, Huûy caây sung hoï baèng tuyeát giaù;

48

Cuõng phoù traâu boø chuùng noù cho möa ñaù, Vaø noäp baày chieân hoï cho saám seùt.

49

Ngaøi thaû nghòch chuùng noù côn giaän döõ Ngaøi, Söï thaïnh noä, söï noùng naû, vaø gian truaân, Töùc laø moät luõ söù tai hoïa.

50

Ngaøi môû loái cho côn giaän Ngaøi, Chaúng dong thöù linh hoàn hoï khoûi cheát, Beøn phoù maïng soáng chuùng noù cho dòch haïch;

51

Cuõng ñaùnh gieát moïi con ñaàu loøng trong EÂ-díp-toâ, Töùc laø cöôøng-traùng sanh ñaàu ôû trong caùc traïi Cham.

52

Ñoaïn Ngaøi ñem daân söï Ngaøi ra nhö con chieân. Daãn daét hoï trong ñoàng vaéng nhö moät baày chieân.

53

Ngaøi daãn chuùng noù bình an voâ söï, chuùng noù chaúng sôï chi: Coøn bieån laáp laïi nhöõng keû thuø nghòch hoï.

54

Ngaøi ñöa hoï ñeán bôø coõi thaùnh Ngaøi, Töùc ñeán nuùi maø tay höõu Ngaøi ñaõ ñöôïc.

55

Ngaøi cuõng ñuoåi caùc daân khoûi tröôùc maët chuùng noù, Baét thaêm vaø chia xöù laøm saûn nghieäp cho hoï, Khieán caùc chi phaùi Y-sô-ra-eân ôû trong traïi cuûa caùc daân aáy.

56

Daàu vaäy, chuùng noù thöû vaø phaûn nghòch Ñöùc Chuùa Trôøi Chí cao, Khoâng giöõ caùc chöùng côù cuûa Ngaøi;

57

Nhöng trôû loøng, ôû baát trung nhö caùc toå phuï mình: Chuùng noù sòa nhö caây cung sai leäch.

58

Nhôn vì caùc nôi cao, chuùng noù choïc giaän Ngaøi, Giuïc Ngaøi phaân bì taïi vì nhöõng töôïng chaïm.

59

Khi Ñöùc Chuùa Trôøi nghe ñieàu aáy, beøn noåi giaän, Gôùm ghieác Y-sô-ra-eân quaù ñoãi;

60

Ñeán noãi boû ñeàn taïm taïi Si-loâ, Töùc laø traïi Ngaøi ñaõ döïng giöõa loaøi ngöôøi;

61

Phoù söùc löïc Ngaøi bò daãn tuø, Vaø noäp vinh hieån Ngaøi vaøo tay cöøu ñòch.

62

Ngaøi cuõng phoù daân söï Ngaøi cho bò thanh göôm, Vaø noåi giaän cuøng cô nghieäp mình.

63

Löûa thieâu nuoát nhöõng gaõ trai treû hoï, Coøn caùc nöõ ñoàng trinh khoâng coù ai haùt nghinh thuù.

64

Nhöõng thaày teá leã hoï bò göôm sa ngaõ, Song caùc ngöôøi goùa buïa khoâng than khoùc.

65

Baáy giôø Chuùa tænh thöùc nhö ngöôøi khoûi giaác nguû, Khaùc naøo keû maïnh daïn reo la vì côù röôïu.

66

Ngaøi haõm ñaùnh nhöõng keû cöøu ñòch lui laïi, Laøm cho chuùng noù bò sæ nhuïc ñôøi ñôøi.

67

Vaû laïi, Ngaøi töø choái traïi Gioâ-seùp, Cuõng chaúng choïn chi phaùi Eùp-ra-im;

68

Beøn choïn chi phaùi Giu-ña, Laø nuùi Si-oân maø Ngaøi yeâu meán.

69

Ngaøi xaây ñeàn thaùnh Ngaøi gioáng nhö nôi raát cao, Khaùc naøo traùi ñaát maø Ngaøi ñaõ saùng laäp ñôøi ñôøi.

70

Ngaøi cuõng choïn Ña-vít laø toâi tôù Ngaøi, Baét ngöôøi töø caùc chuoàng chieân:

71

Ngaøi ñem ngöôøi khoûi beân caùc chieân cho buù, Ñaëng ngöôøi chaên giöõ Gia-coáp, laø daân söï Ngaøi, Vaø Y-sô-ra-eân, laø cô nghieäp Ngaøi.

72

Nhö vaäy, ngöôøi chaên giöõ hoï theo söï thanh lieâm loøng ngöôøi, Vaø laáy söï khoân kheùo tay mình maø daãn daét hoï.

Psalms 79


Psalms Chapter 79 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 78

Psalms

Return to Index

Chapter 79

1

Ñöùc Chuùa Trôøi oâi! daân ngoaïi ñaõ vaøo trong saûn nghieäp Chuùa, Laøm oâ ueá ñeàn thaùnh cuûa Chuùa, Vaø laøm cho Gieâ-ru-sa-lem thaønh ra ñoáng.

2

Chuùng noù ñaõ phoù thaây caùc toâi tôù Chuùa Laøm ñoà aên cho loaøi chim trôøi, Cuõng ñaõ phoù thòt cuûa caùc thaùnh Chuùa cho muoâng thuù cuûa ñaát.

3

Chuùng noù ñoå huyeát hoï ra nhö nöôùc ÔÛ chung quanh Gieâ-ru-sa-lem, Chaúng coù ai choân hoï.

4

Chuùng toâi ñaõ trôû neân söï sæ nhuïc cho keû laân caän mình, Vaät nhaïo baùng vaø ñoà cheâ cöôøi cho nhöõng keû ôû chung quanh chuùng toâi.

5

Ñöùc Gieâ-hoâ-va oâi! cho ñeán chöøng naøo? Ngaøi haù seõ giaän ñôøi ñôøi sao? Söï phaân bì Chuùa haù seõ chaùy nhö löûa ö?

6

Xin haõy ñoå söï giaän Chuùa treân caùc daân khoâng bieát Chuùa, Vaø treân caùc nöôùc khoâng caàu khaån danh Chuùa;

7

Vì chuùng noù ñaõ aên nuoát Gia-coáp, Vaø phaù hoang choã ôû ngöôøi,

8

Xin Chuùa chôù nhôù laïi maø keû cho chuùng toâi caùc toäi aùc cuûa toå phuï chuùng toâi; Nguyeän söï thöông xoùt Chuùa mau mau ñeán ñoùn röôùc chuùng toâi, Vì chuùng toâi laáy laøm khoán khoå voâ hoài.

9

Hôõi Ñöùc Chuùa Trôøi vaø söï cöùu roãi chuùng toâi, vì vinh hieån cuûa danh Chuùa, xin haõy giuùp ñôõ chuùng toâi; Nhôn danh Chuùa, xin haõy giaûi cöùu chuùng toâi, vaø tha toäi cho chuùng toâi.

10

Vì côù sao caùc daân noùi raèng: Ñöùc Chuùa Trôøi chuùng noù ôû ñaâu? Nguyeän söï baùo thuø huyeát keû toâi tôù Chuùa, maø ñaõ bò ñoå ra, Ñöôïc bieát giöõa caùc daân, tröôùc maët chuùng toâi.

11

Nguyeän tieáng than thôû keû phu tuø thaáu ñeán tröôùc maët Chuùa; Tuøy quyeàn naêng lôùn lao cuûa Chuùa, xin haõy baûo hoä nhöõng keû ñaõ bò ñònh phaûi cheát.

12

Hôõi Chuùa, söï sæ nhuïc maø keû laân caän chuùng toâi ñaõ laøm cho Chuùa, Xin haõy baùo traû söï aáy gaáp baèng baûy trong loøng chuùng noù.

13

Coøn chuùng toâi laø daân söï Chuùa, vaø laø baày chieân cuûa ñoàng coû Chuùa, Chuùng toâi seõ caûm taï Chuùa maõi maõi; Töø ñôøi naày qua ñôøi kia chuùng toâi seõ truyeàn ra söï ngôïi khen Chuùa.

Psalms 80


Psalms Chapter 80 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 79

Psalms

Return to Index

Chapter 80

1

Hôõi Ñaáng chaên giöõ Y-sô-ra-eân, hôõi Ñaáng daãn daét Gia-coáp nhö baày chieân, Haõy laéng tai nghe. Hôõi Ñaáng ngöï treân cheâ-ru-bin, Haõy saùng söï röïc rôõ Ngaøi ra.

2

Tröôùc maët Eùp-ra-im, Beân-gia-min, vaø Ma-na-se, xin haõy giuïc giaõ naêng löïc Ngaøi, Vaø ñeán cöùu chuùng toâi.

3

Hôõi Ñöùc Chuùa Trôøi, xin haõy ñem chuùng toâi laïi, Vaø laøm cho maët Chuùa saùng choùi, thì chuùng toâi seõ ñöôïc cöùu.

4

Hôõi Gieâ-hoâ-va, Ñöùc Chuùa Trôøi vaïn quaân, Chuùa giaän lôøi caàu nguyeän cuûa daân Chuùa cho ñeán chöøng naøo?

5

Chuùa ñaõ nuoâi chuùng noù baèng baùnh gioït leä, Vaø cho chuùng noù uoáng nöôùc maét ñaày ñaáu.

6

Chuùa laøm chuùng toâi thaønh bia tranh caïnh cho keû laân caän chuùng toâi, Vaø keû thuø nghòch cuøng nhau cöôøi nhaïo chuùng toâi.

7

Hôõi Ñöùc Chuùa Trôøi vaïn quaân, xin haõy ñem chuùng toâi laïi, Vaø laøm cho maët Chuùa saùng choùi, thì chuùng toâi seõ ñöôïc cöùu.

8

Töø EÂ-díp-toâ Chuùa ñaõ dôøi sang moät caây nho; Chuùa ñuoåi caùc daân ra, roài troàng caây aáy;

9

Cuõng xôû ñaát cho noù, Noù beøn chaâm reã vaø boø ñaày ñaát.

10

Caùc nuùi bò boùng noù che phuû, Vaø caùc nhaønh noù gioáng nhö caây höông nam cuûa Ñöùc Chuùa Trôøi.

11

Caùc nhaønh noù gie ra ñeán bieån, Vaø choài noù lan ñeán soâng.

12

Vì côù sao Chuùa phaù haøng raøo noù, Ñeå cho caùc keû ñi qua laûy laët noù?

13

Heo röøng caén phaù noù, Vaø caùc thuù ñoàng aên noù.

14

Ñöùc Chuùa Trôøi vaïn quaân oâi! xin haõy trôû laïi, Töø treân trôøi haõy ngoù xuoáng, ñoaùi xem vaø thaêm vieáng caây nho naày,

15

Laø töôït nho maø tay höõu Chuùa ñaõ troàng, Vaø laø choài maø Chuùa ñaõ choïn cho mình.

16

Caây nho aáy bò löûa chaùy, bò chaët: Vì côù söï quôû traùch cuûa maët Chuùa, chuùng noù phaûi hö maát.

17

Nguyeän tay Chuùa phuø hoä ngöôøi cuûa tay höõu Chuùa, Töùc laø con ngöôøi maø Chuùa ñaõ choïn cho mình:

18

Roài chuùng toâi seõ khoâng lìa khoûi Chuùa nöõa. Xin haõy laøm cho chuùng toâi ñöôïc soáng laïi, thì chuùng toâi seõ caàu khaån danh Chuùa.

19

Hôõi Gieâ-hoâ-va, Ñöùc Chuùa Trôøi vaïn quaân, xin haõy ñem chuùng toâi laïi, Laøm cho maët Chuùa saùng choùi, thì chuùng toâi seõ ñöôïc cöùu.

Psalms 81


Psalms Chapter 81 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 80

Psalms

Return to Index

Chapter 81

1

Haõy haùt reo cho Ñöùc Chuùa Trôøi laø söùc löïc chuùng ta; Haõy caát tieáng la vui veû cho Ñöùc Chuùa Trôøi cuûa Gia-coáp.

2

Haõy haùt xöôùng vaø noåi tieáng troáng côm, Ñôøn caàm eâm dòu vôùi ñôøn saét.

3

Haõy thoåi keøn khi traêng non, Luùc traêng raàm, vaø nhaèm caùc ngaøy leã chuùng ta.

4

Vì aáy laø moät luaät cho Y-sô-ra-eân, Moät leä do Ñöùc Chuùa Trôøi cuûa Gia-coáp.

5

Ngaøi laäp ñeàu aáy laøm chöùng côù nôi Gioâ-seùp, Luùc Ngaøi ra ñaùnh xöù EÂ-díp-toâ, Laø nôi toâi nghe moät thöù tieáng toâi chaúng hieåu.

6

Ta ñaõ caát gaùnh naëng khoûi vai ngöôøi; Tay ngöôøi ñöôïc buoâng khoûi caùi gioû.

7

Trong côn gian truaân ngöôi keâu caàu, ta beøn giaûi cöùu ngöôi, Ñaùp laïi ngöôi töø nôi kín ñaùo cuûa saám seùt, Vaø cuõng thöû thaùch ngöôi nôi nöôùc Meâ-ri-ba.

8

Hôõi daân söï ta, haõy nghe, ta seõ laøm chöùng cho ngöôi: ÔÙ Y-sô-ra-eân! chôù chi ngöôi khöùng nghe ta!

9

Giöõa ngöôi chaúng neân coù thaàn laï naøo, Ngöôi cuõng chaúng neân thôø laïy thaàn keû ngoaïi.

10

Ta laø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi ngöôi, Ñaáng ñaõ ñem ngöôi leân khoûi xöù EÂ-díp-toâ: Haõy haû hoaùc mieäng ngöôi ra, thì ta seõ laøm ñaày daãy noù.

11

Nhöng daân söï ta khoâng khöùng nghe tieáng ta, Y-sô-ra-eân khoâng muoán vaâng theo ta.

12

Vì vaäy, ta buoâng chuùng noù ñi theo söï cöùng loøng chuùng noù, Ñeå chuùng noù ñi theo möu keá rieâng chuùng noù.

13

Oâi! chôù chi daân ta khöùng nghe ta! Chôù chi Y-sô-ra-eân chòu ñi trong ñöôøng loái ta!

14

Thì chaúng bao laâu ta baét suy phuïc caùc thuø nghòch chuùng noù, Trôû tay ta nghòch nhöõng cöøu ñòch chuùng noù.

15

Nhöõng keû ghen gheùt Ñöùc Gieâ-hoâ-va aét seõ suy phuïc Ngaøi; Song daân ta seõ coøn ñeán ñôøi ñôøi.

16

Ta seõ laáy maøu môõ nguõ coác maø nuoâi hoï. Vaø laøm cho ngöôi ñöôïc no neâ baèng maät ong nôi hoøn ñaù.

Psalms 82


Psalms Chapter 82 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 81

Psalms

Return to Index

Chapter 82

1

Ñöùc Chuùa Trôøi ñöùng trong hoäi Ñöùc Chuùa Trôøi; Ngaøi ñoaùn xeùt giöõa caùc thaàn.

2

Caùc ngöôi seõ ñoaùn xeùt chaúng coâng bình, Vaø taây vò keû aùc cho ñeán chöøng naøo?

3

Haõy ñoaùn xeùt keû khoán cuøng vaø ngöôi moà coâi; Haõy xöû coâng bình cho ngöôøi buoàn raàu vaø keû tuùng ngaët.

4

Khaù cöùu vôùt keû khoán cuøng vaø ngöôøi thieáu thoán, Giaûi hoï khoûi tay keû aùc.

5

Chuùng noù khoâng bieát chi, cuõng chaúng hieåu chi; Chuùng noù ñi qua ñi laïi trong söï toái taêm: Caùc neàn traùi ñaát ñeàu ruùng ñoäng.

6

Ta ñaõ noùi: Caùc ngöôi laø thaàn, Heát thaûy ñeàu laø con trai cuûa Ñaáng Chí cao.

7

Daàu vaäy, caùc ngöôi seõ cheát nhö loaøi ngöôøi, sa ngaõ nhö moät quan tröôûng.

8

Hôõi Ñöùc Chuùa Trôøi, haõy choåi daäy, ñoaùn xeùt theá gian; Vì Chuùa seõ ñöôïc muoân daân laøm cô nghieäp.

Psalms 83


Psalms Chapter 83 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 82

Psalms

Return to Index

Chapter 83

1

Ñöùc Chuùa Trôøi oâi! xin chôù laøm thinh. Ñöùc Chuùa Trôøi oâi! xin chôù nín laëng, chôù ñöùng yeân.

2

Vì, kìa, caùc keû thuø nghòch Chuùa naùo loaïn, Vaø nhöõng keû gheùt Chuùa ngöôùc ñaàu leân.

3

Chuùng noù toan möu ñoäc haïi daân söï Chuùa, Baøn nghò nhau nghòch nhöõng keû Chuùa che giaáu.

4

Chuùng noù noùi raèng: Haõy ñeán tuyeät dieät chuùng noù ñeán noãi khoâng coøn laøm nöôùc, Haàu cho danh Y-sô-ra-eân khoâng coøn ñöôïc kyû nieäm nöõa.

5

Vì chuùng noù moät loøng baøn nghò nhau, Laäp giao öôùc nghòch cuøng Chuùa:

6

Caùc traïi EÂ-ñoâm vaø ngöôøi Ích-ma-eân, Moâ-aùp vaø ngöôøi Ha-ga-rít.

7

Gheâ-banh, Am-moân, vaø A-ma-leùc, Ngöôøi Phi-li-tin, vôùi daân Ty-rô;

8

A-si-ri cuõng hieäp vôùi chuùng noù, Maø giuùp ñôõ cô caáu Loùt.

9

Haõy ñaõi chuùng noù nhö Ma-ñi-an, Nhö Si-seâ-ra, nhö Gia-bin taïi khe Ki-soân,

10

Laø keû bò hö naùt taïi Eân-Ñoâ-rô, Trôû thaønh phaân cho ñaát.

11

Haõy laøm cho caùc ngöôøi töôùc vò chuùng noù gioáng nhö OÂ-reùp vaø Xeâ-eùp. Vaø heát thaûy quan tröôûng hoï gioáng nhö Xeâ-baùch vaø Xanh-mu-na;

12

Vì chuùng noù noùi raèng: Ta haõy chieám laáy laøm cuûa Caùc nôi ôû Ñöùc Chuùa Trôøi.

13

Ñöùc Chuùa Trôøi toâi oâi! haõy laøm cho chuùng noù gioáng nhö buïi bò gioù cuoän, Tôï nhö rôm raï ôû tröôùc gioù.

14

Löûa thieâu ñoát röøng, Löûa ngoïn chaùy nuùi theå naøo,

15

Haõy laáy traän baõo Chuùa ñuoåi röôït chuùng noù, Vaø duøng doâng toá Chuùa khieán chuùng noù kinh khieáp theå aáy.

16

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy laøm maët chuùng noù ñaày nhuoác nhô, Ñeå chuùng noù tìm caàu danh Ngaøi.

17

Nguyeän chuùng noù bò hoå theïn vaø thaát kinh ñeán ñôøi ñôøi; Nguyeän chuùng noù bò hoå ngöôi vaø hö maát;

18

Haàu cho chuùng noù bieát raèng chæ moät mình Chuùa, danh laø Ñöùc Gieâ-hoâ-va, Laø Ñaáng Chí cao treân khaép traùi ñaát.

Psalms 84


Psalms Chapter 84 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 83

Psalms

Return to Index

Chapter 84

1

Hôõi Ñöùc Gieâ-hoâ-va vaïn quaân, Nôi cö truù Ngaøi ñaùng thöông thay!

2

Linh hoàn toâi mong öôùc ñeán ñoãi hao moøn veà haønh lang cuûa Ñöùc Gieâ-hoâ-va; Loøng vaø thòt toâi keâu la veà Ñöùc Chuùa Trôøi haèng soáng.

3

Hôõi Ñöùc Gieâ-hoâ-va vaïn quaân, laø Vua toâi vaø laø Ñöùc Chuùa Trôøi toâi, Con chim seû ñaõ tìm ñöôïc moät nôi ôû, Vaø chim eùn tìm ñöôïc moät oà ñaëng ñeû con noù, Töùc laø baøn thôø cuûa Chuùa.

4

Phöôùc cho ngöôøi naøo ôû trong nhaø Chuùa! Hoï seõ ngôïi khen Chuùa khoâng ngôùt.

5

Phöôùc cho ngöôøi naøo ñöôïc söùc löïc trong Chuùa, Vaø coù loøng höôùng veà ñöôøng daãn ñeán Si-oân!

6

Ñöông khi ñi qua truõng khoùc loùc. Hoï laøm truõng aáy trôû neân nôi coù maïch; Möa sôùm cuõng phuû phöôùc cho noù.

7

Hoï ñi tôùi, söùc löïc laàn laàn theâm; Ai naáy ñeàu ra maét Ñöùc Chuùa Trôøi taïi Si-oân.

8

Hôõi Gieâ-hoâ-va, Ñöùc Chuùa Trôøi vaïn quaân, xin haõy nghe lôøi caàu nguyeän toâi; Ñöùc Chuùa Trôøi cuûa Gia-coáp ôi, xin haõy laéng tai nghe.

9

Hôõi Ñöùc Chuùa Trôøi, laø caùi khieân cuûa chuùng toâi, haõy xem xeùt, Ñoaùi ñeán maët cuûa ñaáng chòu xöùc daàu cuûa Chuùa.

10

Vì moät ngaøy trong haønh lang Chuùa ñaùng hôn moät ngaøn ngaøy khaùc. Thaø toâi laøm keû giöõ cöûa trong nhaø Ñöùc Chuùa Trôøi toâi, Hôn laø ôû trong traïi keû döõ.

11

Vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi laø maët trôøi vaø laø caùi khieân; Ñöùc Gieâ-hoâ-va seõ ban ôn-ñieån vaø vinh hieån; Ngaøi seõ chaúng töø choái ñieàu toát laønh gì cho ai aên ôû ngay thaúng.

12

Hôõi Ñöùc Gieâ-hoâ-va vaïn quaân, Phöôùc cho ngöôøi naøo nhôø caäy nôi Ngaøi!

Psalms 85


Psalms Chapter 85 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 84

Psalms

Return to Index

Chapter 85

1

Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi ñaõ laøm ôn cho xöù Ngaøi, Ñem nhöõng phu tuø cuûa Gia-coáp trôû veà.

2

Chuùa ñaõ tha gian aùc cho daân söï Chuùa, Vaø khoûa laáp moïi toäi loãi cuûa hoï.

3

Chuùa ñaõ thaâu laïi söï giaän döõ Chuùa, Nguoâi söï noùng naûy veà thaïnh noä Chuùa.

4

Hôõi Ñöùc Chuùa Trôøi veà söï cöùu roãi chuùng toâi, xin haõy ñem chuùng ta trôû laïi, Vaø döùt söï töùc giaän veà chuùng toâi.

5

Chuùa seõ giaän chuùng toâi maõi maõi ö? Côn thaïnh noä Chuùa haù seõ coøn ñôøi ñôøi sao?

6

Chuùa haù chaúng khöùng laøm cho chuùng toâi soáng laïi, Haàu cho daân Chuùa vui veû nôi Chuùa sao?

7

Hôõi Ñöùc Gieâ-hoâ-va, xin cho chuùng toâi thaáy söï nhôn töø Ngaøi, Vaø ban cho chuùng ta söï cöùu roãi cuûa Ngaøi,

8

Toâi seõ nghe ñieàu Gieâ-hoâ-va Ñöùc Chuùa Trôøi phaùn: Vì Ngaøi seõ phaùn bình an cho daân söï, vaø cho ngöôøi thaùnh cuûa Ngaøi. Nhöng hoï chôù neân trôû laïi söï ngu daïi nöõa.

9

Söï cöùu roãi cuûa Ngaøi thaät ôû gaàn nhöõng keû kính sôï Ngaøi, haàu cho söï vinh hieån ñöôïc ôû trong xöù chuùng ta.

10

Söï thöông xoùt vaø söï chôn thaät ñaõ gaëp nhau; Söï coâng bình vaø söï bình an ñaõ hoân nhau.

11

Söï chôn thaät nöùt moäng töø döôùi ñaát; Söï coâng bình töø treân trôøi ngoù xuoáng.

12

Phaûi, Ñöùc Gieâ-hoâ-va seõ ban vaät toát, Xöù chuùng ta seõ sanh saûn hoa lôïi noù.

13

Söï coâng bình seõ ñi tröôùc maët Ngaøi, Laøm cho daáu chôn Ngaøi thaønh con ñöôøng ñaùng theo.

Psalms 86


Psalms Chapter 86 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 85

Psalms

Return to Index

Chapter 86

1

Ñöùc Gieâ-hoâ-va oâi! xin haõy nghieâng tai qua, nhaäm lôøi toâi; Vì toâi khoán cuøng vaø thieáu thoán.

2

Xin baûo hoä linh hoàn toâi, vì toâi nhôn ñöùc; Ñöùc Chuùa Trôøi toâi oâi! xin haõy cöùu keû toâi tôù Chuùa vaãn nhôø caäy nôi Chuùa.

3

Chuùa oâi! xin thöông xoùt toâi; Vì haèng ngaøy toâi keâu caàu Chuùa.

4

Xin haõy laøm vui veû linh hoàn keû toâi tôù Chuùa; Vì, Chuùa oâi! linh hoàn toâi ngöôõng voïng Chuùa.

5

Chuùa oâi! Chuùa laø thieän, saün tha thöù cho, Ban söï nhôn töø dö daät cho nhöõng ngöôøi keâu caàu cuøng Chuùa.

6

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy laéng tai veà lôøi caàu nguyeän toâi, Duû nghe tieáng naøi xin cuûa toâi.

7

Trong ngaøy gian truaân toâi seõ keâu caàu cuøng Chuùa; Vì Chuùa nhaäm lôøi toâi.

8

Chuùa oâi! trong voøng caùc thaàn khoâng coù ai gioáng nhö Chuùa; Cuõng chaúng coù coâng vieäc gì gioáng nhö coâng vieäc Chuùa.

9

Heát thaûy caùc daân maø Chuùa ñaõ döïng neân Seõ ñeán thôø laïy tröôùc maët Chuùa, Vaø toân vinh danh Chuùa.

10

Vì Chuùa laø raát lôùn, laøm nhöõng söï laï luøng. Chæ moät mình Chuùa laø Ñöùc Chuùa Trôøi maø thoâi.

11

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy chæ daïy cho toâi bieát ñöôøng loái Ngaøi, Thì toâi seõ ñi theo söï chôn thaät cuûa Ngaøi; Xin khieán toâi moät loøng kính sôï danh Ngaøi.

12

Hôõi Chuùa, laø Ñöùc Chuùa Trôøi toâi, toâi heát loøng ngôïi khen Chuùa, Toân vinh danh Chuùa ñeán maõi maõi.

13

Vì söï nhôn töø Chuùa ñoái cuøng toâi raát lôùn, Vaø Chuùa ñaõ giaûi cöùu linh hoàn toâi khoûi aâm phuû saâu hôn heát.

14

Hôõi Ñöùc Chuùa Trôøi, nhöõng keû kieâu ngaïo ñaõ daáy nghòch cuøng toâi, Moät luõ ngöôøi hung baïo tìm haïi maïng soáng toâi; Chuùng noù chaúng ñeå Chuùa ñöùng tröôùc maët mình.

15

Nhöng, Chuùa ôi, Chuùa laø Ñöùc Chuùa Trôøi hay thöông xoùt vaø laøm ôn, Chaäm noùng giaän, coù söï nhôn töø vaø söï chôn thaät dö daät.

16

Oâi! caàu Chuùa ñoaùi xem toâi, vaø thöông xoùt toâi; Xin haõy ban söùc löïc Chuùa cho toâi tôù Chuùa, Vaø cöùu con trai cuûa con ñoøi Chuùa.

17

Xin Chuùa ra moät daáu hieäu chæ veà ôn Chuùa ñoái cuøng toâi, Haàu cho keû gheùt toâi ñöôïc thaáy daáu aáy, vaø bò hoå theïn; Vì, Ñöùc Gieâ-hoâ-va ôi, chaùnh Ngaøi ñaõ giuùp ñôõ vaø an uûi toâi.

Psalms 87


Psalms Chapter 87 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 86

Psalms

Return to Index

Chapter 87

1

Caùi neàn Ngaøi ñaõ ñaët treân caùc nuùi thaùnh.

2

Ñöùc Gieâ-hoâ-va chuoäng caùc cöûa Si-oân Hôn nhöõng nôi ôû cuûa Gia-coáp.

3

ÔÙ thaønh cuûa Ñöùc Chuùa Trôøi, Ñaõ ñöôïc noùi nhöõng söï vinh hieån veà ngöôi.

4

Ta seõ noùi ñeán Ra-haùp vaø Ba-by-loân, laø nhöõng ngöôøi trong boïn quen bieát ta; Kìa laø Phi-li-tin, vaø Ty-rô, vôùi EÂ-thi-oâ-bi: Keû naày ñaõ sanh ra taïi Si-oân.

5

Phaûi, ngöôøi ta seõ noùi veà Si-oân raèng: Keû naày vaø keû kia ñaõ sanh ra taïi ñoù; Chính Ñaáng Chí cao seõ vöõng laäp Si-oân.

6

Khi Ñöùc Gieâ-hoâ-va bieân caùc daân vaøo soå, thì Ngaøi seõ keå raèng: Keû naày ñaõ sanh taïi Si-oân.

7

Nhöõng keû haùt xöôùng vaø nhöõng keû nhaûy muùa seõ noùi raèng: Caùc suoái toâi ñeàu ôû trong Ngöôi.

Psalms 88


Psalms Chapter 88 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 87

Psalms

Return to Index

Chapter 88

1

Hôõi Ñöùc Gieâ-hoâ-va, Ñöùc Chuùa Trôøi veà söï cöùu roãi toâi. Ngaøy vaø ñeâm toâi keâu caàu tröôùc maët Chuùa.

2

Nguyeän lôøi caàu nguyeän toâi thaáu ñeán tröôùc maët Chuùa; Xin haõy nghieâng tai qua nghe tieáng keâu caàu cuûa toâi.

3

Vì linh hoàn toâi ñaày daãy söï hoaïn naïn, Maïng soáng toâi haàu gaàn aâm phuû.

4

Toâi bò keå vaøo soá nhöõng keû ñi xuoáng huyeät; Toâi khaùc naøo moät ngöôøi chaúng coù ai giuùp ñôõ,

5

Bò boû giöõa keû cheát, Gioáng nhö nhöõng keû bò gieát naèm trong moà maû, Maø Chuùa khoâng coøn nhôù ñeán, Laø keû bò truaát khoûi tay Chuùa.

6

Chuùa ñaõ ñeå toâi naèm nôi haàm cöïc saâu, Taïi choán toái taêm trong vöïc thaúm.

7

Côn giaän Chuùa ñeø naëng treân toâi, Chuùa duøng caùc löôïn soùng Chuùa laøm toâi cöïc nhoïc.

8

Chuùa khieán nhöõng keû quen bieát toâi lìa xa toâi, Laøm toâi thaønh moät vaät gôùm ghieác cho hoï; Toâi bò caám coá, khoâng ra ñöôïc.

9

Maét toâi hao moøn vì hoaïn naïn; Ñöùc Gieâ-hoâ-va ôi, haèng ngaøy toâi caàu khaån Ngaøi, Vaø giô tay leân höôùng cuøng Ngaøi.

10

Chuùa haù vì keû cheát maø seõ laøm pheùp laï sao? Nhöõng keû qua ñôøi haù seõ choåi daäy ñaëng ngôïi khen Chuùa ö?

11

Söï nhôn töø Chuùa haù seõ ñöôïc truyeàn ra trong moà maû sao? Hoaëc söï thaønh tín Chuùa ñöôïc giaûng trong vöïc saâu ö?

12

Caùc pheùp laï Chuùa haù seõ ñöôïc bieát trong nôi toái taêm sao? Vaø söï coâng bình Chuùa haù seõ ñöôïc roõ trong xöù bò boû queân ö?

13

Coøn toâi, Ñöùc Gieâ-hoâ-va ôi, toâi keâu caàu cuøng Ngaøi; Vöøa saùng lôøi caàu nguyeän toâi seõ thaáu ñeán tröôùc maët Ngaøi.

14

Ñöùc Gieâ-hoâ-va oâi! vì sao Ngaøi töø boû linh hoàn toâi, Vaø giaáu maët Ngaøi cuøng toâi?

15

Toâi bò hoaïn naïn hoøng cheát töø buoåi thô aáu; Toâi mang söï kinh khieáp Chuùa, vaø bò hoaûng hoàn.

16

Söï giaän döõ Chuùa troâi traùc toâi, Söï haõi huøng Chuùa ñaõ tröø dieät toâi.

17

Haèng ngaøy caùc ñieàu aáy vaây quanh toâi nhö nöôùc, Cuøng nhau bao phuû toâi.

18

Chuùa khieán caùc baäu baïn lìa xa toâi, Cuõng ñaõ laøm keû quen bieát toâi aån nôi toái taêm.

Psalms 89


Psalms Chapter 89 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 88

Psalms

Return to Index

Chapter 89

1

Toâi seõ haùt xöôùng veà söï nhôn töø cuûa Ñöùc Gieâ-hoâ-va luoân luoân; Töø ñôøi naày sang ñôøi kia mieäng toâi seõ truyeàn ra söï thaønh tín cuûa Ngaøi.

2

Vì toâi ñaõ noùi: Söï thöông xoùt seõ ñöôïc laäp ñeán ñôøi ñôøi, Treân caùc töøng trôøi Ngaøi seõ laäp cho vöõng beàn söï thaønh tín Ngaøi.

3

Ta ñaõ laäp giao öôùc cuøng keû ñöôïc choïn cuûa ta, Ta ñaõ theà cuøng Ña-vít, keû toâi tôù ta, maø raèng:

4

Ta seõ laäp doøng doõi ngöôi ñeán maõi maõi, Vaø döïng ngoâi ngöôi leân cho vöõng beàn ñeán ñôøi ñôøi.

5

Hôõi Ñöùc Gieâ-hoâ-va, caùc töøng trôøi seõ ngôïi khen pheùp laï Ngaøi; Söï thaønh tín Ngaøi cuõng seõ ñöôïc ngôïi khen trong hoäi caùc thaùnh.

6

Vì treân caùc töøng trôøi, ai saùnh ñöôïc vôùi Ñöùc Gieâ-hoâ-va? Trong nhöõng con trai keû maïnh daïn, ai gioáng nhö Ñöùc Gieâ-hoâ-va?

7

Ñöùc Chuùa Trôøi thaät raát ñaùng sôï trong hoäi caùc thaùnh, Ñaùng haõi huøng hôn keû ñöùng chaàu chung quanh Ngaøi.

8

Hôõi Gieâ-hoâ-va Ñöùc Chuùa Trôøi vaïn quaân, ai coù quyeàn naêng gioáng nhö Chuùa? Söï thaønh tín Chuùa ôû chung quanh Chuùa.

9

Chuùa cai trò söï kieâu caêng cuûa bieån: Khi soùng noåi leân, Chuùa laøm cho noù yeân laëng.

10

Chuùa ñaõ chaø naùt Ra-haùp khaùc naøo keû bò ñaùnh cheát, Nhôø caùnh tay maïnh meõ Chuùa, Chuùa ñaõ taûn laïc nhöõng keû thuø nghòch Chuùa.

11

Caùc töøng trôøi thuoäc veà Chuùa, ñaát cuõng thuoäc veà Chuùa; Chuùa ñaõ saùng laäp theá gian vaø moïi vaät noù chöùa.

12

Phöông baéc, phöông nam cuõng bôûi Chuùa döïng neân; Tha-oâ vaø Heït-moân ñeàu vui möøng vì danh Chuùa.

13

Chuùa coù caùnh tay quyeàn naêng, Baøn tay Chuùa coù söùc maïnh, vaø tay höõu Chuùa giô cao leân.

14

Söï coâng bình vaø söï chaùnh tröïc laø neàn cuûa ngoâi Chuùa; Söï nhôn töø vaø söï chôn thaät ñi tröôùc maët Chuùa.

15

Phöôùc cho daân naøo bieát tieáng vui möøng! Hôõi Ñöùc Gieâ-hoâ-va, hoï böôùc ñi trong aùnh saùng cuûa maët Chuùa.

16

Haèng ngaøy hoï vui möøng vì danh Chuùa, Ñöôïc nhaéc cao leân vì söï coâng bình Chuùa.

17

Vì Chuùa laø söï vinh hieån veà söùc löïc cuûa hoï; Nhôø ôn Chuùa, söøng chuùng toâi seõ ñöôïc ngöôùc cao leân.

18

Vì Ñöùc Gieâ-hoâ-va laø caùi khieân cuûa chuùng toâi, Ñaáng thaùnh cuûa Y-sô-ra-eân laø Vua chuùng toâi.

19

Baáy giôø, trong dò töôïng, Chuùa coù phaùn cuøng ngöôøi thaùnh cuûa Chuùa, Maø raèng: Ta ñaõ ñaët moät ngöôøi maïnh daïn laøm keû tieáp trôï, Nhaéc cao leân moät ñaáng löïa choïn töø trong daân söï.

20

Ta ñaõ gaëp Ña-vít, laø keû toâi tôù ta, Xöùc cho ngöôøi baèng daàu thaùnh ta,

21

Tay ta seõ naâng ñôõ ngöôøi, Caùnh tay ta seõ laøm cho ngöôøi maïnh meõ.

22

Keû thuø nghòch seõ chaúng hieáp ñaùp ngöôi, Con keû aùc cuõng seõ khoâng laøm khoå sôû ngöôøi ñöôïc.

23

Ta seõ ñaùnh ñoå keû cöøu ñòch ngöôøi taïi tröôùc maët ngöôøi. Vaø cuõng ñaùnh haïi nhöõng keû gheùt ngöôøi.

24

Song söï thaønh tín vaø söï nhôn töø ta seõ ôû cuøng ngöôøi; Nhôn danh ta, söøng ngöôøi seõ ñöôïc ngöôùc leân.

25

Ta cuõng seõ ñaët tay ngöôøi treân bieån, Vaø tay höõu ngöôøi treân caùc soâng.

26

Ngöôøi seõ keâu cuõng ta raèng: Chuùa laø Cha toâi, Laø Ñöùc Chuùa Trôøi toâi, vaø laø hoøn ñaù veà söï cöùu roãi toâi.

27

Laïi ta cuõng seõ laøm ngöôøi thaønh con tröôûng nam ta, Vua cao hôn heát caùc vua treân ñaát.

28

Ta seõ daønh giöõ cho ngöôøi söï nhôn töø ta ñeán ñôøi ñôøi, Laäp cuøng ngöôøi giao öôùc ta cho vöõng beàn.

29

Ta cuõng seõ laøm cho doøng doõi ngöôøi coøn ñeán ñôøi ñôøi, Vaø ngoâi ngöôøi coøn laâu daøi baèng caùc ngaøy cuûa trôøi.

30

Neáu con chaùu ngöôøi boû luaät phaùp ta, Khoâng ñi theo maïng lònh ta,

31

Neáu chuùng noù boäi nghòch luaät leä ta, Chaúng giöõ caùc ñieàu raên cuûa ta,

32

Thì ta seõ duøng roi ñaùnh phaït söï vi phaïm chuùng noù, Vaø laáy thöông tích maø phaït söï gian aùc cuûa chuùng noù.

33

Nhöng ta seõ chaúng caát laáy söï nhôn töø ta khoûi ngöôøi, Vaø seõ thaønh tín ta cuõng seõ chaúng heát.

34

Ta seõ khoâng heà boäi giao öôùc ta, Cuõng chaúng ñoåi lôøi ñaõ ra khoûi moâi mieäng ta.

35

Ta ñaõ chæ söï thaùnh ta maø theà moät laàn, Cuõng seõ khoâng heà noùi doái vôùi Ña-vít:

36

Doøng doõi ngöôøi seõ coøn ñeán ñôøi ñôøi, Vaø ngoâi ngöôøi seõ coøn laâu nhö maët trôøi ôû tröôùc maët ta.

37

Ngoâi aáy seõ ñöôïc laäp vöõng beàn maõi maõi nhö maët traêng, Nhö ñaáng chöùng thaønh tín taïi treân trôøi vaäy.

38

Song Chuùa laïi töø boû, khinh bæ ngöôøi, Noåi giaän cuøng ñaáng chòu xöùc daàu cuûa Chuùa.

39

Chuùa ñaõ gôùm gheâ giao öôùc keû toâi tôù Chuùa, Vaø quaêng maõo trieàu ngöôøi xuoáng buïi ñaát maø laøm noù ra phaøm.

40

Chuùa ñaõ ñaùnh ñoå caùc raøo ngöôøi, Phaù nhöõng ñoàn luõy ngöôøi ra tan naùt.

41

Heát thaûy keû naøo ñi qua cöôùp giöït ngöôøi; Ngöôøi ñaõ trôû neân söï sæ nhuïc cho keû laân caän mình.

42

Chuùa ñaõ nhaéc tay cöøu ñòch ngöôøi cao leân, Laøm cho nhöõng keû thuø nghòch ngöôøi vui veû.

43

Phaûi, Chuùa laøm cho löôõi göôm ngöôøi thoái laïi, Chaúng coù giuùp ñôõ ngöôøi ñöùng noåi trong côn chieán traän.

44

Chuùa ñaõ laøm cho söï röïc rôõ ngöôøi maát ñi, Neùm ngoâi ngöôøi xuoáng ñaát,

45

Khieán caùc ngaøy ñöông thì ngöôøi ra vaén, Vaø bao phuû ngöôøi baèng söï sæ nhuïc.

46

Ñöùc Gieâ-hoâ-va oâi! Ngaøi seõ aån mình hoaøi cho ñeán chöøng naøo? Côn giaän Ngaøi seõ chaùy nhö löûa cho ñeán bao giôø?

47

Oâi Chuùa! xin nhôù laïi thì giôø toâi ngaén döôøng naøo: Chuùa döïng neân con loaøi ngöôøi hö khoâng döôøng bao!

48

Ai laø ngöôøi soáng maø seõ chaúng thaáy söï cheát? Ai seõ cöùu linh hoàn mình khoûi quyeàn aâm phuû?

49

Hôõi Chuùa, söï nhôn töø xöa maø Chuùa trong söï thaønh tín mình Ñaõ theà cuøng Ña-vít, baây giôø ôû ñaâu?

50

Chuùa oâi! xin nhôù laïi söï sæ nhuïc cuûa caùc toâi tôù Chuùa; Toâi mang trong loøng toâi söï sæ nhuïc cuûa caùc daân lôùn,

51

Hôõi Ñöùc Gieâ-hoâ-va, töùc laø söï sæ nhuïc maø nhöõng keû thuø nghòch Chuùa Ñaõ duøng ñeå sæ nhuïc caùc böôùc ñaáng chòu xöùc daàu cuûa Chuùa.

52

Ñaùng ngôïi khen Ñöùc Gieâ-hoâ-va ñeán ñôøi ñôøi! A-men! A-men!

Psalms 90


Psalms Chapter 90 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 89

Psalms

Return to Index

Chapter 90

1

Laïy Chuùa, töø ñôøi naày qua ñôøi kia Chuùa laø nôi ôû cuûa chuùng toâi.

2

Tröôùc khi nuùi non chöa sanh ra, Ñaát vaø theá gian chöa döïng neân, Töø tröôùc voâ cuøng cho ñeán ñôøi ñôøi Chuùa laø Ñöùc Chuùa Trôøi.

3

Chuùa khieán loaøi ngöôøi trôû vaøo buïi tro, Vaø phaùn raèng: Hôõi con caùi loaøi ngöôøi, haõy trôû laïi.

4

Vì moät ngaøn naêm tröôùc maét Chuùa Khaùc naøo ngaøy hoâm qua ñaõ qua roài, Gioáng nhö moät canh cuûa ñeâm.

5

Chuùa laøm chuùng noù troâi ñi nhö nöôùc chaûy cuoàn cuoän; chuùng noù khaùc naøo moät giaác nguû, Ban mai hoï tôï nhö caây coû xanh töôi:

6

Saùng ngaøy coû nôû boâng vaø toát töôi; Buoåi chieàu ngöôøi ta caét noù vaø noù heùo.

7

Thaät, chuùng toâi bò hao moøn vì côn giaän cuûa Chuùa, Bò boái roái bôûi söï thaïnh noä Chuùa.

8

Chuùa ñaõ ñaët gian aùc chuùng toâi ôû tröôùc maët Chuùa, Ñeå nhöõng toäi loãi kín ñaùo chuùng toâi trong aùnh saùng maët Chuùa.

9

Bôûi côn giaän cuûa Chuùa, caùc ngaøy chuùng toâi ñeàu qua ñi; Naêm chuùng toâi tan maát nôi hôi thôû.

10

Tuoåi taùc cuûa chuùng toâi ñeán ñöôïc baûy möôi, Coøn neáu maïnh khoûe thì ñeán taùm möôi; Song söï kieâu caêng cuûa noù baát quaù laø lao khoå vaø buoàn thaûm, Vì ñôøi soáng choùng qua, roài chuùng toâi bay maát ñi.

11

Ai bieát söùc söï giaän cuûa Chuùa? Tuùy theo söï kính sôï xöùng ñaùng cho Chuùa, ai bieát söùc söï noùng naû Chuùa?

12

Caàu xin Chuùa daïy chuùng toâi bieát ñeám caùc ngaøy chuùng toâi, Haàu cho chuùng toâi ñöôïc loøng khoân ngoan.

13

Ñöùc Gieâ-hoâ-va ôi, xin haõy trôû laïi. Cho ñeán chöøng naøo? Xin ñoåi loøng veà vieäc caùc toâi tôù Chuùa.

14

Oâi! xin Chuùa cho chuùng toâi buoåi saùng ñöôïc thoûa daï veà söï nhôn töø Chuùa, Thì troïn ñôøi chuùng toâi seõ haùt möøng vui veû.

15

Xin Chuùa laøm cho chuùng toâi ñöôïc vui möøng tuøy theo caùc ngaøy Chuùa laøm cho chuùng toâi bò hoaïn naïn, Vaø tuøy theo nhöõng naêm maø chuùng toâi ñaõ thaáy söï tai hoïa.

16

Nguyeän coâng vieäc Chuùa loä ra cho caùc toâi tôù Chuùa, Vaø söï vinh hieån Chuùa saùng treân con caùi hoï!

17

Nguyeän ôn Chuùa, laø Ñöùc Chuùa Trôøi chuùng toâi, giaùng treân chuùng toâi; Caàu Chuùa laäp cho vöõng coâng vieäc cuûa tay chuùng toâi; Phaûi, xin laäp cho vöõng coâng vieäc cuûa tay chuùng toâi.

Psalms 91


Psalms Chapter 91 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 90

Psalms

Return to Index

Chapter 91

1

Ngöôøi naøo ôû nôi kín ñaùo cuûa Ñaáng Chí cao, Seõ ñöôïc haèng ôû döôùi boùng cuûa Ñaáng Toaøn naêng.

2

Toâi noùi veà Ñöùc Gieâ-hoâ-va raèng: Ngaøi laø nôi nöông naùu toâi, vaø laø ñoàn luõy toâi; Cuõng laø Ñöùc Chuùa Trôøi toâi, toâi tin caäy nôi Ngaøi.

3

Ngaøi seõ giaûi cöùu ngöôi khoûi baãy chim, Vaø khoûi dòch leä ñoäc-haïi.

4

Ngaøi seõ laáy loâng Ngaøi maø che chôû ngöôi, Vaø döôùi caùnh Ngaøi, ngöôi seõ ñöôïc nöông naùu mình; Söï chôn thaät Ngaøi laø caùi khieân vaø caùi can cuûa ngöôi.

5

Ngöôi seõ chaúng sôï hoaëc söï kinh khieáp ban ñeâm, Hoaëc teân bay ban ngaøy,

6

Hoaëc dòch leä laây ra trong toái taêm, Hay laø söï taøn dieät phaù hoaïi ñöông luùc tröa.

7

Seõ coù ngaøn ngöôøi sa ngaõ beân ngöôi, Vaø muoân ngöôøi sa ngaõ beân höõu ngöôi. Song tai hoïa seõ chaúng ñeán gaàn ngöôi.

8

Ngöôi chæn laáy maét mình nhìn xem, Vaø seõ thaáy söï baùo traû cho keû aùc.

9

Böôùc ngöôi ñaõ nhôø Ñöùc Gieâ-hoâ-va laøm nôi nöông naùu mình, Vaø Ñaáng Chí cao laøm nôi ôû mình,

10

Neân seõ chaúng coù tai hoïa gì xaûy ñeán ngöôi, Cuõng chaúng coù oân-ñòch naøo tôùi gaàn traïi ngöôi.

11

Vì Ngaøi seõ ban lònh cho thieân söù Ngaøi, Baûo gìn giöõ ngöôi trong caùc ñöôøng loái ngöôi.

12

Thieân söù seõ naâng ngöôi treân baøn tay mình, E chôn ngöôi vaáp nhaèm hoøn ñaù chaêng.

13

Ngöôi seõ böôùc ñi treân sö töû vaø raén hoå mang; Coøn sö töû tô vaø con raén, ngöôi seõ giaøy ñaïp döôùi chôn.

14

Bôûi vì ngöôøi tríu meán ta, neân ta seõ giaûi cöùu ngöôøi; Ta seõ ñaët ngöôøi leân nôi cao, böôùc ngöôøi bieát danh ta.

15

Ngöôøi seõ keâu caàu ta, ta seõ ñaùp lôøi ngöôøi; Trong söï gian truaân, ta seõ ôû cuøng ngöôøi, Giaûi cöùu ngöôøi, vaø toân vinh ngöôi.

16

Ta seõ cho ngöôøi thoûa loøng soáng laâu, Vaø chæ cho ngöôøi thaáy söï cöùu roãi cuûa ta.

Psalms 92


Psalms Chapter 92 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 91

Psalms

Return to Index

Chapter 92

1

Hôõi Ñaáng Chí cao, laáy laøm toát maø ngôïi khen Ñöùc Gieâ-hoâ-va, Vaø ca tuïng danh cuûa Ngaøi;

2

Buoåi saùng toû ra söï nhôn töø Chuùa, Vaø ban ñeâm truyeàn ra söï thaønh tín cuûa Ngaøi,

3

Treân nhaïc khí möôøi daây vaø treân ñôøn caàm, Hoïa thinh vôùi ñôøn saét.

4

Vì, hôõi Ñöùc Gieâ-hoâ-va, Ngaøi ñaõ laøm cho toâi vui veû bôûi coâng vieäc Ngaøi; Toâi seõ möøng rôõ veà caùc vieäc tay Ngaøi laøm.

5

Hôõi Ñöùc Gieâ-hoâ-va, coâng vieäc Ngaøi lôùn bieát bao! Tö töôûng Ngaøi raát saâu saéc:

6

Ngöôøi u meâ khoâng bieát ñöôïc, Keû ngu daïi cuõng chaúng hieåu ñeán.

7

Khi ngöôøi döõ moïc leân nhö coû, Vaø nhöõng keû laøm aùc ñöôïc höng thaïnh, Aáy ñeå chuùng noù bò dieät ñôøi ñôøi.

8

Nhöng, Ñöùc Gieâ-hoâ-va ôi, Ngaøi ñöôïc toân cao maõi maõi.

9

Vì, hôõi Ñöùc Gieâ-hoâ-va, kìa, keû thuø nghòch Ngaøi, Kìa, keû thuø nghòch Ngaøi seõ hö maát; Heát thaûy keû laøm aùc ñeàu seõ bò taûn laïc.

10

Nhöng Chuùa laøm cho söøng toâi ngöôùc cao leân nhö söøng con boø toùt; Toâi ñöôïc xöùc baèng daàu môùi.

11

Maét toâi cuõng vui thaáy keû thuø nghòch toâi bò phaït, Vaø tai toâi vui nghe keû aùc daáy nghòch toâi bò baùo laïi.

12

Ngöôøi coâng bình seõ moïc leân nhö caây keø, Lôùn leân nhö caây höông nam treân Li-ban.

13

Nhöõng keû ñöôïc troàng trong nhaø Ñöùc Gieâ-hoâ-va Seõ troå boâng trong haønh lang cuûa Ñöùc Chuùa Trôøi chuùng ta.

14

Daàu ñeán buoåi giaø baïc, hoï seõ coøn sanh boâng traùi, Ñöôïc thaïnh maäu vaø xanh töôi,

15

Haàu cho toû ra Ñöùc Gieâ-hoâ-va laø ngay thaúng; Ngaøi laø hoøn ñaù toâi, trong Ngaøi chaúng coù söï baát nghóa.

Psalms 93


Psalms Chapter 93 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 92

Psalms

Return to Index

Chapter 93

1

Ñöùc Gieâ-hoâ-va cai trò; Ngaøi maëc söï oai nghi; Ñöùc Gieâ-hoâ-va maëc mình baèng söùc löïc, vaø thaét löng baèng söï aáy: Theá gian cuõng ñöôïc laäp vöõng beàn, khoâng theá bò ruùng ñoäng.

2

Ngoâi Chuùa ñaõ laäp vöõng töø thôøi coå; Chuùa haèng coù töø tröôùc voâ cuøng.

3

Hôõi Ñöùc Gieâ-hoâ-va, nöôùc lôùn ñaõ noåi khieán, Nöôùc lôùn ñaõ caát tieáng leân; Nöôùc lôùn ñaõ noåi caùc löôïn soùng oàn aøo leân.

4

Ñöùc Gieâ-hoâ-va ôû nôi cao coù quyeàn naêng Hôn tieáng nöôùc lôùn, Hôn caùc löôïn soùng maïnh cuûa bieån

5

Hôõi Ñöùc Gieâ-hoâ-va, caùc chöùng côù Ngaøi raát laø chaéc chaén: Söï thaùnh khieát laø xöùng ñaùng cho nhaø Ngaøi ñeán ñôøi ñôøi.

Psalms 94


Psalms Chapter 94 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 93

Psalms

Return to Index

Chapter 94

1

Hôõi Gieâ-hoâ-va, laø Ñöùc Chuùa Trôøi, söï baùo thuø thuoäc veà Ngaøi, Hôõi Ñöùc Chuùa Trôøi, söï baùo thuø thuoäc veà Ngaøi, xin haõy saùng röïc rôõ Chuùa ra.

2

Hôõi quan xeùt theá gian, haõy choåi daäy, Baùo traû xöùng ñaùng cho keû kieâu ngaïo.

3

Hôõi Ñöùc Gieâ-hoâ-va, keû aùc seõ ñöôïc thaéng cho ñeán chöøng naøo?

4

Chuùng noù buoâng lôøi noùi caùch xaác xöôïc. Nhöõng keû laøm aùc ñeàu phoâ mình.

5

Haõy Ñöùc Gieâ-hoâ-va, chuùng noù chaø naùt daân söï Ngaøi, Laøm khoå sôû cho cô nghieäp Ngaøi.

6

Chuùng noù gieát ngöôøi goùa buïa, keû khaùch, Vaø laøm cheát nhöõng keû moà coâi.

7

Chuùng noù raèng: Ñöùc Gieâ-hoâ-va seõ khoâng thaáy ñaâu, Ñöùc Chuùa Trôøi cuûa Gia-coáp chaúng ñeå yù vaøo.

8

Hôõi ngöôøi u meâ trong daân, khaù xem xeùt; Hôõi keû ngu daïi, bao giôø caùc ngöôi môùi khoân ngoan?

9

Ñaáng ñaõ gaén tai haù seõ chaúng nghe sao? Ñaáng ñaõ naén con maét haù seõ chaúng thaáy ö?

10

Ñaáng söûa phaït caùc nöôùc haù seõ chaúng phaït sao? Aáy laø Ñaáng daïy söï tri thöùc cho loaøi ngöôøi.

11

Ñöùc Gieâ-hoâ-va bieát raèng tö töôûng loaøi ngöôøi Chæ laø hö khoâng.

12

Hôõi Ñöùc Gieâ-hoâ-va, phöôùc cho ngöôøi naøo Ngaøi söûa phaït, Vaø daïy luaät phaùp Ngaøi cho,

13

Ñeå ban cho ngöôøi aáy ñöôïc an nghæ trong ngaøy hoaïn naïn, Cho ñeán khi haàm ñaõ ñaøo xong cho nhöõng keû aùc.

14

Vì Ñöùc Gieâ-hoâ-va khoâng lìa daân söï Ngaøi, Cuõng chaúng boû cô nghieäp Ngaøi.

15

Vì söï ñoaùn xeùt seõ trôû veà coâng bình, Phaøm keû naøo coù loøng ngay thaúng seõ theo.

16

Ai seõ vì toâi daáy leân nghòch keû döõ? Ai seõ ñöùng binh vöïc toâi ñoái cuøng keû laøm aùc?

17

Neáu Ñöùc Gieâ-hoâ-va khoâng giuùp ñôõ toâi, Ít nöõa linh hoàn toâi ñaõ ôû nôi nín laëng.

18

Hôõi Ñöùc Gieâ-hoâ-va, khi toâi noùi: Chôn toâi trôït, Thì söï nhôn töø Ngaøi naâng ñôõ toâi.

19

Khi tö töôûng boän beà trong loøng toâi, Thì söï an uûi Ngaøi laøm vui veû linh hoàn toâi.

20

Ngoâi keû aùc nhôø luaät phaùp toan söï thieät haïi, Haù seõ giao thoâng vôùi Chuùa sao?

21

Chuùng noù hieäp nhau laïi nghòch linh hoàn ngöôøi coâng bình, Vaø ñònh toäi cho huyeát voâ toäi.

22

Nhöng Ñöùc Gieâ-hoâ-va laø nôi aån naùu cao cuûa toâi; Ñöùc Chuùa Trôøi toâi laø hoøn ñaù, töùc nôi toâi nöông naùu mình.

23

Ngaøi laøm cho söï gian aùc chuùng noù ñoå laïi treân chuùng noù, Vaø dieät chuùng noù trong söï hung döõ chuùng noù; Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi seõ dieät chuùng noù.

Psalms 95


Psalms Chapter 95 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 94

Psalms

Return to Index

Chapter 95

1

Haõy ñeán haùt xöôùng cho Ñöùc Gieâ-hoâ-va, Caát tieáng möøng rôõ cho hoøn ñaù veà söï cöùu roãi chuùng toâi.

2

Chuùng toâi haõy laáy lôøi caûm taï maø ñeán tröôùc maët Chuùa, Vui möøng maø haùt thô ca cho Ngaøi.

3

Vì Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi raát lôùn, Laø Vua cao caû treân heát caùc thaàn.

4

Caùc vöïc saâu cuûa ñaát ñeàu ôû nôi tay Ngaøi; Nhöõng ñænh nuùi cuõng thuoäc veà Ngaøi.

5

Bieån thuoäc veà Ngaøi, vì chính Ngaøi ñaõ laøm noù; Coøn ñaát khoâ, tay Ngaøi cuõng ñaõ naén neân noù.

6

Haõy ñeán, cuùi xuoáng maø thôø laïy; Khaù quì goái xuoáng tröôùc maët Ñöùc Gieâ-hoâ-va, laø Ñaáng Taïo hoùa chuùng toâi!

7

Vì Ngaøi laø Ñöùc Chuùa Trôøi chuùng toâi: Chuùng toâi laø daân cuûa ñoàng coû Ngaøi, Vaø laø chieân tay Ngaøi dìu daét. Ngaøy nay, neáu caùc ngöôi nghe tieáng Ngaøi,

8

Chôù cöùng loøng nhö taïi Meâ-ri-ba, Nhö nhaèm ngaøy Ma-sa trong ñoàng vaéng,

9

Laø nôi toå phuï caùc ngöôi thöû ta, doø ta, Vaø thaáy coâng vieäc ta.

10

Trong boán möôi naêm ta gôùm ghieác doøng doõi naày, Ta phaùn raèng: Aáy laø moät daân coù loøng laàm laïc, Chaúng töøng bieát ñöôøng loái ta;

11

Nhôn ñoù ta noåi giaän maø theà raèng: Chuùng noù seõ chaúng heà vaøo söï yeân nghæ ta.

Psalms 96


Psalms Chapter 96 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 95

Psalms

Return to Index

Chapter 96

1

Haõy haùt moät baøi ca môùi cho Ñöùc Gieâ-hoâ-va; Hôõi caû traùi ñaát, khaù haùt xöôùng cho Ñöùc Gieâ-hoâ-va.

2

Haõy haùt xöôùng cho Ñöùc Gieâ-hoâ-va vaø chuùc tuïng danh Ngaøi; Töøng ngaøy haõy truyeàn ra söï cöùu roãi cuûa Ngaøi.

3

Haõy thuaät söï vinh hieån Ngaøi giöõa caùc nöôùc, Truyeàn caùc coâng vieäc laï luøng Ngaøi giöõa caùc daân.

4

Vì Gieâ-hoâ-va raát lôùn, ñaùng ñöôïc ngôïi khen laém laém; Ngaøi ñaùng kính sôï hôn heát caùc thaàn.

5

Vì nhöõng thaàn cuûa caùc daân ñeàu laø hình töôïng; Coøn Ñöùc Gieâ-hoâ-va ñaõ döïng neân caùc töøng trôøi.

6

Söï toân vinh vaø söï oai nghi ôû tröôùc maët Ngaøi. Söï naêng löïc vaø söï hoa myõ ôû nôi thaùnh Ngaøi.

7

Hôõi caùc hoï haøng cuûa muoân daân, Ñaùng toân vinh hieån vaø naêng löïc cho Ñöùc Gieâ-hoâ-va.

8

Haõy toân vinh xöùng ñaùng cho danh Ñöùc Gieâ-hoâ-va; Haõy ñem leã vaät maø vaøo trong haønh lang Ngaøi.

9

Haõy maëc trang söùc thaùnh maø thôø laïy Ñöùc Gieâ-hoâ-va; Hôõi caû traùi ñaát, khaù run sôï tröôùc maët Ngaøi.

10

Haõy noùi giöõa caùc nöôùc raèng: Ñöùc Gieâ-hoâ-va cai trò: Theá gian cuõng ñöôïc laäp vöõng beàn, khoâng theá ruùng ñoäng. Ngaøi seõ laáy söï ngay thaúng maø xeùt ñoaùn caùc daân.

11

Nguyeän caùc töøng trôøi vui veû vaø ñaát möøng rôõ, Nguyeän bieån vaø moïi vaät ôû trong bieån noåi tieáng aàm aàm leân.

12

Nguyeän ñoàng ruoäng vaø moïi vaät ôû trong ñoù ñeàu hôùn hôû; Baáy giôø nhöõng caây coái trong röøng ñeàu seõ haùt möøng rôõ

13

Tröôùc maët Ñöùc Gieâ-hoâ-va; vì Ngaøi ñeán, Ngaøi ñeán ñaëng ñoaùn xeùt theá gian; Ngaøi seõ laáy söï coâng bình ñoaùn xeùt theá gian, Duøng söï ngay thaúng maø ñoaùn xeùt muoân daân.

Psalms 97


Psalms Chapter 97 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 96

Psalms

Return to Index

Chapter 97

1

Ñöùc Gieâ-hoâ-va cai trò: ñaát haõy möøng rôõ; Caùc cuø lao voâ soá khaù vui veû.

2

Maây vaø toái taêm ôû chung quanh Ngaøi; Söï coâng bình vaø söï ngay thaúng laøm neàn cuûa ngoâi Ngaøi.

3

Löûa bay ñi tröôùc maët Ngaøi, Thieâu ñoát heát cöøu ñòch boán beân.

4

Söï chôùp nhoaùng Ngaøi soi saùng theá gian: Traùi ñaát thaáy, beøn ruùng ñoäng.

5

Caùc nuùi tan chaûy nhö saùp tröôùc maët Ñöùc Gieâ-hoâ-va, Tröôùc maët Chuùa cuûa khaép theá gian.

6

Caùc töøng trôøi truyeàn ra söï coâng bình Ngaøi, Muoân daân ñaõ thaáy söï vinh hieån Ngaøi.

7

Nguyeän heát thaûy keû haàu vieäc töôïng chaïm, Vaø khoe mình veà caùc hình töôïng, ñeàu bò hoå theïn. Hôõi caùc thaàn, khaù thôø laïy Ñöùc Gieâ-hoâ-va.

8

Hôõi Ñöùc Gieâ-hoâ-va, Si-oân nghe, beøn vui veû, Vaø caùc con gaùi Giu-ña ñeàu nöùc loøng möøng rôõ, Vì côù söï ñoaùn xeùt cuûa Ngaøi.

9

Vì, Ñöùc Gieâ-hoâ-va ôi, Ngaøi laø Ñaáng Chí cao troåi cao hôn caû traùi ñaát; Ngaøi ñöôïc toân cao tuyeät caùc thaàn.

10

Hôõi nhöõng keû yeâu meán Ñöùc Gieâ-hoâ-va, haõy gheùt söï aùc: Ngaøi baûo hoä linh hoàn cuûa caùc thaùnh Ngaøi, Vaø giaûi cöùu hoï khoûi tay keû döõ.

11

Aùnh saùng ñöôïc buûa ra cho ngöôøi coâng bình, Vaø söï vui veû cho ngöôøi coù loøng ngay thaúng.

12

Hôõi ngöôøi coâng bình, hôõi vui möøng nôi Ñöùc Gieâ-hoâ-va, Caûm taï söï kyû nieäm thaùnh cuûa Ngaøi.

Psalms 98


Psalms Chapter 98 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 97

Psalms

Return to Index

Chapter 98

1

Haõy haùt cho Ñöùc Gieâ-hoâ-va moät baøi ca môùi; Vì Ngaøi ñaõ laøm nhöõng söï laï luøng: Tay höõu vaø caùnh tay thaùnh cuûa Ngaøi ñaõ giaûi cöùu Ngaøi.

2

Ñöùc Gieâ-hoâ-va ñaõ toû cho bieát söï cöùu roãi Ngaøi, Vaø loä ra söï coâng bình Ngaøi tröôùc maët caùc nöôùc.

3

Ngaøi ñaõ nhôù laïi söï nhôn töø vaø söï thaønh tín cuûa Ngaøi ñoái cuøng nhaø Y-sô-ra-eân; Caùc ñaàu ñaát ñaõ thaáy söï cöùu roãi cuûa Ñöùc Chuùa Trôøi chuùng toâi.

4

Hôõi caû traùi ñaát, haõy caát tieáng reo möøng cho Ñöùc Gieâ-hoâ-va, Nöùc tieáng vui veû vaø haùt ngôïi khen!

5

Khaù duøng ñôøn caàm vaø gioïng ca Maø haùt ngôïi khen Ñöùc Gieâ-hoâ-va!

6

Haõy laáy coøi vaø tieáng keøn Maø reo möøng tröôùc maët Vua, töùc laø Ñöùc Gieâ-hoâ-va!

7

Nguyeän bieån vaø muoân vaät ôû trong bieån, Theá gian cuøng nhöõng ngöôøi ôû trong theá gian ñeàu noåi tieáng oàn aøo leân!

8

Nguyeän caùc soâng voã tay, Nuùi non cuøng nhau haùt vui möøng tröôùc maët Ñöùc Gieâ-hoâ-va!

9

Vì Ngaøi ñeán ñaëng ñoaùn xeùt theá gian: Ngaøi seõ laáy söï coâng bình maø ñoaùn xeùt theá gian, Duøng söï ngay thaúng maø ñoaùn xeùt muoân daân.

Psalms 99


Psalms Chapter 99 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 98

Psalms

Return to Index

Chapter 99

1

Ñöùc Gieâ-hoâ-va cai trò: caùc daân haõy run sôï; Ngaøi ngöï treân caùc cheâ-ru-bin: traùi ñaát khaù ruùng ñoäng.

2

Taïi Si-oân Ñöùc Gieâ-hoâ-va lôùn thay, Ngaøi cao hôn heát thaûy caùc daân.

3

Nguyeän chuùng ngôïi khen danh raát lôùn ñaùng sôï cuûa Chuùa. Ngaøi laø thaùnh!

4

Vua coù quyeàn naêng, cuõng yeâu meán söï coâng bình; Ngaøi laäp vöõng beàn söï ngay thaúng, Thi haønh söï ñoaùn xeùt vaø söï coâng bình trong Gia-coáp.

5

Haõy toân cao Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi, Vaø thôø laïy tröôùc beä chôn Ngaøi: Ngaøi laø thaùnh!

6

Trong voøng caùc thaày teá leã Ngaøi coù Moâi-se vaø A-roân; Trong voøng caùc ngöôøi caàu khaån danh Ngaøi coù Sa-mu-eân; Hoï ñaõ keâu caàu Ñöùc Gieâ-hoâ-va, vaø Ngaøi ñaùp laïi cho.

7

Ngaøi ôû trong truï maây phaùn vôùi hoï: Hoï giöõ caùc chöùng côù Ngaøi, Vaø luaät leä maø Ngaøi ban cho.

8

Haõy Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi, Chuùa ñaõ ñaùp lôøi cho hoï: Chuùa laø Ñöùc Chuùa Trôøi ñaõ tha thöù cho hoï, Daãu Chuùa baùo traû coâng vieäc cuûa hoï.

9

Haõy toân cao Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi, Vaø thôø laïy treân nuùi thaùnh Ngaøi; Vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta laø thaùnh!

Psalms 100


Psalms Chapter 100 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 99

Psalms

Return to Index

Chapter 100

1

Hôõi caû traùi ñaát, Haõy caát tieáng reo möøng cho Ñöùc Gieâ-hoâ-va!

2

Khaù haàu vieäc Ñöùc Gieâ-hoâ-va caùch vui möøng, Haõy haùt xöôùng maø ñeán tröôùc maët Ngaøi.

3

Phaûi bieát raèng Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi. Chính Ngaøi ñaõ döïng neân chuùng toâi, chuùng toâi thuoäc veà Ngaøi; Chuùng toâi laø daân söï Ngaøi, laø baày chieân cuûa ñoàng coû Ngaøi.

4

Haõy caûm taï maø vaøo caùc cöûa Ngaøi, Haõy ngôïi khen maø vaøo haønh lang Ngaøi. Khaù caûm taï Ngaøi, chuùc tuïng danh cuûa Ngaøi.

5

Vì Ñöùc Gieâ-hoâ-va laø thieän; söï nhôn töø Ngaøi haèng coù maõi maõi, Vaø söï thaønh tín Ngaøi coøn ñeán ñôøi ñôøi.

Psalms 101


Psalms Chapter 101 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 100

Psalms

Return to Index

Chapter 101

1

Toâi seõ haùt xöôùng veà söï nhôn töø vaø söï coâng bình; Hôõi Ñöùc Gieâ-hoâ-va, toâi seõ haùt ngôïi khen Ngaøi.

2

Toâi seõ aên ôû caùch khoân ngoan trong ñöôøng troïn veïn; OÀ! Chuùa chöøng naøo seõ ñeán cuøng toâi? Toâi seõ laáy loøng troïn veïn maø aên ôû trong nhaø toâi.

3

Toâi seõ chaúng ñeå ñieàu gì ñeâ maït tröôùc maët toâi; Toâi gheùt coâng vieäc keû baát-trung: Vieäc aáy seõ khoâng dính vaøo toâi.

4

Loøng gian taø seõ lìa khoûi toâi; Toâi seõ chaúng bieát söï aùc.

5

Toâi seõ dieät keû leùn noùi haønh ngöôøi laân caän mình; Coøn keû naøo coù maét töï cao vaø loøng kieâu ngaïo, toâi chaúng chòu cho noåi.

6

Maét toâi seõ chaêm xem ngöôøi trung tín trong xöù. Haàu cho hoï ôû chung vôùi toâi; Ai ñi theo ñöôøng troïn veïn, naáy seõ haàu vieäc toâi.

7

Keû naøo phænh gaït seõ chaúng ñöôïc ôû trong nhaø toâi; Ngöôøi noùi doái seõ khoâng ñöùng noåi tröôùc maët toâi.

8

Moãi buoåi mai toâi seõ dieät heát thaûy keû döõ trong xöù, Ñaëng truaát moïi keû laøm aùc Khoûi thaønh Ñöùc Gieâ-hoâ-va.

Psalms 102


Psalms Chapter 102 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 101

Psalms

Return to Index

Chapter 102

1

Hôõi Ñöùc Gieâ-hoâ-va, xin nghe lôøi caàu nguyeän toâi, Nguyeän tieáng toâi thaáu ñeán Ngaøi.

2

Trong ngaøy gian truaân, xin chôù giaáu maët Ngaøi cuøng toâi; Xin haõy nghieâng tai qua nghe toâi; Trong ngaøy toâi keâu caàu, xin mau mau ñaùp laïi toâi.

3

Vì caùc ngaøy toâi tan nhö khoùi, Xöông coát toâi chaùy ñoát nhö than löûa.

4

Loøng toâi bò ñaùnh ñaäp, khoâ heùo nhö coû, Vì toâi queân aên.

5

Vì côù tieáng than sieát cuûa toâi, Xöông coát toâi saùt vaøo thòt toâi.

6

Toâi trôû gioáng nhö con chaøng beø nôi röøng vaéng, Khaùc naøo chim meøo ôû choán boû hoang.

7

Toâi thao thöùc, toâi gioáng nhö Chim seû hiu quaïnh treân maùi nhaø.

8

Haèng ngaøy keû thuø nghòch sæ nhuïc toâi; Keû noåi giaän hoaûng toâi ruûa saû toâi.

9

Nhôn vì söï noùng naû vaø côn thaïnh noä cuûa Chuùa, Toâi ñaõ aên buïi tro khaùc naøo aên baùnh,

10

Vaø laáy gioït leä pha loän ñoà uoáng toâi; Vì Chuùa coù naâng toâi leân cao, roài quaêng toâi xuoáng thaáp.

11

Caùc ngaøy toâi nhö boùng ngaõ daøi ra, Toâi khoâ heùo khaùc naøo coû.

12

Nhöng, Ñöùc Gieâ-hoâ-va ôi, Ngaøi haèng coù maõi maõi, Kyû nieäm Ngaøi löu töø ñôøi naày sang ñôøi kia.

13

Chuùa seõ choåi ñaäy laáy loøng thöông xoùt Si-oân; Naày laø kyø laøm ôn cho Si-oân, Vì thì giôø ñònh ñaõ ñeán roài.

14

Caùc toâi tôù Chuùa yeâu chuoäng ñaù Si-oân, Vaø coù loøng thöông xoùt buïi ñaát noù.

15

Baáy giôø muoân daân seõ sôï danh Ñöùc Gieâ-hoâ-va, Vaø heát thaûy vua theá gian seõ sôï söï vinh hieån Ngaøi.

16

Khi Ñöùc Gieâ-hoâ-va laäp laïi Si-oân, Thì Ngaøi seõ hieän ra trong söï vinh hieån Ngaøi.

17

Ngaøi seõ nghe lôøi caàu nguyeän cuûa keû khoán cuøng, Chaúng khinh deå lôøi naøi xin cuûa hoï.

18

Ñieàu ñoù seõ ghi ñeå cho ñôøi töông lai, Moät daân söï ñöôïc döïng neân veà sau seõ ngôïi khen Ñöùc Gieâ-hoâ-va;

19

Vì töø nôi thaùnh cao Ngaøi ñaõ ngoù xuoáng, Töø treân trôøi Ngaøi xem xeùt theá gian,

20

Ñaëng nghe tieáng reân sieát cuûa keû bò tuø, Vaø giaûi phoùng cho ngöôøi bò ñònh phaûi cheát;

21

Haàu cho ngöôøi ta truyeàn ra danh Ñöùc Gieâ-hoâ-va trong Si-oân, Vaø ngôïi khen Ngaøi taïi Gieâ-ru-sa-lem,

22

Trong luùc muoân daân nhoùm laïi Vôùi caùc nöôùc, ñaëng haàu vieäc Ñöùc Gieâ-hoâ-va.

23

Ngaøi ñaõ laøm söùc löïc toâi ra yeáu giöõa ñöôøng, Khieán caùc ngaøy toâi ra vaén.

24

Toâi taâu raèng: Ñöùc Chuùa Trôøi toâi oâi! caùc naêm Chuùa coøn ñeán muoân ñôøi, Xin chôù caát laáy toâi giöõa chöøng soá caùc ngaøy toâi.

25

Thuôû xöa Chuùa laäp neàn traùi ñaát, Caùc töøng trôøi laø coâng vieäc cuûa tay Chuùa.

26

Trôøi ñaát seõ bò hö hoaïi, song Chuùa haèng coøn; Trôøi ñaát seõ cuõ moøn heát nhö aùo xoáng; Chuùa seõ ñoåi trôøi ñaát nhö caùi aùo, vaø noù bò bieán thay;

27

Song Chuùa khoâng heà bieán caûi, Caùc naêm Chuùa khoâng heà cuøng.

28

Con chaùu toâi tôù Chuùa seõ coøn coù, Doøng doõi hoï seõ ñöôïc laäp vöõng tröôùc maët Chuùa.

Psalms 103


Psalms Chapter 103 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 102

Psalms

Return to Index

Chapter 103

1

Hôõi linh hoàn ta, khaù ngôïi khen Ñöùc Gieâ-hoâ-va! Moïi ñieàu gì ôû trong ta haõy ca tuïng danh thaùnh cuûa Ngaøi!

2

Hôõi linh hoàn ta, haõy ngôïi khen Ñöùc Gieâ-hoâ-va, Chôù queân caùc aân hueä cuûa Ngaøi.

3

Aáy laø Ngaøi tha thöù caùc toäi aùc ngöôi, Chöõa laønh moïi bònh taät ngöôi,

4

Cöùu chuoäc maïng soáng ngöôi khoûi choán hö naùt, Laáy söï nhôn töø vaø söï thöông xoùt maø laøm maõo trieàu ñoäi cho ngöôi.

5

Ngaøi cho mieäng ngöôi ñöôïc thoûa caùc vaät ngon, Tuoåi ñang thì cuûa ngöôi trôû laïi nhö cuûa chim phuïng-hoaøng.

6

Ñöùc Gieâ-hoâ-va thi haønh söï coâng bình Vaø söï ngay thaúng cho moïi ngöôøi bò haø hieáp.

7

Ngaøi baøy toû cho Moâi-se ñöôøng loái Ngaøi, Vaø cho Y-sô-ra-eân bieát caùc coâng vieäc Ngaøi.

8

Ñöùc Gieâ-hoâ-va coù loøng thöông xoùt, hay laøm ôn, Chaäm noùng giaän, vaø ñaày söï nhôn töø.

9

Ngaøi khoâng baét toâi luoân luoân, Cuõng chaúng giöõ loøng giaän ñeán ñôøi ñôøi.

10

Ngaøi khoâng ñaõi chuùng toâi theo toäi loãi chuùng toâi, Cuõng khoâng baùo traû chuùng toâi tuøy söï gian aùc cuûa chuùng toâi.

11

Vì heã caùc töøng trôøi cao treân ñaát bao nhieâu, Thì söï nhôn töø Ngaøi caøng lôùn cho keû naøo kính sôï Ngaøi baáy nhieâu.

12

Phöông ñoâng xa caùch phöông taây bao nhieâu, Thì Ngaøi ñaõ ñem söï vi phaïm chuùng toâi khoûi xa chuùng toâi baáy nhieâu.

13

Ñöùc Gieâ-hoâ-va thöông xoùt keû kính sôï Ngaøi, Khaùc naøo cha thöông xoùt con caùi mình vaäy.

14

Vì Ngaøi bieát chuùng toâi naén neân bôûi gioáng gì, Ngaøi nhôù laïi raèng chuùng toâi baèng buïi ñaát.

15

Ñôøi loaøi ngöôøi nhö caây coû; Ngöôøi sanh tröôûng khaùc naøo boâng hoa nôi ñoàng;

16

Gioù thoåi treân boâng hoa, kìa noù chaúng coøn, Choã noù khoâng coøn nhìn bieát noù nöõa.

17

Song söï nhôn töø Ñöùc Gieâ-hoâ-va haèng coù ñôøi ñôøi. Cho nhöõng ngöôøi kính sôï Ngaøi, Vaø söï coâng bình Ngaøi daønh cho chaét chít cuûa hoï.

18

Töùc laø cho ngöôøi naøo giöõ giao öôùc Ngaøi, Vaø nhôù laïi caùc gieàng moái Ngaøi ñaëng laøm theo.

19

Ñöùc Gieâ-hoâ-va ñaõ laäp ngoâi Ngaøi treân caùc töøng trôøi, Nöôùc Ngaøi cai trò treân muoân vaät.

20

Hôõi caùc thieân söù cuûa Ñöùc Gieâ-hoâ-va, Laø caùc ñaáng coù söùc löïc laøm theo maïng lònh Ngaøi, Hay vaâng theo tieáng Ngaøi, khaù ngôïi khen Ñöùc Gieâ-hoâ-va!

21

Hôõi caû cô binh cuûa Ñöùc Gieâ-hoâ-va, Laø toâi tôù Ngaøi laøm theo yù chæ Ngaøi, haõy ca tuïng Ñöùc Gieâ-hoâ-va!

22

Hôõi caùc coâng vieäc cuûa Ñöùc Gieâ-hoâ-va, Trong moïi nôi nöôùc Ngaøi, khaù ngôïi khen Ñöùc Gieâ-hoâ-va! Hôõi linh hoàn ta, haõy ngôïi khen Ñöùc Gieâ-hoâ-va!

Psalms 104


Psalms Chapter 104 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 103

Psalms

Return to Index

Chapter 104

1

Hôõi linh hoàn ta, khaù ngôïi khen Ñöùc Gieâ-hoâ-va! Hôõi Gieâ-hoâ-va, Ñöùc Chuùa Trôøi toâi, Chuùa thaät lôùn laï kyø. Maëc söï sang troïng vaø oai nghi!

2

Chuùa bao phuû mình baèng aùnh saùng khaùc naøo baèng caùi aùo, Giöông caùc töøng trôøi ra nhö caùi traïi.

3

Ngaøi chaáp caùc ñoøn tay cuûa phoøng cao Ngaøi trong caùc nöôùc, Duøng maây laøm xe Ngaøi, Vaø ñi böôùc treân caùnh gioù.

4

Ngaøi duøng gioù laøm söù Ngaøi, Ngoïn löûa laøm toâi tôù Ngaøi.

5

Ngaøi saùng laäp ñaát treân caùc neàn noù; Ñaát seõ khoâng bò ruùng ñoäng ñeán ñôøi ñôøi.

6

Chuùa laáy vöïc saâu bao phuû ñaát nhö baèng caùi aùo, Nöôùc thì cao hôn caùc nuùi.

7

Chuùa haêm doïa, nöôùc beøn giöït laïi; Nghe tieáng saám Chuùa, nöôùc laät ñaät chaïy troán.

8

Nuùi loá leân, truõng suïp saâu xuoáng choán maø Chuùa ñaõ ñònh cho noù.

9

Chuùa ñònh chôn cho nöôùc ñeå nöôùc khoâng heà qua khoûi, Khoâng coøn trôû laïi ngaäp ñaát nöõa.

10

Ngaøi khieán caùc suoái phun ra trong truõng, Noù chaûy giöõa caùc nuùi.

11

Nhôø caùc suoái aáy heát thaûy loaøi thuù ñoàng ñöôïc uoáng; Caùc löøa röøng giaûi khaùt taïi ñoù.

12

Chim trôøi ñeàu ôû beân caùc suoái aáy, Troåi tieáng noù giöõa nhaùnh caây.

13

Töø phoøng cao mình, Ngaøi töôùi caùc nuùi; Ñaát ñöôïc ñaày daãy boâng traùi veà coâng vieäc Ngaøi.

14

Ngaøi laøm cho coû ñaâm leân cho suùc vaät, Caây coái duøng cho loaøi ngöôøi, Vaø khieán thöïc vaät sanh ra töø nôi ñaát.

15

Röôïu nho, laø vaät khieán höùng chí loaøi ngöôøi, Vaø daàu ñeå duøng laøm maët maøy saùng rôõ, Cuøng baùnh ñeå theâm söùc cho loøng loaøi ngöôøi.

16

Caây coái Ñöùc Gieâ-hoâ-va ñöôïc ñaày muû nhöïa, Töùc laø caây höông nam taïi Li-ban maø Ngaøi ñaõ troàng,

17

Laø nôi loaøi chim ñoùng ôû noù; Coøn con coø, noù duøng caây tuøng laøm choã ôû cuûa noù.

18

Caùc nuùi cao laø nôi ôû cuûa deâ röøng; Hoøn ñaù laø choã aån nuùp cuûa chuoät ñoàng.

19

Ngaøi ñaõ laøm neân maët traêng ñeå chæ thì tieát; Maët trôøi bieát giôø laën.

20

Chuùa laøm söï toái taêm, vaø ñeâm beøn ñeán; Khi aáy caùc thuù röøng ñi ra;

21

Nhöõng sö töû tô gaàm heùt veà mieáng moài, Vaø caàu xin Ñöùc Chuùa Trôøi ñoà aên chuùng noù.

22

Maët trôøi moïc leân, chuùng noù beøn ruùt veà, Naèm trong hang chuùng noù.

23

Baáy giôø loaøi ngöôøi ñi ra, ñeán coâng vieäc mình, Vaø laøm cho ñeán chieàu toái.

24

Hôõi Ñöùc Gieâ-hoâ-va, coâng vieäc Ngaøi nhieàu bieát bao! Ngaøi ñaõ laøm heát thaûy caùch khoân ngoan; Traùi ñaát ñaày daãy taøi saûn Ngaøi.

25

Coøn bieån lôùn vaø roäng moïi beà naày! ÔÛ ñoù sanh ñoäng voâ soá loaøi vaät nhoû vaø lôùn.

26

Taïi ñoù taøu thuyeàn ñi qua laïi, Cuõng coù leâ-vi -a-than maø Chuùa ñaõ naén neân ñaëng giôõn chôi nôi ñoù.

27

Heát thaûy loaøi vaät naày troâng ñôïi Chuùa, Haàu cho Chuùa ban ñoà aên cho chuùng noù theo giôø.

28

Chuùa ban cho chuùng noù, chuùng noù nhaän laáy; Chuùa seø tay ra, chuùng noù ñöôïc no neâ vaät toát.

29

Chuùa giaáu maët, chuùng noù beøn boái roái, Chuùa laáy hôi thôû chuùng noù laïi, chuùng noù beøn taét cheát, vaø trôû veà buïi ñaát.

30

Chuùa sai Thaàn Chuùa ra, chuùng noù ñöôïc döïng neân; Chuùa laøm cho maët ñaát ra môùi.

31

Nguyeän söï vinh hieån Ñöùc Gieâ-hoâ-va coøn ñeán maõi maõi; Nguyeän Ñöùc Gieâ-hoâ-va vui veû veà coâng vieäc Ngaøi.

32

Ngaøi nhìn ñaát, ñaát beøn ruùng ñoäng; Ngaøi rôø ñeán nuùi, nuùi beøn leân khoùi.

33

Heã toâi soáng bao laâu, toâi seõ haùt xöôùng cho Ñöùc Gieâ-hoâ-va baáy laâu; Heã toâi coøn chöøng naøo, toâi seõ haùt ngôïi khen Ñöùc Chuùa Trôøi toâi chöøng naáy.

34

Nguyeän söï suy gaãm toâi ñeïp loøng Ngaøi; Toâi seõ vui veû nôi Ñöùc Gieâ-hoâ-va.

35

Nguyeän toäi nhôn bò dieät maát khoûi ñaát, Vaø keû aùc chaúng coøn nöõa. Hôõi linh hoàn ta, haõy ngôïi khen Ñöùc Gieâ-hoâ-va! Ha-leâ-lu-gia!

Psalms 105


Psalms Chapter 105 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 104

Psalms

Return to Index

Chapter 105

1

Haõy ngôïi khen Ñöùc Gieâ-hoâ-va, caàu khaån danh cuûa Ngaøi; Khaù truyeàn ra giöõa caùc daân nhöõng coâng vieäc Ngaøi!

2

Haõy haùt, haõy haùt cho Ngaøi nhöõng baøi ca! Khaù noùi veà caùc vieäc laï luøng cuûa Ngaøi.

3

Haõy khoe mình veà danh thaùnh Ngaøi; Nguyeän loøng keû naøo tìm caàu Ñöùc Gieâ-hoâ-va ñöôïc khoaùi laïc!

4

Haõy caàu Ñöùc Gieâ-hoâ-va vaø quyeàn pheùp Ngaøi, Haõy tìm kieám maët Ngaøi luoân luoân.

5

Hôõi doøng doõi Aùp-ra-ham, laø keû toâi tôù Ngaøi, Hôõi con chaùu Gia-coáp, laø keû Ngaøi choïn,

6

Haõy nhôù laïi nhöõng vieäc laï luøng Ngaøi ñaõ laøm, Caùc daáu kyø vaø ñoaùn ngöõ maø mieäng Ngaøi ñaõ phaùn.

7

Ngaøi laø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi chuùng toâi; Söï ñoaùn xeùt Ngaøi ôû khaép traùi ñaát.

8

Ngaøi nhôù ñeán söï giao öôùc Ngaøi luoân luoân, Hoài töôûng lôøi phaùn daën Ngaøi cho ñeán ngaøn ñôøi,

9

Töùc laø giao öôùc Ngaøi ñaõ laäp vôùi Aùp-ra-ham, Ñaõ theà cuøng Y-saùc,

10

Ñònh cho Gia-coáp laøm lyù leõ, Vaø laäp cho Y-sô-ra-eân laøm giao öôùc ñôøi ñôøi,

11

Maø raèng: Ta seõ ban cho ngöôi xöù Ca-na-an, Laø phaàn saûn nghieäp caùc ngöôi;

12

Luùc aáy hoï chæ laø moät soá ít ngöôøi, Khoâng ñoâng ñaûo vaø laøm khaùch laï trong xöù,

13

Ñi töø daân naày ñeán daân kia, Töø nöôùc naày qua nöôùc khaùc.

14

Ngaøi khoâng cho ai haø hieáp hoï; Ngaøi traùch caùc vua vì côù hoï,

15

Maø raèng: Ñöøng ñuïng ñeán keû chòu xöùc daàu ta, Chôù laøm haïi caùc ñaáng tieân tri ta.

16

Ngaøi khieán côn ñoùi keùm giaùng trong xöù, Vaø caát heát caû löông thöïc.

17

Ngaøi sai moät ngöôøi ñi tröôùc Y-sô-ra-eân, Laø Gioâ-seùp bò baùn laøm toâi moïi.

18

Ngöôøi ta coät chôn ngöôøi vaøo cuøm, Laøm cho ngöôøi bò coøng xieàng,

19

Cho ñeán ngaøy ñieàu ngöôøi ñaõ noùi ñöôïc öùng nghieäm: Lôøi cuûa Ñöùc Gieâ-hoâ-va reøn thöû ngöôøi.

20

Vua sai tha Gioâ-seùp; Ñaáng cai trò caùc daân giaûi-tha ngöôøi.

21

Vua laäp ngöôøi laøm quaûn gia, Laøm quan cai trò heát thaûy taøi saûn mình,

22

Ñaëng maëc yù ngöôøi troùi buoäc quaàn thaàn, Vaø laáy söï khoân ngoan daïy doã caùc tröôûng laõo.

23

Baáy giôø Y-sô-ra-eân cuõng vaøo EÂ-díp-toâ; Gia-coáp nguï taïi trong xöù Cham.

24

Ñöùc Gieâ-hoâ-va laøm cho daân söï Ngaøi theâm nhieàu, Khieán hoï maïnh meõ hôn keû haø hieáp hoï.

25

Ñoaïn Ngaøi ñoåi loøng ngöôøi EÂ-díp-toâ ñaëng chuùng noù gheùt daân söï Ngaøi, Laäp möu haïi caùc toâi tôù Ngaøi.

26

Ngaøi sai Moâi-se toâi tôù Ngaøi, Vaø A-roân maø Ngaøi ñaõ choïn.

27

Trong xöù Cham, taïi giöõa EÂ-díp-toâ, Hai ngöôøi laøm caùc daáu kyø vaø pheùp laï cuûa Ngaøi.

28

Ngaøi giaùng xuoáng söï toái taêm vaø laøm ra môø mòt; Coøn hoï khoâng boäi nghòch lôøi cuûa Ngaøi.

29

Ngaøi ñoåi nöôùc chuùng noù ra maùu, Vaø gieát cheát caù cuûa chuùng noù.

30

Ñaát chuùng noù sanh eách nhieàu luùc nhuùc, Cho ñeán trong phoøng cung thaát vua cuõng coù.

31

Ngaøi phaùn, beøn coù ruoài moøng bay ñeán, Vaø muoãi trong caùc bôø coõi chuùng noù.

32

Thay vì möa, Ngaøi giaùng möa ñaù, Vaø löûa ngoïn trong caû xöù.

33

Ngaøi cuõng haïi vöôøn nho vaø caây vaû, Beû gaõy caây coái taïi bôø coõi chuùng noù.

34

Ngaøi phaùn, beøn coù chaâu chaáu, Vaø caøo caøo bay ñeán voâ soá,

35

Caén-saû heát thaûy caây coû trong xöù, Vaø phaù haïi boâng traùi cuûa ñaát chuùng noù.

36

Ngaøi cuõng ñaùnh gieát heát thaûy con ñaàu loøng trong xöù, Töùc laø caû cöôøng-traùng sanh ñaàu cuûa chuùng noù.

37

Ñoaïn Ngaøi daãn Y-sô-ra-eân ra coù caàm baïc vaø vaøng; Chaúng moät ai yeáu moûn trong caùc chi phaùi cuûa Ngaøi.

38

EÂ-díp-toâ vui veû khi ñeán Y-sô-ra-eân ñi ra; Vì côn kinh khuûng bôûi Y-sô-ra-eân ñaõ giaùng treân chuùng noù.

39

Ngaøi buûa maây ra ñeå che chôû, Vaø ban ñeâm coù löûa soi saùng.

40

Chuùng noù caàu xin, Ngaøi beøn khieán nhöõng con cuùt ñeán, Vaø laáy baùnh trôøi maø cho chuùng noù aên no neâ.

41

Ngaøi khai hoøn ñaù, nöôùc beøn phun ra, Chaûy ngang qua nôi khoâ khaùc naøo caùi soâng.

42

Vì Ngaøi nhôù laïi lôøi thaùnh Ngaøi, Vaø hoài töôûng Aùp-ra-ham, laø keû toâi tôù Ngaøi.

43

Ngaøi daãn daân Ngaøi ra caùch hôùn hôû, Daét keû Ngaøi choïn ra vôùi baøi haùt thaéng traän.

44

Ngaøi ban cho hoï ñaát cuûa nhieàu nöôùc, Hoï nhaän ñöôïc coâng lao cuûa caùc daân;

45

Haàu cho hoï gìn giöõ caùc luaät leä Ngaøi, Vaø vaâng theo nhöõng luaät phaùp Ngaøi. Ha-leâ-lu-gia!

Psalms 106


Psalms Chapter 106 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 105

Psalms

Return to Index

Chapter 106

1

Ha-leâ-lu-gia! Haõy ngôïi khen Ñöùc Gieâ-hoâ-va, vì Ngaøi laø thieän; Söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

2

Ai coù theå thuaät caùc coâng vieäc quyeàn naêng cuûa Ñöùc Gieâ-hoâ-va, Truyeàn ra heát söï ngôïi khen cuûa Ngaøi?

3

Phöôùc cho ngöôøi naøo gìn giöõ söï ñoan chaùnh, Vaø laøm theo söï coâng bình luoân luoân!

4

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy nhôù laïi toâi tuøy ôn Ngaøi laøm cho daân söï Ngaøi; Haõy laáy söï cöùu roãi maø ñeán vieáng toâi,

5

Haàu cho toâi thaáy söï thôùi thaïnh cuûa keû ñöôïc Ngaøi choïn, Höôûng söï vui veû cuûa daân söï Ngaøi, Vaø ñöôïc khoe mình vôùi cô nghieäp Ngaøi.

6

Chuùng toâi vaø toå phuï chuùng toâi ñaõ phaïm toäi; Chuùng toâi coù phaïm söï gian taø, vaø laøm caùch hung aùc.

7

Taïi EÂ-díp-toâ toå phuï chuùng toâi khoâng chaêm chæ veà caùc pheùp laï Chuùa, Cuõng chaúng nhôù laïi söï nhôn töø dö daät cuûa Chuùa; Nhöng laïi phaûn nghòch beân bieån, töùc laø Bieån ñoû.

8

Daàu vaäy, Ngaøi cöùu hoï vì côù danh Ngaøi, Haàu cho baøy ra quyeàn naêng cuûa Ngaøi.

9

Ngaøi quôû Bieån ñoû, noù beøn khoâ; Ngaøi daàn Y-sô-ra-eân ñi ngang qua vöïc saâu nhö ngang ñoàng vaéng.

10

Ngaøi giaûi cöùu hoï khoûi tay keû ghen gheùt, Chuoäc hoï khoûi tay keû thuø nghòch.

11

Nöôùc chuïp phuû nhöõng keû haø hieáp hoï; Chaúng coøn laïi moät ngöôøi.

12

Baáy giôø hoï môùi tin lôøi cuûa Ngaøi, Beøn haùt ngôïi khen Ngaøi.

13

Hoï laïi maõi maõi queân caùc coâng vieäc Ngaøi, Khoâng chôø ñôïi lôøi chæ giaùo Ngaøi,

14

Nhöng coù loøng tham duïc quaù ñoãi taïi trong ñoàng vaéng, Vaø thöû Ñöùc Chuùa Trôøi nôi vaéng veû.

15

Ngaøi ban cho chuùng noù ñieàu chuùng noù caàu xin; Nhöng sai bònh toån haïi linh hoàn chuùng noù.

16

Trong traïi quaân hoï ganh gheùt Moâi-se Vaø A-roân, laø ngöôøi thaùnh cuûa Ñöùc Gieâ-hoâ-va.

17

Ñaát haû ra nuoát Ña-than, Vaø laáp boïn A-bi-ran.

18

Coù löûa phaùt chaùy trong hoäi chuùng noù, Ngoïn löûa thieâu ñoát nhöõng keû aùc.

19

Toå phuï toâi laøm moät boø tô taïi Hoâ-reáp, Thôø laïy tröôùc maët hình ñuùc;

20

Hoï ñoåi söï vinh hieån mình Ra hình daïng con boø aên coû.

21

Hoï queân Ñöùc Chuùa Trôøi laø Ñaáng cöùu roãi mình, Vaø ñaõ coù laøm coâng vieäc lôùn lao ôû EÂ-díp-toâ,

22

Nhöõng vieäc laï kyø trong xöù Cham, Vaø caùc ñieàu ñaùng kinh haõi ôû beân Bieån ñoû.

23

Vì vaäy, Ngaøi phaùn raèng seõ dieät chuùng noù ñi; Nhöng Moâi-se, laø keû Ngaøi choïn, ñöùng nôi trieät haï tröôùc maët Ngaøi, Ñaëng can giaùn côn giaän Ngaøi, e Ngaøi huûy dieät hoï chaêng.

24

Toå phuï chuùng toâi khinh bæ xöù toát ñeïp, Khoâng tin lôøi cuûa Chuùa,

25

Song noùi laèm baèm trong traïi mình, Khoâng nghe tieáng Ñöùc Gieâ-hoâ-va.

26

Vì vaäy, Ngaøi theà cuøng chuùng noù raèng: Seõ laøm chuùng noù sa ngaõ trong ñoàng vaéng,

27

Khieán doøng doõi hoï sa ngaõ giöõa muoân nöôùc, Vaø laøm taûn laïc hoï trong caùc xöù.

28

Toå phuï chuùng toâi cuõng cuùng thôø Ba-anh-Pheâ-roâ, Aên cuûa leã cuùng keû cheát;

29

Nhö vaäy hoï choïc giaän Ñöùc Chuùa Trôøi vì nhöõng vieäc laøm cuûa hoï, Vaø oân dòch beøn phaùt ra giöõa hoï.

30

Baáy giôø Phi-neâ -a choåi daäy ñoaùn xeùt, Vaø oân dòch beøn ngöøng laïi.

31

Töø ñôøi naày qua ñôøi kia vieäc ñoù keå cho ngöôøi laø coâng bình, Cho ñeán ñôøi ñôøi voâ cuøng.

32

Toå phuï chuùng toâi cuõng choïc giaän Ngaøi taïi Ngaøi Meâ-ri-ba, Neân, vì côù hoï, coù tai hoïa xaûy ñeán cho Moâi-se;

33

Aáy vì hoï choïc roái trí ngöôøi, Neân ngöôøi noùi nhöõng lôøi voâ-yù.

34

Hoï khoâng huûy dieät caùc daân, Y nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën hoï;

35

Nhöng laïi pha loän vôùi caùc daân, Taäp theo coâng vieäc chuùng noù,

36

Vaø haàu vieäc hình töôïng chuùng noù, Laø ñieàu gaây laøm caùi baãy cho mình.

37

Hoï baét con trai con gaùi mình Maø cuùng teá ma quæ.

38

Laøm ñoå huyeát voâ toäi ra, Töùc laø huyeát cuûa con trai con gaùi mình, Maø hoï cuùng teá cho hình töôïng xöù Ca-na-an; Neân xöù bò oâ ueá bôûi huyeát aáy.

39

Nhö vaäy, hoï laøm cho mình bò oâ ueá vì coâng vieäc mình, Laáy söï laøm mình maø thoâng daâm.

40

Nhôn ñoù côn giaän Ñöùc Gieâ-hoâ-va noåi leân cuøng daân söï Ngaøi, Ngaøi gôùm ghieác cô nghieäp mình;

41

Ngaøi phoù hoï vaøo tay caùc ngoaïi bang; Nhöõng keû ghen gheùt hoï cai trò treân hoï.

42

Keû thuø nghòch cuõng haø hieáp toå phuï chuùng ta. Hoï bò phuïc döôùi tay chuùng noù.

43

Nhieàu laàn Chuùa giaûi cöùu toå phuï chuùng ta, Nhöng hoï phieàn loøng Ngaøi bôûi yù muoán hoï, Vaø hoï heøn moïn vì toäi aùc cuûa hoï.

44

Daàu vaäy, khi nghe tieáng keâu caàu cuûa hoï, Ngaøi beøn ñoaùi xem hoï trong côn gian truaân hoï,

45

Nhôù laïi vì hoï giao öôùc mình, Vaø thöông xoùt hoï tuøy söï nhôn töø dö daät cuûa Ngaøi.

46

Ngaøi cuõng laøm cho hoï ñöôïc ôn Beân nhöõng keû baét hoï laøm phu tuø.

47

Hôõi Gieâ-hoâ-va, Ñöùc Chuùa Trôøi chuùng toâi, xin haõy cöùu chuùng toâi, Nhoùm hieäp chuùng toâi töø giöõa caùc nöôùc, Haàu cho chuùng toâi caûm taï danh thaùnh Chuùa, Vaø khoe mình veà söï ngôïi khen Chuùa.

48

Ñaùng ngôïi khen Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, Töø tröôùc voâ cuøng cho ñeán ñôøi ñôøi maõi maõi! Caû daân söï khaù noùi: A-men! Ha-leâ-lu-gia!

Psalms 107


Psalms Chapter 107 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 106

Psalms

Return to Index

Chapter 107

1

Haõy ngôïi khen Ñöùc Gieâ-hoâ-va, vì Ngaøi laø thieän; Söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

2

Caùc ngöôøi Ñöùc Gieâ-hoâ-va ñaõ chuoäc Khoûi tay keû haø hieáp haõy noùi ñeàu ñoù,

3

Töùc laø caùc ngöôøi Ngaøi ñaõ hieäp laïi töø caùc xöù; Töø phöông ñoâng, phöông taây, phöông baéc, phöông nam.

4

Hoï löu laïc nôi ñoàng vaéng, trong con ñöôøng hiu quaïnh, Khoâng tìm thaønh ôû ñöôïc;

5

Hoï bò ñoùi khaùt, Linh hoàn beøn nao sôøn trong mình hoï.

6

Baáy giôø trong côn gian truaân hoï keâu caàu Ñöùc Gieâ-hoâ-va; Ngaøi beøn giaûi cöùu hoï khoûi ñeàu gian nan,

7

Daãn hoï theo ñöôøng ngay thaúng, Ñaëng ñi ñeán moät thaønh ôû ñöôïc.

8

Nguyeän ngöôøi ta ngôïi khen Ñöùc Gieâ-hoâ-va vì söï nhôn töø Ngaøi, Vaø vì caùc coâng vieäc laï luøng Ngaøi laøm cho con loaøi ngöôøi!

9

Vì Ngaøi laøm cho loøng khao khaùt ñöôïc thoûa thích, Khieán cho hoàn ñoùi ñöôïc ñaày daãy vaät toát.

10

Nhöõng keû ôû trong toái taêm vaø boùng söï cheát, Bò khoán khoå vaø xích saét baét buoäc,

11

Bôûi vì ñaõ boäi nghòch lôøi Ñöùc Chuùa Trôøi, Vaø khinh deå söï khuyeân daïy cuûa Ñaáng Chí cao.

12

Nhôn ñoù Ngaøi laáy söï lao khoå haï loøng hoï xuoáng; Hoï vaáp ngaõ khoâng ai giuùp ñôõ.

13

Baáy giôø trong côn gian truaân hoï keâu caàu Ñöùc Gieâ-hoâ-va; Ngaøi beøn giaûi cöùu hoï khoûi ñieàu gian nan,

14

Ruùt hoï khoûi söï toái taêm vaø boùng söï cheát, Cuõng beû gaõy xieàng cuûa hoï.

15

Nguyeän ngöôøi ta ngôïi khen Ñöùc Gieâ-hoâ-va vì söï nhôn töø Ngaøi, Vaø vì caùc coâng vieäc laï luøng Ngaøi laøm cho con loaøi ngöôøi!

16

Vì Ngaøi ñaõ phaù cöûa ñoàng, Vaø gaõy caùc song saét.

17

Keû ngu daïi bò khoán khoå Vì söï vi phaïm vaø söï gian aùc mình;

18

Loøng chuùng noù gôùm gheâ caùc thöù ñoà aên; Hoï ñeán gaàn cöûa söï cheát.

19

Baáy giôø trong côn gian truaân hoï keâu caàu Ñöùc Gieâ-hoâ-va, Ngaøi beøn giaûi cöùu hoï khoûi ñieàu gian nan.

20

Ngaøi ra lònh chöõa hoï laønh, Ruùt hoï khoûi caùi huyeät.

21

Nguyeän ngöôøi ta ngôïi khen Ñöùc Gieâ-hoâ-va vì söï nhôn töø Ngaøi, Vaø vì caùc coâng vieäc laï luøng Ngaøi laøm cho con loaøi ngöôøi!

22

Nguyeän chuùng daâng cuûa leã thuø aân, Laáy baøi haùt vui möøng maø thuaät caùc coâng vieäc Ngaøi.

23

Coù ngöôøi ñi xuoáng taøu trong bieån, Vaø laøm vieäc nôi nöôùc caû;

24

Keû aáy thaáy coâng vieäc Ñöùc Gieâ-hoâ-va, Xem pheùp laï Ngaøi trong nöôùc saâu.

25

Ngaøi bieåu, beøn coù traän gioù baõo, Noåi caùc löôïn soùng leân.

26

Ñöa cao ñeán caùc töøng trôøi, roài huïp xuoáng tôùi vöïc saâu: Loøng hoï tieâu tan vì khoán khoå.

27

Hoï choaùng vaùng xieâu toù nhö moät ngöôøi say, Söï khoân ngoan hoï ñeàu maát heát.

28

Baáy giôø trong côn gian truaân hoï keâu caàu Ñöùc Gieâ-hoâ-va, Ngaøi beøn giaûi cöùu hoï khoûi ñieàu gian nan.

29

Ngaøi ngöøng baõo-toá, ñoåi noù ra bình tònh, Vaø soùng eâm laëng.

30

Hoï beøn vui möøng vì soùng eâm laëng; Chuùa daãn hoï vaøo beán hoï öôùc ao.

31

Nguyeän ngöôøi ta ngôïi khen Ñöùc Gieâ-hoâ-va vì söï nhôn töø Ngaøi, Vaø vì caùc coâng vieäc laï luøng Ngaøi laøm cho con loaøi ngöôøi!

32

Ngöôøi ta cuõng haõy toân cao Ngaøi trong hoäi daân söï, Vaø ngôïi khen, Ngaøi taïi nôi hieäp taäp caùc tröôûng laõo.

33

Ngaøi ñoåi soâng ra ñoàng vaéng, Suoái nöôùc thaønh ñaát khoâ,

34

Vaø ñaát maøu môõ ra ñaát maën, Vì côù söï gian aùc cuûa daân ôû taïi ñoù.

35

Ngaøi bieán ñoàng vaéng thaønh ao nöôùc, Ñaát khoâ ra nhöõng suoái nöôùc;

36

Ngaøi laøm cho nhöõng keû ñoùi ñöôïc ôû laïi ñoù, Hoï xaây laäp thaønh ñaëng ôû.

37

Hoï gieo ruoäng vaø troàng nho, Ruoäng vaø nho sanh boâng traùi.

38

Ñöùc Chuùa Trôøi ban phöôùc cho hoï ñeán ñoãi hoï sanh saûn nhieàu theâm; Ngaøi khoâng ñeå cho suùc vaät hoï bò hao hôùt.

39

Hoï laïi bò haï soá vaø phaûi cöïc loøng Vì söï haø hieáp, söï gian nan, vaø söï buoàn raàu.

40

Ngaøi ñoå söï nhuoác nhô treân vua chuùa, Khieán hoï phaûi löu laïc trong nôi vaéng veû khoâng ñöôøng.

41

Nhöng Ngaøi vôùt keû thieáu thoán khoûi hoaïn naïn, Laøm cho ngöôøi aáy ñöôïc gia quyeán ñoâng nhö baày chieân.

42

Caùc ngöôøi ngay thaúng seõ thaáy ñieàu aáy, vaø vui veû, Coøn caùc keû aùc ñeàu phaûi ngaäm mieäng laïi.

43

Phaøm keû naøo khoân ngoan seõ chuù yù veà ñieàu naày, Vaø suy gaãm söï nhôn töø cuûa Ñöùc Gieâ-hoâ-va.

Psalms 108


Psalms Chapter 108 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 107

Psalms

Return to Index

Chapter 108

1

Hôõi Ñöùc Chuùa Trôøi, loøng toâi vöõng chaéc; Toâi seõ haùt, phaûi, linh hoàn toâi seõ haùt ngôïi khen.

2

Hôõi caàm saét, haõy tænh thöùc! Chính mình toâi seõ tænh thöùc thaät sôùm.

3

Hôõi Ñöùc Gieâ-hoâ-va, toâi seõ caûm taï Ngaøi giöõa caùc daân, Haùt ngôïi khen Ngaøi trong caùc nöôùc.

4

Vì söï nhôn töø Chuùa lôùn cao hôn caùc töøng trôøi, Söï chôn thaät Chuùa ñeán taän caùc maây.

5

Hôõi Ñöùc Chuùa Trôøi, nguyeän Chuùa ñöôïc toân cao hôn caùc töøng trôøi; Nguyeän söï vinh hieån Chuùa troåi cao hôn caû traùi ñaát!

6

Xin haõy laáy tay höõu Chuùa maø cöùu roãi, vaø haõy ñaùp lôøi chuùng toâi; Haàu cho keû yeâu daáu cuûa Chuùa ñöôïc giaûi thoaùt.

7

Ñöùc Chuùa Trôøi ñaõ phaùn trong söï thaùnh Ngaøi raèng: Ta seõ hôùn hôû; Ta seõ chia Si-chem vaø ño truõng Su-coát.

8

Ga-la-aùt thuoäc veà ta, Ma-na-se cuõng vaäy; Eùp-ra-im laø ñoàn luõy cuûa ñaàu ta; Giu-ña laø caây phuû vieät ta;

9

Moâ-aùp laø caùi chaäu nôi ta taém röûa; Ta saùng deùp ta treân EÂ-ñoâm; Ta caát tieáng reo möøng veà ñaát Phi-li-tin.

10

Ai seõ ñöa toâi vaøo thaønh vöõng beàn? Ai seõ daãn toâi ñeán EÂ-ñoâm?

11

Hôõi Ñöùc Chuùa Trôøi, haù chaúng phaûi Chuùa, laø Ñaáng ñaõ boû chuùng toâi sao? Hôõi Ñöùc Chuùa Trôøi, Chuùa khoâng coøn ra traän vôùi ñaïo binh chuùng toâi nöõa.

12

Xin Chuùa giuùp ñôõ chuùng toâi khoûi söï gian truaân; Vì söï giuùp ñôõ cuûa loaøi ngöôøi laø hö khoâng.

13

Nhôø Ñöùc Chuùa Trôøi chuùng toâi seõ laøm nhöõng vieäc caû theå; Vì chính Ngaøi seõ giaøy ñaïp caùc cöøu ñòch chuùng toâi.

Psalms 109


Psalms Chapter 109 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 108

Psalms

Return to Index

Chapter 109

1

Hôõi Ñöùc Chuùa Trôøi maø toâi ngôïi khen, xin chôù nín laëng.

2

Vì mieäng keû aùc vaø mieäng keû gian laän Haû ra nghòch toâi: Chuùng noù noùi nghòch toâi baèng löôõi laùo xöôïc.

3

Vaây phuû toâi baèng lôøi ghen gheùt, Vaø tranh ñaáu vôùi toâi voâ côù.

4

Vì tình thöông cuûa toâi, chuùng noù laïi trôû cöøu ñòch toâi; Nhöng toâi chæ chuyeân loøng caàu nguyeän.

5

Chuùng noù laáy döõ traû laønh, Laáy gheùt baùo thöông.

6

Haõy ñaët moät keû aùc cai trò noù, Cho keû cöøu ñòch ñöùng beân höõu noù.

7

Khi noù bò ñoaùn xeùt, nguyeän noù ra keû coù toäi, Vaø lôøi caàu nguyeän noù bò keå nhö toäi loãi.

8

Nguyeän soá caùc ngaøy noù ra ít. Nguyeän keû khaùc chieám laáy chöùc phaän noù ñi.

9

Nguyeän con caùi noù phaûi moà coâi, Vaø vôï noù bò goùa buïa.

10

Nguyeän con caùi noù hoang ñaøng vaø aên maøy, Phaûi ñi xin aên xa khoûi nhaø hoang cuûa chuùng noù.

11

Nguyeän chuû nôï taän thuû moïi vaät noù coù. Keû ngoaïi cöôùp laáy hueâ lôïi veà coâng lao noù.

12

Nguyeän chaúng ai laøm ôn cho noù, Khoâng ai coù loøng thöông xoùt con moà coâi noù.

13

Nguyeän doøng doõi noù bò dieät ñi, Teân chuùng noù bò xoùa maát trong ñôøi keá sau.

14

Nguyeän söï gian aùc toå phuï noù bò nhaéc laïi tröôùc maët Ñöùc Gieâ-hoâ-va; Nguyeän toäi loãi meï noù khoâng heà boâi boû ñöôïc.

15

Nguyeän caùc toäi aùc aáy haèng ôû tröôùc maët Ñöùc Gieâ-hoâ-va, Ñeå Ngaøi caát kyû nieäm chuùng noù khoûi ñaát;

16

Bôûi vì ngöôøi khoâng nhôù laøm ôn, Song baét bôù ngöôøi khoán cuøng thieáu thoán, Vaø keû coù loøng ñau thöông, ñaëng gieát ñi.

17

Noù öa söï ruûa saû, söï ruûa saû beøn laâm vaøo noù; Cuõng khoâng thích chuùc phöôùc; phöôùc beøn caùch xa noù.

18

Noù cuõng maëc mình baèng söï ruûa saû khaùc naøo baèng caùi aùo; Söï ruûa saû chun thaám vaøo thaân noù nhö nöôùc, Voâ xöông coát nhö daàu.

19

Nguyeän söï ruûa saû vì noù laøm nhö caùi aùo ñeå ñaép mình, Nhö caùi ñai ñeå thaét löng luoân luoân.

20

Ñöùc Gieâ-hoâ-va seõ baùo traû nhö vaäy cho keû cöøu ñòch toâi, Vaø cho nhöõng keû noùi haønh linh hoàn toâi.

21

Nhöng, hôõi Chuùa Gieâ-hoâ-va, nhôn danh Chuùa, xin haõy haäu ñaõi toâi; Vì söï nhôn töø Chuùa laø toát; xin haõy giaûi cöùu toâi;

22

Vì toâi khoán cuøng thieáu thoán, Loøng toâi bò ñau thöông trong mình toâi.

23

Toâi qua ñôøi nhö boùng ngaõ daøi, Bò ñuoåi ñaây ñuoåi ñoù khaùc naøo caøo caøo.

24

Goái toâi run yeáu vì kieâng aên, Thòt toâi ra oám, khoâng coøn maäp nöõa.

25

Toâi cuõng thaønh söï sæ nhuïc cho chuùng noù; Heã chuùng noù thaáy toâi beøn laéc ñaàu.

26

Gieâ-hoâ-va Ñöùc Chuùa Trôøi toâi oâi! xin giuùp ñôõ toâi, Cöùu toâi theo söï nhôn töø Chuùa;

27

Haàu cho ngöôøi ta bieát raèng aáy ñaây laø tay Chuùa, Chính Ngaøi, Ñöùc Gieâ-hoâ-va ôi, ñaõ laøm ñieàu ñoù.

28

Chuùng noù thì ruûa saû, nhöng Chuùa laïi ban phöôùc. Khi chuùng noù daáy leân, aét seõ bò hoå theïn, Coøn keû toâi tôù Chuùa seõ ñöôïc vui veû.

29

Nguyeän keû cöøu ñòch toâi phaûi maëc mình baèng söï sæ nhuïc, Bao phuû mình baèng söï hoå theïn noù khaùc naøo baèng caùi aùo.

30

Baáy giôø mieäng toâi seõ heát söùc caûm taï Ñöùc Gieâ-hoâ-va, Ngôïi khen Ngaøi ôû giöõa ñoaøn ñoâng;

31

Vì Ngaøi ñöùng beân höõu ngöôøi thieáu thoán, Ñaëng giaûi cöùu ngöôøi khoûi keû ñoaùn xeùt linh hoàn ngöôøi.

Psalms 110


Psalms Chapter 110 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 109

Psalms

Return to Index

Chapter 110

1

Ñöùc Gieâ-hoâ-va phaùn cuøng Chuùa toâi raèng: Haõy ngoài beân höõu ta, Cho ñeán chöøng ta ñaët keû thuø nghòch ngöôi laøm beä chôn cho ngöôi.

2

Ñöùc Gieâ-hoâ-va töø Si-oân seõ sai ñeán caây phuû vieät veà söï naêng löïc ngöôi; Haõy cai trò giöõa caùc thuø nghòch ngöôi.

3

Trong ngaøy quyeàn theá Chuùa, daân Chuùa tình nguyeän laïi ñeán; Nhöõng keû treû tuoåi ngöôi maëc trang söùc thaùnh cuõng ñeán cuøng ngöôi Nhö gioït söông bôûi loøng raïng ñoâng maø ra.

4

Ñöùc Gieâ-hoâ-va ñaõ theà, khoâng heà ñoåi yù, raèng: Ngöôi laø thaày teá leã ñôøi ñôøi, Tuøy theo ban Meân-chi-xeâ-ñeùc.

5

Chuùa ôû beân höõu ngöôi Seõ chaø naùt caùc vua trong ngaøy Ngaøi noåi giaän.

6

Ngaøi seõ ñoaùn xeùt caùc nöôùc, laøm khaép nôi ñaày xaùc cheát; Cuõng seõ chaø naùt keû laøm ñaàu cuûa nöôùc lôùn.

7

Ngaøi seõ uoáng nöôùc khe trong ñöôøng, Vaø nhôn ñoù ngöôùc ñaàu leân.

Psalms 111


Psalms Chapter 111 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 110

Psalms

Return to Index

Chapter 111

1

Ha-leâ-lu-gia! Toâi seõ heát loøng ngôïi khen Ñöùc Gieâ-hoâ-va Trong ñaùm ngöôøi ngay thaúng vaø taïi hoäi chuùng.

2

Coâng vieäc Ñöùc Gieâ-hoâ-va ñeàu lôùn lao; Phaøm ai öa thích, aét seõ tra saùt ñeán;

3

Coâng vieäc Ngaøi coù vinh hieån oai nghi; Söï coâng bình Ngaøi coøn ñeán ñôøi ñôøi.

4

Ngaøi laäp söï kyû nieäm veà coâng vieäc laï luøng cuûa Ngaøi. Ñöùc Gieâ-hoâ-va hay laøm ôn vaø coù loøng thöông xoùt.

5

Ban vaät thöïc cho keû kính sôï Ngaøi, Vaø nhôù laïi söï giao öôùc mình luoân luoân.

6

Ngaøi ñaõ toû cho daân söï Ngaøi quyeàn naêng veà coâng vieäc Ngaøi, Ñaëng ban cho hoï saûn nghieäp cuûa caùc nöôùc.

7

Coâng vieäc tay Ngaøi laø chôn thaät vaø coâng bình; Caùc gieàng moái Ngaøi ñeàu laø chaéc chaén,

8

Ñöôïc laäp vöõng beàn ñôøi ñôøi voâ cuøng, Theo söï chôn thaät vaø söï ngay thaúng.

9

Ngaøi ñaõ sai cöùu chuoäc daân Ngaøi, Truyeàn laäp giao öôùc Ngaøi ñeán ñôøi ñôøi. Danh Ngaøi laø thaùnh, ñaùng kính sôï.

10

Söï kính sôï Ñöùc Gieâ-hoâ-va laø khôûi ñaàu söï khoân ngoan; Phaøm keû naøo giöõ theo ñieàu raên Ngaøi coù trí hieåu. Söï ngôïi khen Ngaøi coøn ñeán ñôøi ñôøi.

Psalms 112


Psalms Chapter 112 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 111

Psalms

Return to Index

Chapter 112

1

Ha-leâ-lu-gia! Phöôùc cho ngöôøi naøo kính sôï Ñöùc Gieâ-hoâ-va, Raát öa thích ñieàu raên Ngaøi!

2

Con chaùu ngöôøi seõ cöôøng thaïnh treân ñaát; Doøng doõi ngöôøi ngay thaúng seõ ñöôïc phöôùc.

3

Cuûa caûi vaø giaøu coù ñeàu ôû trong nhaø ngöôøi, Vaø söï coâng bình ngöôøi coøn ñeán ñôøi ñôøi.

4

Aùnh saùng soi nôi toái taêm cho ngöôøi ngay thaúng. Ngöôøi hay laøm ôn, coù loøng thöông xoùt, vaø laø coâng bình.

5

Phöôùc cho ngöôøi naøo hay laøm ôn, vaø cho möôïn! Khi ngöôøi bò kieän aét seõ ñöôïc ñoaùn xeùt caùch chaùnh tröïc.

6

Ngöôøi cuõng chaúng heà bò lay ñoäng; Kyû nieäm ngöôøi coâng bình coøn ñeán ñôøi ñôøi.

7

Ngöôøi khoâng sôï caùi tin hung; Loøng ngöôøi vöõng beàn, tin caäy nôi Ñöùc Gieâ-hoâ-va.

8

Loøng ngöôøi kieân ñònh, chaúng söï chi, Cho ñeán khi ngöôøi thaáy caùc cöøu ñòch mình bò baùo.

9

Ngöôøi vaûi tieàn taøi, boá thí keû thieáu thoán; Söï coâng bình ngöôøi coøn ñeán ñôøi ñôøi. Söøng ngöôøi seõ ñöôïc ngöôùc leân caùch vinh hieån.

10

Keû aùc seõ thaáy, beøn töùc giaän, Nghieán raêng, vaø bò tieâu ta; Söï öôùc ao cuûa keû aùc seõ hö maát ñi.

Psalms 113


Psalms Chapter 113 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 112

Psalms

Return to Index

Chapter 113

1

Ha-leâ-lu-gia! Hôõi caùc toâi tôù Ñöùc Gieâ-hoâ-va, haõy ngôïi khen, Haõy ngôïi khen danh Ñöùc Gieâ-hoâ-va.

2

Ñaùng chuùc tuïng danh Ñöùc Gieâ-hoâ-va. Töø baây giôø cho ñeán ñôøi ñôøi!

3

Töø nôi maët trôøi moïc cho ñeán nôi maët trôøi laën, Khaù ngôïi khen danh Ñöùc Gieâ-hoâ-va!

4

Ñöùc Gieâ-hoâ-va vöôït cao hôn caùc daân. Söï vinh hieån Ngaøi cao hôn caùc töøng trôøi.

5

Ai gioáng nhö Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi? Ngoâi Ngaøi ôû treân cao;

6

Ngaøi haï mình xuoáng Ñaëng xem xeùt trôøi vaø ñaát.

7

Ngaøi naâng ñôõ ngöôøi khoán cuøng leân khoûi buïi tro, Caát keû thieáu thoán khoûi ñoáng phaân,

8

Ñaëng ñeå ngöôøi ngoài chung vôùi caùc quan tröôûng, Töùc vôùi caùc quan tröôûng cuûa daân söï Ngaøi.

9

Ngaøi khieán ñôøn baø son seû ôû trong nhaø, Laøm meï vui veû cuûa nhöõng con caùi. Ha-leâ-lu-gia!

Psalms 114


Psalms Chapter 114 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 113

Psalms

Return to Index

Chapter 114

1

Khi Y-sô-ra-eân ra khoûi EÂ-díp-toâ, Nhaø giaûi ñaùp lìa boû moät daân noùi tieáng laï,

2

Thì Giu-ña trôû neân ñeàn thaùnh Ngaøi, Vaø Y-sô-ra-eân thaønh nöôùc Ngaøi.

3

Bieån thaáy söï aáy, beøn chaïy troán; Soâng Gioâ-ñanh chaûy trôû laïi sau;

4

Nuùi nhaûy nhö chieân ñöïc, Noång nhaûy khaùc naøo chieân con.

5

ÔÙ bieån, nhôn so ngöôi chaïy troán? ÔÙ Gioâ-ñanh, vì côù gì maø ngöôi chaûy trôû laïi sau?

6

ÔÙ nuùi, nhôn sao ngöôi nhaûy nhö chieân ñöïc? ÔÙ noång, vì chôù gì maø ngöôi nhaûy nhö chieân con?

7

Hôõi ñaát, haõy run raåy tröôùc maët Chuùa, Tröôùc maët Ñöùc Chuùa Trôøi cuûa Gia-coáp,

8

Laø Ñaáng bieán hoøn ñaù ra ao nöôùc, Ñoåi ñaù cöùng thaønh nguoàn nöôùc.

Psalms 115


Psalms Chapter 115 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 114

Psalms

Return to Index

Chapter 115

1

Hôõi Ñöùc Gieâ-hoâ-va, nhôn vì söï nhôn töø vaø söï chôn thaät Ngaøi, Söï vinh hieån chôù veà chuùng toâi, chôù veà chuùng toâi, Beøn laø ñaùng veà danh Ngaøi.

2

Vì sao caùc ngoaïi bang noùi raèng: Ñöùc Chuùa Trôøi chuùng noù ôû ñaâu?

3

Ñöùc Chuùa Trôøi chuùng toâi ôû treân caùc töøng trôøi; Phaøm ñieàu gì vöøa yù Ngaøi, thì Ngaøi ñaõ laøm,

4

Hình töôïng chuùng noù baèng baïc baèng vaøng, Laø coâng vieäc tay ngöôøi ta laøm ra.

5

Hình töôïng coù mieäng maø khoâng noùi; Coù maét maø chaúng thaáy;

6

Coù tai maø khoâng nghe; Coù loã muõi maø chaúng ngöûi;

7

Coù tay, nhöng khoâng rôø raãm; Coù chôn, naøo bieát böôùc ñi; Cuoáng hoïng noù chaúng ra tieáng naøo.

8

Phaøm keû naøo laøm hình töôïng, vaø nhôø caäy nôi noù. Ñeàu gioáng nhö noù.

9

Hôõi Y-sô-ra-eân, haõy nhôø caäy nôi Ñöùc Gieâ-hoâ-va; Ngaøi laø söï tieáp trôï vaø caùi khieân cuûa hoï.

10

Hôõi nhaø A-roân, haõy nhôø caäy nôi Ñöùc Gieâ-hoâ-va: Ngaøi laø söï tieáp trôï vaø caùi khieân cuûa hoï.

11

Hôõi caùc ngöôøi kính sôï Ñöùc Gieâ-hoâ-va, haõy nhôø caäy nôi Gieâ-hoâ-va: Ngaøi laø söï tieáp trôï vaø caùi khieân cuûa hoï.

12

Ñöùc Gieâ-hoâ-va ñaõ nhôù ñeán chuùng toâi: Ngaøi seõ ban phöôùc, Ban phöôùc cho nhaø Y-sô-ra-eân, Cuõng seõ ban phöôùc cho nhaø A-roân.

13

Ngaøi seõ ban phöôùc cho nhöõng keû kính sôï Ñöùc Gieâ-hoâ-va, Hoaëc nhoû hay lôùn ñeàu cuõng vaäy.

14

Nguyeän Ñöùc Gieâ-hoâ-va gia theâm phöôùc Ngaøi Cho caùc ngöôi vaø cho con chaùu caùc ngöôi.

15

Ñöùc Gieâ-hoâ-va, laø Ñaáng döïng neân trôøi ñaát, Ñaõ ban phöôùc cho caùc ngöôi.

16

Caùc töøng trôøi thuoäc veà Ñöùc Gieâ-hoâ-va; Nhöng Ngaøi ñaõ ban ñaát cho con caùi loaøi ngöôøi.

17

Keû cheát hoaëc keû xuoáng coõi nín laëng chaúng ngôïi khen Ñöùc Gieâ-hoâ-va.

18

Nhöng chuùng toâi seõ ngôïi khen Ñöùc Gieâ-hoâ-va, Töø baây giôø cho ñeán ñôøi ñôøi. Ha-leâ-lu-gia!

Psalms 116


Psalms Chapter 116 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 115

Psalms

Return to Index

Chapter 116

1

Toâi yeâu meán Ñöùc Gieâ-hoâ-va, vì Ngaøi nghe tieáng toâi, Vaø lôøi naøi xin cuûa toâi.

2

Toâi seõ caàu khaån Ngaøi troïn ñôøi toâi, Bôûi vì Ngaøi coù nghieâng tai qua toâi.

3

Daây söï cheát vöông vaán toâi, Söï ñau ñôùn aâm phuû aùp haõm toâi, Toâi gaëp söï gian truaân vaø söï saàu khoå.

4

Nhöng toâi keâu caàu danh Ñöùc Gieâ-hoâ-va, raèng: Ñöùc Gieâ-hoâ-va oâi! caàu xin Ngaøi giaûi cöùu linh hoàn toâi.

5

Ñöùc Gieâ-hoâ-va hay laøm ôn, vaø laø coâng bình; Ñöùc Chuùa Trôøi chuùng ta coù loøng thöông xoùt.

6

Ñöùc Gieâ-hoâ-va baûo hoä ngöôøi thaät thaø; Toâi bò khoán khoå, Ngaøi beøn cöùu toâi.

7

Hôõi linh hoàn ta, haõy trôû veà nôi an nghæ ngöôi; Vì Ñöùc Gieâ-hoâ-va ñaõ haäu ñaõi ngöôi.

8

Chuùa ñaõ giaûi cöùu linh hoàn toâi khoûi cheát, Maét toâi khoûi gioït leä, Vaø chôn toâi khoûi vaáp ngaõ.

9

Toâi seõ ñi tröôùc maët Ñöùc Gieâ-hoâ-va Trong ñaát keû soáng.

10

Toâi tin, neân toâi noùi. Toâi ñaõ bò buoàn thaûm laém.

11

Trong côn boái roái toâi noùi raèng: Moïi ngöôøi ñeàu noùi doái.

12

Toâi seõ laáy gì baùo ñaùp Ñöùc Gieâ-hoâ-va Veà caùc ôn laønh maø Ngaøi ñaõ laøm cho toâi?

13

Toâi seõ caàm caùi cheùn cöùu roãi, Maø caàu khaån danh Ñöùc Gieâ-hoâ-va

14

Toâi seõ traû xong cho Ñöùc Gieâ-hoâ-va caùc söï toâi höùa nguyeän, Taïi tröôùc maët caû daân söï Ngaøi.

15

Söï cheát cuûa caùc ngöôøi thaùnh. Laø quí baùu tröôùc maët Ñöùc Gieâ-hoâ-va.

16

Hôõi Ñöùc Gieâ-hoâ-va, toâi thaät laø toâi tôù Ngaøi; Toâi laø toâi tôù Ngaøi, con trai con ñoøi cuûa Ngaøi; Ngaøi ñaõ môû loøi toùi toâi.

17

Toâi seõ daâng cuûa leã thuø aân cho Chuùa, Vaø caàu khaån danh Ñöùc Gieâ-hoâ-va.

18

Toâi seõ traû xong cho Ñöùc Gieâ-hoâ-va caùc söï toâi höùa nguyeän, Taïi tröôùc maët caû daân söï Ngaøi,

19

Trong haønh lang cuûa nhaø Ñöùc Gieâ-hoâ-va, ÔÛ giöõa Gieâ-ru-sa-lem. Ha-leâ-lu-gia!

Psalms 117


Psalms Chapter 117 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 116

Psalms

Return to Index

Chapter 117

1

Hôõi caùc nöôùc, haõy ngôïi khen Ñöùc Gieâ-hoâ-va; Hôõi caùc daân, khaù ca tuïng Ngaøi!

2

Vì söï nhôn töø Ngaøi raát lôùn cho chuùng ta; Söï chôn thaät Ñöùc Gieâ-hoâ-va cho ñeán ñôøi ñôøi. Ha-leâ-lu-gia!

Psalms 118


Psalms Chapter 118 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 117

Psalms

Return to Index

Chapter 118

1

Haõy caûm taï Ñöùc Gieâ-hoâ-va, vì Ngaøi laø thieän; Söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

2

Nguyeän Y-sô-ra-eân noùi raèng, Söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

3

Nguyeän nhaø A-roân noùi raèng, Söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

4

Nguyeän nhöõng ngöôøi kính sôï Ñöùc Gieâ-hoâ-va noùi raèng, Söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

5

Trong gian truaân toâi caàu khaån Ñöùc Gieâ-hoâ-va; Ñöùc Gieâ-hoâ-va beøn ñaùp lôøi toâi, ñeå toâi nôi roäng raõi,

6

Ñöùc Gieâ-hoâ-va binh vöïc toâi, toâi chaúng sôï; Loaøi ngöôøi seõ laøm chi toâi?

7

Ñöùc Gieâ-hoâ-va binh vöïc toâi, thuoäc trong boïn keû giuùp ñôõ toâi; Nhôn ñoù toâi seõ vui thaáy keû gheùt toâi bò baùo.

8

Thaø nöông naùu mình nôi Ñöùc Gieâ-hoâ-va Coøn hôn tin caäy loaøi ngöôøi.

9

Thaø nöông naùu mình nôi Ñöùc Gieâ-hoâ-va Coøn hôn tin caäy vua chuùa.

10

Caùc nöôùc ñaõ vaây toâi; Toâi huûy dieät chuùng noù nhôn danh Ñöùc Gieâ-hoâ-va.

11

Chuùng noù ñaõ vaây toâi, phaûi, ñaõ vaây toâi; Toâi huûy dieät chuùng noù nhôn danh Ñöùc Gieâ-hoâ-va.

12

Hoï vaây toâi khaùc naøo ñoaøn ong; Hoï bò taét nhö ngoïn löûa gai; Toâi huûy dieät chuùng noù nhôn danh Ñöùc Gieâ-hoâ-va.

13

Ngöôi coù xoâ ta maïnh ñaëng cho ta ngaõ, Nhöng Gieâ-hoâ-va giuùp ñôõ ta.

14

Ñöùc Gieâ-hoâ-va laø söùc löïc vaø laø baøi ca cuûa ta; Ngaøi trôû neân söï cöùu roãi ta.

15

Trong traïi ngöôøi coâng bình coù tieáng vui möøng cöùu roãi: Tay höõu Ñöùc Gieâ-hoâ-va laøm vieäc caû theå.

16

Toâi seõ chaúng cheát ñaâu, nhöng ñöôïc soáng, Thuaät laïi nhöõng coâng vieäc Ñöùc Gieâ-hoâ-va.

17

Ñöùc Gieâ-hoâ-va ñaõ söûa phaït toâi caùch nghieâm trang. Nhöng khoâng phoù toâi vaøo söï cheát.

18

Ngaøi môû cho toâi caùc cöûa coâng bình, Toâi seõ vaøo ngôïi khen Ñöùc Gieâ-hoâ-va.

19

Ñaây laø cöûa cuûa Ñöùc Gieâ-hoâ-va; Nhöõng ngöôi coâng bình seõ vaøo ñoù.

20

Toâi seõ caûm taï Chuùa, vì Chuùa ñaõ ñaùp lôøi toâi, Trôû neân söï cöùu roãi cho toâi.

21

Hoøn ñaù maø thôï xaây loaïi ra, Ñaõ trôû neân söï cöùu roãi cho toâi.

22

Hoøn ñaù maø thôï xaây loaïi ra, Ñaõ trôû neân ñaù ñaàu goùc nhaø.

23

Ñieàu aáy laø vieäc Ñöùc Gieâ-hoâ-va, Moät söï laï luøng tröôùc maët chuùng toâi.

24

Naày laø ngaøy Ñöùc Gieâ-hoâ-va laøm neân, Chuùng toâi seõ möøng rôõ vaø vui veû trong ngaøy aáy.

25

Ñöùc Gieâ-hoâ-va oâi! xin haõy cöùu; Ñöùc Gieâ-hoâ-va ôi, xin ban cho chuùng toâi ñöôïc thôùi-thaïnh.

26

Ñaùng ngôïi khen ñaáng nhôn danh Ñöùc Gieâ-hoâ-va maø ñeán! Töø nôi nhaø Ñöùc Gieâ-hoâ-va chuùng toâi ñaõ chuùc tuïng ngöôøi.

27

Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi, Ngaøi ñaõ ban cho chuùng toâi aùnh saùng. Haõy coät baèng daây con sinh Vaøo caùc söøng baøn thôø.

28

Chuùa laø Ñöùc Chuùa Trôøi toâi, toâi seõ caûm taï Chuùa; Chuùa laø Ñöùc Chuùa Trôøi toâi, toâi seõ toân cao Chuùa.

29

Haõy ngôïi khen Ñöùc Gieâ-hoâ-va, vì Ngaøi laø thieän; Söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

Psalms 119


Psalms Chapter 119 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 118

Psalms

Return to Index

Chapter 119

1

Phöôùc cho nhöõng ngöôøi troïn veïn trong ñöôøng loái mình, Ñi theo luaät phaùp cuûa Ñöùc Gieâ-hoâ-va,

2

Phöôùc cho nhöõng ngöôøi gìn giöõ chöùng côù Ngaøi, Vaø heát loøng tìm caàu Ngaøi.

3

Hoï khoâng laøm traùi pheùp coâng bình, Nhöng ñi trong caùc loái Ngaøi.

4

Chuùa ñaõ truyeàn cho chuùng toâi caùc gieàng moái Chuùa, Haàu cho chuùng toâi caån thaän giöõ laáy.

5

OÂ! chôù chi ñöôøng loái toâi ñöôïc vöõng chaéc, Ñeå toâi giöõ caùc luaät leä Chuùa!

6

Khi toâi chaêm chæ veà caùc ñieàu raên Chuùa, Thì chaúng bò hoå theïn.

7

Khi toâi hoïc caùc ñoaùn ngöõ coâng bình cuûa Chuùa, Thì toâi seõ laáy loøng ngay thaúng maø ngôïi khen Chuùa.

8

Toâi seõ giöõ caùc luaät leä Chuùa; Xin chôù boû toâi troïn.

9

Ngöôi treû tuoåi phaûi laøm sao cho ñöôøng loái mình ñöôïc trong saïch? Phaûi caån thaän theo lôøi Chuùa.

10

Toâi heát loøng tìm caàu Chuùa, Chôù ñeå toâi laïc caùc ñieàu raên Chuùa.

11

Toâi ñaõ giaáu lôøi Chuùa trong loøng toâi, Ñeå toâi khoâng phaïm toäi cuøng Chuùa.

12

Hôõi Ñöùc Gieâ-hoâ-va, ñaùng ngôïi khen Ngaøi. Xin daïy toâi caùc luaät leä Ngaøi.

13

Toâi laáy moâi thuaät laïi Caùc maïng lònh mieäng Chuùa phaùn ra.

14

Toâi vui möøng veà ñöôøng chöùng côù Chuùa, Nhö theå vui möøng veà cuûa caûi hieám hieäm.

15

Toâi seõ suy gaãm veà gieàng moái Chuùa, Chaêm xem ñöôøng loái cuûa Chuùa.

16

Toâi öa thích luaät leä Chuùa, Seõ chaúng queân lôøi cuûa Chuùa.

17

Xin Chuùa ban ôn laønh cho toâi tôù Chuùa, ñeå toâi ñöôïc soáng; Thì toâi seõ giöõ lôøi cuûa Chuùa.

18

Xin Chuùa môû maét toâi, ñeå toâi thaáy Söï laï luøng trong luaät phaùp cuûa Chuùa.

19

Toâi laø ngöôøi khaùch laï treân ñaát, Xin chôù giaáu toâi caùc ñieàu raên Chuùa.

20

Linh hoàn toâi hao moøn vì mong öôùc Caùc maïng lònh Chuùa luoân luoân.

21

Chuùa quôû traùch keû kieâu ngaïo, Laø keû ñaùng ruûa saû, hay laàm laïc caùc ñieàu raên Chuùa.

22

Xin laên khoûi toâi söï sæ nhuïc vaø söï khinh deå; Vì toâi gìn giöõ caùc chöùng côù cuûa Chuùa,

23

Vua chuùa cuõng ngoài nghò luaän nghòch toâi; Song toâi tôù Chuùa suy gaãm luaät leä Chuùa.

24

Caùc chöùng côù Chuùa laø söï hæ laïc toâi, Töùc laø nhöõng möu só toâi.

25

Linh hoàn toâi dính vaøo buïi ñaát, Xin haõy khieán toâi soáng laïi tuøy theo lôøi Chuùa.

26

Toâi ñaõ toû vôùi Chuùa ñöôøng loái toâi, Chuùa beøn ñaùp lôøi toâi; Xin haõy daïy toâi caùc luaät leä Chuùa.

27

Caàu Chuùa laøm cho toâi hieåu bieát con ñöôøng gieàng moái Chuùa, Thì toâi seõ suy gaãm caùc coâng vieäc laï luøng cuûa Chuùa.

28

Linh hoàn toâi, vì öu saàu, chaûy tuoân gioït leä; Xin haõy laøm cho toâi vöõng beàn tuøy theo lôøi Chuùa.

29

Xin haõy dang xa toâi con ñöôøng doái traù, Laøm ôn cho toâi bieát luaät phaùp Chuùa.

30

Toâi ñaõ choïn con ñöôøng thaønh tín, Ñaët maïng lònh Chuùa tröôùc maët toâi.

31

Toâi tríu meán caùc chöùng côù Chuùa: Ñöùc Gieâ-hoâ-va oâi! xin chôù cho toâi bò hoå theïn.

32

Khi Chuùa môû roäng loøng toâi, Thì toâi seõ chaïy theo con ñöôøng ñieàu raên Chuùa.

33

Hôõi Ñöùc Gieâ-hoâ-va, xin chæ daïy toâi con ñöôøng luaät leä Chuùa, Thì toâi seõ giöõ laáy cho ñeán cuoái cuøng.

34

Xin haõy ban cho toâi söï thoâng saùng, thì toâi seõ vaâng theo luaät phaùp Chuùa, Aét seõ heát loøng gìn giöõ laáy.

35

Xin haõy khieán toâi ñi trong ñöôøng ñieàu raên Chuùa, Vì toâi laáy laøm vui veû taïi ñoù.

36

Xin haõy khieán loøng toâi höôùng veà chöùng côù Chuùa, Chôù ñöøng höôùng veà söï tham lam.

37

Xin xaây maét toâi khoûi xem nhöõng vaät hö khoâng, Laøm toâi ñöôïc soáng trong caùc ñöôøng loái Chuùa.

38

Xin Chuùa laøm öùng nghieäm lôøi Chuùa cho keû toâi tôù Chuùa, Töùc laø keû kính sôï Chuùa.

39

Xin haõy caát khoûi toâi söï sæ nhuïc maø toâi sôï seät; Vì maïng lònh Chuùa laø toát laønh.

40

Kìa, toâi mong öôùc caùc gieàng moái Chuùa; Xin haõy khieán toâi ñöôïc soáng trong söï coâng bình Chuùa.

41

Hôõi Ñöùc Gieâ-hoâ-va, nguyeän söï nhôn töø Ngaøi ñeán cuøng toâi, Töùc laø söï cöùu roãi cuûa Ngaøi tuøy lôøi phaùn Ngaøi!

42

Vaäy, toâi seõ coù theá ñaùp laïi cuøng keû laøm sæ nhuïc toâi; Vì toâi tin caäy nôi lôøi Chuùa.

43

Xin chôù caát heát lôøi chôn thaät khoûi mieäng toâi; Vì toâi troâng caäy nôi maïng lònh Chuùa.

44

Toâi seõ haèng gìn giöõ luaät phaùp Chuùa Cho ñeán ñôøi ñôøi voâ cuøng.

45

Toâi cuõng seõ böôùc ñi thong dong, Vì ñaõ tìm kieám caùc gieàng moái Chuùa.

46

Cuõng seõ noùi veà chöùng côù Chuùa tröôùc maët caùc vua, Khoâng phaûi maát côõ chuùt naøo.

47

Toâi seõ vui veû veà ñieàu raên Chuùa, Laø ñieàu raên toâi yeâu meán.

48

Toâi cuõng seõ giô tay leân höôùng veà ñieàu raên Chuùa maø toâi yeâu meán, Vaø suy gaãm caùc luaät leä Chuùa.

49

Xin Chuùa nhôù laïi lôøi Chuùa phaùn cho toâi tôù Chuùa, Vì Chuùa khieán toâi troâng caäy.

50

Lôøi Chuùa laøm cho toâi ñöôïc soáng laïi, Aáy laø söï an uûi toâi trong côn hoaïn naïn.

51

Keû kieâu ngaïo nhaïo baùng toâi nhieàu quaù, Nhöng toâi khoâng xaây boû luaät phaùp Chuùa.

52

Hôõi Ñöùc Gieâ-hoâ-va, toâi ñaõ nhôù laïi maïng lònh Ngaøi khi xöa, Neân toâi ñöôïc an uûi.

53

Nhôn vì keû aùc boû luaät phaùp Chuùa. Côn giaän noùng naûy haõm baét toâi.

54

Caùc luaät leä Chuùa laøm baøi haùt toâi Taïi nhaø toâi ôû laøm khaùch laï.

55

Hôõi Ñöùc Gieâ-hoâ-va, ban ñeâm toâi nhôù laïi danh Ngaøi, Cuõng gìn giöõ luaät phaùp Ngaøi.

56

Phaàn toâi ñaõ ñöôïc, Laø vì toâi coù gìn giöõ caùc gieàng moái Chuùa.

57

Ñöùc Gieâ-hoâ-va laø phaàn cuûa toâi: Toâi ñaõ noùi seõ gìn giöõ lôøi Chuùa.

58

Toâi ñaõ heát loøng caàu khaån ôn Chuùa, Xin haõy thöông xoùt toâi tuøy lôøi cuûa Chuùa.

59

Toâi tö töôûng veà ñöôøng loái toâi, Beøn trôû böôùc toâi veà chöùng côù Chuùa.

60

Toâi laät ñaät, khoâng chaäm treã, Maø gìn giöõ caùc ñieàu raên Chuùa.

61

Daây keû aùc ñaõ vöông vaán toâi; Nhöng toâi khoâng queân luaät phaùp Chuùa.

62

Nhôn vì caùc maïng lònh coâng bình cuûa Chuùa, Toâi seõ thöùc-daäy giöõa ñeâm ñaëng caûm taï Chuùa.

63

Toâi laø baïn höõu cuûa moïi ngöôøi kính sôï Chuùa, Vaø cuûa moïi keû giöõ theo caùc gieàng moái Chuùa.

64

Hôõi Ñöùc Gieâ-hoâ-va, ñaát ñöôïc ñaày daãy söï nhôn töø Ngaøi; Xin haõy daïy toâi caùc luaät leä Ngaøi.

65

Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi ñaõ haäu ñaõi keû toâi tôù Ngaøi Tuøy theo lôøi cuûa Ngaøi.

66

Xin haõy daïy toâi leõ phaûi vaø söï hieåu bieát, Vì toâi tin caùc ñieàu raên Chuùa.

67

Tröôùc khi chöa bò hoaïn naïn, thì toâi laàm laïc; Nhöng baây giôø toâi gìn giöõ lôøi Chuùa.

68

Chuùa laø thieän vaø hay laøm laønh; Xin haõy daïy toâi caùc luaät leä Chuùa.

69

Keû kieâu ngaïo ñaõ ñaët lôøi noùi doái haïi toâi; Toâi seõ heát loøng gìn giöõ gieàng moái cuûa Chuùa.

70

Loøng chuùng noù daøy nhö môõ, Coøn toâi öa thích luaät phaùp cuûa Chuùa.

71

Toâi ñaõ bò hoaïn naïn thaät laáy laøm phaûi, Haàu cho hoïc theo luaät leä cuûa Chuùa.

72

Luaät phaùp cuûa mieäng Chuùa phaùn laø quí cho toâi Hôn haèng ngaøn ñoàng vaøng vaø baïc.

73

Baøn tay Chuùa ñaõ laøm toâi vaø naén hình toâi; Xin haõy ban cho toâi trí hieåu, ñeå toâi hoïc ñieàu raên Chuùa.

74

Nhöõng ngöôøi kính sôï Chuùa thaáy toâi seõ vui veû; Vì toâi troâng caäy lôøi cuûa Chuùa.

75

Hôõi Ñöùc Gieâ-hoâ-va, toâi bieát raèng söï xeùt ñoaùn cuûa Ngaøi laø coâng bình, Vaø aáy laø bôûi söï thaønh tín maø Ngaøi laøm cho toâi bò khoå naïn.

76

Chuùa ôi, nguyeän söï nhôn töø Chuùa an uûi toâi, Y nhö Chuùa ñaõ phaùn cuøng keû toâi tôù Chuùa.

77

Nguyeän söï thöông xoùt Chuùa ñeán cuøng toâi, ñeå toâi ñöôïc soáng; Vì luaät phaùp Chuùa laø ñieàu toâi öa thích.

78

Nguyeän keû kieâu ngaïo bò hoå theïn, vì chuùng noù duøng söï giaû doái maø ñaùnh ñoå toâi; Song toâi seõ suy gaãm caùc gieàng moái Chuùa.

79

Nguyeän nhöõng keû kính sôï Chuùa Trôû laïi cuøng toâi, thì hoï seõ bieát chöùng côù cuûa Chuùa.

80

Nguyeän loøng toâi ñöôïc troïn veïn trong caùc luaät leä Chuùa, Haàu cho toâi khoâng bò hoå theïn.

81

Linh hoàn toâi hao moøn vì mong öôùc söï cöùu roãi cuûa Chuùa; Song toâi troâng caäy lôøi cuûa Chuùa.

82

Maét toâi hao moøn vì mong öôùc lôøi Chuùa; Toâi noùi: Bao giôø Chuùa seõ an uûi toâi?

83

Vì toâi trôû thaønh nhö baàu da bò khoùi ñoùng ñen; Nhöng toâi khoâng queân caùc luaät leä Chuùa.

84

Soá caùc ngaøy keû toâi tôù Chuùa ñöôïc bao nhieâu? Chöøng naøo Chuùa seõ ñoaùn xeùt nhöõng keû baét bôù toâi?

85

Keû kieâu ngaïo ñaõ ñaøo haàm haïi toâi, Laø vieäc chaúng laøm theo luaät phaùp cuûa Chuùa.

86

Caùc ñieàu raên Chuùa laø thaønh tín; Thieân haï duøng söï giaû doái baét bôù toâi; xin Chuùa giuùp ñôõ toâi.

87

Thieáu ñieàu chuùng noù dieät toâi khoûi maët ñaát; Nhöng toâi khoâng lìa boû caùc gieàng moái Chuùa.

88

Xin haõy laøm cho toâi ñöôïc soáng, tuøy theo söï nhôn töø Chuùa, Thì toâi seõ gìn giöõ chöùng côù cuûa mieäng Chuùa.

89

Hôõi Ñöùc Gieâ-hoâ-va, lôøi Ngaøi ñöôïc vöõng laäp ñôøi ñôøi treân trôøi:

90

Söï thaønh tín Chuùa coøn ñôøi naày ñeán ñôøi kia. Chuùa ñaõ laäp traùi ñaát, ñaát coøn vöõng beàn.

91

Tuøy theo maïng lònh Chuùa, caùc ñieàu ñoù coøn vöõng ñeán ngaøy nay; Vì muoân vaät ñeàu haàu vieäc Chuùa.

92

Neân luaät phaùp Chuùa khoâng laøm söï toâi öa thích, Aét toâi ñaõ bò dieät vong trong côn hoaïn naïn.

93

Toâi chaúng heà queân gieàng moái Chuùa, Vì nhôø ñoù Chuùa laøm cho toâi ñöôïc soáng.

94

Toâi thuoäc veà Chuùa, xin haõy cöùu toâi; Vì toâi tìm kieám caùc gieàng moái Chuùa.

95

Nhöõng keû aùc rình gieát toâi; Nhöng toâi chaêm chæ veà caùc chöùng côù Chuùa,

96

Toâi ñaõ thaáy söï cuøng taän cuûa moïi vaät troïn veïn; Song luaät phaùp Chuùa laáy laøm roäng thay.

97

Toâi yeâu meán luaät phaùp Chuùa bieát bao! Troïn ngaøy toâi suy gaãm luaät phaùp aáy.

98

Caùc ñieàu raên Chuùa laøm cho toâi khoân ngoan hôn keû thuø nghòch toâi, Vì caùc ñieàu raên aáy ôû cuøng toâi luoân luoân.

99

Toâi coù trí hieåu hôn heát thaûy keû daïy toâi, Vì toâi suy gaãm caùc chöùng côù Chuùa.

100

Toâi thoâng hieåu hôn keû giaø caû, Vì coù gìn giöõ caùc gieàng moái Chuùa.

101

Toâi giöõ chôn toâi khoûi moïi ñöôøng taø, Ñeå gìn giöõ lôøi cuûa Chuùa.

102

Toâi khoâng xaây boû maïng lònh Chuùa; Vì Chuùa ñaõ daïy doã toâi.

103

Lôøi Chuùa ngoït hoïng toâi döôøng bao! Thaät ngoït hôn maät ong trong mieäng toâi!

104

Nhôø gieàng moái Chuùa toâi ñöôïc söï thoâng saùng; Vì vaäy, toâi gheùt moïi ñöôøng giaû doái.

105

Lôøi Chuùa laø ngoïn ñeøn cho chôn toâi, Aùnh saùng cho ñöôøng loái toâi.

106

Toâi ñaõ theà gìn giöõ maïng lònh coâng bình cuûa Chuùa, Vaø cuõng ñaõ laøm theo söï theà aáy.

107

Ñöùc Gieâ-hoâ-va oâi! toâi bò khoå naïn quaù ñoãi; Xin haõy laøm cho toâi ñöôïc soáng tuøy theo lôøi cuûa Ngaøi.

108

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy nhaäm leã laïc yù cuûa mieäng toâi, Vaø daïy doã toâi caùc maïng lònh Ngaøi.

109

Maïng soáng toâi haèng bò côn nguy hieåm, Nhöng toâi khoâng queân luaät phaùp Chuùa.

110

Nhöõng keû aùc gaøi baãy haïi toâi; Song toâi khoâng lìa boû gieàng moái Chuùa.

111

Chöùng côù Chuùa laø cô nghieäp toâi ñeán ñôøi ñôøi; Vì aáy laø söï möøng rôõ cuûa loøng toâi.

112

Toâi chuyeân loøng laøm theo luaät leä Chuùa Luoân luoân, vaø cho ñeán cuoái cuøng.

113

Toâi gheùt nhöõng keû hai loøng, Nhôn yeâu meán luaät phaùp cuûa Chuùa.

114

Chuùa laø nôi aån naùu vaø caùi khieân cuûa toâi; Toâi troâng caäy nôi lôøi Chuùa.

115

Hôõi keû laøm aùc, hôõi lìa khoûi ta, Ñeå ta giöõ ñieàu raên cuûa Ñöùc Chuùa Trôøi ta.

116

Xin Chuùa naâng ñôõ toâi tuøy lôøi cuûa Chuùa, haàu cho toâi ñöôïc soáng; Chôù ñeå toâi bò hoå theïn veà söï troâng caäy toâi.

117

Xin haõy naâng ñôõ toâi, thì toâi seõ ñöôïc bình an voâ söï, Cuõng thöôøng thöôøng chaêm chæ veà caùc luaät leä cuûa Chuùa.

118

Chuùa töø choái nhöõng keû laàm laïc luaät leä Chuùa; Vì möu chöôùc chuùng noù chæ laø söï giaû doái maø thoâi.

119

Chuùa caát boû keû aùc khoûi theá gian nhö xaùc baõ; Nhôn ñoù toâi yeâu meán caùc chöùng côù cuûa Chuùa.

120

Thòt toâi rôõn oác vì sôï haõi Chuùa, Cuõng sôï söï ñoaùn xeùt cuûa Chuùa.

121

Toâi ñaõ laøm ñieàu ngay thaúng vaø coâng bình; Chôù phoù toâi cho keû haø hieáp toâi.

122

Xin Chuùa laøm Ñaáng baûo laõnh cho keû töû teá Chuùa ñöôïc phöôùc; Chôù ñeå keû kieâu ngaïo haø hieáp toâi.

123

Maét toâi hao moøn vì mong öôùc söï cöùu roãi. Vaø lôøi coâng bình cuûa Chuùa.

124

Xin haõy ñaõi keû toâi tôù Chuùa theo söï nhôn töø Chuùa, Vaø daïy toâi caùc luaät leä Chuùa.

125

Toâi laø keû toâi tôù Chuùa; xin haõy ban cho toâi söï thoâng saùng, Ñeå toâi hieåu bieát caùc chöùng côù cuûa Chuùa.

126

Phaûi thì cho Ñöùc Gieâ-hoâ-va laøm, Vì loaøi ngöôøi ñaõ pheá luaät phaùp Ngaøi.

127

Nhôn ñoù toâi yeâu meán ñieàu raên Chuùa Hôn vaøng, thaäm chí hôn vaøng roøng.

128

Vì vaäy, toâi xem caùc gieàng moái Chuùa veà muoân vaät laø phaûi; Toâi gheùt moïi ñöôøng giaû doái.

129

Chöùng côù Chuùa thaät laï luøng; Cho neân loøng toâi giöõ laáy.

130

Söï baøy giaõi lôøi Chuùa, soi saùng cho, Ban söï thoâng hieåu cho ngöôøi thaät thaø.

131

Toâi môû mieäng ra thôû, Vì raát mong öôùc caùc ñieàu raên Chuùa.

132

Xin Chuùa haõy xaây laïi cuøng toâi, vaø thöông xoùt toâi, Y nhö thoùi thöôøng Chuùa ñoái cuøng ngöôøi yeâu meán danh Chuùa.

133

Xin haõy laøm cho böôùc toâi vöõng trong lôøi Chuùa; Chôù ñeå söï gian aùc gì laán löôùt treân toâi.

134

Xin haõy chuoäc toâi khoûi söï haø hieáp cuûa loaøi ngöôøi, Thì toâi söï giöõ theo caùc gieàng moái Chuùa.

135

Xin haõy laøm cho maët Chuùa soi saùng treân keû toâi tôù Chuùa, Vaø daïy toâi caùc luaät leä Chuùa.

136

Nhöõng suoái leä chaûy töø maét toâi, Bôûi vì ngöôøi ta khoâng giöõ luaät phaùp cuûa Chuùa.

137

Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi laø coâng bình, Söï ñoaùn xeùt cuûa Ngaøi laø ngay thaúng.

138

Chuùa laáy söï coâng bình, söï thaønh tín, Maø truyeàn ra chöùng côù cuûa Chuùa.

139

Söï soát saéng tieâu hao toâi, Vì keû haø hieáp toâi ñaõ queân lôøi Chuùa.

140

Lôøi Chuùa raát laø tinh saïch, Neân keû toâi tôù Chuùa yeâu meán lôøi aáy.

141

Toâi nhoû heøn, bò khinh deå, Nhöng khoâng queân caùc gieàng moái Chuùa.

142

Söï coâng bình Chuùa laø söï coâng bình ñôøi ñôøi, Luaät phaùp Chuùa laø chôn thaät.

143

Söï gian truaân vaø söï saàu khoå aùp haõm toâi; Daàu vaäy, caùc ñieàu raên Chuùa laø ñieàu toâi öa thích.

144

Chöùng côù Chuùa laø coâng bình ñôøi ñôøi. Xin haõy ban cho toâi söï thoâng hieåu, thì toâi seõ ñöôïc soáng.

145

Hôõi Ñöùc Gieâ-hoâ-va, toâi heát loøng keâu caàu Ngaøi; xin haõy ñaùp laïi toâi; Toâi seõ gìn giöõ luaät leä Ngaøi.

146

Toâi ñaõ keâu caàu Chuùa; xin haõy cöùu toâi, Thì toâi seõ giöõ caùc chöùng côù Chuùa.

147

Toâi thöùc tröôùc raïng ñoâng vaø keâu caàu; Toâi troâng caäy nôi lôøi Chuùa.

148

Canh ñeâm chöa khuya, maét toâi môû tænh ra, Ñaëng suy gaãm lôøi Chuùa.

149

Hôõi Ñöùc Gieâ-hoâ-va, theo söï nhôn töø Ngaøi, xin haõy nghe tieáng toâi; Haõy khieán toâi ñöôïc soáng tuøy maïng lònh Ngaøi.

150

Nhöõng keû ñeo ñuoåi söï döõ ñeán gaàn; Chuùng noù caùch xa luaät phaùp cuûa Chuùa.

151

Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi ôû gaàn; Caùc ñieàu raên Ngaøi laø chôn thaät.

152

Cöù theo chöùng côù Chuùa Toâi ñaõ bieát töø laâu raèng Chuùa laäp caùc ñieàu raên aáy ñeán ñôøi ñôøi.

153

Xin haõy xem noãi khoå naïn toâi, vaø giaûi cöùu toâi; Vì toâi khoâng queân luaät phaùp cuûa Chuùa.

154

Xin haõy binh vöïc duyeân côù toâi, vaø chuoäc toâi; Cuõng haõy khieán toâi ñöôïc soáng tuøy theo lôøi Chuùa.

155

Söï cöùu roãi caùch xa keû aùc, Vì chuùng noù khoâng tìm hoûi caùc luaät leä Chuùa.

156

Ñöùc Gieâ-hoâ-va ôi, söï thöông xoùt Ngaøi raát lôùn; Xin haõy khieán toâi ñöôïc soáng tuøy theo luaät leä Ngaøi.

157

Keû baét bôù vaø keû haø hieáp toâi thaät nhieàu laém; Nhöng toâi khoâng xaây boû chöùng côù Chuùa.

158

Toâi thaáy keû gian taø, beøn gôùm ghieác chuùng noù; Vì chuùng noù khoâng giöõ lôøi Chuùa.

159

Xin haõy xem toâi yeâu meán gieàng moái Chuùa döôøng bao! Hôõi Ñöùc Gieâ-hoâ-va, xin haõy khieán toâi ñöôïc soáng tuøy söï nhôn töø Ngaøi.

160

Söï toång coäng lôøi Chuùa laø chôn thaät, Caùc maïng lònh coâng bình cuûa Chuùa coøn ñôøi ñôøi.

161

Nhöõng vua chuùa ñaõ baét bôù toâi voâ coá, Song loøng toâi kính sôï lôøi Chuùa.

162

Toâi vui veû veà lôøi Chuùa, Khaùc naøo keû tìm ñöôïc moài lôùn.

163

Toâi gheùt, toâi gheâ söï doái traù, Song toâi yeâu meán luaät phaùp Chuùa.

164

Moãi ngaøy toâi ngôïi khen Chuùa baûy laàn, Vì côù maïng lònh coâng bình cuûa Chuùa.

165

Phaøm keû naøo yeâu meán luaät phaùp Chuùa ñöôïc bình yeân lôùn; Chaúng coù söï gì gaây cho hoï sa ngaõ.

166

Hôõi Ñöùc Gieâ-hoâ-va, toâi coù troâng caäy nôi söï cöùu roãi cuûa Ngaøi. Vaø laøm theo caùc ñieàu raên Ngaøi.

167

Linh hoàn toâi ñaõ gìn giöõ chöùng côù Chuùa. Toâi yeâu meán chöùng côù aáy nhieàu laém.

168

Toâi coù gìn giöõ gieàng moái vaø chöùng côù Chuùa, Bôûi vì ñöôøng loái toâi ñeàu ôû tröôùc maët Chuùa.

169

Hôõi Ñöùc Gieâ-hoâ-va, nguyeän tieáng keâu cuûa toâi thaáu ñeán Ngaøi. Xin hôõi ban cho toâi söï thoâng saùng tuøy theo lôøi Chuùa.

170

Nguyeän lôøi caàu khaån toâi thaáu ñeán tröôùc maët Chuùa; Xin haõy giaûi cöùu toâi tuøy theo lôøi Chuùa.

171

Nguyeän moâi mieäng toâi ñoàn ra söï ngôïi khen Chuùa; Vì Chuùa daïy toâi caùc luaät leä Chuùa.

172

Nguyeän löôõi toâi haùt xöôùng veà lôøi Chuùa; Vì heát thaûy ñieàu raên Chuùa laø coâng bình.

173

Nguyeän tay Chuùa saün giuùp ñôõ toâi; Vì toâi choïn caùc gieàng moái Chuùa.

174

Hôõi Ñöùc Gieâ-hoâ-va, toâi mong öôùc söï cöùu roãi cuûa Chuùa; Luaät phaùp Chuùa laø söï toâi öa thích.

175

Nguyeän linh hoàn toâi ñöôïc soáng, thì noù seõ ngôïi khen Chuùa; Nguyeän maïng lònh Chuùa giuùp ñôõ toâi.

176

Toâi xieâu laïc khaùc naøo con chieân maát: Xin haõy tìm kieám keû toâi tôù Chuùa, Vì toâi khoâng queân ñieàu raên cuûa Chuùa.

Psalms 120


Psalms Chapter 120 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 119

Psalms

Return to Index

Chapter 120

1

Trong côn gian truaân toâi keâu caàu Ñöùc Gieâ-hoâ-va; Ngaøi beøn ñaùp lôøi toâi.

2

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy giaûi cöùu linh hoàn toâi khoûi moïi doái traù, Khoûi löôõi phænh gaït.

3

ÔÙ löôõi phænh gaït, ngöôøi ta seõ ban cho ngöôi chi? Theâm cho ngöôi ñieàu gì nöõa?

4

Aét laø teân nhoïn cuûa doõng só, Vaø than ñoû höïc cuûa caây gieâng-gieáng.

5

Khoán naïn cho toâi vì toâi nguï trong Meâ-sieác, Vaø ôû döôùi caùc traïi Keâ-ña.

6

Laâu laém linh hoàn toâi chung ôû Vôùi keû gheùt söï hoøa bình.

7

Toâi muoán söï hoøa bình; nhöng khi toâi noùi ñeán, Chuùng noù beøn muoán söï giaëc giaõ.

Psalms 121


Psalms Chapter 121 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 120

Psalms

Return to Index

Chapter 121

1

Toâi ngöôùc maét leân treân nuùi: Söï tieáp trôï toâi ñeán töø ñaâu?

2

Söï tieáp trôï toâi ñeán töø Ñöùc Gieâ-hoâ-va, Laø Ñaáng ñaõ döïng neân trôøi vaø ñaát.

3

Ngaøi khoâng ñeå cho chôn ngöôi xieâu toù; Ñaáng gìn giöõ ngöôi khoâng heà buoàn nguû.

4

Ñaáng gìn giöõ Y-sô-ra-eân Khoâng heà nhaép maét, cuõng khoâng buoàn nguû.

5

Ñöùc Gieâ-hoâ-va laø Ñaáng gìn giöõ ngöôi; Ñöùc Gieâ-hoâ-va laø boùng che ôû beân höõu ngöôi.

6

Maët trôøi seõ khoâng gioïi ngöôi luùc ban ngaøy, Maët traêng cuõng khoâng haïi ngöôi trong ban ñeâm.

7

Ñöùc Gieâ-hoâ-va seõ gìn giöõ ngöôi khoûi moïi tai hoïa. Ngaøi seõ gìn giöõ linh hoàn ngöôi.

8

Ñöùc Gieâ-hoâ-va seõ gìn giöõ ngöôi khi ra khi vaøo, Töø nay cho ñeán ñôøi ñôøi.

Psalms 122


Psalms Chapter 122 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 121

Psalms

Return to Index

Chapter 122

1

Toâi vui möøng khi ngöôøi ta noùi vôùi toâi raèng: Ta haõy ñi ñeán nhaø Ñöùc Gieâ-hoâ-va.

2

Hôõi Gieâ-ru-sa-lem, chôn chuùng ta döøng laïi Trong caùc cöûa ngöôi.

3

Gieâ-ru-sa-lem laø caùi thaønh Ñöôïc caát vöõng beàn, keát nhau teà-chænh.

4

Caùc chi phaùi cuûa Ñöùc Gieâ-hoâ-va leân nôi aáy, Tuøy theo thöôøng leä truyeàn cho Y-sô-ra-eân.

5

Vì taïi ñoù coù laäp caùc ngoâi ñoaùn xeùt, Töùc laø caùc ngoâi nhaø Ña-vít.

6

Haõy caàu hoøa bình cho Gieâ-ru-sa-lem; Phaøm keû naøo yeâu meán ngöôi seõ ñöôïc thôùi thaïnh.

7

Nguyeän söï hoøa bình ôû trong vaùch töôøng ngöôi, Söï thôùi thaïnh trong caùc cung ngöôi!

8

Vì côù anh em ta vaø baäu baïn ta, Ta noùi raèng: Nguyeän söï hoøa bình ôû trong ngöôi!

9

Nhôn vì nhaø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi chuùng ta, Ta seõ caàu phöôùc cho ngöôi.

Psalms 123


Psalms Chapter 123 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 122

Psalms

Return to Index

Chapter 123

1

Toâi ngöôùc maét leân höôùng cuøng Ngaøi. Hôõi Ñaáng ngöï treân caùc töøng trôøi,

2

Maét keû toâi tôù troâng nôi tay oâng chuû mình, Maét con ñoøi troâng nôi tay baø chuû mình theå naøo, Thì maét chuùng toâi ngöôõng voïng Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi theå aáy, Cho ñeán chöøng naøo Ngaøi thöông xoùt chuùng toâi.

3

Ñöùc Gieâ-hoâ-va oâi! Xin thöông xoùt chuùng toâi, xin thöông xoùt chuùng toâi; Vì chuùng toâi quaù chaùn söï khinh deå.

4

Linh hoàn chuùng toâi quaù chaùn Söï nhaïo baùng cuûa keû an daät, vaø söï khinh deå cuûa keû kieâu ngaïo.

Psalms 124


Psalms Chapter 124 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 123

Psalms

Return to Index

Chapter 124

1

Y-sô-ra-eân ñaùng noùi: Neáu Ñöùc Gieâ-hoâ-va chaúng binh vöïc chuùng ta,

2

Khi loaøi ngöôøi daáy nghòch chuùng ta, Khi côn giaän hoï noåi leân cuøng chuùng ta,

3

Neáu Ñöùc Gieâ-hoâ-va khoâng binh vöïc chuùng ta, Aét chuùng noù ñaõ nuoát soáng chuùng ta roài;

4

Nöôùc chaét ñaùnh chìm chuùng ta, Doøng traøn qua ngaäp linh hoàn chuùng ta,

5

Vaø nhöõng löôïn soùng kieâu ngaïo Ñaõ troâi traùc linh hoàn chuùng ta roài.

6

Ñaùng ngôïi khen Ñöùc Gieâ-hoâ-va thay, Ngaøi khoâng phoù chuùng ta laøm moài cho raêng chuùng noù!

7

Linh hoàn chuùng ta thoaùt khoûi nhö chim thoaùt khoûi raäp keû ñaùnh chim; Raäp ñaõ döùt, chuùng ta beøn thoaùt khoûi.

8

Söï tieáp trôï chuùng ta ôû trong danh Ñöùc Gieâ-hoâ-va, Laø Ñaáng ñaõ döïng neân trôøi vaø ñaát.

Psalms 125


Psalms Chapter 125 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 124

Psalms

Return to Index

Chapter 125

1

Nhöõng ngöôøi tin caäy nôi Ñöùc Gieâ-hoâ-va Khaùc naøo nuùi Si-oân khoâng ruùng ñoäng, Haèng coøn ñeán ñôøi ñôøi.

2

Caùc nuùi vaây quanh Gieâ-ru-sa-lem theå naøo, Ñöùc Gieâ-hoâ-va vaây phuû daân söï Ngaøi theå aáy. Töø raøy cho ñeán ñôøi ñôøi.

3

Vì caây gaäy keû aùc seõ khoâng ñöôïc ñaët Treân saûn nghieäp ngöôøi coâng bình; Haàu cho ngöôøi coâng bình khoâng ñöa tay ra veà söï gian aùc.

4

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy laøm ñieàu laønh cho ngöôøi laønh, Vaø cho keû coù loøng ngay thaúng.

5

Coøn veà nhöõng keû trôû ñi theo ñöôøng cong queïo, Ñöùc Gieâ-hoâ-va seõ daãn chuùng noù ñi ra chung vôùi keû laøm aùc. Nguyeän bình an giaùng treân Y-sô-ra-eân!

Psalms 126


Psalms Chapter 126 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 125

Psalms

Return to Index

Chapter 126

1

Khi Ñöùc Gieâ-hoâ-va daãn caùc phu tuø cuûa Si-oân veà, Thì chuùng toâi khaùc naøo keû naèm chieâm bao.

2

Baáy giôø mieäng chuùng toâi ñaày söï vui-cöôøi, Löôõi chuùng toâi haùt nhöõng baøi möøng rôõ. Trong caùc daân ngoaïi ngöôøi ta noùi raèng: Ñöùc Gieâ-hoâ-va ñaõ laøm cho hoï nhöõng vieäc lôùn.

3

Ñöùc Gieâ-hoâ-va ñaõ laøm cho chuùng toâi nhöõng vieäc lôùn; Nhôn ñoù chuùng toâi vui möøng.

4

Hôõi Ñöùc Gieâ-hoâ-va, xin daãn phu tuø chuùng toâi veà, Nhö caùc suoái mieàn nam chaûy nöôùc laïi.

5

Keû naøo gieo gioáng maø gioït leä, Seõ gaët haùi caùch vui möøng.

6

Ngöôøi naøo vöøa ñi vöøa khoùc ñem gioáng ra raûi, Aét seõ trôû veà caùch vui möøng, mang boù luùa mình.

Psalms 127


Psalms Chapter 127 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 126

Psalms

Return to Index

Chapter 127

1

Neáu Ñöùc Gieâ-hoâ-va khoâng caát nhaø, Thì nhöõng thôï xaây caát laøm uoång coâng. Nhöôïc baèng Ñöùc Gieâ-hoâ-va khoâng coi-giöõ thaønh, Thì ngöôøi canh thöùc canh luoáng coâng.

2

Uoång coâng thay cho caùc ngöôi thöùc daäy sôùm, ñi nguû treã, Vaø aên baùnh lao khoå; Chuùa cuõng ban giaác nguû cho keû Ngaøi yeâu meán baèng vaäy.

3

Kìa, con caùi laø cô nghieäp bôûi Ñöùc Gieâ-hoâ-va maø ra; Boâng traùi cuûa töû cung laø phaàn thöôûng.

4

Con trai sanh trong buoåi ñang thì, Khaùc naøo muõi teân nôi tay doõng só.

5

Phöôùc cho ngöôøi naøo vaét noù ñaày guøi mình! Ngöôøi seõ khoâng hoå theïn, Khi noùi naêng vôùi keû thuø nghòch mình taïi cöûa thaønh.

Psalms 128


Psalms Chapter 128 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 127

Psalms

Return to Index

Chapter 128

1

Phöôùc cho ngöôøi naøo kính sôï Ñöùc Gieâ-hoâ-va, Ñi trong ñöôøng loái Ngaøi!

2

Vì ngöôi seõ höôûng coâng vieäc cuûa tay mình, Ñöôïc phöôùc, may maén.

3

Vôï ngöôi ôû trong nhaø ngöôi Seõ nhö caây nho thaïnh maäu; Con caùi ngöôi ôû chung quanh baøn ngöôi Khaùc naøo nhöõng choài oâ-li-ve.

4

Kìa, ngöôøi naøo kính sôï Ñöùc Gieâ-hoâ-va Seõ ñöôïc phöôùc laø nhö vaäy.

5

Nguyeän Ñöùc Gieâ-hoâ-va töø Si-oân ban phöôùc cho ngöôi; Nguyeän troïn ñôøi mình ngöôi ñöôïc thaáy söï phöôùc laønh cuûa Gieâ-ru-sa-lem.

6

Nguyeän ngöôi ñöôïc thaáy con chaùu mình! Nguyeän söï bình an giaùng treân Y-sô-ra-eân!

Psalms 129


Psalms Chapter 129 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 128

Psalms

Return to Index

Chapter 129

1

Töø khi toâi coøn thô aáu, chuùng noù thöôøng haø hieáp toâi, Y-sô-ra-eân ñaùng noùi,

2

Töø khi toâi coøn thô aáu, chuùng noù thöôøng haø hieáp toâi, Nhöng khoâng thaéng hôn toâi ñöôïc.

3

Caùc noâng phu caøy treân löng toâi, Xeû ñöôøng caøy mình daøi theo treân ñoù.

4

Ñöùc Gieâ-hoâ-va laø coâng bình; Ngaøi ñaõ chaët nhöõng daây keû aùc.

5

Nguyeän nhöõng keû gheùt Si-oân Bò hoå theïn vaø lui laïi sau.

6

Nguyeän chuùng noù nhö coû nôi noùc nhaø, Ñaõ khoâ heùo tröôùc khi bò nhoå;

7

Ngöôi gaët khoâng naém ñaày tay mình, Keû boù khoâng gom ñaày oâm mình;

8

Nhöõng keû laïi qua cuõng khoâng noùi: Nguyeän phöôùc Ñöùc Gieâ-hoâ-va giaùng treân caùc ngöôi! Chuùng ta nhôn danh Ñöùc Gieâ-hoâ-va chuùc phöôùc cho caùc ngöôi.

Psalms 130


Psalms Chapter 130 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 129

Psalms

Return to Index

Chapter 130

1

Ñöùc Gieâ-hoâ-va oâi! töø nôi saâu thaåm toâi caàu khaån Ngaøi.

2

Chuùa oâi! xin nghe tieáng toâi; Nguyeän toâi Chuùa laéng nghe Tieáng naøi xin cuûa toâi.

3

Hôõi Ñöùc Gieâ-hoâ-va, neáu Ngaøi coá chaáp söï gian aùc. Thì, Chuùa oâi! ai seõ coøn soáng?

4

Nhöng Chuùa coù loøng tha thöù cho, Ñeå ngöôøi ta kính sôï Chuùa.

5

Toâi troâng ñôïi Ñöùc Gieâ-hoâ-va, linh hoàn toâi troâng ñôïi Ngaøi; Toâi troâng ñôïi lôøi cuûa Ngaøi.

6

Linh hoàn toâi troâng ñôïi Chuùa Hôn ngöôøi lính canh troâng ñôïi saùng, Thaät, hôn ngöôøi lính canh troâng ñôïi saùng.

7

Hôõi Y-sô-ra-eân, haõy troâng caäy nôi Ñöùc Gieâ-hoâ-va; Vì Ñöùc Gieâ-hoâ-va coù loøng nhôn töø, Nôi Ngaøi coù söï cöùu roãi nhieàu;

8

Chaùnh Ngaøi seõ chuoäc Y-sô-ra-eân Khoûi caùc söï gian aùc ngöôøi.

Psalms 131


Psalms Chapter 131 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 130

Psalms

Return to Index

Chapter 131

1

Hôõi Ñöùc Gieâ-hoâ-va, loøng toâi khoâng kieâu ngaïo, Maét toâi khoâng töï cao, Toâi cuõng khoâng tìm toøi nhöõng vieäc lôùn, Hoaëc nhöõng vieäc cao kyø quaù cho toâi.

2

Toâi ñaõ laøm cho linh hoàn toâi eâm dòu an tònh, Nhö con treû döùt söõa beân meï mình; Linh hoàn ôû trong mình toâi cuõng nhö con treû döùt söõa vaäy.

3

Hôõi Y-sô-ra-eân, haõy troâng caäy nôi Ñöùc Gieâ-hoâ-va, Töø baáy giôø cho ñeán ñôøi ñôøi.

Psalms 132


Psalms Chapter 132 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 131

Psalms

Return to Index

Chapter 132

1

Ñöùc Gieâ-hoâ-va oâi! xin nhôù laïi Ña-vít, Vaø caùc söï khoå naïn cuûa ngöôøi;

2

Theå naøo ngöôøi theà cuøng Ñöùc Gieâ-hoâ-va, Vaø höùa nguyeän vôùi Ñaáng Toaøn naêng cuûa Gia-coáp:

3

Toâi haún khoâng vaøo traïi mình ôû, Chaúng leân giöôøng toâi nghæ,

4

Khoâng cho maét toâi nguû, Cuõng khoâng cho mí maét toâi nghæ nhoïc,

5

Cho ñeán chöøng toâi tìm ñöôïc moät choã cho Ñöùc Gieâ-hoâ-va, Moät nôi ôû cho Ñaáng Toaøn naêng cuûa Gia-coáp!

6

Kìa, chuùng toâi coù nghe noùi veà hoøm giao öôùc taïi EÂ-phô-raùt, Coù tìm ñaëng hoøm aáy trong ñoàng baèng Gia -a.

7

Chuùng toâi seõ vaøo nôi ôû Ngaøi, Thôø laïy tröôùc beä chôn Ngaøi.

8

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy choåi daäy ñaëng vaøo nôi an nghæ Ngaøi, Vôùi hoøm veà söï naêng löïc Ngaøi!

9

Nguyeän thaày teá leã Chuùa ñöôïc maëc söï coâng bình, Keû thaùnh cuûa Chuùa reo möøng.

10

Vì côù Ña-vít, laø keû toâi tôù Chuùa, Xin chôù xoâ ñaåy maët ñaáng chòu xöùc daàu cuûa Chuùa.

11

Ñöùc Gieâ-hoâ-va ñaõ theà quyeát vôùi Ña-vít, Ngaøi cuõng chaúng heà boäi, maø raèng: Ta seõ ñaët treân ngoâi ngöôi moät con ngöôi sanh ra.

12

Neáu con caùi ngöôi giöõ giao öôùc ta, Vaø nhöõng chöùng côù maø ta seõ daïy cho chuùng noù, Thì con caùi chuùng noù cuõng seõ Ngoài treân ngoâi ngöôi ñeán ñôøi ñôøi.

13

Vì Ñöùc Gieâ-hoâ-va ñaõ choân Si-oân; Ngaøi öôùc Si-oân laøm nôi ôû cuûa Ngaøi;

14

Ñaây laø nôi an nghæ ta ñôøi ñôøi; Ta seõ nguï ôû ñaây, vì ta coù öôùc ao nhö theá.

15

Ta seõ ban phöôùc cho löông thöïc Si-oân ñöôïc dö daät, Cho nhöõng keû ngheøo cuûa thaønh aáy ñöôïc aên baùnh no neâ.

16

Ta cuõng seõ maëc söï cöùu roãi cho thaày teá leã thaønh aáy, Vaø caùc thaùnh noù seõ reo möøng.

17

Taïi ñoù ta seõ khieán söøng Ña-vít ñaâm choài; Ta ñaõ saém söûa ngoïn ñeøn cho ñaáng chòu xöùc daàu cuûa ta.

18

Ta seõ laáy söï hoå theïn maëc cho keû thuø nghòch ngöôøi; Coøn maõo trieàu ngöôøi seõ röïc rôõ treân ñaàu ngöôøi.

Psalms 133


Psalms Chapter 133 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 132

Psalms

Return to Index

Chapter 133

1

Kìa, anh em aên ôû hoøa thuaän nhau Thaät toát ñeïp thay!

2

Aáy khaùc naøo daàu quí giaù ñoå ra treân ñaàu, Chaûy xuoáng raâu, töùc raâu cuûa A-roân, Chaûy ñeán troân aùo ngöôøi;

3

Laïi khaùc naøo söông moùc Heït-moân Sa xuoáng caùc nuùi Si-oân; Vì taïi ñoù Ñöùc Gieâ-hoâ-va ñaõ ban phöôùc, Töùc laø söï soáng cho ñeán ñôøi ñôøi.

Psalms 134


Psalms Chapter 134 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 133

Psalms

Return to Index

Chapter 134

1

Hôõi caùc toâi tôù Ñöùc Gieâ-hoâ-va, laø keû ban ñeâm ñöùng taïi nhaø Ngaøi, Haõy ngôïi khen Ñöùc Gieâ-hoâ-va!

2

Haõy giô tay leân höôùng veà nôi thaùnh, Vaø ngôïi khen Ñöùc Gieâ-hoâ-va!

3

Nguyeän Ñöùc Gieâ-hoâ-va, laø Ñaáng döïng neân trôøi ñaát. Töø Si-oân ban phöôùc cho ngöôi!

Psalms 135


Psalms Chapter 135 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 134

Psalms

Return to Index

Chapter 135

1

Ha-leâ-lu-gia! Haõy ngôïi khen danh Ñöùc Gieâ-hoâ-va: Hôõi caùc toâi tôù Ñöùc Gieâ-hoâ-va,

2

Laø keû ñöùng trong nhaø Ñöùc Gieâ-hoâ-va, Taïi haønh lang cuûa nhaø Ñöùc Chuùa Trôøi chuùng ta, haõy ngôïi khen Ngaøi!

3

Haõy ngôïi khen Ñöùc Gieâ-hoâ-va, vì Ñöùc Gieâ-hoâ-va laø thieän; Khaù haùt ngôïi khen danh Ngaøi, vì aáy laø vui.

4

Vì Ñöùc Gieâ-hoâ-va ñaõ choïn Gia-coáp cho mình, Laáy Y-sô-ra-eân laøm cô nghieäp raèng cuûa Ngaøi.

5

Toâi bieát raèng Ñöùc Gieâ-hoâ-va laø lôùn, Chuùa chuùng toâi troåi cao hôn heát caùc thaàn.

6

Ñieàu naøo ñeïp yù Ñöùc Gieâ-hoâ-va laøm, Ngaøi beøn laøm ñieàu aáy, Hoaëc treân trôøi, döôùi ñaát, Trong bieån, hay laø trong caùc vöïc saâu.

7

Ngaøi khieán maây bay leân töø nôi cuøng-ñaàu ñaát, Laøm chôùp-nhoaùng theo möa, Khieán gioù ra töø caùc kho taøng cuûa Ngaøi.

8

Ngaøi ñaùnh gieát caùc con ñaàu loøng xöù EÂ-díp-toâ, Töø loaøi ngöôøi cho ñeán loaøi thuù vaät;

9

Sai ñeán giöõa EÂ-díp-toâ nhöõng daáu kyø pheùp laï Haïi Pha-ra-oân vaø heát thaûy caùc toâi tôù ngöôøi;

10

Cuõng ñaùnh baïi laém daân toäc lôùn, Vaø gieát caùc vua maïnh meõ,

11

Töø laø Si-hoân, Vua daân A-moâ-rít, Oùc, vua Ba-san, Vaø heát thaûy vua xöù Ca-na-an.

12

Ngaøi ban xöù chuùng noù laøm saûn nghieäp Cho Y-sô-ra-eân, laø daân söï Ngaøi.

13

Hôõi Ñöùc Gieâ-hoâ-va, danh Ngaøi coøn ñeán ñôøi ñôøi; Kyû nieäm Ngaøi traûi qua ñôøi naày ñeán ñôøi kia.

14

Vì Ñöùc Gieâ-hoâ-va seõ ñoaùn xeùt daân söï Ngaøi, Vaø ñoåi yù veà vieäc nhöõng keû toâi tôù Ngaøi.

15

Hình töôïng cuûa caùc daân baèng baïc vaø baèng vaøng, Laø coâng vieäc tay loaøi ngöôøi laøm ra.

16

Hình töôïng coù mieäng maø khoâng noùi, Coù maét maø chaúng thaáy,

17

Coù tai maø khoâng nghe, Vaø mieäng noù khoâng hôi thôû.

18

Phaøm keû naøo laøm hình töôïng, vaø nhôø caäy nôi noù, Ñeàu gioáng nhö noù.

19

Hôõi nhaø Y-sô-ra-eân, haõy chuùc tuïng Ñöùc Gieâ-hoâ-va! Hôõi nhaø A-roân, haõy chuùc tuïng Ñöùc Gieâ-hoâ-va!

20

Hôõi nhaø Leâ-vi, haõy chuùc tuïng Ñöùc Gieâ-hoâ-va! Hôõi caùc ngöôøi kính sôï Ñöùc Gieâ-hoâ-va, khaù chuùc tuïng Ñöùc Gieâ-hoâ-va!

21

Ñaùng töø Si-oân chuùc tuïng Ñöùc Gieâ-hoâ-va, Laø Ñaáng ngöï taïi Gieâ-ru-sa-lem! Ha-leâ-lu-gia!

Psalms 136


Psalms Chapter 136 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 135

Psalms

Return to Index

Chapter 136

1

Haõy caûm taï Ñöùc Gieâ-hoâ-va, vì Ngaøi laø thieän; Söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

2

Haõy caûm taï Ñöùc Chuùa Trôøi cuûa caùc thaàn, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

3

Haõy caûm taï Chuùa cuûa muoân chuùa; Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

4

Chæ moät mình Ngaøi laøm neân caùc pheùp laï lôùn lao, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

5

Ngaøi ñaõ nhôø söï khoân saùng maø döïng neân caùc töøng trôøi, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

6

Ngaøi tröông ñaát ra treân caùc nöôùc, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

7

Döïng neân nhöõng vì saùng lôùn, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

8

Maët trôøi ñaëng cai trò ban ngaøy, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

9

Maët traêng vaø caùc ngoâi sao ñaëng cai trò ban ñeâm, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

10

Ngaøi ñaõ ñaùnh gieát caùc con ñaàu loøng xöù EÂ-díp-toâ, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

11

Ñem Y-sô-ra-eân ra khoûi giöõa chuùng noù, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

12

Duøng caùnh tay quyeàn naêng giô thaúng ra, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

13

Ngaøi phaân Bieån ñoû ra laøm hai, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

14

Khieán Y-sô-ra-eân ñi qua giöõa bieån aáy, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

15

Xoâ Pha-ra-oân vaø caû ñaïo binh ngöôøi xuoáng Bieån ñoû, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

16

Ngaøi daãn daân söï Ngaøi qua ñoàng vaéng, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

17

Ñaùnh baïi caùc vua lôùn, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

18

Ñaùnh gieát nhöõng vua coù danh, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

19

Töùc laø si-hoân, vua daân A-moâ-rít, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

20

Vaø Oùc, vua Ba-san, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

21

Ngaøi ban xöù chuùng noù laøm saûn nghieäp, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

22

Töùc laøm saûn nghieäp cho Y-sô-ra-eân, laø keû toâi tôù Ngaøi, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

23

Ngaøi nhôù ñeán böïc heøn haï chuùng toâi, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

24

Giaûi cöùu chuùng toâi khoûi keû cöøu ñòch, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

25

Ngaøi cuõng ban ñoà aên cho moïi loaøi xaùc thòt, Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

26

Haõy caûm taï Ñöùc Chuùa Trôøi cuûa caùc töøng trôøi! Vì söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi.

Psalms 137


Psalms Chapter 137 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 136

Psalms

Return to Index

Chapter 137

1

Chuùng toâi ñöông ngoài treân meù soâng Ba-by-loân, Beøn nhôù laïi Si-oân, vaø khoùc.

2

Chuùng toâi treo ñôøn caàm chuùng toâi Treân caây döông lieãu cuûa soâng aáy.

3

Vì ôû ñoù nhöõng keû baét chuùng toâi laøm phu tuø, Coù bieåu chuùng toâi haùt xöôùng; Keû cöôùp giöït chuùng toâi coù ñoøi chuùng toâi haùt möøng, maø raèng: Haõy haùt cho chuùng ta moät baøi ca cuûa Si-oân.

4

Treân ñaát ngoaïi bang, Chuùng toâi laøm sao haùt ñöôïc baøi ca cuûa Ñöùc Gieâ-hoâ-va?

5

Hôõi Gieâ-ru-sa-lem, neáu ta queân ngöôi, Nguyeän tay höõu ta queân taøi naêng noù ñi!

6

Neáu ta khoâng nhôù ñeán ngöôi, Chaúng thích Gieâ-ru-sa-lem hôn Söï vui veû nhaát cuûa ta, Nguyeän löôõi ta dính nôi oå gaø!

7

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy nhôù laïi caùc con caùi EÂ-ñoâm; Trong ngaøy Gieâ-ru-sa-lem, Chuùng noù noùi raèng: Haõy huûy hoaïi, haõy huûy hoaïi Cho ñeán taän neàn noù ñi!

8

ÔÙ con gaùi Ba-by-loân, laø keû phaûi bò dieät, Phöôùc cho ngöôøi baùo traû ngöôi Tuøy theo ñieàu aùc ngöôi ñaõ laøm cho chuùng ta!

9

Phöôùc cho ngöôøi baét con nhoû ngöôi, Ñem chaø naùt chuùng noù nôi hoøn ñaù!

Psalms 138


Psalms Chapter 138 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 137

Psalms

Return to Index

Chapter 138

1

Toâi seõ heát loøng caûm taï Chuùa, Haùt ngôïi khen Chuùa tröôùc maët caùc thaàn.

2

Toâi seõ thôø laïy höôùng veà ñeàn thaùnh cuûa Chuùa, Caûm taï danh Chuùa vì söï nhôn töø vaø söï chôn thaät cuûa Chuùa; Vì Chuùa ñaõ laøm cho lôøi Chuùa ñöôïc toân cao Hôn caû danh-thinh Chuùa.

3

Trong ngaøy toâi keâu caàu, Chuùa ñaùp laïi, Giuïc loøng toâi maïnh meõ.

4

Hôõi Ñöùc Gieâ-hoâ-va, caùc vua theá gian seõ caûm taï Ngaøi, Vì hoï ñaõ nghe nhöõng lôøi cuûa mieäng Ngaøi.

5

Phaûi, hoï seõ haùt xöôùng veà ñöôøng loái Ñöùc Gieâ-hoâ-va, Vì vinh hieån Ñöùc Gieâ-hoâ-va laø lôùn thay.

6

Daàu Ñöùc Gieâ-hoâ-va cao caû, thì cuõng ñoaùi ñeán nhöõng ngöôøi heøn haï; Coøn keû kieâu ngaïo, Ngaøi nhaän bieát töø xa.

7

Daãu toâi ñi giöõa gian truaân, Chuùa seõ laøm cho toâi ñöôïc soáng, Giô tay Chuùa ra choáng traû côn giaän cuûa keû thuø nghòch toâi, Vaø tay höõu Chuùa seõ cöùu toâi.

8

Ñöùc Gieâ-hoâ-va seõ laøm xong vieäc thuoäc veà toâi. Hôõi Ñöùc Gieâ-hoâ-va, söï nhôn töø Ngaøi coøn ñeán ñôøi ñôøi; Xin chôù boû coâng vieäc cuûa tay Ngaøi.

Psalms 139


Psalms Chapter 139 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 138

Psalms

Return to Index

Chapter 139

1

Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi ñaõ doø xeùt toâi, vaø bieát toâi.

2

Chuùa bieát khi toâi ngoài, luùc toâi ñöùng daäy; Töø xa Chuùa hieåu bieát yù töôûng toâi.

3

Chuùa xeùt neùt neûo ñaøng vaø söï naèm nguû toâi, Quen bieát caùc ñöôøng loái toâi.

4

Vì lôøi chöa ôû treân löôõi toâi, Kìa, hôõi Ñöùc Gieâ-hoâ-va, Ngaøi ñaõ bieát troïn heát roài.

5

Chuùa bao phuû toâi phía sau vaø phía tröôùc, Ñaët tay Chuùa treân mình toâi.

6

Söï tri thöùc döôøng aáy, thaät dieäu kyø quaù cho toâi, Cao ñeán ñoåi toâi khoâng vôùi kòp!

7

Toâi seõ ñi ñaâu xa Thaàn Chuùa? Toâi seõ troán ñaâu khoûi maët Chuùa?

8

Neáu toâi leân trôøi, Chuùa ôû taïi ñoù, Ví toâi naèm döôùi aâm-phuû, kìa, Chuùa cuõng coù ôû ñoù.

9

Nhöôïc baèng toâi laáy caùnh höøng ñoâng, Bay qua ôû taïi cuoái cuøng bieån,

10

Taïi ñoù tay Chuùa cuõng seõ daãn daét toâi, Tay höõu Chuùa seõ naém giöõ toâi.

11

Neáu toâi noùi: Söï toái taêm chaéc seõ che khuaát toâi, Aùnh saùng chung quanh toâi trôû neân ñeâm toái,

12

Thì chính söï toái taêm khoâng theå giaáu chi khoûi Chuùa, Ban ñeâm soi saùng nhö ban ngaøy, Vaø söï toái taêm cuõng nhö aùnh saùng cho Chuùa.

13

Vì chính Chuùa naén neân taâm thaàn toâi, Deät thaønh toâi trong loøng meï toâi.

14

Toâi caûm taï Chuùa, vì toâi ñöôïc döïng neân caùch ñaùng sôï laï luøng. Coâng vieäc Chuùa thaät laï luøng, loøng toâi bieát roõ laém.

15

Khi toâi ñöôïc döïng neân trong nôi kín, Chòu naén neân caùch xaûo laïi nôi thaáp cuûa ñaát, Thì caùc xöông coát toâi khoâng giaáu ñöôïc Chuùa.

16

Maét Chuùa ñaõ thaáy theå chaát voâ hình cuûa toâi; Soá caùc ngaøy ñònh cho toâi, Ñaõ bieân vaøo soå Chuùa tröôùc khi chöa coù moät ngaøy trong caùc ngaøy aáy.

17

Hôõi Ñöùc Chuùa Trôøi, caùc tö töôûng Chuùa quí baùu cho toâi thay! Soá caùc tö töôûng aáy thaät lôùn thay!

18

Neáu toâi muoán ñeám caùc tö töôûng aáy, thì nhieàu hôn caùt. Khi toâi tænh thöùc toâi coøn ôû cung Chuùa.

19

Hôõi Ñöùc Chuùa Trôøi, Chuùa aét seõ gieát keû aùc! Hôõi ngöôøi huyeát, haõy ñi khoûi ta.

20

Chuùng noù noùi nghòch Chuùa caùch phôùm phænh, Keû thuø nghòch Chuùa laáy danh Chuùa maø laøm chôi.

21

Hôõi Ñöùc Gieâ-hoâ-va, toâi haù chaúng gheùt nhöõng keû gheùt Chuùa ö? Haù chaúng gôùm ghieác nhöõng keû daáy nghòch Chuùa sao?

22

Toâi gheùt chuùng noù, thaät laø gheùt, Caàm chuùng noù baèng keû thuø nghòch toâi.

23

Ñöùc Chuùa Trôøi ôi, xin haõy tra xeùt toâi, vaø bieát loøng toâi; Haõy thöû thaùch toâi, vaø bieát tö töôûng toâi;

24

Xin xem thöû toâi coù loái aùc naøo chaêng, Xin daét toâi vaøo con ñöôøng ñôøi ñôøi.

Psalms 140


Psalms Chapter 140 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 139

Psalms

Return to Index

Chapter 140

1

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy giaûi cöùu toâi khoûi keû aùc, Baûo hoä toâi khoûi ngöôøi hung baïo,

2

Laø keû toan möu aùc nôi loøng: Haèng ngaøy chuùng noù hieäp laïi ñaëng tranh chieán.

3

Chuùng noù maøi nhoïn löôõi mình nhö raén, Coù noïc ñoäc raén hoå trong moâi mình.

4

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy giöõ toâi khoûi tay keû aùc, Baûo hoä toâi khoûi ngöôøi hung baïo, Laø keû toan möu laøm böôùc toâi vaáp ngaõ.

5

Nhöõng keû kieâu ngaïo ñaõ gaøi baãy vaø traêng daây cho toâi, Giöông löôùi doïc daøi theo ñöôøng; Chuùng noù cuõng ñaët voøng gaøi toâi.

6

Toâi thöa cuøng Ñöùc Gieâ-hoâ-va raèng: Ngaøi laø Ñöùc Chuùa Trôøi toâi. Ñöùc Gieâ-hoâ-va oâi! Xin laéng tai nghe tieáng naøi xin cuûa toâi.

7

Hôõi Chuùa Gieâ-hoâ-va, laø söùc löïc veà söï cöùu roãi toâi, Chuùa che chôû ñaàu toâi trong ngaøy chieán traän.

8

Hôõi Ñöùc Gieâ-hoâ-va, xin chôù öùng hoaøn söï öôùc ao keû aùc; Chôù giuùp thaønh möu keá noù, e noù töï cao chaêng.

9

Nguyeän söï gian aùc cuûa moâi nhöõng keû vaây toâi Bao phuû ñaàu chuùng noù!

10

Nguyeän than löûa ñoû ñoå treân chuùng noù! Nguyeän chuùng noù bò quaêng vaøo löûa, Trong nöôùc saâu, chaúng caát daäy ñöôïc nöõa!

11

Ngöôøi naøo coù löôõi gian traù chaúng ñöôïc vöõng laäp trong xöù; Tai hoïa seõ ñuoåi theo keû hung baïo ñaëng ñaùnh ñoå haén.

12

Toâi bieát raèng Ñöùc Gieâ-hoâ-va seõ binh vöïc duyeân côù keû khoå naïn, Ñoaùn xeùt coâng bình cho ngöôøi thieáu thoán.

13

Ngöôøi coâng bình haún seõ caûm taï danh Chuùa; Ngöôøi ngay thaúng seõ ôû tröôùc maët Chuùa.

Psalms 141


Psalms Chapter 141 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 140

Psalms

Return to Index

Chapter 141

1

Hôõi Ñöùc Gieâ-hoâ-va, toâi ñaõ caàu khaån Ngaøi, xin mau mau ñeán cuøng toâi. Khi toâi keâu caàu Ngaøi, xin haõy laéng tai nghe tieáng toâi.

2

Nguyeän lôøi caàu nguyeän toâi thaáu ñeán tröôùc maët Chuùa nhö höông, Nguyeän söï giô tay toâi leân ñöôïc gioáng nhö cuûa leã buoåi chieàu!

3

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy giöõ mieäng toâi, Vaø canh cöûa moâi toâi.

4

Xin chôù ñeå loøng toâi höôùng veà ñieàu gì xaáu xa, Ñaëng laøm vieäc aùc vôùi keû laøm aùc; Nguyeän toâi khoâng aên vaät ngon cuûa chuùng noù.

5

Nguyeän ngöôøi coâng bình ñaùnh toâi, aáy laø ôn; Nguyeän ngöôøi söûa daïy toâi, aáy khaùc naøo daàu treân ñaàu, Ñaàu toâi seõ khoâng töø choái. Vì daãu trong khi chuùng noù laøm aùc, toâi seõ cöù caàu nguyeän.

6

Caùc quan xeùt chuùng noù bò neùm xuoáng beân hoøn ñaù; Hoï seõ nghe lôøi toâi, vì lôøi toâi eâm dòu.

7

Haøi coát chuùng toâi bò raûi raùc nôi cöûa aâm phuû, Khaùc naøo khi ngöôøi ta caøy ruoäng vaø taùch ñaát ra.

8

Chuùa Gieâ-hoâ-va oâi! maét toâi ngöôõng voïng Chuùa, Toâi nöông naùu mình nôi Chuùa; Xin chôù lìa boû linh hoàn toâi.

9

Caàu Chuùa giöõ toâi khoûi baãy chuùng noù ñaõ gaøi toâi, Vaø khoûi voøng keû laøm aùc.

10

Nguyeän keû aùc bò sa vaøo chaùnh löôùi noù, Coøn toâi thì ñöôïc thoaùt khoûi.

Psalms 142


Psalms Chapter 142 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 141

Psalms

Return to Index

Chapter 142

1

Toâi caát tieáng keâu caàu cuøng Ñöùc Gieâ-hoâ-va; Toâi caát tieáng caàu khaån Ñöùc Gieâ-hoâ-va.

2

ÔÛ tröôùc maët Ngaøi toâi tuoân ñoå söï than thôû toâi, Baøy toû söï gian nan toâi.

3

Khi taâm hoàn nao sôøn trong mình toâi, Thì Chuùa ñaõ bieát neûo-ñaøng toâi. Treân con ñöôøng toâi ñi, Chuùng noù gaøi kín moät cai baãy.

4

Xin Chuùa nhìn phía höõu toâi, coi; Chaúng coù ai nhaän bieát toâi; Toâi cuõng khoâng coù nôi naøo ñeå nöông naùu mình; Chaúng ngöôøi naøo hoûi thaêm linh hoàn toâi.

5

Hôõi Ñöùc Gieâ-hoâ-va, toâi keâu caàu cuøng ngöôøi, Maø raèng: Ngaøi laø nôi nöông naùu cuûa toâi, Phaàn toâi trong ñaát keû soáng.

6

Xin Chuùa laéng nghe tieáng toâi, Vì toâi bò khoán khoå voâ cuøng; Xin haõy cöùu toâi khoûi keû baét bôù toâi, Vì chuùng noù maïnh hôn toâi.

7

Xin haõy ruùt linh hoàn toâi khoûi nguïc khaùm, Ñeå toâi caûm taï danh Chuùa. Nhöõng ngöôøi coâng bình seõ vaây quanh toâi, Bôûi vì Chuùa laøm ôn cho toâi.

Psalms 143


Psalms Chapter 143 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 142

Psalms

Return to Index

Chapter 143

1

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy nghe lôøi caàu nguyeän toâi, laéng tai nghe söï naøi xin cuûa toâi; Nhôn söï thaønh tín vaø söï coâng bình Chuùa, xin haõy ñaùp laïi toâi.

2

Xin chôù ñoaùn xeùt keû toâi tôù Chuùa; Vì tröôùc maët Chuùa chaúng ngöôøi soáng naøo ñöôïc xöng laø coâng bình.

3

Keû thuø nghòch ñaõ ñuoåi theo linh hoàn toâi, Giaøy ñaïp maïng soáng toâi döôùi ñaát; Noù laøm cho toâi phaûi ôû nôi toái taêm, Khaùc naøo keû ñaõ cheát töø laâu roài.

4

Vì vaäy, thaàn linh toâi nao sôøn, Taám loøng saàu naõo trong mình toâi.

5

Toâi nhôù laïi caùc ngaøy xöa, Töôûng ñeán moïi vieäc Chuùa ñaõ laøm, Vaø suy gaãm coâng vieäc cuûa tay Chuùa.

6

Toâi giô tay leân höôùng veà Chuùa; Loøng toâi khaùt khao Chuùa nhö ñaát khoâ khan vaäy.

7

Ñöùc Gieâ-hoâ-va oâi! xin mau mau ñaùp lôøi toâi! Thaàn linh toâi nao sôøn. Xin chôù giaáu maët Chuùa cuøng toâi, E toâi gioáng nhö keû xuoáng huyeät chaêng.

8

Vöøa buoåi saùng, xin cho toâi nghe söï nhôn töø Chuùa, Vì toâi ñeå loøng troâng caäy nôi Chuùa; Xin chæ cho toâi bieát con ñöôøng phaûi ñi, Vì linh hoàn toâi ngöôõng voïng Chuùa.

9

Hôõi Ñöùc Gieâ-hoâ-va, xin giaûi cöùu toâi khoûi keû thuø nghòch; Toâi chaïy nöông naùu mình nôi Ngaøi.

10

Xin daïy toâi laøm theo yù muoán Chuùa, Vì Chuùa laø Ñöùc Chuùa Trôøi toâi; Nguyeän Thaàn toát laønh cuûa Chuùa ñeán toâi vaøo ñaát baèng thaúng.

11

Hôõi Ñöùc Gieâ-hoâ-va, vì côù danh Ngaøi, xin haõy cho toâi ñöôïc soáng; Nhôø söï coâng bình Ngaøi, xin haõy ruùt linh hoàn toâi khoûi gian truaân.

12

Nhôø söï nhôn töø Chuùa, xin haõy dieät heát keû thuø nghòch toâi, Vaø huûy hoaïi nhöõng keû haø hieáp toâi; Vì toâi laø keû toâi tôù Chuùa.

Psalms 144


Psalms Chapter 144 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 143

Psalms

Return to Index

Chapter 144

1

Ñaùng ngôïi khen Ñöùc Gieâ-hoâ-va thay, laø hoøn ñaù toâi! Ngaøi daïy tay toâi ñaùnh giaëc, Taäp ngoùn tay toâi tranh ñaáu.

2

Ngaøi laø söï nhôn töø toâi, ñoàn luõy toâi, Nôi aån naùu cao cuûa toâi, vaø laø Ñaáng giaûi cöùu toâi, Cuõng laø caùi khieân toâi, vaø nôi toâi nöông naùu mình; Ngaøi baét daân toâi phuïc döôùi toâi.

3

Hôõi Ñöùc Gieâ-hoâ-va, loaøi ngöôøi laø chi, maø Ngaøi nhaän bieát noù? Con loaøi ngöôøi laø gì, maø Ngaøi ñoaùi ñeán?

4

Loaøi ngöôøi gioáng nhö hôi thôû, Ñôøi ngöôøi nhö boùng bay qua.

5

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy haï caùc töøng trôøi, vaø giaùng xuoáng, Ñuïng ñeán nuùi, thì nuùi seõ xoâng khoùi leân.

6

Xin haõy phaùt chôùp nhoaùng laøm taûn laïc keû thuø nghòch, Baén teân Chuùa maø laøm cho chuùng noù laïc ñöôøng.

7

Caàu Chuùa haõy giô tay ra töø treân cao, Giaûi cöùu toâi, vôùt toâi leân khoûi nöôùc saâu, Cuøng khoûi tay keû ngoaïi bang;

8

Mieäng chuùng noù buoâng ñieàu doái gaït, Tay höõu chuùng noù laø tay höõu laùo xöôïc.

9

Hôõi Ñöùc Chuùa Trôøi, toâi seõ haùt xöôùng cho Chuùa moät baøi ca môùi, Laáy ñôøn caàm möôøi daây maø haùt ngôïi khen Chuùa.

10

Chuùa ban söï cöùu roãi cho caùc vua, Giaûi cöùu Ña-vít, keû toâi tôù Chuùa, khoûi thanh göôm taøn haïi.

11

Xin giaûi toâi thoaùt khoûi tay keû ngoaïi bang; Mieäng chuùng noù buoâng ñieàu doái gaït, Tay höõu chuùng noù laø tay höõu laùo xöôïc.

12

Nguyeän caùc con trai chuùng toâi Gioáng nhö caây ñöông moïc leân maïnh meõ; Nguyeän caùc con gaùi chuùng toâi nhö ñaù goùc nhaø, Chaïm theo loái kieåu cuûa ñeàn.

13

Nguyeän kho laãm chuùng toâi ñöôïc ñaày daãy, Coù ñuû caùc thöù löông thöïc; Nguyeän chieân chuùng toâi sanh saûn haèng ngaøn haèng muoân Trong ñoàng ruoäng chuùng toâi.

14

Nguyeän boø caùi chuùng toâi sanh ñeû nhieàu; Nguyeän chôù coù söï trieät haï, söï ra xoâng ñaùnh, Hay laø tieáng la haõi trong caùc haøng phoá chuùng toâi.

15

Phöôùc cho daân naøo ñöôïc quang caûnh nhö vaäy! Phöôùc cho daân naøo coù Gieâ-hoâ-va laøm Ñöùc Chuùa Trôøi mình!

Psalms 145


Psalms Chapter 145 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 144

Psalms

Return to Index

Chapter 145

1

Hôõi Vua, laø Ñöùc Chuùa Trôøi toâi, toâi seõ toân cao Ngaøi, Chuùc tuïng danh Ngaøi ñeán ñôøi ñôøi voâ cuøng.

2

Haèng ngaøy toâi seõ chuùc tuïng Chuùa. Ngôïi khen danh Chuùa ñeán ñôøi ñôøi voâ cuøng.

3

Ñöùc Gieâ-hoâ-va laø lôùn vaø ñaùng ngôïi khen thay; Söï cao caû Ngaøi khoâng theå doø xeùt ñöôïc.

4

Doøng doõi naày seõ ca tuïng coâng vieäc Chuùa cho doøng doõi kia, Vaø rao truyeàn vieäc quyeàn naêng cuûa Chuùa.

5

Toâi seõ suy gaãm veà söï toân vinh oai nghi röïc rôõ cuûa Chuùa, Vaø veà coâng vieäc laï luøng cuûa Ngaøi.

6

Ngöôøi ta seõ noùi ra söï naêng löïc veà vieäc ñaùng kinh cuûa Chuùa; Coøn toâi seõ rao truyeàn söï cao caû cuûa Chuùa.

7

Ngöôøi ta seõ truyeàn ra kyû nieäm veà söï nhôn töø lôùn cuûa Chuùa, Vaø haùt lôùn leân söï coâng bình Chuùa.

8

Ñöùc Gieâ-hoâ-va hay laøm ôn, coù loøng thöông xoùt, Chaäm noùng giaän, vaø ñaày söï nhôn töø.

9

Ñöùc Gieâ-hoâ-va laøm laønh cho muoân ngöôøi, Söï töø bi Ngaøi giaùng treân caùc vaät Ngaøi laøm neân.

10

Hôõi Ñöùc Gieâ-hoâ-va, caùc coâng vieäc Ngaøi seõ ngôïi khen Ngaøi; Nhöõng ngöôøi thaùnh Ngaøi cuõng seõ chuùc tuïng Ngaøi.

11

Hoï seõ noùi veà söï vinh hieån nöôùc Chuùa, Thuaät laïi quyeàn naêng cuûa Chuùa.

12

Ñaëng toû ra cho con loaøi ngöôøi bieát vieäc quyeàn naêng cuûa Chuùa, Vaø söï vinh hieån oai nghi cuûa nöôùc Ngaøi.

13

Nöôùc Chuùa laø nöôùc coù ñôøi ñôøi, Quyeàn cai trò cuûa Chuùa coøn ñeán muoân ñôøi.

14

Ñöùc Gieâ-hoâ-va naâng ñôõ moïi ngöôøi sa ngaõ, Vaø söûa ngay laïi moïi ngöôøi cong khom.

15

Con maét muoân vaät ñeàu ngöûa troâng Chuùa, Chuùa ban cho chuùng ñoà aên tuøy theo thì.

16

Chuùa seø tay ra, Laøm cho thoûa nguyeän moïi loaøi soáng.

17

Ñöùc Gieâ-hoâ-va laø coâng bình trong moïi ñöôøng Ngaøi, Hay laøm ôn trong moïi coâng vieäc Ngaøi.

18

Ñöùc Gieâ-hoâ-va ôû gaàn moïi ngöôøi caàu khaån Ngaøi. Töùc ôû gaàn moïi ngöôøi coù loøng thaønh thöïc caàu khaån Ngaøi.

19

Ngaøi laøm thoûa nguyeän moïi ngöôøi kính sôï Ngaøi; Cuõng nghe tieáng keâu caàu cuûa hoï, vaø giaûi cöùu cho.

20

Ñöùc Gieâ-hoâ-va baûo hoä nhöõng keû yeâu meán Ngaøi, Song huûy dieät nhöõng keû aùc.

21

Mieäng toâi seõ ñoàn ra söï ngôïi khen Ñöùc Gieâ-hoâ-va; Nguyeän caû loaøi xaùc thòt chuùc tuïng danh thaùnh cuûa Ngaøi, Cho ñeán ñôøi ñôøi voâ cuøng.

Psalms 146


Psalms Chapter 146 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 145

Psalms

Return to Index

Chapter 146

1

Ha-leâ-lu-gia! Hôõi linh hoàn ta, haõy ngôïi khen Ñöùc Gieâ-hoâ-va!

2

Troïn ñôøi soáng toâi seõ ngôïi khen Ñöùc Gieâ-hoâ-va; Heã toâi coøn soáng chöøng naøo toâi seõ haùt xöôùng cho Ñöùc Chuùa Trôøi toâi chöøng naáy.

3

Chôù nhôø caäy nôi caùc vua chuùa, Cuõng ñöøng nhôø caäy nôi con loaøi ngöôøi, laø nôi khoâng coù söï tieáp trôï.

4

Hôi thôû taét ñi, loaøi ngöôøi beøn trôû veà buïi ñaát mình; Trong chaùnh ngaøy ñoù caùc möu moâ noù lieàn maát ñi.

5

Phöôùc cho ngöôøi naøo coù Ñöùc Chuùa Trôøi cuûa Gia-coáp giuùp ñôõ mình, Ñeå loøng troâng caäy nôi Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình!

6

Ngaøi laø Ñaáng döïng neân trôøi ñaát, Bieån, vaø moïi vaät ôû trong ñoù; Ngaøi giöõ loøng thaønh thöïc ñôøi ñôøi,

7

Ñoaùn xeùt coâng bình cho keû bò haø hieáp, Vaø ban baùnh cho ngöôøi ñoùi. Ñöùc Gieâ-hoâ-va giaûi phoùng ngöôøi bò tuø.

8

Ñöùc Gieâ-hoâ-va môû maét cho ngöôøi ñui; Ñöùc Gieâ-hoâ-va söûa ngay laïi nhöõng keû cong khom; Ñöùc Gieâ-hoâ-va yeâu meán ngöôøi coâng bình;

9

Ñöùc Gieâ-hoâ-va baûo hoä khaùch laï, Naâng ñôõ keû moà coâi vaø ngöôøi goùa buïa; Nhöng Ngaøi laøm cong queïo con ñöôøng keû aùc,

10

Ñöùc Gieâ-hoâ-va seõ cai trò ñôøi ñôøi; ÔÙ Si-oân, Ñöùc Chuùa Trôøi ngöôi laøm Vua ñeán muoân ñôøi! Ha-leâ-lu-gia!

Psalms 147


Psalms Chapter 147 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 146

Psalms

Return to Index

Chapter 147

1

Khaù ngôïi khen Ñöùc Gieâ-hoâ-va,! vì laø ñieàu toát. Haõy haùt ngôïi khen Ñöùc Chuùa Trôøi chuùng ta; vì laø vieäc toát laønh. Söï ngôïi khen hieäp leã nghi.

2

Ñöùc Gieâ-hoâ-va xaây caát Gieâ-ru-sa-lem; Ngaøi hieäp laïi nhöõng keû bò taûn laïc cuûa Y-sô-ra-eân,

3

Chöõa laønh ngöôøi coù loøng ñau thöông, Vaø boù vít cuûa hoï.

4

Ngaøi ñeám soá caùc vì sao, Goïi töøng teân heát thaûy caùc vì aáy.

5

Chuùa chuùng toâi thaät lôùn, coù quyeàn naêng caû theå; Söï thoâng saùng Ngaøi voâ cuøng voâ taän.

6

Ñöùc Gieâ-hoâ-va naâng ñôõ ngöôøi khieâm nhöôøng, Ñaùnh ñoå keû aùc xuoáng ñaát.

7

Haõy haùt söï caûm taï cho Ñöùc Gieâ-hoâ-va, Gaûy ñôøn caàm maø ngôïi khen Ñöùc Chuùa Trôøi chuùng toâi.

8

Ngaøi bao caùc töøng trôøi baèng maây, Saém söûa möa cho ñaát, Laøm cho coû moïc treân nuùi.

9

Ban ñoà aên cho thuù vaät, Vaø cho quaï con keâu reâu.

10

Ngaøi chaúng ñeïp loøng söùc cuûa ngöïa, Cuõng khoâng thích chôn cuûa loaøi ngöôøi,

11

Beøn laø ñeïp loøng ngöôøi kính sôï Ngaøi, Vaø keû troâng ñôïi söï nhôn töø cuûa Ngaøi.

12

Hôõi Gieâ-ru-sa-lem, haõy ngôïi khen Ñöùc Gieâ-hoâ-va! ÔÙ Si-oân, haõy ca tuïng Ñöùc Chuùa Trôøi ngöôi!

13

Vì Ngaøi ñaõ laøm cho then cöûa ngöôi neân vöõng chaéc, Ban phöôùc cho con caùi ngöôi ôû giöõa ngöôi.

14

Ngaøi giaùng bình an trong bôø coõi ngöôi, Laøm cho ngöôi ñöôïc ñaày daãy luùa-mieán toát-nhöùt.

15

Ngaøi ra lònh mình treân ñaát, Lôøi cuûa Ngaøi chaïy raát mau.

16

Ngaøi cho möa tuyeát nhö loâng chieân, Raûi söông moác traéng khaùc naøo tro.

17

Ngaøi neùm giaù töøng mieáng; Ai chòu noåi ñöôïc söï laïnh leõo cuûa Ngaøi?

18

Ngaøi ra lònh laøm cho tuyeát giaù tan ra, Khieán gioù thoåi, nöôùc beøn chaûy.

19

Ngaøi truyeàn lôøi mình cho Gia-coáp, Luaät leä vaø maïng lònh mình cho Y-sô-ra-eân.

20

Ngaøi chaúng heà laøm vaäy cho daân naøo khaùc; Chuùng noù khoâng coù bieát maïng lònh cuûa Ngaøi. Ha-leâ-lu-gia!

Psalms 148


Psalms Chapter 148 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 147

Psalms

Return to Index

Chapter 148

1

Ha-leâ-lu-gia! Töø caùc töøng trôøi haõy ngôïi khen Ñöùc Gieâ-hoâ-va! Haõy ngôïi khen Ngaøi trong nôi cao caû!

2

Hôõi heát thaûy caùc thieân söù Ngaøi, haõy ngôïi khen Ngaøi! Hôõi caû cô binh Ngaøi, haõy ngôïi khen Ngaøi!

3

Hôõi maët trôøi, maët traêng, haõy ngôïi khen Ngaøi! Hôõi heát thaûy ngoâi sao saùng, haõy ngôïi khen Ngaøi!

4

Hôõi trôøi cuûa caùc töøng trôøi, hôõi nöôùc treân caùc töøng trôøi, Haõy ngôïi khen Ngaøi!

5

Caû thaûy khaù ngôïi khen danh Ñöùc Gieâ-hoâ-va; Vì Ngaøi ra lònh, thaûy beøn ñöôïc döïng neân.

6

Ngaøi laäp cho vöõng caùc vaät aáy ñeán ñôøi ñôøi voâ cuøng; Cuõng ñaõ ñònh maïng, seõ khoâng coù ai vi phaïm maïng aáy.

7

Hôõi caùc quaùi vaät cuûa bieån, vaø nhöõng vöïc saâu, Haõy ngôïi khen Ñöùc Gieâ-hoâ-va töø nôi ñaát.

8

Hôõi löûa maø möa ñaù, tuyeát vaø hôi nöôùc, Gioù baõo vaâng theo maïng Ngaøi,

9

Caùc nuùi vaø moïi noång, Caây traùi vaø moïi caây höông nam,

10

Thuù röøng vaø caùc loaøi suùc vaät, Loaøi coân truøng vaø loaøi chim,

11

Nhöõng vua theá gian vaø caùc daân toäc, Coâng-haàu vaø caû quan xeùt cuûa theá gian,

12

Gaõ trai treû vaø gaùi ñoàng trinh, Ngöôøi giaø caû cuøng con nhoû:

13

Caû thaûy khaù ngôïi khen danh Ñöùc Gieâ-hoâ-va! Vì chæ danh Ngaøi ñöôïc toân cao caû; Söï vinh hieån Ngaøi troåi cao hôn traùi ñaát vaø caùc töøng trôøi.

14

Ngaøi ñaõ caát caùi söøng cuûa daân söï Ngaøi leân, Laø söï ngôïi khen cuûa caùc thaùnh Ngaøi, töùc cuûa ñeán Y-sô-ra-eân, Laø moät daân ôû gaàn beân Ngaøi, Ha-leâ-lu-gia!

Psalms 149


Psalms Chapter 149 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 148

Psalms

Return to Index

Chapter 149

1

Ha-leâ-lu-gia! Haõy haùt xöôùng cho Ñöùc Gieâ-hoâ-va moät baøi ca môùi! Haõy haùt ngôïi khen Ngaøi trong hoäi caùc thaùnh Ngaøi.

2

Nguyeän Y-sô-ra-eân möøng rôõ nôi Ñaáng ñaõ döïng neân mình; Nguyeän con caùi Si-oân vui veû nôi Vua mình.

3

Nguyeän chuùng noù nhaûy muùa maø ngôïi khen danh Ngaøi, Duøng troáng-côn vaø ñôøn caàm maø haùt ngôïi khen Ngaøi!

4

Vì Ñöùc Gieâ-hoâ-va ñeïp loøng daân söï Ngaøi; Ngaøi laáy söï cöùu roãi trang söùc cho ngöôøi khieâm nhöôøng.

5

Nguyeän caùc thaùnh Ngaøi möøng rôõ veà söï vinh hieån, Haùt vui veû taïi treân giöôøng mình!

6

Söï ngôïi khen Ñöùc Chuùa Trôøi ôû trong mieäng hoï, Thanh göôm hai löôõi beùn ôû trong tay hoï,

7

Ñaëng baùo thuø caùc nöôùc, Haønh phaït caùc daân;

8

Ñaëng troùi caùc vua chuùng noù baèng xieàng, Vaø ñoùng traêng caùc töôùc vò chuùng noù.

9

Ñeå thi haønh cho chuùng noù söï aùn ñaõ cheùp. Caùc thaùnh Ngaøi ñöôïc vinh hieån aáy. Ha-leâ-lu-gia!

Psalms 150


Psalms Chapter 150 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 149

Psalms

Return to Index

Chapter 150

1

Ha-leâ-lu-gia! Haõy ngôïi khen Ñöùc Gieâ-hoâ-va trong nôi thaùnh Ngaøi! Haõy ngôïi khen Ngaøi treân baàu trôøi veà quyeàn naêng Ngaøi!

2

Haõy ngôïi khen Ngaøi vì caùc vieäc quyeàn naêng Ngaøi! Haõy ngôïi khen Ngaøi tuøy theo söï oai nghi caû theå cuûa Ngaøi!

3

Haõy thoåi keøn ngôïi khen Ngaøi, Gaûy ñôøn saét ñôøn caàm maø ca tuïng Ngaøi!

4

Haõy ñaùnh troáng côm vaø nhaûy muùa, maø haùt ngôïi khen Ngaøi! Haõy gaûy nhaïc khí baèng daây vaø thoåi saùo, maø ca tuïng Ngaøi!

5

Haõy duøng chaäp choûa doäi tieáng, Maõ la keâu reàn, maø ngôïi khen Ngaøi!

6

Phaøm vaät chi thôû, haõy ngôïi khen Ñöùc Gieâ-hoâ-va! Ha-leâ-lu-gia!

Proverbs 1


Proverbs Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Psalms 150

Proverbs

Return to Index

Chapter 1

1

Chaâm ngoân cuûa Sa-loâ-moân, con trai Ña-vít, Vua Y-sô-ra-eân:

2

Ñaëng khieán cho ngöôøi ta hieåu bieát söï khoân ngoan vaø ñieàu khuyeân daïy, Cuøng phaân bieät caùc lôøi thoâng saùng;

3

Ñeå nhaän laõnh ñieàu daïy doã theo söï khoân ngoan, Söï coâng bình, lyù ñoaùn, vaø söï chaùnh tröïc;

4

Haàu cho ngöôøi ngu doát ñöôïc söï khoân kheùo, Gaõ trai treû ñöôïc söï tri thöùc vaø söï deõ daët.

5

Keû khoân seõ nghe vaø theâm leân söï hoïc vaán, Ngöôøi thoâng saùng seõ ñöôïc roäng möu trí,

6

Ñeå hieåu bieát chaâm ngoân, thí duï, Vaø lôøi cuûa ngöôøi khoân ngoan, cuøng caâu ñoá nhieäm cuûa hoï.

7

Söï kính sôï Ñöùc Gieâ-hoâ-va laø khôûi ñaàu söï tri thöùc; Coøn keû ngu muoäi khinh bæ söï khoân ngoan vaø lôøi khuyeân daïy.

8

Hôõi con, haõy nghe lôøi khuyeân daïy cuûa cha, Chôù boû pheùp taéc cuûa meï con;

9

Vì aáy seõ nhö moät daây hoa treân ñaàu con, Gioáng nhö nhöõng voøng ñeo quanh coå cuûa con.

10

Hôõi con, neáu keû toäi nhôn kieám theá quyeán duï con, Chôù khöùng theo.

11

Neáu chuùng noù noùi: "Haõy ñeán cuøng chuùng ta, phuïc rình laøm ñoå huyeát ngöôøi, Nuùp ñôïi haïi voâ côù keû chaúng toäi;

12

Chuùng ta seõ nuoát soáng chuùng noù nhö aâm phuû, Vaø coøn nguyeân veïn nhö keû xuoáng moà maû;

13

Chuùng ta seõ ñöôïc caùc thöù cuûa baùu, Chaát ñaày nhaø chuùng ta nhöõng cuûa cöôùp;

14

Haõy laáy phaàn ngöôi vôùi chuùng ta, Chuùng ta caû thaûy seõ coù moät tuùi baïc maø thoâi."

15

Hôõi con, ñöøng ñi ñöôøng cuøng chuùng noù; Haõy caàm giöõ chôn con, chôù vaøo loái cuûa hoï;

16

Vì chôn chuùng noù chaïy ñeán söï aùc, Laät ñaät laøm ñoå huyeát ra.

17

Vì giaêng löôùi ra tröôùc maët caùc loaøi coù caùnh Laáy laøm luoáng coâng thay;

18

Chaùnh nhöõng ngöôøi aáy thaät phuïc möu laøm ñoå huyeát mình ra, Vaø nuùp rình haïi maïng soáng mình.

19

Ñoù laø ñöôøng cuûa nhöõng keû tham lôïi baát nghóa; Lôïi nhö theå ñoaït laáy maïng soáng cuûa keû ñöôïc noù.

20

Söï khoân ngoan hoâ leân ngoaøi ñöôøng, Caát tieáng doäi ra nôi phoá chôï;

21

Khoân ngoan keâu la ôû ñaàu ñöôøng doän döïc oàn aøo; Taïi cöûa thaønh, vaø noäi trong thaønh ngöôøi phaùn lôøi mình ra,

22

Maø raèng: Hôõi keû ngu doát, caùc ngöôi seõ meán söï ngu daïi cho ñeán bao giôø? Keû nhaïo baùng seõ öa söï nhaïo baùng, Vaø keû daïi doät seõ gheùt söï tri thöùc cho ñeán chöøng naøo?

23

Nhaân vì ta traùch caùc ngöôi, caùc ngöôi khaù trôû laïi; Kìa, ta seõ ñoå thaàn linh ta treân caùc ngöôi; Ta seõ laøm cho caùc ngöôi bieát nhöõng lôøi cuûa ta.

24

Bôûi vì ta keâu goïi, maø caùc ngöôi khoâng khöùng nghe, Ta giô tay ta ra, laïi chaúng coù ai chuû yù;

25

Nhöng caùc ngöôi ñaõ boû heát lôøi khuyeân daïy ta, Khoâng chòu lôøi quôû traùch ta;

26

Neân trong luùc caùc ngöôi bò tai naïn, ta cuõng seõ cheâ cöôøi, Khi söï sôï haõi giaùng cho caùc ngöôi, aét ta seõ nhaïo baùng;

27

Khi söï sôï haõi caùc ngöôi xaûy ñeán thình lình nhö gioù baõo, Tai naïn xoâng vaøo caùc ngöôi nhö côn troát, Vaø söï ngaët ngheøo, khoán cöïc giaùng treân caùc ngöôi.

28

Baáy giôø chuùng noù seõ keâu caàu cuøng ta, nhöng ta seõ khoâng ñaùp lôøi; Saùng sôùm chuùng noù seõ tìm ta, nhöng khoâng gaëp ñöôïc.

29

Aáy bôûi vì chuùng noù gheùt söï hieåu bieát, Khoâng choïn laáy söï kính sôï Ñöùc Gieâ-hoâ-va,

30

Cuõng khoâng muoán theo söï khuyeân daïy ta, Vaø cheâ bai caùc lôøi quôû traùch ta;

31

Vì vaäy chuùng noù seõ aên boâng traùi cuûa ñöôøng loái mình, Vaø ñöôïc no neâ möu chöôùc cuûa mình rieâng.

32

Vì söï boäi nghòch cuûa keû ngu doát seõ gieát chuùng noù, Vaø söï yeân oån cuûa keû daïi doät seõ laøm haïi cho chuùng noù.

33

Nhöng ai khöùng nghe ta aét seõ ôû an nhieân voâ söï, Ñöôïc bình tònh, khoâng sôï tai hoïa naøo.

Proverbs 2


Proverbs Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 1

Proverbs

Return to Index

Chapter 2

1

Hôõi con, neáu con tieáp nhaän lôøi ta, Daønh giöõ maïng lònh ta nôi loøng con,

2

Ñeå laéng tai nghe söï khoân ngoan, Vaø chuyeân loøng con veà söï thoâng saùng;

3

Phaûi neáu con keâu caàu söï phaân bieän, Vaø caát tieáng leân caàu xin söï thoâng saùng,

4

Neáu con tìm noù nhö tieàn baïc, Vaø kieám noù nhö böûu vaät aån bí,

5

Baáy giôø con seõ hieåu bieát söï kính sôï Ñöùc Gieâ-hoâ-va, Vaø tìm ñöôïc ñieàu tri thöùc cuûa Ñöùc Chuùa Trôøi.

6

Vì Ñöùc Gieâ-hoâ-va ban cho söï khoân ngoan; töø mieäng Ngaøi ra ñieàu tri thöùc vaø thoâng saùng.

7

Ngaøi daønh ôn cöùu roãi cho ngöôøi ngay thaúng; Ngaøi laø thuaãn ñôõ cuûa ngöôøi laøm theo söï ñoan chính,

8

Phuø hoä caùc loái cuûa ngöôøi coâng bình, Vaø giöõ gìn ñöôøng cuûa thaùnh ñoà Ngaøi.

9

Baáy giôø con seõ hieåu bieát söï coâng bình, söï lyù ñoaùn, Söï chaùnh tröïc, vaø caùc neûo laønh.

10

Vì söï khoân ngoan seõ vaøo trong loøng con, Vaø linh hoàn con seõ laáy söï hieåu bieát laøm vui thích.

11

Söï deõ daët seõ coi soùc con, Söï thoâng saùng seõ gìn giöõ con,

12

Ñeå cöùu con khoûi ñöôøng döõ, Khoûi keû noùi vieäc gian taø,

13

Vaø khoûi keû boû ñöôøng ngay thaúng, Maø ñi theo caùc loái toái taêm;

14

Laø ngöôøi vui daï laøm döõ, Öa thích söï gian taø cuûa keû aùc;

15

Chuùng noù cong vaïy trong ñöôøng loái mình, Vaø laàm laïc trong caùc neûo mình;

16

Laïi söï khoân ngoan seõ cöùu con khoûi daâm phuï, Laø ngöôøi ñôøn baø laï noùi lôøi dua nònh;

17

Naøng lìa boû baïn cuûa buoåi ñang thì, Vaø queân söï giao öôùc cuûa Ñöùc Chuùa Trôøi mình;

18

Vì nhaø noù xieâu qua söï cheát, Vaø con ñöôøng noù daãn ñeán choán keû thaùc;

19

Chaúng ai ñi ñeán naøng maø trôû veà, Hoaëc ñöôïc tôùi caùc loái söï soáng;

20

Söï khoân ngoan seõ khieán con ñi trong ñöôøng ngöôøi thieän, Vaø gìn giöõ caùc loái cuûa keû coâng bình.

21

Vì ngöôøi ngay thaúng seõ ñöôïc ôû treân ñaát, Vaø ngöôøi troïn veïn seõ coøn ôû ñoù luoân luoân.

22

Nhöng keû gian aùc seõ bò truaát khoûi ñaát, Vaø keû baát trung seõ bò nhoå röùt khoûi ñoù.

Proverbs 3


Proverbs Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 2

Proverbs

Return to Index

Chapter 3

1

Hôõi con, chôù queân söï khuyeân daïy ta, Loøng con khaù giöõ caùc maïng lònh ta;

2

Vì noù seõ theâm cho con laâu ngaøy, Soá naêm maïng soáng, vaø söï bình an.

3

Söï nhôn töø vaø söï chôn thaät, chôù ñeå lìa boû con; Haõy ñeo noù vaøo coå, ghi noù nôi bia loøng con;

4

Nhö vaäy, tröôùc maët Ñöùc Chuùa Trôøi vaø loaøi ngöôøi Con seõ ñöôïc ôn vaø coù söï khoân ngoan thaät.

5

Haõy heát loøng tin caäy Ñöùc Gieâ-hoâ-va, Chôù nöông caäy nôi söï thoâng saùng cuûa con;

6

Phaøm trong caùc vieäc laøm cuûa con, khaù nhaän bieát Ngaøi, Thì Ngaøi seõ chæ daãn caùc neûo cuûa con.

7

Chôù khoân ngoan theo maét mình; Haõy kính sôï Ñöùc Gieâ-hoâ-va, vaø lìa khoûi söï aùc:

8

Nhö vaäy, cuoáng roán con seõ ñöôïc maïnh khoûe, Vaø xöông coát con ñöôïc maùt meû.

9

Haõy laáy taøi vaät vaø hueâ lôïi ñaàu muøa cuûa con, Maø toân vinh Ñöùc Gieâ-hoâ-va;

10

Vaäy, caùc vöïa laãm con seõ ñaày dö daät, Vaø nhöõng thuøng cuûa con seõ traøn röôïu môùi.

11

Hôõi con, chôù khinh ñieàu söûa phaït cuûa Ñöùc Gieâ-hoâ-va, Chôù hieàm loøng khi Ngaøi quôû traùch;

12

Vì Ñöùc Gieâ-hoâ-va yeâu thöông ai thì traùch phaït naáy. Nhö moät ngöôøi cha ñoái cuøng con trai yeâu daáu mình.

13

Ngöôøi naøo tìm ñaëng söï khoân ngoan, Vaø ñöôïc söï thoâng saùng, coù phöôùc thay!

14

Vì thaø ñöôïc noù hôn laø ñöôïc tieàn baïc, Hoa lôïi noù sanh ra toát hôn vaøng roøng.

15

Söï khoân ngoan quí baùu hôn chaâu ngoïc, Chaúng moät böûu vaät naøo con öa thích maø saùnh kòp noù ñöôïc.

16

Tay höõu noù caàm söï tröôøng thoï, Coøn trong tay taû, coù söï giaøu coù vaø vinh hieån.

17

Caùc neûo noù voán laø neûo khoaùi laïc, Vaø caùc loái noù caû ñieàu bình an.

18

Noù laø caây söï soáng cho ai naém laáy noù; Ngöôøi naøo caàm giöõ noù ñeàu ñöôïc phöôùc haïnh.

19

Ñöùc Gieâ-hoâ-va duøng söï khoân ngoan laäp neân traùi ñaát; Nhôø söï thoâng saùng maø saép ñaët caùc töøng trôøi.

20

Do söï hieåu bieát Ngaøi caùc vöïc saâu môû ra, Vaø maây ñaët ra söông moùc.

21

Hôõi con, khaù gìn giöõ söï khoân ngoan thaät vaø söï deõ daët, Chôù ñeå noù lìa xa maét con;

22

Thì noù seõ laø söï soáng cuûa linh hoàn con, Vaø nhö ñoà trang söùc cho coå con.

23

Con seõ böôùc ñi vöõng vaøng trong ñöôøng con, Vaø chôn con khoâng vaáp ngaõ.

24

Khi con naèm, chaúng coù ñieàu sôï haõi; Phaûi, con seõ naèm ñöôïc nguû ngon giaác.

25

Chôù sôï söï kinh khieáp xaûy ñeán thình lình, Cuõng ñöøng kinh haõi luùc söï taøn haïi giaùng treân keû aùc;

26

Vì Ñöùc Gieâ-hoâ-va laø nôi nöông caäy cuûa con, Ngaøi seõ gìn giöõ chôn con khoûi maéc baãy.

27

Chôù töø choái laøm laønh cho keû naøo xöùng ñaùng, Mieãn laø tay con coù quyeàn laøm ñieàu aáy.

28

Nhöôïc baèng con coù taïi nôi con vaät keû laân caän caàu xin, thì chôù noùi vôùi ngöôøi raèng: Haõy ñi vaø trôû laïi, ngaøy mai ta seõ cho ngöôi.

29

Chôù laäp möu haïi keû laân caän con, Vì ngöôøi aên ôû bình yeân beân con.

30

Neáu khoâng coù laøm ñieàu haïi cho con, Chôù tranh giaønh voâ côù vôùi ai.

31

Chôù phaân bì vôùi keû hung döõ, Cuõng ñöøng choïn loái naøo cuûa haén;

32

Vì Ñöùc Gieâ-hoâ-va gôùm ghieác keû gian taø; Nhöng keát tình baäu baïn cuøng ngöôøi ngay thaúng.

33

Söï ruûa saû cuûa Ñöùc Gieâ-hoâ-va giaùng treân nhaø keû aùc. Song Ngaøi ban phöôùc cho choã ôû cuûa ngöôøi coâng bình.

34

Quaû thaät Ngaøi nhaïo baùng keû hay nhaïo baùng; Nhöng Ngaøi ban ôn cho ngöôøi khieâm nhöôøng.

35

Ngöôøi khoân ngoan seõ höôûng ñöôïc söï vinh hieån; Coøn söï thaêng leân cuûa keû ngu daïi seõ ra ñieàu hoå theïn.

Proverbs 4


Proverbs Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 3

Proverbs

Return to Index

Chapter 4

1

Hôõi caùc con, haõy nghe lôøi khuyeân daïy cuûa moät ngöôøi cha, Khaù chuû yù vaøo, haàu cho bieát söï thoâng saùng;

2

Vì ta ban cho caùc con moät ñaïo lyù toát laønh; Chôù lìa boû lôøi daïy doã cuûa ta.

3

Khi coøn thô aáu, ta laø con trai cuûa cha ta, Moät ñöùa con moät cuûa meï ta yeâu meán.

4

Cha ta coù daïy ta raèng: Loøng con khaù ghi nhôù caùc lôøi ta; Haõy gìn giöõ maïng lònh ta, thì con seõ ñöôïc soáng.

5

Khaù caàu laáy söï khoân ngoan, khaù caàu laáy söï thoâng saùng, Chôù queân, chôù xaây boû caùc lôøi cuûa mieäng ta;

6

Ñöøng lìa boû söï khoân ngoan, aét ngöôøi seõ gìn giöõ con; Haõy yeâu meán ngöôøi, thì ngöôøi seõ phuø hoä con.

7

Söï khoân ngoan laø ñieàu caàn nhöùt; vaäy, khaù caàu laáy söï khoân ngoan; Haõy duøng heát cuûa con ñaõ ñöôïc maø mua söï thoâng saùng.

8

Haõy toân taëng söï khoân ngoan, thì söï khoân ngoan seõ thaêng con leân, Laøm cho con ñöôïc vinh hieån, khi con hoaøi nieäm ñeán.

9

Söï khoân ngoan seõ ñoäi treân ñaàu con moät daây hoa mó, Vaø ban cho con moät maõo trieàu thieân vinh quang.

10

Hôõi con, haõy nghe vaø tieáp nhaän caùc lôøi ta; Thì naêm thaùng cuûa ñôøi con seõ ñöôïc theâm nhieàu leân.

11

Ta ñaõ daïy doã con ñöôøng khoân ngoan, Daãn con ñi trong caùc loái ngay thaúng.

12

Khi con ñi, böôùc chôn con seõ khoâng ngaäp ngöøng, Vaø khi con chaïy, con seõ khoâng vaáp ngaõ.

13

Haõy naém chaéc ñieàu khuyeân daïy, chôù buoâng ra; Khaù gìn giöõ noù, vì laø söï soáng cuûa con.

14

Chôù vaøo trong loái keû hung döõ, Vaø ñöøng ñi ñöôøng keû gian aùc.

15

Haõy traùnh ñöôøng aáy, chôù ñi ngang qua noù; Haõy xaây khoûi noù vaø cöù ñi thaúng.

16

Vì neáu chuùng noù khoâng laøm ñieàu aùc, thì nguû khoâng ñaëng; Baèng chöa gaây cho ngöôøi naøo vaáp phaïm, thì giaác nguû bò caát khoûi chuùng noù.

17

Vì chuùng noù aên baùnh cuûa söï gian aùc, Vaø uoáng röôïu cuûa söï hung haêng.

18

Nhöng con ñöôøng ngöôøi coâng bình gioáng nhö söï saùng chieáu raïng, Caøng saùng theâm leân cho ñeán giöõa tröa.

19

Coøn neûo keû gian aùc vaãn nhö taêm toái; Chuùng noù chaúng bieát mình vaáp ngaõ vì ñaâu.

20

Hôõi con, haõy chaêm chæ veà caùc lôøi ta, Khaù nghieâng tai nghe nhöõng baøi giaûng thuyeát ta.

21

Caùc lôøi aáy chôù ñeå xa khoûi maét con, Haõy giöõ laáy nôi loøng con.

22

Vì lôøi aáy laø söï soáng cho ngöôøi naøo tìm ñöôïc noù, Vaø söï khoûe maïnh cho toaøn thaân theå cuûa hoï.

23

Khaù caån thaän giöõ taám loøng cuûa con hôn heát, Vì caùc nguoàn söï soáng do nôi noù maø ra.

24

Con haõy deïp ra söï gian taø cuûa mieäng, Vaø boû caùch xa con söï giaû doái cuûa moâi.

25

Maét con haõy ngoù ngay tröôùc maët, Vaø mí maét con khaù xem thaúng tröôùc maët con.

26

Haõy ban baèng caùi neûo cuûa chôn con ñi, Vaø laäp cho vöõng vaøng caùc ñöôøng loái con,

27

Chôù xaây qua beân höõu hay beân taû; Haõy dôøi chôn con khoûi söï aùc.

Proverbs 5


Proverbs Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 4

Proverbs

Return to Index

Chapter 5

1

Hôõi con, haõy chaêm chæ veà söï khoân ngoan ta, Khaù nghieâng tai qua nghe lôøi thoâng saùng ta;

2

Ñeå con gìn giöõ söï deõ daët, Vaø moâi con baûo toàn söï tri thöùc.

3

Vì moâi keû daâm phuï ñaët ra maät, Vaø mieäng noù dòu hôn daàu;

4

Nhöng roát laïi ñaéng nhö ngaûi cöùu, Beùn nhö göôm hai löôõi.

5

Chôn noù xuoáng choán cheát; Böôùc noù ñuïng ñeán aâm phuû.

6

Noù khoâng tìm ñaëng con ñöôøng baèng thaúng cuûa söï soáng; Caùc loái noù laàm laïc, song noù chaúng bieát ñeán.

7

Vaäy baây giôø, hôõi caùc con, haõy nghe ta; Chôù lìa boû caùc lôøi cuûa mieäng ta.

8

Haõy dôøi ñöôøng con caùch xa khoûi noù, Ñöøng laïi gaàn cöûa nhaø noù;

9

E con trao söï danh döï mình cho keû khaùc, Vaø naêm tuoåi con cho keû hung baïo.

10

E ngöôøi laï ñöôïc no neâ hoùa taøi con, Vaø coâng lao con veà nhaø keû ngoaïi;

11

Keûo ñeán cuoái cuøng con phaûi reân sieát, Vì thòt vaø thaân theå con ñaõ bò hao moøn,

12

Roài con noùi raèng: Côù sao toâi gheùt lôøi khuyeân daïy, Vaø loøng toâi khinh bæ söï quôû traùch?

13

Nhôn sao toâi khoâng vaâng theo tieáng giaùo sö toâi, Vaø chaúng nghieâng tai qua lôøi cuûa ngöôøi daïy doã toâi?

14

Taïi giöõa daân söï vaø hoäi chuùng, Toâi thieáu ñieàu bò sa vaøo caùc thöù tai hoïa.

15

Haõy uoáng nöôùc hoà con chöùa, Vaø nöôùc chaûy trong gieáng con.

16

Caùc nguoàn cuûa con haù neân traøn ra ngoaøi ñöôøng, Vaø caùc suoái cuûa con tuoân nôi phoá chôï sao?

17

Noù khaù veà moät mình con, Chôù thoâng duïng noù vôùi ngöôøi ngoaïi.

18

Nguyeän nguoàn maïch con ñöôïc phöôùc; Con haõy laáy laøm vui thích nôi vôï con cöôùi buoåi ñang thì,

19

Nhö nai caùi ñaùng thöông, vaø hoaøng döông coù duyeân toát, Nguyeän nöông long naøng laøm thoûa loøng con luoân luoân, Vaø aùi tình naøng khieán cho con say meâ maõi maõi.

20

Hôõi con, leõ naøo con meâ meät ngöôøi daâm phuï, Vaø naâng niu loøng cuûa ngöôøi ngoaïi?

21

Vì caùc ñöôøng cuûa loaøi ngöôøi ôû tröôùc maët Ñöùc Gieâ-hoâ-va; Ngaøi ban baèng caùc loái cuûa hoï.

22

Keû hung döõ seõ bò gian aùc mình baét phaûi, Vaø bò daây toäi loãi mình vaán buoäc laáy.

23

Noù seõ cheát vì thieáu lôøi khuyeân daïy, Vaø bò laàm laïc vì ngu daïi quaù.

Proverbs 6


Proverbs Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 5

Proverbs

Return to Index

Chapter 6

1

Hôõi con, neáu con coù baûo laõnh cho keû laân caän mình, Neáu con giao tay mình vì ngöôøi ngoaïi,

2

Thì con ñaõ bò lôøi mieäng mình troùi buoäc, Maéc phaûi lôøi cuûa mieäng con.

3

Hôõi con, bôûi vì con ñaõ sa vaøo tay keû laân caän con, Hôõi laøm ñieàu naày vaø giaûi cöùu mình con: Haõy ñi haï mình xuoáng, naøi xin ngöôøi laân caän con;

4

Chôù ñeå cho hai maét con nguû, Hoaëc mí maét con chôïp laïi;

5

Hôõi giaûi cöùu mình khoûi ngöôøi nhö con hoaøng döông thoaùt khoûi tay thôï saên, Nhö con chim thoaùt khoûi tay keû ñaùnh raäp.

6

Hôõi keû bieáng nhaùc, haõy ñi ñeán loaøi kieán; Khaù xem xeùt caùch aên ôû noù maø hoïc khoân ngoan.

7

Tuy noù khoâng coù hoaëc quan töôùng, Hay quan cai ñoác, hay laø quan traán,

8

Thì noù cuõng bieát saém söûa löông phaïn mình trong luùc muøa heø, Vaø thaâu tröû vaät thöïc noù trong khi muøa gaët.

9

Hôõi keû bieáng nhaùc, ngöôi seõ naèm cho ñeán chöøng naøo? Bao giôø ngöôi seõ nguû thöùc daäy?

10

Nguû moät chuùt, chôïp maét moät chuùt, Khoanh tay naèm moät chuùt,

11

Thì söï ngheøo khoå cuûa ngöôi seõ ñeán nhö keû ñi raûo, Vaø söï thieáu thoán cuûa ngöôi tôùi nhö ngöôøi caàm binh khí.

12

Ngöôøi naøo ñi ñöøng coù mieäng giaû doái, Laø moät keû voâ loaïi, moät ngöôøi gian aùc;

13

Haén lieác con maét, duøng chôn mình baøy yù, Vaø laáy ngoùn tay mình ra daáu;

14

Trong loøng haén vaãn coù söï gian taø; Noù toan möu aùc luoân luoân, Vaø gieo söï tranh caïnh.

15

Bôùi côù aáy, tai hoïa seõ xaûy ñeán noù thình lình; Boãng chuùc noù bò baïi hoaïi, khoâng phöông theá chöõa ñöôïc.

16

Coù saùu ñieàu Ñöùc Gieâ-hoâ-va gheùt, Vaø baûy ñieàu Ngaøi laáy laøm gôùm ghieác:

17

Con maét kieâu ngaïo, löôõi doái traù, Tay laøm ñoå huyeát voâ toäi

18

Loøng toan nhöõng möu aùc, Chôn voäi vaøng chaïy ñeán söï döõ,

19

Keû laøm chöùng gian vaø noùi ñieàu doái, Cuøng keû gieo söï tranh caïnh trong voøng anh em.

20

Hôõi con, haõy giöõ lôøi raên baûo cuûa cha, Chôù lìa boû caùc pheùp taéc cuûa meï con.

21

Khaù ghi taïc noù nôi loøng con luoân luoân, Vaø ñeo noù nôi coå con.

22

Khi con ñi, caùc lôøi ñoù seõ daãn daét con; Luùc con nguû, noù gìn giöõ con; Vaø khi con thuùc ñaåy, thì noù seõ troø chuyeän vôùi con.

23

Vì ñieàu raên laø moät caùi ñeøn, luaät phaùp laø aùnh saùng, Vaø söï quôû traùch khuyeân daïy laø con ñöôøng söï soáng,

24

Ñaëng giöõ con khoûi ngöôøi ñôøn baø aùc nghieäp, Vaø khoûi löôõi dua nònh cuûa daâm phuï.

25

Loøng con chôù tham muoán saéc noù, Ñöøng ñeå mình maéc phaûi mí maét noù.

26

Vì taïi kî nöõ coù ngöôøi noâng noåi chæ coøn moät mieáng baùnh maø thoâi; Ngöôøi daâm phuï vaãn löøa saün linh hoàn quí baùu.

27

Haù coù ngöôøi naøo ñeå löûa trong loøng mình, Maø aùo ngöôøi laïi chaúng bò chaùy sao?

28

Haù coù ai ñi treân than löûa höïc, Maø chôn mình laïi chaúng bò phoàng chaêng?

29

Keû naøo ñi tôùi cuøng vôï ngöôøi laân caän mình cuõng vaäy; Phaøm ai ñuïng ñeán naøng aét chaúng ñöôïc khoûi bò phaït.

30

Ngöôøi ta chaúng khinh dò keû troäm, Neáu noù aên caép ñaëng phæ loøng mình khi ñoùi khaùt;

31

Heã noù bò baét, chaéc phaûi thöôøng boài gaáp baûy laàn; Noù seõ noäp heát taøi saûn cuûa nhaø noù.

32

Keû naøo phaïm toäi ngoaïi tình vôùi ngöôøi ñôøn baø, taát voâ taâm voâ trí: Ai laøm nhö vaäy, khieán cho linh hoàn mình bò hö maát.

33

Ngöôøi aáy seõ bò thöông tích vaø khinh bæ, Söï sæ nhuïc ngöôøi seõ chaúng boâi maát ñi;

34

Vì söï ghen gheùt laø ñieàu giaän döõ cuûa ngöôøi nam, Trong ngaøy baùo thuø, ngöôøi khoâng dung thöù;

35

Ngöôøi seõ chaúng nhaän giaù ñeàn toäi naøo heát, Maëc daàu con gia taêng cuûa leã, ngöôøi cuõng khoâng ñaëng phæ yù ñaâu.

Proverbs 7


Proverbs Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 6

Proverbs

Return to Index

Chapter 7

1

Hôõi con, haõy giöõ caùc lôøi ta, Vaø giaáu nôi loøng caùc maïng lònh ta.

2

Khaù tuaân thuû caùc maïng lònh ta, thì con seõ ñöôïc soáng; Vaø gìn giöõ lôøi khuyeân daïy ta nhö ngöôi cuûa maét con.

3

Haõy coät noù nôi ngoùn tay con, Ghi noù treân bia loøng con.

4

Haõy noùi vôùi söï khoân ngoan raèng: Ngöôi laø chò em ta! Vaø xöng söï thoâng saùng laø baèng höõu con;

5

Ñeå noù gìn giöõ con khoûi daâm phuï Khoûi ñôøn baø ngoaïi hay noùi lôøi dua nònh.

6

Vì taïi cöûa soå nhaø ta, Ta nhìn ngang qua song maët voõng ta,

7

Beøn thaáy trong boïn keû ngu doát, Giöõa voøng ngöôøi thieáu nieân, coù moät gaõ trai treû khoâng trí hieåu,

8

Ñi qua ngoaøi ñöôøng gaàn goùc nhaø ñôøn baø aáy; Ngöôøi baét ñi ñöôøng daãn ñeán nhaø naøng,

9

Hoaëc trong luùc chaïng vaïng khi roát ngaøy, Hoaëc giöõa ban ñeâm khi toái taêm muø mòt.

10

Kìa, ngöôøi ñôøn baø aáy ñi ra röôùc haén, Trang ñieåm nhö con bôïm, loøng ñaày möu keá,

11

Naøng voán noùi om soøm, khoâng thìn neát, Hai chôn naøng chaúng ôû trong nhaø,

12

Khi ôû ngoaøi ñöôøng, luùc nôi phoá chôï, Rình raäp taïi caùc heûm goùc.

13

Naøng naém oâm hoân keû trai treû aáy, Maët chai maøy ñaù, noùi cuøng chaøng raèng:

14

"Toâi coù cuûa leã thuø aân taïi nhaø toâi; Ngaøy nay toâi ñaõ traû xong caùc lôøi khaán nguyeän toâi.

15

Bôûi côù ñoù, toâi ra ñoùn anh, Ñaëng tìm thaáy maët anh, vaø toâi ñaõ tìm ñöôïc.

16

Toâi coù traûi treân giöôøng toâi nhöõng meàn, Baèng chæ EÂ-díp-toâ ñuû saéc,

17

Laáy moät döôïc, lö hoäi, vaø queá bì, Maø xoâng thôm choã naèm toâi.

18

Haõy ñeán, chuùng ta seõ thaân aùi meâ meät cho ñeán saùng, Vui söôùng nhau veà söï luyeán aùi.

19

Vì choàng toâi khoâng coù ôû nhaø, Ngöôøi traåy ñi xa xuoâi laém,

20

Ñem tuùi baïc theo tay ngöôøi, Ñeán raèm môùi trôû veà nhaø."

21

Naøng duøng laém lôøi eâm dòu quyeán duï haén, Laøm haén sa ngaõ vì lôøi dua nònh cuûa moâi mieäng mình.

22

Haén lieàn ñi theo naøng, Nhö moät con boø ñeán loø caïo, Nhö keû ngu daïi bò cuøm daãn ñi chòu hình phaït,

23

Cho ñeán khi muõi teân xoi ngang qua gan noù; Nhö con chim bay a vaøo löôùi, Maø khoâng bieát raèng noù raäp söï soáng mình.

24

Vaäy baây giôø, hôõi con, haõy nghe ta, Khaù chaêm chæ veà caùc lôøi cuûa mieäng ta.

25

Loøng con chôù xaây vaøo con ñöôøng ñôøn baø aáy. Chôù ñi laïc trong caùc loái naøng;

26

Vì naøng laøm nhieàu ngöôøi bò thöông tích sa ngaõ, Vaø keû bò naøng gieát thaät raát nhieàu thay.

27

Nhaø naøng laø con ñöôøng cuûa aâm phuû, Daãn xuoáng caùc phoøng cuûa söï cheát.

Proverbs 8


Proverbs Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 7

Proverbs

Return to Index

Chapter 8

1

Söï khoân ngoan haù chaúng keâu leân sao? Söï thoâng saùng haù khoâng vang tieáng mình ra ö?

2

Söï khoân ngoan ñöùng treân choùt caùc nôi cao, Ngoaøi ñöôøng, taïi caùc ngaõ tö.

3

Gaàn beân cöûa thaønh, taïi nôi vaøo thaønh, ÔÛ choã ñoâng trong cöûa thaønh, söï khoân ngoan la leân raèng:

4

Hôõi loaøi ngöôøi, ta keâu goïi caùc ngöôi, Vaø tieáng ta höôùng veà con caùi loaøi ngöôøi!

5

Hôõi keû ngu muoäi, haõy hieåu söï khoân kheùo; Hôõi keû daïi doät, loøng ngöôi khaù neân thoâng saùng.

6

Haõy nghe, vì ta seõ noùi ñieàu toát laønh, Ta hôû moâi ra maø daïy ñieàu ngay thaúng.

7

Vì mieäng ta seõ noùi chaân thaät; Coøn moâi ta gheùt söï gian aùc.

8

Caùc lôøi mieäng ta ñieàu xöng hieäp söï coâng bình. Trong noù chaúng coù ñieàu chi cong vaïy hoaëc gian taø.

9

Thaûy ñeàu roõ raøng cho ngöôøi naøo hieåu bieát, Vaø ngay thaúng cho ngöôøi naøo tìm ñöôïc söï tri thöùc.

10

Khaù nhaän söï khuyeân daïy ta, chôù laõnh tieàn baïc, Thaø laõnh söï tri thöùc hôn laø vaøng choïn löïa;

11

Vì söï khoân ngoan coù giaù hôn chaâu ngoïc, Vaø caùc vaät mình öa thích hôn heát chaúng saùnh baèng noù ñaëng.

12

Ta, laø söï khoân ngoan, ñoàng ôû vôùi söï thoâng minh, Vaø tìm ñöôïc söï hieåu bieát, vaø söï deõ daët.

13

Söï kính sôï Ñöùc Gieâ-hoâ-va, aáy laø gheùt ñieàu aùc; Ta gheùt söï kieâu ngaïo, xaác xöôïc, con ñöôøng aùc, vaø mieäng gian taø.

14

Möu luaän vaø söï thoâng thaïo ñeàu thuoäc veà ta; Ta laø söï thoâng saùng; naêng löïc voán thuoäc veà ta.

15

Nhôø ta, caùc vua cai trò, Vaø nhöõng quan tröôûng ñònh söï coâng bình.

16

Nhôø ta, caùc quan tröôûng, ngöôøi töôùc vò, Vaø caùc quan xeùt theá gian ñeàu quaûn haït.

17

Ta yeâu meán nhöõng ngöôøi yeâu meán ta, Phaøm ai tìm kieám ta seõ gaëp ta.

18

Söï giaøu coù, söï toân troïng, Cuûa caûi beàn laâu, vaø söï coâng bình, ñeàu ôû nôi ta.

19

Boâng traùi ta toát hôn vaøng, ñeán ñoãi hôn vaøng roøng; Hoa lôïi cuûa ta quí hôn baïc cao.

20

Ta ñi trong con ñöôøng coâng bình, Giöõa caùc loái ngay thaúng,

21

Ñaëng laøm cho keû yeâu meán ta höôûng ñöôïc cuûa caûi thaät, Vaø laøm cho ñaày daãy caùc kho taøng cuûa hoï.

22

Trong buoåi Ñöùc Gieâ-hoâ-va khôûi cuoäc taïo hoùa, Vaø thôøi thaùi coå, tröôùc khi chöa döïng neân muoân vaät thì Ngaøi ñaõ coù ta.

23

Ta ñaõ ñöôïc laäp töø tröôùc voâ cuøng Töø khi nguyeân thæ, tröôùc khi döïng neân traùi ñaát.

24

Luùc chöa coù vöïc saâu, chöa coù nguoàn chaûy nöôùc nhieàu. Thì ta ñaõ sanh ra roài.

25

Tröôùc khi nuùi non chöa laäp neân, Vaø caùc goø noång chöa coù;

26

Tröôùc khi Ñöùc Gieâ-hoâ-va chöa coù döïng neân ñaát, ñoàng ruoäng, Vaø tro buïi ñaàu tieân cuûa theá gian, thì ta ñaõ sanh ra roài.

27

Khi Ñöùc Chuùa Trôøi laäp caùc töøng trôøi, Vaø ñaët caùi voøng treân maët vöïc saâu, thì coù ta ôû ñoù.

28

Khi Ngaøi laøm cho kieân coá caùc töøng maây treân cao, Khieán caùc nguoàn vöïc saâu vöõng chaéc,

29

Ñònh bôø coõi cho bieån, Ñeå nöôùc khoâng traøn phaïm ñieàu raên cuûa Ngaøi, Vaø khi Ngaøi laäp neân traùi ñaát,

30

Thì ta ôû beân Ngaøi laøm thôï caùi, Haèng ngaøy ta laø söï khoaùi laïc Ngaøi, Vaø thöôøng thöôøng vui veû tröôùc maët Ngaøi.

31

Ta laáy laøm vui veû veà choã coù ngöôøi ôû treân traùi ñaát cuûa Ngaøi, Vaø söï vui thích ta ôû nôi con caùi loaøi ngöôøi.

32

Vaäy, baây giôø, caùc con ôi! haõy nghe ta; Ai giöõ ñaïo ta laáy laøm coù phöôùc thay.

33

Khaù nghe lôøi khuyeân daïy, vaø ôû khoân ngoan, Chôù neân töø choái noù.

34

Ngöôøi naøo nghe lôøi ta, Haèng ngaøy tænh thöùc taïi nôi cöûa ta, Vaø chôø ñôïi ôû beân caùc truï cöûa ta, laáy laøm coù phöôùc thay.

35

Vì heã ai tìm ñöôïc ta, thì gaëp söï soáng, Vaø seõ ñöôïc ôn cuûa Ñöùc Gieâ-hoâ-va;

36

Nhöng ai phaïm ñeán ta, laøm haïi cho linh hoàn mình; Coøn keû naøo gheùt ta, aét öa thích söï cheát.

Proverbs 9


Proverbs Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 8

Proverbs

Return to Index

Chapter 9

1

Söï khoân ngoan ñaõ xaây döïng nhaø mình; Taïc thaønh baûy caây truï cuûa ngöôøi;

2

Gieát caùc con thuù mình, pha röôïu nho mình, Vaø doïn baøn tieäc mình roài.

3

Ngöôøi ñaõ sai caùc tôù gaùi mình ñi; ÔÛ treân caùc nôi cao cuûa thaønh ngöôøi la raèng:

4

Ai ngu doát, haõy ruùt vaøo ñaáy; Vôùi keû thieáu trí hieåu, söï khoân ngoan noùi raèng:

5

Haõy ñeán aên baùnh cuûa ta, Vaø uoáng röôïu ta ñaõ pha loän.

6

Khaù boû söï ngaây daïi ñi, thì seõ ñöôïc soáng; Haõy ñi theo con ñöôøng thoâng saùng.

7

Ai traùch daïy keû nhaïo baùng maéc phaûi ñieàu sæ nhuïc, Ai quôû keû hung aùc bò ñieám oá.

8

Chôù traùch keû nhaïo baùng, e noù gheùt con; Haõy traùch ngöôøi khoân ngoan, thì ngöôøi seõ yeâu meán con.

9

Haõy khuyeân giaùo ngöôøi khoân ngoan, thì ngöôøi seõ ñöôïc neân khoân ngoan hôn; Khaù daïy doã ngöôøi coâng bình, thì ngöôøi seõ theâm tri thöùc nöõa.

10

Kính sôï Ñöùc Gieâ-hoâ-va, aáy laø khôûi ñaàu söï khoân ngoan; Söï nhìn bieát Ñaáng Thaùnh, ñoù laø söï thoâng saùng.

11

Vì nhôø ta, caùc ngaøy con seõ ñöôïc theâm nhieàu leân, Vaø caùc naêm tuoåi con seõ ñaëng gia taêng.

12

Neáu con khoân ngoan, thì coù ích cho chính mình con; Neáu con nhaïo baùng, taát moät mình con phaûi gaùnh laáy.

13

Ñôøn baø ñieân cuoàng hay la loái, Naøng laø ngu muoäi chaúng bieát chi caû.

14

Naøng ngoài nôi cöûa nhaø mình, Treân moät caùi gheá taïi nôi cao cuûa thaønh,

15

Ñaëng keâu goïi nhöõng keû ñi ñöôøng, Töùc nhöõng keû ñi thaúng ñöôøng mình maø raèng:

16

Ai ngu doát haõy ruùt vaøo ñaây; Vaø naøng noùi vôùi keû thieáu trí hieåu raèng:

17

Nöôùc aên caép laáy laøm ngoït ngaøo, Baùnh aên vuïng laø ngon thay.

18

Nhöõng ngöôøi chaúng bieát raèng keû cheát ôû ñoù, Vaø nhöõng ngöôøi khaùch cuûa naøng ñeàu ôû döôùi choán saâu cuûa aâm phuû.

Proverbs 10


Proverbs Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 9

Proverbs

Return to Index

Chapter 10

1

Con trai khoân ngoan laøm vui cha mình; Nhöng ñöùa ngu muoäi gaây buoàn cho meï noù.

2

Cuûa phi nghóa chaúng ñöôïc ích chi; Song söï coâng bình giaûi cöùu khoûi cheát.

3

Ñöùc Gieâ-hoâ-va khoâng ñeå linh hoàn ngöôøi coâng bình chòu ñoùi khaùt; Nhöng Ngaøi xoâ ñuoåi öôùc ao cuûa keû aùc ñi.

4

Keû laøm vieäc tay bieáng nhaùc trôû neân ngheøo heøn; Coøn tay keû sieâng naêng laøm cho ñöôïc giaøu coù.

5

Ai thaâu tröû trong muøa heø laø con trai khoân ngoan; Song keû nguû luùc muøa gaët laø con trai gaây cho sæ nhuïc.

6

Coù phöôùc laønh giaùng treân ñaàu keû coâng bình; Nhöng mieäng keû aùc giaáu söï cöôøng baïo.

7

Kyû nieäm ngöôøi coâng bình ñöôïc khen ngôïi; Song teân keû gian aùc ruïc ñi.

8

Ngöôøi coù loøng khoân ngoan, nhaän tieáp nhöõng ñieàu raên; Nhöng keû coù mieäng ngu muoäi phaûi bò sa ngaõ.

9

Ngöôøi naøo theo söï ngay thaúng ñi vöõng chaéc; Coøn keû laøm cong vaïy ñöôøng loái mình bò chuùng bieát.

10

Keû naøo nheo maét laøm cho öu saàu; Coøn ai coù mieäng ngu muoäi bò sa ngaõ.

11

Mieäng ngöôøi coâng bình laø moät nguoàn söï soáng; Nhöng mieäng keû hung aùc giaáu söï cöôøng baïo.

12

Söï ghen gheùt xui ñieàu caõi loän; Song loøng thöông yeâu laáp heát caùc toäi phaïm.

13

Treân moâi mieäng ngöôøi thoâng saùng coù söï khoân ngoan; Nhöng roi voït daønh cho löng keû thieáu trí hieåu.

14

Ngöôøi khoân ngoan daønh ñeå söï tri thöùc; Nhöng taïi côù mieäng keû ngu muoäi söï baïi hoaïi hoøng ñeán.

15

Taøi saûn keû giaøu coù laø caùi thaønh kieân coá cuûa ngöôøi; Song söï hö naùt cuûa ngöôøi khoán khoå laø söï ngheøo naøn cuûa hoï.

16

Lao khoå cuûa ngöôøi coâng bình höôùng veà söï soáng; Coøn hoa lôïi keû hung aùc chieàu veà toäi loãi.

17

Keû nghe lôøi khuyeân daïy ôû trong ñöôøng söï soáng; Nhöng ai queân söï quôû traùch phaûi laàm laïc.

18

Ngöôøi giaáu söï ghen gheùt coù moâi doái giaû; Vaø ai raûi ñieàu noùi haønh laø keû ngu daïi.

19

Heã laém lôøi, vi phaïm naøo coù thieáu; Nhöng ai caàm giöõ mieäng mình laø khoân ngoan.

20

Löôõi ngöôøi coâng bình gioáng nhö baïc cao; Coøn loøng keû hung aùc khoâng ra gì.

21

Moâi mieäng ngöôøi coâng bình nuoâi daïy nhieàu ngöôøi; Nhöng keû ngu daïi cheát, vì thieáu trí hieåu.

22

Phöôùc laønh cuûa Ñöùc Gieâ-hoâ-va laøm cho giaøu coù; Ngaøi chaúng theâm söï ñau loøng gì laãn vaøo.

23

Keû thieáu trí hieåu coi söï laøm aùc nhö chôi; Nhöng ngöôøi thoâng saùng thích söï khoân ngoan.

24

Ñieàu gì keû hung aùc sôï seät, aét seõ xaûy ñeán cho noù; Nhöng keû coâng bình seõ ñöôïc nhö yù mình öôùc ao.

25

Khi gioù troát thoåi qua, keû hung aùc khoâng coøn nöõa; Song neàn cuûa ngöôøi coâng bình coøn ñeán ñôøi ñôøi.

26

Nhö giaám gheâ raêng, nhö khoùi cay maét, Keû laøm bieáng nhaùc ñoái vôùi ngöôøi sai khieán noù laø vaäy.

27

Söï kính sôï Ñöùc Gieâ-hoâ-va gia theâm ngaøy thaùng; Coøn naêm tuoåi keû aùc seõ bò giaûm bôùt ñi.

28

Söï troâng mong cuûa ngöôøi coâng bình giaùp söï vui veû; Coøn söï troâng ñôïi cuûa keû aùc seõ hö maát ñi.

29

Con ñöôøng cuûa Ñöùc Gieâ-hoâ-va nhö moät ñoàn luõy cho ngöôøi ngay thaúng; Nhöng noù laø söï baïi hoaïi cho keû laøm aùc.

30

Ngöôøi coâng bình chaúng heà bò ruùng ñoäng; Song keû aùc khoâng ñöôïc ôû treân ñaát.

31

Mieäng ngöôøi coâng bình sanh söï khoân ngoan; Duy löôõi cuûa keû gian taø seõ bò truaát.

32

Moâi ngöôøi coâng bình bieát ñieàu ñeïp yù; Nhöng mieäng keû hung aùc chæ noùi söï gian taø.

Proverbs 11


Proverbs Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 10

Proverbs

Return to Index

Chapter 11

1

Caây caân giaû laáy laøm gôùm ghieác cho Ñöùc Gieâ-hoâ-va; Nhöng traùi caân ñuùng ñöôïc ñeïp loøng Ngaøi.

2

Khi kieâu ngaïo ñeán, sæ nhuïc cuõng ñeán nöõa; Nhöng söï khoân ngoan vaãn ôû vôùi ngöôøi khieâm nhöôïng.

3

Söï thanh lieâm cuûa ngöôøi ngay thaúng daãn daét hoï; Coøn söï gian taø cuûa keû baát trung seõ huûy dieät chuùng noù.

4

Trong ngaøy thaïnh noä, taøi saûn chaúng ích chi caû; Duy coâng bình giaûi cöùu khoûi söï cheát.

5

Söï coâng bình cuûa ngöôøi troïn veïn ban baèng ñöôøng loái ngöôøi; Nhöng keû hung aùc vì gian aùc mình maø sa ngaõ.

6

Söï coâng bình cuûa ngöôøi ngay thaúng seõ giaûi cöùu hoï; Song keû baát trung bò maéc trong söï gian aùc cuûa mình.

7

Khi keû aùc cheát, söï troâng mong noù maát; Vaø söï troâng ñôïi cuûa keû cöôøng baïo bò duyeät.

8

Ngöôøi coâng bình ñöôïc cöùu khoûi hoaïn naïn; Roài keû hung aùc sa vaøo ñoù theá cho ngöôøi.

9

Keû aùc laáy lôøi noùi maø laøm taøn haïi ngöôøi laân caän mình; Coøn caùc ngöôøi coâng bình nhôø tri thöùc maø ñöôïc cöùu khoûi.

10

Caû thaønh ñeàu vui veû veà söï may maén cuûa ngöôøi coâng bình; Nhöng khi keû aùc bò hö maát, beøn coù tieáng reo möøng.

11

Nhôø ngöôøi ngay thaúng chuùc phöôùc cho, thaønh ñöôïc cao troïng; Song taïi mieäng keû taø aùc, noù bò ñaùnh ñoå.

12

Keû naøo khinh deå ngöôøi laân caän mình thieáu trí hieåu; Nhöng ngöôøi khoân saùng laøm thinh.

13

Keû ñi theøo leûo toû ra ñieàu kín ñaùo; Coøn ai coù loøng trung tín giöõ kín coâng vieäc.

14

Daân söï sa ngaõ taïi khoâng chaùnh trò; Song neáu coù nhieàu möu só, beøn ñöôïc yeân oån.

15

Ngöôøi naøo baûo laõnh cho ngöôøi ngoaïi, aét bò haïi; Nhöng ai gheùt cuoäc baûo laõnh, beøn ñöôïc bình an voâ söï.

16

Ngöôøi ñôøn baø coù duyeân ñöôïc söï toân troïng; Coøn ngöôøi ñôøn oâng hung baïo ñöôïc taøi saûn.

17

Ngöôøi nhôn töø laøm laønh cho linh hoàn mình; Coøn keû hung baïo xui khoå cöïc cho thòt mình.

18

Keû döõ aên ñöôïc coâng giaù hö giaû; Song ai gieo ñeàu coâng bình höôûng phaàn thöôûng chaéc chaén.

19

Ngöôøi naøo vöõng loøng ôû coâng bình ñöôïc ñeán söï soáng; Coøn keû saên theo aùc gaây söï cheát cho mình.

20

Keû coù loøng gian taø laáy laøm gôùm ghieác cho Ñöùc Gieâ-hoâ-va; Nhöng ai coù taùnh haïnh troïn veïn ñöôïc ñeïp loøng Ngaøi.

21

Quaû thaät keû gian aùc chaúng heà khoûi bò hình phaït; Song doøng doõi ngöôøi coâng bình seõ ñöôïc cöùu khoûi.

22

Moät ngöôøi ñôøn baø ñeïp ñeõ maø thieáu deõ daët, Khaùc naøo moät voøng vaøng ñeo nôi muõi heo.

23

Söï ao öôùc cuûa ngöôøi coâng bình chæ laø ñieàu thieän; Coøn ñieàu keû aùc troâng ñôïi, aáy laø côn thaïnh noä.

24

Coù ngöôøi raûi cuûa mình ra, laïi caøng theâm nhieàu leân; Cuõng coù ngöôøi chaét loùt quaù böïc, nhöng chæ ñöôïc söï thieáu thoán.

25

Loøng roäng raõi seõ ñöôïc no neâ; Coøn ai nhuaàn goäi, chính ngöôøi seõ ñöôïc nhuaàn goäi.

26

Keû naøo caàm giöõ luùa thoùc, bò daân söï ruûa saû; Song söï chuùc phöôùc seõ giaùng treân ñaàu ngöôøi baùn noù ra.

27

Ai tìm caàu söï thieän, tìm kieám aân ñieån; Nhöng ai tìm caàu ñieàu aùc, taát aùc seõ xaûy ñeán cho noù.

28

Keû naøo tin caäy nôi cuûa caûi mình seõ bò xieâu ngaõ; Coøn ngöôøi coâng bình ñöôïc xanh töôi nhö laù caây.

29

Ai khuaáy roái nhaø mình seõ ñöôïc gioù laøm cô nghieäp; Coøn keû ñieân cuoàng trôû neân toâi tôù cho ngöôøi coù loøng khoân ngoan.

30

Keát quaû cuûa ngöôøi coâng bình gioáng nhö caây söï soáng; Ngöôøi khoân ngoan coù taøi ñöôïc linh hoàn ngöôøi ta.

31

Kìa, ngöôøi coâng bình ñöôïc baùo ñaùp nôi theá thöôïng; Phöông chi keû hung aùc vaø keû coù toäi!

Proverbs 12


Proverbs Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 11

Proverbs

Return to Index

Chapter 12

1

Ai öa ñieàu söûa phaït öa söï tri thöùc; Nhöng keû gheùt söï quôû traùch laø ngaây daïi.

2

Ngöôøi laønh ñöôïc ôn cuûa Ñöùc Gieâ-hoâ-va; Nhöng Ñöùc Chuùa Trôøi ñònh toäi cho ngöôøi toan möu aùc.

3

Loaøi ngöôøi chaúng phaûi vì hung aùc maø ñöôïc laäp vöõng beàn; Song reã ngöôøi coâng bình chaúng bò lay ñoäng.

4

Ngöôøi ñôøn baø nhôn ñöùc laø maõo trieàu thieân cho choàng naøng; Coøn vôï laøm xaáu hoå khaùc naøo söï muïc trong xöông coát ngöôøi.

5

Tö töôûng ngöôøi nghóa chæ laø coâng bình; Song möu luaän keû aùc ñeàu laø giaû doái.

6

Caùc lôøi keû hung aùc rình raäp laøm ñoå huyeát ra; Song mieäng ngöôøi ngay thaúng giaûi cöùu ngöôøi khoûi.

7

Ñaùnh ñoå keû hung aùc thì hoï chaúng coøn nöõa; Nhöng nhaø ngöôøi coâng bình coøn ñöùng vöõng.

8

Ngöôøi ta ñöôïc khen ngôïi tuøy theo söï khoân saùng mình; Coøn keû coù loøng taø vaïy seõ bò khinh deå.

9

Thaø moät ngöôøi ôû böïc heøn haï vaø coù toâi tôù, Coøn hôn keû töï toân maø laïi thieáu aên.

10

Ngöôøi coâng bình coi soùc söï soáng cuûa suùc vaät mình; Coøn loøng thöông xoùt cuûa keû döõ khaùc naøo söï hung baïo.

11

Ai caøy ñaát mình seõ ñöôïc vaät thöïc dö daät; Coøn ai theo keû bieáng nhaùc thieáu trí hieåu.

12

Keû hung aùc tham lam cuûa hoaïch taøi; Song reã cuûa ngöôøi coâng bình sanh boâng traùi.

13

Trong söï vi phaïm cuûa moâi mieäng coù moät caùi baãy taøn haïi; Nhöng ngöôøi coâng bình ñöôïc thoaùt khoûi söï hoaïn naïn.

14

Nhôø boâng traùi cuûa moâi mieäng mình, ngöôøi seõ ñöôïc no ñaày phöôùc; Vaø ngöôøi ta seõ ñöôïc baùo laïi tuøy theo vieäc tay mình ñaõ laøm.

15

Ñöôøng loái cuûa keû ngu muoäi voán ngay thaúng theo maét noù; Coøn ngöôøi khoân ngoan nghe lôøi khuyeân daïy.

16

Söï giaän döõ cuûa keû ngu muoäi lieàn loä ra töùc thì; Coøn ngöôøi khoân kheùo che laáp sæ nhuïc mình.

17

Keû naøo noùi thaät, rao truyeàn söï coâng bình; Song keû laøm chöùng gian, phoâ söï giaû doái.

18

Lôøi voâ ñoä ñaâm xoi khaùc naøo göôm; Nhöng löôõi ngöôøi khoân ngoan voán laø thuoác hay.

19

Moâi chaân thaät ñöôïc beàn ñoã ñôøi ñôøi; Song löôõi giaû doái chæ coøn moät luùc maø thoâi.

20

Söï phænh gaït ôû trong loøng keû toan möu haïi; Nhöng söï vui veû thuoäc veà ngöôøi khuyeân lôn söï hoøa bình.

21

Chaúng moät tai hoïa naøo xaûy ñeán cho ngöôøi coâng bình; Song keû hung aùc seõ bò ñaày ñau ñôùn.

22

Moâi mieäng noùi doái giaû laáy laøm gôùm ghieác cho Ñöùc Gieâ-hoâ-va; Song ai aên ôû trung thaønh ñöôïc ñeïp loøng Ngaøi.

23

Ngöôøi khoân kheùo giaáu ñieàu mình bieát; Coøn loøng keû ngu muoäi xöng ra söï ñieân daïi mình.

24

Tay ngöôøi sieâng naêng seõ cai trò; Nhöng tay keû bieáng nhaùc phaûi phuïc dòch.

25

Söï buoàn raàu ôû nôi loøng ngöôøi laøm cho nao sôøn; Nhöng moät lôøi laønh khieán loøng vui veû.

26

Ngöôøi coâng bình daãn ñöôøng cho keû laân caän mình; Coøn caùc neûo keû döõ laøm sai laïc chuùng.

27

Keû bieáng nhaùc khoâng chieân nöôùng thòt mình ñaõ saên; Song ngöôøi sieâng naêng ñöôïc taøi vaät quí baùu cuûa loaøi ngöôøi.

28

Söï soáng ôû nôi ñöôøng coâng bình; Treân loái noù khoâng coù söï cheát.

Proverbs 13


Proverbs Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 12

Proverbs

Return to Index

Chapter 13

1

Con khoân ngoan nghe söï khuyeân daïy cuûa cha; Song keû nhaïo baùng khoâng khöùng nghe lôøi quôû traùch.

2

Nhôø boâng traùi cuûa mieäng mình, ngöôøi höôûng laáy söï laønh; Coøn linh hoàn keû gian aùc seõ aên ñieàu cöôøng baïo.

3

Keû canh giöõ mieäng mình, giöõ ñöôïc maïng soáng mình; Nhöng keû hôû moâi quaù, beøn bò baïi hoaïi.

4

Loøng keû bieáng nhaùc mong öôùc, maø chaúng coù chi heát; Coøn loøng ngöôøi sieâng naêng seõ ñöôïc no neâ.

5

Ngöôøi coâng bình gheùt lôøi doái traù; Song keû hung aùc ñaùng gôùm gheâ vaø bò hoå theïn.

6

Söï coâng bình baûo hoä ngöôøi aên ôû ngay thaúng; Nhöng söï gian aùc ñaùnh ñoå keû phaïm toäi.

7

Coù keû laøm boä giaøu, maø chaúng coù gì heát; Cuõng coù ngöôøi laøm boä ngheøo, laïi coù cuûa caûi nhieàu.

8

Giaù chuoäc maïng soáng loaøi ngöôøi, aáy laø cuûa caûi mình; Coøn keû ngheøo chaúng heà nghe lôøi haêm doïa.

9

Söï saùng cuûa keû laønh soi raïng ngôøi; Nhöng ñeøn keû aùc laïi bò taét ñi.

10

Söï kieâu ngaïo chæ sanh ra ñieàu caõi loän; Coøn söï khoân ngoan ôû vôùi ngöôøi chòu lôøi khuyeân daïy.

11

Hoaïch taøi aét phaûi hao bôùt; Coøn ai laáy tay thaâu goùp seõ ñöôïc theâm cuûa nhieàu leân.

12

Söï troâng caäy trì höôõn khieán loøng bò ñau ñôùn; Nhöng khi söï öôùc ao ñöôïc thaønh, thì gioáng nhö moät caây söï soáng.

13

Keû naøo khinh lôøi daïy, aét bò hö baïi; Coøn ai kính sôï giôùi maïng, naáy ñöôïc ban thöôûng.

14

Söï daïy doã cuûa ngöôøi khoân ngoan voán moät nguoàn söï soáng, Ñaëng khieán ngöôøi ta traùnh khoûi baãy söï cheát.

15

Söï thoâng saùng thaät ñöôïc aân ñieån; Song con ñöôøng keû phaïm toäi laáy laøm khoán cöïc thay.

16

Phaøm ngöôøi khoân kheùo laøm vieäc cöù theo söï hieåu bieát; Nhöng keû ngu muoäi baøy toû ra söï ñieân daïi mình.

17

Söù giaû gian aùc sa vaøo tai hoïa; Coøn khaâm sai trung tín khaùc naøo thuoác hay.

18

Ai choái söï khuyeân daïy seõ bò ngheøo khoå vaø sæ nhuïc; Nhöng keû naøo nhaän tieáp lôøi quôû traùch seõ ñöôïc toân troïng.

19

Söï öôùc ao maø ñöôïc thaønh laáy laøm eâm dòu cho linh hoàn; Coøn lìa boû ñieàu döõ, quaû laø söï gôùm ghieác cho keû ngu muoäi.

20

Ai giao tieáp vôùi ngöôøi khoân ngoan, trôû neân khoân ngoan; Nhöng keû laøm baïn vôùi boïn ñieân daïi seõ bò taøn haïi.

21

Tai hoïa ñuoåi theo keû coù toäi; Coøn phöôùc laønh laø phaàn thöôûng cuûa ngöôøi coâng bình.

22

Ngöôøi laønh löu truyeàn gia saûn cho con chaùu mình; Song cuûa caûi keû coù toäi daønh cho ngöôøi coâng bình.

23

Choã ngöôøi ngheøo khai phaù sanh nhieàu löông thöïc; Nhöng coù keû bò tieâu maát taïi vì thieáu söï coâng bình;

24

Ngöôøi naøo kieâng roi voït gheùt con trai mình; Song ai thöông con aét caàn lo söûa trò noù.

25

Ngöôøi coâng bình aên cho phæ daï mình; Coøn buïng keû aùc bò ñoùi.

Proverbs 14


Proverbs Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 13

Proverbs

Return to Index

Chapter 14

1

Ngöôøi nöõ khoân ngoan xaây caát nhaø mình; Song keû ngu daïi laáy tay mình maø phaù huûy noù ñi.

2

Ai ñi theo söï ngay thaúng kính sôï Ñöùc Gieâ-hoâ-va; Coøn ai aên ôû taø vaïy khinh bæ Ngaøi,

3

Trong mieäng keû ngu daïi coù caây roi ñaùnh phaït söï kieâu ngaïo noù; Song moâi ngöôøi khoân ngoan giöõ laáy ngöôøi.

4

Ñaâu khoâng coù boø, ñoù maùng coû troáng khoâng; Nhöng nhieàu hoa lôïi do nôi söùc boø ñöïc maø ra.

5

Ngöôøi chöùng trung thaønh khoâng heà noùi doái; Coøn keû laøm chöùng gian buoâng lôøi doái traù.

6

Keû nhaïo baùng tìm khoân ngoan, maø khoâng gaëp; Song söï tri thöùc laáy laøm deã cho ngöôøi thoâng saùng.

7

Haõy dan xa khoûi maët keû ngu muoäi, Con seõ chaúng tìm ñöôïc moâi khoân ngoan nôi noù.

8

Söï trí hueä cuûa ngöôøi khoân kheùo, aáy laø hieåu roõ ñöôøng loái mình; Nhöng söï ñieân cuoàng cuûa keû ngu muoäi laø söï phænh gaït.

9

Keû ngu daïi bæ baùng toäi loãi; Nhöng ngöôøi ngay thaúng coù ñöôïc ôn cuûa Ñöùc Chuùa Trôøi.

10

Loøng nhìn bieát söï cay ñaéng cuûa loøng; Moät ngöôøi ngoaïi khoâng chia vui vôùi noù ñöôïc.

11

Nhaø keû gian aùc seõ bò ñaùnh ñoå; Song traïi ngöôøi ngay thaúng seõ ñöôïc höng thaïnh.

12

Coù moät con ñöôøng coi döôøng chaùnh ñaùng cho loaøi ngöôøi; Nhöng ñeán cuoái cuøng noù thaønh ra neûo söï cheát.

13

Daàu trong luùc cöôøi côït loøng vaãn buoàn thaûm; Vaø cuoái cuøng söï vui, aáy laø ñieàu saàu naõo.

14

Loøng keû naøo lìa xa Ñöùc Chuùa Trôøi seõ ñöôïc no neâ söï keát quaû cuûa mình; Coøn ngöôøi laønh nhôø chính mình maø ñöôïc thoûa nguyeän.

15

Keû ngu doát tin heát moïi lôøi; Nhöng ngöôøi khoân kheùo xem xeùt caùc böôùc mình.

16

Ngöôøi khoân ngoan sôï vaø traùnh khoûi ñieàu aùc; Song keû ngu muoäi ôû xaác xöôïc, vaø coù loøng caäy mình.

17

Ngöôøi noùng naûy laøm ñieân laøm daïi; Vaø keû toan möu aùc bò gheùt.

18

Keû ngu muoäi ñöôïc söï ñieân daïi laøm cô nghieäp; Song ngöôøi khoân ngoan ñöôïc ñoäi maõo trieàu thieân baèng tri thöùc.

19

Ngöôøi aùc phuïc tröôùc maët ngöôøi thieän; Vaø keû döõ cuùi laïy ôû ngoaøi cöûa ngöôøi coâng bình.

20

Ngöôøi ngheøo khoù daàu laùng gieàng cuõng gheùt boû; Nhöng baèng höõu cuûa ngöôøi giaøu thì nhieàu thay.

21

Ai khinh bæ keû laân caän mình phaïm toäi; Coøn ai thöông xoùt ngöôøi khoán khoù laáy laøm coù phöôùc thay.

22

Keû toan möu aùc haù chaúng laàm laïc sao? Coøn nhôn töø vaø chaân thaät thuoäc veà ngöôøi toan möu thieän.

23

Trong caùc thöù coâng vieäc ñeàu coù ích lôïi; Nhöng mieäng noùi nhieàu chæ daãn ñeán söï thieáu thoán.

24

Giaøu coù laø maõo trieàu thieân cho ngöôøi khoân ngoan; Coøn ñieân cuoàng cuûa keû ngaây daïi chæ laø ñieân cuoàng.

25

Keû laøm chöùng chôn thaät giaûi cöùu linh hoàn ngöôøi ta; Song keû naøo noùi doái gaây söï phænh gaït.

26

Trong söï kính sôï Ñöùc Gieâ-hoâ-va coù nôi nöông caäy vöõng chaéc; Vaø con caùi Ngaøi seõ ñöôïc moät nôi aån nuùp.

27

Söï kính sôï Ñöùc Gieâ-hoâ-va voán moät nguoàn söï soáng, Ñaëng khieán ngöôøi ta traùnh khoûi baãy söï cheát.

28

Daân söï ñoâng ñaûo, aáy laø söï vinh hieån cuûa vua; Coøn daân söï ít, aáy khieán cho quan töôùng bò baïi.

29

Keû naøo chaäm noùng giaän coù thoâng saùng lôùn; Nhöng ai hay noùng naûy toân leân söï ñieân cuoàng.

30

Loøng bình tònh laø söï soáng cuûa thaân theå; Coøn söï ghen gheùt laø ñoà muïc cuûa xöông coát.

31

Keû haø hieáp ngöôøi ngheøo khoå laøm nhuïc Ñaáng Taïo hoùa mình; Coøn ai thöông xoùt ngöôøi baàn cuøng toân troïng Ngaøi.

32

Keû aùc bò ñaùnh ñoå trong söï gian aùc mình; Nhöng keû coâng bình vaãn coù nôi nöông caäy, daàu trong khi cheát.

33

Söï khoân ngoan ôû taïi loøng ngöôøi thoâng saùng; Coøn ñieàu ôû trong loøng keû ngu muoäi ñöôïc loä ra.

34

Söï coâng bình laøm cho nöôùc cao troïng; Song toäi loãi laø söï hoå theïn cho caùc daân toäc.

35

Vua laøm ôn cho toâi tôù naøo aên ôû khoân saùng; Nhöng côn thaïnh noä vua noåi nghòch cuøng keû gaây söï hoå theïn.

Proverbs 15


Proverbs Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 14

Proverbs

Return to Index

Chapter 15

1

Lôøi ñaùp eâm nheï laøm nguoâi côn giaän; Coøn lôøi xaúng xôùm treâu thaïnh noä theâm.

2

Löôõi ngöôøi khoân ngoan truyeàn ra söï tri thöùc caùch phaûi; Nhöng mieäng keû ngu muoäi chæ buoâng ñieàu ñieân cuoàng.

3

Con maét Ñöùc Gieâ-hoâ-va ôû khaép moïi nôi, Xem xeùt keû gian aùc vaø ngöôøi löông thieän.

4

Löôõi hieàn laønh gioáng nhö moät caây söï soáng; Song löôõi gian taø laøm cho hö naùt taâm thaàn.

5

Keû ngu daïi khinh söï khuyeân daïy cuûa cha mình; Coøn ai giöõ theo lôøi quôû traùch trôû neân khoân kheùo.

6

Trong nhaø ngöôøi coâng bình coù nhieàu vaät quí; Song trong hueâ lôïi keû gian aùc coù ñieàu roái loaïn.

7

Moâi ngöôøi khoân ngoan raûi söï tri thöùc ra; Nhöng loøng keû ngu muoäi chaúng laøm nhö vaäy.

8

Cuûa teá leã keû gian aùc laáy laøm gôùm ghieác cho Ñöùc Gieâ-hoâ-va; Song lôøi caàu nguyeän cuûa ngöôøi ngay thaúng ñöôïc ñeïp loøng Ngaøi.

9

Ñöôøng loái keû aùc laáy laøm gôùm ghieác cho Ñöùc Gieâ-hoâ-va; Nhöng Ngaøi thöông meán ngöôøi naøo theo söï coâng bình.

10

Söï hình phaït naëng neà daønh cho keû boû chaùnh loä; Vaø keû gheùt lôøi quôû traùch seõ cheát maát.

11

Aâm phuû vaø choán traàm luaân coøn ôû tröôùc maët Ñöùc Gieâ-hoâ-va thay, Phöông chi loøng cuûa con caùi loaøi ngöôøi!

12

Keû nhaïo baùng khoâng öa ngöôøi ta quôû traùch mình; Haén khoâng muoán ñeán cuøng ngöôøi khoân ngoan.

13

Loøng khoaùi laïc laøm cho maët maøy vui veû; Nhöng taïi loøng buoàn baõ trí beøn bò nao sôøn.

14

Loøng ngöôøi thoâng saùng tìm kieám söï tri thöùc; Coøn loã mieäng keû ngu muoäi nuoâi laáy mình baèng söï ñieân cuoàng.

15

Caùc ngaøy keû bò hoaïn naïn ñeàu laø gian hieåm; Song loøng vui möøng döï yeán tieäc luoân luoân.

16

Thaø coù ít cuûa maø kính sôï Ñöùc Gieâ-hoâ-va, Coøn hôn laø taøi saûn nhieàu maø boái roái caëp theo.

17

Thaø moät moùn rau maø thöông yeâu nhau, Coøn hôn aên boø maäp beùo vôùi söï ganh gheùt caëp theo.

18

Ngöôøi hay giaän gaây ñieàu ñaùnh loän; Nhöng ngöôøi chaäm noùng giaän laøm nguoâi côn tranh caõi.

19

Ñöôøng keû bieáng nhaùc nhö moät haøng raøo gai; Coøn neûo ngöôøi ngay thaúng ñöôïc ban baèng.

20

Con khoân ngoan laøm vui veû cha noù; Coøn ñöùa ngu muoäi khinh bæ meï mình.

21

Keû thieáu trí hieåu laáy söï ñieân daïi laøm vui; Song ngöôøi khoân saùng söûa ñöôøng mình ngay thaúng roài ñi.

22

Ñaâu khoâng coù nghò luaän, ñoù möu ñaønh phaûi pheá; Nhöng nhôø coù nhieàu möu só, möu ñònh beøn ñöôïc thaønh.

23

Mieäng hay ñaùp gioûi khieán ngöôøi vui veû; Vaø lôøi noùi phaûi thì laáy laøm toát bieát bao!

24

Con ñöôøng söï soáng cuûa ngöôøi khoân ngoan daãn leân treân, Ñeå traùnh khoûi aâm phuû ôû döôùi thaáp.

25

Ñöùc Gieâ-hoâ-va seõ ñaùnh ñoå nhaø keû kieâu ngaïo; Nhöng Ngaøi laøm vöõng chaéc caùc moäc giôùi cuûa keû goùa buïa.

26

Caùc möu aùc laáy laøm gôùm ghieác cho Ñöùc Gieâ-hoâ-va; Song lôøi thanh saïch ñeïp loøng Ngaøi.

27

Ngöôøi tham lôïi laøm roái loaïn nhaø mình; Coøn ai gheùt cuûa hoái loä seõ ñöôïc soáng.

28

Loøng ngöôøi coâng bình suy nghó lôøi phaûi ñaùp; Nhöng mieäng keû aùc buoâng ra ñieàu döõ.

29

Ñöùc Gieâ-hoâ-va xa caùch keû aùc; Nhöng Ngaøi nghe lôøi caàu nguyeän cuûa ngöôøi coâng bình.

30

Söï saùng con maét khieán loøng vui veû; Vaø moät tin laønh laøm cho xöông coát ñöôïc beùo toát.

31

Keû naøo nghe lôøi quôû traùch cuûa söï soáng Seõ ñöôïc ôû giöõa caùc ngöôøi khoân ngoan.

32

Ai töø choái söï khuyeân daïy khinh bæ linh hoàn mình. Nhöng ai nghe lôøi quôû traùch ñöôïc söï thoâng saùng.

33

Söï kính sôï Ñöùc Gieâ-hoâ-va daïy doã ñieàu khoân ngoan; Vaø söï khieâm nhöôïng ñi tröôùc söï toân troïng.

Proverbs 16


Proverbs Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 15

Proverbs

Return to Index

Chapter 16

1

Vieäc toan lieäu cuûa loøng thuoäc veà loaøi ngöôøi; Coøn söï ñaùp lôøi cuûa löôõi do Ñöùc Gieâ-hoâ-va maø ñeán.

2

Caùc ñöôøng loái cuûa ngöôøi ñeàu laø trong saïch theo maét mình; Song Ñöùc Gieâ-hoâ-va caân nhaéc caùi loøng.

3

Haõy phoù caùc vieäc mình cho Ñöùc Gieâ-hoâ-va, Thì nhöõng möu yù mình seõ ñöôïc thaønh coâng.

4

Ñöùc Gieâ-hoâ-va ñaõ döïng neân muoân vaät ñeå duøng cho Ngaøi; Ñeán ñoãi keû aùc cuõng vaäy, ñeå daønh cho ngaøy tai hoïa.

5

Phaøm ai coù loøng kieâu ngaïo laáy laøm gôùm ghieác cho Ñöùc Gieâ-hoâ-va; Quaû thaät noù seõ chaúng ñöôïc khoûi bò phaït.

6

Nhôø söï nhôn töø vaø chôn thaät toäi loãi ñöôïc chuoäc; Vaø bôûi söï kính sôï Ñöùc Gieâ-hoâ-va ngöôøi ta xaây boû ñieàu aùc.

7

Khi taùnh haïnh cuûa ngöôøi naøo ñeïp loøng Ñöùc Gieâ-hoâ-va, Thì Ngaøi cuõng khieán caùc thuø nghòch ngöôøi ôû hoøa thuaän vôùi ngöôøi.

8

Thaø ít cuûa maø coù söï coâng bình, Hôn laø nhieàu hoa lôïi vôùi söï baát nghóa caëp theo.

9

Loøng ngöôøi toan ñònh ñöôøng loái mình; Song Ñöùc Gieâ-hoâ-va chæ daãn caùc böôùc cuûa ngöôøi.

10

Lôøi cuûa Chuùa ôû moâi vua; Mieäng ngöôøi seõ khoâng sai laàm khi xeùt ñoaùn.

11

Traùi caân vaø vaù caân coâng bình thuoäc veà Ñöùc Gieâ-hoâ-va; Caùc traùi caân trong bao laø coâng vieäc cuûa Ngaøi.

12

Laøm gian aùc, aáy laø ñieàu gôùm ghieác cho vua chuùa; Vì nhôø coâng bình ngoâi nöôùc ñöôïc laäp vöõng beàn.

13

Moâi mieäng ngöôøi coâng bình laø söï vui veû cho caùc vua; Hoï öa meán keû noùi ngay thaúng.

14

Côn thaïnh noä cuûa vua khaùc naøo söù giaû söï cheát; Nhöng ngöôøi khoân ngoan laøm cho noù nguoâi ñi.

15

Nhôø saéc maët vua saùng suûa beøn ñöôïc söï soáng; Aân ñieån ngöôøi khaùc naøo aùng maây daãn möa muoän.

16

Ñöôïc söï khoân ngoan, thaät quí hôn vaøng roøng bieát maáy! Ñöôïc thoâng saùng, ñaùng chuoäng hôn baïc bieát bao!

17

Ñaïo cuûa ngöôøi ngay thaúng, aáy laø lìa boû söï aùc; Ai canh giöõ taùnh neát mình giöõ laáy linh hoàn mình.

18

Söï kieâu ngaïo ñi tröôùc, söï baïi hoaïi theo sau, Vaø taùnh töï cao ñi tröôùc söï sa ngaõ.

19

Thaø khieâm nhöôïng maø ôû vôùi ngöôøi nhu mì, Coøn hôn laø chia cuûa cöôùp cuøng keû kieâu ngaïo.

20

Ai giöõ theo ñaïo lyù tìm ñöôïc ích; Vaø ai troâng caäy nôi Ñöùc Gieâ-hoâ-va laáy laøm coù phöôùc thay.

21

Ai coù loøng khoân ngoan ñöôïc goïi laø thoâng saùng; Lôøi dòu daøng gia theâm söï tri thöùc.

22

Ngöôøi coù ñöôïc thoâng saùng, töùc coù ñöôïc nguoàn söï soáng; Nhöng söï ñieân daïi cuûa keû ngu muoäi, aáy laø söï söûa phaït cuûa noù.

23

Loøng ngöôøi khoân ngoan daïy doã mieäng mình, Vaø theâm söï hoïc thöùc nôi moâi cuûa mình.

24

Lôøi laønh gioáng nhö taøng ong, Ngon ngoït cho taâm hoàn, vaø khoûe maïnh cho xöông coát.

25

Coù moät con ñöôøng coi döôøng chaùnh ñaùng cho loaøi ngöôøi; Nhöng cuoái cuøng noù thaønh ra caùi neûo söï cheát.

26

Söï bieát ñoùi cuûa keû lao khoå giuùp laøm vieäc cho ngöôøi, Bôûi vì mieäng ngöôøi thuùc giuïc ngöôøi.

27

Thaèng ñieám toan möu haïi ngöôøi ta; Vaø treân moâi noù coù nhö ngoïn löûa höøng.

28

Keû gian taø gieo ñieàu tranh caïnh; Vaø keû theøo leûo phaân reõ nhöõng baïn thieát coát.

29

Keû cöôøng baïo quyeán duï baäu baïn mình, Vaø daãn ngöôøi vaøo con ñöôøng khoâng toát.

30

Keû naøo nhaém maét ñaëng toan lieäu ñeàu gian taø, Vaø keû naøo baëm moâi mình, ñeàu laøm thaønh vieäc aùc.

31

Toùc baïc laø maõo trieàu thieân vinh hieån, Mieãn laø thaáy ôû trong ñöôøng coâng bình.

32

Ngöôøi chaäm noùng giaän thaéng hôn ngöôøi doõng só; Vaø ai cai trò loøng mình thaéng hôn keû chieám laáy thaønh.

33

Ngöôøi ta beû thaêm trong vaït aùo; Song söï nhöùt ñònh do nôi Ñöùc Gieâ-hoâ-va maø ñeán.

Proverbs 17


Proverbs Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 16

Proverbs

Return to Index

Chapter 17

1

Thaø moät mieáng baùnh khoâ maø hoøa thuaän, Coøn hôn laø nhaø ñaày thòt teá leã laïi caõi loän nhau.

2

Toâi tôù khoân saùng seõ quaûn trò con trai laøm xaáu hoå, Vaø ñöôïc höôûng phaàn cô nghieäp giöõa caùc anh em.

3

Noài doùt ñeå luyeän baïc, loø ñeå luyeän vaøng; Nhöng Ñöùc Gieâ-hoâ-va thöû loøng cuûa loaøi ngöôøi.

4

Keû laøm aùc chaêm chæ veà moâi gian aùc; Keû hay noùi doái laéng tai nghe löôõi ñoäc hieåm.

5

Ai nhaïo baùng ngöôøi baàn cuøng sæ nhuïc Ñaáng taïo hoùa mình; Ai vui möøng veà tai hoïa seõ chaúng ñöôïc thoaùt khoûi bò phaït.

6

Maõo trieàu thieân cuûa oâng giaø, aáy laø con chaùu; Coøn vinh hieån cuûa con caùi, aáy laø oâng cha.

7

Lôøi toát laønh khoâng xöùng vôùi keû ngu; Moâi mieäng giaû doái laïi caøng ít xöùng cho vua chuùa thay.

8

Cuûa hoái loä gioáng nhö vieân ngoïc quí tröôùc maët ai ñöôïc noù; Daàu noù xaây trôû phía naøo, cuõng ñöôïc may maén.

9

Keû naøo laáp giaáu toäi loãi tìm caàu ñieàu tình aùi; Coøn ai nhaéc laäp laïi ñieàu gì chia reõ baïn baäu thieát coát.

10

Lôøi quôû traùch thaám saâu vaøo ngöôøi khoân ngoan, Hôn laø traêm roi ñaùnh vaøo keû ngu muoäi.

11

Keû gian aùc chæ tìm ñieàu phaûn nghòch; Vì vaäy seõ sai moät söù giaû döõ tôïn ñi haõm ñaùnh noù.

12

Thaø ngöôøi ta gaëp gaáu caùi bò cöôùp con, Hôn laø gaëp keû ngaây daïi theo ñieân cuoàng noù.

13

Tai hoïa khoâng heà lìa khoûi nhaø Cuûa keû laáy aùc traû thieän.

14

Khôûi ñaàu tranh caïnh, aáy nhö ngöôøi ta môû ñöôøng nöôùc chaûy; Vaäy, khaù thoâi caõi laãy tröôùc khi ñaùnh loän.

15

Ai xöng keû aùc laø coâng bình, vaø keû naøo leân aùn cho ngöôøi coâng bình, Caû hai ñieàu laáy laøm gôùm ghieác cho Ñöùc Gieâ-hoâ-va.

16

Keû ngu muoäi thieáu trí hieåu, Theá thì baïc trong tay haén mua khoân ngoan maø chi?

17

Baèng höõu thöông meán nhau luoân luoân; Vaø anh em sanh ra ñeå giuùp ñôõ trong luùc hoaïn naïn.

18

Keû ngu muoäi giao tay, Chòu laøm baûo laõnh tröôùc maët keû laân caän mình.

19

Ai öa tranh caïnh öa toäi loãi; Ai xaây caát cöûa mình cao kieám ñieàu hö saäp.

20

Keû naøo coù loøng vaøy voø khoâng tìm ñöôïc phöôùc haïnh; Vaø ai coù löôõi gian taø seõ sa vaøo tai haïi.

21

Ai sanh con ngu muoäi aét seõ coù buoàn raàu; Coøn cha cuûa keû ngaây daïi chaúng ñöôïc vui veû.

22

Loøng vui möøng voán moät phöông thuoác hay; Coøn trí nao sôøn laøm xöông coát khoâ heùo.

23

Ngöôøi gian aùc laõnh nheïm cuûa hoái loä, Ñaëng laøm sai leäch caùc loái xeùt ñoaùn.

24

Coù söï khoân ngoan tröôùc maët ngöôøi thoâng saùng; Song con maét keû ngu muoäi ôû nôi ñòa cöïc.

25

Con ngu muoäi laø moät ñieàu buoàn raàu cho cha, Vaø moät söï cay ñaéng cho meï ñaõ sanh ñeû noù.

26

Laáy laøm chaúng toát maø phaït vaï ngöôøi coâng bình, Hay laø ñaùnh ngöôøi töôùc vò vì côù loøng ngay thaúng cuûa hoï.

27

Ngöôøi naøo kieâng lôøi noùi mình coù tri thöùc; Coøn ngöôøi coù taùnh oân haøn laø moät ngöôøi thoâng saùng.

28

Khi nín laëng, daàu ngöôøi ngu daïi, cuõng ñöôïc caàm baèng khoân ngoan; Coøn keû naøo ngaäm moâi mieäng mình laïi ñöôïc keû laø thoâng saùng.

Proverbs 18


Proverbs Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 17

Proverbs

Return to Index

Chapter 18

1

Keû naøo ôû rieâng caùch tìm ñieàu chính mình öa thích; Noù caõi coï vôùi nhöõng söï khoân ngoan thaät.

2

Keû ngu muoäi khoâng öa thích söï thoâng saùng; Nhöng chæ muoán loøng noù ñöôïc baøy toû ra.

3

Khi keû gian aùc ñeán söï khinh bæ cuõng ñeán nöõa; Vaø söï sæ nhuïc ñeán vôùi ñieàu nhuoác nha.

4

Lôøi noùi cuûa mieäng loaøi ngöôøi laø gioáng nhö nöôùc saâu; Nguoàn söï khoân ngoan khaùc naøo caùi khe nöôùc chaûy.

5

Laáy laøm chaúng toát maø neå vì keû aùc, Ñaëng löôøng gaït ngöôøi coâng bình trong vieäc xeùt ñoaùn.

6

Moâi keû ngu muoäi vaøo cuoäc tranh caïnh, Vaø mieäng noù chieàu söï ñaùnh ñaäp.

7

Mieäng keû ngu muoäi laø söï baïi hoaïi cuûa noù; Moâi noù voán moät cai baãy gaøi linh hoàn cuûa noù.

8

Lôøi keû theøo leûo nhö vaät thöïc ngon, Vaø noù thaáu ñeán ruoät gan.

9

Keû thaû troâi trong coâng vieäc mình, Cuõng laø anh em cuûa keû phaù haïi.

10

Danh Ñöùc Gieâ-hoâ-va voán moät ngoïn thaùp kieân coá; Keû coâng bình chaïy ñeán ñoù, gaëp ñöôïc nôi aån truù cao.

11

Taøi vaät ngöôøi giaøu, aáy laø caùi thaønh kieân coá cuûa ngöôøi, Trong yù töôûng ngöôøi cho noù nhö moät böùc töôøng cao.

12

Tröôùc khi söï baïi hoaïi, loøng ngöôøi vaãn töï cao; Song söï khieâm nhöôïng ñi tröôùc söï toân troïng.

13

Traû lôøi tröôùc khi nghe, Aáy laø söï ñieân daïi vaø hoå theïn cho ai laøm vaäy.

14

Taâm thaàn ngöôøi naâng ñôõ söï bònh hoaïn mình; Nhöng trí bò nao sôøn ai chòu sao noåi?

15

Loøng ngöôøi khoân kheùo ñöôïc söï tri thöùc; Vaø tai ngöôøi khoân ngoan tìm kieám söï hieåu bieát.

16

Cuûa leã cuûa ngöôøi naøo deïp ñöôøng cho ngöôøi, Vaø daãn ngöôøi ñeán tröôùc maët keû sang troïng.

17

Ngöôøi tieân caùo nghe nhö phaûi leõ; Song beân ñaøng kia ñeán, beøn tra xeùt ngöôøi.

18

Söï baét thaêm deïp ñieàu tranh tuïng, Vaø phaân reõ nhöõng keû coù quyeàn theá.

19

Moät anh em bò meách loøng laáy laøm khoù ñöôïc loøng laïi hôn laø chieám thuû caùi thaønh kieân coá; Söï tranh giaønh döôøng aáy khaùc naøo nhöõng choát cöûa ñeàn.

20

Buïng ngöôøi seõ ñöôïc no neâ boâng traùi cuûa mieäng mình; Hueâ lôïi moâi mieäng mình seõ laøm cho ngöôøi no ñuû.

21

Soáng cheát ôû nôi quyeàn cuûa löôõi; Keû aùi moä noù seõ aên boâng traùi cuûa noù.

22

Ai tìm ñöôïc moät ngöôøi vôï, töùc tìm ñöôïc moät ñieàu phöôùc. Vaø höôûng ñöôïc aân ñieån cuûa Ñöùc Gieâ-hoâ-va.

23

Ngöôøi ngheøo duøng lôøi caàu xin; Coøn keû giaøu ñaùp laïi caùch xaúng xôùm.

24

Ngöôøi naøo ñöôïc nhieàu baèng höõu seõ laøm haïi cho mình; Nhöng coù moät baïn tríu meán hôn anh em ruoät.

Proverbs 19


Proverbs Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 18

Proverbs

Return to Index

Chapter 19

1

Thaø ngöôøi ngheøo khoå aên ôû thanh lieâm, Coøn hôn laø keû moâi mieäng gian taø vaø laø moät keû ngaây daïi.

2

Loøng thieáu tri thöùc aáy chaúng phaûi moät ñieàu hay; Vaû keû naøo voäi böôùc bò vaáp phaïm.

3

Söï ngu daïi cuûa ngöôøi naøo laøm cho hö hoûng ñöôøng loái mình, Vaø loøng ngöôøi oaùn Ñöùc Gieâ-hoâ-va.

4

Söï giaøu coù keát nhieàu baäu baïn; Coøn keû khoù khaên daàu baïn cuõng lìa boû.

5

Chöùng gian naøo chaúng bò phaït; Vaø keû buoâng ñieàu giaû doái khoâng sao thoaùt khoûi.

6

Coù nhieàu keû tìm ôn ngöôøi roäng raõi; Vaø moãi ngöôøi ñeàu laø baèng höõu cuûa keû hay ban leã vaät.

7

Heát thaûy anh em ruoät cuûa keû ngheøo ñeàu gheùt ngöôøi; Phöông chi baäu baïn seõ lìa xa khoûi ngöôøi! Ngöôøi laáy lôøi ñuoåi theo chuùng, chuùng chaúng coøn ñoù nöõa!

8

Ai coù ñöôïc söï khoân ngoan thöông meán linh hoàn mình; Coøn ai giöõ laáy söï thoâng saùng tìm ñöôïc phöôùc haïnh.

9

Chöùng gian seõ chaúng thoaùt khoûi bò phaït; Vaø keû buoâng lôøi giaû doái seõ bò hö maát.

10

Aên ôû sung söôùng chaúng xöùng hieäp cho keû ngu muoäi; Phöông chi keû toâi moïi cai trò caùc hoaøng töû!

11

Söï khoân ngoan cuûa ngöôøi khieán cho ngöôøi chaäm noùng giaän; Vaø ngöôøi laáy laøm danh döï maø boû qua toäi phaïm.

12

Vua thaïnh noä khaùc naøo sö töû gaàm theùt; Coøn aân dòch ngöôøi nhö söông moùc xuoáng treân ñoàng coû.

13

Con trai ngu muoäi laø tai hoïa cho cha noù; Vaø söï tranh caõi cuûa ngöôøi vôï voán moät maùng xoái haèng chaûy luoân.

14

Nhaø cöûa vaø taøi saûn laø cô nghieäp cuûa toå phuï ñeå laïi; Coøn moät ngöôøi vôï khoân ngoan do nôi Ñöùc Gieâ-hoâ-va maø ñeán.

15

Söï bieáng nhaùc laøm cho nguû meâ; Vaø linh hoàn treã naûi seõ bò ñoùi khaùt.

16

Ai gìn giöõ ñieàu raên, gìn giöõ laáy linh hoàn mình; Nhöng keû naøo khoâng coi chöøng ñöôøng loái mình seõ thaùc.

17

Ai thöông xoùt keû ngheøo, töùc cho Ñöùc Gieâ-hoâ-va vay möôïn; Ngaøi seõ baùo laïi vieäc ôn laønh aáy cho ngöôøi.

18

Haõy söûa phaït con ngöôi trong luùc coøn söï troâng caäy; Nhöng chôù toan loøng gieát noù.

19

Ngöôøi hay noùng giaän döõ tôïn, seõ phaûi mang hình; Vì neáu con giaûi cöùu haén, aét phaûi giaûi cöùu laïi nöõa.

20

Hay nghe lôøi khuyeân daïy, vaø tieáp nhaän söï giaùo hoái, Ñeå con ñöôïc khoân ngoan trong luùc cuoái cuøng.

21

Trong loøng loaøi ngöôøi coù nhieàu möu keá; Song yù chæ cuûa Ñöùc Gieâ-hoâ-va seõ thaønh ñöôïc.

22

Loøng nhôn töø cuûa ngöôøi laøm cho ngöôøi ta yeâu chuoäng mình; Vaø ngöôøi ngheøo khoå laø hôn keû noùi doái.

23

Söï kính sôï Ñöùc Gieâ-hoâ-va daãn ñeán söï soáng, Laøm cho ngöôøi ta ñöôïc ôû thoûa nguyeän, khoâng bò tai hoïa laâm ñeán.

24

Keû bieáng nhaùc thoø tay mình trong dóa, Roài khoâng theøm ñem noù leân mieäng mình nöõa.

25

Haõy ñaùnh keû nhaïo baùng, thì ngöôøi ngu daïi seõ trôû neân khoân kheùo; Khaù söûa daïy ngöôøi thoâng saùng, aét ngöôøi seõ hieåu ñieàu tri thöùc.

26

Keû haõm haïi cha mình, vaø xoâ ñuoåi meï mình, Laø moät con trai gaây hoå ngöôi vaø chieâu sæ nhuïc.

27

Hôõi con, haõy thoâi nghe söï khuyeân daïy Khieán cho con laàm laïc caùch xa caùc lôøi tri thöùc.

28

Chöùng gian taø nhaïo baùng söï coâng bình; Vaø mieäng keû döõ nuoát toäi aùc.

29

Söï xeùt ñoaùn döï bò cho keû nhaïo baùng; Vaø roi voït saém söûa cho löng keû ngu muoäi.

Proverbs 20


Proverbs Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 19

Proverbs

Return to Index

Chapter 20

1

Röôïu khieán ngöôøi ta nhaïo baùng, ñoà uoáng say laøm cho hoãn laùo; Phaøm ai duøng noù quaù ñoä, chaúng phaûi laø khoân ngoan.

2

Söï oai khieáp cuûa vua gioáng nhö sö töû gaàm heùt; Ai choïc giaän ngöôøi aét phaïm ñeán maïng soáng mình.

3

Ngöôøi naøo giöõ mình khoûi tranh caïnh, aáy laø söï toân vinh cuûa ngöôøi; Chæ keû ñieân cuoàng sa vaøo ñoù maø thoâi.

4

Vì coù muøa ñoâng keû bieáng nhaùc chaúng caøy ruoäng; Qua muøa gaët noù seõ xin aên, nhöng chaúng ñöôïc gì heát.

5

Möu keá trong loøng ngöôøi ta nhö nöôùc saâu; Ngöôøi thoâng saùng seõ muùc laáy taïi ñoù.

6

Phaàn nhieàu ngöôøi khoe khoang söï nhôn töø mình; Nhöng ai seõ tìm ñöôïc moät ngöôøi trung thaønh?

7

Ngöôøi coâng bình aên ôû caùch thanh lieâm; Nhöõng con chaùu ngöôøi laáy laøm coù phöôùc thay!

8

Vua ngoài treân ngoâi xeùt ñoaùn, Laáy maët mình ñaùnh tan caùc ñieàu aùc.

9

Ai coù theå noùi: Ta ñaõ luyeän saïch loøng mình, Ta ñaõ trong saïch toäi ta roài?

10

Hai thöù traùi caân, vaø hai thöù löôøng, Caû hai ñeàu gôùm ghieác cho Ñöùc Gieâ-hoâ-va.

11

Coâng vieäc con treû laøm, hoaëc trong saïch hoaëc chaùnh ñaùng, Cuõng ñeàu toû boån taùnh noù ra.

12

Tai ñeå nghe, maét ñeå thaáy, Ñöùc Gieâ-hoâ-va ñaõ laøm ra caû hai.

13

Chôù öa nguû, e cho ngöôøi trôû neân ngheøo khoå chaêng; Haõy môû maét ra, thì seõ ñöôïc no neâ baùnh.

14

Keû mua noùi raèng: Khoâng toát, khoâng toát! Ñoaïn ñi, vaø töï khoe khoang mình.

15

Coù vaøng vaø nhieàu chaâu ngoïc; Song mieäng coù tri thöùc laø böûu vaät quí giaù.

16

Haõy caàm laáy aùo haén, vì haén coù baûo laõnh cho ngöôøi khaùc; Haõy buoäc hoï moät cuûa caàm, bôûi hoï ñaùp theá cho ngöôøi ñôøn baø laï.

17

Baùnh nhôø doái gaït maø ñöôïc laáy laøm ngon ngoït cho ngöôøi; Nhöng keá sau mieäng ngöôøi ñaày saïn.

18

Nhôø baøn luaän, caùc möu keá ñöôïc ñònh vöõng vaøng; Haõy ñaùnh giaëc caùch khoân kheùo.

19

Keû naøo ñi theøo leûo baày toû ñieàu kín ñaùo; Vaäy, chôù giao thoâng vôùi keû hay hôû moâi quaù.

20

Ngoïn ñeøn cuûa keû ruûa cha meï mình Seõ taét giöõa vuøng taêm toái môø mòt.

21

Saûn nghieäp mình ñöôïc voäi vaõ luùc ban ñaàu, Vaø cuoái cuøng seõ chaúng ñaëng phöôùc.

22

Chôù noùi: Ta seõ traû aùc. Haõy chôø ñôïi Ñöùc Gieâ-hoâ-va, Ngaøi seõ cöùu roãi con.

23

Traùi caân hai thöù laáy laøm gôùm ghieác cho Ñöùc Gieâ-hoâ-va; Vaø caây caân giaû naøo phaûi vaät toát laønh.

24

Caùc böôùc cuûa loaøi ngöôøi do nôi Ñöùc Gieâ-hoâ-va nhöùt ñònh; Vaäy, loaøi ngöôøi hieåu ñöôøng loái mình sao ñöôïc?

25

Noùi caùch hôùp tôùp raèng: Vaäy naày laø vaät thaùnh! Vaø sau khi ñaõ khaán nguyeän roài môùi suy xeùt ñeán, aáy quaû moät caùi baãy cho ngöôøi ta.

26

Vua khoân ngoan laøm tan keû aùc, Vaø khieán baùnh xe laên caùn chuùng noù.

27

Linh taùnh loaøi ngöôøi voán moät ngoïn ñeøn cuûa Ñöùc Gieâ-hoâ-va, Doø thaáu caùc nôi aån bí cuûa loøng.

28

Söï nhaân töø vaø chôn thaät baûo hoä vua; Ngöôøi laáy loøng nhaân töø maø naâng ñôõ ngoâi nöôùc mình.

29

Söùc löïc cuûa gaõ trai treû laø vinh hieån cuûa ngöôøi; Coøn toùc baïc laø söï toân troïng cuûa oâng giaø.

30

Nhöõng thöông tích vaø daáu vít laøm cho saïch ñieàu aùc, Vaø roi voït thaám vaøo nôi kín ñaùo cuûa loøng.

Proverbs 21


Proverbs Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 20

Proverbs

Return to Index

Chapter 21

1

Loøng cuûa vua ôû trong tay Ñöùc Gieâ-hoâ-va khaùc naøo doøng nöôùc chaûy; Ngaøi laøm nghieâng leäch noù beà naøo tuøy yù Ngaøi muoán.

2

Caùc ñöôøng loái cuûa loaøi ngöôøi ñeàu chaùnh ñaùng theo maét hoï; Song Ñöùc Gieâ-hoâ-va caân nhaéc caùi loøng.

3

Laøm theo söï coâng bình vaø ngay thaúng Ñöôïc ñeïp loøng Ñöùc Gieâ-hoâ-va hôn cuûa teá leã.

4

Maët töï cao, loøng kieâu ngaïo, Vaø ngoïn ñeøn cuûa keû aùc, ñeàu laø toäi loãi.

5

Caùc yù töôûng cuûa ngöôøi caàn maãn daãn ñeán söï dö daät; Coøn nhöõng keû khôø daïi chæ chaïy ñeán ñieàu thieáu thoán.

6

Taøi vaät nhôø duøng löôõi doái gaït maø ñöôïc, Aáy laø moät ñieàu hö khoâng mau heát cuûa keû tìm söï cheát.

7

Söï cöôøng baïo cuûa keû aùc seõ ñuøa chuùng noù ñi; Vì chuùng noù khoâng khöùng laøm ñieàu ngay thaúng.

8

Con ñöôøng cuûa keû gaùnh toäi laø quanh queïo; Coøn coâng vieäc keû trong saïch voán ngay thaúng.

9

Thaø ôû nôi xoù noùc nhaø, Hôn laø ôû chung nhaø vôùi moät ngöôøi ñôøn baø hay tranh caïnh.

10

Loøng keû döõ ao öôùc ñieàu aùc; Keû laân caän noù khoâng ñöôïc ôn tröôùc maët noù.

11

Khi keû nhaïo baùng bò phaït, ngöôøi ngu daïi beøn trôû neân khoân ngoan; Khi khuyeân daïy ngöôøi khoân ngoan, ngöôøi nhaän laõnh söï tri thöùc.

12

Coù moät Ñaáng coâng bình xem xeùt kyõ caøng nhaø keû aùc; Ñaáng aáy xoâ nhöõng keû aùc vaøo tai hoïa.

13

Ai böng tai khoâng khöùng nghe tieáng keâu la cuûa ngöôøi ngheøo khoå, Ngöôøi ñoù cuõng seõ keâu la maø seõ chaúng coù ai ñaùp laïi.

14

Cuûa leã daâng kín nhieäm nguoâi côn thaïnh noä; Cuûa hoái loä ñuùt vaøo loøng laøm ngaát côn giaän döõ tôïn.

15

Laøm ñieàu ngay thaúng, aáy laø moät vieäc vui veû cho ngöôøi coâng bình; Nhöng gaây baïi hoaïi cho keû laøm gian aùc.

16

Ngöôøi laàm laïc xa ñöôøng khoân saùng Seõ ôû vôùi hoäi keû cheát.

17

Ai ham söï vui chôi aét seõ ngheøo khoù; Coøn ai öa röôïu vôùi daàu seõ chaúng heà laøm giaøu.

18

Keû aùc laø moät giaù chuoäc ngöôøi coâng bình; Vaø keû doái gaït theá choã cho ngöôøi ngay thaúng.

19

Thaø ôû nôi vaéng veû, Hôn laø ôû vôùi moät ngöôøi ñôøn baø hay tranh caïnh vaø noùng giaän.

20

Coù böûu vaät vaø daàu trong nhaø ngöôøi khoân ngoan; Nhöng keû ngu muoäi nuoát noù ñi.

21

Ngöôøi naøo tìm caàu söï coâng bình vaø söï nhôn töø seõ tìm ñöôïc söï soáng, söï coâng bình, vaø toân troïng.

22

Ngöôøi khoân ngoan leo leân thaønh doõng só, Ñaùnh haï söùc löïc maø noù nöông caäy.

23

Ai giöõ laáy mieäng vaø löôõi mình Giöõ linh hoàn mình khoûi hoaïn naïn.

24

Nhaïo baùng, aáy laø teân cuûa ngöôøi kieâu caêng cao caùch; Noù cö xöû caùch xaác xöôïc theo taùnh kieâu ngaïo cuûa noù.

25

Söï öôùc ao cuûa keû bieáng nhaùc gieát cheát noù; Bôûi vì hai tay noù khoâng khöùng laøm vieäc.

26

Coù ngöôøi troùt ngaøy ham hoá quaù; Nhöng ngöôøi coâng bình ban cho khoâng chaét loùt.

27

Cuûa teá leã cuûa keû aùc laø moät vaät gôùm ghieác; Phöông chi hoï ñem ñeán maø coù aùc töôûng.

28

Chöùng doái giaû seõ hö maát ñi; Nhöng ngöôøi hay nghe theo seõ noùi ñöôïc maõi maõi.

29

Keû aùc töï laøm maët chai maøy ñaù; Coøn ngöôøi ngay thaúng laøm vöõng ñöôøng loái mình.

30

Chaúng coù söï khoân ngoan naøo, söï thoâng minh naøo, hay laø möu keá naøo, Maø choáng ñòch Ñöùc Gieâ-hoâ-va ñöôïc.

31

Ngöïa saém söûa veà ngaøy tranh chieán; Nhöng söï thaéng traän thuoäc veà Ñöùc Gieâ-hoâ-va.

Proverbs 22


Proverbs Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 21

Proverbs

Return to Index

Chapter 22

1

Danh tieáng toát coøn hôn tieàn cuûa nhieàu; Vaø ôn nghóa quí hôn baïc vaø vaøng.

2

Keû giaøu vaø ngöôøi ngheøo ñeàu gaëp nhau; Ñöùc Gieâ-hoâ-va ñaõ döïng neân caû hai.

3

Ngöôøi khoân ngoan thaáy ñeàu tai vaï, vaø aån mình; Nhöng keû ngu muoäi cöù ñi luoân, vaø maéc phaûi vaï.

4

Phaàn thöôûng cuûa söï khieâm nhöôïng vaø söï kính sôï Ñöùc Gieâ-hoâ-va, Aáy laø giaøu coù, söï toân troïng, vaø maïng soáng.

5

Trong ñöôøng keû gian taø coù gai choâng vaø caùi baãy; Ai gìn giöõ linh hoàn mình seõ caùch xa noù.

6

Haõy daïy cho treû thô con ñöôøng noù phaûi theo; Daàu khi noù trôû veà giaø, cuõng khoâng heà lìa khoûi ñoù.

7

Ngöôøi giaøu quaûn haït keû ngheøo; Keû naøo möôïn laø toâi tôù cuûa keû cho möôïn.

8

Keû naøo giao söï baát coâng seõ gaët ñieàu tai hoïa; Vaø caây roi thaïnh noä noù seõ bò gaõy ñi.

9

Ngöôøi naøo coù maét töø thieän seõ ñöôïc phöôùc; Vì ngöôøi ban baùnh mình cho keû ngheøo khoù.

10

Haõy ñuoåi keû nhaïo baùng ra, thì söï caõi laãy cuõng seõ ñi; Ñieàu tranh caïnh vaø söï sæ nhuïc seõ heát.

11

Ai aùi moä loøng thaùnh saïch, Vaø coù duyeân nôi moâi mieäng mình, seõ ñöôïc vua laøm baïn nghóa.

12

Maét cuûa Ñöùc Gieâ-hoâ-va coi giöõ ngöôøi coù tri thöùc; Nhöng Ngaøi ñaùnh ñoå lôøi keû gian taø.

13

Keû bieáng nhaùc noùi: Coù con sö töû ôû ngoaøi ñoù; Toâi seõ bò gieát taïi giöõa ñöôøng.

14

Mieäng cuûa daâm phuï voán laø moät caùi hoá saâu; Ai bò Ñöùc Gieâ-hoâ-va giaän seõ sa ngaõ vaøo ñoù.

15

Söï ngu daïi voán buoäc vaøo loøng con treû; Song roi raên phaït seõ laøm cho söï aáy lìa xa noù.

16

Ngöôøi naøo haø hieáp keû ngheøo aét seõ laøm cho noù giaøu coù; Vaø ai co keû giaøu coù chæ laøm cho ngöôøi sa vaøo söï thieáu thoán.

17

Haõy laéng tai nghe lôøi keû khoân ngoan, Khaù chuyeân loøng con veà söï tri thöùc ta.

18

Vì neáu con gìn giöõ noù trong loøng con, Laäp noù ôû chung nhau treân moâi mieäng con, thì aáy thaät moät söï toát ñeïp.

19

Ngaøy nay ta ñaõ daïy cho con hieåu bieát caùc ñieàu ñoù, Ñeå con coù loøng tin caäy Ñöùc Gieâ-hoâ-va.

20

Ta haù chaúng coù cheùp cho con Nhöõng ñieàu toát veà möu luaän vaø veà tri thöùc sao,

21

Ñeå laøm cho con bieát söï quaû quyeát cuûa lôøi chaân lyù, Haàu cho con laáy lôøi thaät maø ñaùp laïi vôùi nhöõng ngöôøi sai con?

22

Chôù boùc loät keû ngheøo, bôûi vì hoï ngheøo, Cuõng ñöøng haø hieáp ngöôøi khoán khoå nôi cöûa thaønh;

23

Vì Ñöùc Gieâ-hoâ-va seõ binh vöïc duyeân côù cuûa hoï, Vaø ñoaït laáy söï soáng cuûa keû coù cöôùp loät hoï.

24

Chôù laøm baïn vôùi ngöôøi hay giaän; Chôù giao teá cuøng keû cöôøng baïo,

25

E con taäp theo ñöôøng loái noù, Vaø linh hoàn con bò baãy haõm haïi chaêng.

26

Chôù ñoàng boïn cuøng nhöõng keû giao tay nhau, Hoaëc cuøng keû baûo laõnh nôï:

27

Neáu con khoâng coù gì traû, Côù sao con muoán chuùng ñoaït laáy caùi giöôøng con ñi?

28

Chôù dôøi ñi caùc moäc giôùi cuõ, Maø toå phuï con ñaõ döïng.

29

Con coù thaáy ngöôøi naøo sieâng naêng trong coâng vieäc mình chaêng? Ngöôøi aáy haún seõ ñöùng ôû tröôùc maët caùc vua, chôù chaúng phaûi ôû tröôùc maët ngöôøi heøn haï ñaâu.

Proverbs 23


Proverbs Chapter 23 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 22

Proverbs

Return to Index

Chapter 23

1

Khi con ngoài aên böõa vôùi moät quan tröôûng, Haõy xeùt kyõ ngöôøi ôû tröôùc maët con;

2

Neáu con coù laùu aên, Khaù ñeå con dao nôi hoïng con.

3

Chôù theøm moùn ngon cuûa ngöôøi, Vì laø vaät thöïc phænh gaït.

4

Con chôù chòu vaät vaõ ñaëng laøm giaøu; Khaù thoâi nhôø caäy khoân ngoan rieâng cuûa con.

5

Con haù lieác maét vaøo söï giaøu coù sao? Noù ñaõ chaúng coøn nöõa roài; Vì noù quaû haún coù moïc caùnh, Vaø bay leân treân trôøi nhö chim öng vaäy.

6

Chôù aên baùnh cuûa keû coù maét gian aùc, Vaø ñöøng tham muoán nhöõng moùn ngon cuûa haén.

7

Vì haén töôûng trong loøng theå naøo, thì haén quaû theå aáy. Haén noùi vôùi con raèng: Haõy aên uoáng ñi; Nhöng trong loøng haén chaúng hieäp cuøng con.

8

Mieáng con ñaõ aên, con seõ möûa ra, Vaø maát nhöõng lôøi hoøa mó cuûa con.

9

Chôù noùi vaøo loã tai keû ngu muoäi; Vì noù seõ khinh deå söï khoân ngoan cuûa caùc lôøi con.

10

Chôù dôøi ñi moäc giôùi cuõ, Ñöøng vaøo trong ñoàng ruoäng cuûa keû moà coâi;

11

Vì Ñaáng cöùu chuoäc cuûa hoï voán quyeàn naêng, Seõ binh vöïc söï caùo tuïng cuûa chuùng noù nghòch vôùi con.

12

Haõy chuyeân loøng veà söï khuyeân daïy, Vaø laéng tai nghe caùc lôøi tri thöùc.

13

Chôù tha söûa phaït treû thô; Daàu ñaùnh noù baèng roi voït, noù chaúng cheát ñaâu. Khi con ñaùnh noù baèng roi voït,

14

Aét giaûi cöùu linh hoàn noù khoûi aâm phuû.

15

Hôõi con, neáu loøng con khoân ngoan, Thì loøng ta cuõng seõ ñöôïc vui möøng;

16

Phaûi, chaùnh ruoät gan ta seõ hôùn hôû Khi mieäng con noùi ñieàu ngay thaúng.

17

Loøng con chôù phaân bì vôùi keû hung aùc; Nhöng haèng ngaøy haõy kính sôï Ñöùc Gieâ-hoâ-va.

18

Vì quaû haún coù söï thöôûng thieän, Vaø söï troâng ñôïi cuûa con seõ chaúng thaønh ra luoáng coâng.

19

Hôõi con, haõy nghe vaø trôû neân khoân ngoan, Khaù daãn loøng con vaøo ñöôøng chaùnh.

20

Chôù ñoàng boïn cuøng nhöõng bôïm röôïu, Hoaëc vôùi nhöõng keû laùu aên;

21

Vì bôïm röôïu vaø keû laùu aên seõ trôû neân ngheøo; Coøn keû ham nguû seõ maëc raùch röôùi.

22

Haõy nghe lôøi cha ñaõ sanh ra con, Chôù khinh bæ meï con khi ngöôøi trôû neân giaø yeáu.

23

Haõy mua chaân lyù, Söï khoân ngoan, söï khuyeân daïy, vaø söï thoâng saùng; chôù heà baùn ñi.

24

Cha ngöôøi coâng bình seõ coù söï vui veû lôùn, Vaø ngöôøi naøo sanh con khoân ngoan seõ khoaùi laïc nôi noù.

25

Öôùc gì cha vaø meï con ñöôïc hôùn hôû, Vaø ngöôøi ñaõ sanh con laáy laøm vui möøng.

26

Hôõi con, haõy daâng loøng con cho cha, Vaø maét con khaù öng ñeïp ñöôøng loái cuûa cha.

27

Vì kò nöõ voán laø moät caùi hoá saâu, Vaø daâm phuï laø moät caùi haàm heïp.

28

Naøng ñöùng rình nhö moät keû troäm, Laøm cho theâm nhieàu keû gian taø trong boïn loaøi ngöôøi.

29

Ai bò söï hoaïn naïn? Ai phaûi buoàn thaûm? Ai coù söï tranh caïnh? Ai than xieát? Ai bò thöông tích voâ côù? Ai coù con maét ñoû?

30

Taát nhöõng keû naùn treã beân röôïu, Ñi neáu thöù röôïu pha.

31

Chôù xem ngoù röôïu khi noù ñoû hoàng, Luùc noù chieáu sao trong ly, Vaø tuoân chaûy deã daøng;

32

Roát laïi, noù caén nhö raén, Chít nhö raén luïc;

33

Hai maét con seõ nhìn ngöôøi daâm phuï, Vaø loøng con seõ noùi ñieàu gian taø;

34

Thaät, con seõ nhö ngöôøi naèm giöõa ñaùy bieån, Khaùc naøo keû naèm treân choùt coät buoàm vaäy.

35

Con seõ noùi raèng: Ngöôøi ta ñaäp toâi, nhöng toâi khoâng ñau; Ngöôøi ta ñaùnh toâi, song toâi khoâng nghe bieát: Khi toâi tænh daäy, toâi seõ trôû laïi tìm uoáng noù nöõa.

Proverbs 24


Proverbs Chapter 24 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 23

Proverbs

Return to Index

Chapter 24

1

Chôù ganh gheùt keû laøm aùc. Ñöøng öôùc ao ôû cuøng chuùng noù.

2

Vì loøng chuùng noù toan ñieàu huûy phaù, Vaø moâi hoï noùi ra söï toån haïi.

3

Nhôø söï khoân ngoan, cöûa nhaø ñöôïc xaây caát neân, Vaø ñöôïc vöõng vaøng bôûi söï thoâng saùng;

4

Nhôø söï tri thöùc, caùc phoøng vi ñeàu ñöôïc ñaày ñuû Caùc thöù taøi vaät quí baùu ñeïp ñeõ.

5

Ngöôøi khoân ngoan coù söùc maïnh, Vaø ngöôøi tri thöùc gia theâm naêng löïc.

6

Vì con phaûi nhôø möu khoân maø ñaùnh giaëc; Ñaâu coù nhieàu möu só thì ñaëng toaøn thaéng.

7

Söï khoân ngoan laáy laøm cao xa quaù cho keû ngu daïi; Noù khoâng môû mieäng ra nôi cöûa thaønh.

8

Keû naøo toan laøm ñieàu aùc, Ngöôøi ta seõ goïi haén laø keû gian giaûo.

9

Tö töôûng ngu daïi laø toäi loãi; Keû nhaïo baùng laáy laøm gôùm ghieác cho loaøi ngöôøi.

10

Neáu con ngaõ loøng trong ngaøy hoaïn naïn, Thì söùc löïc con nhoû moïn thay.

11

Haõy giaûi cöùu keû bò ñuøa ñeán söï cheát, Vaø chôù choái roãi cho ngöôøi ñi xieâu toù tôùi choán hình khoå.

12

Neáu con noùi: Chuùng toâi chaúng bieát gì ñeán; Thì Ñaáng maø caân nhaéc loøng ngöôøi ta, haù chaúng xem xeùt ñieàu aáy sao? Vaø Ñaáng gìn giöõ linh hoàn con, haù khoâng bieát ñeán ö? Chôù thì Ngaøi chaúng baùo cho moãi ngöôøi tuøy theo coâng vieäc hoï laøm sao?

13

Hôõi con, haõy aên maät, vì noù ngon laønh; Taøng ong laáy laøm ngoït ngaøo cho oå gaø con.

14

Con seõ bieát söï khoân ngoan nôi linh hoàn con cuõng nhö vaäy; Neáu con ñaõ tìm ñöôïc söï khoân ngoan, aét seõ coù phaàn thöôûng, Vaø söï troâng ñôïi cuûa con seõ chaúng phaûi thaønh luoáng coâng.

15

Hôõi keû aùc, chôù rình raäp nhaø ngöôøi coâng bình; Ñöøng phaù tan choã nghó ngôi cuûa ngöôøi.

16

Vì ngöôøi coâng bình daàu sa ngaõ baûy laàn, cuõng choåi daäy; Coøn keû hung aùc bò tai vaï ñaùnh ñoå.

17

Khi keû thuø nghòch con sa ngaõ, chôù vui möøng; Luùc noù bò ñaùnh ñoå, loøng con ñöøng hôùn hôû;

18

Keûo e Ñöùc Gieâ-hoâ-va thaáy ñieàu ñoù, maø chaúng ñeïp loøng, Beøn caát côn thaïnh noä Ngaøi khoûi noù chaêng.

19

Chôù noåi giaän vì côù keû laøm aùc, Cuõng ñöøng ganh gheùt nhöõng ngöôøi hung döõ;

20

Vì keû laøm gian aùc seõ khoâng ñöôïc thieän baùo, Vaø ñeøn keû hung döõ seõ taét ñi.

21

Hôõi con, haõy kính sôï Ñöùc Gieâ-hoâ-va vaø toân kính vua; Chôù hoäi hieäp cuøng keû phaûn nghòch;

22

Vì söï tai hoïa cuûa chuùng xaûy ñeán thình lình; Vaø ai bieát söï phaù haïi cuûa ngöôøi naày ngöôøi kia?

23

Nhöõng ngoân ngöõ naày cuõng do keû khoân ngoan maø ñeán: Trong vieäc xeùt ñoaùn tö vò ngöôøi, aáy chaúng phaûi toát laønh.

24

Keû naøo noùi vôùi keû aùc raèng: Ngöôi laø coâng bình, Seõ bò daân toäc ruûa saû, vaø caùc nöôùc laáy laøm gôùm ghieác mình;

25

Coøn ngöôøi naøo quôû traùch keû aùc aét seõ ñöôïc ñeïp loøng, Vaø söï phöôùc laønh seõ giaùng treân hoï.

26

Ai ñaùp lôøi chaùnh ñaùng, Taát nhö hoân nôi moâi mieäng vaäy.

27

Haõy söûa sang coâng vieäc ôû ngoaøi cuûa con, Vaø saém saün taïi trong ruoäng con; Roài sau haõy caát nhaø cuûa con.

28

Chôù laøm chöùng voâ côù nghòch keû laân caän mình; Con haù muoán laáy moâi mieäng mình maø phænh gaït sao?

29

Chôù neân noùi: Toâi seõ laøm cho haén nhö haén ñaõ laøm cho toâi; Toâi seõ baùo ngöôøi tuøy coâng vieäc cuûa ngöôøi.

30

Ta coù ñi ngang qua gaàn ruoäng keû bieáng nhaùc, Vaø gaàn vöôøn nho cuûa keû ngu muoäi,

31

Thaáy caây taät leâ moïc khaép cuøng, Gai goùc che khuaát maët ñaát, Vaø töôøng ñaù cuûa noù ñaõ phaù hö roài

32

Ta nhìn xem, beøn ñeå yù vaøo ñoù; Ta thaáy vaø nhaän ñöôïc söï daïy doã.

33

Nguû moät chuùt, chôïp maét moät chuùt, Khoanh tay nguû moät chuùt,

34

Thì söï ngheøo cuûa con seõ ñeán nhö moät keû ñi raïo, Vaø söï thieáu thoán cuûa con aùp tôùi nhö moät keû caàm binh khí.

Proverbs 25


Proverbs Chapter 25 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 24

Proverbs

Return to Index

Chapter 25

1

Ñaây cuõng laø nhöõng chaâm ngoân cuûa Sa-loâ-moân, maø caùc ngöôøi cuûa EÂ-xeâ-chia, vua Giu-ña sao taû.

2

Giaáu kín vieäc naøo, aáy laø vinh hieån cuûa Ñöùc Chuùa Trôøi; Nhöng doø xeùt ñieàu naøo, aáy laø vinh hieån cuûa caùc vua.

3

Ngöôøi ta khoâng theå doø bieát beà cao cuûa töøng trôøi, Beà saâu cuûa ñaát, hay laø loøng cuûa caùc vua.

4

Haõy laáy cöùc khoûi baïc, Thì thôï baïc lieàn ñöôïc moät khí duïng;

5

Haõy tröø keû aùc khoûi tröôùc maët vua, Thì ngoâi ngöôøi seõ nhôø coâng bình ñöôïc laäp beàn vöõng.

6

Chôù phoâ mình tröôùc maët vua, Vaø ñöøng ngoài taïi choã cuûa ngöôøi cao troïng.

7

Vì thaø ngöôøi ta noùi cuøng con raèng: Haõy leân ñaây, Hôn laø ngöôøi ta haï con xuoáng tröôùc maët vua chuùa, maø maét con ñaõ thaáy.

8

Chôù voäi gaây ra ñieàu tranh tuïng, E roát cuoäc khi keû laân caän con ñaõ laøm con hoå theïn, Con seõ chaúng bieát laøm chi.

9

Haõy ñoái naïi duyeân côù con vôùi chaùnh keû laân caän con, Song chôù toû söï kín ñaùo cuûa keû khaùc;

10

E khi ngöôøi nghe ñieàu aáy seõ traùch con, Vaø söï sæ nhuïc con khoâng heà boâi heát chaêng.

11

Lôøi noùi phaûi thì, Khaùc naøo traùi bình baùt baèng vaøng coù caån baïc.

12

Ngöôøi khoân ngoan quôû traùch loã tai hay nghe, Khaùc naøo moät caùi voøng vaøng, moät ñoà trang söùc baèng vaøng roøng vaäy.

13

Söù giaû trung tín vôùi ngöôøi sai ñi, Gioáng nhö tuyeát maùt meû trong ngaøy muøa gaët; Vì ngöôøi boå söùc linh hoàn cuûa chuû mình.

14

Keû naøo töï khoe khoang giaû doái veà leã vaät mình, Tôï nhö coù maây coù gioù, maø khoâng möa.

15

Haèng chaäm noùng giaän môùi khuyeân ñöôïc loøng cuûa quan tröôûng; Coøn löôõi meàm dòu beû gaõy caùc xöông.

16

Neáu con tìm ñöôïc maät, haõy aên vöøa phaûi, Keûo khi aên no chaùn, con möûa ra chaêng.

17

Chôù naêng böôùc chôn ñeán nhaø keû laân caän con, E ngöôøi chaùn con, vaø trôû loøng gheùt con chaêng.

18

Keû naøo ñoái chöùng giaû doái cho ngöôøi laân caän mình, Khaùc naøo moät caùi buùa, moät caây göôm, moät muõi teân nhoïn.

19

Tin caäy keû baát trung trong ngaøy hoaïn naïn, Gioáng nhö raêng bò gaõy beå, tæ nhö chôn treïo ñi.

20

Ai haùt cho loøng buoàn thaûm nghe, Khaùc naøo keû loät aùo mình khi ngaøy laïnh, Vaø nhö giaám ñoå treân dieâm tieâu vaäy.

21

Neáu keû thuø nghòch con coù ñoùi, haõy cho noù aên; Neáu coù khaùt, haõy cho noù uoáng;

22

Vì nhö vaäy con chaát than chaùy ñoû treân ñaàu noù, Vaø Ñöùc Gieâ-hoâ-va seõ baùo laïi cho con.

23

Gioù baéc sanh ra möa; Coøn löôõi noùi haønh caùch kín ñaùo gaây cho maët maøy giaän döõ.

24

Thaø ôû moät goùc treân maùi nhaø, Hôn laø ôû chung nhaø vôùi ngöôøi ñôøn baø hay tranh caïnh.

25

Tin Laønh ôû xöù xa ñeán, Gioáng nhö nöôùc maùt meû cho ngöôøi khaùt khao.

26

Ngöôøi coâng bình xieâu toù tröôùc maët keû gian aùc, Khaùc naøo moät suoái nöôùc bò daáy ñuïc, moät nguoàn nöôùc bò hö.

27

Aên maät nhieàu quaù laáy laøm chaúng toát; Vaø caàu kieám vinh hieån cho mình aáy gaây söï toån haïi.

28

Ngöôøi naøo chaúng cheá trò loøng mình, Khaùc naøo moät caùi thaønh hö naùt, khoâng coù vaùch ngaên.

Proverbs 26


Proverbs Chapter 26 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 25

Proverbs

Return to Index

Chapter 26

1

Söï vinh hieån khoâng xöùng cho keû ngu muoäi, Nhö tuyeát trong muøa haï, nhö möa trong muøa gaët.

2

Nhö chim seû bay ñi ñaây ñoù, nhö con eùn lieäng ñi, Lôøi ruûa saû voâ côù cuõng vaäy, noù chaúng heà xaûy ñeán.

3

Roi neït duøng cho ngöïa, haøm thieát ñeå cho löøa, Coøn roi voït daønh cho löng keû ngu muoäi.

4

Chôù ñaùp vôùi keû ngu si tuøy söï ngu daïi noù, E con gioáng nhö noù chaêng.

5

Haõy ñaùp vôùi keû ngu si tuøy söï ngu daïi noù, Keûo noù khoân ngoan theo maét noù chaêng.

6

Keû naøo caäy keû ngu muoäi ñem baùo tin, Chaët chôn mình, vaø uoáng laáy söï toån haïi.

7

Oáng chôn ngöôøi queø ñoøng ñöa voâ ñuïng; Caâu chaâm ngoân trong mieäng keû ngu daïi cuõng vaäy.

8

Toân troïng keû ngu muoäi, Gioáng nhö boû cuïc ngoïc vaøo trong ñoáng ñaù.

9

Caâu chaâm ngoân ôû nôi mieäng keû ngu muoäi, Khaùc naøo moät caùi gai ñaâm vaøo tay ngöôøi say röôïu.

10

Ai möôùn ngöôøi ngu muoäi vaø keû khaùch ñi qua ñöôøng, Gioáng nhö moät lính xaï teân laøm thöông moïi ngöôøi.

11

Keû ngu muoäi laøm laïi vieäc ngu daïi mình, Khaùc naøo con choù ñaõ möûa ra, roài lieám laïi.

12

Con coù thaáy ngöôøi naøo khoân ngoan theo maét noù chaêng? Coøn coù söï troâng caäy cho keû ngu muoäi hôn laø cho noù.

13

Keû bieáng nhaùc noùi: Coù con sö töû ngoaøi ñöôøng; Moät con sö töû ôû trong ñöôøng phoá.

14

Keû bieáng nhaùc laên trôû treân giöôøng mình, Khaùc naøo cöûa xaây treân baûn leà noù.

15

Keû bieáng nhaùc thoø tay mình vaøo trong dóa, Laáy laøm meät nhoïc maø ñem noù leân mieäng.

16

Keû bieáng nhaùc töï nghó mình khoân ngoan Hôn baûy ngöôøi ñaùp laïi caùch coù lyù.

17

Keû naøo ñi qua ñöôøng maø noåi giaän veà cuoäc caõi laãy khoâng can ñeán mình, Khaùc naøo keû naém con choù nôi vaønh tai.

18

Ngöôøi naøo phænh gaït keû laân caän mình, Roài noùi raèng: Toâi chôi maø!

19

Khaùc naøo keû ñieân cuoàng neùm than löûa, Caây teân, vaø söï cheát.

20

Löûa taét taïi thieáu cuûi; Khi chaúng coù ai theøo leûo cuoäc tranh caïnh beøn nguoâi.

21

Than chuïm cho than ñoû, vaø cuûi ñeå chuïm löûa; Ngöôøi hay tranh caïnh xui noùng caõi coï cuõng vaäy.

22

Lôøi keû theøo leûo gioáng nhö vaät thöïc ngon, Vaøo thaáu ñeán taän gan ruoät.

23

Moâi mieäng soát saéng vaø loøng ñoäc aùc, Khaùc naøo bình goám boïc vaøng baïc pha.

24

Keû naøo ghen gheùt, duøng moâi mieäng noùi giaû ñoø, Nhöng trong loøng noù nuoâi söï gian laän;

25

Khi noù noùi ngoït nhaït, thì chôù tin; Vì trong loøng noù coù baûy söï gôùm ghieác.

26

Daàu söï ghen gheùt aån giaáu trong tuoàng giaû boä, Söï gian aùc noù seõ bò loä ra nôi hoäi chuùng.

27

Ai ñaøo haàm seõ teù xuoáng ñoù; Keû naøo laên ñaù, ñaù seõ trôû ñeø laïi noù.

28

Löôõi giaû doái gheùt nhöõng keû noù ñaõ chaø naùt; Vaø mieäng dua nònh gaây ñieàu baïi hoaïi.

Proverbs 27


Proverbs Chapter 27 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 26

Proverbs

Return to Index

Chapter 27

1

Chôù khoe khoang veà ngaøy mai; Vì con chaúng bieát ngaøy mai seõ sanh ra ñieàu gì.

2

Haõy ñeå cho keû khaùc khen ngôïi con, mieäng con chaúng neân laøm; Ñeå cho moät ngöôøi ngoaøi taùn myõ con, moâi con ñöøng laøm.

3

Ñaù thì naëng, caùt cuõng naëng; Nhöng côn töùc giaän cuûa keû ngu daïi coøn naëng hôn caû hai.

4

Söï caêm gan voán hung döõ, vaø côn giaän nhö nöôùc traøn ra; Nhöng ai ñöùng noåi tröôùc söï ghen gheùt?

5

Moät lôøi quôû traùch toû töôøng Hôn laø thöông yeâu giaáu kín.

6

Baïn höõu laøm cho thöông tích, aáy bôûi loøng thaønh tín; Coøn söï hoân hít cuûa keû ghen gheùt laáy laøm giaû nguïy.

7

Keû no neâ giaøy ñaïp taøng maät döôùi chôn mình; Song ñieàu gì ñaéng cuõng laáy laøm ngoït cho keû ñoùi khaùt.

8

Keû löu laïc xa caùch nôi ôû cuûa mình, Gioáng nhö chim bay ñaây ñoù khoûi oå noù vaäy.

9

Daàu vaø thuoác thôm laøm khoan khoaùi linh hoàn; Lôøi khuyeân do loøng baïn höõu ra cuõng eâm dòu döôøng aáy.

10

Chôù lìa baïn mình, hay laø baïn cuûa cha mình; Trong ngaøy hoaïn naïn chôù ñi ñeán nhaø anh em mình: Moät ngöôøi xoùm gieàng gaàn coøn hôn anh em xa.

11

Hôõi con, khaù khoân ngoan, vaø laøm vui loøng cha, Ñeå cha coù theá ñaùp laïi cuøng keû naøo sæ nhuïc cha.

12

Ngöôøi khoân kheùo thaáy tröôùc söï tai haïi, beøn lo aån nuùp mình; Coøn keû ngu muoäi cöù ñi qua, vaø phaûi mang laáy tai vaï.

13

Haõy laáy aùo cuûa ngöôøi, vì ngöôøi ñaõ baûo laõnh cho keû laï; Khaù buoäc ngöôøi moät cuûa caàm, vì ngöôøi ñaõ ñaùp theá cho ngöôøi daâm phuï.

14

Keû naøo choåi daäy sôùm chuùc phöôùc lôùn tieáng cho baïn höõu mình, Ngöôøi ta seõ keå ñieàu ñoù laø söï ruûa saû.

15

Moät maùng xoái gioät luoân luoân trong ngaøy möa lôùn, Vaø moät ngöôøi ñôøn baø hay tranh caïnh, caû hai ñeàu y nhö nhau.

16

Ai muoán ngaên giöõ naøng, khaùc naøo ngaên giöõ gioù, Vaø nhö tay höõu caàm laáy daàu vaäy.

17

Saét maøi nhoïn saét. Cuõng vaäy ngöôøi boå döôõng dieän maïo baïn höõu mình.

18

Ai saên soùc caây vaû, seõ aên traùi noù; Vaø keû naøo haàu chuû mình aét ñöôïc toân troïng.

19

Maët doïi maët trong nöôùc theá naøo, Loøng ngöôøi ñoái vôùi ngöôøi cuõng theá aáy.

20

Con maét loaøi ngöôøi chaúng heà chaùn, Cuõng nhö aâm phuû vaø vöïc saâu khoâng heà ñaày vaäy.

21

Loø thöû baïc, doùt thöû vaøng; Coøn söï khen ngôïi thöû loaøi ngöôøi.

22

Daàu con duøng chaày giaõ maø giaõ keû ngu daïi trong coái Chung loän vôùi gaïo, Thì söï ñieân daïi noù cuõng khoâng lìa khoûi noù.

23

Haõy raùn bieát caûnh traïng baày chieân con, Vaø lo saên soùc caùc ñoaøn boø cuûa con;

24

Vì söï giaøu coù khoâng löu toàn maõi maõi, Vaø muõ trieàu thieân haù coøn ñeán ñôøi ñôøi sao?

25

Coû khoâ ñaõ maát ñi, coû non beøn moïc ra, Vaø ngöôøi ta thaâu nhaäp rau coû nuùi.

26

Loâng chieân con duøng laøm aùo xoáng cho con, Giaù deâ ñöïc duøng mua ñoàng ruoäng.

27

Söõa deâ coù ñuû laøm ñoà aên cho con, Cho ngöôøi nhaø con, vaø ñaëng nuoâi laáy caùc con ñoøi cuûa con.

Proverbs 28


Proverbs Chapter 28 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 27

Proverbs

Return to Index

Chapter 28

1

Keû aùc chaïy troán daàu khoâng ai ñuoåi theo; Nhöng ngöôøi coâng bình maõnh doõng nhö moät sö töû.

2

Taïi vì xöù phaïm toäi aùc neân coù vua chuùa nhieàu; Nhöng nhôø ngöôøi thoâng saùng coù trí hieåu bieát, Söï vöõng vaøng cuûa nöôùc seõ con laâu daøi.

3

Ngöôøi ngheøo hieáp keû khoù khaên, Khaùc naøo traän möa queùt saïch thöïc vaät.

4

Keû boû luaät phaùp ngôïi khen keû aùc; Coøn ngöôøi giöõ luaät phaùp chieán ñaáu cuøng chuùng noù.

5

Keû buoâng mình vaøo söï aùc chaúng hieåu söï coâng bình; Nhöng ai tìm caàu Ñöùc Gieâ-hoâ-va hieåu bieát moïi söï.

6

Thaø ngöôøi ngheøo khoå aên ôû caùch thanh lieâm, Coøn hôn laø keû giaøu coù theo ñöôøng taø vaïy.

7

Ai giöõ luaät phaùp laø con trai khoân ngoan; Coøn ai keát baïn vôùi keû hoang ñaøng laøm hoå ngöôi cho cha mình.

8

Keû naøo nhôø lôøi vaø söï aên lôøi quaù pheùp maø laøm cho cuûa caûi mình theâm leân, Taát chöùa ñeå daønh cuûa aáy cho ngöôøi coù loøng thöông xoùt keû ngheøo khoå.

9

Ngöôøi naøo xaây tai khoâng khöùng nghe luaät phaùp, Lôøi caàu nguyeän ngöôøi aáy cuõng laø moät söï gôùm ghieác.

10

Keû naøo laøm cho ngöôøi ngay thaúng laàm laïc trong ñöôøng xaáu xa, Chaùnh keû ñoù seõ sa vaøo hoá cuûa mình ñaõ ñaøo; Nhöng ngöôøi troïn veïn ñöôïc höôûng phaàn phöôùc laønh.

11

Ngöôøi giaøu töï nghó mình laø khoân ngoan; Nhöng keû ngheøo coù söï thoâng saùng doø xeùt ngöôøi.

12

Khi ngöôøi coâng bình thaéng hôn, thì coù söï vinh hieån lôùn; Coøn luùc keû gian aùc daáy leân, thì ngöôøi ta ñeàu ñi aån troán.

13

Ngöôøi naøo giaáu toäi loãi mình seõ khoâng ñöôïc may maén; Nhöng ai xöng noù ra vaø lìa boû noù seõ ñöôïc thöông xoùt.

14

Ngöôøi naøo haèng kính sôï luoân luoân laáy laøm coù phöôùc thay; Coøn ai cöùng loøng mình seõ sa vaøo tai naïn.

15

Moät vua gian aùc cai trò daân ngheøo khoå, Khaùc naøo sö töû gaàm heùt, vaø gaáu ñuoåi theo moài.

16

Quan tröôûng thieáu trí hieåu cuõng haø hieáp ngöôøi ta nhieàu; Nhöng ngöôøi gheùt söï haø tieän seõ ñöôïc tröôøng thoï.

17

Keû maéc toäi ñoå huyeát cuûa ngöôøi naøo Seõ troán ñeán moà maû; chôù coù ai ngaên caûn noù!

18

Ai aên ôû caùch ngay thaúng seõ ñöôïc cöùu roãi; Coøn ai ñi theo hai loái caùch cong vaïy seõ sa vaøo moät trong hai loái aáy.

19

Keû naøo caøy ruoäng mình seõ aên baùnh no neâ; Coøn ai theo keû bieáng nhaùc seõ ñöôïc ñaày söï ngheøo khoå.

20

Ngöôøi thaønh thöïc seõ ñöôïc phöôùc laønh nhieàu; Coøn keû naøo voäi laøm cho giaøu aét seõ chaúng khoûi bò phaït.

21

Taây vò ngöôøi laáy laøm chaúng toát; Daàu vì moät mieáng baùnh, ngöôøi cuõng phaïm toäi.

22

Ngöôøi naøo coù maét tham, voäi ham kieám cuûa caûi, Chaúng bieát raèng söï thieáu thoán seõ laâm vaøo mình noù.

23

Ai quôû traùch ngöôøi naøo, veà sau seõ ñöôïc ôn Hôn laø keû laáy löôõi maø dua nònh.

24

Keû naøo aên caép cuûa cha hay meï mình, Vaø noùi raèng: Chaúng phaûi laø phaïm toäi ñaâu, Keû aáy ñoàng baïn vôùi keû phaù phaùch.

25

Ngöôøi naøo coù loøng kieâu ngaïo giuïc söï tranh caïnh; Nhöng keû naøo tin caäy Ñöùc Gieâ-hoâ-va seõ ñöôïc no neâ.

26

Keû naøo tin caäy nôi loøng mình laø keû ngu muoäi; Coøn ai aên ôû caùch khoân ngoan seõ ñöôïc cöùu roãi.

27

Ai cho ngöôøi ngheøo seõ khoâng thieáu thoán; Coøn ai xaây maét khoûi ñi aét seõ bò nhieàu söï ruûa saû.

28

Khi keû aùc daáy leân, ngöôøi ta ñeàu aån troán; Nhöng khi chuùng noù hö maát ñi, ngöôøi coâng bình beøn theâm nhieàu leân.

Proverbs 29


Proverbs Chapter 29 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 28

Proverbs

Return to Index

Chapter 29

1

Ngöôøi naøo bò quôû traùch thöôøng, laïi cöùng coå mình, Seõ bò baïi hoaïi thình lình, khoâng phöông cöùu chöõa.

2

Khi ngöôøi coâng bình theâm nhieàu leân, thì daân söï vui möøng; Nhöng khi keû aùc cai trò, daân söï laïi reân sieát.

3

Ngöôøi öa meán söï khoân ngoan laøm cho cha mình ñöôïc vui veû; Coøn keû keát baïn vôùi ngöôøi kî nöõ phaù tan cuûa caûi mình.

4

Vua nhôø söï coâng bình maø laøm nöôùc mình vöõng beàn; Nhöng ai laõnh cuûa hoái loä huûy hoaïi noù.

5

Ngöôøi naøo dua nònh keû laân caän mình, Giaêng löôùi tröôùc böôùc ngöôøi.

6

Trong toäi loãi cuûa keû aùc coù moät caùi baãy, Nhöng ngöôøi coâng bình ca haùt möøng rôõ.

7

Ngöôøi coâng bình xeùt cho bieát duyeân côù cuûa keû ngheøo khoå; Coøn keû aùc khoâng coù trí hieåu ñeå bieát ñeán.

8

Keû nhaïo baùng chaâm löûa cho thaønh thieâu chaùy; Nhöng ngöôøi khoân ngoan laøm nguoâi côn giaän.

9

Neáu ngöôøi khoân ngoan tranh luaän vôùi keû ngu muoäi, Daàu ngöôøi giaän hay cöôøi, cuõng chaúng an hoøa ñöôïc.

10

Keû laøm ñoå huyeát gheùt ngöôøi troïn veïn; Nhöng ngöôøi ngay thaúng baûo toàn maïng soáng ngöôøi.

11

Keû ngu muoäi toû ra söï noùng giaän mình; Nhöng ngöôøi khoân ngoan nguoâi laáp noù vaø caàm giöõ noù laïi.

12

Neáu vua laéng tai nghe lôøi giaû doái, Thì caùc toâi tôù ngöôøi trôû neân gian aùc.

13

Keû ngheøo khoå vaø ngöôøi haø hieáp ñeàu gaëp nhau; Ñöùc Gieâ-hoâ-va laøm saùng maét cho caû hai.

14

Vua naøo theo söï chôn thaät maø xeùt ñoaùn keû ngheøo khoå, Ngoâi ngöôøi seõ ñöôïc vöõng beàn ñôøi ñôøi.

15

Roi voït vaø söï quôû traùch ban cho söï khoân ngoan; Coøn con treû phoùng tuùng laøm maát côõ cho meï mình.

16

Khi keû aùc theâm, thì toäi loãi cuõng theâm; Nhöng ngöôøi coâng bình seõ thaáy söï sa ngaõ chuùng noù,

17

Haõy söûa phaït con ngöôøi, thì noù seõ ban söï an tònh cho ngöôøi, Vaø laøm cho linh hoàn ngöôøi ñöôïc khoaùi laïc.

18

Ñaâu thieáu söï maëc thò, daân söï beøn phoùng töù; Nhöng ai giöõ gìn luaät phaùp laáy laøm coù phöôùc thay!

19

Chaúng phaûi bôûi lôøi noùi maø söûa trò keû laøm toäi; Vì daàu noù hieåu bieát, noù cuõng khoâng vaâng theo.

20

Con coù thaáy keû hoáp toáp trong lôøi noùi mình chaêng? Moät keû ngu muoäi coøn coù söï troâng caäy hôn haén.

21

Ngöôøi naøo dung döôõng keû toâi tôù mình töø thuôû nhoû, Ngaøy sau seõ thaáy noù thaønh con trai cuûa nhaø.

22

Ngöôøi hay giaän gaây ra ñieàu tranh caïnh; Vaø keû caêm gan phaïm toäi nhieàu thay.

23

Söï kieâu ngaïo cuûa ngöôøi seõ laøm haï ngöôøi xuoáng; Nhöng ai coù loøng khieâm nhöôïng seõ ñöôïc toân vinh.

24

Keû naøo chia phaàn vôùi tay aên troäm gheùt linh hoàn mình; Noù nghe lôøi theá, maø khoâng toû ñieàu gì ra.

25

Söï sôï loaøi ngöôøi gaøi baãy; Nhöng ai nhôø caäy Ñöùc Gieâ-hoâ-va ñöôïc yeân oån voâ söï.

26

Nhieàu keû caàu ôn vua; Song söï lyù ñoaùn cuûa ngöôøi naøo do nôi Ñöùc Gieâ-hoâ-va maø ñeán.

27

Keû gian taø laáy laøm gôùm ghieác cho ngöôøi coâng bình; Vaø ngöôøi aên ôû ngay thaúng laáy laøm gôùm ghieác cho keû gian aùc.

Proverbs 30


Proverbs Chapter 30 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 29

Proverbs

Return to Index

Chapter 30

1

Lôøi cuûa A-gu-rô, con trai Gia-keâ, Chaâm ngoân maø ngöôøi aáy noùi ra cho Y-thi-eân vaø U-canh.

2

Quaû thaät ta laø ngu muoäi hôn ai heát, Ta khoâng coù thoâng saùng baèng moät ngöôøi.

3

Ta khoâng hoïc ñöôïc söï khoân ngoan, Vaø chaúng coù ñöôïc söï tri thöùc cuûa Ñaáng Thaùnh.

4

Ai ñaõ leân trôøi, roài laïi xuoáng? Ai ñaõ goùp gioù trong loøng tay mình? Ai ñaõ boïc nöôùc trong aùo mình? Ai laäp caùc giôùi haïn cuûa ñaát? Danh ngöôøi laø chi, vaø teân con trai ngöôøi laø gì? Neáu ngöôøi bieát, haõy noùi ñi.

5

Caùc lôøi cuûa Ñöùc Chuùa Trôøi ñeàu ñaõ theùt luyeän: Ngaøi laø caùi thuaãn ñôõ cho ngöôøi nöông caäy nôi Ngaøi.

6

Chôù theâm chi vaøo caùc lôøi Ngaøi. E Ngaøi quôû traùch ngöôi, vaø ngöôi bò caàm noùi doái chaêng.

7

Toâi coù caàu Chuùa hai ñieàu; Xin chôù töø choái tröôùc khi toâi thaùc:

8

Xin dan xa khoûi toâi söï löôøng gaït vaø lôøi doái traù; Chôù cho toâi ngheøo khoå, hoaëc söï giaøu sang; Haõy nuoâi toâi ñuû vaät thöïc caàn duøng,

9

E khi noù ñuû, toâi töø choái Chuùa, Maø raèng: Ñöùc Gieâ-hoâ-va laø ai? Vaø laïi keûo e toâi bò ngheøo khoå, aên troäm caép, Vaø laøm oâ danh cuûa Ñöùc Chuùa Trôøi toâi chaêng.

10

Chôù phao vu keû toâi tôù cho chuû noù, E noù ruûa saû ngöôi, vaø ngöôi maéc toäi chaêng.

11

Coù moät doøng doõi ruûa saû cha mình, Cuõng khoâng chuùc phöôùc cho meï mình.

12

Coù moät doøng doõi tö töôûng mình thaùnh saïch, Song chöa ñöôïc röûa saïch nhô bôûn mình.

13

Coù moät doøng doõi boä maët kieâu haõnh thay, Mí maét giöông cao döôøng naøo!

14

Coù moät doøng doõi nanh tôï göôm, Haøm raêng nhö dao, Ñaëng caén xeù nhöõng ngöôøi khoù khaên khoûi ñaát, Vaø nhöõng keû ngheøo khoå khoûi loaøi ngöôøi.

15

Con ñæa coù hai con gaùi, noùi raèng: Haõy cho! haõy cho! Coù ba söï chaúng heà no ñuû, Vaø boán ñieàu chaúng noùi raèng: Thoâi, ñuû!

16

Töùc laø aâm phuû, ngöôøi ñôøn baø son seû, Ñaát khoâng no ñuû nöôùc, Vaø löûa maø chaúng heà noùi: Ñuû roài!

17

Con maét nhaïo baùng cha mình, Khinh söï vaâng lôøi ñoái vôùi meï mình, Caùc con quaï cuûa truõng seõ moùc maét aáy, Vaø caùc chim öng con seõ aên noù ñi.

18

Coù ba vieäc laáy laøm dieäu kyø cho ta, Vaø boán ñieàu maø ta chaúng bieát ñöôïc:

19

Laø ñöôøng chim öng bay treân trôøi; Loái con raén boø treân hoøn ñaù; Laèn taøu chaïy giöõa bieån, Vaø ñöôøng ngöôøi nam giao hôïp vôùi ngöôøi nöõ.

20

Taùnh neát ngöôøi kî nöõ cuõng vaäy: Naøng aên, roài naøng lau mieäng, Vaø noùi raèng: Toâi coù phaïm toäi aùc ñaâu.

21

Coù ba vaät laøm cho traùi ñaát ruùng ñoäng, Vaø boán ñieàu, noù chaúng chòu noåi ñöôïc:

22

Laø toâi tôù khi ñöôïc töùc vò vua; Keû ngu muoäi khi ñöôïc no neâ ñoà aên;

23

Ngöôøi ñôøn baø ñaùng gheùt khi laáy choàng, Vaø con ñoøi khi keá nghieäp baø chuû mình.

24

Coù boán vaät nhoû moïn treân traùi ñaát, Song voán raát khoân ngoan:

25

Con kieán daàu laø loaïi yeáu heøn, Lo saém saün vaät thöïc mình trong muøa haï;

26

Con thoû röøng daàu laø loaïi khoâng söùc löïc, Ñoùng cö sôû mình trong hoøn ñaù;

27

Loaøi caøo caøo daàu khoâng coù vua chuùa, Bay ra coù töøng ñaùm;

28

Con thaèn laèn maø ngöôøi ta laáy tay baét ñöôïc, Vaãn ôû trong ñeàn vua.

29

Coù ba vaät ñieäu ñi toát ñeïp, Vaø boán vaät nöôùc böôùc xem sang troïng:

30

Sö töû, maïnh hôn heát trong caùc loaøi vaät, Chaúng lui laïi tröôùc maët loaøi naøo caû;

31

Con ngöïa haêng thaéng töû teá, con deâ ñöïc, Vaø vua khoâng ai ñoái ñòch ñöôïc.

32

Neáu ngöôøi coù laøm ngu daïi maø töï cao kieâu ngaïo, Vaø neáu ngöôøi coù aùc töôûng, haõy ñaët tay che mieäng mình.

33

Vì eùp söõa laøm ra môõ söõa, Vaø ñaùnh ñaäp loã muõi beøn laøm cho phun maùu; Cuõng vaäy treâu choïn giaän sanh ra ñieàu tranh caïnh.

Proverbs 31


Proverbs Chapter 31 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 30

Proverbs

Return to Index

Chapter 31

1

Lôøi cuûa vua Leâ-mu-eân, Caùc chaâm ngoân maø meï ngöôøi daïy cho ngöôøi.

2

Hôõi con ta seõ noùi gì? Hôõi con cuûa thai ta, ta phaûi noùi chi? Hôõi con cuûa söï khaán nguyeän ta, ta neân noùi ñieàu gì vôùi con?

3

Chôù phoù söùc löïc con cho ngöôøi ñôøn baø, Ñöøng ôû theo con ñöôøng gaây cho vua chuùa bò baïi hoaïi.

4

Hôõi Leâ-mu-eân, chaúng xöùng hieäp cho caùc vua, Chaúng xöùng hieäp cho caùc vua uoáng röôïu, Hay laø cho caùc quan tröôûng noùi raèng: Vaät uoáng say ôû ñaâu?

5

E chuùng uoáng, queân luaät phaùp, Vaø laøm hö söï xeùt ñoaùn cuûa ngöôøi khoán khoå chaêng.

6

Haõy ban vaät uoáng say cho ngöôøi gaàn cheát, Vaø röôïu cho ngöôøi coù loøng bò cay ñaéng:

7

Hoï haõy uoáng, vaø queân noãi ngheøo khoå mình, Chaúng nhôù ñeán ñieàu cöïc nhoïc cuûa mình nöõa.

8

Haõy môû mieäng mình binh keû caâm, Vaø duyeân côù cuûa caùc ngöôøi bò ñeå boû.

9

Khaù môû mieäng con, xeùt ñoaùn caùch coâng bình, Vaø phaân xöû phaûi nghóa cho ngöôøi buoàn thaûm vaø ngheøo naøn.

10

Moät ngöôøi nöõ taøi ñöùc ai seõ tìm ñöôïc? Giaù trò naøng troåi hôn chaâu ngoïc.

11

Loøng ngöôøi choàng tin caäy nôi naøng, Ngöôøi seõ chaúng thieáu hueâ lôïi.

12

Troïn ñôøi naøng laøm cho choàng ñöôïc ích lôïi, Chôù chaúng heà söï toån haïi.

13

Naøng lo tìm loâng chieân vaø gai sôïi, Laïc yù laáy tay mình maø laøm coâng vieäc.

14

Naøng gioáng nhö caùc chieác taøu buoân baùn, ÔÛ töø choã xa chôû baùnh mình veà.

15

Naøng thöùc daäy khi trôøi coøn toái, Phaùt vaät thöïc cho ngöôøi nhaø mình, Vaø caét coâng vieäc cho caùc tôù gaùi mình.

16

Naøng töôûng ñeán moät ñoàng ruoäng, beøn mua noù ñöôïc; Nhôø hoa lôïi cuûa hai tay mình, naøng troàng moät vöôøn nho.

17

Naøng thaét löng baèng söùc löïc, Vaø laøm hai caùnh tay mình ra maïnh meõ.

18

Naøng caûm thaáy coâng vieäc mình ñöôïc ích lôïi; Ban ñeâm ñeøn naøng chaúng taét.

19

Naøng ñaët tay vaøo con quay, Vaø caùc ngoùn tay naøng caàm con cuùi.

20

Naøng môû ñöa tay ra giuùp keû khoù khaên, Giô tay mình leân tieáp ngöôøi ngheøo khoå.

21

Naøng khoâng sôï ngöôøi nhaø mình bò giaù tuyeát, Vì caû nhaø ñeàu maëc aùo baèng loâng chieân ñoû saëm.

22

Naøng laøm laáy nhöõng chaên meàn; Aùo xoáng naøng ñeàu baèng vaûi gai mòn maøu ñoû ñieàu.

23

Taïi nôi cöûa thaønh choàng naøng ñöôïc chuùng bieát, Khi ngoài chung vôùi caùc tröôûng laõo cuûa xöù.

24

Naøng cheá aùo loùt vaø baùn noù; Cuõng giao ñai löng cho con buoân.

25

Naøng maëc laáy söùc löïc vaø oai phong, Vaø khi töôûng ñeán buoåi sau, beøn vui cöôøi.

26

Naøng môû mieäng ra caùch khoân ngoan, Pheùp taéc nhôn töø ôû nôi löôõi naøng.

27

Naøng coi soùc ñöôøng loái cuûa nhaø mình, Khoâng heà aên baùnh cuûa söï bieáng nhaùc.

28

Con caùi naøng choåi daäy, chuùc naøng ñöôïc phöôùc; Choàng naøng cuõng choåi daäy, vaø khen ngôïi naøng raèng:

29

Coù nhieàu ngöôøi con gaùi laøm luïng caùch taøi ñöùc, Nhöng naøng troåi hôn heát thaûy.

30

Duyeân laø giaû doái, saéc laïi hö khoâng; Nhöng ngöôøi nöõ naøo kính sôï Ñöùc Gieâ-hoâ-va seõ ñöôïc khen ngôïi.

31

Haõy ban cho naøng boâng traùi cuûa tay naøng; Khaù ñeå caùc coâng vieäc naøng ngôïi khen naøng taïi trong cöûa thaønh.

Ecclesiastes 1


Ecclesiastes Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Proverbs 31

Ecclesiastes

Return to Index

Chapter 1

1

Lôøi cuûa ngöôøi truyeàn ñaïo, con trai cuûa Ña-vít, vua taïi Gieâ-ru-sa-lem.

2

Ngöôøi truyeàn ñaïo noùi: Hö khoâng cuûa söï hö khoâng, hö khoâng cuûa söï hö khoâng, thaûy ñeàu hö khoâng.

3

Caùc vieäc lao khoå loaøi ngöôøi laøm ra döôùi maët trôøi, thì ñöôïc ích lôïi chi?

4

Ñôøi naày qua, ñôøi khaùc ñeán; nhöng ñaát cöù coøn luoân luoân.

5

Maët trôøi moïc, maët trôøi laën, noù laät ñaät trôû veà nôi noù moïc.

6

Gioù thoåi veà höôùng nam, keá xaây qua höôùng baéc; noù xaây ñi vaàn laïi khoâng ngöøng, roài trôû veà voøng cuõ noù.

7

Moïi soâng ñeàu ñoå vaøo bieån, song khoâng heà laøm ñaày bieån; nôi maø soâng thöôøng chaûy vaøo, noù laïi chaûy veà ñoù nöõa.

8

Muoân vaät thaûy ñeàu lao khoå, loaøi ngöôøi khoâng theá noùi ra ñöôïc; maét khoâng heà chaùn ngoù, tai chaúng heà nhaøm nghe.

9

Ñieàu chi ñaõ coù, aáy laø ñieàu seõ coù; ñieàu gì ñaõ laøm, aáy laø ñieàu seõ laøm nöõa; chaúng coù ñieàu gì môùi ôû döôùi maët trôøi.

10

Neáu coù moät vaät chi maø ngöôøi ta noùi raèng: Haõy xem, caùi naày môùi, vaät aáy thaät ñaõ coù roài trong caùc thôøi ñôøi tröôùc ta.

11

Ngöôøi ta chaúng nhôù caùc ñôøi tröôùc, vaø caùc ñôøi sau nhöõng ngöôøi ñeán sau cuõng seõ chaúng nhôù ñeán nöõa.

12

Ta laø ngöôøi truyeàn ñaïo, ñaõ laøm vua Y-sô-ra-eân taïi Gieâ-ru-sa-lem.

13

Ta chuyeân loøng laáy söï khoân ngoan maø tra khaûo moïi vieäc laøm ra döôùi trôøi; aáy laø moät vieäc lao khoå maø Ñöùc Chuùa Trôøi ñaõ giao cho loaøi ngöôøi ñeå lo laøm.

14

Ta ñaõ xem thaáy moïi vieäc laøm ra döôùi maët trôøi; kìa, thaûy ñeàu hö khoâng, theo luoàng gioù thoåi.

15

Vaät chi ñaõ cong veïo khoâng theå ngay laïi ñöôïc, vaø vaät gì thieáu khoâng theå ñeám ñöôïc.

16

Ta noùi trong loøng raèng: Naày, ta ñaõ ñöôïc söï khoân ngoan lôùn hôn heát thaûy nhöõng ngöôøi ôû tröôùc ta taïi Gieâ-ru-sa-lem; thaät loøng ta ñaõ thaáy nhieàu söï khoân ngoan vaø tri thöùc.

17

Ta cuõng chuyeân loøng hoïc bieát söï khoân ngoan, vaø bieát söï ngu daïi ñieân cuoàng; ta nhìn bieát ñieàu ñoù cuõng laø theo luoàng gioù thoåi.

18

Vì neáu söï khoân ngoan nhieàu, söï phieàn naõo cuõng nhieàu; ai theâm söï tri thöùc aét theâm söï ñau ñôùn.

Ecclesiastes 2


Ecclesiastes Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Ecclesiastes 1

Ecclesiastes

Return to Index

Chapter 2

1

Ta laïi noùi trong loøng raèng: Heø! haõy thöû ñieàu vui söôùng vaø neám söï khoaùi laïc: kìa, ñieàu ñoù cuõng laø söï hö khoâng.

2

Ta noùi: Cöôøi laø ñieân; vui söôùng maø laøm chi?

3

Ta nghó trong loøng raèng phaûi uoáng röôïu ñeå cho thaân mình vui söôùng, maø söï khoân ngoan vaãn coøn daãn daét loøng ta, laïi nghó phaûi caàm laáy söï ñieân daïi cho ñeán khi xem thöû ñieàu gì laø toát hôn cho con loaøi ngöôøi laøm ôû döôùi trôøi troïn ñôøi mình soáng.

4

Ta laøm nhöõng coâng vieäc caû theå; ta caát nhaø cho mình, troàng vöôøn nho cho mình,

5

laäp cho mình vöôøn caây traùi vaø vöôøn hoa, vaø troàng caây traùi ñuû thöù ôû ñoù;

6

ta ñaøo hoà chöùa nöôùc ñaëng töôùi röøng, laø nôi caây coái lôùn leân.

7

Ta mua nhöõng toâi trai tôù gaùi, laïi coù nhieàu ñaày tôù sanh ra trong nhaø ta. Ta coù baày boø vaø chieân nhieàu hôn heát thaûy nhöõng ngöôøi ôû tröôùc ta taïi Gieâ-ru-sa-lem.

8

Ta cuõng thaâu chöùa baïc vaøng, vaø nhöõng vaät baùu cuûa caùc vua, caùc tænh. Ta lo saém cho mình nhöõng con haùt trai vaø gaùi, cuøng söï khoaùi laïc cuûa con trai loaøi ngöôøi, töùc laø nhieàu vôï vaø haàu.

9

Nhö vaäy ta trôû neân cao troïng hôn heát thaûy nhöõng ngöôøi ôû tröôùc ta taïi Gieâ-ru-sa-lem; daàu vaäy, söï khoân ngoan vaãn coøn ôû cuøng ta.

10

Ta chaúng töø ñieàu gì maét mình öôùc ao, cuõng chaúng caám ñieàu gì loøng mình öa thích; vì loøng ta vui veû vì moïi coâng lao cuûa ta; vaø ñoù laø phaàn ta ñaõ ñöôïc trong moïi coâng lao ta.

11

Ñoaïn ta xem xeùt caùc coâng vieäc tay mình ñaõ laøm, vaø söï lao khoå mình ñaõ chòu ñeå laøm noù; kìa, moïi ñieàu ñoù laø söï hö khoâng vaø theo luoàng gioù thoåi, chaúng coù ích lôïi gì heát döôùi maët trôøi.

12

Ta beøn xaây laïi ñaëng xem xeùt söï khoân ngoan, söï ngu daïi, vaø söï ñieân cuoàng; vì ngöôøi naøo ñeán sau vua seõ coù theå laøm gì? Baát quaù laøm ñieàu ngöôøi khaùc ñaõ laøm töø laâu roài.

13

Vaû, ta thaáy söï khoân ngoan hôn söï ngu daïi, cuõng nhö aùnh saùng hôn toái taêm.

14

Ngöôøi khoân ngoan coù con maét trong ñaàu mình, coøn keû ngu muoäi böôùc ñi trong toái taêm; daàu vaäy, ta nhìn thaáy hai ñaøng cuøng gaëp moät soá phaän veà sau.

15

Neân ta coù noùi trong loøng raèng: Söï xaûy ñeán cho keû daïi, seõ xaûy ñeán cho ta cuõng vaäy; vaäy, ta coù nhieàu khoân ngoan nhö theá maø laøm chi? Ta laïi noùi trong loøng raèng: Ñieàu ñoù laø moät söï hö khoâng nöõa.

16

Vaøi ngöôøi ta chaúng nhôù ngöôøi khoân ngoan ñeán ñôøi ñôøi, cuõng nhö chaúng nhôù keû ngu muoäi; vì trong ngaøy sau caû thaûy ñeàu bò queân maát töø laâu. Phaûi, ngöôøi khoân ngoan cheát cuõng nhö keû ñieân cuoàng?

17

Vaäy, ta gheùt ñôøi soáng, vì moïi vieäc laøm ra döôùi maët trôøi laø cöïc nhoïc cho ta, thaûy ñeàu hö khoâng, theo luoàng gioù thoåi.

18

Ta cuõng gheùt moïi coâng lao ta ñaõ laøm ôû döôùi maët trôøi, vì phaûi ñeå laïi cho ngöôøi sau mình.

19

Vaû, ai bieát raèng ngöôøi aáy seõ khoân ngoan hay laø ngu daïi? Daàu theá naøo, haén seõ cai quaûn moïi vieäc ta ñaõ laáy söï lao khoå vaø khoân ngoan maø laøm ôû döôùi maët trôøi. Ñieàu ñoù cuõng laø hö khoâng.

20

Bôûi côù aáy ta trôû loøng thaát voïng veà moïi coâng vieäc ta ñaõ lao khoå maø laøm ôû döôùi maët trôøi.

21

Vì coù ngöôøi laøm coâng vieäc mình caùch khoân ngoan, thoâng saùng, vaø taøi gioûi, roài phaûi ñeå laïi laøm cô nghieäp cho keû chaúng heà lao khoå laøm ñeán. Ñieàu ñoù cuõng laø moät söï hö khoâng vaø moät söï tai naïn lôùn.

22

Vaäy, ích chi cho ngöôøi lao khoå, cöïc loøng maø laøm vieäc ôû döôùi maët trôøi?

23

Vì caùc ngaøy ngöôøi chæ laø ñau ñôùn, coâng lao ngöôøi thaønh ra buoàn raàu; ñeán ñoãi ban ñeâm loøng ngöôøi cuõng chaúng ñöôïc an nghæ. Ñieàu ñoù cuõng laø söï hö khoâng.

24

Chaúng gì toát cho ngöôøi hôn laø aên, uoáng, khieán linh hoàn mình höôûng phöôùc cuûa lao khoå mình. Ta xem thaáy ñieàu ñoù cuõng bôûi tay Ñöùc Chuùa Trôøi maø ñeán.

25

Vì ai laø ngöôøi ñöôïc aên vaø höôûng söï vui söôùng hôn ta?

26

Bôûi Ñöùc Chuùa Trôøi ban söï khoân ngoan, thoâng saùng, vaø vui veû cho keû naøo ñeïp loøng Ngaøi; nhöng Ngaøi khieán cho keû coù toäi phaûi lao khoå maø thaâu goùp chaát chöùa, ñeå roài ban cho ngöôøi ñeïp loøng Ñöùc Chuùa Trôøi. Ñieàu ñoù cuõng laø hö khoâng, theo luoàng gioù thoåi.

Ecclesiastes 3


Ecclesiastes Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Ecclesiastes 2

Ecclesiastes

Return to Index

Chapter 3

1

Phaøm söï gì coù thì tieát; moïi vieäc döôùi trôøi coù kyø ñònh.

2

Coù kyø sanh ra, vaø coù kyø cheát; coù kyø troàng, vaø coù kyø nhoå vaät ñaõ troàng;

3

Coù kyø gieát, vaø coù kyø chöõa laønh; coù kyø phaù dôõ, vaø coù kyø xaây caát;

4

coù kyø khoùc, vaø coù kyø cöôøi; coù kyø than vaõn, vaø coù kyø nhaûy muùa;

5

coù kyø neùm ñaù, vaø coù kyø nhoùm ñaù laïi; coù kyø oâm aáp, vaø coù kyø chaúng oâm aáp;

6

coù kyø tìm, vaø coù kyø maát; coù kyø giöõ laáy, vaø coù kyø neùm boû;

7

coù kyø xeù raùch, vaø coù kyø may; coù kyø nín laëng, coù kyø noùi ra;

8

coù kyø yeâu, coù kyø gheùt; coù kyø ñaùnh giaëc, vaø coù kyø hoøa bình.

9

Keû laøm vieäc coù ñöôïc ích lôïi gì veà lao khoå mình chaêng?

10

Ta ñaõ thaáy coâng vieäc maø Ñöùc Chuùa Trôøi ban cho loaøi ngöôøi laø loaøi ngöôøi duøng taäp reøn laáy mình.

11

Phaøm vaät Ñöùc Chuùa Trôøi ñaõ laøm neân ñeàu laø toát laønh trong thì noù. Laïi, Ngaøi khieán cho söï ñôøi ñôøi ôû nôi loøng loaøi ngöôøi; daàu vaäy, coâng vieäc Ñöùc Chuùa Trôøi laøm töø ban ñaàu ñeán cuoái cuøng, ngöôøi khoâng theá hieåu ñöôïc.

12

Vaäy, ta nhìn bieát chaúng coù ñieàu gì toát cho loaøi ngöôøi hôn laø vui veû, vaø laøm laønh troïn ñôøi mình.

13

Laïi, ai naáy phaûi aên, uoáng, vaø höôûng laáy phöôùc cuûa coâng lao mình, aáy cuõng laø söï ban cho cuûa Ñöùc Chuùa Trôøi.

14

Ta bieát raèng moïi vieäc Ñöùc Chuùa Trôøi laøm neân coøn coù ñôøi ñôøi: ngöôøi ta chaúng theâm gì ñöôïc, cuõng khoâng bôùt chi ñaëng; Ñöùc Chuùa Trôøi laøm nhö theá, ñeå loaøi ngöôøi kính sôï tröôùc maët Ngaøi.

15

Ñieàu chi hieän coù, ñaõ coù ngaøy xöa; ñieàu chi seõ xaûy ñeán, ñaõ xaûy ñeán töø laâu roài: Ñöùc Chuùa Trôøi laïi tìm kieám vieäc gì ñaõ qua.

16

Ta laïi coøn thaáy döôùi maët trôøi, trong nôi coâng ñaøng coù söï gian aùc, vaø taïi choán coâng bình coù söï baát nghóa.

17

Ta beøn noùi trong loøng raèng: Ñöùc Chuùa Trôøi seõ ñoaùn xeùt keû coâng bình vaø ngöôøi gian aùc; vì ôû ñoù coù kyø ñònh cho moïi söï moïi vieäc.

18

Ta laïi noùi trong loøng raèng: Phaûi nhö vaäy, bôûi vì Ñöùc Chuùa Trôøi muoán thöû thaùch con loaøi ngöôøi, vaø chæ cho chuùng bieát raèng hoï khoâng hôn gì loaøi thuù.

19

Vì vieäc xaûy ñeán cho con loaøi ngöôøi laøm sao, thì xaûy ñeán cho loaøi thuù cuõng vaäy; söï xaûy ñeán cho hai loaøi gioáng haún vôùi nhau. Söï cheát cuûa loaøi naày cuõng nhö söï cheát cuûa loaøi kia; hai loaøi ñeàu thôû moät thöù hôi, loaøi ngöôøi chaúng hôn gì loaøi thuù; vì thaûy ñeàu hö khoâng.

20

Caû thaûy ñeàu qui vaøo moät choã; caû thaûy do buïi ñaát maø ra, caû thaûy seõ trôû veà buïi ñaát.

21

Ai bieát hoaëc thaàn cuûa loaøi ngöôøi thaêng leân, hoaëc hoàn cuûa loaøi thuù sa xuoáng döôùi ñaát?

22

Theá thì, ta thaáy chaúng chi toát cho loaøi ngöôøi hôn laø vui veû trong coâng vieäc mình; aáy laø kyû phaàn mình; vì ai seõ ñem mình trôû laïi ñaëng xem thaáy ñieàu seõ xaûy ra sau mình?

Ecclesiastes 4


Ecclesiastes Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Ecclesiastes 3

Ecclesiastes

Return to Index

Chapter 4

1

Ta xaây laïi, xem xeùt moïi söï haø hieáp laøm ra ôû döôùi maët trôøi; kìa, nöôùc maét cuûa keû bò haø hieáp, song khoâng ai an uûi hoï! Keû haø hieáp coù quyeàn pheùp, song khoâng ai an uûi cho keû bò haø hieáp!

2

Vaäy, ta khen nhöõng keû cheát ñaõ laâu roài laø söôùng hôn keû coøn soáng;

3

coøn keû chöa ñöôïc sanh ra, chöa thaáy nhöõng gian aùc laøm ra döôùi maët trôøi, ta cho laø coù phöôùc hôn hai ñaèng kia.

4

Ta cuõng thaáy moïi coâng lao vaø moïi ngheà kheùo laø ñieàu gaây cho ngöôøi naày keû khaùc ganh gheùt nhau. Ñieàu ñoù cuõng laø söï hö khoâng, theo luoàng gioù thoåi.

5

Keû ngu muoäi khoanh tay, aên laáy thòt mình.

6

Thaø ñaày moät loøng baøn tay maø bình an, hôn laø ñaày caû hai maø bò lao khoå, theo luoàng gioù thoåi.

7

Ta beøn xaây laïi xem thaáy söï hö khoâng ôû döôùi maët trôøi:

8

Naày moät ngöôøi coâ ñoäc, chaúng coù ai hoaëc con trai hay laø anh em; daàu vaäy, lao khoå noù khoâng thoâi, maét noù khoâng heà chaùn cuûa caûi; noù khoâng heà nghó raèng: Vaäy ta lao khoå, ta baét linh hoàn nhòn caùc phöôùc laø vì ai? Ñieàu ñoù cuõng laø hö khoâng, thaät laø coâng vieäc cöïc nhoïc.

9

Hai ngöôøi hôn moät, vì hai seõ ñöôïc coâng giaù toát veà coâng vieäc mình.

10

Neáu ngöôøi naøy sa ngaõ, thì ngöôøi kia seõ ñôõ baïn mình leân; nhöng khoán thay cho keû ôû moät mình maø sa ngaõ, khoâng coù ai ñôõ mình leân!

11

Cuõng vaäy, neáu hai ngöôøi nguû chung thì aám; coøn moät mình thì laøm sao aám ñöôïc?

12

Laïi neáu keû ôû moät mình bò ngöôøi khaùc thaéng, thì hai ngöôøi coù theá choáng cöï noù; moät sôïi daây ñaùnh ba tao laáy laøm khoù ñöùt.

13

Moät keû treû tuoåi ngheøo maø khoân hôn moät oâng vua giaø caû maø daïi, chaúng coøn bieát nghe lôøi khuyeân can.

14

Vì keû treû ra khoûi nguïc khaùm ñaëng laøm vua, daàu sanh ra ngheøo trong nöôùc mình.

15

Ta thaáy moïi ngöôøi soáng ñi ñi laïi laïi döôùi maët trôøi, ñeàu theo keû treû aáy, laø ngöôøi keá vò cho vua kia.

16

Daân phuïc döôùi quyeàn ngöôøi thaät ñoâng voâ soá; daàu vaäy, nhöõng keû ñeán sau seõ chaúng vui thích veà ngöôøi. Ñieàu ñoù cuõng laø söï hö khoâng, theo luoàng gioù thoåi.

Ecclesiastes 5


Ecclesiastes Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Ecclesiastes 4

Ecclesiastes

Return to Index

Chapter 5

1

Khi ngöôøi vaøo nhaø Ñöùc Chuùa Trôøi, haõy giöõ chöøng chôn mình. Thaø laïi gaàn maø nghe, hôn laø daâng cuûa teá leã keû ngu muoäi; vì noù khoâng hieåu bieát mình laøm aùc.

2

Chôù voäi môû mieäng ra, vaø loøng ngöôi chôù laät ñaät noùi lôøi tröôùc maët Ñöùc Chuùa Trôøi; vì Ñöùc Chuùa Trôøi ôû treân trôøi, coøn ngöôi ôû döôùi ñaát. Vaäy neân ngöôi khaù ít lôøi.

3

Heã nhieàu söï lo laéng aét sanh ra chieâm bao; coøn nhieàu lôøi thì sanh ra söï ngu daïi.

4

Khi ngöôi khaán höùa söï gì vôùi Ñöùc Chuùa Trôøi, chôù chaäm maø hoaøn nguyeän; vì Ngaøi chaúng vui thích keû daïi: vaäy, khaù traû ñieàu gì ngöôi höùa.

5

Thaø ñöøng khaán höùa, hôn laø khaán höùa maø laïi khoâng traû.

6

Ñöøng cho mieäng ngöôi laøm cho xaùc thòt mình phaïm toäi, vaø chôù noùi tröôùc maët söù giaû cuûa Ñöùc Chuùa Trôøi raèng aáy laø laàm loãi. Sao laøm cho Ñöùc Chuùa Trôøi noåi giaän vì lôøi noùi ngöôi, vaø Ngaøi laøm hö coâng vieäc cuûa tay ngöôi?

7

Ñaâu coù chieâm bao voâ soá vaø nhieàu lôøi quaù, ñoù cuõng coù söï hö khoâng nhieàu; song ngöôi haõy kính sôï Ñöùc Chuùa Trôøi.

8

Khi ngöôi thaáy trong xöù coù keû ngheøo bò haø hieáp, hoaëc thaáy söï phaïm ñeán leõ chaùnh tröïc, söï traùi pheùp coâng bình, thì chôù laáy laøm laï; vì coù keû cao hôn keû cao vaãn coi chöøng, laïi coøn coù Ñaáng cao hôn nöõa.

9

Song moät vua hay caøy caáy ruoäng, aáy vaãn ích lôïi cho xöù moïi beà.

10

Keû tham tieàn baïc chaúng heà chaùn laéc tieàn baïc; keû ham cuûa caûi chaúng heà chaùn veà hoa lôïi. Ñieàu ñoù cuõng laø söï hö khoâng.

11

Heã cuûa caûi theâm nhieàu chöøng naøo, keû aên cuõng theâm nhieàu chöøng naáy. Chuû cuûa caûi ñöôïc ích gì hôn laø xem thaáy noù tröôùc maët chaêng?

12

Giaác nguû cuûa ngöôøi laøm vieäc laø ngon, maëc daàu ngöôøi aên ít hay nhieàu; nhöng söï chaùn laéc laøm cho ngöôøi giaøu khoâng nguû ñöôïc.

13

Coù moät tai naïn döõ maø ta ñaõ thaáy döôùi maët trôøi: aáy laø cuûa caûi maø ngöôøi chuû daønh chöùa laïi, trôû laøm haïi cho mình,

14

hoaëc vì côù tai hoïa gì, caû cuûa caûi naày phaûi maát heát; neáu ngöôøi chuû sanh moät con trai, thì ñeå laïi cho noù hai tay khoâng.

15

Mình loït ra khoûi loøng meï traàn truoàng theå naøo, aét seõ trôû veà theå aáy, vaø veà caùc hueâ lôïi cuûa söï lao khoå mình, chaúng coù vaäy gì tay mình ñem theo ñöôïc.

16

Ñieàu naày cuõng laø moät tai naïn lôùn: ngöôøi ra ñôøi theå naøo, aét phaûi trôû veà theå aáy. Vaäy, chòu lao khoå ñaëng theo luoàng gioù thoåi, coù ích lôïi gì chaêng?

17

Laïi troïn ñôøi mình aên trong söï toái taêm, phaûi nhieàu söï buoàn raàu ñau ñôùn vaø phieàn naõo.

18

Kìa, ta ñaõ nhìn thaáy raèng aên, uoáng, vaø höôûng phaûi cuûa söï lao khoå mình laøm ôû döôùi maët trôøi troïn trong nhöõng ngaøy maø Ñöùc Chuùa Trôøi ban cho, aáy thaät laø toát vaø hay; vì ñoù laø kyû phaàn mình.

19

Heã Ñöùc Chuùa Trôøi ban cho ngöôøi naøo giaøu coù, cuûa caûi, laøm cho ngöôøi coù theá aên laáy, nhaän laõnh kyû phaàn, vaø vui veû trong coâng lao cuûa mình, aáy laø moät söï ban cho cuûa Ñöùc Chuùa Trôøi;

20

nhaân ngöôøi seõ ít nhôù nhöõng ngaøy cuûa ñôøi mình; vì Ñöùc Chuùa Trôøi öùng ñaùp ngöôøi baèng söï vui möøng trong loøng ngöôøi.

Ecclesiastes 6


Ecclesiastes Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Ecclesiastes 5

Ecclesiastes

Return to Index

Chapter 6

1

Coù moät tai naïn khaùc maø ta ñaõ thaáy döôùi maët trôøi, thöôøng laøm naëng neà cho loaøi ngöôøi.

2

Kìa coù moät ngöôøi maø Ñöùc Chuùa Trôøi ñaõ ban cho söï giaøu coù, cuûa caûi, va sang troïng, ñeán ñoãi moïi söï loøng ngöôøi öôùc ao, chaúng thieáu gì heát; nhöng Ñöùc Chuùa Trôøi khoâng cho ngöôøi coù theå aên laáy, beøn laø moät ngöôøi khaùc ñöôïc aên. Aáy laø moät söï hö khoâng, moät tai naïn cöïc khoå.

3

Neáu moät ngöôøi sanh traêm con trai, vaø soáng nhieàu naêm cho ñeán cao nieân tröôøng thoï, maø loøng chaúng ñöôïc höôûng phöôùc, vaø cheát chaúng ñöôïc choân; ta noùi ñöùa con saûo coøn hôn ngöôøi aáy;

4

vì ñöùa con saûo ra hö khoâng, laïi trôû veà söï toái taêm, vaø teân noù bò söï u aùm vuøi laáp.

5

Noù khoâng thaáy maët trôøi, cuõng khoâng bieát ñeán; noù coù ñöôïc phaàn an nghæ hôn ngöôøi kia.

6

Ngöôøi daàu soáng ñeán hai ngaøn naêm, maø khoâng höôûng ñöôïc chuùt phöôùc naøo, cuoái cuøng caû thaûy haù chaúng veà chung moät choã sao?

7

Moïi söï lao khoå cuûa loaøi ngöôøi laø vì mieäng mình, song khoâng heà ñöôïc thoûa nguyeän.

8

Ngöôøi khoân ngoan hôn chi keû ngu muoäi? Ngöôøi ngheøo bieát ñaïo aên ôû tröôùc maët ngöôøi ta, naøo coù ích chi?

9

Söï gì thaáy baèng maét hôn laø söï tham muoán buoâng tuoàng; ñieàu ñoù laïi laø moät söï hö khoâng, theo luoàng gioù thoåi.

10

Phaøm ñieàu gì coù tröôùc thì ñaõ ñöôïc ñaët teân töø laâu roài; loaøi ngöôøi seõ ra theå naøo, thì ñaõ bieát töø tröôùc roài; ngöôøi khoâng theå caõi traû vôùi Ñaáng maïnh hôn mình.

11

Coù nhieàu ñieàu gia theâm söï hö khoâng; vaäy, ngöôøi ta ñöôïc ích chi hôn;

12

vaû, trong nhöõng ngaøy cuûa ñôøi hö khoâng maø loaøi ngöôøi traûi qua nhö boùng, ai bieát ñieàu gì laø ích cho mình? Vì ai coù theå noùi tröôùc cho ngöôøi naøo veà ñieàu seõ xaûy ra sau mình döôùi maët trôøi?

Ecclesiastes 7


Ecclesiastes Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Ecclesiastes 6

Ecclesiastes

Return to Index

Chapter 7

1

Danh tieáng hôn daàu quí giaù; ngaøy cheát hôn ngaøy sanh.

2

Ñi ñeán nhaø tang cheá hôn laø ñeán nhaø yeán tieäc; vì taïi ñoù thaáy söï cuoái cuøng cuûa moïi ngöôøi; vaø ngöôøi soáng ñeå vaøo loøng.

3

Buoàn raàu hôn vui veû; vì nhôø maët buoàn, loøng ñöôïc vui.

4

Loøng ngöôøi khoân ngoan ôû trong nhaø tang cheá, coøn loøng keû ngu muoäi ôû taïi nhaø vui söôùng.

5

Thaø nghe lôøi quôû traùch cuûa ngöôøi khoân ngoan, coøn hôn laø caâu haùt cuûa keû ngu muoäi.

6

Vì tieáng cöôøi cuûa keû ngu muoäi gioáng nhö tieáng gai nhoïn noå döôùi noài. Ñieàu ñoù cuõng laø söï hö khoâng.

7

Phaûi, söï saùch thuû tieàn taøi laøm cho keû khoân ra ngu, vaø cuûa hoái loä khieán cho hö haïi loøng.

8

Cuoái cuøng cuûa moät vieäc hôn söï khôûi ñaàu noù; loøng kieân nhaãn hôn loøng kieâu ngaïo.

9

Chôù voäi giaän; vì söï giaän ôû trong loøng keû ngu muoäi.

10

Chôù noùi raèng: Nhôn sao ngaøy tröôùc toát hôn ngaøy baây giôø? Vì hoûi vaäy laø chaúng khoân.

11

Söï khoân ngoan cuõng toát baèng cô nghieäp; noù coù ích cho nhöõng ngöôøi thaáy maët trôøi.

12

Vì söï khoân ngoan che thaân cuõng nhö tieàn baïc che thaân vaäy; nhöng söï khoân ngoan thaéng hôn, vì noù giöõ maïng soáng cho ngöôøi naøo ñaõ ñöôïc noù.

13

Haõy xem xeùt coâng vieäc cuûa Ñöùc Chuùa Trôøi; vì vaät gì Ngaøi ñaõ ñaùnh cong, ai coù theå laøm ngay laïi ñöôïc?

14

Trong ngaøy thôùi thaïnh haõy vui möøng, trong ngaøy tai naïn hay coi chöøng; vì Ñöùc Chuùa Trôøi ñaët ngaøy naày ñoái vôùi ngaøy kia, haàu cho ngöôøi ñôøi chaúng thaáy tröôùc ñaëng ñieàu xaûy ra sau mình.

15

Trong nhöõng ngöôøi hö khoâng cuûa ta, ta ñaõ thaáy caû ñieàu naày: Ngöôøi coâng bình tuy coâng bình cuõng phaûi hö maát; vaø keû hung aùc tuy hung aùc laïi ñöôïc tröôøng thoï.

16

Chôù coâng bình quaù, cuõng ñöøng laøm ra mình khoân ngoan quaù; côù sao laøm thieät haïi cho mình?

17

Cuõng chôù neân hung haêng quaù, vaø ñöøng aên ôû nhö keû ngu muoäi; côù sao ngöôi cheát tröôùc kyø ñònh?

18

Ngöôi giöõ ñöôïc ñieàu naày, aáy laø toát; maø laïi cuõng ñöøng nôùi tay khoûi ñieàu kia; vì ai kính sôï Ñöùc Chuùa Trôøi aét traùnh khoûi moïi ñieàu ñoù.

19

Söï khoân ngoan khieán cho ngöôøi khoân coù söùc maïnh hôn laø möôøi keû cai trò ôû trong thaønh.

20

Thaät, chaúng coù ngöôøi coâng bình ôû treân ñaát laøm ñieàu thieän, maø khoâng heà phaïm toäi.

21

Chôù ñeå loøng veà moïi lôøi ngöôøi ta noùi, e ngöôi nghe keû toâi tôù mình chöôûi ruûa mình chaêng.

22

Vì thöôøng khi loøng ngöôi cuõng bieát mình ñaõ ruûa keû khaùc.

23

Ta ñaõ laáy söï khoân ngoan nghieäm xeùt moïi söï aáy; ta noùi raèng: Ta seõ ôû khoân ngoan; nhöng söï khoân ngoan caùch xa ta.

24

Vaû, ñieàu chi xa quaù, ñieàu chi saâu thaåm laém, ai coù theå tìm ñöôïc?

25

Ta laïi heát loøng chuyeân lo cho hieåu bieát, xeùt neùt, kieám tìm söï khoân ngoan vaø chaùnh lyù muoân vaät, laïi cho bieát raèng gian aùc laø daïi doät vaø söï daïi doät laø ñieân cuoàng.

26

Ta tìm thaáy moät ñieàu cay ñaéng hôn söï cheát, aáy laø moät ngöôøi ñôøn baø coù loøng gioáng nhö löôùi baãy, tay tôï nhö daây toùi: ai ôû ñeïp loøng Ñöùc Chuùa Trôøi seõ thoaùt khoûi noù; coøn keû coù toäi seõ bò noù vaán laáy.

27

Keû truyeàn ñaïo noùi: Sau khi xem xeùt muoân söï töøng ñieàu töøng vaät, ñaëng tìm chaùnh lyù, thì naày laø ñieàu ta tìm ñöôïc;

28

aáy laø loøng ta haõy coøn tìm maø chöa tìm ra: trong moät ngaøn ngöôøi ñôøn oâng ta ñaõ tìm ñöôïc moät ngöôøi; coøn trong caû thaûy ngöôøi ñôøn baø ta chaúng tìm ñöôïc moät ai heát.

29

Nhöng naày laø ñieàu ta tìm ñöôïc: Ñöùc Chuùa Trôøi ñaõ döïng neân ngöôøi ngay thaúng; song loaøi ngöôøi coù tìm kieám ra laém möu keá.

Ecclesiastes 8


Ecclesiastes Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Ecclesiastes 7

Ecclesiastes

Return to Index

Chapter 8

1

Ai saùnh ñöôïc vôùi ngöôøi khoân ngoan? Ai bieát giaûi nghóa caùc vaät? Söï khoân ngoan laøm cho saùng suûa maét ngöôøi, vaø ñoåi saéc nghieâm trang ñi.

2

Ta khuyeân raèng: Vì côù lôøi theà cuøng Ñöùc Chuùa Trôøi, khaù gìn giöõ maïng vua.

3

Chôù voäi lui ra khoûi tröôùc maët ngöôøi; ñöøng ghì maøi trong söï aùc, vì vua laøm ñieàu chi ñeïp loøng mình.

4

Vaû laïi, lôøi vua coù quyeàn; ai daùm noùi vôùi ngöôøi raèng: Ngöôi laøm chi?

5

Ai tuaân theo lònh ngöôøi thì chaúng bieát söï tai naïn, vaø loøng ngöôøi khoân ngoan bieát thì theá vaø pheùp leä.

6

Vì tuy loaøi ngöôøi bò söï tai naïn boái roái nhieàu, phaøm söï gì cuõng coù thì theá vaø pheùp leä.

7

Vì ngöôøi chaúng bieát ñieàu chi seõ xaûy ñeán; ai coù theá noùi tröôùc ñöôïc caùc vieäc ñöôïc xaûy ra laøm sao?

8

Chaúng coù ai cai trò ñöôïc sanh khí ñeå caàm sanh khí laïi; laïi chaúng ai coù quyeàn veà ngaøy cheát; trong khi tranh chieán chaúng coù söï mieãn thöù; söï gian aùc naøo cöùu ñöôïc keû laøm ra noù.

9

Ta coù thaáy caùc ñieàu ñoù; ta chuyeân loøng suy nghó veà moïi vieäc laøm ra ôû döôùi maët trôøi. Coù khi ngöôøi naày cai trò treân ngöôøi kia maø laøm tai haïi cho ngöôøi aáy.

10

Ta cuøng thaáy nhöõng keû gian aùc qua ñôøi, vaø ñöôïc choân bình yeân; coøn nhöõng ngöôøi laøm laønh laïi phaûi lìa khoûi nôi thaùnh, bò ngöôøi ñoàng thaønh queân ñi. Aáy cuõng laø söï hö khoâng.

11

Bôûi chaúng thi haønh ngay aùn phaït nhöõng vieäc aùc, neân loøng con loaøi ngöôøi chuyeân laøm ñieàu aùc.

12

Vì keû coù toäi laøm aùc moät traêm laàn vaãn ñöôïc tröôøng thoï; daàu vaäy, ta bieát raèng keû kính sôï tröôùc maët Ñöùc Chuùa Trôøi, sau raát aét ñöôïc phöôùc.

13

Nhöng keû aùc chaúng seõ ñöôïc phöôùc; cuõng seõ khoâng ñöôïc soáng laâu, vì ñôøi noù gioáng nhö boùng qua; aáy taïi noù khoâng kính sôï tröôùc maët Ñöùc Chuùa Trôøi.

14

Laïi coøn coù moät söï hö khoâng khaùc treân theá gian: laém ngöôøi coâng bình bò ñaõi theo coâng vieäc keû aùc, vaø laém keû aùc laïi ñöôïc ñaõi theo coâng vieäc ngöôøi coâng bình. Ta noùi raèng ñieàu ñoù cuõng laø söï hö khoâng.

15

Ta beøn khen söï vui möøng, bôûi vì döôùi maët trôøi chaúng coù ñieàu gì toát cho loaøi ngöôøi hôn laø aên, uoáng, vaø vui söôùng; vì aáy laø ñieàu coøn laïi cho mình veà coâng lao troïn trong caùc ngaøy cuûa ñôøi mình, maø Ñöùc Chuùa Trôøi ban cho mình döôùi maët trôøi.

16

Khi ta chuyeân loøng ñeå hoïc bieát söï khoân ngoan, ñeå hieåu moïi vieäc laøm ra treân ñaát, thì ta thaáy coù ngöôøi ngaøy vaø ñeâm khoâng cho maét nguû,

17

cuõng thaáy moïi coâng vieäc Ñöùc Chuùa Trôøi, vaø hieåu bieát ngöôøi ta khoâng theå doø ñöôïc moïi vieäc laøm ra döôùi maët trôøi, daàu chòu cöïc nhoïc ngaàn naøo ñaëng tìm bieát, cuõng chaúng tìm ñöôïc; vaø daàu cho ngöôøi khoân ngoan töôûng raèng seõ chaéc bieát, thì cuõng chaúng tìm ñöôïc.

Ecclesiastes 9


Ecclesiastes Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Ecclesiastes 8

Ecclesiastes

Return to Index

Chapter 9

1

Naày laø caùc vieäc khaùc maø ta ñaõ suy nghó vaø chuyeân loøng hieåu roõ raøng: ta thaáy ngöôøi coâng bình vaø khoân ngoan, luoân vôùi vieäc laøm cuûa hoï, ñeàu ôû trong tay Ñöùc Chuùa Trôøi; hoaëc söï yeâu hay laø söï gheùt, loaøi ngöôøi chaúng bieát roõ: thaûy ñeàu thuoäc veà cuoäc töông lai.

2

Moïi söï xaûy ñeán cho moïi ngöôøi nhö nhau: ngöôøi coâng bình hay laø keû hung aùc, ngöôøi hieàn laønh, thanh saïch, ngöôøi daâng cuûa teá leã hay laø ngöôøi khoâng daâng, ngöôøi thieän hay laø keû coù toäi, keû phaùt theà hay laø ngöôøi sôï lôøi theà, caû thaûy ñeàu ñoàng höôûng moät soá phaän.

3

Tai naïn lôùn hôn döôùi maët trôøi, aáy laø moïi ngöôøi ñoàng gaëp moät soá phaän, loøng loaøi ngöôøi ñaày daãy söï hung aùc, vaø söï ñieân cuoàng choaùn trong loøng hoï ñöông khi soáng, roài hoï ñi veà cuøng keû cheát.

4

Moät ngöôøi ôû trong hoäi keû soáng, coøn coù söï troâng mong; vì con choù soáng hôn laø sö töû cheát.

5

Keû soáng bieát mình seõ cheát; nhöng keû cheát chaúng bieát chi heát, chaúng ñöôïc phaàn thöôûng gì heát; vì söï kyû nieäm hoï ñaõ bò queân ñi.

6

Söï yeâu, söï gheùt, söï ganh goã cuûa hoï thaûy ñeàu tieâu maát töø laâu; hoï chaúng heà coøn coù phaàn naøo veà moïi ñieàu laøm ra döôùi maët trôøi.

7

Haõy ñi aên baùnh caùch vui möøng, vaø uoáng röôïu caùch hôùn hôû; vì Ñöùc Chuùa Trôøi ñaõ nhaän caùc coâng vieäc ngöôi.

8

Khaù haèng maëc aùo traéng, chôù thieáu daàu thôm treân ñaàu ngöôi.

9

Troïn caùc ngaøy cuûa ñôøi hö khoâng ngöôi, maø Ñöùc Chuùa Trôøi ban cho ngöôi döôùi maët trôøi, haõy ôû vui veû cuøng vôï yeâu daáu; vì ñoù laø phaàn cuûa ngöôi trong ñôøi naày, vaø laø ñieàu ngöôi ñöôïc bôûi coâng lao mình laøm ôû döôùi maët trôøi.

10

Moïi vieäc tay ngöôi laøm ñöôïc, haõy laøm heát söùc mình; vì döôùi aâm phuû, laø nôi ngöôi ñi ñeán, chaúng coù vieäc laøm, chaúng coù möu keá, cuõng chaúng coù tri thöùc, hay laø söï khoân ngoan.

11

Ta xaây laïi thaáy döôùi maët trôøi coù keû leï laøng chaúng ñöôïc cuoäc chaïy ñua, ngöôøi maïnh söùc chaúng ñöôïc thaéng traän, keû khoân ngoan khoâng ñaëng baùnh, keû thoâng saùng chaúng höôûng cuûa caûi, vaø ngöôøi khoân kheùo chaúng ñöôïc ôn; vì thôøi theá vaø cô hoäi xaûy ñeán cho moïi ngöôøi.

12

Laïi, loaøi ngöôøi chaúng hieåu bieát thôøi theá cuûa mình: nhö caù maéc löôùi, chæ phaûi baãy doø theå naøo, thì loaøi ngöôøi cuõng bò vaán vöông trong thôøi tai hoïa xaûy ñeán thình lình theå aáy.

13

Ta cuõng ñaõ thaáy söï khoân ngoan naày döôùi maët trôøi, thaät laáy laøm caû theå.

14

Coù thaønh nhoû kia ñöôïc moät ít daân söï, moät vua cöôøng thaïnh ñeán vaây haõm noù, ñaép nhöõng luõy cao lôùn cuøng noù.

15

Vaû, trong thaønh aáy coù moät ngöôøi ngheøo maø khoân, duøng söï khoân ngoan mình giaûi cöùu thaønh aáy; song veà sau khoâng ai nhôù ñeán ngöôøi ngheøo ñoù.

16

Ta beøn noùi raèng: Söï khoân ngoan hôn söùc maïnh; nhöng maø söï khoân ngoan cuûa ngöôøi ngheøo bò khinh deå, vaø lôøi noùi cuûa ngöôøi khoâng ai nghe.

17

Lôøi cuûa ngöôøi khoân ngoan ñöôïc nghe taïi nôi eâm laëng coøn hôn tieáng kyø laï cuûa keû cai trò trong ñaùm daïi doät.

18

Söï khoân ngoan hôn ñoà binh khí; nhöng chæ moät ngöôøi coù toäi phaù huûy ñöôïc nhieàu söï laønh.

Ecclesiastes 10


Ecclesiastes Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Ecclesiastes 9

Ecclesiastes

Return to Index

Chapter 10

1

Con ruoài cheát laøm cho thuùi daàu thôm cuûa thôï hoøa höông; cuõng vaäy, moät chuùt ñieân daïi laøm nheï danh moät ngöôøi khoân ngoan sang troïng.

2

Traùi tim cuûa ngöôøi khoân ôû beân höõu; coøn traùi tim cuûa keû daïi ôû beân taû.

3

Laïi khi keû daïi ñi ñöôøng, roõ ra laø thieáu maát leõ phaûi; noù noùi cho moïi ngöôøi raèng mình laø keû daïi.

4

Neáu ngöôøi cai quaûn noåi giaän cuøng ngöôi, chôù lìa khoûi choã mình; vì söï meàm maïi ngaên ngöøa ñöôïc toäi loãi lôùn.

5

Coù moät tai naïn ta ñaõ thaáy döôùi maët trôøi, nhö moät söï loãi laàm do quan tröôûng phaïm:

6

aáy laø keû ngu muoäi ñöôïc ñaët ôû nôi cao, coøn ngöôøi giaøu laïi ngoài choã thaáp.

7

Ta ñaõ thaáy keû toâi tôù ñi ngöïa, coøn quan tröôûng ñi boä nhö toâi tôù vaäy.

8

Keû naøo ñaøo haàm seõ sa xuoáng ñoù, coøn keû phaù vaùch töôøng phaûi bò raén caén.

9

Ai laên ñaõ khoûi choã noù, seõ bò thöông; keû böûa cuûi coù khi phaûi hieåm ngheøo.

10

Caùi rìu luït maø khoâng maøi löôõi noù laïi, aét phaûi raùn söùc coøng nhieàu; nhöng söï khoân ngoan coù ích ñaëng daãn daét.

11

Neáu raén caén tröôùc khi bò eám chuù, thì thaày eám chuù chaúng laøm ích gì.

12

Lôøi cuûa mieäng ngöôøi khoân ngoan coù ôn; nhöng moâi cuûa keû khôø daïi laïi nuoát laáy noù.

13

Lôøi noùi cuûa mieäng noù, khôûi ñaàu laø ngöôïc ñaõi, cuoái cuøng vaãn ñieân cuoàng nguy hieåm.

14

Keû ngu muoäi hay noùi nhieàu lôøi; daàu vaäy, ngöôøi ta chaúng bieát ñieàu seõ xaûy ñeán; vaø ai laø keû toû ra ñöôïc cho noù söï seõ coù sau mình?

15

Coâng lao keû ngu muoäi laøm cho meät nhoïc chuùng noù, vì chaúng bieát phaûi baét ñöôøng naøo ñaëng ñi ñeán thaønh.

16

Hôõi xöù, khoán thay cho maày khi coù vua coøn thô aáu, vaø caùc quan tröôûng maày aên töø luùc buoåi saùng.

17

Hôõi xöù, phöôùc cho maày khi coù vua laø doøng cao sang, vaø caùc quan tröôûng maày aên theo giôø xöùng ñaùng, ñeå boå söùc laïi, chôù chaúng phaûi ñeå ñaém say!

18

Taïi tay laøm bieáng neân röôøng nhaø suïp; vì tay nhaùc nhôùn neân nhaø doät.

19

Ngöôøi ta baøy tieäc ñaëng vui chôi; röôïu khieán cho ñôøi vui; coù tieàn baïc thì öùng cho moïi söï.

20

Daàu trong tö töôûng ngöôi cuõng chôù nguyeàn ruûa vua; daàu trong phoøng nguû ngöôi cuõng chôù ruûa saû keû giaøu coù; vì chim trôøi seõ ñeán ra tieáng ngöôi, vaø loaøi coù caùnh seõ thuaät vieäc ra.

Ecclesiastes 11


Ecclesiastes Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Ecclesiastes 10

Ecclesiastes

Return to Index

Chapter 11

1

Haõy lieäng baùnh ngöôi nôi maët nöôùc, vì khoûi laâu ngaøy ngöôi seõ tìm noù laïi.

2

Haõy phaân phaùt noù cho baûy hoaëc cho taùm ngöôøi; vì ngöôi khoâng bieát tai naïn naøo seõ xaûy ra treân ñaát.

3

Khi maây ñaày nöôùc, noù beøn möa xuoáng ñaát; khi moät caây ngaõ veà höôùng nam hay veà höôùng baéc, heã ngaõ choã naøo noù phaûi ôû choã ñoù.

4

Ai xem gioù seõ khoâng gieo; ai xem maây seõ khoâng gaët.

5

Ngöôøi khoâng bieát ñöôøng cuûa gioù ñi, cuõng khoâng bieát xöông coát keát caáu trong buïng ñôøn baø mang thai theå naøo, thì cuõng moät theå aáy, ngöôi chaúng hieåu bieát coâng vieäc cuûa Ñöùc Chuùa Trôøi, laø Ñaáng laøm neân muoân vaät.

6

Vöøa saùng sôùm, khaù gieo gioáng ngöôi, vaø buoåi chieàu, chôù nghæ tay ngöôi; vì ngöôi chaúng bieát gioáng naøo seõ moïc toát, hoaëc gioáng naày, hoaëc gioáng kia, hoaëc laø caû hai ñeàu seõ ra toát.

7

Aùnh saùng thaät laø eâm dòu; con maét thaáy maët trôøi laáy laøm vui thích.

8

Neáu moät ngöôøi ñöôïc soáng laâu naêm, thì khaù vui veû trong troïn caùc naêm aáy; song cuõng chôù queân nhöõng ngaøy toái taêm, vì nhöõng ngaøy aáy nhieàu. Phaøm vieäc gì xaûy ñeán ñeàu laø söï hö khoâng.

9

Hôõi keû treû kia, haõy vui möøng trong buoåi thieáu nieân, khaù ñem loøng hôùn hôû trong khi coøn thô aáu, haõy ñi theo ñöôøng loái loøng mình muoán, vaø nhìn xem söï maét mình öa thích, nhöng phaûi bieát raèng vì moïi vieäc aáy, Ñöùc Chuùa Trôøi seõ ñoøi ngöôi ñeán maø ñoaùn xeùt.

10

Vaäy, khaù giaûi saàu khoûi loøng ngöôi, vaø caát ñieàu tai haïi khoûi xaùc thòt ngöôi; vì luùc thieáu nieân vaø thì xuaân xanh laø söï hö khoâng maø thoâi.

Ecclesiastes 12


Ecclesiastes Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Ecclesiastes 11

Ecclesiastes

Return to Index

Chapter 12

1

Trong buoåi coøn thô aáu haõy töôûng nhôù Ñaáng Taïo hoùa ngöôi, tröôùc khi ngöôøi ngaøy gian nan chöa ñeán, tröôùc khi nhöõng naêm tôùi maø ngöôi noùi raèng: Ta khoâng laáy laøm vui loøng;

2

tröôùc khi aùnh saùng maët trôøi, maët traêng, vaø caùc ngoâi sao chöa toái taêm, vaø maây chöa laïi tuoân ñeán sau côn möa;

3

trong ngaøy aáy keû giöõ nhaø run raåy, nhöõng ngöôøi maïnh söùc cong khom, keû xay coái ngöøng laïi bôûi vì soá ít, nhieàu keû troâng xem qua cöûa soå ñaõ laøng maét,

4

hai caùnh cöûa beân ñöôøng ñoùng laïi, vaø tieáng xay moûn laàn; luùc aáy ngöôøi ta nghe tieáng chim keâu beøn chôø daäy, vaø tieáng con gaùi haùt ñeàu haï hôi;

5

laïi ngöôøi ta sôï seät maø leân cao, vaø haõi huøng luùc ñi ñöôøng; luùc aáy caây haïnh troå boâng, caøo caøo trôû neân naëng, vaø söï öôùc ao chaúng coøn nöõa; vì baáy giôø ngöôøi ñi ñeán nôi ôû ñôøi ñôøi cuûa mình, coøn nhöõng keû tang cheá ñeàu ñi voøng quanh caùc ñöôøng phoá:

6

laïi haõy töôûng nhôù Ñaáng Taïo hoùa tröôùc khi daây baïc ñaát, vaø cheùn vaøng beå, tröôùc khi voø vôõ ra beân suoái, vaø baùnh xe gaõy ra treân gieáng;

7

vaø buïi tro trôû vaøo ñaát y nhö nguyeân cuõ, vaø thaàn linh trôû veà nôi Ñöùc Chuùa Trôøi, laø Ñaáng ñaõ ban noù.

8

Keû truyeàn ñaïo noùi: Hö khoâng cuûa söï hö khoâng; moïi söï ñeàu hö khoâng.

9

Vaû laïi, bôûi vì keû truyeàn ñaïo laø ngöôøi khoân ngoan, neân cuõng cöù daïy söï tri thöùc cho daân söï; ngöôøi ñaõ caân nhaéc, tra soaùt, vaø saép ñaët thöù töï nhieàu caâu chaâm ngoân.

10

Keû truyeàn ñaïo coù chuyeân lo tìm kieám nhöõng caâu luaän toát ñeïp; vaø caùc lôøi ñaõ vieát ra ñeàu laø chaùnh tröïc vaø chôn thaät.

11

Lôøi cuûa ngöôøi khoân ngoan gioáng nhö ñoùt; saép choïn caùc caâu chaâm ngoân khaùc naøo ñinh ñoùng chaët: noù do moät ñaáng chaên chieân maø truyeàn ra.

12

Laïi, hôõi con, haõy chòu daïy: ngöôøi ta cheùp nhieàu saùch chaúng cuøng; coøn hoïc quaù thaät laøm meät nhoïc cho xaùc thòt.

13

Chuùng ta haõy nghe lôøi keát cuûa lyù thuyeát naày: Khaù kính sôï Ñöùc Chuùa Trôøi vaø giöõ caùc ñieàu raên Ngaøi; aáy laø troïn phaän söï cuûa ngöôi.

14

Vì Ñöùc Chuùa Trôøi seõ ñem ñoaùn xeùt caùc coâng vieäc, ñeán ñoãi vieäc kín nhieäm hôn heát, hoaëc thieän hoaëc aùc cuõng vaäy.

Canticles 1


Canticles Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Ecclesiastes 12

Canticles

Return to Index

Chapter 1

1

Nhaõ ca trong caùc baøi ca, maø Sa-loâ-moân ñaõ laøm.

2

Nguyeän ngöôøi hoân toâi baèng caùi hoân cuûa mieäng ngöôøi. Vì aùi tình chaøng ngon hôn röôïu.

3

Daàu chaøng coù muøi thôm tho; Danh chaøng thôm nhö daàu ñoå ra; Bôûi côù aáy caùc gaùi ñoàng trinh yeâu meán chaøng.

4

Haõy keùo toâi; chuùng toâi seõ chaïy theo chaøng, Vua ñaõ daãn toâi vaøo phoøng Ngaøi. Chuùng toâi seõ vui möøng vaø khoaùi laïc nôi chaøng; Chuùng toâi seõ noùi ñeán aùi tình chaøng hôn röôïu. Caùc gaùi ñoàng trinh yeâu meán chaøng caùch chaùnh tröïc.

5

Hôõi caùc con gaùi Gieâ-ru-sa-lem, toâi ñen, song xinh ñeïp, Nhö caùc traïi Keâ-ña, nhö maøn chaùng cuûa Sa-loâ-moân.

6

Chôù doøm xem toâi, bôûi vì toâi ñen, Maët trôøi ñaõ gioïi naùm toâi. Caùc con trai cuûa meï toâi giaän toâi, Ñaõ ñaët toâi coi giöõ vöôøn nho; Coøn vöôøn nho rieâng cuûa toâi, toâi khoâng coi giöõ.

7

Hôõi ngöôøi maø loøng toâi yeâu meán, haõy toû cho toâi bieát. Chaøng chaên baày ôû ñaâu, Ban tröa cho noù naèm nghæ taïi nôi naøo; Vì côù sao toâi phaûi nhö moät ngöôøi nöõ che maët ÔÛ beân baày cuûa caùc baïn chaøng?

8

Hôõi ngöôøi ñeïp hôn heát trong caùc ngöôøi nöõ, Neáu ngöôi chaúng bieát, haõy ra theo daáu cuûa baày, Vaø chaên caùc deâ con mình gaàn beân traïi keû chaên chieân.

9

Hôõi baïn tình ta, ta saùnh mình nhö ngöïa caùi cuûa xe Pha-ra-oân.

10

Ñoâi maù mình ñeïp vôùi ñoà trang söùc; Coå mình xinh vôùi hoät traân chaâu.

11

Chuùng toâi seõ laøm cho mình chuyeàn vaøng coù vaûy baïc.

12

Trong khi vua ngöï baøn aên, Cam toøng höông toâi xoâng muøi thôm noù ra.

13

Löông nhôn toâi gioáng nhö boù hoa moät döôïc cho toâi. Naèm ôû giöõa nöông long toâi.

14

Löông nhôn toâi gioáng nhö moät chuøm hoa phuïng tieân cho toâi. Trong vöôøn nho Eân-Gheâ-ñi.

15

Hôõi baïn tình ta, mình thanh lòch thay, mình thanh lòch thay! Con maét mình nhö maét cuûa boø caâu.

16

Hôõi löông nhôn toâi, chaøng laø xinh toát; Thaät, hôïp yù thay! Laïi giöôøng cuûa chuùng ta xanh xanh.

17

Röôøng nhaø chuùng ta baèng goå höông nam; Vaùn laù maùi chuùng ta baèng caây toøng.

Canticles 2


Canticles Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Canticles 1

Canticles

Return to Index

Chapter 2

1

Ta laø hoa töôøng vi cuûa Sa-roân, Boâng hueä cuûa truõng.

2

Baïn tình ta ôû giöõa ñaùm con gaùi Nhö boâng hueä ôû giöõa gai goác.

3

Löông nhôn toâi ôû giöõa ñaùm con trai Nhö caây bình baùt ôû giöõa nhöõng caây röøng. Toâi vui loøng ngoài döôùi boùng ngöôøi; Traùi ngöôøi ngoït ngaøo cho oå gaø toâi.

4

Ngöôøi ñöa toâi vaøo phoøng yeán tieäc, Ngoïn côø ngöôøi phaát treân toâi aáy laø aùi tình.

5

Haõy laáy baùnh nho naâng ñôõ loøng toâi; Duøng traùi bình baùt boå söùc toâi laïi; Vì toâi coù bònh bôûi aùi tình.

6

Tay taû ngöôøi keâ döôùi ñaàu toâi, Coøn tay höõu ngöôøi oâm laáy toâi.

7

Hôõi caùc con gaùi Gieâ-ru-sa-lem, ta eùp naøi caùc ngöôi Bôûi nhöõng con hoaøng döông hay laø con nai ñoàng noäi, Chôù kinh ñoäng, chôù laøm tænh thöùc aùi tình ta Cho ñeán khi noù muoán.

8

Aáy laø tieáng cuûa löông nhôn toâi! Kìa, ngöôøi ñeán, nhaûy qua caùc nuùi, Vöôït qua caùc goø.

9

Löông nhôn toâi gioáng nhö con hoaøng döông hay laø con nai tô. Kìa, ngöôøi ñöùng sau töôøng chuùng toâi, Xem ngang qua cöûa soå, Ngoù ngang qua chaán song.

10

Löông nhôn toâi noùi chuyeän vôùi toâi raèng: Hôõi baïn tình ta, ngöôøi ñeïp cuûa ta ôi, haõy choåi daäy vaø ñeán.

11

Vì kìa, muøa ñoâng ñaõ qua, Möa ñaõ döùt heát roài;

12

Boùng hoa nôû ra treân ñaát; Maøu haùt xöôùng ñaõ ñeán nôi, Vaø tieáng chim cu nghe trong xöù;

13

Caây vaû ñöông chín traùi xanh töôi cuûa noù, Vaø nho troå hoa nöùc muøi höông. Hôõi baïn tình ta, ngöôøi ñeïp cuûa ta ôi, haõy choåi daäy vaø ñeán.

14

Hôõi chim boø caâu ta trong hoùc ñaù, Taïi choán ñuït cuûa nôi heâ haåm, Haõy toû cho ta xem maët muõi mình, Cho ta nghe tieáng mình; Vì tieáng mình eâm dòu. maët muõi mình coù duyeân.

15

Haõy baét cho chuùng toâi nhöõng con choàn, Nhöõng con choàn nhoû phaù haïi vöôøn nho; Vì vöôøn nho chuùng toâi ñöông troå boâng.

16

Löông nhôn toâi thuoäc veà toâi, vaø toâi thuoäc veà ngöôøi; Ngöôøi chaên baày mình giöõa ñaùm boâng hueä,

17

Cho ñeán höøng ñoâng loá ra, Vaø boùng toái tan ñi. Hôõi löông nhôn toâi, haõy trôû veà, Khaù gioáng nhö con hoaøng döông hay laø con nai tô Treân hoøn nuùi Beâ-theït.

Canticles 3


Canticles Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Canticles 2

Canticles

Return to Index

Chapter 3

1

Ban ñeâm taïi treân giöôøng mình, toâi tình ngöôøi maø loøng toâi yeâu daáu, Toâi tìm kieám ngöôøi maø khoâng gaëp.

2

Toâi noùi: Ta seõ choåi daäy baây giôø, daïo quanh thaønh, Traûi qua caùc ñöôøng phoá, caùc ngaõ ba, Ñaëng tìm ngöôøi maø loøng toâi yeâu daáu. Toâi Tìm kieám ngöôøi, nhöng khoâng gaëp.

3

nhöõng keû canh tuaàn voøng quanh thaønh coù gaëp toâi. Toâi hoûi raèng: Caùc ngöôi coù thaáy ngöôøi maø loøng ta yeâu meán chaêng!

4

Toâi vöøa ñi khoûi chuùng xa xa, Thì gaëp ngöôøi maø loøng toâi yeâu meán; Beøn naém laáy ngöôøi, khoâng khöùng buoâng ra, Cho ñeán khi ñöa ngöôøi veà nhaø meï toâi, Vaøo phoøng cuûa ngöôøi ñaõ thai döïng toâi.

5

Hôõi caùc con gaùi Gieâ-ru-sa-lem, ta eùp naøi caùc ngöôi bôûi nhöõng hoaøng döông hay laø con nai ñoàng noäi, Chôù kinh ñoäng, chôù laøm tænh thöùc aùi tình ta Cho ñeán khi noù muoán.

6

ngöôøi kia laø ai, ôû töø ñoàng vaéng ñi leân, Gioáng nhö truï khoùi, xoâng moät döôïc vaø nhuõ höông, vôùi ñuû thöù höông cuûa con buoân?

7

Kìa, kieäu cuûa Sa-loâ-moân, Coù saùu möôi doõng só trong boïn doõng só Y-sô-ra-eân Vaây chung quanh noù;

8

Thaûy ñeàu caàm göôm vaø thaïo ñaùnh giaëc; Ai naáy ñeàu coù göôm ôû nôi ñuøi mình, Vì sôï haõi ban ñeâm.

9

Vua Sa-loâ-moân laøm cho mình moät caùi kieäu baèng goã Li-ban.

10

Ngöôøi laøm caùc truï noù baèng baïc, Nôi döïa löng baèng vaøng, Choã ngoài baèng vaät maøu ñieàu, Coøn ôû giöõa loùt baèng aùi tình cuûa caùc con gaùi Gieâ-ru-sa-lem.

11

Hôõi caùc con gaùi Si-oân, haõy ra xem vua Sa-loâ-moân Ñoäi maõo trieàu thieân maø meï ngöôøi ñaõ ñoäi treân ñaàu ngöôøi Trong ngaøy ñònh thaân, trong ngaøy loøng ngöôøi vui veû.

Canticles 4


Canticles Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Canticles 3

Canticles

Return to Index

Chapter 4

1

Hôõi baïn tình ta, naày mình ñeïp ñeõ thay, mình ñeïp ñeõ thay! Maét mình trong luùp gioáng nhö maét boø caâu; Toùc mình khaùc naøo baày deâ naèm nôi trieàn nuùi Ga-la-aùt.

2

Raêng mình nhö theå baày chieân môùi hôùt loâng, Töø ao taém röûa ñi leân, Thaûy ñeàu sanh ñoâi, khoâng moät con naøo son seû.

3

Moâi mình tôï sôïi chæ hoàng, Mieäng mình coù duyeân thay; Maù mình trong luùp tôï nhö nöûa quaû löïu.

4

Coå mình nhö thaùp Ña-vít, xaây caát ñeå treo binh khí; Ngaøn caùi khieân cuûa tay anh huøng.

5

Hai nöông long mình nhö caëp con sanh ñoâi cuûa hoaøng döông, Thaû aên giöõa ñaùm hoa hueä.

6

Ta seõ ñi leân nuùi moät döôïc, Ñeán ñoài nhuõ höông, ÔÛ cho ñeán khi höøng ñoâng loá ra, Vaø boùng toái tan ñi.

7

Hôõi baïn ta, mình voán xinh ñeïp moïi beà, Nôi mình chaúng coù tì vít gì caû.

8

Hôõi taân phuï ta, haõy cuøng ta ñeán töø Li-ban, Haõy cuøng ta ñeán töø Li-ban; Khaù nhìn xem töø choùt A-ma-na, Töø ñænh Sa-nia vaø Heït-moân, Töø hang sö töû, Töø nuùi con beo.

9

Hôõi em gaùi ta, taân phuï ta ôi, mình ñaõ cöôùp laáy loøng ta, Vì moät caùi lieác maét, vì moät voøng traân chaâu nôi coå mình, mình ñaõ cöôùp laáy loøng ta.

10

Hôõi em gaùi ta, taân phuï ta ôi, aùi tình mình ñeïp laø döôøng naøo! aùi tình mình ngon hôn röôïu, Vaø muøi thôm cuûa daàu mình toát hôn caùc thöùc höông!

11

Hôõi taân phuï ta, moâi mình nhoû maät ong xuoáng, Döôùi löôõi mình coù maät ong vaø söõa; Hôi thôm cuûa quaàn aùo mình nhö hôi thôm cuûa Li-ban.

12

Em gaùi ta, taân phuï ta laø vöôøn ñoùng kín, Laø nguoàn nöôùc khoùa laïi, laø suoái nieâm phong.

13

Ñaùm caây mình laø vöôøn ñòa ñaøng, Coù thaïch löïu vaø traùi ngon, Hoa phuïng tieân vaø caây Cam toøng.

14

Cam toøng vaø hoàng hoa, xöông boà vaø nhuïc queá, Cuøng moïi thöùc caây coù muøi thôm, Moät döôïc, lö hoäi vôùi caùc höông lieäu coù danh.

15

Mình laø maïch nöôùc trong vöôøn, Laø gieáng nöôùc soáng, laø doøng nöôùc chaûy töø Li-ban!

16

Hôõi gioù baéc, haõy noåi daäy, hôõi gioù nam, haõy thoåi ñeán; Haõy thoåi trong vöôøn toâi, haàu cho caùc muøi thôm noù bay ra! Nguyeän löông nhôn toâi vaøo trong vöôøn ngöôøi, Vaø aên traùi ngon ngoït cuûa ngöôøi!

Canticles 5


Canticles Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Canticles 4

Canticles

Return to Index

Chapter 5

1

Hôõi em gaùi ta, taân phuï ta ôi, ta ñaõ vaøo trong vöôøn ta roài! Ta coù haùi moät döôïc vaø höông lieäu ta, Aên taøng maät ong vôùi maät ong ta, Uoáng röôïu vôùi söõa ta. Hôõi caùc baïn, haõy aên: hôõi caùc aùi höõu, khaù uoáng cho nhieàu!

2

Toâi nguû, nhöng loøng toâi tænh thöùc. Aáy laø tieáng cuûa löông nhôn toâi goõ cöûa, maø raèng: Hôõi em gaùi ta, baïn tình ta, chim boø caâu ta, keû toaøn haûo cuûa ta ôi, haõy môû cöûa cho ta! Vì ñaàu ta ñaày söông moùc, Loïn toùc ta thaám gioït ban ñeâm.

3

Toâi ñaõ coåi aùo ngoaøi roài, laøm sao maëc noù laïi? Toâi ñaõ röûa chôn roài, leõ naøo laøm laám laïi?

4

Löông nhôn toâi thoø tay vaøo loã cöûa, Loøng daï toâi caûm ñoäng vì côù ngöôøi.

5

Toâi beøn choåi daäy ñaëng môû cöûa cho löông nhôn toâi; Tay toâi nhoû gioït moät döôïc, Vaø ngoùn tay toâi chaûy moät döôïc roøng treân naïm choát cöûa.

6

Toâi môû cöûa cho löông nhôn toâi, Nhöng ngöôøi ñaõ laùnh ñi khoûi roài. Ñöông khi ngöôøi noùi loøng toâi maát vía. Toâi tìm kieám ngöôøi, nhöng khoâng coù gaëp; Toâi goïi ngöôøi, song ngöôøi chaúng ñaùp.

7

Keû canh tuaàn quanh thaønh gaëp toâi, Ñaùnh toâi, vaø laøm toâi bò thöông; Caùc keû canh giöõ vaùch thaønh caát laáy luùp khoûi toâi.

8

Hôõi caùc con gaùi Gieâ-ru-sa-lem, ta eùp naøi caùc ngöôi, Neáu gaëp löông nhôn ta, khaù noùi vôùi ngöôøi raèng Ta coù bònh vì aùi tình.

9

Hôõi ngöôøi xinh ñeïp hôn heát trong caùc ngöôøi nöõ, löông nhôn cuûa chò coù gì hôn löông nhôn khaùc? Löông nhôn cuûa chò coù gì hôn löông nhôn khaùc? Maø chò eùp naøi chuùng toâi döôøng aáy?

10

Löông nhôn toâi traéng vaø ñoû, Ñeä nhöùt trong muoân ngöôøi.

11

Ñaàu ngöôøi baèng vaøng thaät roøng; Loïn toùc ngöôøi quaên, vaø ñen nhö quaï.

12

Maét ngöôøi nhö chim boø caâu gaàn suoái nöôùc, Taém saïch trong söûa, ñöôïc nhaän khaûm kyõ caøng.

13

Goø maù ngöôøi nhö vuoâng ñaát höông hoa, Tôï khoùm coû thôm ngaùt; Moâi ngöôøi tæ nhö hoa hueä öôùm chaûy moät döôïc roøng.

14

Tay ngöôøi nhö oáng troøn vaøng coù nhaän huyønh ngoïc: Thaân mình ngöôøi khaùc naøo ngaø boùng laùng caån ngoïc xanh.

15

Hai chôn ngöôøi gioáng truï caåm thaïch traéng, Ñeå treân taùnh vaøng roøng; Töôùng maïo ngöôøi tôï nhö noùi Li-ban, xinh toát nhö caây höông nam,

16

Mieäng ngöôøi raát eâm dòu; Thaät, toaøn theå caùch ngöôøi ñaùng yeâu ñöông. Hôõi caùc con gaùi Gieâ-ru-sa-lem, löông nhôn toâi nhö vaäy, Baïn tình toâi döôøng aáy!

Canticles 6


Canticles Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Canticles 5

Canticles

Return to Index

Chapter 6

1

Hôõi ngöôøi xinh ñeïp hôn heát trong caùc ngöôøi nöõ, löông nhôn cuûa chò ñi ñaâu? Löông nhôn cuûa chò xaây veà höôùng naøo? Chuùng toâi seõ cuøng ñi tìm ngöôøi vôùi chò.

2

Löông nhôn toâi ñi xuoáng vöôøn ngöôøi, Nôi vuoâng ñaát höông hoa, Ñaëng chaên trong vöôøn, Vaø beû hoa hueä.

3

Toâi thuoäc veà löông nhôn toâi, Vaø löông nhôn toâi thuoäc veà toâi; Ngöôøi chaên baày mình giöõa ñaùm hoa hueä.

4

Hôõi baïn tình ta, mình xinh ñeïp thö Thieät sa, Coù duyeân nhö Gieâ-ru-sa-lem, Ñaùng sôï khaùc naøo ñaïo quaân giöông côø xí.

5

Haõy xaây maét mình khoûi ta, Vì noù laøm cho ta boái roái. Toùc mình khaùc naøo ñoaøn deâ treân trieàn nuùi Ga-la-aùt;

6

Raêng mình nhö baày chieân caùi, Töø nôi taém röûa môùi leân; Thaûy ñeàu sanh ñoâi, Khoâng moät con naøo son seû.

7

Maù mình trong luùp tôï moät nöûa quaû löïu.

8

Coù saùu möôi hoaøng haäu, taùm möôi cung phi, Vaø nhieàu voâ soá con ñoøi:

9

Chim boø caâu ta, ngöôøi toaøn haûo ta Voán laø coù moät, con moät cuûa meï mình. Keû keùn choïn cuûa ngöôøi ñaõ sanh ñeû mình. Caùc con gaùi ñeàu thaáy naøng, vaø xöng naøng coù phöôùc. Ñeán ñoãi nhöõng hoaøng haäu vaø cung phi cuõng ñeàu khen ngôïi naøng.

10

Ngöôøi nöõ naày laø ai, hieän ra nhö raïng ñoâng, Ñeïp nhö maët traêng, tinh saïch nhö maët trôøi, Ñaùng sôï khaùc naøo ñaïo quaân giöông côø xí?

11

Toâi ñi xuoáng vöôøn haïch ñaøo, Ñaëng xem caây coû xanh töôi cuûa truõng, Ñaëng thöû coi vöôøn nho ñaõ nöùt ñoït, thaïch löïu vaõ nôû hoa chöa.

12

Khoâng ngôø, loøng toâi daãn daét toâi Treân caùc xe cuûa daân söï toâi coù tình nguyeän.

13

Hôõi Su-la-mít, haõy trôû veà, haõy trôû veà! Khaù trôû veà, trôû veà, haàu cho chuùng toâi xem thaáy ngöôøi. Vì sao caùc ngöôi muoán thaáy ngöôøi Su-la-mít, Nhö thaáy söï nhaûy muùa cuûa Ma-ha-na-im?

Canticles 7


Canticles Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Canticles 6

Canticles

Return to Index

Chapter 7

1

Hôõi coâng chuùa, chôn naøng mang giaøy, xinh ñeïp bieát bao! Voøng veá naøng khaùc naøo moät traân chaâu, Coâng vieäc cuûa tay thôï kheùo laøm.

2

Ruùn naøng gioáng nhö caùi ly troøn, Röôïu thôm khoâng coù thieáu. Buïng naøng döôøng moät ñoáng luùa maïch, Coù hoa hueä saép ñaët töù vi.

3

Hai nöông long naøng nhö hai con Sanh ñoâi cuûa con hoaøng döông.

4

Coå naøng nhö moät caùi thaùp ngaø. Maét naøng khaùc naøo caùc ao taïi Heát-boân ÔÛ beân cöûa Baùt-Ra-bim; Muõi naøng nhö ngoïn thaùp Li-ban Ngoù veà höôùng Ña-maùch.

5

Daàu ôû treân mình naøng khaùc naøo nuùi Caït-meân, Vaø toùc ñaàu naøng nhö saéc tía; Moät vì vua bò loïn toùc naøng vaán vít.

6

Hôõi aùi tình ta, mình xinh ñeïp thay, Haïp yù döôøng bao, khieán cho ngöôøi ta ñöôïc khoaùi chí!

7

Hình dung mình gioáng nhö caây chaø laø, Vaø nöông long mình tôï chuøm noù.

8

Ta noùi raèng: Ta seõ treøo leân caây chaø laø, Vin laáy caùc taøu noù; Nguyeân hai nöông long mình nhö chuøm nho, Muøi thôm muõi mình nhö traùi bình baùt,

9

Vaø oå gaø mình nhö röôïu ngon. Chaûy vaøo deã daøng cho löông nhôn toâi, Vaø tuoân nôi moâi keû naøo nguû.

10

Toâi thuoäc veà löông nhôn toâi, Söï öôùc ao ngöôøi höôùng veà toâi.

11

Hôõi löông nhôn toâi, haõy ñeán, chuùng ta seõ ñi ra ngoaøi ñoàng, ÔÛ ñeâm nôi höông thoân.

12

Vöøa sôùm mai, chuùng ta seõ thöùc daäy, Ñi ñeán vöôøn nho, ñaëng xem theå nho coù nöùt ñoït, Hoa coù troå, thaïch löïu coù nôû boâng chaêng: Taïi ñoù toâi seõ toû aùi tình toâi cho chaøng.

13

Traùi phong giaø xoâng muøi thôm noù; Vaø taïi cöûa chuùng ta coù nhöõng thöù traùi ngon môùi vaø cuõ; Hôõi löông nhôn toâi, toâi ñaõ ñeå daønh traùi aáy cho chaøng!

Canticles 8


Canticles Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Canticles 7

Canticles

Return to Index

Chapter 8

1

OÀ! chôù chi chaøng laøm anh em toâi, Keû ñaõ buù môùm vuù cuûa meï toâi! Neáu toâi gaëp chaøng ngoaøi, Aét toâi seõ hoân chaøng, khoâng ai khinh bæ toâi ñöôïc.

2

Toâi seõ daãn chaøng vaøo nhaø meï toâi; Taïi ñoù chaøng seõ daïy doã toâi; Toâi seõ cho chaøng uoáng röôïu thôm, Nöôùc ngoït cuûa traùi thaïch löïu toâi.

3

Tay taû ngöôøi seõ keû döôùi ñaàu toâi, Coøn tay höõu ngöôøi oâm laáy toâi.

4

Hôõi caùc con gaùi Gieâ-ru-sa-lem, ta eùp naøi caùc ngöôi, Chôù kinh ñoäng, chôù laøm tænh thöùc aùi tình ta Cho ñeán khi noù muoán.

5

Ngöôøi nöõ naày laø ai, töø ñoàng vaéng ñi leân, Nöông döïa löông nhôn cuûa naøng? Ta ñaõ ñaùnh thöùc mình taïi döôùi caây bình baùt: ÔÛ ñoù meï bò ñau ñôùn maø sanh mình ra, ÔÛ ñoù ngöôøi maø ñaõ sanh ñeû mình bò côn lao khoå.

6

Haõy ñeå toâi nhö moät caùi aáy nôi loøng chaøng, Nhö moät caùi aán treân caùnh tay chaøng; Vì aùi tình maïnh nhö söï cheát, Loøng ghen hung döõ nhö aâm phuû; Söï noùng noù laø söï noùng cuûa löûa, Thaät moät ngoïn löûa cuûa Ñöùc Gieâ-hoâ-va.

7

Nöôùc nhieàu khoâng töôùi taét ñöôïc aùi tình, Caùc soâng chaúng nhaän chìm noù ñöôïc; Neáu ngöôøi naøo ñem heát taøi saûn nhaø mình, Ñaëng mua laáy aùi tình, Aét ngöôøi ta seõ khinh deå noù ñeán ñieàu.

8

Chuùng toâi coù moät em gaùi nhoû, chöa coù nöông long. Phaûi laøm gì cho em gaùi chuùng toâi, Trong ngaøy ngöôøi ta hoûi noù?

9

Neáu noù laø moät vaùch thaønh, Chuùng toâi seõ xaây thaùp baïc treân noù; Neáu noù laø moät caùi cöûa, Chuùng toâi seõ ñoùng bít laïi baèng vaùn höông nam.

10

Toâi laø moät töôøng thaønh, Hai nöông long toâi nhö nhöõng ngoïn thaùp; Baáy giôø toâi ôû tröôùc maét ngöôøi nhö keû ñaõ ñöôïc bình an.

11

Sa-loâ-moân coù moät vöôøn nho taïi Ba-anh Ha-moân: Ngöôøi giao vöôøn aáy cho keû canh giöõ, Moãi ngöôøi aáy phaûi ñem noäp moät ngaøn mieáng baïc veà hoa lôïi noù.

12

Vöôøn nho cuûa toâi tröôùc maët toâi. Hôõi Sa-loâ-moân, moät ngaøn mieáng baïc seõ veà phaàn oâng, Coøn hai traêm veà nhöõng keû giöõ hoa lôïi noù.

13

Hôõi keû ôû trong vöôøn, caùc baïn ñeàu laéng tai nghe tieáng naøng! Xin hôõi cho ta nghe tieáng naøng!

14

Hôõi löông nhôn toâi, haõy voäi ñeán, Khaù gioáng nhö con hoaøng döông hay laø nhö con nai con ÔÛ treân caùc nuùi thuoác thôm.

Isaiah 1


Isaiah Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Canticles 8

Isaiah

Return to Index

Chapter 1

1

Veà ñôøi OÂ-xia, Gioâ-tham, A-cha vaø EÂ-xeâ-chia, laø caùc vua nöôùc Giu-ña, thì EÂ-sai, con trai A-moát, coù söï hieän thaáy veà nöôùc Giu-ña vaø thaønh Gieâ-ru-sa-lem.

2

Hôõi caùc töøng trôøi, haõy nghe; hôõi ñaát, haõy laéng tai; vì Ñöùc Gieâ-hoâ-va coù phaùn raèng: Ta ñaõ nuoâi naáng con caùi, tröôûng döôõng chuùng noù, song chuùng noù daáy loaïn nghòch cuøng ta.

3

Boø bieát chuû mình, löøa bieát maùng cuûa chuû; song Y-sô-ra-eân chaúng hieåu bieát, daân ta chaúng suy nghó.

4

Oâi! nöôùc maéc toäi, daân mang loãi naëng neà, toâng gioáng ñoäc döõ, con caùi laøm baäy baï kia! Chuùng noù ñaõ lìa boû Ñöùc Gieâ-hoâ-va, khinh lôøn Ñaáng Thaùnh cuûa Y-sô-ra-eân, ñaõ trôû neân xa laï vaø lui ñi.

5

Caùc ngöôi sao coøn cöù baïn nghòch, ñeå laïi bò ñaùnh nöõa? Ñaàu ñeàu ñau ñôùn caû, loøng ñeàu moøn moûi caû.

6

Töø baøn chôn cho ñeán ñænh ñaàu, chaúng coù choã naøo laønh: raët nhöõng veát thöông, vít söng cuøng laèn môùi, chöa ròt, chöa quaán, cuõng chöa boâi daàu cho eâm.

7

Xöù caùc ngöôi laø nôi hoang vu, thaønh caùc ngöôi bò löûa thieâu huûy; daân ngoaïi nuoát ñaát ñai caùc ngöôi tröôùc maët caùc ngöôi, hoang vu nhö bò daân ngoaïi phaù taùn.

8

Con caùi Si-oân bò boû laïi nhö leàu vöôøn nho, nhö choøi ruoäng döa, nhö thaønh bò vaây.

9

Ví baèng Ñöùc Gieâ-hoâ-va vaïn quaân chaúng ñeå chuùng ta coøn soùt laïi chuùt ñænh, thì chuùng ta seõ gioáng thaønh Soâ-ñoâm vaø nhö thaønh Goâ-moâ-rô vaäy!

10

Hôõi caùc quan tröôûng Soâ-ñoâm, haõy nghe lôøi cuûa Ñöùc Gieâ-hoâ-va. Hôõi daân Goâ-moâ-rô, haõy ñeå tai vaøo luaät phaùp cuûa Ñöùc Chuùa Trôøi chuùng ta!

11

Ñöùc Gieâ-hoâ-va phaùn: Muoân vaøn cuûa leã caùc ngöôi naøo coù can heä gì ñeán ta? Ta ñaõ chaùn cheâ cuûa leã thieâu baèng chieân ñöïc vaø môõ cuûa boø con maäp. Ta chaúng ñeïp loøng veà huyeát cuûa boø ñöïc, chieân con vaø deâ ñöïc ñaâu.

12

Khi caùc ngöôi ñeán chaàu tröôùc maët ta, ai khieán caùc ngöôi giaøy ñaïp haønh lang ta?

13

Thoâi, ñöøng daâng cuûa leã chay voâ ích cho ta nöõa! Ta gôùm gheùt muøi höông, ngaøy traêng môùi, ngaøy sa-baùt cuøng söï rao nhoùm hoäi; ta chaúng khöùng chòu toäi aùc hoäi hieäp nôi leã troïng theå.

14

Thaät, loøng ta gheùt nhöõng ngaøy traêng môùi vaø kyø leã caùc ngöôi, laø naëng neà cho ta, ta laáy laøm meät maø gaùnh laáy.

15

Vaäy neân, khi caùc ngöôi giô tay, thì ta che maét khoûi caùc ngöôi. Khi caùc ngöôi caàu nguyeän röôøn raø, ta chaúng theøm nghe. Tay caùc ngöôi ñaày nhöõng maùu.

16

Haõy röûa ñi, haõy laøm cho saïch! Haõy traùnh nhöõng vieäc aùc khoûi tröôùc maét ta. Ñöøng laøm döõ nöõa.

17

Haõy hoïc laøm laønh, tìm kieám söï coâng bình; haõy ñôõ ñaàn keû bò haø hieáp, laøm coâng bình cho keû moà coâi, binh vöïc leõ cuûa ngöôøi goùa buïa.

18

Ñöùc Gieâ-hoâ-va phaùn: Baây giôø haõy ñeán, cho chuùng ta bieän luaän cuøng nhau. Daàu toäi caùc ngöôi nhö hoàng ñieàu, seõ trôû neân traéng nhö tuyeát; daàu ñoû nhö son, seõ trôû neân traéng nhö loâng chieân.

19

Neáu caùc ngöôi saün loøng vaâng lôøi, seõ aên ñöôïc saûn vaät toát nhöùt cuûa ñaát.

20

Nhöôïc baèng caùc ngöôi chaúng khöùng vaø baïn nghòch, seõ bò nuoát bôûi göôm; vì mieäng Ñöùc Gieâ-hoâ-va ñaõ phaùn.

21

Oâi! thaønh trung nghóa ñaõ hoùa ra kî nöõ, noù voán ñaày söï chaùnh tröïc, giôø ñaày nhöõng keû gieát ngöôøi!

22

Baïc ngöôi bieán thaønh caën, röôïu ngöôi pha loän nöôùc.

23

Caùc quan tröôûng cuûa daân ngöôi laø ñoà phaûn nghòch, laøm baïn vôùi keû troäm, moãi ngöôøi trong chuùng ñeàu öa cuûa hoái loä, ñeo ñuoåi theo taøi lôïi; chaúng laøm coâng bình cho keû moà coâi, vuï kieän cuûa ngöôøi goùa buïa chaúng ñeán cuøng chuùng noù.

24

Vaäy neân, Chuùa, laø Ñöùc Gieâ-hoâ-va vaïn quaân, Ñaáng Quyeàn naêng cuûa Y-sô-ra-eân, phaùn nhö vaày: Oâi! ta seõ ñöôïc thoûa loøng veà keû ñoái ñònh ta, vaø baùo traû keû cöøu thuø ta!

25

Ta seõ laïi tra tay treân ngöôi, laøm ta saïch heát caùu caën ngöôi, vaø boû heát chaát pha cuûa ngöôi.

26

Ta seõ laäp caùc quan xeùt cuûa ngöôi nhö ngaøy tröôùc, caùc möu só cuûa ngöôi nhö luùc ñaàu. Roài sau ngöôøi ta seõ xöng ngöôi laø thaønh coâng bình, laø aáp trung nghóa.

27

Si-oân seõ ñöôïc chuoäc bôûi söï chaùnh tröïc, coøn keû naøo trôû laïi ñoù thì ñöôïc chuoäc bôûi söï coâng bình.

28

Song nhöõng keû baïn nghòch vaø maéc toäi seõ cuøng bò huûy dieät, coøn keû boû Ñöùc Gieâ-hoâ-va seõ bò dieät vong.

29

Vaäy caùc ngöôi seõ hoå theïn vì nhöõng caây thoâng mình öa; maéc côõ vì nhöõng vöôøn mình ñaõ choïn.

30

Vì caùc ngöôi seõ gioáng nhö caây thoâng khoâ laù, nhö vöôøn khoâng nöôùc.

31

Ngöôøi maïnh seõ nhö baõ gai, vieäc laøm cuûa noù nhö ñoùm löûa; caû hai seõ cuøng nhau chaùy, chaúng coù ai giaäp taét.

Isaiah 2


Isaiah Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 1

Isaiah

Return to Index

Chapter 2

1

Lôøi maø EÂ-sai, con trai A-moát, ñaõ thaáy veà Giu-ña vaø Gieâ-ru-sa-lem.

2

Seõ xaûy ra trong nhöõng ngaøy sau roát, nuùi cuûa nhaø Ñöùc Gieâ-hoâ-va seõ ñöôïc laäp vöõng treân ñænh caùc nuùi, cao hôn caùc ñoài. Moïi nöôùc seõ ñoå veà ñoù,

3

vaø nhieàu daân toäc seõ ñeán maø noùi raèng: Haõy ñeán; chuùng ta haõy leân nuùi Ñöùc Gieâ-hoâ-va, nôi nhaø Ñöùc Chuùa Trôøi cuûa Gia-coáp: Ngaøi seõ daïy chuùng ta veà ñöôøng loái Ngaøi, chuùng ta seõ ñi trong caùc neûo Ngaøi. Vì luaät phaùp seõ ra töø Si-oân, lôøi Ñöùc Gieâ-hoâ-va seõ ra töø Gieâ-ru-sa-lem.

4

Ngaøi seõ laøm söï phaùn xeùt trong caùc nöôùc, ñoaùn ñònh veà nhieàu daân. Baáy giôø hoï seõ laáy göôm reøn löôõi caøy, laáy giaùo reøn löôõi lieàm. Nöôùc naày chaúng coøn giaù göôm leân nghòch cuøng nöôùc khaùc, ngöôøi ta chaúng coøn taäp söï chieán tranh.

5

Hôõi nhaø Gia-coáp, haõy ñeán, chuùng ta haõy böôùc ñi trong söï saùng cuûa Ñöùc Gieâ-hoâ-va.

6

Thaät Chuùa ñaõ boû daân Ngaøi, laø nhaø Gia-coáp, vì hoï ñaày daãy tuïc phöông ñoâng, vaø boùi khoa nhö ngöôøi Phi-li-tin, laïi giao öôùc vôùi con caùi daân ngoaïi.

7

Xöù noù ñaày baïc vaø vaøng, cuûa caûi voâ cuøng; xöù noù ñaày nhöõng ngöõa, xe coä voâ soá.

8

Xöù noù chan chöùa nhöõng hình töôïng, hoï thôø laïy ñoà tay mình laøm ra, ñoà ngoùn tay mình taïo neân.

9

Keû heøn seõ bò khuaát, ngöôøi sang seõ bò haï mình; vaäy Chuùa ñöøng tha hoï!

10

Ngöôi khaù vaøo nôi vaàng ñaù, aån mình trong buïi ñaát, ñaëng traùnh khoûi söï kinh khieáp Ñöùc Gieâ-hoâ-va vaø söï choùi saùng cuûa uy nghieâm Ngaøi.

11

Con maét ngoù cao cuûa loaøi ngöôøi seõ bò thaáp xuoáng, söï kieâu ngaïo cuûa ngöôøi ta seõ bò haï ñi; trong ngaøy ñoù chæ Ñöùc Gieâ-hoâ-va laø toân troïng.

12

Vì seõ coù moät ngaøy cuûa Ñöùc Gieâ-hoâ-va vaïn quaân ñeán treân moïi vaät kieâu caêng, ngaïo maïn, töï cao; noù seõ bò haï xuoáng;

13

laïi ñeán treân moïi caây deõ cuûa Ba-san;

14

cuøng treân moïi nuùi cao, moïi ñoài caû,

15

treân moïi thaùp cao vaø moïi vaùch thaønh vöõng beàn,

16

treân moïi taøu beø cuûa Ta-reâ-si, vaø moïi vaät chi ñeïp maét.

17

Söï töï cao cuûa loaøi ngöôøi seõ bò daèn xuoáng, vaø söï caäy mình cuûa ngöôøi ta seõ bò haï ñi; trong ngaøy ñoù chæ Ñöùc Gieâ-hoâ-va laø toân troïng.

18

Baáy giôø caùc thaàn töôïng seõ qua heát ñi.

19

Ngöôøi ta seõ vaøo trong hang ñaù, trong haàm ñaát, ñaëng traùnh khoûi söï kinh khieáp Ñöùc Gieâ-hoâ-va vaø seõ choùi saùng cuûa uy nghieâm Ngaøi, khi Ngaøi daáy leân ñaëng laøm ruùng ñoäng ñaát caùch maïnh laém.

20

Trong ngaøy ñoù, ngöôøi ta seõ neùm cho chuoät cho dôi nhöõng thaàn töôïng baèng baïc baèng vaøng maø hoï laøm ra cho mình thôø laïy;

21

vaø vaøo trong hang ñaù, trong keõ ñaù, ñaëng traùnh khoûi söï kinh khieáp Ñöùc Gieâ-hoâ-va vaø söï choùi saùng cuûa uy nghieâm Ngaøi, khi Ngaøi daáy leân ñaëng laøm ruùng ñoäng ñaát caùch maïnh laém.

22

Chôù caäy ôû loaøi ngöôøi, laø loaøi coù hôi thôû trong loã muõi; vì hoï naøo coù ñaùng keå gì ñaâu?

Isaiah 3


Isaiah Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 2

Isaiah

Return to Index

Chapter 3

1

Naày, Chuùa, laø Ñöùc Gieâ-hoâ-va vaïn quaân, seõ caát laáy choùi vaø gaäy khoûi Gieâ-ru-sa-lem vaø Giu-ña, töùc laø caû baùnh noù caäy vaø caû nöôùc noù nhôø.

2

Ngaøi seõ caát laáy nhöõng ngöôøi maïnh meõ, chieán só, quan xeùt, ñaáng tieân tri, thaày boùi, tröôûng laõo,

3

cai ñoäi, doøng quí phaùi, möu só, löông coâng, vaø thuaät só.

4

Ta seõ ban cho hoï nhöõng ngöôøi trai treû laøm quan tröôûng, vaø con nít seõ cai trò hoï.

5

Daân söï haø hieáp nhau, ngöôøi vôùi ngöôøi, laân caän vôùi laân caän; con nít laán löôùt keû giaø caû, ngöôøi heøn haï laán löôùt ngöôøi toân troïng.

6

Khi moät ngöôøi seõ baét anh em mình taïi nhaø cha maø noùi vôùi raèng: Ngöôi coù aùo choaøng; haõy laøm ñaàu chuùng ta, vaø söï baïi hoaïi naày haõy thuoäc veà döôùi tay ngöôi!

7

Trong ngaøy ñoù ngöôøi kia leân tieáng ñaùp raèng: Khoâng, ta khoâng laøm thaày chöõa laønh, vaø trong nhaø ta khoâng coù baùnh cuõng khoâng coù aùo; chôù laäp ta laøm quan cai daân söï.

8

Gieâ-ru-sa-lem phaûi nghieâng uùp, vaø Giu-ña xieâu ñoå; vì lôøi noùi vieäc laøm cuûa hoï nghòch cuøng Ñöùc Gieâ-hoâ-va, vaø treâu choïc con maét cuûa uy nghieâm Ngaøi.

9

Boä maët hoï laøm chöùng nghòch cuøng mình; hoï beâu toäi roõ raøng nhö thaønh Soâ-ñoâm chaúng giaáu chuùt naøo. Khoán thay cho linh hoàn hoï! vì hoï ñaõ laøm haïi cho mình!

10

Haõy rao cho keû coâng bình ñöôïc phöôùc; vì hoï seõ aên traùi cuûa vieäc laøm mình.

11

Khoán cho keû hung aùc, aét mang hoïa! Vì hoï seõ thaâu laïi vieäc töï tay mình laøm ra!

12

Daân ta bò con nít haø hieáp, vaø ñôøn baø cai trò noù. Hôõi daân ta, keû daãn ngöôi laøm cho ngöôi sai laïc, vaø hoï phaù hoaïi ñöôøng loái ngöôi.

13

Ñöùc Gieâ-hoâ-va daáy leân ñaëng bieän luaän, Ngaøi ñöùng maø xeùt ñoaùn caùc daân.

14

Ñöùc Gieâ-hoâ-va xeùt ñoaùn caùc tröôûng laõo cuûa daân Ngaøi vôùi caùc quan tröôûng noù: Aáy chính caùc ngöôi laø keû ñaõ nuoát vöôøn nho; cuûa cöôùp boùc keû ngheøo ñöông ôû trong nhaø caùc ngöôi!

15

Caùc ngöôi coù yù gì maø ñeø eùp daân ta, giaøy voø maët keû ngheøo khoù? Chuùa, laø Ñöùc Gieâ-hoâ-va vaïn quaân, phaùn vaäy.

16

Ñöùc Gieâ-hoâ-va laïi phaùn raèng: Vì nhöõng con gaùi Si-oân kieâu ngaïo, ngoùng coå böôùc tôùi, lieác maét treâu ngöôi, vöøa ñi oõng eïo, vöøa khua ñoäng tieáng döôùi chôn,

17

neân Chuùa seõ laøm cho ñænh ñaàu con gaùi Si-oân ñoùng vaûy, vaø Ñöùc Gieâ-hoâ-va seõ loät truoàng chuùng noù.

18

Trong ngaøy ñoù, Chuùa seõ caát nhöõng voøng maét caù hoï trang söùc ñi, caùi löôùi vaø caùi caøi;

19

hoa tai, xuyeán vaø luùp;

20

maõo, chuyeàn maét caù, nít löng, hôïp höông vaø buøa ñeo;

21

caø raù vaø khoen ñeo muõi;

22

aùo leã, aùo laù roäng, aùo choaøng, tuùi nhoû;

23

göông tay, vaûi moûng, khaên bòt ñaàu vaø maøn che maët.

24

Seõ coù muøi hoâi haùm thay vì thôm tho; daây toùi thay vì nòt löng; ñaày soùi thay vì toùc quaên; bao gai quaán mình thay vì aùo daøi phaáp phôùi; daáu phoûng thay vì saéc ñeïp.

25

Lính chieán ngöôi seõ ngaõ döôùi göôm, nhöõng keû anh huøng ngöôi seõ bò töû traän.

26

Caùc cöûa noù seõ than khoùc vaø thaûm saàu; noù vaéng veû ngoài treân ñaát.

Isaiah 4


Isaiah Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 3

Isaiah

Return to Index

Chapter 4

1

Trong ngaøy ñoù, baûy ngöôøi nöõ seõ baét laáy moät ngöôøi nam, vaø noùi raèng: Chuùng toâi aên baùnh cuûa mình, maëc aùo cuûa mình; chæ xin cho pheùp chuùng toâi mang danh ngöôi; haõy caát söï xaáu hoå cuûa chuùng toâi ñi.

2

Trong ngaøy ñoù, choài cuûa Ñöùc Gieâ-hoâ-va seõ laøm ñoà trang söùc vinh hieån cuûa nhöõng keû soùt laïi trong Y-sô-ra-eân, saûn vaät döôùi ñaát seõ laøm söï toát ñeïp cho chuùng noù.

3

Phaøm nhöõng keû coøn ôû laïi Si-oân, nhöõng keû soùt laïi ôû Gieâ-ru-sa-lem, töùc laø nhöõng keû ôû Gieâ-ru-sa-lem ñöôïc cheùp vaøo soå ngöôøi soáng, thì seõ ñöôïc xöng laø thaùnh;

4

khi Chuùa ñem thaàn coâng bình cuøng thaàn thieâu ñoát maø röûa söï oâ ueá cuûa nhöõng con gaùi Si-oân, taåy saïch huyeát Gieâ-ru-sa-lem khoûi giöõa noù.

5

Treân khaép nôi nuùi Si-oân, treân khaép caùc hoäi noù, Ñöùc Gieâ-hoâ-va seõ döïng leân moät ñaùm maây boïc khoùi trong ban ngaøy, vaø ngoïn löûa soi saùng trong ban ñeâm. Vì moät caùi maøn seõ che caû söï vinh hieån:

6

seõ coù traïi laøm boùng maùt traùnh naéng ban ngaøy, vaø duøng laøm nôi nuùp choå ñuïp cho khoûi gioù taùp möa sa.

Isaiah 5


Isaiah Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 4

Isaiah

Return to Index

Chapter 5

1

Ta seõ haùt cho baïn raát yeâu daáu ta moät baøi ca cuûa baïn yeâu daáu ta veà vieäc vöôøn nho ngöôøi. Baïn raát yeâu daáu ta coù moät vöôøn nho ôû treân goø ñaát toát.

2

Ngöôøi khai phaù ra; caát boû nhöõng ñaù; troàng nhöõng goác nho xinh toát; döïng moät caùi thaùp giöõa vöôøn, vaø ñaøo moät nôi eùp röôïu. Vaû, ngöôøi mong raèng seõ sanh traùi nho; nhöng noù laïi sanh traùi nho hoang.

3

Hôõi daân ôû Gieâ-ru-sa-lem cuøng ngöôøi Giu-ña, vaäy thì baây giôø ta xin caùc ngöôi haõy ñoaùn xeùt giöõa ta vôùi vöôøn nho ta.

4

Coù ñieàu chi neân laøm cho vöôøn nho ta maø ta khoâng laøm cho noù chaêng? Côù sao khi ta mong sanh traùi nho, thì noù laïi sanh traùi nho hoang vaäy?

5

Naày, ta seõ baûo caùc ngöôi veà ñieàu ta ñònh laøm cho vöôøn nho ta: Ta phaù raøo, noù seõ bò caén nuoát; ta haï töôøng xuoáng, noù seõ bò giaøy ñaïp.

6

Ta seõ ñeå noù hoang loaïn, chaúng tæa söûa, chaúng vun xôùi; nhöng taïi ñoù seõ moïc leân nhöõng gai goác vaø chaø chuoâm; ta laïi truyeàn cho maây ñöøng laøm möa xuoáng treân noù nöõa.

7

Vaû, vöôøn nho cuûa Ñöùc Gieâ-hoâ-va vaïn quaân, aáy laø nhaø Y-sô-ra-eân, vaø nhöõng ngöôøi cuûa Giu-ña töùc laø caây maø Ngaøi öa thích. Ngaøi troâng hoï ñöôïc coâng chính, maø naày, coù söï baïo ngöôïc; troâng ñöôïc coâng bình, maø naày, coù tieáng keâu la.

8

Khoán thay cho nhöõng keû theâm nhaø vaøo nhaø, theâm ruoäng vaøo ruoäng, cho ñeán chöøng naøo chaúng coøn choã hôû nöõa, vaø caùc ngöôi ôû moät mình giöõa xöù!

9

Ñöùc Gieâ-hoâ-va vaïn quaân coù phaùn vaøo tai toâi nhöõng lôøi naày: Thaät nhieàu nhaø seõ boû hoang, nhöõng nhaø aáy lôùn vaø ñeïp maø chaúng coù ngöôøi ôû!

10

Aáy vaäy, möôøi maãu vöôøn nho chæ sanh ñöôïc moät baùt röôïu; moät oâ-me hoät gioáng chæ ñöôïc moät eâ-pha.

11

Khoán thay cho keû daäy sôùm ñaëng tìm kieám röôïu, chaày ñeán ban ñeâm, phaùt noùng vì röôïu!

12

Trong tieäc yeán hoï coù nhöõng ñôøn caàm, ñôøn saét, troáng côm, oáng saùo vaø röôïu nöõa, nhöõng chaúng thieát ñeán coâng vieäc Ñöùc Gieâ-hoâ-va; hoï chaúng xem xeùt coâng trình cuûa tay Ngaøi.

13

Vaäy neân, daân ta phaûi baét laøm phu tuø, vì khoâng hieåu bieát; keû sang noù chòu ñoùi, chuùng daân noù chòu khaùt.

14

Vaäy neân söï ham muoán cuûa aâm phuû ñaõ roäng theâm, haû mieäng voâ ngaàn, söï vinh hieån noù, daân chuùng noù, söï sang troïng noù ñeàu sa xuoáng ñoù.

15

Keû heøn bò khuaát; keû toân troïng bò thaáp heøn, con maét ngöôøi cao ngaïo bò haï xuoáng;

16

song Ñöùc Gieâ-hoâ-va vaïn quaân leân cao trong söï coâng chính, Ñöùc Chuùa Trôøi laø Ñaáng Thaùnh neân thaùnh trong söï coâng bình.

17

Baáy giôø nhöõng chieân con seõ aên coû nhö trong ñoàng coû mình, ngöôøi nguï cö seõ aên ruoäng hoang cuûa keû giaøu.

18

Khoán thay cho keû laáy söï doái traù laøm daây keùo söï gian aùc theo sau, vaø nhö duøng ñoûi xe keùo toäi loãi;

19

hoï noùi: Xin voäi vaõ kíp laøm neân coâng vieäc Ngaøi, haàu cho chuùng toâi thaáy! Nguyeàn xin möu cuûa Ñaáng Thaùnh Y-sô-ra-eân haõy laïi gaàn, haõy tôùi ñeán, cho chuùng toâi ñöôïc bieát!

20

Khoán thay cho keû goïi döõ laø laønh, goïi laønh laø döõ; laáy toái laøm saùng, laáy saùng laøm toái; vaäy chi cay trôû cho laø ngoït, vaät chi ngoït trôû cho laø cay.

21

Khoán thay cho keû chính maét mình coi mình laø khoân ngoan, töï mình xeùt ñoaùn mình laø thoâng saùng!

22

Khoán thay cho keû maïnh uoáng röôïu, coù söùc löïc ñaëng pha caùc thöùc uoáng hay say;

23

vì hoái loä maø xöng keû coù toäi laø coâng bình, vaø cöôùp laáy söï coâng bình cuûa ngöôøi nghóa!

24

Vaäy neân, nhö löûa ñoát goác raï vaø rôm chaùy thieâu trong ngoïn löûa theå naøo, thì reã hoï cuøng muïc naùt vaø hoa hoï cuøng bay ñi nhö buïi ñaát theå aáy; vì hoï ñaõ boû luaät phaùp cuûa Ñöùc Gieâ-hoâ-va vaïn quaân, vaø khinh lôøi cuûa Ñaáng Thaùnh Y-sô-ra-eân.

25

Nhôn ñoù, côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va phöøng leân nghòch cuøng daân Ngaøi. Ngaøi ñaõ giô tay nghòch cuøng noù vaø ñaùnh noù; nuùi non ñeàu ruùng ñoäng: xaùc cheát chuùng noù nhö phaân ngang ngöûa giöõa ñöôøng. Daàu vaäy, côn giaän Ngaøi chaúng laùnh khoûi, nhöng tay Ngaøi coøn giô ra.

26

Ngaøi döïng côø leân höôùng veà caùc daân toäc ôû xa caùch, vaø xuyùt maø goïi hoï töø nôi ñaàu cuøng ñaát; vaø naày, hoï laät ñaät chaïy ñeán, kíp vaø mau.

27

Trong ñaùm hoï khoâng moät ngöôøi naøo moûi meät, chaúng ai vaáp vaùp, chaúng ai nguû gaät hoaëc nguû meâ; khoâng ai coù daây löng thaùo ra hoaëc daây giaøy ñöùt.

28

Teân cuûa hoï ñaõ nhoïn, cung ñaõ giöông; voù ngöïa cöùng döôøng ñaù, baùnh xe nhö gioù loác.

29

Tieáng gaàm khaùc naøo sö töû caùi; roáng nhö sö töû con; chuùng noù seõ roáng vaø baét moài ñem ñi, khoâng ai cöùu ñöôïc.

30

Trong ngaøy ñoù, seõ coù tieáng gaàm nghòch cuøng noù khaùc naøo tieáng soùng bieån aàm aàm; neáu ngöôøi ta noù vaøo xöù, chæ thaáy toái taêm vaø khoán naïn: söï saùng seõ bò che toái böôùc caùc choøm maây.

Isaiah 6


Isaiah Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 5

Isaiah

Return to Index

Chapter 6

1

Veà naêm vua OÂ-xia baêng, toâi thaáy Chuùa ngoài treân ngoâi cao sang, vaït aùo cuûa Ngaøi ñaày daãy ñeàn thôø.

2

Nhöõng seâ-ra-phin ñöùng beân treân Ngaøi; moãi seâ-ra-phin coù saùu caùnh, hai caùi che maët, hai caùi che chôn vaø hai caùi duøng ñeå bay.

3

Caùc seâ-ra-phin cuøng nhau keâu leân raèng: Thaùnh thay, thaùnh thay, thaùnh thay laø Ñöùc Gieâ-hoâ-va vaïn quaân! Khaép ñaát ñaày daãy söï vinh hieån Ngaøi!

4

Nhôn tieáng keâu ñoù, caùc neàn ngaïch cöûa ruùng ñoäng, vaø ñeàn ñaày nhöõng khoùi.

5

Baáy giôø toâi noùi: Khoán naïn cho toâi! Xong ñôøi toâi roài! Vì toâi laø ngöôøi coù moâi dô daùy, ôû giöõa moät daân coù moâi dô daùy, bôûi maét toâi ñaõ thaáy Vua, töùc laø Ñöùc Gieâ-hoâ-va vaïn quaân!

6

Baáy giôø moät seâ-ra-phin bay ñeán toâi, tay caàm than löûa ñoû maø ñaõ duøng kieàm gaép nôi baøn thôø,

7

ñeå treân mieäng ta, maø noùi raèng: Naày, caùi naày ñaõ chaïm ñeán moâi ngöôi; loãi ngöôi ñöôïc boû roài, toäi ngöôi ñöôïc tha roài.

8

Ñoaïn, toâi nghe tieáng Chuùa phaùn raèng: Ta seõ sai ai ñi? Ai seõ ñi cho chuùng ta? Toâi thöa raèng: Coù toâi ñaây; xin haõy sai toâi.

9

Ngaøi phaùn: Ñi ñi! noùi vôùi daân naày raèng: Caùc ngöôi haõy nghe, nhöng chaúng hieåu chi; haõy xem, nhöng chaúng thaáy chi.

10

Haõy laøm cho daân aáy beùo loøng, naëng tai, nhaém maét, e raèng maét noù thaáy ñöôïc, tai noù nghe ñöôïc, loøng noù hieåu ñöôïc, noù trôû laïi vaø ñöôïc chöõa laønh chaêng!

11

Toâi laïi noùi: Laïy Chuùa, cho ñeán chöøng naøo? Ngaøi ñaùp raèng: Cho ñeán chöøng caùc thaønh bò hoang vu, khoâng coù daân ôû, nhaø khoâng coù ngöôøi, vaø ñaát ñaõ neân hoang vu caû;

12

cho ñeán chöøng Ñöùc Gieâ-hoâ-va dôøi daân ñi xa, vaø trong xöù raát laø tieâu ñieàu.

13

Giaû söû coøn laïi moät phaàn möôøi daân cö taïi ñoù, hoï seõ laïi bò thieâu nuoát. Nhöng, nhö khi ngöôøi ta haï caây thoâng caây deõ, chöøa goác noù laïi, thì cuõng vaäy, gioáng thaùnh laø goác cuûa noù.

Isaiah 7


Isaiah Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 6

Isaiah

Return to Index

Chapter 7

1

Veà ñôøi A-cha, con trai Gioâ-tham, chaùu OÂ-xia, vua nöôùc Giu-ña, xaûy coù Reâ-xin, vua xöù Sy-ri, vaø Pheâ-ca, con trai Reâ-ma-lia, vua Y-sô-ra-eân, leân ñaùnh thaønh Gieâ-ru-sa-lem; nhöng khoâng thaéng ñöôïc.

2

Coù ngöôøi vaùo tin ñoù cho nhaø Ña-vít, maø raèng: Sy-ri keát minh cuøng Eùp-ra-im. Baáy giôø A-cha vaø daân söï ngöôøi trong loøng kinh ñoäng, nhö caây treân röøng bò gioù day.

3

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng EÂ-sai raèng: Ngöôi cuøng con trai ngöôi laø Seâ -a-Gia-ruùp haõy ñi ñoùn A-cha taïi nôi cuoái coáng ao treân, treân ñöôøng caùi ruoäng thôï neän,

4

maø noùi cuøng ngöôøi raèng: Haõy caån thaän, ôû yeân laëng; ñöøng sôï chi, loøng ngöôi chôù buûn ruûn vì côù hai ñuoâi ñuoác coù khoùi, töùc laø vì côn giaän döõ cuûa Reâ-xin vaø Sy-ri, vaø cuûa con trai Reâ-ma-lia.

5

Vì Sy-ri vôùi Eùp-ra-im vaø con trai cuûa Reâ-ma-lia ñoàng möu haïi ngöôi, noùi raèng:

6

Chuùng ta haõy leân nghòch cuøng Giu-ña, khuaáy roái noù, phaù thaønh vaø laäp moät vua giöõa noù, töùc laø con trai cuûa Ta-beâ-eân.

7

Chuùa laø Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Söï ngaêm ñe aáy khoâng thaønh, ñieàu ñoù khoâng xaûy ra!

8

Vì ñaàu cuûa Sy-ri laø Ña-maùch, ñaàu cuûa Ña-maùch laø Reâ-xin. Coøn trong saùu möôi laêm naêm, Eùp-ra-im seõ bò huûy dieät, khoâng ñöôïc keå laø daân nöõa.

9

Ñaàu cuûa Eùp-ra-im laø Sa-ma-ri, ñaàu Sa-ma-ri laø con trai cuûa Reâ-ma-lia. Neáu caùc ngöôi khoâng tin, chaéc seõ khoâng ñöùng vöõng ñöôïc.

10

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng A-cha raèng:

11

Haõy xin Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi moät ñieàm, hoaëc döôùi vöïc saâu, hoaëc treân trôøi cao.

12

A-cha thöa raèng: Toâi seõ chaúng xin toâi cuõng chaúng thöû Ñöùc Gieâ-hoâ-va.

13

EÂ-sai beøn noùi raèng: Hôõi nhaø Ña-vít, haõy nghe! Caùc ngöôi cho laøm phieàn ngöôøi ta laø nhoû moïn, maø muoán laøm phieàn Ñöùc Chuùa Trôøi ta nöõa sao?

14

Vaäy neân, chính Chuùa seõ ban moät ñieàm cho caùc ngöôi: naày moät gaùi ñoàng trinh seõ chòu thai, sanh ra moät trai, vaø ñaët treân laø Em-ma-nu-eân.

15

Con treû aáy seõ aên môõ söõa vaø maät, cho ñeán chöøng naøo bieát boû ñieàu döõ vaø choïn ñieàu laønh.

16

Vaû, tröôùc khi con treû bieát boû ñieàu döõ choïn ñieàu laønh, thì nöôùc cuûa hai vua maø ngöôi ñöông gheùt seõ bò boû hoang.

17

Ñöùc Gieâ-hoâ-va seõ giaùng treân ngöôi, daân ngöôi, vaø nhaø cho ngöôi, bôûi vua A-si-ri, nhöõng ngaøy maø töø ngaøy Eùp-ra-im lìa boû Giu-ña chöa töøng coù gioáng nhö vaäy.

18

Xaûy ra trong ngaøy ñoù, Ñöùc Gieâ-hoâ-va seõ suyùt maø goïi nhöõng ruoài ôû cuoái caùc soâng EÂ-díp-toâ, vaø nhöõng ong ôû xöù A-si-ri.

19

Hai gioáng ñoù seõ ñeán ñaäu trong caùc nôi truõng hoang loaïn, trong caùc loã neû vaàng ñaù, treân raøo gai cuøng caùc ñoàng coû.

20

Trong ngaøy ñoù Ñöùc Gieâ-hoâ-va seõ duøng dao caïo thueâ taïi beân kia soâng, nghóa laø vua A-si-ri, maø caïo ñaàu cuøng loâng chôn, vaø boû caû raâu nöõa.

21

Trong ngaøy ñoù moãi ngöôøi coù theå nuoâi moät con boø caùi tô vaø hai con chieân,

22

bôûi noù coù söõa dö daät thì ngöôøi seõ aên môõ söõa; vì phaøm ai seõ coøn soùt laïi giöõa xöù, thì nuoâi mình baèng môõ söõa vaø maät.

23

Xaûy ra trong ngaøy ñoù, phaøm choã ñaát troàng ñöôïc moät ngaøn goác nho, ñaùng giaù moät ngaøn sieác-lô baïc, seõ moïc ñaày nhöõng gai goác vaø chaø chuoâm.

24

Ngöôøi ta seõ ñem cung teân ñeán ñoù, vì caû xöù chæ laø gai goác vaø chaø chuoâm. vaäy.

25

Cuõng khoâng ai ñeán treân caùc goø laø nôi mình ñaõ caøy cuoác nöõa, vì sôï gai goác vaø chaø chuoâm, nhöng seõ cho boø aên coû taïi ñoù, vaø chieân giaøy ñaïp.

Isaiah 8


Isaiah Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 7

Isaiah

Return to Index

Chapter 8

1

Ñöùc Gieâ-hoâ-va phaùn cuøng toâi raèng: Haõy laáy moät caùi baûng roäng vaø vieát leân treân baèng buùt loaøi ngöôøi raèng: Ma-he-Sa-la-Haùt-Baùt.

2

Toâi ñem theo nhöõng keû laøm chöùng ñaùng tin, töùc laø U-ri, thaày teá leã, vaø Xa-cha-ri, con trai cuûa Gieâ-beâ-reâ-kia.

3

Ñoaïn, toâi ñeán nhaø nöõ tieân tri; ngöôøi chòu thai vaø sanh moät con trai. Ñöùc Gieâ-hoâ-va beøn phaùn cuøng toâi raèng: Haõy ñaët teân noù laø Ma-he-Sa-la-Haùt-Baùt

4

Vì, tröôùc khi con treû bieát keâu: Cha ôi! meï ôi! thì ngöôøi ta seõ caát laáy söï giaøu coù Ña-maùch vaø cuûa cöôùp Sa-ma-ri tröôùc maët vua A-si-ri.

5

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng toâi raèng:

6

Vì daân naày ñaõ khinh boû caùc doøng nöôùc Si-loâ-eâ chaûy dòu, vaø öa thích Reâ-xin cuøng con trai cuûa Reâ-ma-lia.

7

Vì côù ñoù, naày, Chuùa seõ khieán nöôùc Soâng maïnh vaø nhieàu ñeán treân hoï, töùc laø vua A-si-ri vaø caû oai vinh ngöôøi; noù seõ daáy leân khaép treân loøng soâng, khoûa leân caùc böïc;

8

chaûy vaøo Giu-ña, traøn lan chaûy xoùi, ngaäp cho ñeán coå; hôõi Em-ma-nu-eân, noù seø caùnh ra che caû xöù ngöôi.

9

Hôõi caùc daân, haõy keâu la vaø bò tan naùt! Hôõi caùc ngöôi heát thaûy, laø daân caùc phöông xa, haõy laéng tai! Haõy nòt löng caùc ngöôi, vaø bò tan naùt!

10

Haõy toan möu cuøng nhau, noù seõ neân hö khoâng; haõy noùi, lôøi caùc ngöôi seõ khoâng ñöùng, vì Ñöùc Chuùa Trôøi ôû cuøng chuùng ta.

11

Vì Ñöùc Gieâ-hoâ-va duøng tay maïnh phaùn cuøng ta, vaø daïy ta ñöøng noi theo ñöôøng daân aáy,

12

raèng: Khi daân naày noùi raèng: Keát ñaûng! thì caùc ngöôi chôù noùi raèng: Keát ñaûng! Chôù sôï ñieàu noù sôï, vaø ñöøng kinh haõi.

13

Haõy toân Ñöùc Gieâ-hoâ-va vaïn quaân laø thaùnh; caùc ngöôi chæ neân sôï Ngaøi vaø kinh haõi Ngaøi.

14

Ngaøi seõ laø nôi thaùnh, nhöng cuõng laø hoøn ñaù vaáp ngaõ, vaàng ñoù vöôùng maéc cho caû hai nhaø Y-sô-ra-eân, vaø laø baãy cuøng löôùi cho daân cö thaønh Gieâ-ru-sa-lem vaäy.

15

Nhieàu ngöôøi trong boïn hoï seõ vaáp chôn; seõ teù vaø giaäp naùt; seõ sa vaøo löôùi vaø bò baét.

16

Ngöôi haõy goùi lôøi chöùng naày, nieâm phong luaät phaùp naày trong moân ñoà ta!

17

Toâi troâng ñôïi Ñöùc Gieâ-hoâ-va, laø Ñaáng aån maët Ngaøi khoûi nhaø Gia-coáp, toâi vaãn ngoùng troâng Ngaøi!

18

Naày, toâi ñaây, vôùi con caùi maø Ñöùc Gieâ-hoâ-va ñaõ ban cho toâi, laø daáu vaø ñieàm trong Y-sô-ra-eân, bôûi Ñöùc Gieâ-hoâ-va vaïn quaân ngöï treân nuùi Si-oân.

19

Neáu coù ai baûo caùc ngöôi: Haõy caàu hoûi ñoàng boùng vaø thaày boùi, laø keû noùi ruùi rít líu lo, thì haõy ñaùp raèng: Moät daân toäc haù chaúng neân caàu hoûi Ñöùc Chuùa Trôøi mình sao? Haù laïi vì ngöôøi soáng maø hoûi keû cheát sao?

20

Haõy theo luaät phaùp vaø lôøi chöùng! Neáu daân chaúng noùi nhö vaäy, chaéc seõ chaúng coù raïng ñoâng cho noù.

21

Noù seõ ñi löu laïc treân ñaát, khoán khoå ñoùi khaùt; trong côn ñoùi, noù böïc mình, nguyeàn ruûa vua vaø Ñöùc Chuùa Trôøi mình. Noù seõ ngöôùc xem treân cao;

22

roài cuùi xem döôùi ñaát, chæ thaáy söï hoaïn naïn vaø môø mòt, chæ thaáy boùng buoàn raàu: noù seõ bò ñuoåi vaøo nôi toái taêm môø mòt.

Isaiah 9


Isaiah Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 8

Isaiah

Return to Index

Chapter 9

1

(8-23) Nhöng, cho ngöôøi ñaõ chòu buoàn raàu thì seõ khoâng coù söï môø mòt. Trong ñôøi xöa Ñöùc Chuùa Trôøi ñaõ haï ñaát Sa-bu-loân vaø ñaát Neùp-ta-li xuoáng; nhöng trong kyø sau Ngaøi ñaõ laøm cho ñaát gaàn meù bieån, töùc laø nôi beân kia soâng Gioâ-ñanh, trong xöù Ga-li-leâ cuûa daân ngoaïi, ñöôïc vinh hieån.

2

(9 -1) Daân ñi trong nôi toái taêm ñaõ thaáy söï saùng lôùn; vaø söï saùng ñaõ chieáu treân nhöõng keû ôû xöù thuoäc veà boùng cuûa söï cheát.

3

(9 -2) Chuùa ñaõ laøm cho daân naày theâm nhieàu; vaø theâm söï vui cho hoï. Moïi ngöôøi ñeàu vui möøng tröôùc maët Chuùa, nhö vui möøng trong ngaøy muøa gaët, nhö ngöôøi ta reo vui trong luùc chia cuûa cöôùp.

4

(9 -3) Vì Chuùa ñaõ beû caùi aùch hoï mang, caùi roi ñaùnh treân vai hoï, caùi gaäy cuûa keû haø hieáp, nhö trong ngaøy cuûa Ma-ñi-an.

5

(9 -4) Caû giaøy deùp cuûa keû ñaùnh giaëc trong khi giao chieán, cuøng caû aùo xoáng vaáy maùu, ñeàu duøng ñeå ñoát vaø laøm ñoà chuïm löûa.

6

(9 -5) Vì coù moät con treû sanh cho chuùng ta, töùc laø moät con trai ban cho chuùng ta; quyeàn cai trò seõ naáy treân vai Ngaøi. Ngaøi seõ ñöôïc xöng laø Ñaáng Laï luøng, laø Ñaáng Möu luaän, laø Ñöùc Chuùa Trôøi Quyeàn naêng, laø Cha Ñôøi ñôøi, laø Chuùa Bình an.

7

(9 -6) Quyeàn cai trò vaø söï bình an cuûa Ngaøi cöù theâm maõi khoâng thoâi, ôû treân ngoâi Ña-vít vaø treân nöôùc Ngaøi, ñaëng laøm cho nöôùc beàn vöõng, vaø laäp leân trong söï chaùnh tröïc coâng bình, töø nay cho ñeán ñôøi ñôøi. Thaät, loøng soát saéng cuûa Ñöùc Gieâ-hoâ-va vaïn quaân seõ laøm neân söï aáy!

8

(9 -7) Chuùa ñaõ giaùng moät lôøi trong Gia-coáp, vaø lôøi aáy ñoå xuoáng treân Y-sô-ra-eân.

9

(9 -8) Caû daân seõ bieát ñieàu ñoù, töùc laø Eùp-ra-im cuøng daân cö Sa-ma-ri, hoï ñem loøng kieâu caêng yû thò maø noùi raèng:

10

(9 -9) Gaïch ñaõ ñoå, nhöng chuùng ta seõ xaây baèng ñaù ñeõo; caây sung ñaõ bò ñoán, nhöng chuùng ta seõ thay baèng caây höông baùch.

11

(9-10) Vaäy neân, Ñöùc Gieâ-hoâ-va seõ khieán keû ñoái ñòch ôû Reâ-xin daáy leân nghòch cuøng daân söï, vaø khích choïc keû cöøu thuø,

12

(9-11) daân Sy-ri ñaèng tröôùc, daân Phi-li-tin ñaèng sau, haû mieäng nuoát Y-sô-ra-eân. Daàu vaäy, côn giaän Ngaøi chaúng laùnh khoûi, nhöng tay Ngaøi coøn giô ra!

13

(9-12) Nhöng maø daân söï chaúng xaây veà Ñaáng ñaùnh mình, chaúng tin Ñöùc Gieâ-hoâ-va vaïn quaân.

14

(9-13) Cho neân chæ trong moät ngaøy, Ñöùc Gieâ-hoâ-va seõ döùt ñaàu vaø ñuoâi, caây keø vaø caây laùc cuûa Y-sô-ra-eân.

15

(9-14) Ñaàu, töùc laø tröôûng laõo vaø keû toân troïng; ñuoâi, töùc laø ngöôøi tieân tri daïy söï noùi doái.

16

(9-15) Nhöõng keû daét daân naày laøm cho hoï sai laïc, coøn nhöõng keû chòu daét bò dieät maát.

17

(9-16) Vaäy neân, Chuùa chaúng ñeïp loøng veà boïn trai treû cuûa hoï, vaø chaúng thöông xoùt ñeán keû moà coâi goùa buïa chuùt naøo; vì hoï ñeàu laø khinh lôøn, gian aùc, mieäng naøo cuõng noùi ñieàu caøn dôõ. Daàu vaäy, côn giaän Ngaøi chaúng laùnh khoûi, nhöng tay Ngaøi coøn giô ra!

18

(9-17) Vì söï hung aùc höøng leân nhö löûa thieâu chaùy gai goác vaø chaø chuoâm, ñoát caùc nôi raäm trong röøng, truï khoùi cuoän leân.

19

(9-18) Ñaát bò thieâu ñoát bôûi côn giaän cuûa Ñöùc Gieâ-hoâ-va vaïn quaân, daân söï trôû neân moài cuûa löûa; chaúng ai thöông tieác anh em mình.

20

(9-19) Coù keû cöôùp beân höõu, maø vaãn cöù ñoùi; coù keû aên beân taû, maø chaúng ñöôïc no; ai naáy aên thòt mình chính caùnh tay mình.

21

(9-20) Ma-na-se nghòch cuøng Eùp-ra-im, Eùp-ra-im nghòch cuøng Ma-na-se, vaø caû hai ñeàu nghòch cuøng Giu-ña! Daàu vaäy, côn giaän cuûa Ñöùc Gieâ-hoâ-va chaúng laùnh khoûi, nhöng tay Ngaøi coøn giô ra.

Isaiah 10


Isaiah Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 9

Isaiah

Return to Index

Chapter 10

1

Khoán thay cho nhöõng keû laäp luaät khoâng coâng bình, cho nhöõng keû cheùp lôøi traùi leõ,

2

caát maát söï coâng bình khoûi keû ngheøo, cöôùp leõ phaûi cuûa keû khoán khoù trong daân ta, laáy keû goùa buïa laøm mieáng moài, keû moà coâi laøm cuûa cöôùp!

3

Tôùi ngaøy thaêm phaït, khi hoïa hoaïn töø xa maø ñeán, caùc ngöôi seõ laøm theå naøo? Caùc ngöôi troán ñeán cuøng ai ñeå caàu cöùu, vaø ñeå söï vinh hieån mình ôû nôi naøo?

4

Chuùng noù chæ coù khom löng döôùi nhöõng keû phu tuø, vaø ngaõ döôùi nhöõng keû bò gieát! Daàu vaäy, côn giaän cuûa Chuùa chaúng laùnh khoûi, nhöng tay Ngaøi coøn giô ra.

5

Hôõi A-si-ri, laø caùi roi cuûa söï thaïnh noä ta! Caùi gaäy caàm trong tay noù laø söï töùc giaän cuûa ta vaäy!

6

Ta seõ sai noù nghòch cuøng moät nöôùc chaúng tin kính; khieán noù ñi ñaùnh moät daân maø ta noåi giaän, ñeå cöôùp laáy, boùc loät, vaø giaøy ñaïp chuùng noù nhö buøn ngoaøi ñöôøng.

7

Nhöng noù khoâng coù yù theá, trong loøng noù chaúng nghó nhö vaäy: laïi thích phaù haïi, vaø huûy dieät nhieàu daân.

8

Vì noù noùi raèng: Caùc quan tröôûng cuûa ta haù chaúng phaûi ñeàu laø vua sao?

9

Haù laïi Ca-noâ chaúng nhö Caït-keâ-mít, Ha-maùt chaúng nhö Aït-baùt, Sa-ma-ri chaúng nhö Ña-maùch sao?

10

Nhö tay ta ñaõ tôùi ñeán caùc nöôùc cuûa thaàn töôïng, töôïng chaïm cuûa hoï laïi hôn cuûa Gieâ-ru-sa-lem vaø Sa-ma-ri nöõa,

11

thì ta haù chaúng seõ laøm cho Gieâ-ru-sa-lem vaø thaàn töôïng noù cuõng nhö ta ñaõ laøm cho Sa-ma-ri vaø thaàn töôïng noù sao?

12

Neân seõ xaûy ra khi Chuùa ñaõ laøm xong caû vieäc treân nuùi Si-oân vaø taïi Gieâ-ru-sa-lem, thì chính ta seõ haønh phaït nhöõng boâng traùi bôûi loøng kieâu ngaïo vaø söï vinh hieån cuûa con maét ngoù cao cuûa vua A-si-ri.

13

Vì ngöôøi noùi raèng: Ta ñaõ laøm ñieàu ñoù bôûi söùc maïnh cuûa tay ta, bôûi söï khoân ngoan ta, vaø ta laø thoâng minh. Ta ñaõ dôøi ñoåi giôùi haïn caùc daân; ñaõ cöôùp cuûa quí hoï, nhö moät ngöôøi maïnh ñaõ laøm cho nhöõng keû ñöông ngoài phaûi xuoáng.

14

Tay ta ñaõ tìm ñöôïc cuûa caûi caùc daân nhö baét ôû chim, vô veùt caû ñaát nhö löôïm tröùng ñaõ boû; chaúng coù ai ñaäp caùnh, môû moû, hay laø keâu hoùt!

15

Caùi rìu haù laïi khoe mình cuøng ngöôøi caàm rìu ö? Caùi cöa haù laïi daáy leân nghòch cuøng keû caàm cöa ö? Theá cuõng nhö caùi roi vaän ñoäng keû giô roi, caùi gaäy naâng ñôõ caùnh tay caàm gaäy!

16

Vaäy neân, Chuùa, laø Ñöùc Gieâ-hoâ-va vaïn quaân, seõ laøm cho nhöõng ngöôøi maäp maïnh cuûa noù trôû neân gaày moøn, vaø döôùi söï vinh hieån noù seõ ñoát chaùy leân nhö löûa thieâu ñoát.

17

Söï saùng cuûa Y-sô-ra-eân seõ trôû neân löûa, Ñaáng Thaùnh noù seõ trôû neân ngoïn ñeøn, chæ trong moät ngaøy, ñoát tieâu gai goác vaø chaø chuoâm noù;

18

laïi thieâu huûy vinh hoa cuûa röøng caây vaø ruoäng maøu môõ noù, caùc linh hoàn vaø thaân theå; nhö keû caàm côø xí ngaát ñi vaäy.

19

Baáy giôø nhöõng caây treân röøng noù coøn soùt laïi chaúng laø bao, moät ñöùa beù con coù theå cheùp laáy ñöôïc.

20

Trong ngaøy ñoù, daân soùt cuûa Y-sô-ra-eân, vaø ngöôøi thoaùt naïn cuûa nhaø Gia-coáp, seõ khoâng caäy keû ñaùnh mình nöõa; nhöng thaät loøng caäy Ñöùc Gieâ-hoâ-va, laø Ñaáng Thaùnh cuûa Y-sô-ra-eân.

21

Moät soá daân soùt, töùc laø daân soùt cuûa Gia-coáp, seõ trôû laïi cuøng Ñöùc Chuùa Trôøi quyeàn naêng.

22

Hôõi Y-sô-ra-eân, daàu daân ngöôi nhö caùt bieån, chæ moät phaàn soùt laïi seõ trôû laïi. Söï huûy dieät ñaõ ñònh, bôûi vì söï coâng bình traøn khaép.

23

Vì Chuùa, laø Ñöùc Gieâ-hoâ-va vaïn quaân, ñaõ ñònh laøm troïn söï huûy dieät trong khaép ñaát.

24

Vaäy coù lôøi Chuùa, laø Ñöùc Gieâ-hoâ-va vaïn quaân, phaùn nhö vaày: Hôõi daân ta, ngöôi ôû taïi Si-oân, chôù sôï ngöôøi A-si-ri, daàu hoï laáy roi ñaùnh ngöôi vaø giaù gaäy treân ngöôi theo caùch ngöôøi EÂ-díp-toâ.

25

Vì coøn ít laâu nöõa, ta seõ heát giaän caùc ngöôi; côn thaïnh noä ta trôû nghòch cuøng daân aáy ñaëng huûy dieät noù.

26

Baáy giôø Ñöùc Gieâ-hoâ-va vaïn quaân seõ giaù roi treân hoï, nhö Ngaøi ñaõ ñaùnh gieát ngöôøi Ma-ñi-an nôi vaàng ñaù Hoâ-reáp; laïi seõ giô gaäy treân bieån, seõ giô leân nhö ñaõ laøm trong xöù EÂ-díp-toâ.

27

Trong ngaøy ñoù, gaùnh naëng noù seõ caát khoûi vai ngöôi, aùch noù caát khoûi coå ngöôi, aùch seõ bò gaõy vì söï beùo maäp.

28

Noù ñi ñeán A-giaùt: traûi qua Mi-gô-roân, ñeå ñoà ñaïc taïi Mích-ma.

29

Chuùng noù vuôït qua aûi, ñoùng traïi taïi Gheâ-ba; Ra-ma run sôï; Ghi-beâ -a cuûa Sau-lô chaïy troán.

30

Hôõi con gaùi Ga-lim, haõy caát tieáng keâu to! Hôõi ngöôøi La-ít, haõy gheù tai maø nghe! Thöông thay cho ngöôøi A-na-toát!

31

Maùt-meâ-na troán traùnh; daân cö Gheâ-bim tìm choã nuùp.

32

Chính ngaøy ñoù chuùng noù seõ ñoùng taïi Noùp, vaø vung tay nghòch cuøng nuùi cuûa con gaùi Si-oân, nghòch cuøng ñoài cuûa Gieâ-ru-sa-lem!

33

Naày, Chuùa, laø Ñöùc Gieâ-hoâ-va vaïn quaân, seõ duøng oai maïnh ñoán caùc nhaùnh caây; nhöõng keû cao lôùn ñeàu bò chaët, nhöõng keû kieâu ngaïo bò haï xuoáng.

34

Ngaøi duøng saét chaët nhöõng buïi raäm treân röøng, vaø Li-ban bò ngaõ xuoáng bôûi ngöôøi maïnh söùc.

Isaiah 11


Isaiah Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 10

Isaiah

Return to Index

Chapter 11

1

Coù moät choài seõ nöùt leân töø goác Y-sai, moät nhaønh töø reã noù seõ ra traùi.

2

Thaàn cuûa Ñöùc Gieâ-hoâ-va seõ ngöï treân Ngaøi, töùc laø thaàn khoân ngoan vaø thoâng saùng, thaàn möu toan vaø maïnh söùc, thaàn hieåu bieát vaø kính sôï Ñöùc Gieâ-hoâ-va.

3

Ngaøi laáy söï kính sôï Ñöùc Gieâ-hoâ-va laøm vui; chaúng phaùn xeùt theo maét mình thaáy, vaø chaúng cöù söï tai nghe maø ñoaùn ñònh.

4

Nhöng Ngaøi seõ duøng söï coâng bình xeùt ñoaùn keû ngheøo, vaø xöû leõ ngay thaúng cho keû nhu mì treân ñaát. Ngaøi seõ ñaùnh theá gian baèng caùi gaäy cuûa mình mình, vaø laáy hôi thôû nôi moâi maø gieát keû aùc.

5

Söï coâng bình seõ laøm daây thaét löng cuûa Ngaøi, söï thaønh tín seõ laøm daây raøng hoâng.

6

Baáy giôø muoâng soùi seõ ôû vôùi chieân con, beo naèm vôùi deâ con; boø con, sö töû con vôùi boø nuoâi maäp cuøng chung moät choã, moät ñöùa con treû seõ daét chuùng noù ñi.

7

Boø caùi seõ aên vôùi gaáu; caùc con nhoû chuùng noù naèm chung, sö töû aên coû khoâ nhö boø.

8

Treû con ñöông buù seõ chôi keà ôû raén hoå mang, treû con thoâi buù seõ thoø tay vaøo hang raén luïc.

9

Noù chaúng laøm haïi, chaúng gieát ai trong caû nuùi thaùnh cuûa ta; vì theá gian seõ ñaày daãy söï hieåu bieát Ñöùc Gieâ-hoâ-va, nhö caùc doøng nöôùc che laáp bieån.

10

Xaûy ra trong ngaøy ñoù, reã Y-sai ñöùng leân laøm côø cho muoân daân, caùc nöôùc ñeàu tìm ñeán Ngaøi, nôi an nghæ cuûa Ngaøi seõ ñöôïc vinh hieån.

11

Trong ngaøy ñoù, Chuùa coøn ñaët tay moät laàn nöõa ñaëng chuoäc daân soùt cuûa Ngaøi, töùc laø keû soùt laïi bôûi A-si-ri, EÂ-díp-toâ, Pha-troâ, Cuùt, EÂ-lam, Si-neâ -a, Ha-maùt cuøng caùc cuø lao bieån.

12

Chuùa seõ döïng moät caây côø cho caùc nöôùc; nhoùm nhöõng ngöôøi Y-sô-ra-eân bò ñuoåi, thaâu nhöõng ngöôøi Giu-ña löu laïc, töø boán goùc ñaát.

13

Baáy giôø söï ghen töông cuûa Eùp-ra-im seõ maát, keû khuaáy roái Giu-ña seõ bò tröø ñi; Eùp-ra-im khoâng ghen gheùt Giu-ña nöõa, Giu-ña khoâng khuaáy roái Eùp-ra-im nöõa.

14

Chuùng noù seõ bay treân vai ñeán Phi-li-tin veà phía taây; cuøng nhau cöôùp giöït con caùi phöông ñoâng; tra tay treân EÂ-ñoâm vaø Moâ-aùp; con caùi Am-moân seõ vaâng phuïc hoï.

15

Ñöùc Gieâ-hoâ-va seõ laøm caïn taét giaûi bieån EÂ-díp-toâ; vung tay treân Soâng caùi bôûi gioù chaùy cuûa Ngaøi, ñaùnh maø chia ra laøm baûy suoái, vaø khieán ngöôøi ta coù theå ñi qua khoâng öôùt deùp.

16

Vaäy, seõ coù moät ñöôøng caùi cho daân soùt cuûa Ngaøi, laø nhöõng keû soùt laïi bôûi A-si-ri, cuõng nhö ñaõ coù moät ñöôøng caùi cho Y-sô-ra-eân trong ngaøy hoï ra khoûi xöù EÂ-díp-toâ vaäy.

Isaiah 12


Isaiah Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 11

Isaiah

Return to Index

Chapter 12

1

Trong ngaøy ñoù, ngöôi seõ noùi raèng: Hôõi Ñöùc Gieâ-hoâ-va, toâi caûm taï Chuùa; vì Chuùa voán giaän toâi, nhöng côn giaän Chuùa ñaõ laønh khoûi, vaø Chuùa yeân uûi toâi.

2

Naày, Ñöùc Chuùa Trôøi laø söï cöùu roãi toâi; toâi seõ tin caäy vaø khoâng sôï haõi. Vì Ñöùc Gieâ-hoâ-va, chính Ñöùc Gieâ-hoâ-va, laø söùc maïnh cuûa toâi, lôøi ca tuïng cuûa toâi; Ngaøi ñaõ neân söï cöùu roãi toâi.

3

Vaäy neân caùc ngöôi seõ vui veû maø muùc nöôùc nôi caùc nguoàn söï cöùu;

4

vaø trong ngaøy ñoù caùc ngöôi seõ noùi raèng: Haõy caûm taï Ñöùc Gieâ-hoâ-va; haõy keâu caàu danh Ngaøi; haõy rao moïi vieäc cuûa Ngaøi ra trong caùc daân toäc! Haõy xöng danh Ngaøi laø toân troïng!

5

Haõy ca tuïng Ñöùc Gieâ-hoâ-va, vì Ngaøi ñaõ laøm nhöõng coâng vieäc röïc rôõ: neân phoâ cho theá gian ñeàu bieát!

6

Hôõi daân cö Si-oân, haõy keâu leân to tieáng! Vì Ñaáng Thaùnh cuûa Y-sô-ra-eân laø toân troïng giöõa ngöôi.

Isaiah 13


Isaiah Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 12

Isaiah

Return to Index

Chapter 13

1

Gaùnh naëng veà Ba-by-loân, maø EÂ-sai, con trai A-moát, ñaõ thaáy.

2

Haõy döïng côø treân nuùi troïi! Haõy caát tieáng keâu chuùng noù, laáy tay maø ngoaét, cho ngöôøi ta vaøo caùc cöûa ngöôøi sang troïng!

3

Chính ta ñaõ truyeàn lònh cho keû ta ñaõ bieät rieâng ra, vaø ñaõ goïi nhöõng ngöôøi maïnh meõ cuûa ta ñeán söï thaïnh noä, hoï vui möøng vì côù söï cao troïng cuûa ta.

4

Coù tieáng xoân xao cuûa ñoaøn luõ treân caùc nuùi, döôøng nhö tieáng xoân xao cuûa moät daân ñoâng! Aáy laø tieáng oàn aùo caùc nöôùc cuûa caùc daân toäc nhoùm laïi! Ñöùc Gieâ-hoâ-va vaïn quaân ñieåm soaùt ñaïo quaân mình ñeå ra traän.

5

Chính Ñöùc Gieâ-hoâ-va vaø nhöõng khí giôùi cuûa söï thaïnh noä Ngaøi ñeán töø phöông xa, töø nôi raát xa treân trôøi, ñeå huûy dieät caû ñaát.

6

Caùc ngöôi khaù than khoùc! Vì ngaøy cuûa Ñöùc Gieâ-hoâ-va ñaõ gaàn: ngaøy ñoù ñeán nhö côn taïi naïn ñeán bôûi Ñaáng Toaøn naêng.

7

Vaäy neân moïi tay ñeàu yeáu ñuoái, loøng ngöôøi ñeàu tan chaûy.

8

Chuùng ñeàu kinh hoaøng, bò söï ñau ñôùn thaûm saàu baét laáy, quaën thaét nhö ñôøn baø ñöông ñeû; haéc hô haéc haõi nhìn nhau, maët nhö maët ngoïn löûa!

9

Naày, ngaøy Ñöùc Gieâ-hoâ-va ñeán, laø ngaøy hung döõ, coù söï thaïnh noä vaø noùng giaän ñeå laøm ñaát naày neân hoang vu, vaø dieät nhöõng keû coù toäi khoûi ñoù.

10

Vì caùc ngoâi sao vaø caùc ñaùm sao treân trôøi moïc leân thì môø toái, maët traêng khoâng soi saùng ñaâu.

11

Ta seõ phaït theá gian vì söï ñoäc aùc noù, phaït keû döõ vì toäi loãi chuùng noù, laøm cho keû kieâu heát kieâu, haï söï töï cao cuûa keû baïo ngöôïc.

12

Ta seõ laøm cho loaøi ngöôøi hieám coù hôn vaøng quí, thaät ta seõ laøm cho loaøi ngöôøi hieám coù hôn vaøng roøng xöù OÂ-phia.

13

Vaäy neân, ta seõ khieán caùc taàng trôøi rung rinh, ñaát bò day ñoäng lìa khoûi choã mình, vì côn thaïnh noä cuûa Ñöùc Gieâ-hoâ-va vaïn quaân, trong ngaøy Ngaøi noåi giaän döõ.

14

Baáy giôø, ai naáy nhö con höôu bò ñuoåi, nhö baày chieân khoâng ngöôøi nhoùm laïi, seõ trôû laïi cuøng daân mình, seõ troán veà xöù mình.

15

Keû naøo ngöôøi ta gaëp ñöôïc seõ bò ñaâm; keû naøo bò baét seõ ngaõ döôùi löôõi göôm.

16

Con treû hoï seõ bò ñaäp cheát tröôùc maét hoï, nhaø bò cöôùp, vôï bò daâm haõm.

17

Naày, ta seõ xui ngöôøi Meâ-ñi nghòch cuøng hoï, nhöõng ngöôøi ñoù chaúng quí baïc, chaúng thích vaøng;

18

duøng cung ñaäp giaäp keû trai treû, chaúng thöông xoùt ñeán thai trong loøng meï, maét chaúng tieác treû con.

19

Ba-by-loân, laø söï vinh hieån caùc nöôùc, söï hoa mó cuûa loøng kieâu ngaïo ngöôøi Canh-ñeâ, seõ gioáng nhö Soâ-ñoâm vaø Goâ-moâ-rô maø Ñöùc Chuùa Trôøi ñaõ laät ñoå.

20

Noù seõ chaúng heà coù ngöôøi ôû nöõa, traûi ñôøi noï sang ñôøi kia khoâng ai ôû ñoù; ngöôøi A raïp khoâng ñoùng traïi taïi ñoù, nhöõng keû chaên cuõng chaúng caàm baày mình ôû ñoù.

21

Song nhöõng thuù röøng seõ ñeán ôû, vaø nhaø cöûa ñaày nhöõng chim cuù; chim ñaõ choaùn laøm choã mình, deâ ñöïc laáy laøm nôi nhaûy nhoùt.

22

Saøi lang suûa trong cung ñieän, coù röøng tru trong ñeàn ñaøi vui söôùng. Kyø noù ñaõ gaàn ñeán, ngaøy noù seõ khoâng ñöôïc daøi nöõa.

Isaiah 14


Isaiah Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 13

Isaiah

Return to Index

Chapter 14

1

Thaät, Ñöùc Gieâ-hoâ-va seõ thöông xoùt Gia-coáp; vaø coøn löïa choïn Y-sô-ra-eân. Ngaøi seõ laäp chuùng noù laïi trong boån xöù; keû truù nguï seõ phuï veà chuùng noù vaø lieân hieäp cuøng nhaø Gia-coáp.

2

Caùc daân seõ ñem hoï trôû veà boån xöù; nhaø Y-sô-ra-eân seõ ñöôïc chuùng noù laøm toâi trai tôù gaùi trong ñaát Ñöùc Gieâ-hoâ-va. Chuùng noù seõ baét laøm phu tuø nhöõng keû ñaõ baét mình laøm phu tuø, vaø quaûn trò keû ñaõ haø hieáp mình.

3

Ñeán ngaøy maø Ñöùc Gieâ-hoâ-va seõ cho ngöôi yù nghó, khoûi côn buoàn böïc boái roái, vaø söï phuïc dòch naëng neà maø ngöôøi ta ñaõ baét eùp ngöôi,

4

thì ngöôi seõ duøng lôøi thí duï naày noùi veà vua Ba-by-loân raèng: Sao keû baïo ngöôïc ñaõ tieät ñi, thaønh öùc hieáp ñaõ döùt ñi!

5

Ñöùc Gieâ-hoâ-va ñaõ beû gaäy cuûa ngöôøi aùc, vaø tröôïng cuûa keû cai trò!

6

Aáy laø keû ñaõ nhôn giaän ñaùnh caùc daân toäc khoâng thoâi, duøng söï thaïnh noä cai trò caùc nöôùc, vaø duøng söï baét bôù chaúng ai ngaên laïi.

7

Nay caû ñaát ñöôïc yeân nghæ bình tónh, troåi gioïng haùt möøng!

8

Daàu ñeán caây tuøng caây baùch ôû Li-ban cuõng nhôn côù ngöôi maø vui möøng, vaø noùi raèng: Töø khi ngöôi ngaõ xuoáng roài, khoâng ai treøo leân ñeå ñoán ta nöõa.

9

Nôi aâm phuû saâu thaêm thaúm ñaõ ruùng ñoäng vì côù ngöôi ñaëng röôùc ngöôi ñeán. Noù ñaõ vì ngöôi ñaùnh thöùc caùc aâm hoàn, töùc laø nhöõng keû caû treân ñaát; noù ñaõ laøm cho vua caùc nöôùc ñöùng daäy khoûi ngai mình.

10

Heát thaûy chuùng noù seõ caát tieáng noùi cuøng ngöôi raèng: Kìa ngöôi cuõng yeáu ñuoái nhö chuùng ta ö! Kìa ngöôi cuõng trôû gioáng nhö chuùng ta ö!

11

Söï sang troïng vôùi tieáng ñôøn caàm cuûa ngöôi ñeàu xuoáng nôi aâm phuû. Moät lôùp doøi laøm neäm cho ngöôi, saâu boï thì laøm meàn!

12

Hôõi sao mai, con trai cuûa saùng sôùm kia, sao ngöôi töø trôøi sa xuoáng! Hôõi keû giaøy ñaïp caùc nöôùc kia, ngöôi bò chaët xuoáng ñaát laø theå naøo!

13

Ngöôi vaãn buïng baûo daï raèng: Ta seõ leân trôøi, seõ nhaéc ngai ta leân treân caùc ngoâi sao Ñöùc Chuùa Trôøi. Ta seõ ngoài treân nuùi hoäi veà cuoái cuøng phöông baéc.

14

Ta seõ leân treân cao nhöõng ñaùm maây, laøm ra mình baèng Ñaáng Raát Cao.

15

Nhöng ngöôi phaûi xuoáng nôi aâm phuû, sa vaøo nôi vöïc thaúm!

16

Nhöõng keû thaáy ngöôi seõ ngoù chaêm ngöôi; vaø nhìn ngöôi caùch yù töù, maø raèng: Coù phaûi ngöôøi naày laø keû ñaõ laøm rung rinh ñaát, day ñoäng caùc nöôùc,

17

laøm cho theá gian thaønh ñoàng vaéng, laät ñoå caùc thaønh, vaø chaúng heà buoâng tha keû bò tuø veà nhaø mình ñoù chaêng?

18

Heát thaûy vua caùc nöôùc ñeàu nguû nôi laêng taåm mình caùch vinh hieån.

19

Nhöng ngöôi thì bò neùm xa khoûi moà maû, nhö nhaùnh caây thuùi, nhö aùo ngöôøi bò gieát, bò göôm ñaâm, bò xoâ xuoáng trong nhöõng ñaù nôi hoá, khaùc naøo thaây cheát bò giaøy ñaïp döôùi chôn!

20

Ngöôi seõ khoâng ñöôïc hoäi hieäp cuøng caùc vua trong laêng; vì ngöôi ñaõ dieät nöôùc mình vaø gieát daân mình! Doøng doõi keû hung aùc seõ khoâng ñöôïc xöng ñeán danh noù nöõa.

21

Haõy saém saún söï cheùm gieát cho con chaùu vì toäi aùc cuûa toå phuï; haàu cho hoï khoâng daáy leân nöõa ñaëng ñöôïc ñaát laøm cô nghieäp, laäp thaønh aáp khaép theá gian!

22

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn: Ta seõ daáy leân nghòch cuøng chuùng noù. Ta seõ laøm tieâu dieät teân Ba-by-loân vaø daân soùt laïi, ca ñeán con vaø chaùu nöõa, Ñöùc Gieâ-hoâ-va phaùn vaäy.

23

Ta seõ laøm cho ñaát noù thuoäc veà con nhieám, bieán ra ao nöôùc; vaø ta seõ duøng chuoåi huûy dieät maø queùt noù, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

24

Ñöùc Gieâ-hoâ-va vaïn quaân ñaõ theà raèng: Chaéc thaät, söï ta ñaõ ñònh seõ xaûy ñeán, ñieàu ta ñaõ toan seõ ñöùng vöõng.

25

Ta seõ ñaùnh phaù ngöôøi A-si-ri trong ñaát ta; seõ giaøy ñaïp noù treân nuùi ta. Aùch noù seõ coåi khoûi chuùng noù; gaùnh noù seõ caát khoûi vai chuùng noù.

26

Ñoù laø yù chæ ñaõ ñònh nghòch cuøng caû ñaát; ñoù laø tay ñaõ giaù treân heát thaûy caùc nöôùc.

27

Vì Ñöùc Gieâ-hoâ-va vaïn quaân ñaõ toan ñònh, thì ai baõi ñi ñöôïc? Tay Ngaøi ñaõ giang ra, thì ai day laïi ñöôïc?

28

Nhaèm naêm vua A-cha baêng, gaùnh naëng naày ñaõ ñöôïc rao ra:

29

Hôõi caû ñaát Phi-li-tin, chôù vui möøng bôûi côù roi ñaùnh ngöôi ñaõ gaõy; vì töø gioáng raén seõ sanh ra thuoàng luoàng, thuoàng luoàng seõ sanh ra raén löûa bay.

30

Baáy giôø con caû cuûa keû ngheøo seõ tìm ñöôïc ñoà aên, keû tuùng seõ naèm yeân oån; nhöng ta seõ khieán doøng doõi ngöôi cheát ñoùi, vaø keû thuoäc veà ngöôi coùn soùt laïi seõ bò gieát.

31

Hôõi cöûa, haõy than khoùc! Hôõi thaønh, haõy keâu la! Hôõi caû ñaát Phi-li-tin, heát thaûy haõy ñeàu tan chaûy! Vì coù luoàng khoùi töø phöông baéc ñeán, chaúng ai lìa khoûi haøng nguõ mình.

32

Laáy chi traû lôøi cho söù giaû cuûa nöôùc naày? Traû lôøi raèng: Ñöùc Gieâ-hoâ-va ñaõ laäp Si-oân, vaø keû saàu khoå trong daân Ngaøi seõ ñöôïc aån naùu trong noù.

Isaiah 15


Isaiah Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 14

Isaiah

Return to Index

Chapter 15

1

Gaùnh naëng veà Moâ-aùp. Ñöông ban ñeâm, A-Moâ-aùp bò taøn phaù vaø dieät maát; phaûi, trong ban ñeâm, Kieät Moâ-aùp bò taøn phaù vaø dieät maát!

2

Kìa, chuùng leân nôi mieáu caùc thaàn, ñeán Ñi-hoân, treân caùc nôi cao maø khoùc. Daân Moâ-aùp than vaõn vì Neâ-boâ vaø Meâ-ñeâ-ba; moïi ñaàu ñeàu soùi, moïi raâu ñeàu caét.

3

Thaûy ñeàu thaét bao gai trong caùc ñöôøng phoá; thaûy ñeàu khoùc loùc, sa nhieàu nöôùc maét, treân noùc nhaø vaø nôi saân chôï.

4

Heát-boân vaø EÂ-leâ -a-leâ keâu la, tieáng nghe thaáu ñeán Gia-haùt. Vaäy neân linh chieán cuûa Moâ-aùp ñeàu than khoùc, trong taâm thaàn run raåy.

5

Loøng ta ngaäm nguøi vì Moâ-aùp; keû sang noù troán chaïy ñeán Xoa, vaø ñeán EÂ-laùt-Seâ-li-sia. Vì hoï vöøa treøo leân ñeøo Lu-hít vöøa khoùc; vì baïi hoaïi maø keâu van treân con ñöôøng Hoâ-roâ-na-im.

6

Caùc doøng nöôùc ôû Nim-rim caïn taét; coû khoâ, coû non chaúng coù, khoâng coøn moät vaät xanh naøo.

7

Vaäy neân, nhöõng cuûa caûi ñaõ ñöôïc, vaø nhöõng ñoà baùu ñaõ chöùa, hoï ñeàu mang sang khe lieâu.

8

Tieáng keâu khoùc thaûm thöông nghe khaép chung quanh bôø coõi Moâ-aùp; tieáng van la thaáu ñeán EÂ-la-im, vaø ñeán Beâ -e-EÂ-lim.

9

Soâng ngoøi ôû Ñi-moân ñaày nhöõng maùu; vì ta seõ coøn theâm tai vaï cho Ñi-moân, sai sö töû ñuoåi kòp nhöõng ngöôøi Noâ-aùp thoaùt naïn, vaø nhöõng keû coøn soùt laïi trong xöù.

Isaiah 16


Isaiah Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 15

Isaiah

Return to Index

Chapter 16

1

Haõy gôûi chieân con phaûi daâng cho quan cai trò ñaát naày, töø Seâ-la sang ñoàng vaéng, ñeán nuùi cuûa con gaùi Si-oân.

2

Caùc con gaùi Moâ-aùp taïi beán ñoø Aït-noân seõ gioáng nhö chim bay taùn loaïn, vaø nhö moät löùa chim con bò quaêng ra ngoaøi oå.

3

Ngöôi haõy laäp möu, haõy laøm söï coâng bình, ñang luùc giöõa tröa haõy phuû boùng ngöôi nhö ban ñeâm; haõy che giaáu keû bò ñuoåi; chôù böôi moùc keû troán traùnh!

4

Haõy cho pheùp nhöõng keû bò ñuoåi cuûa ta truù nguï nôi ngöôi! Haõy laøm nôi aån naùu cho Moâ-aùp khoûi maët keû taøn haïi! Vì keû cöôùp giöït ñaõ maát, söï taøn haïi ñaõ heát, keû giaøy ñaïy ñaõ bò dieät khoûi ñaát naày.

5

Aáy vaäy, ngoâi seõ bôûi söï nhôn töø maø beàn laäp; vaø trong traïi Ña-vít seõ coù moät Ñaáng laáy leõ thaät ngoài leân, seõ ñoaùn xeùt, seõ tìm söï ngay thaúng, vaø voäi vaøng laøm söï coâng bình.

6

Chuùng ta coù nghe söï kieâu ngaïo cuûa Moâ-aùp, noù kieâu ngaïo laém, cuõng nghe noù xaác xöôïc, kieâu caêng, giaän döõ; söï khoe khoang cuûa noù laø voâ ích.

7

Vaäy neân Moâ-aùp seõ than khoùc vì Moâ-aùp, ai naáy ñeàu than khoùc; caùc ngöôi haõy khoùc, haõy thôû than vì söï maát baùnh traùi nho cuûa Kieät-Ha-reâ-seát!

8

Vì ruoäng nöông cuûa Heát-boân vaø caây nho cuûa Síp-ma ñeàu moøn moûi; ngaøy tröôùc noù giaøng ra tôùi Gia-eâ-xe, lan ra tôùi ñoàng vaéng, choài töôïc ñaâm ra tôùi beân kia bieån, maø baây giôø vua chuùa caùc nöôùc ñaõ beû gaõy nhaùnh toát.

9

Vaäy neân ta vì caây nho cuûa Síp-ma maø khoùc loùc nhö Gia-eâ-xe. Hôõi Heát-boân, hôõi EÂ-leâ -a-leâ, ta seõ töôùi nöôùc maét ta treân caùc ngöôi; vì ñöông luùc traùi muøa haï vaø maøu gaët thì coù tieáng reo cuûa giaëc xaûy ñeán.

10

Söï vui möøng hôùn hôû ñaõ caát khoûi ruoäng toát; trong vöôøn nho chaúng coøn hoø haùt, reo vui, keû ñaïp röôïu chaúng coøn ñaïp trong thuøng; ta ñaõ laøm döùt tieáng reo vui.

11

Cho neân loøng ta vì Moâ-aùp keâu vang nhö ñôøn caàm, ruoät ta vì Kieät-Heâ-re cuõng vaäy.

12

Vì daàu Moâ-aùp chòu meät nhoïc ñaëng ñi ñeán nôi cao, daàu vaøo trong nôi thaùnh mình ñeå caàu nguyeän, cuõng chaúng ñöôïc nhaäm!

13

Aáy laø lôøi maø xua kia Ñöùc Gieâ-hoâ-va ñaõ phaùn veà Moâ-aùp.

14

Baây giôø thì Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Trong ba naêm, keå nhö naêm keû ôû möôùn, söï vinh hieån cuûa Moâ-aùp vôùi caû ñoaøn daân ñoâng cuûa noù seõ bò khinh heøn; vaø soá coøn soùt laïi seõ ít laém, khoâng keå ra gì.

Isaiah 17


Isaiah Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 16

Isaiah

Return to Index

Chapter 17

1

Gaùnh naëng veà Ña-maùch. Naày, Ña-maùch bò tröø ra, khoâng keå laøm thaønh nöõa, vaø seõ trôû neân moät ñoáng ñoå naùt.

2

Caùc thaønh A-roâ -e bò boû hoang, seõ laøm choã cho baày chieân naèm nghæ, chaúng ai kinh ñoäng.

3

Ñoàn luõy cuûa Eùp-ra-im seõ chaúng coøn, ngoâi nöôùc cuûa Ña-maùch vaø daân soùt cuûa Sy-ri cuõng vaäy, khaùc naøo söï vinh hieån cuûa con caùi Y-sô-ra-eân, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

4

Xaûy ra trong ngaøy ñoù, söï vinh hieån cuûa Gia-coáp seõ giaûm ñi, xaùc thòt maäp maïp ñoåi ra gaày oám.

5

Seõ xaûy ra nhö con gaët tuùm caùc ngoïn luùa, roài duøng caùnh tay caét laáy boâng; laïi nhö nhöõng gieù luùa moùt ñöôïc ôû nôi truõng Reâ-pha-im vaäy.

6

Nhöng seõ coøn soùt laïi nhö laø cuûa moùt, khaùc naøo khi ngöôøi ta rung caây oâ-li-ve, coøn hai ba traùi treân choùt nhaùnh raát cao, hoaëc boán naêm traùi treân nhöõng nhaønh xa cuûa caây sai tríu. Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân phaùn vaäy.

7

Trong ngaøy ñoù, ngöôøi ta seõ ngoù veà Ñaáng taïo mình, vaø maét troâng thaúng ñeán Ñaáng Thaùnh cuûa Y-sô-ra-eân.

8

Hoï seõ khoâng coøn xaây maét veà caùc baøn thôø, laø coâng vieäc cuûa tay mình; vaø khoâng coøn ngoù caùc ñoà vaät bôûi ngoùn tay mình cheá ra, hoaëc caùc töôïng Aùt-taït-teâ, hoaëc caùc truï maët trôøi.

9

Trong ngaøy ñoù, caùc thaønh beàn vöõng cuûa noù seõ gioáng nhö nhöõng nôi ñoå naùt, hoaëc trong röøng, hoaëc treân ñænh nuùi, laø nhöõng nôi ñaõ bò boû hoang tröôùc maët con caùi Y-sô-ra-eân; xöù naày seõ bò boû hoang vaäy.

10

Vì ngöôi ñaõ queân Ñöùc Chuùa Trôøi cuûa söï cöùu ngöôi, chaúng nhôù ñeán vaàng ñaù söùc maïnh ngöôi. Vaäy neân ngöôi troàng caây toát, laïi troàng nhöõng goác nho khaùc gioáng.

11

Ñang ngaøy ngöôi troàng thì raøo giaäu, vöøa luùc ban mai laøm cho hoät gioáng nôû hoa; nhöng trong ngaøy buoàn böïc raàu ró thì muøa maøng maát raùo!

12

Oâi! caùc daân ñoâng ñaûo laøm xoân xao laø döôøng naøo, khaùc naøo nhö bieån gaàm! Caùc daân toäc chaïy xoâng tôùi nhö nhieàu nöôùc ñoå maïnh!

13

Thaät, caùc daân toäc chaïy xoâng tôùi nhö nhieàu nöôùc ñoå aàm aïc; nhöng Ngaøi seõ quôû traùch hoï, thì ñeàu troán xa, bò ñuøa ñi nhö rôm raùc treân nuùi khi gioù thoåi, nhö luoàng buïi gaëp côn baõo.

14

Ñöông buoåi chieàu, naày, coù söï sôï haõi; kíp tröôùc khi ban mai ñaõ thaønh ra hö khoâng. Aáy laø phaàn cuûa keû ñaõ boùc loät chuùng ta, laø soá phaän xaûy ñeán cho keû cöôùp chuùng ta vaäy.

Isaiah 18


Isaiah Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 17

Isaiah

Return to Index

Chapter 18

1

Oâi! ñaát ñaäp caùnh aøo aøo kia, laø ñaát ôû beân kia caùc soâng cuûa Cuùt;

2

sai söù vöôït bieån, côõi thuyeàn baèng lau ñi treân maët nöôùc! Hôõi caùc söù giaû nhaëm leï kia, haõy ñi ñeán nöôùc ngöôøi cao da môûn, ñeán daân ñaùng kính sôï töø khi laäp nöôùc trôû ñi, ñeán daân hay caân löôøng vaø giaøy ñaïp, laø nöôùc maø coù nhöõng soâng chia ñaát noù.

3

Hôõi caùc ngöôi heát thaûy, laø daân thieân haï ôû treân ñaát kia, vöøa khi côø döïng treân nuùi, haõy xem; vöøa khi keøn thoåi, haõy nghe!

4

Vaû, Ñöùc Gieâ-hoâ-va ñaõ phaùn cuøng ta nhö vaày: Ta seõ ôû yeân laëng, vaø ôû töø choã ta ngöï maø xem, nhö aùnh naéng saùng suûa, nhö maây nguùt trong naéng muøa gaët.

5

Nhöng, tröôùc ngaøy gaët, khi muøa hoa ñaõ cuoái, vaø hoa nho thaønh traùi haàu chín, thì Ngaøi seõ duøng lieàm caét nhöõng nhaùnh, tæa boû nhöõng nhaùnh raäm laù.

6

Chuùng noù seõ cuøng nhau bò boû laïi cho chim aên thòt trong nuùi, vaø cho caû thuù vaät treân ñaát seõ duøng maø qua muøa ñoâng.

7

Trong luùc ñoù, daân ngöôøi cao da môûn, töùc laø daân ñaùng kinh sôï töø khi laäp nöôùc trôû ñi, laø daân hay caân löôøng vaø giaøy ñaïp, laø nöôùc maø coù nhöõng soâng chia ñaát noù, chính daân aáy seõ ñem leã vaät daâng cho Ñöùc Gieâ-hoâ-va vaïn quaân, trong nôi danh Ñöùc Gieâ-hoâ-va vaïn quaân ngöï, laø nuùi Si-oân.

Isaiah 19


Isaiah Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 18

Isaiah

Return to Index

Chapter 19

1

Gaùnh naëng veà EÂ-díp-toâ. Naày, Ñöùc Gieâ-hoâ-va côõi ñaùm maây mau kíp ñeán EÂ-díp-toâ; caùc thaàn töôïng cuûa EÂ-díp-toâ ñeàu run raåy tröôùc maët Ngaøi, loøng EÂ-díp-toâ seõ tan chaûy giöõa noù.

2

Ta seõ xui ngöôøi EÂ-díp-toâ ñaùnh ngöôøi EÂ-díp-toâ: anh em nghòch cuøng anh em, laân caän nghòch cuøng laân caän, thaønh nghòch cuøng thaønh, nöôùc nghòch cuøng nöôùc.

3

Taâm thaàn EÂ-díp-toâ seõ luïn baïi giöõa noù, ta seõ phaù tan möu chöôùc noù. Baáy giôø chuùng noù seõ caàu hoûi caùc thaàn töôïng cuøng thuaät só, keû keâu hoàn cuøng thaày boùi.

4

Ta seõ phoù daân EÂ-díp-toâ trong tay chuùa hung döõ, vaø moät vua baïo ngöôïc seõ cai trò chuùng noù; Chuùa, laø Ñöùc Gieâ-hoâ-va vaïn quaân, phaùn vaäy.

5

Nöôùc bieån seõ taét, soâng caïn vaø khoâ.

6

Caùc soâng seõ trôû neân hoâi thoái; ngoøi raïch raëc xuoáng vaø khan ñi; saäy lau ñeàu cheát heùo.

7

Caùc ñoàng coû ôû bôø soâng Ni-lô cuøng heát thaûy ñoàng ruoäng ñaõ gieo cuûa noù, ñeàu heùo khoâ, bò thoåi ñi, khoâng coøn nöõa.

8

Nhöõng ngöôøi ñaùnh caù seõ than vaõn, moïi keû buoâng caâu nôi soâng Ni-lô ñeàu reân sieát, vaø keû thaû löôùi treân caùc doøng nöôùc ñeàu aâu saàu.

9

Nhöõng keû laøm vaûi gai mòn vaø nhöõng keû deät vaûi traéng ñeàu xaáu hoå.

10

Caùc truï cuûa EÂ-díp-toâ ñeàu bò gaõy, heát thaûy thôï thaày ñeàu coù loøng lo.

11

Caùc quan tröôûng ôû Xoâ-an raát ñaàn ñoän; möu só raát khoân ngoan cuûa Pha-ra-oân, chæ baøy ra nhöõng keá daïi khôø. Sao caùc ngöôi noùi cuøng Pha-ra-oân raèng: Toâi laø con caùc baäc hieàn trieát, con caùc vua ñôøi xöa?

12

Vaäy thì caùc baäc hieàn trieát ngöôi ôû ñaâu? Caùc baät aáy haõy cho ngöôi bieát ñi; caùc baäc aáy neân bieát Ñöùc Gieâ-hoâ-va vaïn quaân ñaõ ñònh gì veà EÂ-díp-toâ.

13

Caùc quan tröôûng ôû Xoâ-an ñaõ neân daïi doät; caùc quan tröôûng ôû Noáp bò löøa doái; nhöõng ngöôøi laøm hoøn ñaù goùc cuûa caùc chi phaùi EÂ-díp-toâ ñaõ laøm cho noù laàm laïc.

14

Ñöùc Gieâ-hoâ-va ñaõ xen söï traùi ngöôïc vaøo giöõa noù, neân chuùng noù laøm cho EÂ-díp-toâ sai laàm trong moïi vieäc, nhö ngöôøi say vöøa möûa vöøa ñi xieâu toù.

15

Chaúng coù vieäc gì maø ñaàu vaø ñuoâi, caây keø vaø caây lau seõ laøm ra ñöôïc cho EÂ-díp-toâ caû.

16

Trong ngaøy ñoù, ngöôøi EÂ-díp-toâ seõ gioáng nhö ñôøn baø; thaáy tay Ñöùc Gieâ-hoâ-va vaïn quaân vung leân treân mình, thì run raåy sôï haõi.

17

Baáy giôø ñaát Giu-ña seõ neân söï kinh hoaøng cho EÂ-díp-toâ; heã khi ngöôøi ta xöng teân aáy ra tröôùc maët ai thì naáy sôï khieáp, vì yù chæ cuûa Ñöùc Gieâ-hoâ-va vaïn quaân ñaõ ñònh nghòch cuøng noù.

18

Trong ngaøy ñoù, taïi xöù EÂ-díp-toâ, seõ coù naêm thaønh noùi tieáng Ca-na-an, vaø chæ Ñöùc Gieâ-hoâ-va vaïn quaân maø theà. Trong ñoù coù moät thaønh goïi laø thaønh huûy dieät.

19

Trong ngaøy ñoù, seõ coù moät baøn thôø cho Ñöùc Gieâ-hoâ-va ôû giöõa xöù EÂ-díp-toâ, vaø coù moät truï cho Ñöùc Gieâ-hoâ-va nôi bôø coõi noùi.

20

Aáy laø daáu vaø chöùng cho Ñöùc Gieâ-hoâ-va vaïn quaân taïi xöù EÂ-díp-toâ; bôûi chöng chuùng seõ keâu ñeán Ñöùc Gieâ-hoâ-va vì cöù keû baïo ngöôïc, vaø Ngaøi seõ sai moät Ñaáng cöùu vaø binh vöïc ñeå giaûi thoaùt hoï.

21

Ñöùc Gieâ-hoâ-va seõ cho EÂ-díp-toâ bieát Ngaøi; trong ngaøy ñoù ngöôøi EÂ-díp-toâ seõ bieát Ñöùc Gieâ-hoâ-va; aét hoï seõ daâng hi sinh vaø cuûa leã maø thôø phöôïng Ngaøi, laïi khaán nguyeän cuøng Ñöùc Gieâ-hoâ-va, vaø hoaøn nguyeän.

22

Ñöùc Gieâ-hoâ-va seõ ñaùnh EÂ-díp-toâ, ñaùnh roài laïi chöõa laønh; hoï seõ trôû veà cuøng Ñöùc Gieâ-hoâ-va, Ngaøi seõ nghe lôøi hoï caàu nguyeän vaø chöõa laønh cho.

23

Trong ngaøy ñoù, seõ coù con ñöôøng caùi ñi töø EÂ-díp-toâ ñeán A-si-ri; ngöôøi A-si-ri seõ ñeán EÂ-díp-toâ, ngöôøi EÂ-díp-toâ seõ ñeán A-si-ri; ngöôøi EÂ-díp-toâ vaø ngöôøi A-si-ri ñeàu cuøng nhau thôø phöôïng Ñöùc Gieâ-hoâ-va.

24

Trong ngaøy ñoù, Y-sô-ra-eân seõ hieäp cuøng EÂ-díp-toâ vaø A-si-ri laøm ba, ñaëng laøm neân nguoàn phöôùc giöõa thieân haï;

25

vì Ñöùc Gieâ-hoâ-va vaïn quaân ñaõ chuùc phöôùc cho hoï, maø raèng EÂ-díp-toâ daân ta, A-si-ri coâng trình cuûa tay ta, Y-sô-ra-eân gia taøi ta, ñeàu haõy ñöôïc phöôùc!

Isaiah 20


Isaiah Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 19

Isaiah

Return to Index

Chapter 20

1

Nhaèm naêm maø Sa-goân, vua A-si-ri, sai Ta-taân ñeán Aùch-ñoát, vaây thaønh vaø chieám laáy,

2

trong luùc ñoù, Ñöùc Gieâ-hoâ-va nhôø con trai A-moát, laø EÂ-sai, maø phaùn raèng: Haõy ñi, coåi bao gai khoûi löng ngöôi, vaø loät giaøy khoûi chôn ngöôi. EÂ-sai vaâng lôøi, ñi traàn, vaø chôn khoâng.

3

Ñöùc Gieâ-hoâ-va beøn phaùn raèng: Nhö ñaày tôù ta laø EÂ-sai ñaõ ñi traàn vaø chôn khoâng trong ba naêm, laøm daáu vaø ñieàm chæ veà EÂ-díp-toâ vaø EÂ-thi-oâ-bi theå naøo,

4

thì nhöõng phu tuø cuûa EÂ-díp-toâ vaø löu tuø cuûa EÂ-thi-oâ-bi, caû treû laãn giaø, cuõng bò vua A-si-ri giaûi ñi traàn vaø chôn khoâng, baøy moâng ra theå aáy, ñeå laøm nhuïc nöôùc EÂ-díp-toâ.

5

Baáy giôø chuùng noù seõ sôï seät vaø hoå theïn vì côù EÂ-thi-oâ-bi, laø söï troâng caäy mình, vaø EÂ-díp-toâ, laø söï vinh hieån mình.

6

Trong ngaøy ñoù, keû ôû gaàn bieån seõ noùi raèng: Kìa, daân toäc maø chuùng ta voán ñem loøng troâng caäy, vaø chaïy ñeán caàu cöùu ñeå ñöôïc giaûi thoaùt khoûi vua A-si-ri, thì nay ñaõ trôû neân theå aáy roài! Chuùng ta laøm sao troán khoûi ñöôïc?

Isaiah 21


Isaiah Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 20

Isaiah

Return to Index

Chapter 21

1

Gaùnh naëng veà ñoàng vaéng ôû gaàn bieån. Noù ñeán töø ñoàng vaéng, laø ñaát ñaùng kinh khieáp, khaùc naøo côn gioù loác vuït qua trong phöông nam.

2

Coù söï hieän thaáy haõi huøng ñaõ toû ra cho toâi: keû gian doái ôû gian doái, keû taøn haïi laøm taøn haïi! Hôõi ngöôøi EÂ-lam, haõy leân; Hôõi ngöôøi Meâ-ñi, haõy vaây ñi! Ta seõ laøm cho döùt moïi tieáng than thôû noù.

3

Vaäy neân löng ta ñau laém, quaën thaét nhö ñôøn baø ñang sanh ñeû; söï ñau ñôùn maø ta chòu, laøm cho ta khoâng thaáy!

4

Loøng ta meâ muoäi, raát neân khieáp sôï; voán laø chieàu hoâm ta öa thích, ñaõ ñoåi ra söï run raåy cho ta.

5

Ngöôøi ta ñaët baøn tieäc, caét keû canh giöõ; ngöôøi ta aên vaø uoáng. Hôõi caùc quan tröôûng, haõy chôø daäy! Haõy thoa daàu cho caùi thuaãn!

6

Vì Chuùa phaùn cuøng toâi nhö vaày: Haõy ñi, saép ñaët voïng canh, thaáy vieäc gì thì baùo.

7

Khi noù thaáy quaân lính côõi ngöïa ñi töøng caëp, vaø coù löøa cuøng laïc ñaø töøng baày, thì noù phaûi chaêm chæ maø nghe.

8

Ñoaïn noù keâu leân nhö sö töû, maø raèng: Hôõi Chuùa, toâi ñöùng rình nôi choøi troâng caû ngaøy, vaø ñöùng taïi choã toâi canh caû ñeâm.

9

Naày, coù quaân lính côõi ngöïa ñi töøng caëp maø ñeán. Noù ñaùp raèng: Ba-by-loân ñoå xuoáng roài, ñoå xuoáng roài! Moïi hình töôïng taø thaàn cuûa noù ñaõ beå naùt treân ñaát roài!

10

Hôõi luùa bò ñaïp cuûa ta, laø thoùc treân saân kia! söï ta ñaõ nghe töø Ñöùc Gieâ-hoâ-va vaïn quaân, töùc laø Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, thì ta ñaõ baûo cho ngöôi bieát.

11

Gaùnh naëng veà Ñu-ma. Coù ngöôøi töø Seâ -i-rô keâu toâi raèng: Hôõi ngöôøi canh, ñeâm theå naøo? Hôõi ngöôøi canh, ñeâm theå naøo?

12

Ngöôøi canh ñaùp raèng: Buoåi saùng ñeán; ñeâm cuõng ñeán. Neáu muoán hoûi thì hoûi ñi; haõy trôû laïi, haõy ñeán.

13

Gaùnh naëng veà A-ra-bi. Hôõi ñoaøn ñi buoân ôû Ñeâ-ñan, seõ nguû trong röøng xöù A-ra-bi. Daân cö Theâ-ma ñaõ ñem nöôùc cho nhöõng keû khaùt;

14

ñaõ ñoùn nhöõng ngöôøi troán ñaëng cho hoï baùnh.

15

Vì hoï troán göôm, troán söï chieán tranh kinh khieáp.

16

Chuùa ñaõ phaùn cuøng toâi nhö vaày: Trong moät naêm nöõa, keå nhö naêm keû ôû möôùn, caû söï vinh hieån cuûa Keâ-ña seõ hao moøn.

17

Nhöõng keû caàm cung maïnh meõ, laø con caùi cuûa Keâ-ña, seõ soùt laïi chaúng bao laêm. Vì Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, ñaõ phaùn vaäy.

Isaiah 22


Isaiah Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 21

Isaiah

Return to Index

Chapter 22

1

Gaùnh naëng veà truõng cuûa söï hieän thaáy. Ngöôi coù söï gì maø caû daân treøo leân noùc nhaø nhö vaäy?

2

Hôõi thaønh xoân xao, ñaày söï om soøm, laø aáp vui veû kia; caùc keû cheát cuûa ngöôi chaúng phaûi cheát vì göôm, cuõng khoâng phaûi laø töû traän.

3

Caùc quan cai trò cuûa ngöôi thaûy ñeàu cuøng nhau chaïy troán, bò troùi bôûi nhöõng keû caàm cung; coøn trong daân ngöôi, keû naøo troán xa maø ngöôøi ta tìm thaáy, thì ñaõ bò troùi laøm moät.

4

Vaäy neân ta phaùn raèng: Caùc ngöôi chôù ngoù ta, ta seõ khoùc loùc thaûm thieát. Ñöøng tìm caùch yeân uûi ta veà söï huûy dieät cuûa con gaùi daân ta!

5

Vì aáy laø ngaøy bò roái loaïn, giaøy ñaïp, vaø kinh haõi trong truõng cuûa söï hieän thaáy, ñeán bôûi Chuùa, laø Ñöùc Gieâ-hoâ-va vaïn quaân; töôøng thaønh vôõ lôû, tieáng keâu ñeán nuùi.

6

EÂ-lam ñeo gioû teân, coù xe binh lính kî ñi theo, vaø Ki-rô ñeå traàn caùi thuaãn,

7

caùc nôi truõng ñeïp nhöùt ñaày nhöõng xe coä, vaø lính kî daøn traän taïi tröôùc cöûa thaønh.

8

Maøn che Giu-ña ñaõ caát roài; vaø trong ngaøy ñoù ngöôi troâng veà khí giôùi cuûa nhaø röøng.

9

Caùc ngöôi thaáy thaønh Ña-vít bò nhieàu nôi söùt meû, beøn thaâu chöùa nöôùc ao döôùi laïi.

10

Caùc ngöôi ñeám nhaø cöûa Gieâ-ru-sa-lem, phaù nhöõng nhaø cöûa ñeå tu boå töôøng thaønh;

11

laïi ñaøo hoà giöõa khoaûng hai töôøng thaønh ñaëng chöùa nöôùc ao cuõ. Nhöng caùc ngöôi chaúng troâng leân Ñaáng laøm neân söï ñoù; chaúng nhìn xem Ñaáng ñaõ ñònh söï ñoù töø xöa.

12

Trong ngaøy ñoù, Chuùa, laø Ñöùc Gieâ-hoâ-va vaïn quaân, goïi caùc ngöôi khoùc loùc, thôû than, caïo ñaàu, vaø thaét bao gai;

13

theá maø trong caùc ngöôi coù söï vui möøng hôùn hôû. Ngöôøi ta moå boø, gieát chieân, aên thòt, uoáng röôïu: Haõy aên uoáng ñi, vì ngaøy mai chuùng ta seõ cheát!

14

Vaû, Ñöùc Gieâ-hoâ-va vaïn quaân toû mình trong tai toâi raèng: Toäi aáy chaéc seõ chaúng heà ñöôïc tha cho caùc ngöôi cho ñeán giôø caùc ngöôi cheát, Chuùa, laø Ñöùc Gieâ-hoâ-va vaïn quaân, phaùn vaäy.

15

Chuùa, laø Ñöùc Gieâ-hoâ-va vaïn quaân, phaùn nhö vaày: Ngöôi haõy ñi, ñeán nhaø keû giöõ kho, töùc Seùp-na, laøm chöùc giaùm cung, vaø baûo noù raèng:

16

Ngöôi ôû ñaây laøm gì? coù baø con chi ñaây, maø ngöôi ñaõ ñuïc taïi ñaây moät huyeät maû? Thaät ngöôøi ñuïc cho mình moät huyeät maû treân nôi cao, khieán ñaøo cho mình moät choã ôû trong vaàng ñaù!

17

Naày, Ñöùc Gieâ-hoâ-va, khaùc naøo keû söùc khoûe, seõ quaêng maïnh ngöôøi ra nôi xa, vaø boïc chaët ngöôi.

18

Ngaøi aét seõ quaán ngöôi, vaø neùm ngöôi nhö quaû boùng vaøo xöù roäng vaø khoaûng khoaùt. Taïi ñoù ngöôi seõ cheát, xe coä sang troïng cuûa ngöôi cuõng theo ñeán ñoù, oâi, ngöôi laø keû laøm nhuïc cho nhaø chuû mình!

19

Ta seõ caùch chöùc ngöôi, ngöôi seõ bò truaát khoûi ngoâi mình.

20

Trong ngaøy ñoù, ta seõ goïi ñaày tôù ta laø EÂ-li -a-kim, con trai Hinh-kia,

21

laáy aùo ngöôi maëc cho noù, laáy ñai ngöôi giuùp söùc noù, laáy chaùnh trò ngöôi trao trong tay noù, noù seõ laøm cha cho daân cö Gieâ-ru-sa-lem vaø cho nhaø Giu-ña.

22

Ta seõ ñem chìa khoùa nhaø Ña-vít ñeå treân vai noù; heã noù môû, khoâng ai ñoùng ñöôïc; noù ñoùng, khoâng ai môû ñöôïc.

23

Ta seõ ñoùng noù xuoáng nhö ñinh ñoùng nôi vöõng chaõi; vaø noù seõ trôû neân moät ngoâi vinh hieån cho nhaø cha mình.

24

Ngöôøi ta seõ treo treân noù moïi söï vinh hieån cuûa nhaø cha mình, con caùi doøng doõi, vaø heát thaûy nhöõng ñoà ñöïng beù nhoû nöõa, töø caùi cheùn ñeán caùi ve.

25

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn raèng: Trong ngaøy ñoù, caùi ñinh ñoùng nôi vöõng chaõi seõ loûng xeäch; noù seõ bò ñaäp vaø rôùt xuoáng, vaø gaùnh naëng treo treân noù seõ bò caét ñöùt. Vì Ñöùc Gieâ-hoâ-va ñaõ phaùn vaäy.

Isaiah 23


Isaiah Chapter 23 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 22

Isaiah

Return to Index

Chapter 23

1

Gaùnh naëng veà Ty-rô. Hôõi taøu beø Ta-reâ-si, haõy than khoùc, vì noù ñaõ bò huûy phaù, ñeán noãi chaúng coøn nhaø cöûa nöõa! chaúng coøn loái vaøo nöõa! Aáy laø ñieàu ñaõ toû cho hoï töø xöù Kít-tim.

2

Hôõi daân cö bôø bieån, laø nôi nhöõng laùi buoân Si-ñoân, laø nhöõng keû vöôït bieån chôû ñoà haøng ñeán, haõy nín laëng!

3

Hoät gioáng cuûa Si-ho, muøa maøng cuûa soâng Ni-lô, theo ñöôøng bieån trôû ñeán, aáy laø phaàn lôïi noù; noù voán laø chôï buoân cuûa caùc nöôùc.

4

Hôõi Si-ñoân, haõy hoå theïn! Vì bieån, nôi ñoàn luõy bieån, coù noùi nhö vaày: Ta chöa ôû cöõ, chöa ñeû con, chöa nuoâi trai treû, chöa nuoâi gaùi beù.

5

Khi tin naày ñoàn ñeán EÂ-díp-toâ, ngöôøi ta nghe tin veà Ty-rô, chaéc seõ ñau thöông laém.

6

Haõy dôøi qua Ta-reâ-si; hôõi daân ôû gaàn bieån, haõy than khoùc!

7

Ñaây haù chaúng phaûi laø thaønh vui veû cuûa caùc ngöôi sao? Laø thaønh coù töø ñôøi thöôïng coå, maø chôn noù ñaõ traûi ñeán nôi xa ñaëng truù nguï taïi ñoù.

8

Vaäy, ai ñaõ ñònh söï aáy nghòch cuøng Ty-rô, laø thaønh ñaõ phaân phaùt maõo trieàu thieân, laùi buoân noù voán laø haøng vöông haàu, ngöôøi mua baùn noù voán laø tay quí hieån trong thieân haï?

9

Aáy laø Ñöùc Gieâ-hoâ-va vaïn quaân ñaõ ñònh söï naày, ñeå laøm dô daùy söï kieâu ngaïo moïi vinh hieån, vaø laøm nhuïc moïi keû sang troïng trong theá gian.

10

Hôõi con gaùi Ta-reâ-si, ngöôi khoâng coøn bò troùi buoäc nöõa, haõy ñi qua khaép ñòa phaän ngöôi nhö soâng Ni-lô!

11

Ñöùc Gieâ-hoâ-va ñaõ giang tay Ngaøi treân bieån, laøm cho caùc nöôùc rung ñoäng. Ngaøi ñaõ ban maïng lònh veà Ca-na-an, maø phaù ñoàn luõy noù.

12

Ngaøi coù phaùn raèng: Hôõi con gaùi Si-ñoân, laø nöõ ñoàng trinh bò öùc hieáp kia, ngöôi seõ chaúng coøn cöù vui möøng nöõa! Vaäy haõy chôø daäy, sang xöù Kít-tim, taïi ñoù ngöôi cuõng seõ khoâng ñöôïc an nghæ ñaâu!

13

Haõy xem xöù cuûa ngöôøi Canh-ñeâ, khoâng coù daân ñoù nöõa; ngöôøi A-si-ri laáy laøm choã cho thuù röøng; chuùng noù döïng thaùp, phaù cung ñeàn noù laøm ra goø ñoáng.

14

Hôõi taøu beø Ta-reâ-si, haõy than khoùc! Vì ñoàn luõy caùc ngöôi huûy dieät roài.

15

Trong luùc ñoù, thaønh Ty-rô seõ bò ngöôøi ta queân ñi trong baûy möôi naêm, baèng moät ñôøi vua. Maõn baûy möôi naêm roài, Ty-rô seõ gioáng nhö baøi ca cuûa kî nöõ haùt.

16

Hôõi kî nöõ ñaõ bò queân kia, haõy laáy ñôøn caàm, daïo chôi thaønh phoá! Khaûy cho hay, ca ñi ca laïi, haàu cho ngöôøi ta nhôù ñeán maày!

17

Maõn baûy möôi naêm roài, Ñöùc Gieâ-hoâ-va seõ thaêm vieáng thaønh Ty-rô, noù seõ laïi ñöôïc lôïi, seõ haønh daâm cuøng moïi nöôùc trong theá gian treân maët ñaát.

18

Nhöng haøng hoùa lôøi laõi cuûa noù seõ neân thaùnh cho Ñöùc Gieâ-hoâ-va, maø khoâng chöùa, cuõng khoâng ñeå daønh laïi. Vì lôøi laõi aáy seõ phaân phaùt cho nhöõng ngöôøi ôû tröôùc maët Ñöùc Gieâ-hoâ-va, ñeå hoï ñöôïc aên sung maëc söôùng.

Isaiah 24


Isaiah Chapter 24 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 23

Isaiah

Return to Index

Chapter 24

1

Naày, Ñöùc Gieâ-hoâ-va laøm cho ñaát troáng khoâng vaø hoang vu; Ngaøi laät ñoå maët ñaát vaø laøm tan laïc daân cö.

2

Thaày teá leã nhö chuùng daân, oâng chuû nhö ñaày tôù trai, baø chuû nhö ñaày tôù gaùi, keû baùn nhö ngöôøi mua, keû cho möôïn nhö ngöôøi möôïn, keû laáy lôïi nhö ngöôøi noäp lôïi, ai cuõng ñoàng moät theå.

3

Treân ñaát seõ ñeàu troáng khoâng vaø hoang vu caû; vì Ñöùc Gieâ-hoâ-va ñaõ phaùn lôøi aáy.

4

Ñaát thaûm thöông vaø toài taøn; theá gian luïn baïi vaø toài taøn; nhöõng daân cao nhöùt treân ñaát hao moøn ñi.

5

Ñaát bò daân cö laøm oâ ueá, vì hoï ñaõ phaïm luaät phaùp, traùi ñieàu raên, döùt giao öôùc ñôøi ñôøi.

6

Vaäy neân söï ruûa saû thieâu nuoát ñaát, nhöõng ngöôøi ôû treân noù maéc toäi. Vì côù ñoù daân treân ñaát bò ñoát chaùy, chæ coøn ít ngöôøi soùt laïi.

7

Röôïu môùi than vaõn, caây nho taøn heùo, moïi keû voán coù loøng vui ñeàu than thôû;

8

nhöõng keû ñaùnh troáng khoâng ñaùnh nöõa, tieáng möøng rôõ heát roài, doïng vui ñôøn caàm ñaõ döùt.

9

Chaúng coøn vöøa uoáng röôïu vöøa haùt nöõa; nhöõng tay ghieàn röôïu cho röôïu maïnh laø cay ñaéng.

10

Thaønh hoang loaïn ñaõ ñoå naùt; nhaø cöûa ñeàu ñoùng laïi, khoâng ai vaøo ñöôïc.

11

Ngöôøi ta keâu la trong ñöôøng phoá vì côù röôïu; moïi söï vui ñeàu trôû neân taêm toái; söï möøng rôõ trong xöù ñi ñaâu roài!

12

Trong thaønh vaéng veû, cöûa thaønh phaù hoaïi!

13

Vì giöõa caùc daân treân ñaát seõ gioáng nhö luùc ngöôøi ta rung caây oâ-li-ve, vaø nhö khi moùt traùi nho sau muøa haùi traùi.

14

Nhöõng keû naày seõ caát tieáng leân, keâu rao; töø nôi bieån keâu lôùn tieáng vui möøng vì söï uy nghieâm Ñöùc Gieâ-hoâ-va.

15

Vaäy haõy toân vinh Ñöùc Gieâ-hoâ-va trong phöông ñoâng, haõy toân vinh danh Ñöùc Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, trong caùc cuø lao bieån!

16

Chuùng ta ñaõ nghe töø nôi ñaàu cuøng ñaát haùt raèng: Vinh hieån cho keû coâng bình! Nhöng toâi noùi: Toâi bò gaày moøn, toâi bò gaày moøn! Nhöõng keû gian doái laøm gian doái, phaûi, keû gian doái laøm gian doái laém!

17

Hôõi daân cö treân ñaát, söï kinh haõi, haàm vaø baãy ñeán treân ngöôi.

18

Keû naøo troán khoûi tieáng kinh haõi, seõ sa xuoáng haàm; neáu leân khoûi haàm, seõ maéc vaøo löôùi. Vì caùc cöûa soå treân trôøi ñeàu môû ra, caùc neàn döôùi ñaát ñeàu rung rinh.

19

Ñaát ñeàu tan naùt, ñaát ñeàu vôõ lôû, ñaát ñeàu ruùng ñoäng.

20

Ñaát lay ñoäng nhö ngöôøi say; loûng choûng nhö caùi voõng, toäi loãi chaát leân treân naëng tróu, noù seõ ñoå xuoáng vaø khoâng daäy ñöôïc nöõa!

21

Xaûy ra trong ngaøy ñoù, Ñöùc Gieâ-hoâ-va seõ phaït caùc cô binh nôi cao ôû treân trôøi, phaït caùc vua theá gian ôû treân ñaát.

22

Hoï seõ nhoùm laïi cuøng nhau, bò caàm trong haàm nhö tuø bò nhoát trong nguïc; caùch laâu ngaøy, seõ ñeàu bò phaït.

23

Maët traêng seõ xaáu hoå, maët trôøi seõ maéc côõ; vì Ñöùc Gieâ-hoâ-va vaïn quaân seõ trò vì treân nuùi Si-oân, taïi Gieâ-ru-sa-lem; vaø söï vinh hieån seõ choùi loùi tröôùc maët caùc tröôûng laõo.

Isaiah 25


Isaiah Chapter 25 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 24

Isaiah

Return to Index

Chapter 25

1

Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi laø Ñöùc Chuùa Trôøi toâi! Toâi toân suøng Ngaøi, toâi ngôïi khen danh Ngaøi; vì Ngaøi ñaõ laøm nhöõng söï môùi laï, laø nhöõng möu ñaõ ñònh töø xöa, caùch thaønh tín chôn thaät.

2

Vì Ngaøi ñaõ laøm cho thaønh trôû neân goø ñoáng, thaønh beàn vöõng trôû neân nôi ñoå naùt. Ñeàn ñaøi cuûa daân ngoaïi chaúng phaûi laø thaønh nöõa, seõ chaúng heà xaây laïi.

3

Vaäy neân moät daân cöôøng thaïnh seõ toân vinh Ngaøi; thaønh cuûa caùc daân toäc ñaùng kinh haõi seõ kính sôï Ngaøi.

4

Vì Ngaøi laø nôi beàn vöõng cho keû ngheøo, ñoàn luõy cho keû thieáu thoán trong luùc khoù khaên, choã ñuït cho khoûi baõo, choã boùng maùt cho khoûi naéng, khi nhöõng keû cöôøng baïo thoåi hôi ra nhö baõo, xoâng vaøo töôøng thaønh.

5

Ngaøi seõ döùt söï oàn aøo cuûa daân ngoaïi, nhö tröø khi noùng trong nôi ñaát haïn; ngöøng tieáng haùt nöøng cuûa keû cöôøng baïo, nhö hôi naéng tan ñi bôûi boùng maây.

6

Ñöùc Gieâ-hoâ-va vaïn quaân seõ ban cho moïi daân toäc, taïi treân nuùi naày, moät tieäc yeán ñoà beùo, moät dieân röôïu ngon, ñoà beùo coù tuûy, röôïu ngon loïc saïch.

7

Taïi treân nuùi naày Ngaøi seõ tröø dieät maët cuûa ñoà ñaép treân muoân daân, vaø caùi maøn che phuû moïi daân toäc.

8

Ngaøi ñaõ nuoát söï cheát ñeán ñôøi ñôøi. Chuùa Gieâ-hoâ-va seõ lau nöôùc maét khoûi moïi maët, vaø tröø boû söï xaáu hoå cuûa ñeán Ngaøi khoûi caû theá gian; vì Ñöùc Gieâ-hoâ-va ñaõ phaùn vaäy.

9

Trong ngaøy ñoù, ngöôøi ta seõ noùi raèng: Kìa, aáy laø Ñöùc Chuùa Trôøi chuùng ta; chuùng ta ñaõ mong ñôïi Ngaøi, vaø Ngaøi seõ cöùu chuùng ta. Aáy laø Ñöùc Gieâ-hoâ-va; chuùng ta seõ nöùc loøng möøng rôõ vaø ñoàng vui veà söï cöùu roãi cuûa Ngaøi!

10

Vì tay Ñöùc Gieâ-hoâ-va seõ ñaët treân nuùi naày; nhöng Moâ-aùp seõ bò giaøy ñaïp trong nôi noù, nhö rôm bò giaøy ñaïp trong ao phaân.

11

Noù seõ giang tay trong ñoù, nhö ngöôøi loäi bôi giang tay ra ñeå loäi; nhöng Ñöùc Gieâ-hoâ-va seõ daèn söï kieâu ngaïo noù xuoáng, vaø caát boû moïi cô möu cuûa tay noù.

12

Ngaøi seõ haï luõy cao cuûa töôøng thaønh ngöôi xuoáng, ñaùnh ñoå, vaø neùm xuoáng ñaát vaøo trong buïi baëm.

Isaiah 26


Isaiah Chapter 26 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 25

Isaiah

Return to Index

Chapter 26

1

Trong ngaøy ñoù, taïi xöù Giu-ña, ngöôøi ta seõ haùt baøi naày: Chuùng ta coù thaønh beàn vöõng! Chuùa laáy söï cöùu laøm töôøng laøm luõy!

2

Haõy môû caùc cöûa, cho daân coâng bình trung tín vaøo ñoù!

3

Ngöôøi naøo ñeå trí mình nöông döïa nôi Ngaøi, thì Ngaøi seõ gìn giöõ ngöôøi trong söï bình yeân troïn veïn, vì ngöôøi nhôø caäy Ngaøi.

4

Haõy nhôø caäy Ñöùc Gieâ-hoâ-va ñôøi ñôøi, vì Ñöùc Gieâ-hoâ-va, chính Ñöùc Gieâ-hoâ-va, laø vaàng ñaù cuûa caùc thôøi ñaïi!

5

Ngaøi ñaõ daèn nhöõng ngöôøi ôû nôi cao; ñaõ phaù ñoå thaønh cao ngaát, haï xuoáng tôùi ñaát, sa vaøo buïi baëm,

6

bò giaøy ñaïp döôùi chôn, bò baøn chôn keû ngheøo naøn, thieáu thoán böôùc leân treân vaø nghieàn naùt.

7

Ñöôøng cuûa ngöôøi coâng bình laø ngay thaúng; Ngaøi laø Ñaáng ngay thaúng ban baèng ñöôøng cuûa ngöôøi coâng bình.

8

Hôõi Ñöùc Gieâ-hoâ-va, thaät chuùng toâi ñöùng treân ñöôøng phaùn xeùt maø troâng ñôïi Ngaøi; danh Ngaøi, laø söï ghi nhôù Ngaøi, voán laø söï ao öôùc cuûa linh hoàn chuùng toâi.

9

Ñöông ban ñeâm, linh hoàn toâi ñaõ ao öôùc Ngaøi; phaûi, thaàn linh trong toâi seõ thieát tha tìm Ngaøi; vì khi nhöõng söï phaùn xeùt Ngaøi laøm ra treân ñaát, daân cö cuûa theá gian ñeàu hoïc söï coâng bình.

10

Keû aùc daàu coù ñöôïc ôn, cuõng chaúng hoïc söï coâng bình; song noù seõ laøm ñieàu aùc trong ñaát ngay thaúng, vaø khoâng nhìn xem uy nghieâm cuûa Ñöùc Gieâ-hoâ-va.

11

Hôõi Ñöùc Gieâ-hoâ-va, tay Ngaøi ñaõ giaù leân, maø chuùng noù chaúng xem thaáy, song chuùng noù seõ thaáy, vaø seõ xaáu hoå bôûi côù loøng soát saéng Ngaøi toû ra vì daân mình. Löûa seõ ñoát chaùy keû thuø nghòch Ngaøi.

12

Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi seõ laäp söï bình an cho chuùng toâi; vì moïi ñieàu chuùng toâi laøm, aáy laø Ngaøi laøm cho!

13

Hôõi Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi, ngoaøi Ngaøi töøng coù chuû khaùc cai trò chuùng toâi, nay chuùng toâi chæ caäy moät mình Ngaøi maø keâu caàu danh Ngaøi.

14

Hoï ñaõ cheát, seõ khoâng soáng nöõa, ñaõ thaønh aâm hoàn khoâng daäy nöõa: vì Ngaøi ñaõ phaït vaø dieät hoï, cho ñeán söï ghi nhôù hoï, Ngaøi cuõng laøm ra hö khoâng.

15

Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi ñaõ theâm daân naày leân, Ngaøi ñaõ theâm daân naày leân. Ngaøi ñaõ ñöôïc vinh hieån, ñaõ môû mang bôø coõi ñaát naày.

16

Hôõi Ñöùc Gieâ-hoâ-va, hoï ñaõ tìm kieám Ngaøi trong luùc ngaët ngheøo, keâu caàu Ngaøi khi Ngaøi söûa phaït hoï.

17

Hôõi Ñöùc Gieâ-hoâ-va, chuùng toâi ôû tröôùc maët Ngaøi khaùc naøo nhö ñôøn baø coù thai gaàn ñeû, ñang ñau ñôùn keâu reâu vì quaën thaét.

18

Chuùng toâi ñaõ coù mang, ñaõ ôû cöõ, vaø ñeû ra nhö gioù, chaúng laøm söï cöùu trong traùi ñaát, cuõng chaúng sanh ra daân ôû trong theá gian.

19

Nhöõng keû cheát cuûa Ngaøi seõ soáng, nhöõng xaùc cheát cuûa toâi ñeàu choåi daäy! Hôõi keû ôû trong buïi ñaát, haõy thöùc daäy, haõy haùt! Vì hoät moùc cuûa Ngaøi nhö hoät moùc luùc höøng ñoâng, ñaát seõ buoâng caùc aâm hoàn ra khoûi.

20

Hôõi daân ta, haõy ñeán vaøo buoàng vaø ñoùng cöûa laïi. Haõy aån mình moät laùt, cho ñeán chöøng naøo côn giaän ñaõ qua.

21

Vì naày, Ñöùc Gieâ-hoâ-va töø nôi Ngaøi, ñaëng phaït daân cö treân ñaát vì toäi aùc hoï. Baáy giôø ñaát seõ toû baøy huyeát noù ra, vaø khoâng che-ñaäy nhöõng keû ñaõ bò gieát nöõa.

Isaiah 27


Isaiah Chapter 27 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 26

Isaiah

Return to Index

Chapter 27

1

Trong ngaøy ñoù, Ñöùc Gieâ-hoâ-va seõ duøng göôm cöùng, lôùn, vaø maïnh maø phaït leâ-vi -a-than, laø con raén leï laøng, phaït leâ-vi -a-than laø con raén cong queo; vaø Ngaøi seõ gieát con vaät lôùn döôùi bieån.

2

Trong ngaøy ñoù, caùc ngöôi khaù haùt baøi noùi veà vöôøn nho sanh ra röôïu nho!

3

Aáy chính ta, Ñöùc Gieâ-hoâ-va, laø Ñaáng giöõ noù, seõ choác choác töôùi noù, vaø giöõ noù ñeâm ngaøy, keûo ngöôøi ta phaù haïi chaêng.

4

Ta chaúng caêm giaän. Maëc ai ñem chaø chuoâm gai goác maø choáng cöï cuøng ta! Ta seõ ñi ñaùnh chuùng noù, ñoát chung laøm moät.

5

Chaúng gì baèng nhôø söùc ta, laøm hoøa vôùi ta, phaûi, haõy laøm hoøa vôùi ta!

6

Sau naày, Gia-coáp ñaâm reã, Y-sô-ra-eân keát nuï vaø nôû hoa, chaéc seõ ra traùi ñaày treân maët ñaát.

7

Ñöùc Chuùa Trôøi ñaùnh noù haù nhö ñaùnh keû ñaõ ñaùnh noù sao? Noù bò gieát haù nhö nhöõng keû gieát noù ñaõ bò gieát sao?

8

Aáy laø Ngaøi ñaõ tranh nhau vôùi noù caùch chöøng ñoãi, maø dôøi noù ñi, trong moät ngaøy coù gioù ñoâng, noù bò ñuøa ñi bôûi gioù baõo cuûa Ngaøi.

9

Vaäy, naày laø côù vì sao maø toäi Gia-coáp seõ ñöôïc tha, vaø naày laø quaû cuûa söï tröø boû toäi noù ñi: noù seõ laøm cho heát thaûy ñaù cuûa baøn thôø ra nhö ñoù voâi beå naùt; caùc hình töôïng vaø caùc truï maët trôøi seõ khoâng döïng leân nöõa.

10

Vì thaønh beàn vöõng ñaõ trôû neân tieâu ñieàu, nhaø ôû seõ bò boû vaø ñeå hoang, döôøng nhö ñoàng vaéng. Boø tô seõ ñeán aên coû taïi ñoù, naèm vaø nhaù nhöõng nhaùnh caây.

11

Khi nhaùnh khoâ vaø bò beû, ñôøn baø ñeán laáy maø nhen löûa. Vì daân naày khoâng coù trí khoân, neân Ñaáng ñaõ laøm neân noù chaúng thöông xoùt ñeán, Ñaáng taïo neân noù chaúng ban ôn cho.

12

Xaûy ra trong ngaøy ñoù, Ñöùc Gieâ-hoâ-va seõ lung lay töø loøng Soâng caùi cho ñeán khe EÂ-díp-toâ; hôõi con caùi Y-sô-ra-eân, caùc ngöôi ñeàu seõ bò löôïm töøng ngöôøi moät!

13

Trong ngaøy ñoù, keøn lôùn seõ thoåi leân. Baáy giôø nhöõng keû bò thaát laïc trong xöù A-si-ri, vaø nhöõng keû bò ñaøy trong ñaát EÂ-díp-toâ, seõ ñeán thôø laïy tröôùc maët Ñöùc Gieâ-hoâ-va, treân hoøn nuùi thaùnh, taïi Gieâ-ru-sa-lem.

Isaiah 28


Isaiah Chapter 28 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 27

Isaiah

Return to Index

Chapter 28

1

Khoán thay cho maõo trieàu thieân kieâu ngaïo cuûa nhöõng bôïm röôïu Eùp-ra-im, khoán thay cho hoa choùng taøn laøm ñoà trang söùc ñeïp nhöùt daân aáy, ñoùng taïi nôi truõng maøu môõ cuûa nhöõng ngöôøi say röôïu?

2

Naày, töø nôi Chuùa coù moät ngöôøi maïnh vaø coù quyeàn, gioáng nhö côn baõo möa ñaù, nhö traän gioù phaù haïi, nhö nöôùc lôùn vôõ bôø. Ngöôøi seõ laáy tay neùm caû xuoáng ñaát.

3

Maõo trieàu thieân kieâu ngaïo cuûa nhöõng bôïm röôïu Eùp-ra-im seõ bò giaøy ñaïp döôùi chôn.

4

Caùi hoa choùng taøn laøm ñoà trang söùc ñeïp nhöùt daân aáy, ñoùng taïi nôi truõng maøu môõ, cuõng seõ gioáng nhö traùi vaû chín tröôùc muøa heø: ngöôøi ta thaáy noù, vöøa môùi vaøo tay thì ñaõ nuoát.

5

Trong ngaøy ñoù, Ñöùc Gieâ-hoâ-va vaïn quaân seõ trôû neân maõo trieàu thieân choùi saùng vaø maõo mieän röïc rôõ cuûa daân soùt Ngaøi;

6

seõ trôû neân thaàn coâng chính cho keû ngoài treân toøa xeùt ñoaùn, vaø söùc maïnh cho nhöõng keû ñuoåi giaëc nôi cöûa thaønh.

7

Song nhöõng keû aáy cuõng choaùng vaùng vì röôïu, xieâu toù vì caùc thöù röôïu maïnh. Thaày teá leã vaø ñaáng tieân tri ñeàu choaùng vaùng vì röôïu maïnh, bò röôïu nuoát ñi, nhôn caùc thöù röôïu maïnh maø xoaøng ba; xem söï hieän thaáy thì caét nghóa sai, xöû kieän thì vaáp ngaõ;

8

möûa ra oâ ueá ñaày baøn tieäc, chaúng coù choã naøo saïch!

9

Vaäy ngöôøi seõ daïy khoân cho ai, vaø khieán ai hieåu seõ daïy doã mình? Coù phaûi laø daïy cho nhöõng treû con thoâi buù, môùi lìa khoûi vuù chaêng?

10

Vì, vôùi hoï phaûi gieàng moái theâm gieàng moái, gieàng moái theâm gieàng moái; haøng theâm haøng, haøng theâm haøng; moät chuùt choã naày, moät chuùt choã kia!

11

Vaäy neân Ñöùc Gieâ-hoâ-va seõ duøng moâi laï löôõi khaùc maø phaùn cuøng daân naày.

12

Ngaøi ñaõ phaùn cuøng noù raèng: Ñaây laø nôi yeân nghæ; haõy ñeå keû meät nhoïc ñöôïc yeân nghæ. Naày laø luùc maùt meû cho caùc ngöôi. Theá maø hoï chaúng chòu nghe.

13

Lôøi Ñöùc Gieâ-hoâ-va ñoái vôùi hoï seõ laø gieàng moái theâm gieàng moái, gieàng moái theâm gieàng moái; haøng theâm haøng, haøng theâm haøng; moät chuùt choã naày, moät chuùt choã kia; haàu cho hoï böôùc tôùi, thì ngaõ nhaøo vaø giaäp naùt, saäp baãy, vaø bò baét!

14

Vaäy neân, hôõi caùc ngöôi laø nhöõng ngöôøi ngaïo maïn, cai trò daân naày ôû Gieâ-ru-sa-lem, haõy nghe lôøi cuûa Ñöùc Gieâ-hoâ-va.

15

Vì caùc ngöôi noùi raèng: Chuùng ta ñaõ keát öôùc vôùi söï cheát, vaø giao öôùc cuøng nôi aâm phuû. Khi tai naïn huûy dieät traûi qua, seõ chaúng chaïm ñeán ta ñaâu. Chuùng ta laáy söï noùi doái laø nôi nöông naùu, söï gian laän laøm nôi aån mình.

16

Vaäy neân, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày, ta ñaët taïi Si-oân moät hoøn ñaù ñeå laøm neàn, laø ñaù ñaõ thöû nghieäm, laø ñaù goùc quí baùu, laø neàn beàn vöõng: ai tin seõ chaúng gaáp ruùc.

17

Ta seõ laáy söï chaùnh tröïc laøm daây ño, söï coâng bình laøm chuaån möïc; möa ñoù seõ huûy dieät nôi aån naùu baèng söï noùi doái, nöôùc seõ ngaäp choã nöông naùu.

18

Baáy giôø öôùc caùc ngöôøi keát vôùi söï cheát seõ pheá ñi, öôùc caùc ngöôi giao cuøng nôi aâm phuû seõ khoâng ñöùng ñöôïc. Khi tai naïn huûy dieät traûi qua, caùc ngöôi ñeàu bò giaøy ñaïp.

19

Moãi laàn tai naïn traûi qua, seõ baét laáy caùc ngöôi, vì noù traûi qua moïi buoåi sôùm mai, ngaøy vaø ñeâm; chæ coù söï kính sôï laøm cho caùc ngöôi hieåu bieát lôøi daïy aáy.

20

Giöôøng ngaén quaù khoâng theå duoãi mình; neàn heïp quaù khoâng theå quaán mình.

21

Vì Ñöùc Gieâ-hoâ-va seõ daáy leân nhö ôû nuùi Pheâ-ra-xim; Ngaøi noåi giaän nhö taïi truõng Ga-ba-oân, ñaëng laøm vieäc Ngaøi, laø vieäc khaùc thöôøng, vaø laøm coâng Ngaøi, laø coâng laï luøng.

22

Vaäy baây giôø, ñöøng khinh lôøn nöõa, e daây toùi caøng buoäc chaët caùc ngöôi chaúng; vì ta coù nghe töø nôi Chuùa, laø Ñöùc Gieâ-hoâ-va vaïn quaân, lònh truyeàn huûy dieät caû ñaát.

23

Haõy laéng tai, nghe tieáng ta; haõy ñeå yù, nghe lôøi ta!

24

Keû caøy ñeå gieo, haù haèng ngaøy cöù caøy luoân sao? Haù chaúng vôõ ñaát vaø böøa hay sao?

25

Khi ñaõ boâng baèng maët ñaát roài, haù chaúng vaûi tieåu hoài, gieo ñaïi hoài ö? Haù chaúng tæa luùa mì nôi raõnh, maïch nha nôi ñaõ caém daáu, vaø ñaïi maïch treân bôø ö?

26

Aáy laø Ñöùc Chuùa Trôøi daïy vaø baûo noù caùch phaûi laøm.

27

Vì ngöôøi ta chaúng duøng traùi laên maø nghieàn tieåu hoài, cuõng chaúng cho baùnh-xe laên treân ñaïi hoài; nhöng tieåu hoài thì ñaäp baèng caùi que, ñaïi hoài thì ñaäp baèng caùi leû.

28

Ngöôøi ta vaãn xay luùa mì; nhöõng chaúng ñaäp luoân daàu cho hoät thoùc qua döôùi baùnh xe hoaëc chôn ngöïa, song khoâng giaäp naùt.

29

Ñieàu ñoù cuõng ra bôûi Ñöùc Gieâ-hoâ-va vaïn quaân, möu Ngaøi laï luøng, söï khoân ngoan Ngaøi toát laønh.

Isaiah 29


Isaiah Chapter 29 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 28

Isaiah

Return to Index

Chapter 29

1

Khoán cho A-ri-eân, cho A-ri-eân, laø thaønh Ña-vít ñaõ ñoùng traïi! Naêm laïi theâm naêm, traûi qua caùc kyø leã.

2

Baáy giôø ta seõ laøm cho A-ri-eân thaét ngaët; taïi ñoù seõ coù tang cheá than vaõn; nhöng noù vaãn coøn laøm A-ri-eân cho ta.

3

Ta seõ ñoùng traïi vaây ngöôi, laäp ñoàn haõm ngöôi, ñaép luõy nghòch cuøng ngöôi.

4

Ngöôi seõ bò haï xuoáng, noùi ra töø döôùi ñaát, gioïng ngöôi raàm ró töø buïi ñaát maø ra. Tieáng ngöôi leân khoûi ñaát gioáng tieáng ñoàng boùng, lôøi noùi ngöôi thoû theû ra töø buïi ñaát.

5

Nhöng muoân vaøn keû thuø ngöôi seõ nhö buïi nhoû, luõ cöôøng baïo nhö traáu bay ñi; söï ñoù seõ xaûy ñeán thình lình chæ trong moät laùt.

6

Ñöùc Gieâ-hoâ-va vaïn quaân seõ duøng saám seùt, ñoäng ñaát, tieáng aàm, gioù loác, baõo, vaø ngoïn löûa thieâu nuoát maø thaêm phaït noù.

7

Nhö chieâm bao, nhö söï hieän thaáy trong ban ñeâm theå naøo, thì quaân chuùng cuûa moïi nöôùc ñaùnh A-ri-eân, heát thaûy ñeàu haõm thaønh vaø ñoàn luõy, maø eùp rieát noù, cuõng theå aáy.

8

Nhö ngöôøi ñoùi chieâm bao thaáy aên, maø thöùc daäy, buïng vaãn troáng; nhö ngöôøi khaùt chieâm bao thaáy uoáng, maø thöùc daäy, nghe trong mình kieät ñi vaø khaùt khao, caû quaân chuùng cuûa moïi nöôùc ñaùnh nuùi Si-oân khaùc naøo nhö vaäy.

9

Haõy söõng sôø vaø kinh haõi! Haõy muø maét vaø quaùng loøa! Hoï say, nhöng khoâng phaûi vì röôïu; xoaøng ba, nhöng khoâng phaûi bôûi röôïu maïnh.

10

Vì Ñöùc Gieâ-hoâ-va ñaõ raûi thaàn nguû meâ khaép treân caùc ngöôi; ñaõ bòt maét caùc ngöôi, töùc laø caùc keû tieân tri; ñaõ truøm ñaàu caùc ngöôi, töùc laø caùc keû tieân kieán.

11

Vaäy neân moïi söï hieän thaáy ñoái vôùi caùc ngöôi ñaõ neân nhö lôøi cuûa quyeån saùch ñoùng aán, ñöa cho ngöôøi bieát ñoïc, maø raèng: Xin ñoïc saùch naày! thì noù traû lôøi raèng: Toâi khoâng ñoïc ñöôïc, vì saùch naày coù ñoùng aán;

12

hoaëc ñöa cho ngöôøi khoâng bieát ñoïc, maø raèng: Xin ñoïc saùch naày! thì noù raèng: Toâi khoâng bieát ñoïc.

13

Chuùa coù phaùn raèng: Vì daân naày chæ laáy mieäng tôùi gaàn ta, laáy moâi mieáng toân ta, maø loøng chuùng noù thì caùch xa ta laém; söï chuùng noù kính sôï ta chaúng qua laø ñieàu raên cuûa loaøi ngöôøi, bôûi loaøi ngöôøi daïy cho;

14

Vì côù ñoù, ta seõ cöù laøm vieäc laï luøng giöõa daân naày, söï laï raát laï, ñeán noãi söï khoân ngoan cuûa ngöôøi khoân ngoan seõ ra hö khoâng, söï thoâng saùng cuûa ngöôøi thoâng saùng seõ bò giaáu.

15

Khoán thay cho nhöõng keû giaáu kín möu mình caùch thaúm saâu khoûi Ñöùc Gieâ-hoâ-va, laøm vieäc mình trong xoù toái, vaø noùi raèng: Ai thaáy ta, ai bieát ta?

16

Caùc ngöôi thaät laø traùi ngöôïc quaù, haù neân xem ngöôøi thôï goám nhö ñaát seùt sao? Ñoà vaät haù ñöôïc noùi veà keû laøm neân mình raèng: Noù chaúng laøm ra ta? Caùi bình haù ñöôïc noùi veà keû taïo mình raèng: Noù chaúng coù trí hieåu ñaâu.

17

Chaúng phaûi coøn ít laâu nöõa, thì Li-ban seõ ñoåi laøm ruoäng toát, vaø ruoäng toát seõ ñöôïc keå nhö röøng raäm sao?

18

Trong ngaøy ñoù, keû ñieác seõ nghe nhöõng lôøi trong saùch; con maét cuûa keû ñui seõ xem thaáy töø söï toái taêm muø mòt.

19

Nhöõng ngöôøi nhu mì cuõng seõ ñöôïc theâm söï vui veû trong Ñöùc Gieâ-hoâ-va, nhöõng keû ngheøo khoå trong loaøi ngöôøi seõ nhôn Ñaáng Thaùnh cuûa Y-sô-ra-eân maø möøng rôõ.

20

Vì ngöôøi baïo ngöôïc ñaõ bò dieät; keû khinh lôøn ñaõ maát ñi, phaøm nhöõng keû nhôn dòp laøm söï aùc ñaõ bò tröø tieät,

21

töùc nhöõng keû laáy lôøi noùi ñònh toäi ngöôøi ta, gaøi baãy cho nhöõng ngöôøi kieän caùo tröôùc cöûa, laáy söï hö khoâng laøm khuaát coâng bình.

22

Vaäy neân, Ñöùc Gieâ-hoâ-va, laø Ñaáng ñaõ chuoäc Aùp-ra-ham, coù phaùn veà nhaø Gia-coáp nhö vaày: Gia-coáp seõ khoâng coøn hoå theïn, vaø maët noù seõ chaúng taùi nöõa.

23

Nhöng khi noù thaáy caùc con trai mình laø vieäc tay ta laøm ra giöõa hoï, thì seõ toân danh ta laø thaùnh; toân suøng Ñaáng Thaùnh cuûa Gia-coáp, kính sôï Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân.

24

Nhöõng keû loøng voán sai laàm seõ trôû neân khoân saùng, keû hay oaùn traùch seõ ñöôïc daïy doã.

Isaiah 30


Isaiah Chapter 30 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 29

Isaiah

Return to Index

Chapter 30

1

Ñöùc Gieâ-hoâ-va phaùn: Khoán thay cho con caùi boäi nghòch, laäp möu chaúng bôûi yù ta, keát öôùc chaúng caäy Thaàn ta, haàu cho theâm toäi treân toäi;

2

chuùng noù chöa hoûi mieäng ta, ñaõ khôûi ñi xuoáng EÂ-díp-toâ, ñeå caäy söùc maïnh cuûa Pha-ra-oân maø theâm söùc cho mình, vaø nuùp döôùi boùng EÂ-díp-toâ!

3

Cho neân söùc maïnh cuûa Pha-ra-oân seõ laøm sæ nhuïc caùc ngöôi, nôi aån naùu döôùi boùng EÂ-díp-toâ seõ trôû neân söï xaáu hoå caùc ngöôi.

4

Caùc quan tröôûng daân noù ñaõ tôùi Xoâ-an, söù giaû ñaõ ñeán Ha-ne;

5

heát thaûy seõ maéc côõ vì moät daân kia chaúng laøm ích chi cho mình, chaúng cöùu giuùp cuõng chaúng laøm lôïi, song laøm cho mang hoå mang nhuoác.

6

Gaùnh naëng veà caùc thuù vaät phöông nam. Trong xöù gian nan khoán khoå, töï xöù ñoù ñeán nhöõng sö töû ñöïc, sö töû caùi, raén luïc vaø raén löûa bay. Chuùng noù chôû cuûa caûi mình treân vai löûa con, vaät baùu treân gu laïc ñaø, ñaëng daâng cho moät daân toäc chaúng laøm ích gì ñöôïc heát.

7

Söï cöùu giuùp cuûa ngöôøi EÂ-díp-toâ chaúng qua laø hö khoâng voâ ích, neân ta ñaët teân noù laø Ra-haùp, ngoài yeân chaúng ñoäng.

8

Baây giôø, ngöôi haõy ñi, chaïm lôøi naày treân baûng nhoû ôû tröôùc maët hoï, haõy cheùp vaøo saùch, ñeå truyeàn laïi ñôøi sau, maõi maõi khoâng cuøng.

9

Daân naày laø boäi nghòch, laø con caùi noùi doái, con caùi khoâng muoán nghe luaät phaùp Ñöùc Gieâ-hoâ-va;

10

noùi vôùi keû tieân kieán raèng: Ñöøng tieân kieán laøm chi! noùi vôùi keû tieân tri raèng: Ñöøng noùi tieân tri veà leõ thaät! Haõy noùi cho chuùng toâi nhöõng ñeàu vui thuù, haõy laáy nhöõng söï huyeãn hoaëc baûo chuùng toâi!

11

Haõy lìa khoûi ñöôøng, boû khoûi loái, caát Ñaáng Thaùnh cuûa Y-sô-ra-eân khoûi maët chuùng toâi!

12

Vaäy neân, Ñaáng Thaùnh cuûa Y-sô-ra-eân phaùn nhö vaày: Vì caùc ngöôi khinh boû lôøi naày, caäy ñieàu baïo ngöôïc vaø traùi nghòch, maø nöông-nhôø nhöõng söï aáy,

13

bôûi côù ñoù, toäi caùc ngöôi nhö töôøng neû saép vôõ, loài ra treân cao, chæ trong giaây phuùt seõ thình lình ñoå xuoáng.

14

Ngaøi seõ ñaäp beå noù nhö caùi bình thôï goám bò beå ra, beå ra töøng mieáng, chaúng tieác gì; ñeán noãi trong nhöõng mieáng meû noù, seõ chaúng tìm ñöôïc moät maûnh naøo ñeå laáy löûa nôi beáp hay laø muùc nöôùc nôi hoà.

15

Vaû, Chuùa Gieâ-hoâ-va, laø Ñaáng Thaùnh cuûa Y-sô-ra-eân, coù phaùn nhö vaày: Caùc ngöôi seõ ñöôïc roãi, laø taïi trôû laïi vaø yeân nghæ; caùc ngöôi seõ ñöôïc söùc maïnh, laø taïi yeân laëng vaø troâng caäy. Nhöng caùc ngöôi ñaõ khoâng muoán theá!

16

Caùc ngöôi noùi raèng: Khoâng; chuùng toâi seõ côõi ngöïa chaïy troán! ÖØ phaûi, caùc ngöôi seõ phaûi chaïy troán. Chuùng toâi côõi ngöïa chaïy mau! ÖØ phaûi, nhöõng keû ñuoåi theo caùc ngöôi cuõng seõ chaïy mau!

17

Moät ngöôøi doïa, ngaøn ngöôøi ñi troán; naêm ngöôøi doïa, caùc ngöôi ñeàu ñi troán, cho ñeán chöøng naøo caùc ngöôi coøn soùt laïi nhö caây voïi treân ñænh nuùi, nhö côø xí treân goø.

18

Daàu vaäy, Ñöùc Gieâ-hoâ-va coøn chôø ñôïi ñeå laøm ôn cho caùc ngöôi; Ngaøi seõ ñöôïc toân leân maø thöông xoùt caùc ngöôi; vì Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi coâng nghóa. Phöôùc thay cho moïi keû troâng ñôïi Ngaøi!

19

Vì daân naày seõ ôû trong Si-oân nôi Gieâ-ru-sa-lem; ngöôi chaúng coøn khoùc loùc nöõa. Khi ngöôi keâu, Ngaøi chaéc seõ laøm ôn; môùi vöøa nghe ngöôi, Ngaøi lieàn nhaäm lôøi.

20

Daàu Chuùa ban baùnh hoaïn naïn vaø nöôùc khoán khoù cho caùc ngöôi, caùc thaày giaùo ngöôi seõ chaúng laån khuaát nöõa, maét ngöôi seõ ñöôïc thaáy caùc thaày giaùo ngöôi.

21

Khi caùc ngöôi xeâ qua beân höõu hoaëc beân taû, tai caùc ngöôi seõ nghe coù tieáng ñaèng sau mình raèng: Naày laø ñöôøng ñaây, haõy noi theo!

22

Caùc ngöôi seõ laáy baïc boïc töôïng chaïm, laáy vaøng theáp töôïng ñuùc cuûa mình laøm oâ ueá, maø neùm ra xa nhö ñoà dô baån, vaø baûo noù raèng: Haõy ra khoûi ñaây!

23

Chuùa seõ khieán möa xuoáng treân gioáng caùc ngöôi gieo ôû ñaát; baùnh löông thöïc töø ñaát sanh saûn seõ maøu môõ vaø dö daät; trong ngaøy ñoù, suùc vaät caùc ngöôi seõ aên coû nôi ñoàng roäng.

24

Boø vaø löøa con caøy ruoäng seõ aên thoùc ngon maø ngöôøi ta deâ baèng muûng vôùi nia.

25

Ñeán ngaøy cheùm gieát lôùn, khi ñoàn luõy ñoå xuoáng, thì treân moïi nuùi cao ñoài caû seõ coù nhöõng suoái nöôùc chaûy.

26

Saùng maët traêng seõ choùi loùi nhö saùng maët trôøi, vaø söï saùng maët trôøi seõ lôùn hôn baûy laàn, nhö voán laø söï saùng cuûa baûy ngaøy, trong ngaøy Ñöùc Gieâ-hoâ-va buoäc daáu vít cuûa daân Ngaøi, vaø chöõa laønh veát thöông noù.

27

Naày, danh Ñöùc Gieâ-hoâ-va töø xa maø ñeán; côn giaän phöøng phöøng, nhö khoùi ñaäm bay leân, moâi ñaày thaïnh noä, löôõi gioáng nhö löûa nuoát.

28

Hôi thôû Ngaøi khaùc naøo soâng vôõ lôû, nöôùc leân ngaäp ñeán coå. Ngaøi laáy caùi saøng huûy dieät maø saùng caùc nöôùc, vaø duøng caùi khôùp daãn ñi laïc ñöôøng maø khôùp laøm caùc daân.

29

Baáy giôø caùc ngöôi seõ xöôùng ca nhö trong ñeâm giöõ leã thaùnh. Caùc ngöôi seõ coù söï vui trong loøng, nhö keû thoåi saùo maø leân nuùi Ñöùc Gieâ-hoâ-va, ñeán cuøng vaàng Ñaù cuûa Y-sô-ra-eân.

30

Ñöùc Gieâ-hoâ-va seõ laøm cho nghe tieáng oai nghieâm Ngaøi. Ngaøi seõ toû caùnh tay ngaêm ñe cuûa mình ra, giöõa côn giaän Ngaøi, nhöõng ngoïn löûa nuoát, gioù taùp, baõo, vaø möa ñaù.

31

Vì, A-si-ri seõ nghe tieáng Ñöùc Gieâ-hoâ-va maø run sôï. Ngaøi seõ laáy roi ñaùnh A-si-ri;

32

vaø moãi khi Ñöùc Gieâ-hoâ-va laáy roi ñònh ñaùnh noù, thì ngöôøi ta seõ nghe tieáng troáng vaø ñôøn caàm; vaø trong nhöõng traän maïc Ñöùc Gieâ-hoâ-va seõ vung caùnh tay maø tranh chieán cuøng noù.

33

Vì Toâ-pheát ñaõ söûa soaïn töø xöa; saém saún cho cho vua. Noù saâu vaø roäng, treân coù löûa vaø cuûi thaät nhieàu; hôi thôû cuûa Ñöùc Gieâ-hoâ-va nhö suoái löu hoaøng nhuùm noù.

Isaiah 31


Isaiah Chapter 31 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 30

Isaiah

Return to Index

Chapter 31

1

Khoán thay cho nhöõng keû xuoáng EÂ-díp-toâ ñaëng caàu cöùu, nhôø nhöõng ngöïa, caäy nhöõng xe binh vì noù nhieàu, vaø nhöõng lính kî vì noù maïnh, maø khoâng ngoù veà Ñaáng Thaùnh cuûa Y-sô-ra-eân, vaø chaúng tìm caàu Ñöùc Gieâ-hoâ-va!

2

Nhöng maø, Ngaøi cuõng laø khoân saùng! Aáy chính Ngaøi laø Ñaáng giaùng tai vaï, chaúng heà aên lôøi mình. Ngaøi seõ daáy leân nghòch cuøng nhaø keû döõ, vaø nghòch cuøng keû giuùp boïn gian aùc.

3

Vaû, ngöôøi EÂ-díp-toâ laø loaøi ngöôøi, khoâng phaûi laø Ñöùc Chuùa Trôøi; nhöõng ngöïa noù chæ laø xaùc thòt, khoâng phaûi laø thaàn. Khi Ñöùc Gieâ-hoâ-va seõ giang tay ra, töùc thì keû giuùp seõ vaáp, keû ñöôïc giuùp seõ ngaõ, caû hai ñeàu dieät maát.

4

Vì Ñöùc Gieâ-hoâ-va ñaõ phaùn cuøng ta nhö vaày: Nhö sö töû hoaëc sö töû con baét ñöôïc moài vaø gaàm theùt, maëc daàu boïn chaên chieân nhoùm laïi thaønh ñoaøn, noù cuõng chaúng thaáy keâu maø ruøng, thaáy ñoäng maø sôï; ñoàng moät theå aáy, Ñöùc Gieâ-hoâ-va vaïn quaân seõ xuoáng ñaëng ñaùnh traän treân nuùi Si-oân vaø treân ñoài noù.

5

Nhö chim bay lieäng theå naøo, ñoàng moät theå aáy, Ñöùc Gieâ-hoâ-va vaïn quaân seõ che chôû vaø cöùu vôùt cho, seõ vuôït qua vaø gìn giöõ cho.

6

Hôõi con caùi Y-sô-ra-eân, vaäy haõy trôû laïi cuøng Ñaáng maø caùc ngöôi ñaõ daáy loaïn nghòch cuøng,

7

vì trong ngaøy ñoù, ai naáy seõ boû thaàn töôïng mình baèng baïc baèng vaøng, laø ñoà caùc ngöôi ñaõ duøng chính tay mình laøm maø phaïm toäi.

8

A-si-ri seõ ngaõ döôùi göôm, chaúng phaûi göôm cuûa loaøi ngöôøi; vaø caùi göôm maø chaúng phaûi laø göôm cuûa ngöôøi ta seõ nuoát noù. Noù seõ troán khoûi göôm ñoù, vaø nhöõng keû trai treû noù seõ phaûi chòu khoå dòch.

9

Vaàng ñaù noù seõ qua ñi vì söï kinh haõi, caùc quan tröôûng noù seõ kính sôï vì côø xí, Ñöùc Gieâ-hoâ-va phaùn nhö vaäy, töùc laø Ñaáng coù löûa taïi Si-oân, coù loø taïi Gieâ-ru-sa-lem.

Isaiah 32


Isaiah Chapter 32 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 31

Isaiah

Return to Index

Chapter 32

1

Naày, seõ coù moät vua laáy nghóa trò vì, caùc quan tröôûng laáy leõ coâng bình maø cai trò.

2

Seõ coù moät ngöôøi nhö nôi nuùp gioù vaø choã che baõo taùp, nhö suoái nöôùc trong nôi ñaát khoâ, nhö boùng vaàng ñaù lôùn trong xöù moøn moûi.

3

Baáy giôø maét cuûa keû xem seõ khoâng môø, tai cuûa keû nghe seõ chaêm chæ.

4

Loøng cuûa ngöôøi hôùp tôùp seõ hieåu söï khoân ngoan; löôõi cuûa ngöôøi caø laêm seõ noùi deã vaø roõ.

5

Keû daïi doät seõ chaúng ñöôïc xöng laø cao sang, ngöôøi rít roùng chaúng ñöôïc xöng laø roäng raõi.

6

Vì keû daïi doät seõ noùi nhöõng lôøi daïi doät, loøng hoï xieâu veà söï gian doái, ñaëng phaïm caùc toäi aùc, ñaëng noùi nhöõng söï sai laàm nghòch cuøng Ñöùc Gieâ-hoâ-va, ñaëng laøm cho keû ñoùi troáng buïng vaø keû khaùt heát ñoà uoáng.

7

Keû rít roùng duøng nhöõng khí giôùi gian taø, toan nhöõng möu gian, laáy söï noùi doái ñaëng laøm haïi ngöôøi nhu mì, vaø laøm haïi keû ngheøo daàu noùi leõ coâng bình.

8

Nhöng ngöôøi cao sang chæ laäp nhöõng möu cao sang, haèng laøm söï cao sang.

9

Hôõi nhöõng ñôøn baø sung söôùng, haõy daäy maø nghe tieáng ta! Hôõi nhöõng con gaùi khoâng hay lo, haõy ñeå tai nghe lôøi ta!

10

Trong moät naêm vaø maáy ngaøy nöõa, caùc ngöôi laø keû khoâng lo laéng, seõ ñeàu run raåy, vì muøa nho seõ maát, vaø muøa gaët cuõng khoâng coù nöõa.

11

Ñôøn baø sung söôùng, haõy run raåy! con gaùi khoâng hay lo, haõy boái roái! Haõy coåi aùo xoáng, haõy ôû traàn, haõy thaét löng baèng bao gai.

12

Chuùng noù seõ ñaám ngöïc vì ñoàng ñieàn maøu môõ, vì caây nho sai traùi.

13

Chaø chuoâm gai goác seõ moïc leân treân ñaát daân ta, cuøng treân moïi nhaø chôi trong thaønh vui veû.

14

Vì cung ñieän vaéng tanh, thaønh ñoâng ñuùc hoang loaïn; ñoài vaø thaùp töø nay seõ trôû neân saøo huyeät ñeán ñôøi ñôøi, cho nhöõng löøa röøng choaùn laøm nôi nghæ, vaø nhöõng baày vaät thaû aên,

15

cho ñeán chöøng Thaàn töø nôi cao ñöôïc raûi xuoáng khaép treân chuùng ta, ñoàng vaéng bieán thaønh ruoäng toát, ruoäng toát ñöôïc keå nhö röøng raäm.

16

Baáy giôø söï xeùt ñoaùn seõ ôû nôi ñoàng vaéng, söï coâng bình seõ truù nôi ruoäng toát.

17

Coâng bình seõ sanh ra bình an, traùi cuûa söï coâng bình laø yeân laëng vaø an oån maõi maõi.

18

Daân ta seõ truù trong choã bình an, trong nhaø yeân oån vaø nôi nghæ laëng leõ.

19

Nhöng möa ñaù seõ ñoå xuoáng treân röøng, vaø thaønh seõ bò haï caû xuoáng.

20

Phöôùc thay cho caùc ngöôi gieo gioáng ôû beân moïi doøng nöôùc, thaû chôn boø löûa ñi.

Isaiah 33


Isaiah Chapter 33 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 32

Isaiah

Return to Index

Chapter 33

1

Khoán thay cho ngöôi chöa bò haïi maø haïi ngöôøi, chöa bò doái maø doái ngöôøi! Khi ngöôi haïi ngöôøi vöøa roài, chính ngöôi seõ bò haïi; khi ngöôi doái ngöôøi vöøa roài, ñeán phieân ngöôi seõ bò doái.

2

Hôõi Ñöùc Gieâ-hoâ-va, haõy thöông xoùt chuùng toâi! Chuùng toâi troâng ñôïi nôi Chuùa: xin Chuùa laøm caùnh tay cho chuùng toâi moãi buoåi sôùm mai, giaûi cöùu chuùng toâi trong côn hoaïn naïn!

3

Nghe tieáng oàn aøo, caùc daân ñeàu troán traùnh; khi Chuùa daáy leân, caùc nöôùc ñeàu vôõ tan.

4

Cuûa caûi caùc ngöôi seõ bò thaâu laïi nhö con saâu thaâu laïi; ngöôøi ta saán ñeán treân noù nhö caøo caøo nhaûy tôùi.

5

Ñöùc Gieâ-hoâ-va laø cao troïng, vì Ngaøi ôû nôi cao. Ngaøi laøm cho Si-oân ñaày daãy söï coâng bình vaø chaùnh tröïc.

6

Ngaøy giôø cuûa ngöôi seõ ñöôïc söï beàn vöõng, söï giaûi cöùu dö daät, söï khoân ngoan, söï thoâng bieát, söï kính sôï Ñöùc Gieâ-hoâ-va seõ laø vaät chaâu baùu cuûa ngöôi.

7

Naày, nhöõng keû maïnh baïo ñöông keâu reâu ôû ngoaøi; caùc söù giaû caàu hoøa khoùc loùc ñaéng cay.

8

Ñöôøng caùi hoang loaïn, ngöôøi ta khoâng qua laïi nöõa; keû thuø ñaõ döùt lôøi giao öôùc, khinh deå caùc thaønh aáp, chaúng theøm keå ñeán nhôn daân.

9

Ñaát ñai thaûm saàu hao moøn. Li-ban xaáu hoå vaø khoâ heùo. Sa-roân gioáng nhö nôi sa maïc; Ba-san vaø Caït-meân caây coái ñieâu taøn.

10

Ñöùc Gieâ-hoâ-va phaùn: Baây giôø ta seõ choãi daäy; baây giôø ta seõ daáy mình leân; baây giôø ta seõ leân cao!

11

Caùc ngöôi seõ coù ngheùn rôm raï vaø seõ ñeû ra coû raùc. Hôi caùc ngöôi thôû ra töùc laø löûa thieâu nuoát mình.

12

Caùc daân söï seõ nhö voâi ñöông soâi noåi, nhö gai ñaõ chaët bò ñoát trong löûa.

13

Caùc ngöôi laø keû ôû xa, haõy nghe vieäc ta ñaõ laøm; coøn caùc ngöôi laø keû ôû gaàn, haõy nhaän bieát naêng löïc ta.

14

Nhöõng keû phaïm toäi ñaõ kinh haõi trong Si-oân; boïn voâ ñaïo ñaõ run raåy. Ai trong chuùng ta ôû ñöôïc vôùi ñaùm löûa thieâu nuoát? Ai trong chuùng ta ôû ñöôïc vôùi söï thieâu ñoát ñôøi ñôøi?

15

Aáy laø keû böôùc theo coâng bình, noùi ra chaùnh tröïc; khinh moùn lôïi hoaïch taøi, vung tay chaúng laáy cuûa hoái loä; böng tai chaúng nghe chuyeän ñoå huyeát, bòt maét chaúng thaáy ñieàu aùc.

16

Keû ñoù seõ ôû trong nôi cao; caùc vaàng ñaù beàn vöõng seõ laø ñoàn luõy noù; baùnh noù seõ ñöôïc ban cho; nöôùc noù seõ khoâng bao giôø thieáu.

17

Maét ngöôi seõ ngaém xem vua trong söï toát ñeïp Ngaøi, seõ thaáy ñaát môû roäng.

18

Loøng ngöôi seõ suy ngaãm söï kinh khieáp: Chôù naøo keû ñaùnh thueá ôû ñaâu? Keû caàm caân ôû ñaâu? Keû ñeán nhöõng ñoàn luõy ôû ñaâu?

19

Ngöôi seõ chaúng coøn thaáy daân cöôøng baïo nöõa, laø daân noùi tieáng líu lo khoù nghe, tieáng moïi rôï khoâng hieåu ñöôïc.

20

Haõy nhìn xem Si-oân, laø thaønh cuûa caùc kyø leã troïng theå chuùng ta! Maét ngöôi seõ thaáy Gieâ-ru-sa-lem, laø choã ôû yeân laëng, laø traïi seõ khoâng dôøi ñi nöõa, caùc noïc noù chaúng heà nhoå leân, chaúng coù moät caùi daây naøo ñöùt!

21

Vì Ñöùc Gieâ-hoâ-va seõ ôû ñoù vôùi chuùng ta trong söï oai nghi, laø nôi coù soâng ngoøi raát roäng, khoâng thuyeàn cheøo ñi laïi, chaúng taøu lôùn vöôït qua.

22

Thaät, Ñöùc Gieâ-hoâ-va laø quan xeùt chuùng ta, Ñöùc Gieâ-hoâ-va laø Ñaáng laäp luaät cho chuùng ta, Ñöùc Gieâ-hoâ-va laø vua chuùng ta; chính Ngaøi seõ cöùu chuùng ta!

23

Nhöõng daây cuûa ngöôi ñaõ coåi ra, khoâng theå chaèng chôn coät vaø giöông buoàm ñöôïc. Baáy giôø ngöôøi ta seõ chia cuûa cöôùp boän beà; keû queø baét laáy phaàn cuûa ñoù.

24

Daân cö seõ khoâng noùi raèng: Toâi ñau. Keû ôû trong noù seõ ñöôïc tha toäi.

Isaiah 34


Isaiah Chapter 34 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 33

Isaiah

Return to Index

Chapter 34

1

Hôõi caùc nöôùc, haõy ñeán gaàn maø nghe; hôõi caùc daân, haõy ñeå yù! Ñaát vaø moïi vaät trong noù theá gian vaø moïi vaät sanh ra ñoù, haõy ñeàu nghe!

2

Vì Ñöùc Gieâ-hoâ-va noåi giaän nghòch cuøng moïi nöôùc; côn thaïnh noä Ngaøi nghòch cuøng caû ñaïo binh hoï; Ngaøi ñaõ giao hoï cho söï dieät vong, phoù cho söï ñaùnh gieát.

3

Keû bò gieát trong chuùng noù seõ phaûi neùm boû, thaây cheát bay muøi hoâi; caùc nuùi ñaàm ñìa nhöõng maùu.

4

Caû cô binh treân trôøi seõ tan taùc, caùc töøng trôøi cuoán laïi nhö cuoán saùch; caû cô binh ñieâu taøn nhö laù nho ruïng, nhö laù vaû khoâ rôi xuoáng.

5

Vì göôm ta ñaõ uoáng ñuû ôû treân trôøi; naày, noù seõ xuoáng treân EÂ-ñoâm, vaø treân daân maø ta ñaõ ruûa saû, ñeå laøm söï ñoaùn xeùt.

6

Göôm cuûa Ñöùc Gieâ-hoâ-va ñaày nhöõng maùu, vaáy nhöõng môõ, laø maùu cuûa chieân con vaø deâ ñöïc, môõ traùi caät cuûa chieân ñöïc. Vì coù söï teá töï Ñöùc Gieâ-hoâ-va ôû Boát-ra, vaø coù söï ñaùnh gieát lôùn ôû ñaát EÂ-ñoâm.

7

Nhöõng boø röøng, boø, vaø boø ñöïc ñeàu ngaõ xuoáng; ñaát chuùng noù say vì maùu, vaø buïi chuùng noù ñöôïm nhuaàn vì môõ.

8

Vì Ñöùc Gieâ-hoâ-va coù ngaøy baùo thuø, coù naêm baùo traû vì coù Si-oân.

9

Caùc khe suoái EÂ-ñoâm seõ bieán thaønh nhöïa thoâng, buïi ñaát noù bieán thaønh löu hoaøng, ñaát ñai noù trôû neân nhöïa thoâng ñöông chaùy.

10

Ngaøy ñeâm chaúng taét, haèng bay leân nhöõng luoàng khoûi; ñaát seõ hoang vu töø ñôøi noï qua ñôøi kia, ñôøi ñôøi seõ chaúng coù ngöôøi ñi qua.

11

Boà noâng vaø nhím seõ chieám laáy ñoù, chim cuù chim quaï seõ ôû ñoù. Chuùa seõ giaùng treân ñoù caùi daây loän laïo vaø thöôùc thaêng baèng troáng khoâng.

12

Chuùng noù seõ goïi caùc keû sang troïng ñeán ngoâi nöôùc maø khoâng coù ai; heát thaûy caùc quan troïng noù ñeàu ra hö khoâng.

13

Gai goác seõ moïc leân trong laâu ñaøi, chaø chuoâm coû raùc moïc leân trong ñoàn luõy. Aáy seõ laø hang cuûa choù ñoàng, vaø choã nghæ cuûa chim ñaø.

14

Thuù röøng vaø choù röøng seõ gaëp nhau taïi ñoù; deâ ñöïc keâu nhau; yeâu quaùi ban ñeâm loaùn laøm choã ôû, vaø laøm nôi naùu nöông yeân oån.

15

Raén roi seõ laøm ôû taïi ñoù, ñeû tröùng, aáp cho nôû vaø nhoùm con laïi döôùi boùng mình; sau nöõa, nhöõng keân keân cuøng nhau nhoùm taïi ñoù, troáng vaø maùi thaønh ñoâi.

16

Haõy tìm trong saùch Ñöùc Gieâ-hoâ-va vaø ñoïc laáy: trong nhöõng thuù vaät aáy chaúng moät con naøo thieáu, chaúng moät con naøo laø khoâng ñuû ñoâi. Vì aáy laø mieäng Ñöùc Gieâ-hoâ-va ñaõ truyeàn, vaø Thaàn Ngaøi ñaõ nhoùm chuùng noù laïi.

17

Chính Chuùa ñaõ baét thaêm cho chuùng noù, vaø tay Ngaøi duøng daây chia ñaát naày cho. Nhöõng thuù vaät aáy seõ ñöôïc ñaát naày laøm kæ vaät luoân, vaø ôû ñoù töø ñôøi noï qua ñôøi kia.

Isaiah 35


Isaiah Chapter 35 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 34

Isaiah

Return to Index

Chapter 35

1

Ñoàng vaéng vaø ñaát khoâ haïn seõ vui veû; nôi sa maïc seõ möøng rôõ, vaø troå hoa nhö boâng höôøng.

2

Noù trôû hoa nhieàu vaø vui möøng, caát tieáng haùt hôùn hôû. Söï vinh hieån cuûa Li-ban cuøng söï toát ñeïp cuûa Caït-meân vaø Sa-roân seõ ñöôïc ban cho noù. Chuùng seõ thaáy söï vinh hieån Ñöùc Gieâ-hoâ-va, vaø söï toát ñeïp cuûa Ñöùc Chuùa Trôøi chuùng ta.

3

Haõy laøm cho maïnh nhöõng tay yeáu ñuoái, laøm cho vöõng nhöõng goái run en!

4

Haõy baûo nhöõng keû coù loøng sôï haõi raèng: Khaù vöõng loøng, ñöøng sôï nöõa! Ñaây naày, Ñöùc Chuùa Trôøi caùc ngöôi seõ laáy söï baùo thuø maø ñeán, töùc laø söï baùo traû cuûa Ñöùc Chuùa Trôøi. Chính Ngaøi seõ ñeán vaø cöùu caùc ngöôi!

5

Baáy giôø, nhöõng keû muø seõ môû maét, nhöõng keû ñieác seõ roãng tai.

6

Baáy giôø, keû queø seõ nhaûy nhö con nai, löôõi keû caâm seõ haùt. Vì coù nhöõng doøng nöôùc traøo leân trong ñoàng vaéng, vaø nhöõng suoái chaûy ra trong nôi sa maïc.

7

Caùt noùng seõ bieán ra hoà, ruoäng khoâ seõ bieán thaønh suoái nöôùc. Hang choù ñoàng ñaõ ôû seõ trôû neân vuøng saäy vaø lau.

8

Taïi ñoù seõ coù moät ñöôøng caùi, vaø moät loái goïi laø ñöôøng thaùnh. Keû naøo oâ ueá seõ khoâng ñöôïc ñi qua; song noù seõ daønh cho nhöõng ngöôøi ñöôïc chuoäc. Ai ñi trong ñöôøng ñoù, daàu khôø daïi cuõng khoâng laàm laïc.

9

Treân ñöôøng ñoù khoâng coù sö töû, khoâng coù moät thuù döõ naøo leân; chaúng ai gaëp noù ôû ñoù. Song nhöõng keû ñöôïc chuoäc seõ böôùc ñi ñöôøng aáy,

10

nhöõng keû Ñöùc Gieâ-hoâ-va ñaõ chuoäc seõ veà, ca haùt maø ñeán Si-oân; söï vui veû voâ cuøng seõ ôû treân ñaàu hoï. Hoï seõ ñöôïc söï vui veû möøng rôõ, maø söï buoàn böïc than vaõn seõ troán ñi.

Isaiah 36


Isaiah Chapter 36 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 35

Isaiah

Return to Index

Chapter 36

1

Naêm thöù möôøi boán ñôøi vua EÂ-xeâ-chia, thì San-cheâ-ríp, vua A-si-ri, ñeán ñaùnh caùc thaønh beàn vöõng cuûa Giu-ña vaø chieám laáy.

2

Ñoaïn, vua A-si-ri sai Raùp-sa-keâ vôùi ñaïo binh lôùn töø La-ki ñeán Gieâ-ru-sa-lem, nghòch cuøng vua EÂ-xeâ-chia; Raùp-sa-keâ ñöùng taïi coáng ao treân, nôi ñöôøng caùi ruoäng thôï neän.

3

Baáy giôø, EÂ-li -a-kim, con trai cuûa Hinh-kia, laøm chöùc cung giaùm, ñi vôùi thô kyù Seùp-na, vaø söû quan Gioâ -a, con trai cuûa A-saùp, maø ñeán cuøng ngöôøi.

4

Raùp-sa-keâ noùi vôùi ba ngöôøi raèng: Haõy taâu cuøng vua EÂ-xeâ-chia raèng: Ñaáng ñaïi vöông, töùc laø vua A-si-ri, phaùn nhö vaày: Söï troâng caäy maø ngöôi nöông döïa laø gì?

5

Ta noùi raèng: möu vaø söùc ngöôi duøng maø giao chieán chæ laø lôøi voâ ích maø thoâi! Vaäy ngöôi caäy ai maø daùm laøm phaûn ta?

6

Naày, ngöôi caäy EÂ-díp-toâ, ngöôi laáy caây saäy ñaõ gaõy aáy laøm gaäy, laø caây maø ai döïa vaøo thì noù ñaâm phuûng tay. Pha-ra-oân, vua EÂ-díp-toâ, ñoái vôùi keû troâng caäy mình cuõng laø theå aáy.

7

Coù leõ caùc ngöôi baûo ta raèng: Chuùng ta caäy Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta; nhöng aáy chaúng phaûi laø Ñaáng maø EÂ-xeâ-chia ñaõ boû caùc nôi cao vaø caùc baøn thôø Ngaøi, khi truyeàn cho Giu-ña vaø Gieâ-ru-sa-lem raèng: Caùc ngöôi khaù thôø laïy tröôùc baøn thôø naày hay sao?

8

Vaäy baây giôø, haõy ñöa con tin cho chuû ta, laø vua A-si-ri. Neáu ngöôi tìm ñöôïc ñuû lính kî, thì ta seõ caáp cho hai ngaøn con ngöïa.

9

Nhöng taøi naøo ngöôi seõ ñuoåi ñöôïc laáy moät quan töôùng raát keùm trong caùc toâi tôù chuû ta hay sao? Maø ngöôi caäy EÂ-díp-toâ ñeå tìm xe binh vaø lính kî!

10

Vaû laïi, haù khoâng coù maïng cuûa Ñöùc Gieâ-hoâ-va maø ta leân ñaùnh xöù naày ñeå dieät noù sao? Ñöùc Gieâ-hoâ-va ñaõ phaùn cuøng ta raèng: Haõy leân ñaùnh xöù naày vaø dieät ñi!

11

EÂ-li -a-kim, cuøng Seùp-na vaø Gioâ -a baûo Raùp-sa-keâ raèng: Xin noùi vôùi toâi tôù oâng baèng tieáng A-ram, vì chuùng toâi hieåu tieáng aáy. Song ñöøng laáy tieáng Giu-ña noùi cuøng chuùng toâi, cho daân naày ñöông ôû treân töôøng thaønh noù nghe.

12

Raùp-sa-keâ noùi: Chuû ta sai ta truyeàn maáy lôøi ñoù, naøo nhöõng cho chuû ngöôi vaø cho ngöôi ö? Haù chaúng cuõng truyeàn cho nhöõng ngöôøi ngoài treân töôøng thaønh, laø keû saép phaûi cuøng vôùi caùc ngöôi aên phaân uoáng tieåu mình ö?

13

Ñoaïn, Raùp-sa-keâ ñöùng daäy, duøng tieáng Giu-ña maø noùi to leân raèng: Haõy nghe lôøi phaùn cuûa ñaïi vöông, laø vua A-si-ri.

14

Vua phaùn nhö vaày: Caùc ngöôi chôù ñeå vua EÂ-xeâ-chia löøa doái mình; vì ngöôøi chaúng coù theå cöùu caùc ngöôi.

15

Cuõng chôù ñeå vua EÂ-xeâ-chia khuyeân caùc ngöôi troâng caäy Ñöùc Gieâ-hoâ-va maø raèng: Ñöùc Gieâ-hoâ-va chaéc seõ cöùu chuùng ta, vaø thaønh naày seõ chaúng phoù vaøo thay vua A-si-ri ñaâu!

16

Chôù nghe vua EÂ-xeâ-chia; vì vua A-si-ri phaùn nhö vaày: Haõy hoøa vôùi ta, vaø ra haøng ñi, thì caùc ngöôi ai naáy seõ ñöôïc aên traùi nho traùi vaû cuûa mình, uoáng nöôùc gieáng mình,

17

cho tôùi chöøng ta ñeán, ñaëng ñem caùc ngöôi vaøo moät xöù nhö xöù caùc ngöôi, töùc laø xöù coù maïch nha vaø röôïu môùi, luùa mì vaø nho.

18

Vaäy, haõy giöõ mình keûo vua EÂ-xeâ-chia doã daønh caùc ngöôi maø raèng: Ñöùc Gieâ-hoâ-va seõ giaûi cöùu chuùng ta! Vaäy chôù caùc thaàn cuûa caùc nöôùc khaùc ñaõ giaûi cöùu xöù hoï khoûi tay vua A-si-ri ñöôïc chaêng?

19

Naøo caùc thaàn cuûa Ha-maùt vaø cuûa Aït-baùt ñaâu taù? Naøo caùc thaày cuûa Seâ-phaït-va-im ñaâu taù? Caùc thaàn aáy ñaõ cöùu Sa-ma-ri ra khoûi tay ta chöa?

20

Trong nhöõng thaày cuûa caùc xöù ñoù, coù thaày naøo laø thaày ñaõ cöùu xöù mình ra khoûi tay ta? Maø Ñöùc Gieâ-hoâ-va coù theå cöùu Gieâ-ru-sa-lem khoûi tay ta ñöôïc!

21

Chuùng laøm thinh, chaúng ñaùp laïi moät lôøi, vì vua coù truyeàn lònh raèng: Caùc ngöôi ñöøng ñaùp laïi.

22

EÂ-li -a-kim, con trai cuûa Hinh-kia, laøm chöùc cung giaùm, cuøng thô kyù Seùp-na, söû quan Gioâ -a, con trai cuûa A-saùp, xeù aùo mình ra, trôû veà chaàu vua EÂ-xeâ-chia, vaø thuaät laïi nhöõng lôøi cuûa Raùp-sa-keâ.

Isaiah 37


Isaiah Chapter 37 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 36

Isaiah

Return to Index

Chapter 37

1

Nghe tin ñoù, vua EÂ-xeâ-chia lieàn xeù aùo mình, quaán bao gai, vaøo ñeàn Ñöùc Gieâ-hoâ-va.

2

Ñoaïn, sai quan cung giaùm EÂ-li -a-kim, thô kyù Seùp-na, vaø caùc tröôûng laõo trong haøng thaày teá leã, ñeàu quaán bao gai, ñeán cuøng ñaáng tieân tri EÂ-sai, con trai cuûa A-moát,

3

noùi vôùi ngöôøi raèng: Vua EÂ-xeâ-chia phaùn nhö vaày: Ngaøy nay laø ngaøy hoaïn naïn, quôû phaït, vaø hoå nhuoác; vì con ñaõ ñeán kyø ñeû roài, nhöng khoâng coù söùc maø ñeû ra.

4

Coù leõ Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi seõ nghe nhöõng lôøi cuûa Raùp-sa-keâ maø chuû noù laø vua A-si-ri ñaõ sai ñeán ñeå ñoá thaùch Ñöùc Chuùa Trôøi haèng soáng; vaø coù leõ Ngaøi seõ quôû phaït noù theo nhö nhöõng lôøi maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ nghe: vaäy xin haõy vì nhöõng ngöôøi coøn laïi ñaây maø caàu nguyeän!

5

Caùc toâi tôù cuûa vua EÂ-xeâ-chia beøn ñeán cuøng EÂ-sai.

6

EÂ-sai baûo raèng: Naày laø lôøi caùc ngöôi seõ taâu laïi cuøng chuû mình: Ñöùc Gieâ-hoâ-va coù phaùn nhö vaày: Chôù sôï veà nhöõng lôøi ngöôi ñaõ nghe, laø lôøi cuûa toâi tôù vua A-si-ri duøng maø noùi phaïm ta.

7

Naày ta ñaët thaàn linh trong noù, roài noù seõ nghe tin maø trôû veà xöù mình; taïi ñoù, ta seõ laøm cho noù ngaõ döôùi göôm.

8

Vaû, khi Raùp-sa-keâ nghe chuû mình laø vua A-si-ri ñaõ ñi khoûi La-ki, beøn trôû veà chaàu ngöôøi, gaëp ngöôøi ñöông ñaùnh thaønh Líp-na.

9

Baáy giôø vua A-si-ri coù nghe tin baùo veà Tieät-ha-ca laø vua EÂ-thi-oâ-bi raèng: Ngöôøi keùo ra ñeå ñaùnh cuøng vua; beøn sai caùc söù giaû ñeán cuøng EÂ-xeâ-chia, vaø daën raèng:

10

Caùc ngöôi haõy noùi cuøng EÂ-xeâ-chia, vua Giu-ña, raèng: Vua chôù ñeå cho mình bò löøa bôûi Ñöùc Chuùa Trôøi maø mình tin caäy, noùi raèng: Gieâ-ru-sa-lem seõ chaúng phoù vaøo tay vua A-si-ri ñaâu.

11

Naày, vua haún coù nghe nhöõng seõ caùc vua A-si-ri ñaõ laøm ra ôû caùc nöôùc. Caùc nöôùc aáy ñaõ bò huûy dieät caû roài; coøn vua, vua seõ ñöôïc cöùu khoûi ö!

12

Caùc thaàn cuûa caùc nöôùc maø toå tieân chuùng ta ñaõ dieät, töùc laø caùc thaàn cuûa Goâ-xan, cuûa Cha-ran, cuûa Reát-seùp vaø cuûa con caùi EÂ-ñen ôû Teâ-la-sa, coù cöùu ñöôïc hoï khoâng?

13

Chôù naøo vua cuûa Ha-maùt, vua cuûa Aït-baùt, caùc vua cuûa thaønh Seâ-phaït va-im, thaønh Heâ-ma vaø thaønh Y-va ôû ñaâu?

14

EÂ-xeâ-chia ñaõ nhaän thô taïi tay söù giaû vaø ñoïc roài, thì leân nhaø Ñöùc Gieâ-hoâ-va, môû thô ra tröôùc maët Ñöùc Gieâ-hoâ-va,

15

caàu nguyeän Ñöùc Gieâ-hoâ-va raèng:

16

Hôõi Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, laø Ñaáng ngöï treân caùc cheâ-ru-bin, chæ moät mình Ngaøi laø Ñöùc Chuùa Trôøi cuûa moïi nöôùc treân ñaát, Ngaøi ñaõ döïng neân trôøi vaø ñaát.

17

Hôõi Ñöùc Gieâ-hoâ-va, xin nghieâng tai maø nghe! Hôõi Ñöùc Gieâ-hoâ-va, xin môû maét maø xem! Xin nghe moïi lôøi maø San-cheâ-ríp ñaõ khieán noùi cuøng toâi ñeå ñoá thaùch Ñöùc Chuùa Trôøi haèng soáng!

18

Hôõi Ñöùc Gieâ-hoâ-va, thaät raèng caùc vua nöôùc A-si-ri ñaõ huûy dieät caùc nöôùc vaø phaù haïi ñaát ñai,

19

neùm caùc thaàn trong löûa. Nhöng aáy chaúng phaûi laø caùc thaàn, beøn laø vieäc cuûa tay ngöôøi ta, baèng goã vaø baèng ñaù, cho neân hoï ñaõ huûy dieät ñi ñöôïc.

20

Hôõi Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi, vaäy, baây giôø, xin Ngaøi cöùu chuùng toâi khoûi tay San-cheâ-ríp, haàu cho moïi nöôùc treân ñaát ñeàu bieát chæ moät mình Ngaøi laø Ñöùc Gieâ-hoâ-va!

21

EÂ-sai, con trai cuûa A-moát, beøn khieán ngöôøi taâu cuøng vua EÂ-xeâ-chia raèng: Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân phaùn nhö vaày: Vì ngöôi ñaõ caàu xin ta nghòch cuøng San-cheâ-ríp, vua A-si-ri;

22

naày laø lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn veà noù: Gaùi ñoàng trinh Si-oân khinh deå ngöôi, nhaïo cöôøi ngöôi; gaùi Gieâ-ru-sa-lem laéc ñaàu sau ngöôi!

23

Ngöôi ñaõ ñoá thaùch vaø noùi phaïm ñeán ai? Ngöôi ñaõ caát tieáng leân vaø ngöôùc maét leân cao nghòch cuøng ai? Aáy laø nghòch cuøng Ñaáng Thaùnh cuûa Y-sô-ra-eân.

24

Ngöôi ñaõ duøng caùc toâi tôù mình maø ñoá thaùch Chuùa, noùi raèng: Ta ñem muoân vaøn coã xe leân treân choùt nuùi, laø nôi xa thaúm cuûa Li-ban; ta seõ ñoán nhöõng caây baùch raát cao, caây tuøng raát xinh; vaøo ñeán treân ñænh raát cao, trong röøng cuûa ruoäng toát.

25

Ta ñaõ ñaøo ñaát vaø uoáng nöôùc; duøng baøn chôn laøm cho caïn moïi soâng EÂ-díp-toâ.

26

Ngöôi haù chaúng nghe raèng ta ñaõ laøm söï ñoù töø laâu, ñaõ ñònh töø ñôøi xöa hay sao? Hieän nay ta khieán xaûy ra, haàu cho ngöôi phaù caùc thaønh beàn vöõng neân goø ñoáng ñoå naùt.

27

Nhöõng daân cö caùc thaønh aáy ñaõ keùm söùc, khieáp sôï, xaáu hoå, trôû neân nhö rau ngoaøi ñoàng vaø coû xanh, nhö coû treân maùi nhaø, nhö luùa mì chöa troài ñoït maø ñaõ heùo.

28

Ta xem thaáy ngöôi khi ngoài, khi ra, khi vaøo vaø khi naùo loaïn nghòch cuøng ta.

29

Vì ngöôi naùo loaïn nghòch cuøng ta, lôøi xaác xöôïc cuûa ngöôi ñaõ thaáu ñeán tai ta, neân ta tra caùi khoen nôi loã muõi ngöôi, vaø caùi khôùp nôi mieäng ngöôi, khieán ngöôi theo con ñöôøng mình ñaõ noi ñeán maø trôû veà.

30

Hôõi EÂ-xeâ-chia, ñieàu naày seõ laø daáu: naêm nay seõ aên hoa lôïi chính ruoäng töï sanh ra, sang naêm coøn aên luùa töï nhieân moïc leân khoâng gieo gioáng. Nhöng, ñeán naêm thöù ba, haõy gieo vaø gaët, haõy troàng vöôøn nho vaø aên traùi.

31

Trong nhaø Giu-ña keû naøo traùnh khoûi naïn vaø coøn soùt laïi seõ chaâm reã môùi ôû döôùi vaø ra traùi ôû treân.

32

Vì seõ coù daân soùt ra töø Gieâ-ru-sa-lem, vaø maáy keû troán khoûi naïn ra töø nuùi Si-oân: loøng soát saéng cuûa Ñöùc Gieâ-hoâ-va vaïn quaân seõ laøm ñieàu ñoù.

33

Vaäy neân, Ñöùc Gieâ-hoâ-va phaùn veà vua A-si-ri nhö vaày: Noù seõ khoâng vaøo thaønh naày, chaúng baén vaøo moät muõi treân, cuõng chaúng duøng moät caùi thuaãn maø nghòch vôùi, vaø chaúng ñaép luõy maø cöï laïi.

34

Noù seõ theo con ñöôøng mình ñaõ noi ñeán maø trôû veà, khoâng vaøo thaønh naày ñaâu, Ñöùc Gieâ-hoâ-va phaùn vaäy.

35

Ta seõ binh vöïc thaønh naày, ñeå giaûi cöùu noù, vì côù ta vaø vì côù Ña-vít laø toâi tôù ta.

36

Baáy giôø, moät thieân söù cuûa Ñöùc Gieâ-hoâ-va vaøo traïi quaân cuûa ngöôøi A-si-ri, vaø gieát möôøi taùm vaïn naêm ngaøn ngöôøi. Saùng hoâm sau, ngöôøi ta daäy sôùm, thaáy raët nhöõng thaây cheát.

37

San-cheâ-ríp, vua A-si-ri, beøn ñi, trôû veà ôû taïi Ni-ni-ve.

38

Moät ngaøy kia ngöôøi ñöông quì laïy trong ñeàn Nít-roùc, thaàn cuûa mình, thì con trai ngöôøi laø A-tra-meâ-leùc vaø Sa-reát-se laáy göôm gieát ngöôøi. Ñoaïn, hai ngöôøi ñoù troán trong xöù A-ra-raùt. Con trai ngöôøi laø EÂ-saït-ha-ñoân trò vì thay ngöôøi.

Isaiah 38


Isaiah Chapter 38 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 37

Isaiah

Return to Index

Chapter 38

1

Trong luùc ñoù, EÂ-xeâ-chia laâm bònh haàu cheát; ñaáng tieân tri EÂ-sai, con trai A-moát, ñeán chaàu vua, vaø taâu raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Haõy saép ñaët nhaø ngöôi, vì ngöôi haàu cheát, khoâng soáng ñöôïc nöõa.

2

EÂ-xeâ-chia beøn xaây maët vaøo töôøng, caàu nguyeän Ñöùc Gieâ-hoâ-va raèng:

3

Hôõi Ñöùc Gieâ-hoâ-va, xin nhôù raèng toâi ñaõ laáy loøng chôn thaät troïn laønh ñi tröôùc maët Chuùa, vaø ñaõ laøm ñieàu laønh tröôùc maët Ngaøi! Ñoaïn, EÂ-xeâ-chia khoùc daàm deà.

4

Baáy giôø, coù lôøi Ñöùc Gieâ-hoâ-va phaùn cho EÂ-sai raèng:

5

Haõy trôû laïi noùi cuøng EÂ-xeâ-chia raèng: Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Ña-vít, toå ngöôi, phaùn nhö vaày: Ta ñaõ nghe lôøi caàu nguyeän cuûa ngöôi, ñaõ thaáy nöôùc maét ngöôi. Naày, ta seõ theâm cho ngöôi möôøi laêm tuoåi.

6

Ta seõ giaûi cöùu ngöôi cuøng thaønh naày khoûi tay vua A-si-ri, vaø ta seõ binh vöïc thaønh naày.

7

Naày laø daáu Ñöùc Gieâ-hoâ-va ban cho ngöôi ñeå nghieäm bieát Ñöùc Gieâ-hoâ-va seõ laøm hoaøn thaønh lôøi mình ñaõ phaùn:

8

treân baøn traéc aûnh A-cha, ta seõ laøm cho boùng maët trôøi ñöông ñi vaø ñaõ ñi quaù, lui laïi möôøi ñoä. Vaäy thì treân baøn traéc aûnh, boùng maët trôøi ñaõ lui laïi möôøi ñoä maø noù ñaõ ñi quaù roài.

9

Naày laø lôøi cheùp cuûa EÂ-xeâ-chia, vua Giu-ña, khi ñaõ laâm bònh vaø ñöôïc laønh bònh:

10

Toâi töøng noùi: Vaäy thì, ñöông khi giöõa tröa cuûa ñôøi toâi, toâi haàu vaøo cöûa aâm phuû, coøn maáy naêm thöøa bò caát maát!

11

Toâi töøng noùi: Toâi seõ chaúng thaáy Ñöùc Gieâ-hoâ-va nöõa, laø Ñöùc Gieâ-hoâ-va ôû treân ñaát ngöôøi soáng. Toâi chaúng coøn thaáy loaøi ngöôøi ôû cuøng daân cö theá gian.

12

Nhaø cuûa toâi bò trieät ñi, dôøi xa khoûi toâi nhö caùi traïi cuûa ngöôøi chaên chieân. Toâi cuoán ñôøi toâi nhö thôï deät cuoán vaûi noù; Chuùa seõ caét toâi khoûi khung cöûi; töø saùng ñeán toái, Chuùa seõ döùt maïng soáng toâi!

13

Toâi laøm thinh cho ñeán saùng mai: nhö Ngaøi ñaõ xeù caû xöông toâi nhö sö töû vaäy. Töø saùng ñeán toái, Chuùa seõ döùt maïng soáng toâi!

14

Toâi raàm rì nhö chim haïc chim yeán; guø nhö chim boø caâu; maét toâi nhìn treân cao neân noãi moûi. Hôõi Ñöùc Gieâ-hoâ-va, toâi ñöông côn saàu khoå, xin Ngaøi baûo laõnh toâi.

15

Toâi coøn noùi gì? Ngaøi ñaõ phaùn cuøng toâi thì Ngaøi cuõng ñaõ laøm thaønh vieäc naày. Troïn ñôøi toâi seõ aên ôû caùch khieâm nhöôøng vì côù trong loøng cay ñaéng.

16

Hôõi Chuùa, ngöôøi ta ñöôïc soáng laø nhôø ñoù; thaàn linh toâi ñöôïc soáng cuõng nhôø ñoù! Xin Chuùa chöõa laønh toâi, khieán toâi ñöôïc soáng.

17

Naày, söï raát cay ñaéng cuûa toâi ñaõ trôû neân söï bình an! Chuùa ñaõ yeâu thöông linh hoàn toâi, ñem noù ra khoûi haàm hö naùt; vì Chuùa ñaõ neùm moïi toäi loãi toâi ra sau löng Ngaøi.

18

Nôi aâm phuû chaúng ngôïi khen Ngaøi ñöôïc, vaø söï cheát chaúng toân vinh Ngaøi ñöôïc; nhöõng keû ñaõ xuoáng moà roài chaúng coøn troâng caäy söï thaønh thaät cuûa Ngaøi nöõa.

19

Duy keû soáng, keû soáng môùi hay toân vinh Ngaøi, nhö toâi laøm ngaøy nay; keû laøm cha seõ cho con caùi mình bieát söï thaønh thaät cuûa Ngaøi.

20

Ñöùc Gieâ-hoâ-va laø Ñaáng cöùu toâi! Troïn ñôøi chuùng toâi seõ ñôøn vaø haùt trong nhaø Ñöùc Gieâ-hoâ-va!

21

Vaû, EÂ-sai coù noùi raèng: Haõy laáy moät caùi baùnh traùi vaû ñaép treân muït ung ñoäc, vua seõ ñöôïc laønh.

22

EÂ-xeâ-chia ñaùp raèng: Coù daáu naøo cho ta bieát raèng ta coøn ñöôïc leân nhaø Ñöùc Gieâ-hoâ-va nöõa chaêng?

Isaiah 39


Isaiah Chapter 39 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 38

Isaiah

Return to Index

Chapter 39

1

Trong luùc ñoù, vua Ba-by-loân, laø Meâ-roâ-ñaùc-Ba-la-ñan, con vua Ba-la-ñan, sai ñöa thô vaø leã vaät daâng EÂ-xeâ-chia; vì nghe ngöôøi ñau vaø ñöôïc laønh.

2

EÂ-xeâ-chia vui möøng vì caùc söù thaàn, thì cho xem trong cung ñieän, nôi ñeå nhöõng cuûa quí, nhö baïc vaøng, thuoác thôm, daàu baùu, cuøng kho khí giôùi, vaø moïi ñoà trong phuû khoá mình. Phaøm vaät chi trong cung vaø trong caû nöôùc mình, chaúng coù tí gì laø EÂ-xeâ-chia chaúng cho caùc söù thaàn xem ñeán.

3

Ñaáng tieân tri EÂ-sai beøn ñeán chaàu vua EÂ-xeâ-chia, vaø hoûi raèng: Caùc ngöôøi ñoù noùi chi, vaø töø ñaâu ñeán thaêm vua? EÂ-xeâ-chia ñaùp raèng: Hoï ñeán töø phöông xa, töùc laø töø nöôùc Ba-by-loân.

4

EÂ-sai tieáp raèng: Hoï ñaõ xem gì trong cung vua? EÂ-xeâ-chia ñaùp raèng: Hoï ñaõ xem heát thaûy moïi vaät ôû trong cung ta; chaúng coù vaät gì trong phuû khoá ta maø ta chaúng chæ cho hoï.

5

EÂ-sai beøn taâu cuøng EÂ-xeâ-chia raèng: Xin nghe lôøi Ñöùc Gieâ-hoâ-va vaïn quaân phaùn:

6

Naày, ngaøy ñeán, laø khi moïi vaät trong cung ngöôi, moïi vaät maø toå tieân ngöôi ñaõ chöùa trong kho cho ñeán ngaøy nay, seõ dôøi sang Ba-by-loân, chaúng coøn tí naøo heát, Ñöùc Gieâ-hoâ-va phaùn vaäy.

7

Caùc con trai ngöôi, con chaùu ra töø ngöôi, sanh bôûi ngöôi, cuõng coù keû seõ bò baét ñeå laøm quan hoaïn trong cung vua Ba-by-loân.

8

EÂ-xeâ-chia ñaùp laïi cuøng EÂ-sai raèng: Lôøi cuûa Ñöùc Gieâ-hoâ-va maø oâng vöøa thuaät cho ta nghe ñoù laø toát laém! Laïi raèng: Vì trong ngaøy ta coøn soáng, seõ ñöôïc bình yeân vaø leõ thaät.

Isaiah 40


Isaiah Chapter 40 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 39

Isaiah

Return to Index

Chapter 40

1

Ñöùc Chuùa Trôøi cuûa caùc ngöôi phaùn raèng: Haõy yeân uûi, haõy yeân uûi daân ta.

2

Haõy noùi cho thaáu loøng Gieâ-ru-sa-lem, vaø rao raèng söï tranh chieán cuûa noù ñaõ troïn; toäi loãi noù ñaõ ñöôïc tha; noù ñaõ chòu gaáp hai töø tay Ñöùc Gieâ-hoâ-va vì caùc toäi mình.

3

Coù tieáng keâu raèng: Haõy môû ñöôøng trong ñoàng vaéng cho Ñöùc Gieâ-hoâ-va; haõy ban baèng ñöôøng caùi trong ñaát hoang cho Ñöùc Chuùa Trôøi chuùng ta!

4

Moïi nôi suûng thaáp seõ ñöôïc cao leân; moïi nuùi moïi goø seõ bò haï xuoáng; caùc nôi gaäp gheành seõ laøm cho baèng; caùc nôi doác haõm seõ laøm thaønh ñoàng noäi.

5

Baáy giôø söï vinh hieån cuûa Ñöùc Gieâ-hoâ-va seõ hieän ra, vaø moïi xaùc thòt ñeàu seõ xem thaáy; vì mieäng Ñöùc Gieâ-hoâ-va ñaõ phaùn vaäy.

6

Coù tieáng keû raèng: Haõy keâu! Vaø coù ñaùp raèng: Toâi seõ keâu theá naøo? Moïi xaùc thòt gioáng nhö coû, nhan saéc noù nhö hoa ngoaøi ñoàng.

7

Coû khoâ, hoa ruïng, vì hôi Ñöùc Gieâ-hoâ-va thoåi qua. Phaûi, daân naày khaùc naøo coû aáy:

8

coû khoâ, hoa ruïng; nhöng lôøi cuûa Ñöùc Chuùa Trôøi chuùng ta coøn maõi ñôøi ñôøi!

9

Ai rao tin laønh cho Si-oân, haõy leân treân nuùi cao! Ai rao tin laønh cho Gieâ-ru-sa-lem, haõy ra söùc caát tieáng leân! Haõy caát tieáng leân, ñöøng sôï! Haõy baûo caùc thaønh cuûa Giu-ña raèng: Ñöùc Chuùa Trôøi cuûa caùc ngöôi ñaây!

10

Naày, Chuùa Gieâ-hoâ-va seõ laáy quyeàn naêng maø ñeán; Ngaøi duøng caùnh tay mình vaø cai trò. Naày, söï ban thöôûng Ngaøi ôû nôi Ngaøi, söï baùo traû Ngaøi ôû tröôùc maët Ngaøi.

11

Ngaøi seõ chaên baày mình nhö ngöôøi chaên chieân; thaâu caùc con chieân con vaøo caùnh tay mình vaø aúm vaøo loøng; töø töø daét caùc chieân caùi ñöông cho buù.

12

Ai ñaõ laáy loøng baøn tay maø löôøng bieån, laáy gang tay maø ño caùc töøng trôøi? Ai ñaõ laáy ñaáu maø ñong buïi ñaát? Ai ñaõ duøng caân maø caân nuùi, vaø duøng thaêng baèng maø caân goø?

13

Ai löôøng ñöôïc Thaàn cuûa Ñöùc Chuùa Trôøi, vaø laøm möu só Ngaøi, ñaëng daïy Ngaøi ñieàu gì?

14

Naøo Ngaøi ñaõ baøn luaän vôùi ai? Ai ñaõ daïy khoân cho Ngaøi vaø daïy Ngaøi ñöôøng coâng nghóa? Naøo ai ñaõ ñem söï thoâng bieát daïy Ngaøi vaø chæ cho Ngaøi loái khoân ngoan?

15

Kìa, caùc daân toäc khaùc naøo moät gioït nöôùc nhoû trong thuøng, vaø keå nhö laø moät maûy buïi rôi treân caân; naày, Ngaøi giôû caùc cuø lao leân nhö ñoài vaät nhoû.

16

Röøng Li-ban chaúng ñuû ñoát löûa, nhöõng thuù vaät ôû ñoù chaúng ñuû laøm cuûa leã thieâu.

17

Moïi daân toäc ôû tröôùc maët Ñöùc Gieâ-hoâ-va thaûy ñeàu nhö khoâng, Ngaøi xem nhö troáng khoâng vaø hö voâ vaäy.

18

Vaäy thì caùc ngöôi coù theå vì Ñöùc Chuùa Trôøi vôùi ai, laáy aûnh töôïng naøo maø so saùnh vôùi Ngaøi ñöôïc?

19

Khi ngöôøi thôï ñuùc töôïng, thì thôï baïc laáy vaøng maø boïc, vaø ñuùc cho nhöõng caùi daây chuyeàn baèng baïc.

20

Keû ngheøo khoâng daâng noåi vaät ñoù, thì choïn goã khoâng muïc ñöôïc, vaø tìn thôï kheùo ñaëng troå moät töôïng khoâng lay ñoå.

21

Caùc ngöôi khoâng bieát sao? Vaäy thì caùc ngöôi khoâng nghe sao? Ngöôøi ta haù chöa daïy cho caùc ngöôi töø luùc ban ñaàu? Caùc ngöôi haù chaúng hieåu töø khi döïng neàn ñaát?

22

Aáy laø Ñaáng ngöï treân voøng traùi ñaát naày, caùc daân cö treân ñaát nhö caøo caøo vaäy. Chính Ngaøi laø Ñaáng giöông caùc töøng trôøi ra nhö caùi maøn, vaø giöông ra nhö traïi ñeå ôû.

23

Chính Ngaøi laø Ñaáng laøm tieâu dieät caùc quan tröôûng vaø laøm cho caùc quan xeùt treân ñaát ra hö khoâng.

24

Hoï môùi troàng, môùi gieo, caây môùi chaâm reã trong ñaát, hôi Ñöùc Gieâ-hoâ-va thoåi qua, thì khoâ heùo; naày, gioù loác ñuøa heát ñi nhö rôm raùc.

25

Ñaáng Thaùnh phaùn raèng: Vaäy thì caùc ngöôi saùnh ta cuøng ai? Ai seõ baèng ta?

26

Haõy ngöôùc maét leân cao maø xem: Ai ñaõ taïo nhöõng vaät naày? Aáy laø Ñaáng khieán caùc cô binh ra theo soá noù, vaø ñaët teân heát thaûy; chaúng moät vaät naøo thieáu, vì söùc maïnh Ngaøi lôùn laém, vaø quyeàn naêng Ngaøi raát cao.

27

Vaäy thì, hôõi Gia-coáp, sao ngöôi noùi, haõy Y-sô-ra-eân, sao ngöôi noùi nhö vaày: Ñöôøng toâi ñaõ khuaát khoûi Ñöùc Gieâ-hoâ-va, lyù ñoaùn toâi qua khoûi Ñöùc Chuùa Trôøi toâi?

28

Ngöôi khoâng bieát sao, khoâng nghe sao? Ñöùc Chuùa Trôøi haèng soáng, laø Ñöùc Gieâ-hoâ-va, laø Ñaáng ñaõ döïng neân caùc ñaàu cuøng ñaát, chaúng moûi chaúng meät; söï khoân ngoan Ngaøi khoâng theå doø.

29

Ngaøi ban söùc maïnh cho keû nhoïc nhaèn, theâm löïc löôïng cho keû chaúng coù söùc.

30

Nhöõng keû trai treû cuõng phaûi moøn moûi meät nhoïc, ngöôøi trai traùng cuõng phaûi vaáp ngaõ.

31

Nhöng ai troâng ñôïi Ñöùc Gieâ-hoâ-va thì chaéc ñöôïc söùc môùi, caát caùnh bay cao nhö chim öng; chaïy maø khoâng meät nhoïc, ñi maø khoâng moøn moûi.

Isaiah 41


Isaiah Chapter 41 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 40

Isaiah

Return to Index

Chapter 41

1

Hôõi caùc cuø lao, haõy nín laëng tröôùc maët ta; caùc daân toäc haõy laáy söùc môùi; haõy ñeán gaàn, thì môùi noùi! Chuùng ta haõy ñeán gaàn nhau ñeå xeùt ñoaùn!

2

Ai ñaõ khieán ngöôøi kia daáy leân töø phöông ñoâng, laáy söï coâng bình goïi ngöôøi ñeán keà chôn mình? Ngaøi phoù caùc daân toäc tröôùc maët Ngöôøi, khieán ngöôøi cai trò caùc vua, phoù hoï nhö buïi cho göôm ngöôøi, gioáng nhö raùc reán bò gioù thoåi cho cung ngöôøi.

3

Ngöôøi ñuoåi theo hoï treân con ñöôøng chöa heà ñaët chôn, maø vaãn voâ söï löôùt daëm.

4

Ai ñaõ laøm vaø thaønh töïu vieäc naày? Aáy laø chính ta, Ñöùc Gieâ-hoâ-va, laø ñaàu tieân, maø cuõng seõ ôû vôùi cuoái cuøng.

5

Caùc cuø lao thaáy vaø thaát kinh; caùc ñaàu cuøng ñaát ñeàu run raåy. Chuùng noù ñeàu ñeán gaàn vaø nhoùm laïi,

6

ai naáy giuùp ñôõ keû laân caän mình, vaø baûo anh em mình raèng: Haõy phaán chí!

7

Thôï moäc giuïc loøng thôï vaøng; keû duøng buùa ñaùnh boùng giuïc loøng keû ñaùnh ñe; luaän veà vieäc haøn raèng: Haøn vaãn toát; ñoaïn laáy ñinh ñoùng noù cho khoûi lung lay.

8

Nhöng, hôõi Y-sô-ra-eân, ngöôi laø toâi tôù ta, coøn ngöôi, Gia-coáp, laø keû ta ñaõ choïn, doøng gioáng cuûa Aùp-ra-ham, baïn ta;

9

ta ñaõ caàm laáy ngöôi töø ñaàu cuøng ñaát, goïi ngöôi töø caùc goùc ñaát, maø baûo ngöôi raèng: Ngöôi laø toâi tôù ta; ta ñaõ löïa ngöôi, chöa töøng boû ngöôi.

10

Ñöøng sôï, vì ta ôû vôùi ngöôi; chôù kinh khieáp, vì ta laø Ñöùc Chuùa Trôøi ngöôi! Ta seõ boå söùc cho ngöôi; phaûi, ta seõ giuùp ñôõ ngöôi, laáy tay höõu coâng bình ta maø naâng ñôõ ngöôi.

11

Naày, nhöõng keû noåi giaän cuøng ngöôi seõ hoå theïn nhuoác nha. Nhöõng keû daáy leân nghòch cuøng ngöôi seõ ra hö khoâng vaø cheát maát.

12

Nhöõng keû coâng kích ngöôi, ngöôi seõ tìm noù maø chaúng thaáy; nhöõng keû giao chieán cuøng ngöôi seõ bò dieät vaø thaønh khoâng.

13

Vì ta, laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, seõ naém tay höõu ngöôi, vaø phaùn cuøng ngöôi raèng: Ñöøng sôï, ta seõ giuùp ñôõ ngöôi;

14

hôõi saâu boï Gia-coáp, vaø caùc ngöôi cuûa daân Y-sô-ra-eân, ñöøng sôï chi heát, ta seõ giuùp ngöôi, Ñöùc Gieâ-hoâ-va phaùn vaäy, töùc laø Ñaáng Thaùnh cuûa Y-sô-ra-eân, vaø laø Ñaáng chuoäc ngöôi.

15

Naày, ta seõ laáy ngöôi laøm caùi böøa nhoïn, thaät môùi vaø coù raêng beùn. Ngöôi seõ taùn caùc nuùi vaø nghieàn nhoû ra, laøm cho caùc goø neân gioáng nhö caùm mòn.

16

Ngöôi seõ deâ noù, gioù seõ ñuøa ñi, gioù loác seõ laøm tan laïc; nhöng ngöôi seõ vui möøng trong Ñöùc Gieâ-hoâ-va, khoe mình trong Ñaáng Thaùnh cuûa Y-sô-ra-eân.

17

Nhöõng keû ngheøo naøn thieáu thoán tìm nöôùc maø khoâng ñöôïc, löôõi khoâ vì khaùt; nhöng ta, Ñöùc Gieâ-hoâ-va, seõ nhaäm lôøi hoï; ta, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, seõ khoâng lìa boû hoï ñaâu.

18

Ta seõ khieán soâng chaûy ra treân ñænh nuùi troïi, vaø suoái traøo leân giöõa truõng. Ta seõ bieán sa maïc thaønh ao, vaø ñaát khoâ thaønh nguoàn nöôùc.

19

Ta seõ ñaët trong ñoàng vaéng nhöõng caây höông baùch, caây taïo giaùp, caây sim vaø caây daàu. Ta seõ troàng chung nôi sa maïc nhöõng caây tuøng, caây sam, caây hoaøng döông,

20

haàu cho moïi ngöôøi xem thaáy vaø bieát, ngaãm nghó vaø cuøng nhau hieåu raèng tay Ñöùc Gieâ-hoâ-va ñaõ laøm söï ñoù, Ñaáng Thaùnh cuûa Y-sô-ra-eân ñaõ döïng neân söï ñoù.

21

Ñöùc Gieâ-hoâ-va phaùn: Haõy trình ñôn caùc ngöôi; Vua cuûa Gia-coáp phaùn: Haõy baøy toû leõ maïnh caùc ngöôi.

22

Phaûi, haõy thuaät laïi ñi! Haõy rao cho chuùng ta ñieàu seõ xaûy ñeán! Haõy toû ra nhöõng ñieàu ñaõ coù luùc tröôùc, cho chuùng ta ñeå yù nghieäm söï cuoái cuøng noù laø theá naøo, haõy laø baûo cho chuùng ta bieát nhöõng söï haàu ñeán.

23

Haõy rao nhöõng vieäc seõ xaûy ñeán sau naày, cho chuùng ta bieát caùc ngöôi laø thaàn, cuõng haõy xuoáng phöôùc hoaëc xuoáng hoïa ñi, haàu cho chuùng ta cuøng nhau xem thaáy vaø laáy laøm laï.

24

Naày caùc ngöôi chaúng ra gì, söï caùc ngöôi laøm cuõng laø voâ ích; keû löïa choïn caùc ngöôi laø ñaùng gôùm ghieác!

25

Ta daáy leân moät ngöôøi töø phöông baéc, vaø ngöôøi ñaõ ñeán; ngöôøi keâu caàu danh ta töø phía maët trôøi moïc, giaüm leân treân caùc quan tröôûng nhö giaüm treân ñaát voâi, khaùc naøo thöï goám nhoài ñaát seùt.

26

Ai ñaõ toû ra ñieàu ñoù töø luùc ban ñaàu cho chuùng ta bieát? Ai ñaõ rao ra töø tröôùc ñaëng chuùng ta noùi raèng, ngöôøi laø coâng bình? Nhöng chaúng ai rao heát, chaúng ai baùo heát, chaúng ai töøng nghe tieáng caùc ngöôi.

27

Aáy chính ta ñaõ phaùn tröôùc nhöùt cuøng Si-oân raèng: Naày, chuùng noù ñaây! Ta seõ sai moät keû baùo tin laønh ñeán Gieâ-ru-sa-lem.

28

Ta xem roài, chaúng coù ai heát; trong ñaùm hoï cuõng chaúng coù moät ngöôøi möu só, ñeå maø khi ta hoûi hoï, coù theå ñaùp moät lôøi.

29

Thaät, hoï chæ laø hö voâ heát thaûy; coâng vieäc hoï cuõng thaønh khoâng, töôïng ñuùc cuûa hoï chaúng qua laø gioù vaø söï loän laïo.

Isaiah 42


Isaiah Chapter 42 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 41

Isaiah

Return to Index

Chapter 42

1

Naày, ñaày tôù ta ñaây, laø keû ta naâng ñôõ; laø keû ta choïn löïa, laø keû maø linh hoàn ta laáy laøm ñeïp loøng. Ta ñaõ ñaët Thaàn ta treân ngöôøi, ngöôøi seõ toû ra söï coâng bình cho caùc daân ngoaïi.

2

Ngöôøi seõ chaúng keâu la, chaúng leân tieáng, chaúng ñeå ngoaøi ñöôøng phoá nghe tieáng mình.

3

Ngöôøi seõ chaúng beû caây saäy ñaõ giaäp, vaø chaúng duït tim ñeøn coøn hôi chaùy. Ngöôøi seõ laáy leõ thaät maø toû ra söï coâng bình.

4

Ngöôøi chaúng moøn moûi, chaúng ngaõ loøng, cho ñeán chöøng naøo laäp xong söï coâng bình treân ñaát; caùc cuø lao seõ troâng ñôïi luaät phaùp ngöôøi.

5

Gieâ-hoâ-va Ñöùc Chuùa Trôøi, laø Ñaáng ñaõ döïng neân caùc töøng trôøi vaø giöông ra, ñaõ traûi ñaát vôùi moïi söï ra bôûi noù, ñaõ ban hôi soáng cho daân ôû treân noù, vaø thaàn linh cho moïi loaøi ñi treân noù, coù phaùn nhö vaày:

6

Ta, Ñöùc Gieâ-hoâ-va, ñaõ keâu goïi ngöôi trong söï coâng bình; ta seõ naém tay ngöôi vaø giöõ laáy ngöôi. Ta seõ phoù ngöôi laøm giao öôùc cuûa daân naày, laøm söï saùng cho caùc daân ngoaïi,

7

ñeå môû maét keû muø, laøm cho keû tuø ra khoûi khaùm, keû ngoài trong toái taêm ra khoûi nguïc.

8

Ta laø Ñöùc Gieâ-hoâ-va; aáy laø danh ta. Ta chaúng nhöôøng söï vinh hieån ta cho moät ñaáng naøo khaùc, cuõng khoâng nhöôøng söï toân troïng ta cho nhöõng töôïng chaïm!

9

Naày, nhöõng söï ñaàu tieân ñaõ öùng nghieäm roài, nay ta laïi rao cho caùc ngöôi söï môùi; ta laøm cho caùc ngöôi bieát tröôùc khi noù noå ra.

10

Caùc ngöôi laø keû ñi bieån cuøng moïi vaät ôû trong bieån, caùc cuø lao cuøng daân cö noù, haõy haùt baøi ca tuïng môùi cho Ñöùc Gieâ-hoâ-va, haõy töø nôi ñaàu cuøng ñaát ngôïi khen Ngaøi!

11

Ñoàng vaéng cuøng caùc thaønh noù haõy caát tieáng leân; caùc laøng Keâ-ña ôû cuõng vaäy; daân cö Seâ-la haõy haùt, haõy keâu leân töø treân choùt nuùi!

12

Haõy daâng vinh hieån cho Ñöùc Gieâ-hoâ-va, vaø rao söï ngôïi khen Chuùa trong caùc cuø lao!

13

Ñöùc Gieâ-hoâ-va seõ ra nhö ngöôøi maïnh daïn; giuïc loøng soát saéng nhö ngöôøi lính chieán; keâu la quaùt thaùo; ra söùc cöï laïi keû thuø nghòch mình.

14

Ta laøm thinh ñaõ laâu; ta ñaõ nín laëng, ta ñaõ caàm mình. Nhöng baây giôø, ta reân la, thôû haøo heãn, nhö ñôøn baø sanh ñeû.

15

Ta saép phaù hoang nuùi vaø ñoài, laøm cho coû caây khoâ heùo; bieán soâng thaønh cuø lao, laøm cho hoà ao caïn taét.

16

Ta seõ khieán keû muø ñi treân con ñöôøng mình khoâng thuoäc, daét hoï bôûi caùc neûo chaúng quen; ta seõ ñoåi boùng toái tröôùc maët hoï ra aùnh saùng, nôi cong queïo ra ngay thaúng. Thaät, ta seõ laøm caùc söï ñoù, vaø khoâng lìa boû chuùng noù ñaâu.

17

Song nhöõng keû caäy caùc töôïng chaïm, xöng caùc töôïng ñuùc raèng: Caùc ngaøi laø thaàn chuùng toâi, thì seõ ñeàu giöït luøi vaø mang xaáu hoå!

18

Hôõi nhöõng keû ñieác, haõy nghe; coøn caùc ngöôi laø keû muø, haõy môû maét vaø thaáy!

19

Ai laø muø, haù chaúng phaûi ñaày tôù ta sao? Ai laø ñieác nhö söù giaû maø ta ñaõ sai ñi? Ai laø muø nhö keû ñaõ hoøa thuaän cuøng ta! Ai laø muø nhö ñaày tôù cuûa Ñöùc Gieâ-hoâ-va?

20

Ngöôi thaáy nhieàu söï, maø khoâng giöõ chi heát; ngöôi vaän coù loã tai ngoû, maø khoâng nghe chi heát.

21

Ñöùc Gieâ-hoâ-va vui loøng vì söï coâng bình mình, laøm cho luaät phaùp caû saùng vaø toân troïng.

22

Nhöng aáy laø moät daân bò cöôùp bò giöït: heát thaûy ñeàu bò maéc löôùi trong hang vaø giam trong nguïc; chuùng noù laøm cuûa cöôùp maø chaúng ai giaûi cöùu; laøm moài maø chaúng ai noùi raèng: Haõy traû laïi!

23

Trong voøng caùc ngöôi ai laø keû laéng tai nghe ñieàu naày, ai ñeå yù ñeán vaø nghe söï xaûy coù veà sau?

24

Ai ñaõ phoù Gia-coáp cho söï cöôùp boùc, vaø Y-sô-ra-eân cho quaân troäm cöôùp? Haù chaúng phaûi Ñöùc Gieâ-hoâ-va, laø Ñaáng maø chuùng ta phaïm toäi nghòch cuøng, ñöôøng loái Ngaøi chuùng noù chaúng noi theo, luaät phaùp Ngaøi chuùng noù chaúng vaâng giöõ?

25

Cho neân Chuùa ñaõ truùt côn thaïnh noä vaø söï chieán tranh döõ doäi treân noù; löûa ñoát töù beà maø noù khoâng bieát; löûa thieâu chaùy noù, maø cuõng chaúng laáy laøm lo.

Isaiah 43


Isaiah Chapter 43 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 42

Isaiah

Return to Index

Chapter 43

1

Baây giôø, hôõi Gia-coáp! Ñöùc Gieâ-hoâ-va laø Ñaáng ñaõ döïng neân ngöôi, hôõi Y-sô-ra-eân! Ngaøi laø Ñaáng ñaõ taïo thaønh ngöôi, phaùn nhö vaày: Ñöøng sôï, vì ta ñaõ chuoäc ngöôi. Ta ñaõ laáy teân ngöôi goïi ngöôi; ngöôi thuoäc veà ta.

2

Khi ngöôi vöôït qua caùc doøng nöôùc, ta seõ ôû cuøng; khi ngöôi loäi qua soâng, seõ chaúng che laáp. Khi ngöôi böôùc qua löûa, seõ chaúng bò chaùy, ngoïn löûa chaúng ñoát ngöôi.

3

Vì ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, Ñaáng Thaùnh cuûa Y-sô-ra-eân, Cöùu Chuùa ngöôi. Ta ban EÂ-díp-toâ laøm giaù chuoäc ngöôi, EÂ-thi-oâ-bi vaø Seâ-ba laøm cuûa thay ngöôi.

4

Vì ta ñaõ coi ngöôi laø quí baùu, ñaùng chuoäng, vaø ta ñaõ yeâu ngöôi, neân ta seõ ban nhöõng ngöôøi theá ngöôi, vaø caùc daân toäc thay maïng soáng ngöôi.

5

Ñöøng sôï, vì ta ôû cuøng ngöôi: ta seõ khieán doøng doõi ngöôi ñeán töø phöông taây.

6

Ta seõ baûo phöông baéc raèng: Haõy buoâng ra! vaø baûo phöông nam raèng: Chôù caàm laïi laøm chi! Haõy ñem caùc con trai ta veà töø nôi xa, ñem caùc con gaùi ta veà töø nôi ñaàu cuøng ñaát,

7

töùc laø nhöõng keû xöng baèng teân ta, ta ñaõ döïng neân hoï vì vinh quang ta; ta ñaõ taïo thaønh vaø ñaõ laøm neân hoï.

8

Haõy ñem daân naày ra, laø daân coù maét maø ñui, vaø nhöõng keû coù tai maø ñieác!

9

Caùc nöôùc haõy nhoùm laïi, caùc daân toäc haõy hieäp laïi! Trong voøng hoï, ai coù theå rao truyeàn söï naày, vaø toû cho chuùng ta nhöõng söï töø tröôùc? Hoï haõy daãn ngöôøi laøm chöùng, haàu cho mình ñöôïc xöng coâng bình, vaø cho ngöôøi ta nghe maø noùi raèng: Aáy laø thaät!

10

Ñöùc Gieâ-hoâ-va phaùn: Caùc ngöôi laø keû laøm chöùng ta, vaø laø ñaày tôù ta ñaõ choïn, haàu cho caùc ngöôi ñöôïc bieát vaø tin ta, vaø hieåu raèng ta laø Chuùa! Chaúng coù Ñöùc Chuùa Trôøi naøo taïo thaønh tröôùc ta, vaø cuõng chaúng coù sau ta nöõa.

11

Aáy chính ta, chính ta laø Ñöùc Gieâ-hoâ-va, ngoaøi ta khoâng coù cöùu chuùa naøo khaùc.

12

Aáy chính ta laø Ñaáng ñaõ rao truyeàn, ñaõ giaûi cöùu, vaø ñaõ chæ baûo, chaúng coù thaàn naøo laï giöõa caùc ngöôi. Ñöùc Gieâ-hoâ-va phaùn: Caùc ngöôi ñeàu laø ngöôøi laøm chöùng, vaø ta laø Ñöùc Chuùa Trôøi!

13

Thaät, töø khi coù ngaøy ta ñaõ laø Ñöùc Chuùa Trôøi, chaúng ai coù theå giaûi cöùu khoûi tay ta. Ta laøm ra, ai ngaên caám ta ñöôïc?

14

Ñöùc Gieâ-hoâ-va, Ñaáng Cöùu chuoäc caùc ngöôi, Ñaáng Thaùnh cuûa Y-sô-ra-eân, phaùn nhö vaày: Vì côù caùc ngöôi, ta ñaõ sai ñeán Ba-by-loân, leân chuùng noù, töùc laø ngöôøi Canh-ñeâ, nhö laø ngöôøi chaïy troán, xuoáng caùc taøu mình ñaõ laáy laøm vui möøng.

15

Ta, Ñöùc Gieâ-hoâ-va, laø Ñaáng Thaùnh cuûa caùc ngöôi, Ñaáng taïo thaønh Y-sô-ra-eân, töùc Vua caùc ngöôi.

16

Ñöùc Gieâ-hoâ-va, laø Ñaáng ñaõ môû loái trong bieån vaø ñöôøng vöôït qua doøng nöôùc maïnh,

17

khieán xe, ngöïa, cô binh vaø lính maïnh nhoùm laïi, thaûy ñeàu naèm caû taïi ñoù, seõ khoâng daäy nöõa, bò ngoät vaø taét ñi nhö tim ñeøn, phaùn nhö vaày:

18

Ñöøng nhôù laïi söï ñaõ qua, vaø chôù nghó ñeán söï ñôøi tröôùc.

19

Naày, ta saép laøm moät vieäc môùi, vieäc naày seõ hieän ra ngay; caùc ngöôi haù chaúng bieát sao? Aáy laø ta seõ vaïch moät con ñöôøng trong ñoàng vaéng, vaø khieán nhöõng soâng chaûy trong nôi sa maïc.

20

Nhöõng thuù ñoàng, vôùi muoâng röøng vaø chim ñaø, seõ toân vinh ta; vì ta ñaët caùc doøng nöôùc trong ñoàng vaéng vaø caùc soâng trong sa maïc, ñaëng cho daân ta ñaõ choïn ñöôïc uoáng.

21

Ta ñaõ laøm neân daân naày cho ta, noù seõ haùt khen ngôïi ta.

22

Song, hôõi Gia-coáp, ngöôi chaúng töøng keâu caàu ta! Hôõi Y-sô-ra-eân, ngöôi ñaõ chaùn ta!

23

Ngöôi chaúng duøng chieân laøm cuûa leã thieâu daâng cho ta, chaúng duøng hi sinh toân kính ta. Ta chaúng laøm phieàn ngöôi maø khieán daâng leã vaät, cuõng chaúng laøm nhoïc ngöôi maø khieán ñoát höông.

24

Ngöôi chaúng laáy tieàn mua xöông boà cho ta, vaø chaúng laáy môõ cuûa hi sinh laøm cho ta no; nhöng laïi laáy toäi loãi mình laøm cho ta phieàn, laáy söï gian aùc laøm cho ta nhoïc.

25

Aáy chính ta, laø Ñaáng vì mình ta maø xoùa söï phaïm toäi ngöôi; ta seõ khoâng nhôù ñeán toäi loãi ngöôi nöõa.

26

Haõy nhaéc laïi cho ta nhôù; chuùng ta haõy bình luaän cuøng nhau; haõy luaän leõ ñi, haàu cho ngöôi ñöôïc xöng coâng bình.

27

Thæ toå ngöôi ñaõ phaïm toäi, caùc thaày giaùo ngöôi laïi phaïm pheùp nghòch cuøng ta.

28

Vaäy neân ta laøm nhuïc caùc quan tröôûng cuûa nôi thaùnh; ta seõ baét Gia-coáp laøm söï ruûa saû, vaø Y-sô-ra-eân laøm söï gieøm cheâ.

Isaiah 44


Isaiah Chapter 44 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 43

Isaiah

Return to Index

Chapter 44

1

Baây giôø, hôõi Gia-coáp, toâi tôù ta, hôõi Y-sô-ra-eân maø ta ñaõ choïn, haõy nghe!

2

Ñöùc Gieâ-hoâ-va, laø Ñaáng ñaõ laøm neân ngöôi, ñaõ gaây neân ngöôi töø trong loøng meï, vaø seõ giuùp ñôõ ngöôi, phaùn nhö vaày: Hôõi Gia-coáp, toâi tôù ta, vaø Gieâ-su-run maø ta ñaõ choïn, ñöøng sôï chi;

3

vì ta seõ roùt nöôùc treân keû khaùt, cho suoái chaûy nôi ñaát khoâ. Ta seõ ñoå Thaàn ta treân doøng doõi ngöôi, vaø phöôùc laønh ta treân nhöõng keû ra töø ngöôi.

4

Chuùng noù seõ naåy nôû giöõa ñaùm coû, nhö caây lieãu döa doøng nöôùc. Ngöôøi naày seõ noùi raèng: Ta thuoäc veà Ñöùc Gieâ-hoâ-va; ngöôøi kia xöng

5

mình baèng danh cuûa Gia-coáp, keû khaùc nöõa laáy tay mình vieát raèng: Ta thuoäc veà Ñöùc Gieâ-hoâ-va, vaø xöng mình baèng danh Y-sô-ra-eân.

6

Ñöùc Gieâ-hoâ-va, laø Vua vaø Ñaáng Cöùu chuoäc cuûa Y-sô-ra-eân, laø Ñöùc Gieâ-hoâ-va vaïn quaân, phaùn nhö vaày: Ta laø ñaàu tieân vaø cuoái cuøng; ngoaøi ta khoâng coù Ñöùc Chuùa Trôøi naøo khaùc.

7

Ai laø keû keâu goïi nhö ta, rao baûo vaø phaùn truyeàn ñieàu ñoù töø khi ta ñaõ laäp daân toäc xöa naày? thì haõy rao truyeàn söï mai sau vaø ñieàu chi seõ xaûy ñeán!

8

Chôù kinh haõi vaø cuõng ñöøng boái roái. Töø thuôû ñoù ta haù chaúng töøng rao ra cho caùc ngöôi bieát sao? Caùc ngöôi laøm chöùng cho ta. Ngoaøi ta coù Ñöùc Chuùa Trôøi naøo khaùc khoâng? Thaät, chaúng coù Vaàng Ñaù naøo khaùc; ta khoâng bieát ñeán!

9

Nhöõng thôï chaïm töôïng ñeàu laø hö voâ, vieäc hoï raát öa thích chaúng coù ích gì. Nhöõng keû laøm chöùng cuûa hoï khoâng thaáy vaø khoâng bieát, ñeå hoï mang xaáu hoå.

10

Ai laø keû taïo moät vì thaàn, ñuùc moät töôïng, maø khoâng coù ích chi?

11

Naày, moïi keû laøm baïn veà vieäc ñoù seõ bò nhuïc, nhöõng thôï ñoù chaúng qua laø loaøi ngöôøi! Hoï haõy nhoùm laïi heát thaûy vaø ñöùng leân! Chaéc seõ cuøng nhau bò kinh haõi vaø xaáu hoå.

12

Thôï reøn laáy moät thoûi saét nöôùng treân than löûa; duøng buùa maø ñaäp, duøng caùnh tay maïnh maø laøm; maëc daàu ñoùi vaø keùm söùc; khoâng uoáng nöôùc vaø kieät caû ngöôøi.

13

Thôï moäc giaêng daây; duøng phaán maø gaïch; ñeõo baèng caùi chaøng, ño baèng caùi nhíp; laøm neân töôïng ngöôøi, gioáng hình ngöôøi toát ñeïp, ñeå ôû trong moät caùi nhaø.

14

Laïi ñi ñoán caây baùch; laáy caây laät, caây deõ, maø mình ñaõ choïn trong caùc thöù caây treân röøng; troàng caây thoâng, möa xuoáng laøm cho lôùn leân.

15

Goã aáy ngöôøi ta seõ duøng maø chuïm, laáy veà maø söôûi. Cuøng duøng ñeå dun löûa haáp baùnh; laïi cuõng laáy maø laøm moät vì thaàn, roài thôø laïy noù, laøm noù neân moät töôïng chaïm maø quì laïy tröôùc maët noù.

16

Hoï chuïm ñi phaân nöûa trong löûa, coøn phaân nöûa thì duøng maø nöôùng thòt, aên cho no; hoaëc söôûi cho aám, vaø noùi raèng: Haø, naày ta söôûi ñaây; ta thaáy ngoïn löûa!

17

Ñoaïn, goã coøn thöøa laïi, laøm moät vì thaàn, töùc laø töôïng chaïm mình; cuùi mình tröôùc maët noù maø thôø laïy, caàu nguyeän noù maø raèng: Xin giaûi cöùu toâi, vì ngaøi laø thaàn cuûa toâi!

18

Nhöõng ngöôøi aáy khoâng bieát vaø khoâng suy xeùt; vì maét hoï nhaém laïi ñeå ñöøng thaáy, loøng hoï laáp ñi ñeå ñöøng hieåu.

19

Trong boïn hoï chaúng ai suy ñi nghó laïi, chaúng ai coù söï thoâng bieát khoân saùng maø noùi raèng: Ta ñaõ laáy phaân nöûa maø chuïm; ñaõ haáp baùnh treân löûa than; ñaõ quay thòt vaø aên roài; coøn thöøa laïi, ta duøng laøm moät vaät gôùm ghieác sao? Ta laïi ñi cuùi mình laïy moät goác caây sao?

20

Ngöôøi ñoù aên tro, loøng meâ muoäi ñaõ laøm cho lìa boû ñöôøng, chaúng coù theå töï cöùu linh hoàn mình, hay laø noùi raèng: Trong tay höõu ta haù chaúng phaûi laø ñoà giaû doái sao?

21

Hôõi Gia-coáp, hôõi Y-sô-ra-eân, haõy nhôù caùc ñieàu naày! Vì ngöôi laø toâi tôù ta. Ta ñaõ gaây neân ngöôi; hôõi Y-sô-ra-eân, ngöôi laø toâi tôù ta, ta seõ khoâng queân ngöôi!

22

Ta ñaõ xoùa söï phaïm toäi ngöôi nhö maây ñaäm, vaø toäi loãi ngöôi nhö ñaùm naây. Haõy trôû laïi cuøng ta, vì ta ñaõ chuoäc ngöôi.

23

Hôõi caùc töøng trôøi, haõy haùt vui möøng vì Ñöùc Gieâ-hoâ-va ñaõ laøm hoaøn thaønh! Hôõi caùc nôi saâu döôùi ñaát, haõy reo la! Hôõi caùc nuùi, röøng cuõng moïi caây coái treân röøng, haõy caát tieáng maø haùt! vì Ñöùc Gieâ-hoâ-va ñaõ chuoäc cöùu giuùp, vaø seõ toû söï vinh hieån Ngaøi ra trong Y-sô-ra-eân.

24

Ñöùc Gieâ-hoâ-va, laø Ñaáng Cöùu chuoäc ngöôi, ñaõ gaây neân ngöôi töø trong loøng meï, phaùn nhö vaày: Ta laø Ñöùc Gieâ-hoâ-va, ñaõ laøm neân moïi vaät, moät mình ta ñaõ giöông caùc töøng trôøi vaø traûi ñaát, ai ôû cuøng ta?

25

Aáy chính ta laøm traät caùc ñieàm cuûa keû noùi doái, khieán thaày boùi neân ngu muoäi, laøm cho keû trí thaùo lui, bieán söï khoân ngoan noù ra daïi khôø;

26

Chuùa laøm öùng nghieäm lôøi cuûa toâi tôù Ngaøi; phaùn veà thaønh Gieâ-ru-sa-lem raèng: Noù seõ coù ngöôøi ôû; vaø veà caùc thaønh cuûa Giu-ña raèng: Noù seõ ñöôïc laäp laïi, ta seõ döïng laïi caùc nôi hoang vu cuûa noù;

27

phaùn cuøng vöïc saâu raèng: Haõy khoâ ñi, ta seõ laøm caïn caùc soâng;

28

phaùn veà Si-ru raèng: Noù laø ngöôøi chaên chieân cuûa ta; noù seõ laøm neân moïi söï ta ñeïp loøng; laïi cuõng phaùn veà Gieâ-ru-sa-lem raèng: Noù seõ ñöôïc laäp laïi, vaø phaùn veà ñeàn thôø raèng: Neàn ngöôi seõ laïi laäp.

Isaiah 45


Isaiah Chapter 45 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 44

Isaiah

Return to Index

Chapter 45

1

Ñöùc Gieâ-hoâ-va phaùn theå naày cuøng Si-ru, laø ngöôøi xöùc daàu cuûa Ngaøi, ta ñaõ caàm laáy tay höõu ngöôøi, ñaëng haøng phuïc caùc nöôùc tröôùc maët ngöôøi, vaø ta seõ thaùo daây löng caùc vua; ñaëng môõ caùc cöûa thaønh tröôùc maët ngöôøi, caám khoâng ñöôïc ñoùng laïi:

2

Ta seõ ñi tröôùc maët ngöôi, ban baèng caùc ñöôøng gaäp gheành; phaù vôõ caùc cöûa baèng ñoàng, beû gaõy then gaøi baèng saét;

3

ta seõ ban vaät baùu chöùa trong nôi toái, cuûa caûi chöùa trong nôi kín cho ngöôi, ñeå ngöôi bieát raèng chính ta, laø Ñöùc Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, ñaõ laáy teân ngöôi goïi ngöôi.

4

Vì côù Gia-coáp, toâi tôù ta, vaø Y-sô-ra-eân, keû löïa choïn cuûa ta, neân ta ñaõ laáy teân ngöôi goïi ngöôi, daàu ngöôi khoâng bieát ta.

5

Ta laø Ñöùc Gieâ-hoâ-va, khoâng coù Ñaáng naøo khaùc, ngoaøi ta khoâng coù Ñöùc Chuùa Trôøi naøo khaùc nöõa. Daàu ngöôi khoâng bieát ta, ta seõ thaét löng ngöôi,

6

haàu cho töø phía maët trôøi moïc ñeán phía maët trôøi laën hoï ñöôïc bieát raèng khoâng coù Ñöùc Chuùa Trôøi naøo khaùc ngoaøi ta. Ta laø Ñöùc Gieâ-hoâ-va, khoâng coù ñaáng naøo khaùc.

7

Aáy chính ta laø Ñaáng gaây neân söï saùng vaø döïng neân söï toái taêm, laøm ra söï bình an vaø döïng neân söï tai vaï; chính ta, laø Ñöùc Gieâ-hoâ-va, laø moïi söï ñoù.

8

Hôõi caùc töøng trôøi, haõy sa moùc xuoáng töø treân cao, voøng khung haõy ñoå söï coâng bình xuoáng! Ñaát haõy töï neû ra, ñaëng sanh söï cöùu roãi, söï coâng bình moïc leân caû moät laàn! Ta, laø Ñöùc Gieâ-hoâ-va, ñaõ döïng neân söï ñoù.

9

Khoán thay cho keû caõi laïi vôùi Ñaáng taïo neân mình! moät bình trong caùc bình baèng ñaát! Ñaát seùt haù deã noùi cuøng thôï goám laø ngöôøi nhoài mình raèng: Ngöôi laøm chi? hoaëc vieäc ngöôi laøm ra haù noùi raèng: Noù khoâng coù tay?

10

Khoán thay cho keû noùi cuøng cha mình raèng: Cha sinh ra gì? vaø cuøng ñôøn baø raèng: Ngöôi ñeû gì?

11

Ñöùc Gieâ-hoâ-va, Ñaáng Thaùnh cuûa Y-sô-ra-eân, töùc laø Ñaáng ñaõ laøm ra Y-sô-ra-eân, phaùn nhö vaày: Caùc ngöôi haõy hoûi ta veà nhöõng söï seõ ñeán; haõy baûo ta veà söï caùc con trai ta, vaø veà vieäc laøm bôûi tay ta.

12

Aáy chính ta ñaõ laøm ra ñaát; chính ta, töùc laø tay ta, ñaõ giöông ra caùc töøng trôøi, vaø ñaõ truyeàn baûo caùc cô binh noù.

13

Aáy chính ta ñaõ daáy ngöôøi leân trong söï coâng bình, vaø seõ ban baèng moïi ñöôøng loái ngöôøi. Ngöôøi seõ laäp laïi thaønh ta, vaø thaû keû bò ñaøy cuûa ta, khoâng caàn giaù chuoäc, cuõng khoâng caàn phaàn thöôûng, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

14

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Lôøi laõi nöôùc EÂ-díp-toâ, cuûa caûi nöôùc EÂ-thi-oâ-bi, cuøng ngöôøi Sa-beâ, ngöôøi voùc giaïc cao lôùn, ñeàu seõ qua cuøng ngöôi vaø thuoäc veà ngöôi. Hoï seõ böôùc theo ngöôi; mang xieàng maø ñeán, quò luïy tröôùc maët ngöôi vaø naøi xin raèng: Thaät Ñöùc Chuùa Trôøi ôû giöõa ngöôi; ngoaøi Ngaøi chaúng coù ai khaùc, khoâng coù Ñöùc Chuùa Trôøi naøo nöõa.

15

Hôõi Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, laø Cöùu Chuùa, Ngaøi thaät laø Ñöùc Chuùa Trôøi aån mình!

16

Heát thaûy chuùng noù ñeàu bò xaáu hoå nhuoác nha; nhöõng thôï laøm hình töôïng cuøng nhau trôû veà, raát laø maéc côõ.

17

Duy Y-sô-ra-eân ñaõ ñöôïc Ñöùc Gieâ-hoâ-va cöùu cho, ñöôïc söï cöùu ñôøi ñôøi, ñeán ñôøi ñôøi voâ cuøng caùc ngöôi khoâng coøn mang hoå mang nhô!

18

Vì Ñöùc Gieâ-hoâ-va, laø Ñaáng ñaõ döïng neân caùc töøng trôøi, töùc laø Ñöùc Chuùa Trôøi ñaõ taïo thaønh ñaát vaø laøm ra noù, ñaõ laäp noù cho beàn vöõng, chaúng phaûi döïng neân laø troáng khoâng, beøn ñaõ laøm neân ñeå daân ôû, phaùn nhö vaày: Ta laø Ñöùc Gieâ-hoâ-va, khoâng coù Ñaáng naøo khaùc!

19

Ta chaúng heà noùi caùch kín giaáu, chaúng noùi trong nôi cuûa ñaát toái taêm. Ta chaúng töøng phaùn cuøng doøng doõi Gia-coáp raèng: Caùc ngöôi tìm ta laø voâ ích. Ta, laø Ñöùc Gieâ-hoâ-va, phaùn söï coâng bình, truyeàn ñieàu chôn thaät.

20

Hôõi daân thoaùt naïn cuûa caùc nöôùc, haõy nhoùm laïi vaø ñeán, thaûy cuøng nhau laïi gaàn! Nhöõng keû khieân goå cuûa töôïng chaïm mình, caàu nguyeän vôùi thaàn khoâng cöùu ñöôïc, thaät laø ñoà voâ thöùc.

21

Vaäy haõy truyeàn rao; haõy baûo chuùng noù ñeán gaàn, vaø nghò luaän cuøng nhau! Töø ñôøi xöa ai ñaõ rao ra söï naày? ai ñaõ toû ra töø luùc thöôïng coå? Haù chaúng phaûi ta, laø Ñöùc Gieâ-hoâ-va, sao? Ngoaøi ta chaúng coù Ñöùc Chuùa Trôøi naøo khaùc! chaúng coù Ñöùc Chuùa Trôøi naøo khaùc laø coâng bình vaø laø Cöùu Chuùa ngoaøi ta.

22

Hôõi caùc ngöôi heát thaûy ôû caùc nôi ñaàu cuøng ñaát, haõy nhìn xem ta vaø ñöôïc cöùu! Vì ta laø Ñöùc Chuùa Trôøi, chaúng coù Chuùa naøo khaùc.

23

Ta ñaõ chæ mình maø theà, lôøi coâng bình ra töø mieäng ta seõ chaúng heà trôû laïi: moïi ñaàu goái seõ quì tröôùc maët ta, moïi löôõi seõ chæ ta ma theà.

24

Ngöôøi ta seõ luaän veà ta raèng: söï coâng bình vaø söùc maïnh chæ ôû trong Ñöùc Gieâ-hoâ-va, ngöôøi ta seõ ñeán cuøng Ngaøi. Moïi keû giaän Ngaøi seõ bò hoå theïn.

25

Caû doøng doõi Y-sô-ra-eân seõ ñöôïc xöng coâng bình trong Ñöùc Gieâ-hoâ-va, vaø nhôø Ngaøi maø ñöôïc vinh hieån.

Isaiah 46


Isaiah Chapter 46 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 45

Isaiah

Return to Index

Chapter 46

1

Beân cuùi xuoáng; Neâ-boâ-khom mình; töôïng noù chôû treân loaøi thuù, treân suùc vaät. Nhöõng vaät maø caùc ngöôi voán thöôøng khieâng, ñeø naëng quaù, laøm cho suùc vaät meät nhoïc.

2

Chuùng noù cuùi xuoáng, cuøng nhau khom mình; ñaõ chaúng cöùu ñöôïc gaùnh naëng cuûa mình, vaø chính mình laïi bò baét laøm phu tuø.

3

Hôõi nhaø Gia-coáp, vaø heát thaûy caùc ngöôi laø daân soùt cuûa nhaø Y-sô-ra-eân, haõy nghe ta, ta ñaõ gaùnh vaùc caùc ngöôi töø luùc môùi sanh, boàng-aüm caùc ngöôi töø trong loøng meï.

4

Cho ñeán chöøng caùc ngöôi giaø caû, ñaàu raâu toùc baïc, ta cuõng seõ boàng-aüm caùc ngöôi. Ta ñaõ laøm ra, thì seõ coøn gaùnh vaùc caùc ngöôi nöõa. Ta seõ boàng aüm vaø giaûi cöùu caùc ngöôi.

5

Caùc ngöôi so saùnh ta cuøng ai, vaø coi ta baèng ai? Caùc ngöôi laáy ai ñoï vôùi ta, ñaëng chuùng ta ñöôïc gioáng nhau?

6

Kìa, hoï moùc vaøng trong tuùi ra, vaø laáy caân maø caân baïc, thueâ thôï vaøng duøng maø ñuùc moät thaàn, vôùi cuùi mình thôø laïy.

7

Hoï vaùc töôïng aáy treân vai, ñem ñi, ñaët vaøo choã noù: thaàn cöù ñöùng ñoù maø khoâng dôøi khoûi choã noù nöõa. Neáu coù ai keâu caàu, thì thaàn chaúng traû lôøi, vaø khoâng cöùu khoûi naïn ñöôïc.

8

Haõy nhôù moïi söï ñoù, haõy roõ ra laø ñaáng tröôïng phu! Hôõi keû phaïm toäi, haõy nghó laïi!

9

Haõy nhôù laïi nhöõng söï ngaøy xöa; vì ta laø Ñöùc Chuùa Trôøi, vaø chaúng coù Chuùa naøo khaùc; ta laø Ñöùc Chuùa Trôøi, chaúng coù ai gioáng nhö ta.

10

Ta ñaõ rao söï cuoái cuøng töø buoåi ñaàu tieân, vaø ñaõ noùi töø thuôû xöa nhöõng söï chöa laøm neân. Ta phaùn raèng: Möu cuûa ta seõ laäp, vaø ta seõ laøm ra moïi söï ta ñeïp yù.

11

Ta goïi chim où ñeán töø phöông ñoâng, vaø goïi ngöôøi laøm möu ta ñeán töø xöù xa. Ñieàu ta ñaõ rao ra, ta seõ laøm hoaøn thaønh, ñieàu ta ñaõ ñònh, ta cuõng seõ laøm.

12

Hôõi nhöõng ngöôøi cöùng loøng, xa caùch söï coâng bình, haõy nghe ta phaùn.

13

Ta laøm cho söï coâng bình ta ñeán gaàn, noù chaúng xa chi, vaø söï cöùu roãi cuûa ta seõ chaúng chaäm treã. Ta seõ ñaët söï cöùu roãi trong Si-oân cho Y-sô-ra-eân, laø söï vinh hieån ta.

Isaiah 47


Isaiah Chapter 47 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 46

Isaiah

Return to Index

Chapter 47

1

Hôõi con gaùi ñoàng trinh cuûa Ba-by-loân, haõy xuoáng ngoài trong buïi ñaát! Hôõi con gaùi ngöôøi Canh-ñeâ, haõy ngoài döôùi ñaát, ngöôi chaúng coù ngoâi nöõa! Vì töø nay veà sau, ngöôi seõ khoâng ñöôïc xöng laø dòu daøng yeåu ñieäu nöõa ñaâu.

2

Haõy laáy coái xay vaø ñi xay boät; haõy boû luùp, veùn vaït aùo ñi, ñeå traàn chôn, ñaëng loäi qua soâng.

3

Söï loõa loà cuûa ngöôi phaûi toû ra, söï sæ nhuïc ngöôi seõ bò thaáy! Ta seõ laøm söï baùo cöøu, khoâng chöøa ai heát.

4

Ñaáng Cöùu chuoäc cuûa chuùng ta, danh Ngaøi laø Ñöùc Gieâ-hoâ-va vaïn quaân, laø Ñaáng Thaùnh cuûa Y-sô-ra-eân.

5

Hôõi con gaùi cuûa ngöôøi Canh-ñeâ, haõy ngoài laøm thinh, troán trong nôi toái taêm! Vì töø nay veà sau, ngöôi seõ khoâng ñöôïc goïi laø chuû maãu cuûa caùc nöôùc nöõa.

6

Ta ñaõ noåi giaän nghòch cuõng daân ta, laøm oâ ueá saûn nghieäp ta, vaø phoù heát chuùng noù trong tay ngöôi. Nhöng ngöôi chaúng töøng duøng söï thöông xoùt ñöôïc chuùng noù; ñaõ tra aùch naëng treân ngöôøi giaø caû.

7

Ngöôi noùi raèng: Ta seõ laøm nhöõng söï aáy vaøo loøng, vaø chaúng nghó ñeán cuoái cuøng söï ñoù.

8

Hôõi nöôùc sung söôùng ôû yeân oån, buïng baûo daï raèng: Ta ñaây, ngoaøi ta chaúng coøn ai! Ta seõ chaúng goùa buïa, chaúng bieát maát con caùi laø gì; naày, baây giôø haõy nghe ñaây.

9

Cuøng trong moät giaây phuùt trong moät ngaøy, hai naïn aáy, laø söï maát con caùi vaø söï goùa buïa, seõ xaûy ñeán cho ngöôi. Hai naïn aáy seõ ñeán ñaày ñuû treân ngöôi, khi ngöôi laøm taø thuaät raát nhieàu, vaø coù laém quyeàn cuûa phuø chuù!

10

Ngöôi caäy söï gian aùc cuûa mình vaø noùi raèng: Chaúng ai thaáy ta. Söï khoân ngoan thoâng bieát cuûa ngöôi ñaõ phænh doå ngöôi, vaø ngöôi töï noùi trong loøng raèng: Ta ñaây, ngoaøi ta chaúng coøn ai!

11

Vaäy neân tai vaï seõ laøm treân ngöôi, maø chaúng bieát töø ñaâu; hoaïn naïn seõ ñeán cho ngöôi, maø chaúng tröø ñöôïc; söï huûy dieät xaûy ra thình lình, ngöôi khoâng theå lieäu tröôùc.

12

Vaäy ngöôi haõy ñöùng leân, duøng nhöõng taø thuaät vôùi voâ soá phuø chuù maø ngöôi ñaõ taäp töø khi thô aáu! Coù leõ ngöôi seõ ñöôïc lôïi ích; vaø coù leõ nhôn ñoù ngöôi seõ neân ñaùng sôï chaêng?

13

Ngöôi ñaõ nhoïc söùc vì côù nhieàu möu chöôùc. Vaäy nhöõng keû hoûi trôøi, xem sao, xem traêng môùi maø ñoaùn vieäc ngaøy sau, baây giôø haõy ñöùng leân vaø cöùu ngöôi cho khoûi nhöõng söï xaûy ñeán treân ngöôi.

14

Kìa, hoï seõ trôû neân nhö rôm raï, bò löûa thieâu ñoát; hoï seõ chaúng cöùu mình ñöôïc khoûi quyeàn ngoïn löûa; löûa aáy chaúng phaûi löûa than ñeå söôûi, hay laø löûa ñeå ngoài keà moät beân.

15

Kìa, nhöõng söï maø ngöôi ñaõ laøm khoù nhoïc thì ñaõ trôû neân nhö vaäy: nhöõng keû buoân baùn vôùi ngöôi töø thuôõ nhoû, ai veà choã naáy, chaúng ai ñeán cöùu ngöôi heát!

Isaiah 48


Isaiah Chapter 48 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 47

Isaiah

Return to Index

Chapter 48

1

Hôõi nhaø Gia-coáp, laø nhöõng ngöôi ñöôïc xöng baèng danh Y-sô-ra-eân, ra töø nguoàn Giu-ña, haõy nghe ñaây; caùc ngöôi chæ danh Ñöùc Gieâ-hoâ-va maø theà, keâu caàu Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, nhöng chaúng laáy loøng chôn thaät vaø coâng bình.

2

Vì hoï laáy thaønh thaùnh laøm danh mình, vaø caäy Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân; danh Ngaøi laø Ñöùc Gieâ-hoâ-va vaïn quaân.

3

Ta ñaõ phaùn töø xöa veà nhöõng söï qua roài; nhöõng söï aáy ra töø mieäng ta, vaø ta ñaõ rao ra: ta ñaõ laøm thình lình, vaø nhöõng söï ñoù ñaõ xaûy ñeán.

4

Hôõi Y-sô-ra-eân, vì ta bieát ngöôi cöùng coûi, gaùy ngöôi laø gaân saét, traùn ngöôi laø ñoàng,

5

neân ta ñaõ phaùn nhöõng söï ñoù töø xöa, ñaõ daïy ngöôi veà nhöõng söï ñoù tröôùc khi chöa ñeán, keûo ngöôi noùi raèng: Aáy laø thaàn töôïng ta ñaõ laøm neân, töôïng chaïm hoaëc ñuùc cuûa ta ñaõ daïy bieåu moïi ñieàu ñoù.

6

Ngöôi ñaõ nghe roài, haõy thaáy moïi ñieàu ñoù, sao caùc ngöôi khoâng noùi phoâ ñi? Töø nay veà sau, ta toû ra nhöõng söï môùi, laø söï kín nhieäm ngöôi chöa bieát.

7

Baây giôø nhöõng söï ñoù môùi döïng neân, khoâng phaûi ngaøy xöa ñaõ coù; tröôùc ngaøy naày ngöôi chöa nghe chi heát, keûo ngöôi noùi raèng: Naày, ta bieát söï ñoù roài!

8

Khoâng, thaät ngöôi chöa töøng nghe, chöa töøng bieát, tai ngöôi chöa môû ra; vì ta bieát raèng ngöôi laøm gian doái luoân, töø trong loøng meï ñaõ ñöôïc goïi laø boäi nghòch.

9

Ta vì danh mình maø taïm nhòn giaän ta; vì söï vinh hieån mình maø nhòn nhuïc ñoái vôùi ngöôi, ñaëng khoâng huûy dieät ngöôi.

10

Naày, ta luyeän ngöôi, nhöng khoâng phaûi nhö luyeän baïc; ta ñaõ thöû ngöôi trong loø hoaïn naïn.

11

Aáy laø vì ta, vì moät mình ta, maø ta seõ laøm ñieàu ñoù; vì ta haù ñeå nhuïc danh ta sao? Ta seõ chaúng nhöôøng söï vinh hieån ta cho thaàn naøo khaùc.

12

Hôõi Gia-coáp, vaø ngöôi, Y-sô-ra-eân ta ñaõ goïi, haõy nghe lôøi ta: Ta laø Ñaáng ñoù; ta laø ñaàu tieân vaø cuøng laø cuoái cuøng.

13

Tay ta ñaõ laäp neàn ñaát, tay höõu ta ñaõ giöông caùc töøng trôøi; ta goïi ñeán, trôøi ñaát ñeàu ñöùng leân.

14

Caùc ngöôi haõy nhoùm laïi heát thaûy, vaø haõy nghe: Trong voøng hoï coù ai ñaõ rao ra nhöõng söï naày khoâng? Ngöôøi maø Ñöùc Gieâ-hoâ-va yeâu, seõ laøm ñeàu ñeïp yù Ngaøi nghòch cuøng Ba-by-loân, vaø caùnh tay ngöôøi seõ giaù leân nghòch cuøng ngöôøi Canh-ñeâ.

15

Ta, chính ta ñaõ phaùn, vaø ñaõ goïi ngöôøi; ta ñaõ khieán ngöôøi ñeán, ngöôøi seõ laøm thaïnh vöôïng ñöôøng loái mình.

16

Caùc ngöôi haõy ñeán gaàn ta, vaø nghe ñieàu naày: Töø luùc ban ñaàu ta chöa töøng noùi caùch kín giaáu. Vöøa luùc coù söï aáy, ta ñaõ ôû ñoù roài. Vaû, baây giôø, Chuùa Gieâ-hoâ-va, vaø Thaàn cuûa Ngaøi, sai ta ñeán.

17

Ñöùc Gieâ-hoâ-va, Ñaáng Cöùu chuoäc ngöôi, laø Ñaáng Thaùnh cuûa Y-sô-ra-eân, phaùn nhö vaày: Ta laø Ñöùc Gieâ-hoâ-va, Ñöùc Chuùa Trôøi ngöôi, laø Ñaáng daïy cho ngöôi ñöôïc ích, vaø daét ngöôi trong con ñöôøng ngöôi phaûi ñi.

18

Than oâi! öôùc gì ngöôi ñaõ ñeå yù ñeán caùc ñieàu raên ta! thì söï bình an ngöôi nhö soâng, vaø söï coâng bình ngöôi nhö soùng bieån,

19

doøng doõi ngöôi nhö caùt, hoa traùi cuûa ruoät giaø ngöôi nhö saïn, danh ngöôi chaúng bò dieät bò xoùa tröôùc maët ta.

20

Haõy ra khoûi Ba-by-loân! Haõy traùnh xa ngöôøi Canh-ñeâ! Haõy caát tieáng reo vui maø rao tin naày, tuyeân boá vaø truyeàn ra cho ñeán nôi cuoái cuøng ñaát! Haõy raèng: Ñöùc Gieâ-hoâ-va ñaõ chuoäc Gia-coáp, laø toâi tôù Ngaøi.

21

Khi Ngaøi daãn hoï ñi ngang qua sa maïc thì hoï khoâng khaùt, vì Ngaøi ñaõ khieán nöôùc töø vaàng ñaù, thì nöôùc vaêng ra.

22

Nhöõng ngöôøi aùc chaúng höôûng söï bình an bao giôø, Ñöùc Gieâ-hoâ-va phaùn vaäy.

Isaiah 49


Isaiah Chapter 49 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 48

Isaiah

Return to Index

Chapter 49

1

Hôõi caùc cuø lao, haõy nghe ta! Hôõi caùc daân xa laï, haõy gheù tai! Ñöùc Gieâ-hoâ-va ñaõ goïi ta töø trong buïng meï, ñaõ noùi ñeán danh ta töø loøng daï meï ta.

2

Ngaøi ñaõ khieán mieäng ta gioáng nhö göôm beùn; laáy boùng tay Ngaøi maø che ta; laøm cho ta nhö teân nhoïn, vaø giaáu ta trong bao teân.

3

Ngaøi phaùn cuøng ta raèng: Hôõi Y-sô-ra-eân, ngöôi laø toâi tôù ta, ta seõ ñöôïc saùng danh bôûi ngöôi.

4

Ta coù noùi raèng: Ta ñaõ laøm vieäc luoáng coâng, ñaõ hao söùc voâ ích vaø khoâng keát quaû. Song leõ ngay thaúng cuûa ta ôû nôi Ñöùc Gieâ-hoâ-va, söï ban thöôûng cho ta ôû nôi Ñöùc Chuùa Trôøi ta.

5

Baây giôø, Ñöùc Gieâ-hoâ-va laø Ñaáng ñaõ laäp ta laøm toâi tôù Ngaøi töø trong buïng meï, coù khieán ta daãn Gia-coáp ñeán cuøng Ngaøi, vaø nhoùm Y-sô-ra-eân veà cuøng Ngaøi; vì ta ñöôïc toân troïng tröôùc maét Ñöùc Gieâ-hoâ-va, vaø Ñöùc Chuùa Trôøi ta laø söùc maïnh ta.

6

Ngaøi coù phaùn cuøng ta raèng: Ngöôi laøm toâi tôù ta ñaëng laäp laïi caùc chi phaùi Gia-coáp, vaø laøm cho nhöõng keû ñöôïc gìn giöõ cuûa Y-sô-ra-eân laïi ñöôïc trôû veà, coøn laø vieäc nhoû; ta seõ khieán ngöôi laøm söï saùng cho caùc daân ngoaïi, haàu cho ngöôi laøm söï cöùu roãi cuûa ta ñeán nôi ñaàu cuøng ñaát.

7

Ñöùc Gieâ-hoâ-va, Ñaáng Cöùu chuoäc Y-sô-ra-eân, vaø Ñaáng Thaùnh cuûa Ngaøi, phaùn cuøng ngöôøi bò loaøi ngöôøi khinh deå, bò daân naày gôùm ghieác, laø ngöôøi laøm toâi keû coù quyeàn theá, nhö vaày: Caùc vua seõ thaáy vaø ñöùng ñaäy; caùc quan tröôûng seõ quì laïy, vì côù Ñöùc Gieâ-hoâ-va laø Ñaáng thaønh tín, töùc laø Ñaáng Thaùnh cuûa Y-sô-ra-eân, laø Ñaáng ñaõ choïn ngöôi.

8

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ta ñaõ nhaäm lôøi ngöôi trong kyø thuaän tieän, ñaõ vuøa giuùp ngöôi trong ngaøy cöùu roãi. Ta seõ gìn giöõ ngöôi, phoù ngöôi laøm giao öôùc cuûa daân, ñaëng laäp laïi xöù naày vaø chia ñaát hoang vu laøm saûn nghieäp cho;

9

ñaëng baûo keû bò troùi raèng: Hôõi ra, vaø baûo keû ôû trong nôi toái taêm raèng: Haõy toû mình! Hoï seõ chaên thaû treân ñöôøng, vaø ñoàng coû hoï seõ ôû treân caùc nuùi troïi.

10

Hoï seõ khoâng ñoùi khoâng khaùt, hôi naéng chaúng ñoát ñeán, khí noùng maët trôøi chaúng phaïm ñeán nöõa; vì Ñaáng thöông xoùt hoï seõ daét daãn, ñem hoï ñeán gaàn suoái nöôùc.

11

Ta seõ laøm cho moïi nuùi ta neân ñöôøng phaúng, vaø caùc ñöôøng caùi ta seõ ñöôïc söûa sang.

12

Naày, nhöõng keû naày seõ ñeán töø nôi xa; kìa, nhöõng keû kia seõ ñeán töø phöông baéc, nhöõng keû noï töø phöông taây, vaø nhöõng keû khaùc töø xöù Si-ni.

13

Hôõi trôøi, haõy haùt! Hôõi ñaát, haõy vui möøng! Hôõi caùc nuùi, haõy leân tieáng haùt xöôùng! Vì Ñöùc Gieâ-hoâ-va ñaõ yeân uûi daân Ngaøi, cuõng thöông xoùt keû khoán khoù.

14

Si-oân töøng noùi raèng: Ñöùc Gieâ-hoâ-va ñaõ lìa boû ta; Chuùa ñaõ queân ta.

15

Ñôøn baø haù deã queân con mình cho buù, khoâng thöông ñeán con trai ruoät mình sao? Daàu ñôøn baø queân con mình, ta cuõng chaúng queân ngöôi.

16

Naày ta ñaõ chaïm ngöôi trong loøng baøn tay ta; caùc töôøng thaønh ngöôi thöôøng ôû tröôùc maët ta luoân.

17

Con caùi ngöôi choùng veà; keû phaù haïi huûy dieät ngöôi seõ ra khoûi giöõa ngöôi.

18

Haõy lieác maét xem xung quanh ngöôi: nhöõng keû naày ñeàu nhoùm laïi vaø ñeán cuøng ngöôi! Ñöùc Gieâ-hoâ-va phaùn: Thaät nhö ta haèng soáng, ngöôi seõ maëc laáy nhöõng keû naày nhö ñoà trang söùc, vaø duøng maø thaét ñai nhö naøng daâu môùi!

19

Thaät, caùc nôi ñoå naùt, hoang vu, xöù bò phaù haïi cuûa ngöôi, nay coù ñoâng ngöôøi ôû thaønh ra chaät heïp quaù. Nhöõng keû nuoát ngöôi seõ laùnh xa ngöôi.

20

Con caùi maø ngöôi seõ coù, sau khi bò maát nhöõng ñöùa khaùc, seõ noùi vaøo tai ngöôi raèng: Ñaát ñai chaät heïp quaù cho toâi; haõy saém choã cho toâi, ñaëng toâi ôû ñaây.

21

Chaéc ngöôi seõ töï noùi trong loøng raèng: Ai ñaõ sanh saûn cho ta nhöõng ñöùa naày? Ta ñaõ maát heát con caùi; ta ñaõ son seû, bò ñaøy vaø löu laïc? Vaäy thì ai ñaõ nuoâi nhöõng ñöùa naày? Naày, ta ñaõ ôû moät mình, nhöõng ñöùa naày coù bôûi ñaâu?

22

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ giaù tay treân caùc nöôùc, döïng côø ta trong caùc daân. Baáy giôø chuùng seõ boàng caùc con trai ngöôi, vaùc caùc con gaùi ngöôi treân vai maø ñeán.

23

Caùc vua seõ laøm cha nuoâi ngöôi, caùc hoaøng haäu seõ laøm muï vuù ngöôi; hoï seõ cuùi maët saùt ñaát ôû tröôùc maët ngöôi; lieám buïi döôùi chôn ngöôi; ngöôi seõ bieát raèng ta laø Ñöùc Gieâ-hoâ-va, vaø nhöõng keû troâng caäy ta seõ chaúng hoå theïn.

24

Vaäy cuûa caûi bò ngöôøi maïnh baïo cöôùp laáy, haù ai giöït laïi ñöôïc sao? Ngöôøi coâng bình bò baét laøm phu tuø, haù ai giaûi cöùu ñöôïc sao?

25

Song Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Thaät, nhöõng keû bò ngöôøi maïnh baïo baét laáy, seõ ñöôïc cöùu thoaùt, moài cuûa ngöôøi ñaùng sôï seõ bò giöït laïi. Vì ta seõ choáng cöï keû ñoái ñòch ngöôi, vaø chính ta seõ giaûi cöùu con caùi ngöôi.

26

Ta seõ laøm cho keû hieáp ñaùp ngöôi töï aên thòt mình, say vì maùu mình, nhö vì röôïu môùi; caû loaøi xaùc thòt seõ bieát ta, Ñöùc Gieâ-hoâ-va, laø Ñaáng Cöùu ngöôi, Ñaáng Chuoäc ngöôi, töùc laø Ñaáng Toaøn naêng cuûa Gia-coáp!

Isaiah 50


Isaiah Chapter 50 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 49

Isaiah

Return to Index

Chapter 50

1

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Chôù naøo töø ñeå maø ta ñaõ ñeå meï caùc ngöôi ra ôû ñaâu? Ai laø ngöôøi chuû nôï maø ta ñaõ baùn caùc ngöôi cho? Naày, caùc ngöôi bò baùn, laø taïi toäi loãi mình; meï caùc ngöôi bò boû, laø taïi söï boäi nghòch caùc ngöôi.

2

Côù sao khi ta ñeán, chaúng thaáy coù ngöôøi naøo? Côù sao khi ta goïi, chaúng coù ai thöa laïi? Tay ta haù ngaén quaù khoâng chuoäc ñöôïc sao? hay laø söùc ta khoâng ñuû maø cöùu ñöôïc sao? Naày, ta chæ naït moät caùi thì bieån lieàn caïn. Ta bieán soâng thaønh ñoàng vaéng; caù döôùi soâng vì khan nöôùc phaûi cheát khaùt, hoùa ra hoâi thoái.

3

Ta laáy söï toái taêm maëc cho caùc töøng trôøi, vaø khoaùc cho moät caùi bao gai.

4

Chuùa Gieâ-hoâ-va ñaõ ban cho ta caùi löôõi cuûa ngöôøi ñöôïc daïy doã, haàu cho ta bieát duøng lôøi noùi naâng ñôõ keû meät moûi. Ngaøi ñaùnh thöùc tai ta ñeå nghe lôøi Ngaøi daïy, nhö hoïc troø vaäy.

5

Thaät, Chuùa Gieâ-hoâ-va ñaõ môû tai ta, ta khoâng traùi nghòch, cuõng khoâng giöït luøi.

6

Ta ñaõ ñöa löng cho keû ñaùnh ta, vaø ñöa maù cho keû nhoå raâu ta; ai maéng hoaëc gioå treân ta, ta chaúng heà che maët.

7

Chuùa Gieâ-hoâ-va seõ giuùp ta, neân ta chaúng bò maéc côõ; vaäy ta laøm cho maët ta cöùng nhö ñaù; vì bieát mình seõ chaúng coù ñieàu chi xaáu hoå.

8

Ñaáng xöng ta coâng bình ñaõ ñeán gaàn; ai daùm kieän vôùi ta? Haõy cuøng ta ñeàu ñöùng leân! Ai laø keû ñoái ñòch ta? Haõy laïi gaàn ta!

9

Thaät, Chuùa Gieâ-hoâ-va seõ ñeán giuùp ta: Ai ñònh toäi loãi ta ñöôïc? Naày, heát thaûy chuùng noù seõ cuõ ñi nhö aùo, bò saâu caén raùch.

10

Trong voøng caùc ngöôi naøo coù ai kính sôï Ñöùc Gieâ-hoâ-va, vaø nghe tieáng cuûa toâi tôù Ngaøi? Keû naøo ñi trong toái taêm vaø khoâng coù söï saùng thì haõy troâng caäy danh Ñöùc Chuùa Trôøi mình.

11

Kìa, heát thaûy caùc ngöôi laø keû thaép löûa vaø ñoát ñuoác vaây laáy mình, thì haõy ñi giöõa ngoïn löûa mình vaø giöõa nhöõng ñuoác mình ñaõ ñoát! Aáy laø söï tay ta ñaõ laøm cho caùc ngöôi, caùc ngöôi seõ naèm trong söï buoàn böïc!

Isaiah 51


Isaiah Chapter 51 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 50

Isaiah

Return to Index

Chapter 51

1

Caùc ngöôi laø keû theo söï coâng bình, laø keû tìm Ñöùc Gieâ-hoâ-va, haõy nghe ta! Khaù nhìn xem vaàng ñaù maø caùc ngöôi ñaõ ñöôïc ñuïc ra, vaø caùi loã cuûa hang maø caùc ngöôi ñaõ ñöôïc ñaøo leân!

2

Haõy nghó ñeán toå ngöôi laø Aùp-ra-ham, cuøng Sa-ra, laø ngöôøi ñaõ sanh saûn caùc ngöôi; ta ñaõ goïi Aùp-ra-ham khi ngöôøi chæ coù moät mình; ta ñaõ ban phöôùc cho ngöôøi neân nhieàu.

3

Vì Ñöùc Gieâ-hoâ-va ñaõ yeân uûi Si-oân; Ngaøi ñaõ yeân uûi moïi nôi ñoå naùt cuûa noù. Ngaøi ñaõ khieán ñoàng vaéng neân nhö vöôøn EÂ-ñen, nôi sa maïc neân nhö vöôøn Ñöùc Gieâ-hoâ-va; giöõa vöôøn aáy seõ coù söï vui veû, möøng rôõ, taï ôn, vaø tieáng ca haùt.

4

Hôõi daân ta, haõy chaêm chæ maø nghe ta; hôõi nöôùc ta, haõy laéng tai cho ta! Vì seõ coù luaät phaùp ra töø ta, vaø ta seõ laäp söï coâng bình laøm söï saùng cho caùc daân.

5

Söï coâng bình cuûa ta ñaõ gaàn; söï cöùu roãi cuûa ta ñaõ ra, caùnh tay ta seõ xeùt ñoaùn caùc daân. Caùc cuø lao seõ troâng ñôïi ta, vaø chuùng noù seõ nhôø caäy caùnh tay ta.

6

Haõy ngöôùc maét leân caùc töøng trôøi vaø cuùi xem döôùi ñaát; vì caùc töøng trôøi seõ tan ra nhö khoùi, ñaát seõ cuõ nhö aùo, daân cö treân ñaát seõ cheát nhö ruoài: nhöng söï cöùu roãi cuûa ta coøn ñôøi ñôøi, söï coâng bình cuûa ta chaúng heà bò boû ñi.

7

Hôõi daân bieát ñieàu coâng nghóa, ghi luaät phaùp ta trong loøng, haõy nghe ta! Chôù e ngöôøi ta cheâ bai, ñöøng sôï hoï nhieác moùc.

8

Vì saâu seõ caén nuoát hoï nhö caén aùo, moït seõ aên hoï nhö aên loâng chieân; nhöng söï coâng bình cuûa ta seõ coøn maõi, söï cöùu roãi cuûa ta coøn ñeán muoân ñôøi.

9

Hôõi caùnh tay Ñöùc Gieâ-hoâ-va, haõy thöùc daäy, thöùc daäy! Haõy maëc laáy söùc maïnh ñi! Haõy thöùc daäy nhö ngaøy xöa, nhö caùc ñôøi thöôïng coå! Haù chaúng phaûi Ngaøi laø Ñaáng ñaõ phaân thaây Ra-haùp vaø ñaâm con quaùi vaät lôùn sao?

10

Haù chaúng phaûi Ngaøi laø Ñaáng ñaõ laøm caïn bieån, taét nöôùc vöïc lôùn, laøm cho bieån saâu ra moät con ñöôøng, haàu cho daân ñaõ ñöôïc chuoäc ñi qua sao?

11

Daân maø Ñöùc Gieâ-hoâ-va ñaõ chuoäc seõ trôû veà, seõ haùt maø ñeán Si-oân. Söï hæ laïc voâ cuøng seõ ñoäi treân ñaàu hoï, hoï seõ ñöôïc vui veû möøng rôõ; söï buoàn böïc than vaõn seõ traùnh ñi.

12

Ta, chính ta, laø Ñaáng yeân uûi caùc ngöôi. Ngöôi laø ai, maø sôï loaøi ngöôøi hay cheát, sôï con trai loaøi ngöôøi laø keû seõ trôû neân nhö coû?

13

maø laïi queân Ñöùc Gieâ-hoâ-va, Ñaáng taïo ngöôi, ñaõ giöông caùc töøng trôøi vaø laäp neàn ñaát, vaø troïn ngaøy cöù run sôï veà côn giaän cuûa keû öùc hieáp khi noù toan huûy dieät ngöôi? Vaäy thì baây giôø chôù naøo côn giaän cuûa keû öùc hieáp aáy ôû ñaâu?

14

Keû bò baét ñem ñi seõ choùng ñöôïc tha ra; seõ chaúng cheát trong haàm, vaø cuõng khoâng thieáu löông thöïc.

15

Vì ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, töùc laø Ñaáng laøm cho bieån ñoäng, soùng boå aàm aàm. Ñöùc Gieâ-hoâ-va vaïn quaân laø danh Ngaøi.

16

Ta ñaõ ñeå lôøi noùi ta trong mieäng ngöôi, vaø cho ngöôi nuùp döôùi boùng baøn tay ta, ñaëng döïng caùc töøng trôøi vaø laäp neân ñaát, cuøng noùi vôùi Si-oân raèng: Ngöôi laø daân ta!

17

Hôõi Gieâ-ru-sa-lem, haõy thöùc daäy, thöùc daäy, vaø ñöùng leân! Ngöôi ñaõ uoáng cheùn thaïnh noä töø tay Ñöùc Gieâ-hoâ-va; ñaõ uoáng caïn cheùn xoaøng-ba, uoáng cho tôùi caën.

18

Trong voøng caùc con trai maø Gieâ-ru-sa-lem ñaõ sanh ra, chaúng moät ñöùa naøo ñeå daét noù; trong voøng caùc con trai noù ñaõ nuoâi, chaúng moät ñöùa naøo ñeán caàm laáy tay.

19

Hai söï naày, töùc laø dieät vong vaø huûy phaù, ñoùi keùm vaø göôm ñao, ñaõ ñeán cho ngöôi, maø ai laø keû saàu naõo vì ngöôi? Ta seõ laáy gì yeân uûi ngöôi?

20

Caùc con trai ngöôi ñeàu hao moøn, naèm ngoån ngang nôi ngaõ ba ñöôøng phoá, nhö con nai maéc trong löôùi, ñaày côn giaän cuûa Ñöùc Gieâ-hoâ-va vaø söï quôû traùch cuûa Ñöùc Chuùa Trôøi ngöôi!

21

Vaäy, baây giôø, hôõi ngöôi laø keû khoán naïn, laø keû say nhöng khoâng vì röôïu, haõy nghe ñieàu naày.

22

Chuùa Gieâ-hoâ-va ngöôi, Ñöùc Chuùa Trôøi ngöôi, laø Ñaáng binh vöïc daân mình, phaùn nhö vaày: Naày, ta ñaõ laáy laïi cheùn xoaøng ba töø tay ngöôi, töùc laø caën cuûa cheùn thaïnh noä ta, raøy veà sau ngöôi seõ khoâng uoáng noù nöõa.

23

Ta seõ ñeå cheùn aáy trong tay caùc keû haø hieáp ngöôi, töùc laø caùc keû baûo ngöôi raèng: Haõy cuùi xuoáng, ñaëng chuùng ta böôùc ngang qua! Roài ngöôi cong löng saùt ñaát, nhö con ñöôøng cho ngöôøi ta qua laïi.

Isaiah 52


Isaiah Chapter 52 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 51

Isaiah

Return to Index

Chapter 52

1

Hôõi Si-oân, haõy thöùc daäy, thöùc daäy, maëc laáy söùc maïnh ngöôi! Hôõi Gieâ-ru-sa-lem, laø thaønh thaùnh, haõy maëc laáy aùo ñeïp! Vì raøy veà sau keû khoâng chòu pheùp caét bì vaø keû oâ ueá seõ khoâng vaøo nôi ngöôi nöõa.

2

Hôõi Gieâ-ru-sa-lem, haõy choåi daäy, duõ buïi baëm ñi, vaø ngoài leân; hôõi con gaùi Si-oân, laø keû phu tuø, haõy côûi troùi nôi coå ngöôi.

3

Vì Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Caùc ngöôi ñaõ bò baùn nhöõng khoâng; cuõng seõ ñöôïc chuoäc laïi chaúng baèng tieàn baïc.

4

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Xöa kia daân ta xuoáng EÂ-díp-toâ ñaëng truù nguï; song ngöôøi A-si-ri voâ-côù maø haø hieáp noù.

5

Ñöùc Gieâ-hoâ-va phaùn: Baây giôø, ta laøm gì ñaây? Vì daân ta ñaõ voâ côù bò ñaøy ñi. Ñöùc Gieâ-hoâ-va phaùn: Nhöõng keû cai trò noù caát tieáng van la caû ngaøy, noùi phaïm ñeán danh ta khoâng thoâi.

6

Vaäy neân daân ta seõ bieát danh ta; thaät, trong ngaøy ñoù, noù seõ bieát raèng chính ta laø Ñaáng phaùn raèng: Naày, ta ñaây!

7

Nhöõng keû ñem tin toát, rao söï bình an, ñem tin toát veà phöôùc laønh, rao söï cöùu chuoäc, baûo Si-oân raèng: Ñöùc Chuùa Trôøi ngöôi trò vì, chôn cuûa nhöõng keû aáy treân caùc nuùi xinh ñeïp laø döôøng naøo!

8

Tieáng nhöõng keû canh cuûa ngöôi! hoï caát tieáng, cuøng nhau haùt xöôùng; vì hoï seõ thaáy maét ñoái maét khi Ñöùc Gieâ-hoâ-va trôû veà Si-oân.

9

Hôõi nhöõng nôi hoang vu cuûa Gieâ-ru-sa-lem, haõy troåi gioïng haùt möøng chung raäp. Vì Ñöùc Gieâ-hoâ-va ñaõ yeân uûi daân Ngaøi, ñaõ chuoäc laïi Gieâ-ru-sa-lem.

10

Ñöùc Gieâ-hoâ-va ñaõ toû traàn caùnh tay thaùnh Ngaøi tröôùc maét moïi nöôùc; moïi ñaàu cuøng ñaát ñaõ thaáy söï cöùu roãi cuûa Ñöùc Chuùa Trôøi chuùng ta!

11

Caùc ngöôi haõy ñi, haõy ñi, ñi ra khoûi ñoù! Ñöøng ñoäng ñeán ñoà oâ ueá, haõy ra khoûi giöõa noù. Caùc ngöôi laø keû mang khí duïng Ñöùc Gieâ-hoâ-va, haõy laøm cho saïch mình!

12

Vaû, caùc ngöôi ñi ra khoâng caàn phaûi voäi vaøng, cuõng khoâng caàn phaûi troán traùnh; vì Ñöùc Gieâ-hoâ-va seõ ñi tröôùc maët caùc ngöôi, vaø Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân ñi sau gìn giöõ ngöôi.

13

Naày, toâi tôù ta seõ laøm caùch khoân ngoan; seõ ñöôïc toân leân, daáy leân, vaø raát cao troïng.

14

Nhö nhieàu keû thaáy ngöôi maø laáy laøm laï (maët maøy ngöôøi xaøi-xeå laém hôn keû naøo khaùc, hình dung xaøi-xeå hôn con trai loaøi ngöôøi),

15

thì cuõng vaäy ngöôøi seõ vaûy röûa nhieàu daân, vaø caùc vua ngaäm mieäng laïi vì ngöôøi; vì hoï seõ thaáy ñieàu chöa ai noùi cho mình, vaø seõ hieåu bieát ñieàu mình chöa heà nghe.

Isaiah 53


Isaiah Chapter 53 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 52

Isaiah

Return to Index

Chapter 53

1

Ai tin ñieàu ñaõ rao truyeàn cho chuùng ta, vaø caùnh tay Ñöùc Gieâ-hoâ-va ñaõ ñöôïc toû ra cho ai?

2

Ngöôøi ñaõ lôùn leân tröôùc maët Ngaøi nhö moät caùi choài, nhö caùi reã ra töø ñaát khoâ. Ngöôøi chaúng coù hình dung, chaúng coù söï ñeïp ñeõ; khi chuùng ta thaáy ngöôøi, khoâng coù söï toát ñeïp cho chuùng ta öa thích ñöôïc.

3

Ngöôøi ñaõ bò ngöôøi ta khinh deå vaø chaùn boû, töøng traûi söï buoàn böïc, bieát söï ñau oám, bò khinh nhö keû maø ngöôøi ta che maët chaúng theøm xem; chuùng ta cuõng chaúng coi ngöôøi ra gì.

4

Thaät ngöôøi ñaõ mang söï ñau oám cuûa chuùng ta, ñaõ gaùnh söï buoàn böïc cuûa chuùng ta; maø chuùng ta laïi töôûng raèng ngöôøi ñaõ bò Ñöùc Chuùa Trôøi ñaùnh vaø ñaäp, vaø laøm cho khoán khoå.

5

Nhöng ngöôøi ñaõ vì toäi loãi chuùng ta maø bò veát, vì söï gian aùc chuùng ta maø bò thöông. Bôûi söï söûa phaït ngöôøi chòu chuùng ta ñöôïc bình an, bôûi laèn roi ngöôøi chuùng ta ñöôïc laønh bònh.

6

Chuùng ta thaûy ñeàu nhö chieân ñi laïc, ai theo ñöôøng naáy; Ñöùc Gieâ-hoâ-va ñaõ laøm cho toäi loãi cuûa heát thaûy chuùng ta ñeàu chaát treân ngöôøi.

7

Ngöôøi bò hieáp ñaùp, nhöng khi chòu söï khoán khoå chaúng heà môû mieäng. Nhö chieân con bò daét ñeán haøng laøm thòt, nhö chieân caâm ôû tröôùc maët keû hôùt loâng, ngöôøi chaúng töøng môû mieäng.

8

Bôûi söï öùc hieáp, vaø xöû ñoaùn, neân ngöôøi ñaõ bò caát laáy; trong nhöõng keû ñoàng thôøi vôùi ngöôøi coù ai suy xeùt raèng ngöôøi ñaõ bò döùt khoûi ñaát ngöôøi soáng, laø vì côù toäi loãi daân ta ñaùng chòu ñaùnh phaït?

9

Ngöôøi ta ñaõ ñaët moà ngöôøi vôùi nhöõng keû aùc, nhöng khi cheát, ngöôøi ñöôïc choân vôùi keû giaøu; daàu ngöôøi chaúng heà laøm ñieàu hung döõ vaø chaúng coù söï doái traù trong mieäng.

10

Ñöùc Gieâ-hoâ-va laáy laøm vöøa yù maø laøm toån thöông ngöôøi, vaø khieán gaëp söï ñau oám. Sau khi ñaõ daâng maïng soáng ngöôøi laøm teá chuoäc toäi, ngöôøi seõ thaáy doøng doõi mình; nhöõng ngaøy ngöôøi seõ theâm daøi ra, vaø yù chæ Ñöùc Gieâ-hoâ-va nhôø tay ngöôøi ñöôïc thaïnh vöôïng.

11

Ngöôøi seõ thaáy keát quaû cuûa söï khoán khoå linh hoàn mình, vaø laáy laøm thoûa maõn. Toâi tôù coâng bình cuûa ta seõ laáy söï thoâng bieát veà mình laøm cho nhieàu ngöôøi ñöôïc xöng coâng bình; vaø ngöôøi seõ gaùnh laáy toäi loãi hoï.

12

Vaäy neân ta seõ chia phaàn cho ngöôøi ñoàng vôùi ngöôøi lôùn. Ngöôøi seõ chia cuûa baét vôùi nhöõng keû maïnh, vì ngöôøi ñaõ ñoå maïng soáng mình cho ñeán cheát, ñaõ bò keå vaøo haøng keû döõ, ñaõ mang laáy toäi loãi nhieàu ngöôøi, vaø caàu thay cho nhöõng keû phaïm toäi.

Isaiah 54


Isaiah Chapter 54 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 53

Isaiah

Return to Index

Chapter 54

1

Hôõi keû son seû, khoâng sanh ñeû kia, haõy ca haùt. Hôõi ngöôi laø keû chöa bieát söï ñau ñôùn sanh nôû, haõy haùt xöôùng reo möøng, vì con caùi cuûa vôï bò boû seõ ñoâng hôn con caùi cuûa ñôøn baø coù choàng, Ñöùc Gieâ-hoâ-va phaùn vaäy.

2

Haõy môû roäng nôi traïi ngöôi, giöông maøn choã ngöôi ôû. Chôù ñeå chaät heïp; haõy giaêng daây cho daøi, ñoùng noïc cho chaéc!

3

Vì ngöôi seõ lan roäng ra beân höõu vaø beân taû; doøng doõi ngöôi seõ ñöôïc caùc nöôùc laøm cô nghieäp, vaø seõ laøm cho caùc thaønh hoang vu ñoâng daân cö.

4

Ñöøng sôï chi; vì ngöôi seõ chaúng bò hoå theïn. Chôù maéc côõ; vì ngöôi chaúng coøn xaáu hoå nöõa. Ngöôi seõ queân ñieàu sæ nhuïc luùc coøn thô aáu, vaø ñöøng nhôù laïi söï nhô nhuoác trong khi mình ñöông goùa buïi.

5

Vì choàng ngöôi töùc laø Ñaáng ñaõ taïo thaønh ngöôi; danh Ngaøi laø Ñöùc Gieâ-hoâ-va vaïn quaân. Ñaáng chuoäc ngöôi töùc laø Ñaáng Thaùnh cuûa Y-sô-ra-eân, seõ ñöôïc xöng laø Ñöùc Chuùa Trôøi cuûa caû ñaát.

6

Ñöùc Gieâ-hoâ-va ñaõ goïi ngöôi, nhö goïi vôï ñaõ bò boû vaø phieàn raàu trong loøng, nhö vôï cöôùi luùc coøn treû vaø ñaõ bò ñeå, Ñöùc Chuùa Trôøi ngöôi phaùn vaäy.

7

Ta ñaõ boû ngöôi trong moät laùt; nhöng ta seõ laáy loøng thöông xoùt caû theå maø thaâu ngöôi laïi.

8

Trong côn noùng giaän, ta aån maët vôùi ngöôi moät luùc, nhöõng vì loøng nhôn töø voâ cuøng, ta seõ thöông ñeán ngöôi, Ñaáng Cöùu chuoäc ngöôi laø Ñöùc Gieâ-hoâ-va phaùn vaäy.

9

Ñieàu ñoù cuõng nhö nöôùc luït veà ñôøi Noâ-eâ, nhö khi ta theà raèng nöôùc luït cuûa Noâ-eâ seõ khoâng traøn ra treân ñaát nöõa; thì ta cuõng theà raèng ta seõ khoâng giaän ngöôi nöõa, vaø cuõng khoâng traùch phaït ngöôi.

10

Daàu nuùi dôøi, daàu ñoài chuyeån, nhöng loøng nhôn töø ta ñoái vôùi ngöôi chaúng dôøi khoûi ngöôi, lôøi giao öôùc bình an cuûa ta chaúng chuyeån, Ñöùc Gieâ-hoâ-va, laø Ñaáng thöông xoùt ngöôi, phaùn vaäy.

11

Hôõi ngöôi ñöông cuøng khoán, bò baõo lung lay, maát söï yeân uûi, naày, ta seõ laáy ñôn sa laùt ñaù ngöôi, seõ laäp neân ngöôi baèng thanh ngoïc.

12

Ta seõ laáy hoàng ngoïc laøm töôøng xeùp ngöôi, laáy san hoâ laøm caùc cöûa ngöôi, vaø caû bôø coõi ngöôi ñeàu laøm baèng ñaù quí.

13

Heát thaûy con caùi ngöôi seõ ñöôïc Ñöùc Gieâ-hoâ-va daïy doã, vaø söï bình an cuûa con caùi ngöôi seõ lôùn.

14

Ngöôi seõ ñöôïc ñöùng vöõng trong söï coâng bình, traùnh khoûi söï hieáp ñaùp, vì chaúng sôï chi heát. Ngöôi seõ xa söï kinh haõi, vì noù chaúng heà ñeán gaàn ngöôi.

15

Naày, neáu ngöôøi ta laäp möu haïi ngöôi, aáy chaúng phaûi bôûi ta. Keû naøo laäp möu haïi ngöôi seõ vì côù ngöôi maø sa ngaõ.

16

Naày, chính ta ñaõ taïo thaønh ngöôøi thôï reøn thoåi löûa than, cheá ra khí duïng ñeå duøng; vaø cuõng chính ta ñaõ taïo thaønh keû phaù dieät ñaëng laøm söï phaù dieät.

17

Phaøm binh khí cheá ra nghòch cuøng ngöôi seõ chaúng thaïnh lôïi, vaø ngöôi seõ ñònh toäi moïi löôõi daáy leân ñeå xeùt ñoaùn ngöôi. Ñöùc Gieâ-hoâ-va phaùn: Aáy laø phaàn cô nghieäp cuûa caùc toâi tôù Ñöùc Gieâ-hoâ-va, vaø söï coâng bình bôûi ta ban cho hoï.

Isaiah 55


Isaiah Chapter 55 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 54

Isaiah

Return to Index

Chapter 55

1

Hôõi nhöõng keû naøo khaùt, haõy ñeán suoái nöôùc! Vaø ngöôøi naøo khoâng coù tieàn baïc, haõy ñeán, mua maø aên! Haõy ñeán, mua röôïu vaø söõa maø khoâng caàn tieàn, khoâng ñoøi giaù.

2

Sao caùc ngöôi traû tieàn ñeå mua ñoà khoâng phaûi laø baùnh? Sao caùc ngöôi ñem coâng lao mình ñoåi laáy vaät chaúng laøm cho no? Haõy chaêm chæ nghe ta, haõy aên cuûa ngon, vaø cho linh hoàn caùc ngöôi vui thích trong cuûa beùo.

3

Haõy nghieâng tai, vaø ñeán cuøng ta; haõy nghe ta, thì linh hoàn caùc ngöôi ñöôïc soáng. Ta seõ laäp vôùi caùc ngöôi moät giao öôùc ñôøi ñôøi, töùc laø söï nhôn töø chaéc thaät ñaõ höùa cuøng Ña-vít.

4

Naày, ta ñaõ laäp ngöôøi leân laøm chöùng kieán cho caùc nöôùc, laøm quan tröôûng vaø quan töôùng cho muoân daân.

5

Naày, ngöôi seõ keâu goïi nöôùc maø ngöôi chöa heà bieát, vaø nöôùc chöa heà bieát ngöôi seõ chaïy ñeán cuøng ngöôi, vì côù Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, laø Ñaáng Thaùnh cuûa Y-sô-ra-eân, laø Ñaáng ñaõ laøm vinh hieån ngöôi.

6

Haõy tìm kieám Ñöùc Gieâ-hoâ-va ñang khi mình gaëp ñöôïc; haõy keâu caàu ñang khi Ngaøi ôû gaàn!

7

Keû aùc khaù boû ñöôøng mình, ngöôøi baát nghóa khaù boû caùc yù töôûng; haõy trôû laïi cuøng Ñöùc Gieâ-hoâ-va, Ngaøi seõ thöông xoùt cho, haõy ñeán cuøng Ñöùc Chuùa Trôøi chuùng ta, vì Ngaøi tha thöù doài daøo.

8

Ñöùc Gieâ-hoâ-va phaùn: YÙ töôûng ta chaúng phaûi yù töôûng caùc ngöôi, ñöôøng loái caùc ngöôi chaúng phaûi ñöôøng loái ta.

9

Vì caùc töøng trôøi cao hôn ñaát bao nhieâu, thì ñöôøng loái ta cao hôn ñöôøng loái caùc ngöôi, yù töôûng ta cao hôn yù töôûng caùc ngöôi cuõng baáy nhieâu.

10

Vaû, nhö möa vaø tuyeát xuoáng töø treân trôøi vaø khoâng trôû laïi nöõa, maø ñöôïm nhuaàn ñaát ñai, laøm cho sanh ra vaø keát nuï, ñaëng coù gioáng cho keû giao, coù baùnh cho keû aên,

11

thì lôøi noùi cuûa ta cuõng vaäy, ñaõ ra töø mieäng ta, thì chaúng trôû veà luoáng nhöng, maø chaéc seõ laøm troïn ñieàu ta muoán, thuaän lôïi coâng vieäc ta ñaõ sai khieán noù.

12

Vì caùc ngöôi seõ ñi ra vui veû, ñöôïc ñöa ñi trong söï bình an. Tröôùc maët caùc ngöôi, nuùi vaø ñoài seõ troåi tieáng ca haùt, moïi caây coái ngoaøi ñoàng seõ voã tay.

13

Caây tuøng seõ moïc leân thay cho buïi gai, vaø caây sim seõ lôùn leân thay cho gai goác; ñieàu ñoù seõ laøm cho bieát danh Ñöùc Gieâ-hoâ-va, vaø laø moät daáu ñôøi ñôøi khoâng heà tieät dieät.

Isaiah 56


Isaiah Chapter 56 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 55

Isaiah

Return to Index

Chapter 56

1

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Haõy giöõ ñieàu chaùnh tröïc, vaø laøm söï coâng bình; vì söï cöùu roãi cuûa ta gaàn ñeán, söï coâng bình cuûa ta saép ñöôïc baøy toû.

2

Phöôùc thay cho ngöôøi laøm ñieàu ñoù, vaø con ngöôøi caàm vöõng söï ñoù, giöõ ngaøy Sa-baùt ñaëng ñöøng laøm oâ ueá, caám tay mình khoâng laøm moät ñieàu aùc naøo!

3

Ngöôøi daân ngoaïi lieân hieäp cuøng Ñöùc Gieâ-hoâ-va chôù neân noùi raèng: Ñöùc Gieâ-hoâ-va chaéc seõ bieät ta ra khoûi daân Ngaøi. Keû hoaïn cuõng chôù neân noùi raèng: Naày, ta laø caây khoâ.

4

Vì Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Nhöõng keû hoaïn hay giöõ caùc ngaøy Sa-baùt ta, löïa ñieàu ñeïp loøng ta, caàm vöõng lôøi giao öôùc ta,

5

thì ta seõ ban cho hoï taïi trong nhaø ta vaø trong töôøng ta moät choã, vaø moät danh toát hôn danh cuûa con trai con gaùi; ta laïi seõ ban cho hoï moät danh ñôøi ñôøi chaúng heà döùt ñi.

6

Caùc ngöôøi daân ngoaïi veà cuøng Ñöùc Gieâ-hoâ-va, ñaëng haàu vieäc Ngaøi, ñaëng yeâu meán danh Ñöùc Gieâ-hoâ-va, ñaëng laøm toâi tôù Ngaøi; töùc laø heát thaûy nhöõng keû giöõ ngaøy Sa-baùt cho khoûi oâ ueá, vaø caàm vöõng lôøi giao öôùc ta,

7

thì ta seõ ñem hoï vui möøng trong nhaø caàu nguyeän ta. Cuûa leã thieâu vaø hi sinh hoï daâng treân baøn thôø ta, seõ ñöôïc nhaän laáy; vì nhaø ta seõ goïi laø nhaø caàu nguyeän cho moïi daân toäc.

8

Chuùa Gieâ-hoâ-va, Ñaáng nhoùm daân tan laïc cuûa Y-sô-ra-eân, phaùn nhö vaày: Daân noù ñaõ ñöôïc nhoùm laïi roài, ta seõ coøn nhoùm caùc daân khaùc laïi veà cuøng noù.

9

Hôõi loaøi thuù ñoàng, loaøi thuù röøng, heát thaûy haõy ñeán maø caén-nuoát.

10

Nhöõng keû canh giöõ cuûa Y-sô-ra-eân ñeàu laø ñui muø, khoâng bieát chi heát. Chuùng noù thaûy ñeàu laø choù caâm, chaúng bieát suûa, ñeàu chieâm bao, naèm soùng söôït, vaø ham nguû;

11

laïi laø choù meâ aên, khoâng bieát no. Aáy laø nhöõng keû chaên chieân chaúng khoân saùng; moïi ngöôøi theo ñöôøng rieâng mình, moãi ngöôøi tìm tö lôïi mình, ngöôøi naøo cuõng vaäy.

12

Noù noùi raèng: Haõy ñeán, ta seõ laáy röôïu, chuùng ta say vì röôïu maïnh; ngaøy mai seõ cuõng nhö ngaøy nay, troïng theå quaù boäi.

Isaiah 57


Isaiah Chapter 57 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 56

Isaiah

Return to Index

Chapter 57

1

Ngöôøi coâng bình cheát, chaúng ai ñeå yù ñeán; ngöôøi nhôn ñöùc bò caát ñi, chaúng ai suy nghó raèng ngöôøi coâng bình bò caát ñi khoûi tai vaï haàu ñeán.

2

Ngöôøi vaøo trong söï bình an. Moãi ngöôøi ñi trong ñöôøng ngay thaúng, thì ñöôïc an nghæ nôi giöôøng mình.

3

Nhöng caùc ngöôi, laø con trai cuûa baø boùng, doøng doõi cuûa keû gian daâm vaø ngöôøi ñó thoõa kia, haõy laïi gaàn ñaây!

4

Caùc ngöôi nhaïo cöôøi ai? Caùc ngöôi haù mieäng roäng vaø le löôõi nghòch cuøng ai? Caùc ngöôi haù chaúng phaûi con caùi boäi nghòch, doøng doõi noùi doái sao?

5

Caùc ngöôi haønh daâm vôùi nhau trong caây deõ, döôùi caây raäm, gieát con caùi nôi truõng, döôùi loã neû vaàng ñaù!

6

Nhöõng ñaù boùng laùng nôi khe suoái, töùc laø phaàn rieâng ngöôi; thaät, ñoù laø phaàn ngöôi; neân ngöôi laøm leã quaùn vaø daâng cuûa leã chay cho nhöõng ñaù ñoù! Ta haù chaúng giaän veà nhöõng söï ñoù sao?

7

Ngöôi ñaët giöôøng treân nuùi raát cao, vaø leân ñoù ñaëng daâng cuûa leã.

8

Ngöôi ñaët daáu ghi ñaèng sau cöûa vaø sau caùc truï cöûa; vì ngöôi ñaõ traàn mình cho keû khaùc vaø leo leân; ngöôi ñaõ laøm roäng giöôøng mình vaø laäp giao öôùc vôùi chuùng noù. Ngöôi laïi ngoù xem giöôøng chuùng noù vaø öa thích!

9

Ngöôi ñaõ ñem daàu vaø gia theâm höông lieäu daân cho vua kia; ñaõ sai söù giaû mình ñi phöông xa; haï mình xuoáng ñeán aâm phuû!

10

Ngöôi ñaõ meät nhoïc vì ñöôøng daøi; maø chöa töøng noùi raèng: Aáy laø voâ ích! Ngöôi ñaõ thaáy söùc löïc mình ñöôïc phaán chaán, cho neân ngöôi chaúng moøn moûi.

11

Vaäy thì ngöôi kieâng ai? ngöôi sôï ai, neân môùi noùi doái, neân nôùi khoâng nhôù ñeán ta, vaø khoâng lo ñeán söï ñoù? Coù phaûi taïi laâu nay ta laøm thinh maõi, neân ngöôi khoâng kính sôï ta chaêng?

12

Naày, chính ta seõ rao söï coâng bình ngöôi, moïi vieäc ngöôi laøm ñeàu laø khoâng ích cho ngöôi.

13

Khi ngöôi seõ keâu, heát thaûy caùc thaàn maø ngöôi ñaõ nhoùm hoïp haõy giaûi cöùu ngöôi! Gioù seõ ñuøa caùc thaàn aáy ñi, moät caùi thôû laø laøm maát heát thaûy. Nhöng keû naøo aån naùu nôi ta, seõ höôûng ñaát naày, vaø ñöôïc hoøn nuùi thaùnh cuûa ta laøm cô nghieäp.

14

Ngöôøi seõ noùi raèng: Haõy ñaép ñöôøng, haõy ñaép ñöôøng! haõy ban cho baèng! haõy caát laáy söï ngaên trôû khoûi ñöôøng daân ta!

15

Ñaáng cao caû, ôû nôi ñôøi ñôøi voâ cuøng, danh Ngaøi laø Thaùnh, coù phaùn nhö vaày: Ta ngöï trong nôi cao vaø thaùnh, vôùi ngöôøi coù loøng aên naên ñau ñôùn vaø khieâm nhöôøng, ñaëng laøm töôi tænh thaàn linh cuûa nhöõng keû khieâm nhöôøng, vaø laøm töôi tænh loøng ngöôøi aên naên ñau ñôùn.

16

Ta chaúng muoán caõi leõ ñôøi ñôøi, cuõng chaúng töùc giaän maõi maõi; vì thaàn linh seõ moøn moûi tröôùc maët ta, vaø caùc linh hoàn maø ta ñaõ döïng neân cuõng vaäy.

17

Aáy laø vì toäi tham lam cuûa noù maø ta giaän, vaø ñaùnh noù. Trong côn giaän, ta ñaõ aån maët ta vôùi noù; nhöng noù cöù trôû lui ñi, theo con ñöôøng cuûa loøng mình.

18

Ta ñaõ xem thaáy ñöôøng loái noù, ta seõ chöõa laønh cho; seõ daét ñöa vaø thöôûng cho noù söï yeân uûi, cuøng cho nhöõng keû lo buoàn vôùi noù.

19

Ñöùc Gieâ-hoâ-va phaùn raèng: Ta döïng neân traùi cuûa moâi mieáng: bình an, bình an cho keû ôû xa cuøng cho keû ôû gaàn; ta seõ chöõa laønh keû aáy.

20

Song nhöõng keû aùc gioáng nhö bieån ñöông ñoäng, khoâng yeân laëng ñöôïc, thì nöôùc noù chaûy ra buøn laày.

21

Ñöùc Chuùa Trôøi ta ñaõ phaùn: Nhöõng keû gian aùc chaúng höôûng söï bình an.

Isaiah 58


Isaiah Chapter 58 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 57

Isaiah

Return to Index

Chapter 58

1

Haõy keâu to leân, ñöøng döùt; haõy caát tieáng leân nhö caùi loa; rao baûo toäi loãi daân ta cho noù, vaø rao baûo söï gian aùc nhaø Gia-coáp cho nhaø aáy!

2

Ngaøy ngaøy hoï tìm kieám ta vaø muoán bieát ñöôøng loái ta; nhö daân ñaõ theo söï coâng bình vaø chöa töøng boû luaät phaùp cuûa Ñöùc Chuùa Trôøi mình! Hoï caàu hoûi ta söï ñoaùn xeùt coâng bình; vaø vui loøng gaàn guûi Ñöùc Chuùa Trôøi,

3

maø raèng: Sao chuùng toâi kieâng aên maø Chuùa chaúng ñoaùi xem? sao chuùng toâi chòu daèn loøng maø Chuùa chaúng bieát ñeán? Naày, trong ngaøy caùc ngöôi kieâng aên, cuõng cöù tìm söï ñeïp yù mình, vaø laøm khoå cho keû laøm thueâ.

4

Thaät, caùc ngöôi kieâng aên ñeå tìm söï caõi coï tranh caïnh, ñeán noãi naém tay ñaùnh nhau coäc caèn; caùc ngöôi kieâng aên trong ngaøy nhö vaäy, thì tieáng caùc ngöôi chaúng ñöôïc nghe thaáu nôi cao.

5

Ñoù haù phaûi laø söï kieâng aên maø ta choïn löïa, haù phaûi laø ngaøy ngöôøi ta daèn loøng mình ñaâu? Cuùi ñaàu nhö caây saäy, naèm treân bao gai vaø treân tro, ñoù haù phaûi ñieàu ngöôi goïi laø kieâng aên, laø ngaøy ñeïp loøng Ñöùc Gieâ-hoâ-va sao?

6

Söï kieâng aên maø ta choïn löïa, haù chaúng phaûi laø beû nhöõng xieàng hung aùc, môû nhöõng troùi cuûa aùch, thaû cho keû bò öùc hieáp ñöôïc töï do, beû gaõy moïi aùch, hay sao?

7

Haù chaúng phaûi laø chia baùnh cho keû ñoùi, ñem nhöõng keû ngheøo khoå ñaõ bò ñuoåi ñi veà nhaø mình, khi thaáy keû traàn truoàng thì maëc cho, vaø chôù heà trôù trinh nhöõng keû coát nhuïc mình, hay sao?

8

Baáy giôø söï saùng ngöôi seõ höøng leân nhö söï saùng ban mai, ngöôi seõ ñöôïc chöõa laønh laäp töùc; söï coâng bình ngöôi ñi tröôùc maët ngöôi, söï vinh hieån cuûa Ñöùc Gieâ-hoâ-va seõ gìn giöõ sau ngöôi.

9

Baáy giôø ngöôi caàu, Ñöùc Gieâ-hoâ-va seõ öùng; ngöôi keâu, Ngaøi seõ phaùn raèng: Coù ta ñaây! Neáu ngöôi caát-boû caùi aùch khoûi giöõa ngöôi, khoâng chæ tay vaø khoâng noùi baäy;

10

neáu ngöôi môû loøng cho keû ñoùi, vaø laøm no keû khoán khoå, thì söï saùng ngöôi seõ saùng ra trong toái taêm, vaø söï toái taêm ngöôi seõ nhö ban tröa.

11

Ñöùc Gieâ-hoâ-va seõ cöù daét ñöa ngöôi; laøm cho ngöôi no loøng giöõa nôi khoâ haïn lôùn; laøm cho cöùng maïnh caùc xöông ngöôi, ngöôi seõ nhö vöôøn naêng töôùi, nhö nöôùc suoái chaúng heà khoâ vaäy.

12

Nhöõng keû ra töø ngöôi seõ döïng laïi nôi ñoå naùt ngaøy xöa; ngöôi seõ laäp laïi caùc naàn cuûa nhieàu ñôøi tröôùc. ngöôøi ta seõ xöng ngöôi laø Keû tu boå söï hö hoaïi, vaø laø Keû söûa ñöôøng laïi cho ngöôøi ôû.

13

Neáu ngöôi ngöøa giöõ chôn mình trong ngaøy Sa-baùt, khoâng laøm vöøa yù mình trong ngaøy thaùnh cuûa ta; neáu ngöôi xöng ngaøy Sa-baùt laø ngaøy vui thích, coi ngöôøi thaùnh cuûa Ñöùc Gieâ-hoâ-va laø ñaùng kính; neáu ngöôi toân troïng ngaøy ñoù, khoâng ñi ñöôøng rieâng mình, khoâng theo yù rieâng mình, vaø khoâng noùi lôøi rieâng mình,

14

baáy giôø ngöôi seõ laáy Ñöùc Gieâ-hoâ-va laøm vui thích, ta seõ laøm cho ngöôi côõi leân caùc nôi cao treân ñaát, vaø laáy saûn nghieäp cuûa Gia-coáp, toå phuï ngöôi, maø nuoâi ngöôi; vì mieäng Ñöùc Gieâ-hoâ-va ñaõ phaùn vaäy.

Isaiah 59


Isaiah Chapter 59 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 58

Isaiah

Return to Index

Chapter 59

1

Naày, tay Ñöùc Gieâ-hoâ-va chaúng trôû neân ngaén maø khoâng cöùu ñöôïc; tai Ngaøi cuõng chaúng naëng neà maø khoâng nghe ñöôïc ñaâu.

2

Nhöng aáy laø söï gian aùc caùc ngöôi laøm xa caùch mình vôùi Ñöùc Chuùa Trôøi; vaø toäi loãi caùc ngöôi ñaõ che khuaát maët Ngaøi khoûi caùc ngöôi, ñeán noãi Ngaøi khoâng nghe caùc ngöôi nöõa.

3

Vì tay caùc ngöôi ñaõ oâ ueá bôûi toäi aùc; moâi caùc ngöôi noùi doái, löôõi caùc ngöôi laèm baèm söï xaáu xa.

4

Trong caùc ngöôi chaúng coù ai laáy leõ coâng bình maø keâu reâu; chaúng coù ai laáy ñieàu chôn thaät maø ñoái naïi. Heát thaûy ñeàu caäy söï hö khoâng, noùi lôøi doái traù, cöu mang ñieàu aùc vaø ñeû ra toäi troïng.

5

Hoï aáp tröùng hoå mang vaø deät maøng nheän; ai aên nhöõng tröùng ñoù seõ cheát vaø neáu moät caùi tröùng giaäp ra, seõ nôû thaønh raén luïc.

6

Nhöõng maøng hoï khoâng duøng laøm aùo ñöôïc, khoâng theå maëc ñöôïc haøng hoï ñaõ deät ra; coâng vieäc hoï laø coâng vieäc ñaùng toäi, tay hoï laøm nhöõng vieäc hung taøn.

7

Chôn hoï chaïy ñeán ñieàu aùc, noân naû laøm ñoå maùu voâ toäi; tö töôûng hoï laø tö töôûng gian taø, söï phaù haïi dieät vong laø ôû treân ñöôøng loái hoï.

8

Hoï khoâng bieát ñöôøng bình an, trong ñöôøng hoï ñi khoâng coù söï coâng nghóa. Hoï töï laøm nhöõng loái quanh queo: ai ñi trong ñoù thì chaúng bieát söï bình an!

9

Vaäy neân söï coâng bình ñaõ caùch xa chuùng ta, söï nhôn nghóa cuõng khoâng theo kòp chuùng ta. Chuùng ta troâng mong söï saùng, maø söï toái taêm ñaây naày, troâng mong söï saùng laùng, maø ñi trong u aùm.

10

Chuùng ta ñi doïc theo töôøng nhö ngöôøi muø; rôø raãm nhö ngöôøi khoâng coù maét; ñuùng tröa maø vaáp chôn nhö chaïng vaïng; giöõa nhöõng keû maïnh meõ maø mình nhö ngöôøi cheát.

11

Chuùng ta cöù reân sieác nhö con gaáu, vaø raàm rì nhö chim boø caâu; troâng söï coâng bình, maø noù khoâng ñeán, ñôïi söï cöùu roãi, maø noù caùch xa!

12

Phaûi, söï phaïm pheùp chuùng toâi ñaõ theâm nhieàu tröôùc maët Ngaøi, toäi loãi chuùng toâi laøm chöùng nghòch cuøng chuùng toâi. Vì söï phaïm pheùp chuùng toâi ôû cuøng chuùng toâi, vaø chuùng toâi bieát söï gian aùc mình.

13

Chuùng toâi ñaõ baïn nghòch, choái Ñöùc Gieâ-hoâ-va, vaø trôû loøng chaúng theo Ñöùc Chuùa Trôøi mình. Chuùng toâi noùi söï baïo ngöôïc vaø phaûn loaïn, cöu mang nhöõng lôøi giaû doái trong loøng vaø noùi ra!

14

Cho neân söï coâng bình trôû lui laïi, söï nhôn nghóa ñöùng xa; vì leõ thaät vaáp ngaõ giöõa ñöôøng phoá, vaø söï ngay thaúng chaúng ñöôïc vaøo.

15

Leõ thaät ñaõ khoâng coøn, ai laùnh ñieàu döõ thì phaûi cöôùp baét. Ñöùc Gieâ-hoâ-va thaáy khoâng coù söï coâng bình thì chaúng ñeïp loøng,

16

thaáy khoâng coù ngöôøi, chaúng ai caàu thay, thì laáy laøm laï luøng. Ngaøi beøn duøng chính caùnh tay mình ñem söï cöùu roãi ñeán; laáy söï coâng bình mình maø naâng ñôõ.

17

Ngaøi maëc söï coâng bình laøm giaùp, ñoäi söï cöùu roãi treân ñaàu laøm maõo truï; laáy söï baùo thuø laøm aùo maø baän, laáy söï soát saéng laøm aùo tôi maø choaøng mình.

18

Ngaøi baùo traû cho ngöôøi ta tuøy vieäc hoï laøm: söï thaïnh noä cho keû ñoái ñòch Ngaøi, söï baùo oaùn cho keû thuø nghòch; Ngaøi seõ baùo traû caùc cuø lao.

19

Ngöôøi ta söï kính sôï danh Ñöùc Gieâ-hoâ-va töø phöông taây, vaø söï vinh hieån Ngaøi töø phöông maët trôøi moïc leân; vì Ngaøi seõ ñeán nhö soâng traøn daãy bôûi hôi Ñöùc Gieâ-hoâ-va thoåi giuïc.

20

Ñaáng Cöùu chuoäc seõ ñeán Si-oân, ñeán cuøng nhöõng keû thuoäc veà Gia-coáp, laø keû boû toäi loãi, Ñöùc Gieâ-hoâ-va phaùn vaäy.

21

Ñöùc Gieâ-hoâ-va phaùn: Veà phaàn ta, naày laø giao öôùc ta ñaõ laäp vôùi hoï. Thaàn ta ôû treân ngöôi, caû ñeán nhöõng lôøi ta ñaõ ñaët nôi mieäng ngöôi, seõ chaúng lìa khoûi mieäng ngöôi, mieäng doøng doõi ngöôi, vaø mieäng doøng doõi cuûa doøng doõi ngöôi, töø baây giôø cho ñeán ñôøi ñôøi! Ñöùc Gieâ-hoâ-va phaùn vaäy.

Isaiah 60


Isaiah Chapter 60 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 59

Isaiah

Return to Index

Chapter 60

1

Haõy daáy leân, vaø saùng loøe ra! Vì söï saùng ngöôi ñaõ ñeán, vaø vinh quang Ñöùc Gieâ-hoâ-va vaõ moïc leân treân ngöôi.

2

Naày, söï toái taêm vaây phuû ñaát, söï u aùm bao boïc caùc daân; song Ñöùc Gieâ-hoâ-va daáy leân treân ngöôi, vinh quang Ngaøi toû raïng treân ngöôi.

3

Caùc daân toäc seõ ñöôïc nôi söï saùng ngöôi, caùc vua seõ ñeán nôi söï choùi saùng ñaõ moïc leân treân ngöôi.

4

Haõy ngöôùc maét leân xung quanh ngöôi, vaø nhìn xem: hoï nhoùm laïi heát thaûy, vaø ñeán cuøng ngöôi. Con trai ngöôi ñeán töø xa, con gaùi ngöôi seõ ñöôïc boàng aüm trong caùnh tay.

5

Baáy giôø ngöôi seõ thaáy vaø ñöôïc choùi saùng, loøng ngöôi vöøa rung ñoäng vöøa nôû nang; vì söï dö daät döôùi bieån seõ trôû ñeán cuøng ngöôi, söï giaøu coù caùc nöôùc seõ ñeán vôùi ngöôi.

6

Muoân vaøn laïc ñaø seõ che khaép xöù ngöôi, caû ñeán laïc ñaø moät gu ôû Ma-ñi-an vaø EÂ-pha cuõng vaäy. Naày, heát thaûy nhöõng ngöôøi Seâ-ba ñem vaøng vaø nhuõ höông ñeán, vaø rao truyeàn lôøi ngôïi khen Ñöùc Gieâ-hoâ-va.

7

Heát thaûy baày suùc vaät cuûa Keâ-ña seõ nhoùm laïi nôi ngöôi, nhöõng chieân ñöïc xöù Neâ-ba-gioát seõ laøm cuûa ngöôi duøng, daâng leân baøn thôø ta laøm moät cuûa leã ñeïp yù, neân ta seõ laøm saùng nhaø cuûa söï vinh hieån ta.

8

Nhöõng keû bay nhö maây, gioáng chim boø caâu veà cöûa soå mình, ñoù laø ai?

9

Caùc cuø lao chaéc seõ troâng ñôïi ta, caùc taøu beø cuûa Ta-reâ-si tröôùc nhöùt ñem con trai ngöôi töø xa veà, cuøng vôùi baïc vaøng cuûa hoï, vì danh cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, vaø vì Ñaáng Thaùnh cuûa Y-sô-ra-eân, bôûi Ngaøi ñaõ laøm vinh hieån ngöôi.

10

Caùc ngöôi daân ngoaïi seõ söûa xaây thaønh ngöôi, caùc vua hoï seõ haàu vieäc ngöôi; vì khi ta giaän, coù ñaùnh ngöôi, nhöng nay ta ra ôn thöông xoùt ngöôi.

11

Caùc cöûa ngöôi seõ môû luoân, ngaøy ñeâm ñeàu khoâng ñoùng, haàu cho ngöôøi ta ñem cuûa baùu caùc nöôùc ñeán cho ngöôi, vaø daãn caùc vua ñeán laøm phu tuø.

12

Vì daân vaø nöôùc naøo chaúng thaàn phuïc ngöôi thì seõ bò dieät vong. Nhöõng nöôùc ñoù seõ bò dieät vong.

13

Nhöõng caây tuøng, caây sam, caây hoaøng döông voán laø söï vinh hieån cuûa Li-ban, seõ cuøng nhau bò ñem ñeán cho ngöôi ñeå trang hoaøng nôi thaùnh ta. Ta seõ laøm cho choã ta ñaët chôn ñöôïc vinh hieån.

14

Caùc con trai cuûa nhöõng keû öùc hieáp ngöôi seõ cuùi ñaàu ñeán cuøng ngöôi; moïi keû voán khinh deå ngöôi seõ quì laïy nôi baøn chôn ngöôi. Ngöôi seõ ñöôïc xöng laø Thaønh cuûa Ñöùc Gieâ-hoâ-va, laø Si-oân cuûa Ñaáng Thaùnh Y-sô-ra-eân.

15

Xöa kia ngöôi ñaõ bò boû, bò gheùt, ñeán noãi khoâng ai ñi qua giöõa ngöôi, ta seõ laøm cho ngöôi neân cao troïng ñôøi ñôøi, neân söï vui möøng cuûa nhieàu ñôøi.

16

Ngöôi seõ huùt söõa cuûa caùc nöôùc; buù vuù cuûa caùc vua; ngöôi seõ bieát ta, Ñöùc Gieâ-hoâ-va, laø Ñaáng Cöùu ngöôi, Ñaáng Chuoäc ngöôi, vaø laø Ñaáng Toaøn naêng cuûa Gia-coáp.

17

Ta seõ ban vaøng thay cho ñoàng, ban baïc thay cho saét, ban ñoàng tay cho goã, ban saét thay cho ñaù. Ta seõ khieán söï bình an laøm quan cai trò ngöôi, vaø söï coâng bình laøm quan xöû ñoaùn ngöôi.

18

Trong xöù ngöôi seõ chaúng nghe noùi veà söï hung döõ nöõa, trong bôø coõi ngöôi cuõng khoâng coù söï hoang vu vaø phaù huûy nöõa; nhöng ngöôi seõ goïi töôøng mình laø "Cöùu-roãi," cöûa mình laø "Ngôïi khen."

19

Ngöôi seõ chaúng nhôø maët trôøi soi saùng ban ngaøy nöõa, vaø cuõng chaúng coøn nhôø maët traêng chieáu saùng ban ñeâm; nhöng Ñöùc Gieâ-hoâ-va seõ laøm söï saùng ñôøi ñôøi cho ngöôi, Ñöùc Chuùa Trôøi ngöôi seõ laøm vinh quang cho ngöôi.

20

Maët trôøi cuûa ngöôi khoâng laën nöõa; maët traêng chaúng coøn khuyeát, vì Ñöùc Gieâ-hoâ-va seõ laø söï saùng ñôøi ñôøi cho ngöôi, nhöõng ngaøy saàu thaûm cuûa ngöôi ñaõ heát roài.

21

Coøn daân ngöôi, heát thaûy seõ laø coâng bình. Hoï seõ höôûng ñöôïc xöù naày ñôøi ñôøi; aáy laø nhaùnh ta ñaõ troàng, vieäc tay ta laøm ñeå ta ñöôïc vinh hieån.

22

Keû raát nhoû trong voøng hoï seõ neân moät ngaøn, coøn keû raát heøn yeáu seõ trôû neân moät daân maïnh. Ta, Ñöùc Gieâ-hoâ-va, seõ noân naû laøm ñieàu aáy trong kyø noù!

Isaiah 61


Isaiah Chapter 61 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 60

Isaiah

Return to Index

Chapter 61

1

Thaàn cuûa Chuùa Gieâ-hoâ-va ngöï treân ta; vì Ñöùc Gieâ-hoâ-va ñaõ xöùc daàu cho ta, ñaëng giaûng tin laønh cho keû khieâm nhöôøng. Ngaøi ñaõ sai ta ñeán ñaëng ròt nhöõng keû vôõ loøng, ñaëng rao cho keû phu tuø ñöôïc töï do, keû bò caàm tuø ñöôïc ra khoûi nguïc;

2

ñaëng rao naêm ban ôn cuûa Ñöùc Gieâ-hoâ-va, vaø ngaøy baùo thuø cuûa Ñöùc Chuùa Trôøi chuùng ta; ñaëng yeân uûi moïi keû buoàn raàu;

3

ñaëng ban maõo hoa cho keû buoàn raàu ôû Si-oân thay vì tro buïi, ban daàu vui möøng thay vì tang cheá, ban aùo ngôïi khen thay vì loøng naëng neà; haàu cho nhöõng keû aáy ñöôïc xöng laø caây cuûa söï coâng bình, laø caây Ñöùc Gieâ-hoâ-va ñaõ troàng ñeå ñöôïc vinh hieån.

4

Hoï seõ xaây laïi caùc nôi hoang vu ngaøy xöa, döïng laïi caùc nôi huûy hoaïi luùc tröôùc, laäp laïi thaønh bò huûy phaù, laø nhöõng nôi ñoå naùt laâu ñôøi.

5

Nhöõng ngöôøi khaùch laï seõ ñöùng ñaëng chaên baày chieân caùc ngöôi, nhöõng ngöôøi ngoaïi quoác seõ laøm keû caøy ruoäng vaø troàng nho cuûa caùc ngöôi;

6

nhöng caùc ngöôi thì seõ ñöôïc goïi laø thaày teá leã cuûa Ñöùc Gieâ-hoâ-va; seõ ñöôïc xöng laø chöùc dòch cuûa Ñöùc Chuùa Trôøi chuùng ta; seõ aên cuûa baùu caùc nöôùc, vaø laáy söï vinh hoa cuûa hoï maø khoe mình.

7

Caùc ngöôi seõ ñöôïc gaáp hai ñeå thay vì söï xaáu hoå; chuùng noù seõ coù saûn nghieäp boäi phaàn trong xöù mình, vaø ñöôïc söï vui möøng ñôøi ñôøi.

8

Vì ta, Ñöùc Gieâ-hoâ-va, öa söï chaùnh tröïc, gheùt söï troäm cöôùp vaø söï baát nghóa. Ta seõ laáy ñieàu thaønh tín baùo traû laïi, vaø laäp giao öôùc nöôùc chuùng noù ñôøi ñôøi.

9

Doøng-doõi chuùng noù seõ noåi tieáng trong caùc nöôùc, con chaùu seõ noåi tieáng trong caùc daân; phaøm ai thaáy seõ nhaän laø moät doøng doõi maø Ñöùc Gieâ-hoâ-va ñaõ ban phöôùc.

10

Ta seõ raát vui veû trong Ñöùc Gieâ-hoâ-va, linh hoàn ta möøng rôõ trong Ñöùc Chuùa Trôøi ta; vì Ngaøi ñaõ maëc aùo cöùu roãi cho ta; khoaùc aùo choaøng coâng bình cho ta, nhö chaøng reå môùi dieän maõo hoa treân ñaàu mình, nhö coâ daâu môùi doài mình baèng chaâu baùu.

11

Vaû, nhö ñaát laøm cho caây moïc leân, vöôøn laøm cho hoät gioáng nöùt leân theå naøo, thì Chuùa Gieâ-hoâ-va cuõng seõ laøm cho söï coâng bình vaø söï khen ngôïi nöùt ra tröôùc maët moïi daân toäc theå aáy.

Isaiah 62


Isaiah Chapter 62 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 61

Isaiah

Return to Index

Chapter 62

1

Ta vì côù Si-oân seõ chaúng laøm thình, vì côù Gieâ-ru-sa-lem seõ chaúng an nghæ, cho ñeán chöøng naøo söï coâng bình noù röïc rôõ nhö söï saùng, vaø söï cöùu roãi noù choùi loøa nhö ngoïn ñeøn.

2

Baáy giôø caùc nöôùc seõ thaáy söï coâng bình ngöôi, caùc vua seõ thaáy söï vinh hieån ngöôi, ngöôi seõ ñöôïc xöng baèng teân môùi maø mieäng Ñöùc Gieâ-hoâ-va ñaët cho.

3

Ngöôi seõ laøm baõo trieàu thieân ñeïp ñeõ trong tay Ñöùc Gieâ-hoâ-va, laøm maõo mieän vua trong tay Ñöùc Chuùa Trôøi ngöôi.

4

Ngöôøi ta seõ chaúng goïi ngöôi laø Keû bò boû nöõa, chaúng goïi ñaát ngöôi laø Ñaát hoang vu nöõa; nhöng seõ goïi ngöôi laø Keû maø ta öa thích; vaø ñaát ngöôi seõ ñöôïc xöng laø Keû coù choàng; vì Ñöùc Gieâ-hoâ-va seõ öa thích ngöôi, vaø ñaát ngöôi seõ coù choàng.

5

Nhö ngöôøi trai traùng cöôùi ngöôøi nöõ ñoàng trinh, thì caùc con trai ngöôi cuõng seõ cöôùi ngöôi; chaøng reå môùi vui möøng vì vôï môùi mình, Ñöùc Chuùa Trôøi ngöôi cuõng vui möøng vì ngöôi.

6

Hôõi Gieâ-ru-sa-lem, ta ñaõ ñaët caùc voïng canh treân thaønh ngöôi; caû ngaøy vaø ñeâm chuùng noù chaúng heà im laëng. Hôõi caùc ngöôi laø keû nhaéc nhôû Ñöùc Gieâ-hoâ-va, chôù coù nghæ ngôi chuùt naøo.

7

Ñöøng ñeå Ngaøi an nghæ cho ñeán chöøng naøo ñaõ laäp laïi Gieâ-ru-sa-lem vaø duøng noù laøm söï ngôïi khen trong caû ñaát!

8

Ñöùc Gieâ-hoâ-va ñaõ chæ tay höõu mình vaø caùnh tay quyeàn naêng mình maø theà raèng: Ta chaéc seõ chaúng ban luùa mì ngöôi cho keû thuø ngöôi aên nöõa, nhöõng ngöôi daân ngoaïi seõ chaúng coøn uoáng röôïu nho môùi ngöôi maø ngöôi ñaõ khoù nhoïc laøm ra.

9

Song nhöõng keû coù gaët seõ aên hoa lôïi mình, vaø khen ngôïi Ñöùc Gieâ-hoâ-va; nhöõng keû coù haùi nho seõ uoáng röôïu mình trong haønh lang cuûa nôi thaùnh ta.

10

Haõy ñi qua, bôûi cöûa thaønh ñi qua; haõy ban baèng ñöôøng cuûa daân; haõy ñaép ñöôøng, haõy ñaép ñöôøng caùi; boû heát ñaù; döïng moät côø xí cho caùc daân toäc.

11

Naày, Ñöùc Gieâ-hoâ-va ñaõ rao truyeàn ra ñeán ñaàu cuøng ñaát raèng: Haõy baûo con gaùi Si-oân raèng: Naày, söï cöùu roãi ngöôi ñeán! Phaàn thöôûng ñi theo Ngaøi, vaø söï thöôûng ñi tröôùc Ngaøi.

12

Ngöôøi ta seõ goïi chuùng noù laø Daân thaùnh, töùc nhöõng Keû ñöôïc chuoäc cuûa Ñöùc Gieâ-hoâ-va; coøn ngöôi, seõ ñöôïc xöng laø Thaønh hay tìm ñeán, töùc Thaønh khoâng bò boû.

Isaiah 63


Isaiah Chapter 63 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 62

Isaiah

Return to Index

Chapter 63

1

Ñaáng töø EÂ-ñoâm ñeán, töø Boát-ra tôùi, maëc aùo nhuoäm, baän ñoà hoa mó, caäy söùc maïnh caû theå, keùo boä caùch oai nghieâm, laø ai? Aáy, chính ta, laø Ñaáng duøng söï coâng bình maø noùi, vaø coù quyeàn leân ñeå cöùu roãi!

2

Aùo ngöôi coù maøu ñoû, aùo xoáng cuûa ngöôi nhö cuûa ngöôøi ñaïp baøn eùp röôïu laø vì sao?

3

Chæ moät mình ta ñaïp baøn eùp röôïu, trong voøng caùc daân chaúng töøng coù ai vôùi ta. Trong côn giaän ta ñaõ ñaïp leân; ñöông khi thaïnh noä ta ñaõ nghieàn naùt ra: maùu töôi hoï ñaõ vaûy ra treân aùo ta, aùo xoáng ta ñaõ vaáy heát.

4

Vì ta ñaõ ñònh ngaøy baùo thuø trong loøng ta, vaø naêm cöùu chuoäc cuûa ta ñaõ ñeán.

5

Ta ñaõ xem, chaúng coù ai ñeán giuùp ta; ta laáy laøm laï vì chaúng coù ai naâng ñôõ! Caùnh tay ta beøn cöùu ta, söï thaïnh noä ta beøn naâng ñôõ ta.

6

Ta ñaõ giaøy ñaïp caùc daân trong côn giaän; ñaõ khieán chuùng noù say vì söï thaïnh noä ta, vaø ñaõ ñoå maùu töôi chuùng noù ra treân ñaát.

7

Ta seõ noùi ñeán nhöõng söï nhôn töø cuûa Ñöùc Gieâ-hoâ-va, vaø söï ngôïi khen Ñöùc Gieâ-hoâ-va, y theo moïi söï Ñöùc Gieâ-hoâ-va ñaõ ban cho chuùng ta, vaø thuaät laïi phöôùc lôùn Ngaøi ñaõ ban cho nhaø Y-sô-ra-eân, y theo nhöõng söï thöông xoùt vaø söï nhôn töø voâ soá cuûa Ngaøi.

8

Vì Ngaøi coù phaùn: Thaät, chuùng noù laø daân ta, töùc con caùi seõ chaúng laøm doái; vaäy Ngaøi ñaõ laøm Ñaáng Cöùu hoï.

9

Heã khi daân Ngaøi bò khoán khoå, chính Ngaøi cuõng khoán khoå, vaø thieân söù tröôùc maët Ngaøi ñaõ cöùu hoï roài. Chính Ngaøi ñaõ laáy loøng yeâu ñöông thöông xoùt maø chuoäc hoï. Ngaøi ñaõ aüm boàng, vaø mang hoï trong caùc ngaøy thuôû xöa.

10

Song hoï ñaõ boäi nghòch, ñaõ laøm cho Thaàn thaùnh Ngaøi buoàn raàu, Ngaøi beøn trôû laøm cöøu thuø vôùi hoï, vaø chính mình Ngaøi chinh chieán cuøng hoï.

11

Baáy giôø daân nhôù laïi ngaøy xöa, veà Moâi-se vaø daân söï ngöôøi, maø noùi raèng: Naøo Ñaáng ñaõ laøm cho daân vaø ngöôøi chaên baày vaät mình ra khoûi bieån ôû ñaâu? Naøo Ñaáng ñaõ ñaët Thaàn thaùnh mình giöõa daân söï ôû ñaâu?

12

laø Ñaáng laáy caùnh tay vinh hieån ñi beân tay höõu Moâi-se; laø Ñaáng ñaõ reõ nöôùc ra tröôùc maët hoï, ñaëng raïng danh voâ cuøng;

13

laø Ñaáng ñaõ daét daân qua treân soùng ñaøo, nhö ngöïa chaïy ñoàng baèng, vaø khoâng saåy böôùc.

14

Thaàn cuûa Ñöùc Gieâ-hoâ-va ñaõ khieán daân söï yeân nghæ, nhö baày vaät xuoáng nôi truõng. Cuõng vaäy, Ngaøi ñaõ daét daân mình ñi ñöôøng, ñeå cho raïng danh vinh hieån mình.

15

Xin Chuùa töø treân trôøi ngoù xuoáng, töø choã ôû thaùnh vaø vinh hieån cuûa Ngaøi maø nhìn xem! Chôù naøo loøng noùng naûy vaø coâng vieäc lôùn Ngaøi ôû ñaâu? Loøng öôùc ao soát saéng vaø söï thöông xoùt cuûa Ngaøi bò ngaên trôû ñeán cuøng toâi.

16

Thaät Ngaøi laø Cha chuùng toâi, daàu Aùp-ra-ham chaúng bieát chuùng toâi, Y-sô-ra-eân cuõng chaúng nhaän chuùng toâi; hôõi Ñöùc Gieâ-hoâ-va, Ngaøi laø Cha chuùng toâi, danh Ngaøi laø Ñaáng Cöùu chuoäc chuùng toâi töø tröôùc ñôøi ñôøi.

17

Hôõi Ñöùc Gieâ-hoâ-va, sao ñeå chuùng toâi laàm laïc xa ñöôøng Ngaøi? sao ñeå loøng chuùng toâi cöùng coûi ñeán noãi chaúng kính sôï Ngaøi? Xin haõy vì côù caùc toâi tôù Ngaøi vaø caùc chi phaùi cuûa cô nghieäp Ngaøi maø trôû laïi!

18

Daân thaùnh cuûa Ngaøi ñöôïc xöù naày laøm kyû vaät chöa bao laâu; maø keû thuø chuùng toâi ñaõ giaøy ñaïp nôi thaùnh cuûa Ngaøi.

19

Töø laâu nay chuùng toâi ñaõ nhö moät daân khoâng heà ñöôïc Ngaøi cai trò, vaø khoâng coøn ñoäi danh Ngaøi nöõa.

Isaiah 64


Isaiah Chapter 64 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 63

Isaiah

Return to Index

Chapter 64

1

oâi! öôùc gì Ngaøi xeù raùch caùc töøng trôøi, Ngaøi ngöï xuoáng vaø laøm ruùng ñoäng caùc nuùi tröôùc maët Ngaøi,

2

nhö löûa ñoát cuûi khoâ, nhö löûa laøm soâi nöôùc, haàu cho keû thuø nghòch bieát danh Ngaøi, caùc daân toäc run raåy tröôùc maët Ngaøi.

3

Khi Ngaøi ñaõ lam nhöõng söï ñaùng sôï maø chuùng toâi khoâng troâng mong, thì Ngaøi ngöï xuoáng, vaø caùc nuùi ñeàu ruùng ñoäng tröôùc maët Ngaøi.

4

Töø xöa ngöôøi ta chöa heà bieát, tai chöa heà nghe, maét chöa heà thaáy ngoaøi Ngaøi coù Ñöùc Chuùa Trôøi naøo khaùc, hay vì keû troâng ñôïi mình maø laøm nhöõng söï theå aáy.

5

Ngaøi ñaõ ñoùn röôùc keû vui loøng laøm söï coâng bình, keû ñi trong ñöôøng loái Ngaøi vaø nhôù ñeán Ngaøi. Naày, Ngaøi ñaõ noåi giaän vì chuùng toâi phaïm toäi; ñaõ laâu nhö vaäy, thì coøn ñöôïc cöùu sao?

6

Chuùng toâi heát thaûy ñaõ trôû neân nhö vaät oâ ueá, moïi vieäc coâng bình cuûa chuùng toâi nhö aùo nhôùp; chuùng toâi thaûy ñeàu heùo nhö laù, vaø toäi aùc chuùng toâi nhö gioù ñuøa mình ñi.

7

Chaúng coù ai keâu caàu danh Ngaøi, hay laø gaéng söùc ñaëng caàm laáy Ngaøi; vì Ngaøi ñaõ aån maët khoûi chuùng toâi, ñeå chuùng toâi bò tieâu maát bôûi toäi aùc mình.

8

Hôõi Ñöùc Gieâ-hoâ-va, daàu vaäy, baây giôø Ngaøi laø Cha chuùng toâi! Chuùng toâi laø ñaát seùt, Ngaøi laø thôï goám chuùng toâi; chuùng toâi thaûy laø vieäc cuûa tay Ngaøi.

9

Hôõi Ñöùc Gieâ-hoâ-va, xin Ngaøi chôù quaù giaän, ñöøng luoân luoân nhôù ñeán toäi aùc chuùng toâi! Naày, chuùng toâi xin Ngaøi haõy ñoaùi xem, chuùng toâi ñeàu laø daân Ngaøi!

10

Caùc thaønh thaùnh cuûa Ngaøi ñaõ neân ñoàng vaéng; Si-oân ñaõ trôû neân ñoàng vaéng, Gieâ-ru-sa-lem ñaõ trôû neân hoang vu.

11

Nhaø thaùnh vaø ñeïp ñeõ cuûa chuùng toâi, töùc laø nôi toå phuï chuùng toâi ngôïi khen Ngaøi, thì ñaõ bò löûa ñoát chaùy roài; moïi nôi vui veû cuûa chuùng toâi ñeàu ñaõ bò huûy hoaïi.

12

Hôõi Ñöùc Gieâ-hoâ-va, ñaõ ñeán noãi naày, Ngaøi coøn nín nhòn ñöôïc sao? Coù leõ naøo Ngaøi cöù laøm thinh, khieán chuùng toâi chòu khoå khoâng ngaàn.

Isaiah 65


Isaiah Chapter 65 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 64

Isaiah

Return to Index

Chapter 65

1

Nhöõng keû voán chaúng caàu hoûi ta thì ñaõ hoûi thaêm ta; nhöõng keû voán chaúng tìm ta thì ñaõ gaëp ñöôïc ta. Ta ñaõ phaùn cuøng moät daân chöa keâu caàu danh ta, maø raèng: Ta ñaây, ta ñaây!

2

Ta ñaõ giang tay ra troïn ngaøy höôùng veà moät daân boäi nghòch, laø nhöõng keû ñi trong ñöôøng khoâng toát, theo yù rieâng mình,

3

laø moät daân kia haèng choïc giaän ta tröôùc maët ta, teá trong vöôøn, ñoát höông treân ñoáng gaïch,

4

ngoài trong moà maû, troï trong nôi kín, aên thòt heo, ñöïng nöôùc cuûa vaät gôùm ghieác trong khí maïnh noù,

5

vaø daùm noùi raèng: Haõy ñöùng rieâng ra, ñöøng laïi gaàn ta, vì ta thaùnh saïch hôn ngöôi! Boïn ñoù laø khoùi nôi loã muõi ta, nhö löûa chaùy caû ngaøy.

6

Naày, ñaõ ghi cheùp tröôùc maët ta raèng ta seõ khoâng laøm thinh ñaâu, song ta seõ baùo traû, thaät ta seõ baùo traû vaøo ngöïc noù,

7

töùc laø toäi aùc caùc ngöôi, luoân vôùi toäi aùc toå phuï caùc ngöôi, laø nhöõng keû ñaõ ñoát höông treân caùc nuùi, vaø noùi phaïm ñeán ta treân caùc goø: neân ta seõ ño löôøng vieäc tröôùc chuùng noù vaøo ngöïc chuùng noù. Ñöùc Gieâ-hoâ-va phaùn vaäy.

8

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Khi ngöôøi ta thaáy röôïu môùi trong chuøm nho, thì raèng: Ñöøng laøm hö ñi, vì trong traùi ñoù coù phöôùc laønh; ta cuõng seõ laøm nhö vaäy vì côù caùc toâi tôù ta, haàu cho ta khoâng huûy dieät caû.

9

Ta seõ khieán moät doøng doõi ra töø Gia-coáp, vaø moät keû keá töï caùc nuùi ta ra töø Giu-ña; nhöõng keû löïa choïn cuûa ta seõ ñöôïc xöù naày laøm kyû vaät, toâi tôù ta seõ ôû ñoù.

10

Trong daân ta, nhöõng keû naøo ñaõ tìm kieám ta, seõ ñöôïc ñoàng Sa-roân duøng laøm choã chaên chieân, nôi truõng A-coâ duøng laøm ñoàng coû thaû boø.

11

Coøn nhö caùc ngöôi, laø keû ñaõ boû Ñöùc Gieâ-hoâ-va, ñaõ queân nuùi thaùnh ta, ñaõ ñaët moät baøn cho Gaùt, vaø roùt cheùn ñaày kính Meâ-ni,

12

neân ta ñònh cho caùc ngöôi phaûi göôm dao, caùc ngöôi thaûy ñeàu cuùi xuoáng vaø bò gieát; vì ta ñaõ keâu, caùc ngöôi khoâng ñaùp laïi; ta ñaõ noùi, caùc ngöôi khoâng laéng nghe, nhöng caùc ngöôi ñaõ laøm ñieàu ta gheùt, vaø ñaõ choïn ñieàu ta chaúng ñeïp loøng.

13

Vaäy neân Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày, caùc toâi tôù ta seõ aên, coøn caùc ngöôi thì ñoùi; naày, toâi tôù ta seõ uoáng, coøn caùc ngöôi thì khaùt; naày, toâi tôù ta seõ ñöôïc vui veû, coøn caùc ngöôi thì bò nhuoác nha;

14

naày, toâi tôù ta seõ haùt möøng vì loøng ñaày vui veû, coøn caùc ngöôi thì khoùc loùc vì loøng buoàn böïc, keâu than vì taâm thaàn phieàn naõo.

15

Danh caùc ngöôi seõ coøn laïi laøm tieáng ruûa saû cho nhöõng keû löïa choïn cuûa ta; Chuùa Gieâ-hoâ-va seõ gieát ngöôi; nhöõng Ngaøi seõ laáy danh khaùc ñaët cho caùc toâi tôù mình.

16

Vì vaäy, phaøm ai ôû treân ñaát chuùc phöôùc cho mình thì seõ caàu phöôùc laønh nôi danh Ñöùc Chuùa Trôøi chôn thaät; coøn ai ôû treân ñaát maø theà nguyeàn, thì seõ chæ Ñöùc Chuùa Trôøi chôn thaät maø theà nguyeàn; vì nhöõng söï khoán naïn tröôùc ñaõ queân heát, vaø ñaõ khuaát khoûi maët ta.

17

Ta seõ döïng trôøi môùi ñaát môùi; nhöõng vieäc tröôùc seõ chaúng nhôù nöõa, chaúng coøn nhaéc ñeán nöõa.

18

Thaø caùc ngöôi haõy möøng rôõ vaø vui veû ñôøi ñôøi trong söï ta döïng neân. Thaät, ta döïng neân Gieâ-ru-sa-lem cho söï vui, vaø daân noù cho söï möøng rôõ.

19

Ta seõ vui vì Gieâ-ru-sa-lem, ta seõ möøng vì daân ta; taïi ñoù seõ chaúng coøn nghe tieáng khoùc loùc keâu la nöõa.

20

Taïi ñoù seõ khoâng coù treû con cheát non, cuõng chaúng coù oâng giaø naøo chaúng troïn ñôøi mình; vì cheát luùc traêm tuoåi, coøn laø cheát treû, vaø keû coù toäi luùc traêm tuoåi, aáy laø bò ruûa saû.

21

Daân ta seõ xaây nhaø vaø ôû, troàng vöôøn nho vaø aên traùi.

22

Hoï chaúng xaây nhaø cho ngöôøi khaùc ôû, chaúng troàng vöôøn nho cho ngöôøi khaùc aên; vì tuoåi daân ta seõ nhö tuoåi caây, nhöõng keû löïa choïn cuûa ta seõ haèng höôûng coâng vieäc tay mình laøm.

23

Hoï seõ khoâng nhoïc mình voâ ích nöõa, khoâng keû con ra ñeå gaëp söï hoïa, vì hoï laø doøng doõi cuûa keû ñöôïc ban phöôùc bôûi Ñöùc Gieâ-hoâ-va, con chaùu hoï cuøng vôùi hoï nöõa.

24

Ta seõ nhaäm lôøi hoï tröôùc khi keâu caàu ta; hoï coøn noùi, ta ñaõ nghe roài.

25

Muoâng soùi vôùi chieân con seõ aên chung, sö töû aên rôm nhö boø, raén aên buïi ñaát. Seõ chaúng coù ai laøm toån haïi hay laø huûy phaù trong khaép nuùi thaùnh ta, Ñöùc Gieâ-hoâ-va ñaõ phaùn vaäy.

Isaiah 66


Isaiah Chapter 66 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 65

Isaiah

Return to Index

Chapter 66

1

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Trôøi laø ngai ta, ñaát laø beä chôn ta. Caùc ngöôi seõ xaây nhaø theå naøo cho ta? Caùc ngöôi seõ laáy nôi naøo laøm choã nghæ ngôi cho ta?

2

Ñöùc Gieâ-hoâ-va phaùn: Moïi söï naày ñeàu bôûi tay ta laøm ra, vaø coù nhö vaäy. Naày laø keû maø ta ñoaùi ñeán: töùc laø keû ngheøo khoù, coù loøng aên naên ñau ñôùn, nghe lôøi noùi ta maø run.

3

Laøm thòt moät con boø, cuõng nhö gieát moät ngöôøi; teá baèng moät con chieân con, cuõng nhö beû coå moät con choù; daâng cuûa leã chay, cuõng nhö choïc huyeát heo; ñoát höông cuõng nhö ngôïi khen thaàn töôïng. Vì nhöõng keû aáy ñaõ choïn ñöôøng mình, loøng öa thích nhöõng vieäc gôùm ghieác,

4

thì ta cuõng keùn choïn nhöõng söï phænh doã, laáy nhöõng ñeàu hoï sôï maø giaùng cho. Vì ta ñaõ goïi maø chaúng ai thöa, ta ñaõ phaùn maø hoï khoâng nghe, laïi laøm ñieàu aùc tröôùc maét ta, choïn ñieàu ta khoâng vöøa yù.

5

Hôõi caùc ngöôi laø keû nghe lôøi phaùn Ñöùc Gieâ-hoâ-va maø run, haõy nghe lôøi Ngaøi: Anh em caùc ngöôi gheùt caùc ngöôi, vì côù danh ta boû caùc ngöôi, töøng noùi raèng: Xin Ñöùc Gieâ-hoâ-va ñöôïc vinh hieån, ñaëng chuùng ta thaáy söï vui möøng caùc ngöôi; nhöng chính hoï seõ bò hoå theïn.

6

Coù tieáng om soøm noåi leân töø trong thaønh; coù tieáng la loái vang ra töø ñeàn thôø; laø tieáng cuûa Ñöùc Gieâ-hoâ-va, Ngaøi baùo traû cho keû thuø nghòch mình.

7

Noù chöa ôû cöõ, ñaõ sanh nôû; chöa chòu ñau ñôùn, ñaõ ñeû moät trai.

8

Ai ñaõ heà nghe moät söï theå naày? Ai ñaõ heà thaáy söï gì gioáng nhö vaäy? Nöôùc haù deã sanh ra trong moät ngaøy, daân toäc haù deã sanh ra trong moät chaëp? Maø Si-oân môùi vöøa naèm nôi, ñaõ sanh con caùi.

9

Ñöùc Gieâ-hoâ-va phaùn: Ta laø Ñaáng ñaõ môû loøng meï ra, haù chaúng saên soùc söï sanh ñeû hay sao? Ñöùc Chuùa Trôøi ngöôi phaùn: Ta laø Ñaáng ñaõ khieán sanh ñeû, haù laïi laøm cho son seû hay sao?

10

Caùc ngöôi laø keû yeâu Gieâ-ru-sa-lem, haõy vui vôùi noù, haõy möøng vì noù! Caùc ngöôi laø keû ñaõ khoùc vì Gieâ-ru-sa-lem, haõy cuøng noù hôùn hôû vui cöôøi;

11

haàu cho caùc ngöôi seõ ñöôïc buù vaø no bôûi vuù cuûa söï yeân uûi noù; ñöôïc vaét söõa vaø laáy laøm vui söôùng bôûi söï dö daät cuûa vinh quang noù.

12

Vì Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ laøm cho söï bình an chaûy ñeán noù nhö moät con soâng, vaø söï vinh hieån cuûa caùc daân nhö nöôùc vôõ bôø; caùc ngöôi seõ ñöôïc buù, ñöôïc boàng treân hoâng, vaø môn trôùn treân ñaàu goái.

13

Ta seõ yeân uûi caùc ngöôi nhö meï yeân uûi con, vaø aáy laø taïi trong Gieâ-ru-sa-lem maø caùc ngöôi seõ ñöôïc yeân uûi.

14

Caùc ngöôi seõ thaáy moïi ñieàu ñoù, thì trong loøng ñöôïc söï vui veû, vaø xöông coát caùc ngöôi seõ naåy nôû nhö coû non; tay Ñöùc Gieâ-hoâ-va seõ toû ra cuøng toâi tôù Ngaøi, vaø Ngaøi seõ giaän nghòch cuøng keû cöøu ñòch.

15

Naày, Ñöùc Gieâ-hoâ-va seõ ñeán vôùi löûa, vaø xe coä Ngaøi gioáng nhö gioù loác, haàu cho côn giaän cuûa Ngaøi theâm noùng naûy, vaø söï quôû traùch cuûa Ngaøi bieán thaønh ngoïn löûa höøng.

16

Ñöùc Gieâ-hoâ-va seõ laáy löûa vaø göôm laøm söï xeùt ñoaùn Ngaøi treân moïi xaùc thòt, vaø soá nhöõng keû phaûi cheát bôûi Ñöùc Gieâ-hoâ-va laø nhieàu laém.

17

Nhöõng keû bieät mình rieâng ra vaø töï laøm saïch mình ñeå ñeán caùc vöôøn, ôû ñaèng sau moät caùi caây giöõa ñoù, aên thòt heo, thòt chuoät, vaø nhöõng ñoà aên gôùm ghieác, thì seõ cheát vôùi nhau, Ñöùc Gieâ-hoâ-va phaùn vaäy.

18

Veà phaàn ta, ta bieát vieäc laøm vaø yù töôûng chuùng noù; kyø ñeán maø ta seõ nhoùm caùc nöôùc vaø caùc thöù tieáng; chuùng noù seõ ñöôïc vaø thaáy söï vinh hieån ta.

19

Ta seõ ñaët moät daáu hieäu giöõa hoï; nhöõng keû trong voøng hoï ñaõ traùnh khoûi naïn, thì ta seõ sai ñeán khaép caùc nöôùc, töùc laø ñeán Ta-reï-si, Phun, Luùt laø daân coù taøi baén cung, Tu-banh vaø Gia-van, cho ñeán trong caùc cuø lao xa, laø nôi chöa heà nghe danh tieáng ta, vaø chöa töøng thaáy söï vinh hieån ta. Baáy giôø chuùng seõ rao truyeàn söï vinh hieån ta ra trong caùc nöôùc.

20

Ñöùc Gieâ-hoâ-va phaùn: Caùc daân ngoaïi seõ ñem heát thaûy anh em caùc ngöôi côõi ngöïa, xe, kieäu, la, laïc ñaø moät gu, töø caùc nöôùc maø ñem ñeán nuùi thaùnh ta, laø Gieâ-ru-sa-lem, ñaëng daâng hoï cho Ñöùc Gieâ-hoâ-va laøm cuûa leã, cuõng nhö con caùi Y-sô-ra-eân ñem cuûa leã trong ñoà-ñöïng saïch seõ maø vaøo ñeàn thôø Ñöùc Gieâ-hoâ-va vaäy.

21

Ñöùc Gieâ-hoâ-va phaùn: Ta laïi töø trong ñaùm hoï löõa keû laøm thaày teá leã vaø laøm ngöôøi Leâ-vi.

22

Ñöùc Gieâ-hoâ-va phaùn: Vì nhö trôøi môùi ñaát môùi maø ta haàu döïng, seõ cöù coøn tröôùc maët ta theå naøo, thì doøng gioáng vaø danh hieäu caùc ngöôi cuõng seõ cöù coøn theå aáy.

23

Ñöùc Gieâ-hoâ-va phaùn: Töø ngaøy traêng môùi naày ñeán ngaøy traêng môùi khaùc, töø ngaøy Sa-baùt noï ñeán ngaøy Sa-baùt kia, moïi xaùc thòt seõ ñeán thôø laïy tröôùc maët ta.

24

Khi daân söï ra ngoaøi, seõ thaáy thaây cuûa nhöõng ngöôøi ñaõ boäi nghòch cuøng ta; vì saâu chuùng noù chaúng heà cheát, löûa chuùng noù chaúng heà taét; chuùng noù seõ laøm söï gôùm ghieác cho moïi xaùc thòt.

Jeremiah 1


Jeremiah Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Isaiah 66

Jeremiah

Return to Index

Chapter 1

1

Lôøi cuûa Gieâ-reâ-mi, con trai Hinh-kia, moät trong caùc thaày teá leã ôû A-na-toát, xöù Beân-gia-min.

2

Coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ngöôøi trong ñôøi Gioâ-si -a, con trai A-moân, vua Giu-ña, naêm thöù möôøi ba ñôøi vua aáy;

3

laïi coù phaùn cuøng ngöôøi trong ñôøi Gieâ-hoâ-gia-kim, con trai Gioâ-si -a, vua Giu-ña, cho ñeán cuoái naêm thöù möôøi moät ñôøi vua Seâ-ñeâ-kia, con trai Gioâ-si -a, vua Giu-ña, töùc laø naêm maø Gieâ-ru-sa-lem bò baét laøm phu tuø trong thaùng thöù naêm.

4

Coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng toâi nhö vaày: Tröôùc khi taïo neân ngöôi trong loøng meï, ta ñaõ bieát ngöôi roài;

5

tröôùc khi ngöôi sanh ra, ta ñaõ bieät rieâng ngöôi, laäp ngöôi laøm keû tieân tri cho caùc nöôùc.

6

Toâi thöa raèng: Oâi! haõy Chuùa Gieâ-hoâ-va, naày toâi chaúng bieát noùi chi, vì toâi laø con treû.

7

Nhöng Ñöùc Gieâ-hoâ-va laïi phaùn: Chôù noùi: Toâi laø con treû; vì ngöôi seõ ñi khaép nôi naøo ta sai ngöôi ñi, vaø seõ noùi moïi ñieàu ta truyeàn cho noùi.

8

Ñöøng sôï vì côù chuùng noù; vì ta ôû vôùi ngöôi ñaëng giaûi cöùu ngöôi, Ñöùc Gieâ-hoâ-va phaùn vaäy.

9

Ñoaïn, Ñöùc Gieâ-hoâ-va giang tay rôø mieäng toâi. Ñöùc Gieâ-hoâ-va laïi phaùn cuøng toâi raèng: Naày, ta ñaõ ñaët nhöõng lôøi ta trong mieäng ngöôi.

10

Haõy xem, ngaøy nay ta ñaõ laäp ngöôi treân caùc daân caùc nöôùc, ñaëng ngöôi hoaëc nhoå, hoaëc phaù, hoaëc dieät, hoaëc ñoå, hoaëc döïng, hoaëc troàng.

11

Laïi coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng toâi raèng: Hôõi Gieâ-reâ-mi, ngöôi thaáy gì? Toâi thöa raèng: Toâi thaáy moät gaäy baèng caây haïnh.

12

Ñöùc Gieâ-hoâ-va beøn phaùn: Ngöôi thaáy phaûi ñoù; ta seõ tænh thöùc, giöõ lôøi phaùn ta ñaëng laøm troïn.

13

Laïi coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng toâi laàn thöù hai maø raèng: Ngöôi thaáy gì? Toâi thöa: Toâi thaáy moät noài nöôùc soâi töø phöông baéc baén ra.

14

Ñöùc Gieâ-hoâ-va phaùn: Aáy laø hoaïn naïn töø phöông baéc seõ giaùng cho heát thaûy daân cö ñaát naày.

15

Vaäy, ta seõ goïi moïi hoï haøng cuûa caùc nöôùc phöông baéc, Ñöùc Gieâ-hoâ-va phaùn vaäy, Chuùng noù seõ ñöôïc, vaø ai naáy ñaët ngoâi mình nôi cöûa thaønh Gieâ-ru-sa-lem, vaây ñaùnh caùc vaùch thaønh aáy, vaø caùc thaønh cuûa Giu-ña.

16

Ta seõ rao söï xeùt ñoaùn ta nghòch cuøng chuùng noù, vì ñieàu aùc chuùng noù ñaõ laøm; bôûi chöng chuùng noù ñaõ lìa boû ta, ñoát höông cho caùc thaàn khaùc, vaø thôø laïy vieäc tay mình laøm ra.

17

Vaäy, ngöôi haõy thaét löng, chôø daäy, baûo cho chuùng noù moïi söï maø ta truyeàn cho ngöôi. Ñöøng sôï seät vì côù chuùng noù, keûo ta laøm cho ngöôi sôï seät tröôùc maët chuùng noù chaêng.

18

Naày, ngaøy nay, ta laäp ngöôi leân laøm thaønh vöõng beàn, laøm coät baèng saét, laøm töôøng baèng ñoàng, nghòch cuøng caû ñaát naày, nghòch cuøng caùc vua Giu-ña, caùc quan tröôûng noù, caùc thaày teá leã, vaø daân trong ñaát.

19

Hoï seõ ñaùnh nhau vôùi ngöôi, nhöõng khoâng thaéng ngöôi; vì ta ôû cuøng ngöôi ñaëng giaûi cöùu ngöôi, Ñöùc Gieâ-hoâ-va phaùn vaäy.

Jeremiah 2


Jeremiah Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 1

Jeremiah

Return to Index

Chapter 2

1

Coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng toâi raèng:

2

Haõy ñi, keâu vaøo taïi Gieâ-ru-sa-lem raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ta coøn nhôù veà ngöôi loøng nhôn töø cuûa ngöôi luùc ñang thô, tình yeâu meán trong khi ngöôi môùi keát baïn, laø khi ngöôi theo ta nôi ñoàng vaéng, trong ñaát khoâng gieo troàng.

3

Y-sô-ra-eân voán laø daân bieät rieâng ra thaùnh cho Ñöùc Gieâ-hoâ-va; voán laø traùi ñaàu muøa cuûa hoa lôïi Ngaøi. Phaøm nhöõng keû nuoát daân aáy seõ coù toäi; tai vaï seõ laâm treân hoï, Ñöùc Gieâ-hoâ-va phaûi vaäy.

4

Hôõi nhaø Gia-coáp, cuøng caùc hoï haøng nhaø Y-sô-ra-eân, haõy nghe lôøi Ñöùc Gieâ-hoâ-va!

5

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Toå phuï caùc ngöôi coù thaáy ñieàu khoâng coâng bình gì trong ta, maø ñaõ xa ta, böôùc theo söï hö khoâng, vaø trôû neân ngöôi voâ ích?

6

Hoï khoâng noùi: Chôù naøo Ñöùc Gieâ-hoâ-va ôû ñaâu? Aáy laø Ñaáng ñaõ ñem chuùng ta khieán khoûi ñaát EÂ-díp-toâ, ñaõ daét chuùng ta qua ñoàng vaéng, trong ñaát sa maïc ñaày haàm hoá, trong ñaát khoâ khan vaø coù boùng söï cheát, laø ñaát chaúng moät ngöôøi naøo ñi qua, vaø khoâng ai ôû.

7

Ta ñaõ ñem caùc ngöôi vaøo trong moät ñaát coù nhieàu hoa quaû, ñeå aên traùi vaø höôûng lôïi noù. Nhöng, vöøa vaøo ñoù, caùc ngöôi ñaõ laøm oâ ueá ñaát ta, ñaõ laøm cho saûn nghieäp ta thaønh ra gôùm ghieác.

8

Caùc thaày teá leã khoâng coøn noùi: Naøo Ñöùc Gieâ-hoâ-va ôû ñaâu? Nhöõng ngöôøi giaûng luaät phaùp chaúng bieát ta nöõa. Nhöõng keû chaên giöõ ñaõ boäi nghòch cuøng ta. Caùc tieân tri ñaõ nhôn danh Ba-anh maø noùi tieân tri, ñi theo nhöõng söï khoâng ích gì caû.

9

Ñöùc Gieâ-hoâ-va phaùn: Vì côù ñoù ta seõ coøn tranh caïnh cuøng caùc ngöôi, cho ñeán con chaùu cuûa con chaùu caùc ngöôi nöõa.

10

Haõy qua caùc cuø lao Kít-tim maø xem! Haõy khieán ngöôøi ñeán Keâ-ña, vaø xeùt kó; xem thöû coù vieäc nhö vaäy chaêng.

11

Coù nöôùc naøo thay ñoåi thaàn cuûa mình, maëc daàu aáy chaúng phaûi laø thaàn khoâng? Nhöng daân ta ñaõ ñoåi vinh hieån mình laáy vaät voâ ích!

12

Hôõi caùc töøng trôøi, haõy laáy laøm laï veà söï ñoù; haõy kinh haõi gôùm gheâ, haõy raát tieâu ñieàu, Ñöùc Gieâ-hoâ-va phaùn.

13

Daân ta ñaõ laøm hai ñieàu aùc: chuùng noù ñaõ lìa boû ta, laø nguoàn nöôùc soáng, maø töï ñaøo laáy hoà, thaät, hoà nöùt ra, khoâng chöùa nöôùc ñöôïc.

14

Y-sô-ra-eân laø ñaày tôù, hay laø toâi moïi sanh trong nhaø? Vaäy sao noù ñaõ bò phoù cho söï cöôùp?

15

Caùc sö töû con gaàm theùt, roáng leân inh oûi nghòch cuøng noù, laøm cho ñaát noù thaønh ra hoang vu. Caùc thaønh noù bò ñoát chaùy, khoâng coù ngöôøi ôû nöõa.

16

Con chaùu cuûa Noáp vaø Taùc-pha-neát cuõng ñaõ laøm giaäp soï ngöôi.

17

Moïi ñieàu ñoù haù chaúng phaûi xaûy ra cho ngöôi vì ñaõ lìa boû Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình, khi Ngaøi daét ngöôi treân ñöôøng sao?

18

Hieän baây giôø, ngöôøi coù vieäc gì maø ñi ñöôøng qua Ñöùc Chuùa Trôøi ñaëng uoáng nöôùc Si-ho? Coù vieäc gì maø ñi trong ñöôøng A-si-ri ñaëng uoáng nöôùc Soâng caùi?

19

Toäi aùc ngöôi söï söûa phaït ngöôi, söï boäi nghòch ngöôi seõ traùch ngöôi, neân ngöôi khaù bieát vaø thaáy raèng lìa boû Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, vaø chaúng coù loøng kính sôï ta, aáy laø moät söï xaáu xa cay ñaéng, Chuùa, laø Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

20

Xöa kia ta ñaõ beû aùch ngöôi, böùt xieàng ngöôi, maø ngöôi noùi raèng: Toâi khoâng vaâng phuïc nöõa; vì treân moãi ñoài cao, döôùi moãi caây xanh, ngöôi ñaõ cuùi mình maø haønh daâm.

21

Ta ñaõ troàng ngöôi nhö caây nho toát, gioáng ñeàu raëc caû; maø côù sao ngöôi ñaõ ñoác ra nhaùnh xaáu cuûa goác nho laï cho ta?

22

Daàu ngöôi laáy hoûa tieâu vaø duøng nhieàu dieâm cöôøng röûa mình, toäi loãi ngöôi cuõng coøn ghi maõi tröôùc maët ta, Chuùa Gieâ-hoâ-va phaùn vaäy.

23

Sao ngöôi daùm noùi raèng: Ta khoâng bò oâ ueá; ta chaúng töøng ñi theo thaàn töôïng Ba-anh? Haõy xem ñöôøng ngöôi trong nôi truõng; nhaän bieát ñieàu ngöôi ñaõ laøm, nhö laïc ñaø moät gu lanh leï vaø buoâng tuoàng,

24

nhö löøa caùi röøng, quen nôi ñoàng vaéng, ñoäng tình duïc maø huùt gioù. Trong côn noùng naûy, ai hay xaây trôû noù ñöôïc ö? Nhöõng keû tìm noù khoâng caàn meät nhoïc, ñeán trong thaùng noù thì seõ tìm ñöôïc.

25

Haõy giöõ cho chôn ngöôi chôù ñeå traàn, coå ngöôi chôù khaùt! Nhöng ngöôi noùi raèng: Aáy laø voâ ích; khoâng, vì ta thích keû laï vaø seõ theo chuùng noù.

26

Nhö keû troäm bò baét, xaáu hoå theå naøo, thì nhaø Y-sô-ra-eân, naøo vua, naøo quan tröôûng, naøo thaày teá leã, naøo keû tieân tri, cuõng seõ xaáu hoå theå aáy.

27

Chuùng noùi vôùi goã raèng: Ngaøi laø cha toâi; vôùi ñaù raèng: Ngaøi ñaõ sanh ra toâi. Vì chuùng ñaõ xaây löng laïi cuøng ta, maø khoâng xaây maët laïi vôùi ta. Ñoaïn, ñeán ngaøy hoaïn naïn, chuùng seõ noùi raèng: Haõy choãi daäy, cöùu laáy chuùng toâi!

28

Vaäy chôù naøo caùc thaàn maø caùc ngöôi ñaõ laøm ra cho mình ôû ñaâu? Neáu caùc thaàn aáy coù theå cöùu caùc ngöôi trong kyø hoaïn naïn, thì haõy choãi daäy maø cöùu! Hôõi Giu-ña, vì soá caùc thaàn ngöôi cuõng baèng caùc thaønh ngöôi!

29

Sao ngöôi bieän luaän cuøng ta? Caùc ngöôi thaûy ñeàu ñaõ phaïm toäi nghòch cuøng ta, Ñöùc Gieâ-hoâ-va phaùn vaäy.

30

Ta ñaõ ñaùnh con caùi caùc ngöôi laø voâ ích: chuùng noù chaúng chòu söï daïy doã. Göôm caùc ngöôi ñaõ nuoát caùc keû tieân tri mình, nhö sö töû phaù haïi.

31

Hôõi doøng doõi naày! Haõy roõ lôøi Ñöùc Gieâ-hoâ-va phaùn: Ta haù laø moät ñoàng vaéng hay laø moät ñaát toái taêm môø mòt cho daân Y-sô-ra-eân sao? Laøm sao daân ta coù noùi raèng: chuùng toâi ñaõ buoâng tuoàng, khoâng ñeán cuøng Ngaøi nöõa?

32

Con gaùi ñoàng trinh haù queân ñoà trang söùc mình, naøy daâu môùi haù queân aùo ñeïp cuûa mình sao? Nhöng daân ta ñaõ queân ta töø nhöõng ngaøy khoâng tính ra ñöôïc.

33

Sao ngöôi cöù doïn ñöôøng mình ñeå tìm tình aùi! ñeán noãi ñaõ daïy cho nhöõng ñôøn baø xaáu neát theo loái mình.

34

Nôi vaït aùo ngöôi cuõng ñaõ thaáy maùu cuûa keû ngheøo naøn voâ toäi, chaúng phaûi vì côù noù ñaøo ngaïch, beøn laø vì côù moïi ñieàu ñoù.

35

Ngöôi laïi coøn noùi raèng: Toâi voâ toäi, thaät côn giaän cuûa Ngaøi lìa khoûi toâi! Naày, vì ngöôi noùi raèng: Toâi khoâng coù toäi, öø, ta seõ ñoaùn xeùt ngöôi.

36

Sao ngöôi chaïy mau ñeå ñoåi ñöôøng ngöôi? Xöa kia ngöôi xaáu hoå veà A-si-ri, nay cuõng seõ xaáu hoå veà EÂ-díp-toâ.

37

Ngöôi seõ chaáp tay leân treân ñaàu, maø ñi ra töø nôi ñoù. Vì Ñöùc Gieâ-hoâ-va duoàng boû nhöõng keû maø ngöôi troâng caäy, ngöôi seõ chaúng ñöôïc thaïnh vöôïng gì bôûi chuùng noù.

Jeremiah 3


Jeremiah Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 2

Jeremiah

Return to Index

Chapter 3

1

Ngöôøi ta noùi raèng: Neáu ngöôøi kia boû vôï mình, vaø neáu khi ly dò roài vôï laáy choàng khaùc, thì ngöôøi choàng tröôùc coù leõ naøo coøn trôû laïi cuøng ñôøn baø ñoù sao? Neáu vaäy thì trong ñaát haù chaúng bò oâ ueá laém sao? Vaû, ngöôi ñaõ haønh daâm vôùi nhieàu ngöôøi yeâu, coøn toan trôû laïi cuøng ta sao? Ñöùc Gieâ-hoâ-va phaùn vaäy.

2

Haõy ngöôùc maét xem caùc goø hoang; coù nôi naøo maø ngöôi chaúng haønh daâm? Ngöôøi ñaõ ngoài beân ñöôøng ñeå chôø ñôïi ngöôøi yeâu, nhö ngöôøi A raïp trong ñoàng vaéng; vaø ngöôi ñaõ ñem söï ñaâm loaïn baäy baï maø laøm dô nhôùp ñaát naày.

3

Vaäy neân möa ñaõ bò ngaên caám, khoâng ñöôïc möa cuoái muøa. Daàu theá, ngöôi cuõng veânh traùn leân nhö ñôøn baø daâm ñaõng; chaúng bieát xaáu hoå.

4

Töø nay veà sau ngöôi haù chaúng keâu ñeán ta raèng: Hôõi Cha toâi, Ngaøi laø Ñaáng daãn daét toâi trong khi toâi treû, hay sao?

5

Ngaøi haù seõ caàm giaän maõi maõi, vaø nuoâi côn thaïnh noä ñeán cuoái cuøng sao?... Naày, ngöôi daàu noùi nhö vaäy, maø cuõng cöù phaïm toäi, theo loøng mình muoán.

6

Ñöông ñôøi vua Gioâ-si -a, Ñöùc Gieâ-hoâ-va phaùn cuøng toâi raèng: Ngöôi coù thaáy ñieàu maø Y-sô-ra-eân, laø daân boäi nghòch, ñaõ laøm chaêng? Noù ñaõ leân moãi nuùi cao, ñeán döôùi moãi caây xanh, maø haønh daâm taïi ñoù.

7

Ta töøng noùi raèng: Sau khi noù ñaõ laøm heát moïi söï aáy, seõ trôû veà cuøng ta. Nhöng noù khoâng trôû veà. Em gaùi quæ quyeät noù laø Giu-ña ñaõ thaáy.

8

Daàu ta ñaõ boû Y-sô-ra-eân boäi nghòch vaø ñaõ cho noù tôø ñeå, vì côù noù ngoaïi tình, ta cuõng coøn thaáy em gaùi quæ quyeät noù, laø Giu-ña, chaúng sôï seät chi; nhöng noù cuõng cöù ñi haønh daâm.

9

Vì noù khinh söï daâm loaïn mình, thì laøm oâ ueá ñaát naày, haønh daâm vôùi ñaù vaø goã.

10

Daàu vaäy, em gaùi quæ quyeät noù, laø Giu-ña, cuõng chaúng trôû veà cuøng ta caùch heát loøng, chaúng qua laø giaû doái, Ñöùc Gieâ-hoâ-va phaùn vaäy.

11

Ñöùc Gieâ-hoâ-va cuõng coù phaùn cuøng toâi raèng: Y-sô-ra-eân boäi nghòch so vôùi Giu-ña quæ quyeät, coøn toû ra coâng bình hôn.

12

Haõy ñi, xaây veà phía baéc, rao leân nhöõng lôøi naày: Ñöùc Gieâ-hoâ-va phaùn: Hôõi Y-sô-ra-eân boäi nghòch; haõy trôû veà! Ta seõ khoâng laáy neùt maët giaän nhìn ngöôi ñaâu, vì ta hay thöông xoùt; ta chaúng ngaäm giaän ñôøi ñôøi, Ñöùc Gieâ-hoâ-va phaùn vaäy.

13

Chæn ngöôi phaûi nhaän loãi mình: ngöôi ñaõ phaïm toäi nghòch cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi; ngöôi ñaõ chaïy khaép moïi ngaû nôi caùc thaàn khaùc ôû döôùi moãi caây xanh, maø khoâng vaâng theo tieáng ta, Ñöùc Gieâ-hoâ-va phaùn vaäy.

14

Ñöùc Gieâ-hoâ-va phaùn: Hôõi con caùi boäi nghòch, haõy trôû veà; vì ta laø choàng ngöôi. Trong voøng caùc ngöôi, ta seõ löïa moãi thaønh moät ngöôøi, moãi hoï hai ngöôøi, maø ñem ñeán Si-oân.

15

Ta seõ ban caùc keû chaên giöõ vöøa loøng ta cho caùc ngöôi, caùc keû aáy seõ laáy söï saùng suoát khoân ngoan maø chaên nuoâi caùc ngöôi.

16

Ñöùc Gieâ-hoâ-va phaùn: Trong nhöõng ngaøy ñoù, khi caùc ngöôi sanh saûn theâm nhieàu ra trong ñaát, thì ngöôøi ta seõ khoâng noùi ñeán hoøm giao öôùc cuûa Ñöùc Gieâ-hoâ-va nöõa! Ngöôøi ta seõ khoâng coøn töôûng ñeán, khoâng coøn nhôù ñeán, khoâng coøn tieác ñeán, vaø khoâng laøm moät caùi khaùc.

17

Trong thôøi ñoù ngöôøi ta seõ goïi Gieâ-ru-sa-lem laø ngoâi cuûa Ñöùc Gieâ-hoâ-va, vaø heát thaûy caùc nöôùc ñeàu nhoùm veà Gieâ-ru-sa-lem, veà danh Ñöùc Gieâ-hoâ-va; maø khoâng böôùc theo söï cöùng coûi cuûa loøng aùc mình nöõa.

18

Trong nhöõng ngaøy ñoù nhaø Giu-ña seõ ñoàng ñi vôùi nhaø Y-sô-ra-eân, hai ñaøng cuøng nhau töø ñaát phöông baéc trôû veà trong ñaát maø ta ñaõ ban cho toå phuï caùc ngöôi laøm saûn nghieäp.

19

Ta töøng phaùn raèng: Ta seõ ñaët ngöôi giöõa voøng caùc con caùi, ta seõ cho ngöôi moät ñaát toát, cô nghieäp quí giaù cuûa cô binh caùc nöôùc laø döôøng naøo! Ta töøng phaùn: Ngöôi seõ goïi ta baèng Cha toâi! vaø chôù xaây laïi maø khoâng theo ta.

20

Nhöng hôõi nhaø Y-sô-ra-eân, thaät nhö moät ngöôøi ñôøn baø lìa choàng mình caùch quæ quyeät theå naøo, thì caùc ngöôi cuõng quæ quyeät vôùi ta theå aáy, Ñöùc Gieâ-hoâ-va phaùn vaäy.

21

Coù tieáng nghe ra treân caùc goø troïi: aáy laø tieáng con chaùu Y-sô-ra-eân khoùc loùc caàu khaán, vì chuùng noù ñaõ ñi trong ñöôøng quanh queo; ñaõ queân Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình.

22

Hôõi con caùi boäi nghòch, haõy trôû laïi! Ta seõ chöõa söï boäi nghòch cho. Caùc ngöôi noùi raèng: Naày, chuùng toâi veà cuøng Ngaøi, vì Ngaøi laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi.

23

Thaät ñôïi söï cöùu nôi caùc goø laø voâ ích, tieáng oàn aøo treân caùc nuùi laø hö khoâng; thaät, söï cöùu roãi cuûa Y-sô-ra-eân laø ôû trong Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi.

24

Töø luùc chuùng toâi coøn treû nhoû, vaät xaáu hoå ñaõ nuoát heát coâng vieäc cuûa toå phuï chuùng toâi, baày chieân, baày boø, con trai, con gaùi chuùng noù.

25

Chuùng toâi phaûi naèm trong söï xaáu hoå mình! Vì chuùng toâi cuøng toå phuï chuùng toâi ñaõ phaïm toäi nghòch cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi; töø khi coøn treû cho ñeán ngaøy nay; chuùng toâi khoâng vaâng theo tieáng Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi.

Jeremiah 4


Jeremiah Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 3

Jeremiah

Return to Index

Chapter 4

1

Ñöùc Gieâ-hoâ-va phaùn: Hôõi Y-sô-ra-eân, neáu ngöôi trôû veà cuøng ta, neáu trôû veà cuøng ta, vaø neáu ngöôi boû nhöõng vieäc gôùm ghieác khoûi tröôùc maét ta, thì ngöôi seõ chaúng bò dôøi ñi nöõa.

2

Ngöôi seõ laáy söï thaät thaø, ngay thaúng, coâng bình, maø theà raèng: Thaät nhö Ñöùc Gieâ-hoâ-va haèng soáng, caùc nöôùc seõ ñöôïc phöôùc bôûi Ngaøi vaø vinh hieån trong Ngaøi.

3

Vaû, Ñöùc Gieâ-hoâ-va phaùn cuøng ngöôøi Giu-ña vaø cuøng Gieâ-ru-sa-lem nhö vaày: Haõy caøy môû ruoäng môùi caùc ngöôi, chôù gieo trong gai goác.

4

Hôõi caùc ngöôi, laø ngöôøi Giu-ña vaø daân cö Gieâ-ru-sa-lem, haõy töï caét bì mình cho Ñöùc Gieâ-hoâ-va, vaø caát döông bì khoûi loøng ngöôi! Baèng chaúng vaäy, côn giaän ta seõ phöøng leân nhö löûa, ñoát chaùy caùc ngöôi, khoâng ai giaäp taét ñöôïc, vì vieäc aùc caùc ngöôi ñaõ laøm.

5

Haõy rao ra trong Giu-ña; haõy truyeàn trong Gieâ-ru-sa-lem raèng: Haõy thoåi keøn trong ñaát. Haõy keâu lôùn tieáng raèng: Khaù nhoùm nhau laïi vaø ñi vaøo caùc thaønh beàn vöõng.

6

Khaù döïng côø höôùng veà Si-oân! Haõy troán ñi, ñöøng döøng laïi! Vì ta khieán töø phöông baéc ñeán moät tai naïn, töùc laø moät söï hö haïi lôùn.

7

Sö töû ra töø röøng noù, keû huûy dieät caùc nöôùc baét ñaàu ra ñi khoûi choã mình, ñaëng laøm cho ñaát ngöôi ra hoang vu; caùc thaønh ngöôi trôû neân goø ñoáng, vaø khoâng coù ngöôøi ôû.

8

Vaäy neân, caùc ngöôi haõy thaét bao gai, khoùc vaø than thôû, vì côn giaän phöøng phöøng cuûa Ñöùc Gieâ-hoâ-va chöa lìa khoûi chuùng ta ñaâu.

9

Ñöùc Gieâ-hoâ-va phaùn trong nhöõng ngaøy ñoù, vua vaø caùc quan tröôûng söûng soát trong loøng; caùc thaày teá leã bôõ ngôõ, caùc keû tieân tri laáy laøm laï.

10

Baáy giôø toâi noùi: Oâi! hôõi Chuùa Gieâ-hoâ-va! Thaät Ngaøi ñaõ phænh daân naày vaø Gieâ-ru-sa-lem laém, maø noùi raèng: Caùc ngöôi seõ ñöôïc bình an! Nhöõng löôõi göôm ñaõ thaáu ñeán söï soáng.

11

Trong thôøi ñoù, seõ noùi cuøng daân naày vaø Gieâ-ru-sa-lem raèng: Gioù noùng ñeán töø caùc goø troïi nôi ñoàng vaéng, thoåi treân con gaùi daân ta, nhöng chaúng duøng ñeå deâ luùa ñöôïc, vaø cuõng chaúng laøm cho saïch ñöôïc.

12

Laïi coù gioù lôùn hôn nöõa vì ta maø ñeán. Nay ta seõ rao söï ñoaùn xeùt nghòch cuøng chuùng noù.

13

Naày, noù seõ leân nhö moät ñaùm maây, xe coä noù döôøng côn gioù loác, ngöïa noù leï nhö chim öng. Khoán cho chuùng ta, vì bò huûy dieät!

14

Hôõi Gieâ-ru-sa-lem, haõy laøm saïch heát ñieàu aùc trong loøng ngöôi, haàu cho ngöôi ñöôïc cöùu. Ngöôi nuoâi nhöõng yù töôûng gian aùc trong loøng cho ñeán chöøng naøo?

15

Vì coù tieáng ñeán töø ñaát Ñan, töø goø Eùp-ra-im rao truyeàn tai vaï.

16

Haõy baùo cho caùc nöôùc! Haõy rao cho Gieâ-ru-sa-lem raèng: Keû vaây haõm töø phöông xa maø ñeán, vaø keâu la nghòch cuøng caùc thaønh Giu-ña.

17

Chuùng noù vaây Gieâ-ru-sa-lem nhö keû giöõ ruoäng; vì thaønh aáy ñaõ noåi loaïn nghòch cuøng ta, Ñöùc Gieâ-hoâ-va phaùn vaäy.

18

Ñoù laø nhöõng söï maø ñöôøng loái vaø vieäc laøm cuûa ngöôi ñaõ chuoác laáy cho ngöôi; ñoù laø söï gian aùc ngöôi! Thaät, söï aáy laø cay ñaéng, thaáu ñeán trong loøng ngöôi.

19

Oâi! toâi ñau loøng, ñau loøng! Côn ñau ñôùn quaën thaét loøng toâi; loøng ñöông boái roái trong toâi. Toâi khoâng theå laøm thinh! Hôõi linh hoàn toâi, vì maày nghe doïng keøn vaø tieáng giaëc giaõ.

20

Huûy dieät cuøng theâm huûy dieät, baùo tin chaúng döùt, caû ñaát bò phaù taùn; nhaø taïm toâi thình lình bò huûy, maøn chaùng toâi boãng choác bò hö!

21

Toâi seõ thaáy côø vaø nghe tieáng keøn cho ñeán chöøng naøo?

22

Thaät daân ta laø ngu muoäi, chuùng noù chaúng nhìn bieát ta. Aáy laø nhöõng con caùi khôø daïi, khoâng coù trí khoân, kheùo laøm ñieàu aùc, maø khoâng bieát laøm ñieàu thieän.

23

Toâi xem ñaát: naày, laø voâ hình vaø troáng khoâng; xem caùc töøng trôøi: thì khoâng coù söï saùng.

24

Toâi xem caùc nuùi, thaáy ñeàu ruùng ñoäng; moïi goø ñeàu lung-lay.

25

Toâi xem: chaúng coøn moät ngöôøi, heát thaûy chim trôøi ñeàu troán traùnh.

26

Toâi xem thaáy ruoäng toát ñaõ trôû neân ñoàng vaéng, heát thaûy caùc thaønh ñeàu bò huûy phaù tröôùc maët Ñöùc Gieâ-hoâ-va, bôûi côn noùng giaän cuûa Ngaøi.

27

Vì Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Caû ñaát seõ hoang vu, nhöng ta khoâng dieät heát.

28

Bôûi côù ñoù, ñaát seõ saàu thaûm, caùc töøng trôøi seõ toái ñen. Vì ta ñaõ phaùn, ñaõ ñònh, thì chaúng ñoåi yù, chaúng xaây laïi.

29

Nghe tieáng oàn lính kî vaø lính baén cung, thì heát thaûy caùc thaønh ñeàu chaïy troán; nuùp trong röøng caây, leo leân vaàng ñaù; caùc thaønh ñeàu bò boû, chaúng coù ngöôøi ôû.

30

Coøn ngöôi, khi ñaõ bò phaù huûy, thì seõ laøm gì? Ngöôi daàu coù maëc aùo maøu tím, trang söùc ñoà vaøng, laáy möïc veõ maét, laøm cho mình ra ñeïp, cuõng laø voâ ích: ngöôøi yeâu ngöôi cuõng khinh ngöôi, maø ñoøi söï soáng cuûa ngöôi.

31

Vì ta nghe tieáng, nhö tieáng ñôøn baø ñeû, tieáng thaûm thöông nhö tieáng ñôøn baø ñeû con so. Aáy laø tieáng con gaùi Si-oân, thôû vaø giang tay maø raèng: Khoán naïn cho toâi! linh hoàn toâi ñaõ ngaát ñi tröôùc maët keû gieát ngöôøi!

Jeremiah 5


Jeremiah Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 4

Jeremiah

Return to Index

Chapter 5

1

Haõy ñi daïo caùc ñöôøng phoá Gieâ-ru-sa-lem, vaø nhìn xem, Haõy doø hoûi tìm kieám nôi caùc chôï, thöû coù thaáy moät ngöôøi chaêng, neáu coù moät ngöôøi laøm söï coâng bình, tìm söï trung tín, thì ta seõ tha thöù cho thaønh aáy.

2

Daàu chuùng noù noùi raèng: Thaät nhö Ñöùc Gieâ-hoâ-va haèng soáng! aáy cuõng laø theà doái!

3

Hôõi Ñöùc Gieâ-hoâ-va, haù chaúng phaûi maét Ngaøi ñoaùi xem söï trung tín sao?... Ngaøi ñaùnh chuùng noù, chuùng noù chaúng bieát lo buoàn, Ngaøi dieät ñi, chuùng noù chaúng chòu daïy doã. Chuùng noù töï laøm cöùng maët mình hôn vaàng ñaù, chaúng khöùng trôû laïi.

4

Toâi beøn noùi: Ñoù thaät laø keû ngheøo heøn, ngu muoäi, vì khoâng bieát ñöôøng loái cuûa Ñöùc Gieâ-hoâ-va, luaät phaùp cuûa Ñöùc Chuùa Trôøi mình.

5

Toâi seõ ñeán cuøng nhöõng ngöôøi sang troïng maø noùi vôùi hoï, vì hoï bieát roõ ñöôøng loái cuûa Ñöùc Gieâ-hoâ-va, söï coâng bình cuûa Ñöùc Chuùa Trôøi mình... Song, nhöõng ngöôøi naày hôïp yù cuøng nhau maø boû aùch döùt daây!

6

Vaäy neân sö töû trong röøng seõ gieát hoï ñi, muoâng soùi nôi sa maïc dieät hoï ñi, beo ñöông rình ngoaøi thaønh hoï, heã ai ra khoûi ñoù, seõ bò caén xeù! Vì toäi loãi cuûa hoï raát nhieàu, söï boäi nghòch cuûa hoï caøng theâm.

7

Ta tha thöù ngöôi sao ñöôïc? Caùc con trai ngöôi ñaõ lìa boû ta, theà bôûi nhöõng thaàn khoâng phaûi laø thaàn. Ta ñaõ khieán chuùng noù aên no, maø chuùng noù thì phaïm toäi taø daâm, nhoùm nhau caû luõ trong nhaø ñó.

8

Chuùng noù cuõng nhö con ngöïa maäp chaïy lung, moãi moät ngöôøi theo sau vôï keû laân caän mình maø hí.

9

Ñöùc Gieâ-hoâ-va phaùn: Ta seõ chaúng thaêm phaït vì nhöõng söï ñoù hay sao? Thaàn ta haù chaúng traû thuø moät nöôùc nhö vaäy hay sao?

10

Haõy leo leân nhöõng vaùch töôøng noù vaø phaù ñoå ñi; nhöng ñöøng dieät heát. Haõy tæa boû nhöõng nhaùnh noù, vì chaúng thuoäc veà Ñöùc Gieâ-hoâ-va.

11

Vì nhaø Y-sô-ra-eân vaø nhaø Giu-ña ñaõ duøng caùch quæ quyeät ñoái vôùi ta, Ñöùc Gieâ-hoâ-va phaùn vaäy.

12

Chuùng noù ñaõ choái boû Ñöùc Gieâ-hoâ-va, vaø noùi raèng: Chaúng phaûi laø Ngaøi! Hoaïn naïn seõ chaúng laâm treân chuùng ta; chuùng ta seõ chaúng gaëp göôm dao ñoùi keùm.

13

Caùc ñaáng tieân tri seõ trôû neân gioù, ñaïo chaúng ôû trong hoï; hoï seõ gaëp phaûi nhö vaäy.

14

Vaäy neân Gieâ-hoâ-va Ñöùc Chuùa Trôøi vaïn quaân phaùn nhö vaày: Vì caùc ngöôi ñaõ noùi lôøi ñoù, naày, ta seõ khieán lôøi ta neân nhö löûa trong mieäng ngöôi, daân naày seõ nhö cuûi, vaø löûa aáy seõ nuoát noù.

15

Ñöùc Gieâ-hoâ-va phaùn: Hôõi nhaø Y-sô-ra-eân, ta seõ khieán moät daân toäc maïnh, töùc moät daân toäc cuõ, moät daân toäc maø ngöôi chaúng bieát tieáng, chaúng hieåu lôøi, töø phöông xa ñeán nghòch cuøng ngöôi.

16

Caùi bao teân noù gioáng nhö moà maû môû ra; chuùng noù ñeàu laø maïnh baïo.

17

Noù seõ aên muøa maøng vaø baùnh ngöôi, laø vaät maø con trai con gaùi ngöôi phaûi aên; noù seõ aên baày chieân vaø baày boø ngöôi, aên caây nho vaø caây vaû ngöôi. Noù seõ laáy göôm huûy phaù caùc thaønh vöõng beàn cuûa ngöôi, laø nôi maø ngöôi troâng caäy!

18

Ñöùc Gieâ-hoâ-va phaùn: Daàu vaäy, cuõng trong nhöõng ngaøy ñoù, ta seõ chaúng dieät heát caùc ngöôi ñaâu.

19

Xaûy ra khi caùc ngöôi noùi raèng: Sao Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi ñaõ laøm moïi söï naày cho chuùng toâi? thì ngöôi khaù baûo chuùng noù raèng: Nhö caùc ngöôi ñaõ lìa boû ta vaø haàu vieäc caùc thaàn ngoaïi trong ñaát mình theå naøo, thì caùc ngöôi cuõng seõ haàu vieäc caùc daân ngoaïi trong moät ñaát chaúng thuoäc veà mình theå aáy.

20

Haõy rao nhöõng lôøi naày cho nhaø Gia-coáp; haõy truyeàn ra trong Giu-ña, noùi raèng:

21

Hôõi daân ngu muoäi vaø khoâng hieåu bieát, laø daân coù maét maø khoâng thaáy, coù tai maø khoâng nghe kia, haõy nghe ñieàu naày.

22

Ñöùc Gieâ-hoâ-va phaùn: Caùc ngöôi chaúng kính sôï ta, chaúng run raåy tröôùc maët ta sao? Ta laø Ñaáng ñaõ laáy caùt laøm bôø coõi bieån, bôûi moät maïng lònh ñôøi ñôøi, khoâng vuôït qua ñöôïc. Soùng bieån daàu ñoäng, cuõng khoâng thaéng ñöôïc; bieån daàu gaàm roáng, cuõng khoâng qua khoûi noù;

23

nhöng daân naày thì laïi coù loøng ngoa ngaïnh vaø baïn nghòch, heát thaûy ñeàu daáy loaïn vaø ñi.

24

Chuùng noù chaúng noùi trong loøng raèng: Chuùng ta haõy kính sôï Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình töùc laø Ñaáng tuøy thôøi ban cho möa ñaàu muøa vaø möa cuoái muøa, laïi vì chuùng ta giöõ caùc tuaàn leã nhöùt ñònh veà muøa gaët.

25

Söï gian aùc caùc ngöôi ñaõ laøm cho nhöõng söï aáy xa caùc ngöôi; toäi loãi caùc ngöôi ngaên trôû caùc ngöôi ñöôïc phöôùc.

26

Vì trong voøng daân ta coù nhöõng keû aùc; chuùng noù hay rình raäp, nhö ngöôøi nhöû chim, gaøi baãy giaêng löôùi, maø baét ngöôøi ta.

27

Nhaø chuùng noù ñaày söï doái traù, cuõng nhö loàng ñaày chim vaäy, vì ñoù chuùng noù trôû neân lôùn vaø giaøu.

28

Chuùng noù maäp beùo vaø môûn môø. Söï hung aùc chuùng noù quaù ñoãi; chaúng xeùt leõ cho keû moà coâi, haàu cho ñöôïc thaïnh lôïi! Chuùng noù chaúng laøm söï coâng bình cho keû ngheøo.

29

Ñöùc Gieâ-hoâ-va phaùn: Ta seõ chaúng thaêm phaït veà nhöõng söï aáy sao? Thaàn ta chaúng traû thuø moät nöôùc döôøng aáy sao?

30

Trong ñaát naày ñaõ xaûy ra söï laï luøng ñaùng gôùm.

31

Nhöõng keû tieân tri noùi tieân tri doái, caùc thaày teá leã bôûi ñoù maø caàm quyeàn! Daân ta ñeàu laáy laøm öa thích. Khi ñeán cuoái cuøng, caùc ngöôi seõ laøm theá naøo?

Jeremiah 6


Jeremiah Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 5

Jeremiah

Return to Index

Chapter 6

1

Hôõi con caùi Beân-gia-min, haõy troán khoûi thaønh Gieâ-ru-sa-lem ñeå ñöôïc yeân oån. Haõy thoåi keøn taïi Theâ-coâ -a, leân voïi treân Beát-Keâ-rem; vì töø phöông baéc xaûy ñeán moät tai naïn, vaø söï taøn haïi raát lôùn.

2

Ta seõ huûy dieät gaùi ñeïp ñeõ yeåu ñieäu cuûa Si-oân!

3

Nhöõng keû chaên cuøng baày chieân mình seõ ñeán nghòch cuøng noù. Chuùng noù ñoùng traïi chung quanh noù, moãi keû choaùn phaàn ñaát mình cho baày aên.

4

Haõy söûa soaïn chieán traän nghòch cuøng noù! Haõy ñöùng leân! haõm ñaùnh vaøo luùc ñöùng tröa! Khoán thay! ngaøy ñaõ xeá, boùng chieàu ñaõ daøi!

5

Haõy daäy, saán leân trong luùc ban ñeâm, huûy dieät cung ñieän noù!

6

Vì Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Haõy ñoán caây vaø ñaép luõy leân nghòch cuøng Gieâ-ru-sa-lem! Kìa laø thaønh phaûi bò thaêm phaït; giöõa noù ñaày nhöõng söï öùc hieáp.

7

Nhö suoái vaêng nöôùc ra theå naøo, thì noù cuõng vaêng nhöõng ñieàu gian aùc ra theå aáy. Söï döõ tôïn vaø huûy phaù nghe ra trong noù; bònh hoaïn vaø thöông tích thöôøng ôû tröôùc maët ta.

8

Hôõi Gieâ-ru-sa-lem, haõy chòu daïy doã, e raèng loøng ta chaùn boû ngöôi, maø laøm cho ñaát ngöôi hoang vu, khoâng ngöôøi ôû chaêng.

9

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Ngöôøi ta seõ löôïm heát daân soùt cuûa Y-sô-ra-eân nhö haùi nho. Haõy trôû tay maø haùi, nhö ngöôøi haùi nho laøm neân nhaùnh nho vaäy.

10

Ta seõ noùi vaø laøm chöùng cho ai, ñaëng hoï nghe ta! Naày, tai hoï chöa caét bì, hoï khoâng nghe ñöôïc. Naày, lôøi cuûa Ñöùc Gieâ-hoâ-va ñaõ trôû neân söï quôû traùch cho hoï, hoï chaúng laáy laøm ñeïp loøng chuùt naøo.

11

Cho neân ta ñöôïc ñaày côn giaän cuûa Ñöùc Gieâ-hoâ-va, meät vì nín laëng. Haõy ñoå noù ra treân con nít ngoaøi ñöôøng phoá vaø treân hoäi keû trai treû. Vì choàng vôùi vôï, oâng giaø cuõng keû lôùn tuoåi ñeàu seõ bò baét.

12

Nhaø, ruoäng, vaø vôï cuûa hoï seõ sang qua keû khaùc; vì tay ta seõ giang ra treân daân cö ñaát naày, Ñöùc Gieâ-hoâ-va phaùn vaäy.

13

Vì trong voøng hoï, töø keû raát nhoû cho ñeán ngöôøi raát lôùn, ñeàu tham lam; töø keû tieân tri cho ñeán thaày teá leã, ñeàu laøm söï giaû doái.

14

Hoï ròt veát thöông cho daân ta caùch sô saøi maø raèng: Bình an! bình an! maø khoâng bình an chi heát.

15

Hoï phaïm toäi gôùm ghieác, haù laáy laøm xaáu hoå ö? Hoï chaúng xaáu hoå chuùt naøo, cuõng chaúng theïn ñoû maët nöõa. Cho neân hoï seõ vaáp ngaõ vôùi nhöõng keû vaáp ngaõ. Khi ta thaêm phaït, chuùng noù seõ bò laät ñoå, Ñöùc Gieâ-hoâ-va phaùn vaäy.

16

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Haõy ñöùng treân caùc ñöôøng caùi vaø nhìn xem; tra xeùt nhöõng ñöôøng loái cuõ, xem thöû ñöôøng toát ôû ñaâu: haõy ñi ñöôøng aáy, thì caùc ngöôi seõ ñöôïc söï an nghæ cho linh hoàn mình. Nhöng chuùng noù ñaùp raèng: Chuùng toâi khoâng khöùng ñi ñöôøng aáy.

17

Ta ñaõ laäp voïng canh keà caùc ngöôi; haõy chaêm chæ nghe tieáng keøn. Nhöng chuùng noù ñaùp raèng: Chuùng toâi khoâng khöùng nghe.

18

Vì vaäy, hôõi caùc nöôùc, haõy nghe; hôõi hoäi chuùng, haõy bieát ñieàu xaûy ñeán giöõa chuùng noù!

19

Hôõi ñaát, haõy nghe: Naày, ta seõ khieán tai vaï ñeán treân daân naày, töùc laø quaû baùo cuûa yù töôûng noù, vì noù chaúng chaêm nghe lôøi ta, vaø ñaõ boû luaät phaùp ta.

20

Naøo ta coù caàn gì nhuõ höông ñeán töø Seâ-ba, xöông boà ñeán töø xöù xa maø daâng cho ta? Cuûa leã thieâu cuûa caùc ngöôi chaúng ñeïp loøng ta, ta chaúng laáy teá leã cuûa caùc ngöôi laøm vöøa yù.

21

Vaäy neân, Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ ñaët söï ngaên trôû tröôùc maët daân naày; cha vaø con seõ cuøng nhau vaáp ngaõ; xoùm rieàng baïn höõu ñeàu cheát maát.

22

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, moät daân ñeán töø xöù phöông baéc; moät nöôùc lôùn daáy leân töø nôi ñaàu cuøng ñaát.

23

Chuùng noù thaûy ñeàu caàm cung vaø giaùo, thaät laø döõ tôïn, chaúng coù loøng thöông xoùt. Tieáng chuùng noù roáng leân nhö bieån, hoï ñeàu côõi ngöïa; ai naáy saép haøng nhö ngöôøi lính chieán maø nghòch cuøng ngöôi, hôõi con gaùi Si-oân!

24

Chuùng ta ñaõ nghe tin aáy, tay ñeàu yeáu ñuoái; buoàn raàu thaûm thieát, côn quaën thaét nhö ñôøn baø ñeû con ñaõ xoâng vaøo chuùng ta.

25

Chôù ra nôi ñoàng ruoäng, chôù ñi treân ñöôøng, vì göôm cuûa giaëc ôû ñoù, khaép moïi nôi ñeàu coù söï kinh haõi.

26

Hôõi con gaùi cuûa daân ta, haõy thaét löng baèng bao gai, vaø laêng trong tro buïi. Haõy phaùt tang nhö maát con trai moät, laøm cho nghe tieáng than khoùc ñaéng cay; vì keû taøn phaù seõ xoâng tôùi treân chuùng ta thình lình.

27

Ta ñaõ laäp ngöôi laøm keû thöû vaø ñoàn luõy giöõa daân ta, ñaëng ngöôi nhaän bieát vaø doø xem ñöôøng loái noù.

28

Chuùng noù thaûy ñeàu baïn nghòch quaù laém, ñi daïo noùi xaáu, cöùng nhö ñoàng nhö saét, laøm nhöõng söï baïi hoaïi.

29

Oáng beã thoåi maïnh, chì ñaõ tieâu bôûi löûa; chuùng noù luyeän ñi luyeän laïi cuõng laø luoáng coâng: vì keû gian aùc vaãn chöa tröø khoûi.

30

Noù seõ bò goïi laø baïc boû, vì Ñöùc Gieâ-hoâ-va töø boû noù.

Jeremiah 7


Jeremiah Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 6

Jeremiah

Return to Index

Chapter 7

1

Töø nôi Ñöùc Gieâ-hoâ-va coù lôøi phaùn cuøng Gieâ-reâ-mi raèng:

2

Haõy ñöùng nôi cöûa nhaø Ñöùc Gieâ-hoâ-va, taïi ñoù haõy rao lôøi naày: Caùc ngöôi, laø ngöôøi Giu-ña heát thaûy, laø nhöõng keû do caùc cöûa naày vaøo ñaëng thôø laïy Ñöùc Gieâ-hoâ-va, haõy nghe lôøi Ñöùc Gieâ-hoâ-va.

3

Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Haõy söûa laïi ñöôøng loái vaø vieäc laøm cuûa caùc ngöôi; thì ta seõ khieán caùc ngöôi ôû trong xöù naày.

4

Chôù nhôø caäy nhöõng lôøi doái traù raèng: Chính ñaây laø ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va, ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va, ñeàn thôø cuûa Ñöùc Gieâ-hoâ-va.

5

Vì neáu caùc ngöôi söûa laïi kyõ caøng ñöôøng loái vaø vieäc laøm cuûa mình, neáu caùc ngöôi laøm troïn söï coâng bình giöõa ngöôøi vaø keû laân caän noù;

6

neáu caùc ngöôi khoâng hieáp ñaùp khaùch laï, keû moà coâi, ngöôøi goùa buïa, vaø khoâng laøm ñoå maùu voâ toäi trong nôi naày; cuõng chaúng ñi theo caùc thaàn khaùc ñeå laøm haïi mình,

7

thì ta seõ khieán caùc ngöôi aên ôû trong nôi naày vaø trong ñaát maø ta ñaõ ban cho toå phuï caùc ngöôi töø thuôû xöa cho ñeán ñôøi ñôøi.

8

Naày, caùc ngöôi caäy nhöõng lôøi phænh phôø chaúng coù ích gì.

9

Caùc ngöôi haù chaúng troäm cöôùp, gieát ngöôøi, phaïm toäi taø daâm, theà doái, daâng höông cho Ba-anh, ñi theo thaàn khaùc, laø thaàn mình khoâng bieát hay sao?

10

Roài caùc ngöôi ñeán chaàu ta trong nhaø naày, laø nôi ñöôïc xöng baèng danh ta, vaø noùi raèng: Kìa, chuùng toâi ñöôïc thaû roài! haàu cho caùc ngöôi ñöôïc phaïm moïi söï gôùm ghieác aáy.

11

Vaäy thì caùc ngöôi xem nhaø naày, laø nôi ñöôïc xöng baèng danh ta, nhö hang troäm cöôùp sao? Naày, ta, chính ta xem thaáy moïi ñieàu ñoù, Ñöùc Gieâ-hoâ-va phaùn vaäy.

12

Theá thì, haõy ñi ñeán choã ôû cuõ cuûa ta taïo Si-loâ, laø nôi tröôùc kia ta ñaõ gôûi danh ta, maø xem, vì toäi aùc cuûa daân Y-sô-ra-eân ta, ta ñaõ laøm cho noù theå naøo.

13

Ñöùc Gieâ-hoâ-va phaùn: Hieän baây giôø, vì caùc ngöôi ñaõ laøm nhöõng vieäc aáy, ta ñaõ daäy sôùm phaùn daïy caùc ngöôi, maø caùc ngöôi khoâng nghe; laïi goïi caùc ngöôi maø caùc ngöôi khoâng traû lôøi,

14

thì ta seõ laøm cho nhaø naày, töùc laø nhaø ñöôïc xöng baèng danh ta, laø nhaø maø caùc ngöôi nhôø caäy, vaø laøm cho nôi maø ta ñaõ ban cho caùc ngöôi cuøng toå phuï caùc ngöôi, cuõng nhö ta ñaõ laøm cho Si-loâ;

15

ta laïi boû caùc ngöôi khoûi tröôùc maét ta, cuõng nhö ta ñaõ boû anh em caùc ngöôi heát thaûy, töùc laø caû doøng doõi Eùp-ra-im.

16

Cho neân ngöôi chôù vì daân naày maø caàu thay; ñöøng vì noù maø caát tieáng khaán vaùi caàu nguyeän, cuõng ñöøng caàu thay cuøng ta, vì ta seõ chaúng nghe ngöôi.

17

Ngöôi haù chaúng thaáy ñieàu hoï laøm trong caùc thaønh cuûa Giu-ña vaø trong caùc ñöôøng phoá Gieâ-ru-sa-lem sao?

18

Con löôïm cuûi, cha nhen löûa, ñôøn baø nhoài boät, ñaëng laøm baùnh daâng cho nöõ vöông treân trôøi, vaø laøm leã quaùn cho caùc thaàn khaùc, ñeå choïc giaän ta.

19

Ñöùc Gieâ-hoâ-va phaùn: Coù phaûi chuùng noù choïc giaän ta chaêng? Haù chaúng phaûi chuùng noù töï choïc mình, chuoác laáy ñieàu hoå maët cho mình sao?

20

Vaäy neân, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày, côn giaän vaø söï thaïnh noä cuûa ta seõ ñoå xuoáng treân xöù naày, treân ngöôøi ta vaø thuù vaät, treân caây coái ngoaøi ñoàng vaø hoa quaû cuûa ñaát, seõ ñoát chaùy heát, chaúng taét bao giôø.

21

Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Haõy theâm cuûa leã thieâu cuûa caùc ngöôi vaøo caùc cuûa leã khaùc, vaø aên thòt ñi!

22

Vì khi ta ñem toå phuï caùc ngöôi ra khoûi ñaát EÂ-díp-toâ, ta chaúng heà phaùn, vaø chaúng heà truyeàn maïng lònh gì veà cuûa leã thieâu vaø caùc cuûa leã.

23

Nhöng, naày laø maïng lònh maø ta ñaõ truyeàn cho hoï: Haõy nghe tieáng ta, thì ta seõ laøm Ñöùc Chuùa Trôøi caùc ngöôi, caùc ngöôi seõ laøm daân ta; haõy ñi theo caû ñöôøng loái ta daïy cho, ñeå caùc ngöôi ñöôïc phöôùc.

24

Nhöng hoï chaúng nghe, vaø chaúng gheù tai vaøo, cöù böôùc ñi trong möu cuûa mình, theo söï cöùng coûi cuûa loøng aùc mình, thuït luøi chaúng böôùc tôùi.

25

Töø ngaøy toå phuï caùc ngöôi ra khoûi ñaát EÂ-díp-toâ cho ñeán ngaøy nay, ta ñaõ sai moïi ñaày tôù ta, töùc caùc tieân tri, ñeán cuøng caùc ngöôi; moãi ngaøy ta daäy sôùm sai hoï ñeán.

26

Nhöng chuùng noù chaúng nghe ta, chaúng heà ñeå tai vaøo, song laïi cöùng coå, aên ôû caøng xaáu hôn toå phuï mình.

27

Vaäy ngöôi seõ noùi vôùi chuùng noù moïi lôøi naày, nhöng chuùng noù khoâng nghe ngöôi. Ngöôi seõ keâu, nhöõng chuùng noù khoâng traû lôøi.

28

Vaäy neân ngöôi khaù baûo chuùng noù raèng: Naày laø daân chaúng nghe tieáng Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình, vaø khoâng chòu nhaän söï daïy doã. Söï chôn thaät maát roài, ñaõ döùt khoûi mieäng chuùng noù.

29

Hôõi Gieâ-ru-sa-lem, haõy caét toùc maø neùm cho xa ñi; haõy caát tieáng thaûm saàu treân caùc goø troïi! Vì Ñöùc Gieâ-hoâ-va ñaõ cheâ-choái lìa boû doøng doõi naày, maø Ngaøi töùc giaän.

30

Ñöùc Gieâ-hoâ-va phaùn: Con caùi Giu-ña ñaõ laøm ñieàu aùc tröôùc maét ta, chuùng noù ñaët nhöõng vaät gôùm ghieác trong nhaø ñöôïc xöng baèng danh ta, ñeå laøm cho oâ ueá.

31

Chuùng noù ñaõ xaây caùc nôi cao cuûa Toâ-pheát, trong truõng cuûa con trai Hi-noâm, ñaëng ñoát con trai con gaùi mình trong löûa, aáy laø ñieàu ta chaúng töøng daïy, laø ñieàu ta chaúng heà nghó ñeán.

32

Vaäy neân, Ñöùc Gieâ-hoâ-va phaùn: Naày, nhöõng ngaøy ñeán, baáy giôø seõ khoâng goïi laø Toâ-pheát vaø truõng cuûa con trai Hi-noâm nöõa, maø goïi laø truõng cuûa söï cheùm gieát; vì ngöôøi ta seõ choân keû cheát taïi Toâ-pheát, cho ñeán thieáu choã choân.

33

Nhöõng thaây cuûa daân naày seõ laøm ñoà aên cho chim trôøi vaø thuù vaät döôùi ñaát, chaúng ai xua ñuoåi.

34

Baáy giôø ta seõ laøm cho caùc thaønh cuûa Gieâ-ru-sa-lem heát tieáng keâu vui reo möøng tieáng cuûa reå môùi vaø daâu môùi, vì ñaát naày seõ trôû neân hoang vu.

Jeremiah 8


Jeremiah Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 7

Jeremiah

Return to Index

Chapter 8

1

Ñöùc Gieâ-hoâ-va phaùn: Trong thôøi ñoù, ngöôøi ta seõ bôùi xöông cuûa caùc vua Giu-ña, xöông cuûa caùc quan tröôûng, xöông cuûa caùc thaày teá leã, xöông cuûa caùc tieân tri, vaø xöông cuûa caùc daân cö Gieâ-ru-sa-lem ra khoûi moà maû.

2

Ngöôøi ta seõ phôi nhöõng xöông aáy ra döôùi maët trôøi, maët traêng, vaø cô binh treân trôøi, töùc laø nhöõng vaät maø hoï ñaõ yeâu meán, haàu vieäc, böôùc theo, tìm caàu, vaø thôø laïy. Nhöõng xöông aáy seõ chaúng ñöôïc thaâu laïi, chaúng ñöôïc choân laïi; seõ nhö phaân treân maët ñaát.

3

Moïi keû soùt cuûa hoï haøng gian aùc aáy coøn laïi trong moïi nôi ta ñaõ ñuoåi chuùng noù ñeán, chuùng noù seõ caàu cheát hôn laø soáng, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

4

Vaäy ngöôi khaù baûo chuùng noù raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ngöôøi ta vaáp ngaõ, haù chaúng ñöùng daäy sao? Keû naøo trôû ñi, haù chaúng trôû veà sao?

5

Vaäy thì laøm sao maø daân söï Gieâ-ru-sa-lem naày cöù maøi mieät trong söï boäi nghòch ñôøi ñôøi? Chuùng noù khaêng khaêng giöõ ñieàu gian traù, chaúng chòu trôû laïi.

6

Ta ñaõ laéng tai vaø nghe: chuùng noù chaúng noùi ngay thaúng, chaúng coù ai aên naên ñieàu aùc cuûa mình, maø raèng: Ta ñaõ laøm gì? Thaûy ñeàu dong ruoåi nhö ngöïa xoâng vaøo traän.

7

Chim haïc giöõa khoaûng khoâng töï bieát caùc muøa nhaát ñònh cho noù; chim cu, chim yeán, chim nhaïn, giöõ kyø dôøi choã ôû. Nhöng daân ta chaúng bieát luaät phaùp cuûa Ñöùc Gieâ-hoâ-va!

8

Sao caùc ngöôi noùi ñöôïc raèng: Chuùng ta laø khoân saùng, coù luaät phaùp Ñöùc Gieâ-hoâ-va ôû vôùi chuùng ta? Nhöng, naày, ngoïn buùt giaû doái cuûa boïn thoâng giaùo ñaõ laøm cho luaät phaùp aáy ra söï noùi doái!

9

Nhöõng keû khoân saùng bò xaáu hoå, sôï haõi, vaø bò baét. Chuùng noù ñaõ boû lôøi cuûa Ñöùc Gieâ-hoâ-va; thì söï khoân ngoan noù laø theå naøo?

10

Vaäy neân, ta seõ ban vôï chuùng noù cho keû khaùc, ruoäng chuùng noù cho chuû môùi; vì töø keû raát nhoû cho ñeán ngöôøi raát lôùn, ai naày ñeàu tham lam; töø tieân tri cho ñeán thaày teá leã, ai naày ñeàu laøm söï gian doái.

11

Chuùng noù ròt veát thöông cho con gaùi daân ta caùch sô saøi, noùi raèng: Bình an, bình an! maø khoâng bình an chi heát.

12

Chuùng noù laøm ra söï gôùm ghieác, haù laáy laøm xaáu hoå ö? ñaõ chaúng xaáu hoå chuùt naøo, laïi cuõng khoâng theïn ñoû maët. Vaäy neân chuùng noù seõ ngaõ vôùi nhöõng ngöôøi vaáp ngaõ. Ñeán ngaøy thaêm phaït, chuùng noù seõ bò laät ñoå, Ñöùc Gieâ-hoâ-va phaùn vaäy.

13

Ñöùc Gieâ-hoâ-va phaùn: Thaät, ta seõ dieät heát chuùng noù. Chaúng coøn traùi nho treân caây nho; chaúng coøn traùi vaû treân caây vaû; laù seõ khoâ ruïng; nhöõng ñieàu ta ñaõ ban cho, seõ bò caát laáy!

14

Sao chuùng ta cöù ngoài yeân? Haõy nhoùm laïi vaø vaøo caùc thaønh beàn vöõng, vaø nín laëng taïi ñoù! Vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta ñaõ khieán chuùng ta nín laëng, Ngaøi cho chuùng ta uoáng maät ñaéng, vì chuùng ta ñaõ phaïm toäi nghòch cuøng Ñöùc Gieâ-hoâ-va.

15

Chuùng ta troâng söï bình an, nhöng chaúng coù söï toát gì ñeán; troâng kyø chöõa laønh, vaø söï sôï haõi ñaây naày!

16

Veà phía thaønh Ñan, nghe tieáng theùt cuûa ngöïa noù; nghe tieáng ngöïa chieán noù hí leân, khaép ñaát ñeàu run raåy; vì chuùng noù ñaõ ñeán; nuoát ñaát vaø moïi vaät trong noù, nuoát thaønh vaø daân cö noù.

17

Naày, ta seõ sai raén, boï caïp ñeán giöõa caùc ngöôi, chaúng ai eám chuù ñöôïc noù; chuùng noù seõ caén caùc ngöôi, Ñöùc Gieâ-hoâ-va phaùn vaäy.

18

Öôùc gì toâi ñöôïc yeân uûi, khoûi söï lo buoàn! Loøng toâi moûi meät trong toâi!

19

Naày, coù tieáng keâu la cuûa con gaùi daân ta, keâu töø ñaát xa laém, raèng: Ñöùc Gieâ-hoâ-va khoâng coøn ôû trong Si-oân sao? Vua cuûa thaønh aáy khoâng coøn ôû giöõa thaønh sao? Sao chuùng noù duøng töôïng chaïm cuûa mình vaø vaät hö khoâng cuûa daân ngoaïi maø choïc giaän ta vaäy?

20

Muøa gaët ñaõ qua, muøa haï ñaõ heát, maø chuùng ta chöa ñöôïc cöùu roãi!

21

Con gaùi daân ta bò thöông, ta vì ñoù bò thöông; ta ñöông saàu thaûm; bò söï kinh haõi baét laáy.

22

Trong Ga-la-aùt haù chaúng coù nhuõ höông sao? haù chaúng coù thaày thuoác ôû ñoù sao? Vaäy thì laøm sao maø bònh con gaùi daân ta chaúng chöõa laønh?

Jeremiah 9


Jeremiah Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 8

Jeremiah

Return to Index

Chapter 9

1

Oâi! öôùc gì ñaàu toâi laø suoái nöôùc, maét toâi laø nguoàn luïy! haàu cho toâi vì nhöõng keû bò gieát cuûa con gaùi daân ta maø khoùc suoát ngaøy ñeâm.

2

Oâi! öôùc gì toâi coù moät caùi quaùn khaùch boä haønh trong ñoàng vaéng! ñeå toâi ñöôïc boû daân ta maø ñi xa khoûi hoï; vì hoï thaûy ñieàu laø keû taø daâm, aáy laø moät boïn quæ traù.

3

Chuùng noù giöông löôõi mình nhö caùi cung, ñaëng phaùt lôøi doái traù ra. Chuùng noù ôû trong xöù laø maïnh lôùn, maø chaúng laøm söï chôn thaät; bôûi chuùng noù laøm aùc caøng theâm aùc, vaø chaúng nhìn bieát ta, Ñöùc Gieâ-hoâ-va phaùn vaäy.

4

Ai naáy phaûi giöõ gìn vì ngöôøi laân caän mình, chôù tin caäy moät ngöôøi naøo trong voøng anh em mình; vì moãi ngöôøi anh em seõ löøa phænh anh em laém, moãi ngöôøi laân caän ñeàu ñi daïo noùi xaáu.

5

Ai naáy gaït gaãm keû laân caän mình, chaúng noùi söï chôn thaät. Chuùng noù luyeän taäp löôõi mình maø noùi doái, chaêm chæ laøm ñieàu aùc.

6

Ñöùc Gieâ-hoâ-va phaùn: Ngöôi aên ôû giöõa söï doái traù; aáy cuõng vì côù söï doái traù maø chuùng noù chaúng khöùng nhìn bieát ta.

7

Vaäy neân Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Naày, ta seõ laøm cho tan chaûy vaø thöû chuùng noù; vì neáu chaúng vaäy thì xöû vôùi con gaùi daân ta theå naøo?

8

Löôõi chuùng noù laø teân ñoäc, hay buoâng lôøi doái traù. Ngoaøi mieäng thì chuùc bình an cho keû laân caän mình, maø trong loøng thì gaøi baãy.

9

Ñöùc Gieâ-hoâ-va phaùn: Ta haù chaúng thaêm phaït chuùng noù veà moïi ñieàu aáy sao? Thaàn ta haù chaúng traû thuø moät nöôùc döôøng aáy sao?

10

Ta seõ khoùc loùc thôû than veà caùc nuùi, seõ xöôùng baøi ca saàu naõo veà noäi coû nôi ñoàng vaéng, vì thaûy ñeàu bò ñoát chaùy, ñeán noãi chaúng coøn ai ñi qua ñoù nöõa. Taïi ñoù chaúng coøn nghe tieáng baày suùc vaät, chim trôøi vaø loaøi thuù ñeàu troán ñi caû roài.

11

Ta seõ khieán Gieâ-ru-sa-lem thaønh ñoàng ñoå naùt, nôi ôû cuûa choù röøng; seõ laøm cho caùc thaønh cuûa Giu-ña ra hoang vu khoâng ngöôøi ôû.

12

Ai laø ngöôøi khoân ngoan ñaëng hieåu nhöõng söï naày? vaø mieäng Ñöùc Gieâ-hoâ-va noùi cuøng ai, ñeå ngöôøi baùo tin? vì laøm sao xöù naày bò dieät bò chaùy nhö ñoàng vaéng, ñeán noãi khoâng ai qua laïi?

13

Ñöùc Gieâ-hoâ-va ñaùp raèng: Aáy laø vì chuùng noù boû luaät phaùp ta maø ta ñaõ ñaët cho; khoâng vaâng tieáng ta, vaø khoâng böôùc theo.

14

Nhöng chuùng noù böôùc theo söï cöùng coûi cuûa loøng mình, theo caùc thaàn Ba-anh maø toå phuï mình ñaõ daïy.

15

Vaäy neân, Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Naày, ta seõ cho daân naày aên ngaûi cöùu, vaø cho uoáng maät ñaéng.

16

Ta seõ laøm cho chuùng noù tan laïc trong caùc daân toäc maø chuùng noù vaø toå phuï mình chöa töøng bieát; ta seõ sai göôm ñuoåi theo, cho ñeán chöøng naøo ñaõ dieät chuùng noù.

17

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Haõy lo goïi nhöõng ñôøn baø hay khoùc möôùn, cho chuùng noù ñeán; haõy goïi nhöõng ngöôøi ñôøn baø raát kheùo, cho chuùng noù ñeán.

18

Chuùng noù haõy voäi vaøng vì chuùng ta rôi luïy, mí maét chuùng ta traøn nöôùc ra!

19

Vaû, coù tieáng phaøn naøn nghe töø Si-oân, raèng: Chuùng ta bò huûy phaù döôøng naøo! Chuùng ta bò xaáu hoå laém, vì chuùng ta boû ñaát; vì hoï ñaõ phaù ñoå choã ôû chuùng ta!

20

Hôõi caùc ñôøn baø, haõy nghe lôøi cuûa Ñöùc Gieâ-hoâ-va, tai caùc ngöôi haõy nghe lôøi mieäng Ngaøi phaùn! Haõy daïy cho caùc con gaùi caùc ngöôi baøi ca vaõn; moãi ngöôøi haõy daïy cho keû laân caän mình khoùc than!

21

Vì söï cheát ñaõ leân vaøo cöûa soå chuùng ta, ñaõ saán vaøo trong cung chuùng ta, gieát con caùi taïi ngoaøi ñöôøng, vaø keû trai treû giöõa chôï.

22

Ngöôi haõy baûo raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Thaây ngöôøi ta seõ ngaõ xuoáng nhö phaân ñoå ñoàng ruoäng, vaø nhö naém luùa ñoå ra sau löng con gaët; chaúng ai seõ löôïm chuùng noù laïi!

23

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ngöôøi khoân chôù khoe söï khoân mình; ngöôøi maïnh chôù khoe söï maïnh mình; ngöôøi giaøu chôù khoe söï giaøu mình.

24

Nhöng keû naøo khoe, haõy khoe veà trí khoân mình bieát ta laø Ñöùc Gieâ-hoâ-va, laø Ñaáng laøm ra söï thöông xoùt, chaùnh tröïc, vaø coâng bình treân ñaát; vì ta öa thích nhöõng söï aáy, Ñöùc Gieâ-hoâ-va phaùn vaäy.

25

Ñöùc Gieâ-hoâ-va phaùn: Naày, ngaøy ñeán, baáy giôø ta seõ phaït moïi keû chòu caét bì maø loøng chöa caét bì:

26

töùc laø EÂ-díp-toâ, Giu-ña, EÂ-ñoâm, con chaùu Am-moân, Moâ-aùp, vaø heát thaûy nhöõng daân caïo toùc maøng tang vaø ôû nôi ñoàng vaéng. Vì moïi daân toäc ñeàu khoâng caét bì, coøn caû nhaø Y-sô-ra-eân chaúng caét bì trong loøng.

Jeremiah 10


Jeremiah Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 9

Jeremiah

Return to Index

Chapter 10

1

Hôõi nhaø Y-sô-ra-eân, haõy nghe lôøi Ñöùc Gieâ-hoâ-va phaùn cho ngöôi.

2

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Chôù taäp theo tuïc cuûa caùc daân ngoaïi, chôù sôï caùc daáu treân trôøi, maëc daàu daân ngoaïi nghi sôï caùc daáu aáy.

3

Vì thoùi quen cuûa caùc daân aáy chæ laø hö khoâng. Ngöôøi ta ñoán caây trong röøng, tay thôï laáy buùa maø ñeõo;

4

roài laáy baïc vaøng maø trang söùc; duøng buùa maø ñoùng ñinh vaøo, ñaëng khoûi lung lay.

5

Caùc thaàn aáy tieän nhö hình caây chaø laø, khoâng bieát noùi; khoâng bieát ñi, neân phaûi khieâng. Ñöøng sôï caùc thaàn aáy, vì khoâng coù quyeàn laøm hoïa hay laøm phöôùc.

6

Hôõi Ñöùc Gieâ-hoâ-va, chaúng ai gioáng nhö Ngaøi! Ngaøi laø lôùn, danh Ngaøi coù söùc maïnh lôùn laém.

7

Hôõi vua caùc nöôùc! ai chaúng neân sôï Ngaøi? Aáy laø ñieàu Ngaøi ñaùng ñöôïc. Vì trong nhöõng ngöôøi khoân ngoan cuûa caùc nöôùc, toû ra söï vinh hieån mình, chaúng coù ai gioáng nhö Ngaøi.

8

Chuùng noù heát thaûy ñeàu laø u meâ khôø daïi. Söï daïy doã cuûa hình töôïng chæ laø goã maø thoâi.

9

Aáy laø baïc giaùt moûng vaän ñeán töø Ta-reâ-si, vaø vaøng cuûa U-pha, nhôø tay thôï chaïm laøm ra cuøng thôï vaøng cheá thaønh; coù vaûi maøu xanh maøu tím laøm aùo; aáy cuõng laø vieäc cuûa ngöôøi thôï kheùo.

10

Nhöng Ñöùc Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi thaät; Ngaøi laø Ñöùc Chuùa Trôøi haèng soáng, laø Vua ñôøi ñôøi. Nhôn côn giaän Ngaøi, ñaát ñeàu ruùng ñoäng, caùc nöôùc khoâng theå chòu ñöôïc côn giaän Ngaøi.

11

Caùc ngöôi khoù noùi cuøng hoï raèng: Nhöõng thaàn naày khoâng laøm neân caùc töøng trôøi, cuõng khoâng laøm neân ñaát, thì seõ bò dieät ñi khoûi treân ñaát vaø khoûi döôùi caùc töøng trôøi.

12

Chính Ñöùc Gieâ-hoâ-va ñaõ laøm neân ñaát bôûi quyeàn naêng Ngaøi, ñaõ laäp theá gian bôûi söï khoân ngoan Ngaøi, ñaõ giöông caùc töøng trôøi ra bôûi söï thoâng saùng Ngaøi.

13

Khi Ngaøi phaùt ra tieáng, thì coù tieáng ñoäng lôùn cuûa nöôùc trong caùc töøng trôøi; Ngaøi laøm cho hôi nöôùc töø ñaàu cuøng ñaát bay leân, keùo gioù ra töø trong kho Ngaøi;

14

ngöôøi ta ñeàu trôû neân u meâ khôø daïi, thôï vaøng xaáu hoå vì töôïng chaïm cuûa mình; vì caùc töôïng ñuùc chaúng qua laø giaû doái, chaúng coù hôi thôû ôû trong;

15

chæ laø söï hö voâ, chæ laø ñoà ñaùnh löøa; ñeán ngaøy thaêm phaït seõ bò dieät maát.

16

Saûn nghieäp cuûa Gia-coáp thì chaúng gioáng nhö vaäy; vì Ngaøi ñaõ taïo neân moïi söï, vaø Y-sô-ra-eân laø chi phaùi cuûa cô nghieäp Ngaøi. Danh Ngaøi laø Ñöùc Gieâ-hoâ-va vaïn quaân.

17

Hôõi ngöôi laø keû bò vaây, haõy laáy cuûa caûi mình lìa khoûi ñaát naày.

18

Vì Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, laàn naày ta seõ lieäng ra daân cuûa ñaát naày, ta seõ laøm khoán chuùng noù, cho chuùng noù tænh bieát.

19

Khoán naïn cho toâi vì veát thöông toâi! Vít toâi laø ñau ñôùn! Nhöng toâi noùi: Aáy laø söï lo buoàn toâi, toâi phaûi chòu.

20

Traïi cuûa toâi bò phaù huûy, nhöõng daây cuûa toâi ñeàu ñöùt, con caùi toâi boû toâi, chuùng noù khoâng coøn nöõa. Toâi khoâng coù ngöôøi ñeå giöông traïi toâi ra vaø caêng maøn toâi.

21

Nhöõng keû chaên chieân ñeàu ngu daïi, chaúng tìm caàu Ñöùc Gieâ-hoâ-va. Vì vaäy maø chuùng noù chaúng ñöôïc thaïnh vöôïng, vaø heát thaûy nhöõng baày chuùng noù bò tan laïc.

22

Naày, coù tieáng ñoàn ra; coù söï oàn aøo lôùn ñeán töø mieàn phöông baéc, ñaëng laøm cho caùc thaønh cuûa Giu-ña neân hoang vu, neân hang choù röøng.

23

Hôõi Ñöùc Gieâ-hoâ-va, toâi bieát ñöôøng cuûa loaøi ngöôøi chaúng do nôi hoï, ngöôøi ta ñi, chaúng coù quyeàn daãn ñöa böôùc cuûa mình.

24

Hôõi Ñöùc Gieâ-hoâ-va, vaäy xin haõy söûa trò toâi caùch chöøng ñoãi; xin chôù nhôn côn giaän, e raèng Ngaøi laøm cho toâi ra hö khoâng chaêng.

25

Xin haõy ñoå söï thaïnh noä treân caùc nöôùc chaúng nhìn bieát Ngaøi, treân caùc hoï haøng chaúng keâu caàu danh Ngaøi. Vì hoï nuoát Gia-coáp, vaø coøn nuoát nöõa; hoï dieät Gia-coáp, laøm cho choã ôû noù thaønh ra hoang vu.

Jeremiah 11


Jeremiah Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 10

Jeremiah

Return to Index

Chapter 11

1

Töø nôi Ñöùc Gieâ-hoâ-va, coù lôøi phaùn cho Gieâ-reâ-mi nhö vaày:

2

Haõy nghe nhöõng lôøi giao öôùc naày, vaø baûo cho ngöôøi Giu-ña vaø daân ôû thaønh Gieâ-ru-sa-lem.

3

Ngöôi khaù baûo chuùng noù raèng: Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân phaùn nhö vaày: Ñaùng ruûa thay laø ngöôøi khoâng nghe lôøi giao öôùc naày,

4

maø ta ñaõ truyeàn cho toå phuï caùc ngöôi, trong ngaøy ta ñem hoï ra khoûi xöù EÂ-díp-toâ, khoûi loø naáu saét, maø phaùn raèng: Haõy nghe tieáng ta, noi theo ñieàu ta daïy maø laøm. Vaäy thì caùc ngöôi seõ laøm daân ta, ta seõ laøm Ñöùc Chuùa Trôøi caùc ngöôi;

5

haàu cho ta giöõ lôøi theà ta ñaõ theà cuøng toå phuï caùc ngöôi, maø ban cho hoï moät xöù ñöôïm söõa vaø maät, nhö xöù caùc ngöôi thaáy ngaøy nay. Toâi beøn thöa raèng: Hôõi Ñöùc Gieâ-hoâ-va! A-men!

6

Ñöùc Gieâ-hoâ-va phaùn cuøng toâi raèng: Haõy rao moïi lôøi naày trong caùc thaønh cuûa Giu-ña vaø trong caùc ñöôøng phoá Gieâ-ru-sa-lem raèng: haõy nghe nhöõng lôøi giao öôùc naày maø laøm theo.

7

Ta ñaõ khuyeân raên toå phuï caùc ngöôi töø ngaøy ñem hoï leân khoûi xöù EÂ-díp-toâ cho ñeán ngaøy nay. Ta daäy sôùm maø khuyeân raên hoï raèng: Haõy vaâng theo tieáng ta!

8

Nhöng hoï khoâng vaâng lôøi, khoâng ñeå tai vaøo; hoï theo söï cöùng coûi cuûa loøng aùc mình maø laøm. Vì vaäy ta ñaõ laøm cho hoï moïi lôøi ngaêm ñe cuûa giao öôùc naày, laø ñieàu ta ñaõ daën hoï laøm theo maø hoï khoâng laøm theo.

9

Ñöùc Gieâ-hoâ-va phaùn cuøng toâi raèng: Trong ngöôøi Giu-ña vaø trong daân cö Gieâ-ru-sa-lem coù keû ñaõ laäp möu baïn nghòch.

10

Chuùng noù quay veà söï toäi aùc cuûa toå tieân mình, laø keû ñaõ chaúng khöùng nghe lôøi ta, vaø theo caùc thaàn khaùc ñaëng haàu vieäc. Nhaø Y-sô-ra-eân vôùi nhaø Giu-ña ñaõ phaïm giao öôùc maø ta ñaõ laäp cuøng toå phuï chuùng noù.

11

Vaäy neân, Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ khieán tai naïn ñoå treân chuùng noù, khoâng theå traùnh ñöôïc; chuùng noù seõ keâu ñeán ta, nhöõng ta chaúng theøm nghe.

12

Baáy giôø, caùc thaønh cuûa Giu-ña vaø daân cö Gieâ-ru-sa-lem seõ ñi keâu caàu caùc thaàn maø mình vaãn daâng höông; nhöng caùc thaàn aáy seõ khoâng cöùu chuùng noù trong khi hoaïn naïn ñaâu.

13

Hôõi Giu-ña, ngöôi coù bao nhieâu thaønh, coù baáy nhieâu thaàn; Gieâ-ru-sa-lem coù bao nhieâu ñöôøng phoá, caùc ngöôi cuõng laäp baáy nhieâu baøn thôø cho vaät xaáu hoå, töùc nhöõng baøn thôø ñoát höông cho Ba-anh.

14

Vaäy ngöôi chôù caàu thay cho daân naày; chôù vì chuùng noù leân tieáng keâu caàu; vì khi chuùng noù nhôn côù hoaïn naïn maø keâu ñeán ta, ta chaúng theøm nghe.

15

Keû yeâu daáu cuûa ta ñaõ laøm nhieàu söï daâm loaïn, vaø thòt thaùnh ñaõ caát khoûi ngöôi, coøn ñeán trong nhaø ta laøm chi? maø ngöôi coøn laáy laøm vui trong khi phaïm toäi.

16

Xöa Ñöùc Gieâ-hoâ-va voán xöng noù laø caây oâ-li-ve xanh, traùi töôi toát ñaùng öa! Nay coù tieáng lôùn inh oûi, Ngaøi ñoát löûa nôi caây aáy, nhöõng nhaùnh noù bò gaõy.

17

Ñöùc Gieâ-hoâ-va vaïn quaân, laø Ñaáng ñaõ vun troàng ngöôi, nay ñaõ phaùn ñònh tai vaï nghòch cuøng ngöôi, vì côù söï gian aùc maø nhaø Y-sô-ra-eân vaø nhaø Giu-ña ñaõ laøm cho mình khi choïc giaän ta bôûi hoï daâng höông cho Ba-anh.

18

Ñöùc Gieâ-hoâ-va ñaõ cho toâi bieát söï aáy, vaø toâi bieát roài: thì Ngaøi ñaõ toû ra cho toâi vieäc laøm cuûa chuùng noù.

19

Coøn toâi, nhö chieân con deã bieåu bò daét ñeán choã gieát, toâi chaúng bieát hoï möu toan nghòch cuøng toâi, maø raèng: Haõy dieät caû caây vaø traùi, döùt khoûi ñaát ngöôøi soáng, haàu cho danh noù chaúng ñöôïc nhôù ñeán nöõa.

20

Hôõi Ñöùc Gieâ-hoâ-va vaïn quaân! Ngaøi ñoaùn xeùt caùch coâng bình, doø xeùt loøng vaø trí, toâi seõ thaáy söï Ngaøi baùo thuø hoï, vì toâi ñaõ toû vieäc toâi cuøng Ngaøi.

21

Vaäy neân Ñöùc Gieâ-hoâ-va phaùn nhö vaày veà ngöôøi A-na-toát, laø keû ñoøi maïng soáng ngöôi, maø raèng: Neáu ngöôi khoâng muoán cheát veà tay ta, thì chôù nhôn danh Ñöùc Gieâ-hoâ-va maø noùi tieân tri!

22

Vaäy, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Naày, ta seõ phaït chuùng noù; nhöõng ngöôøi trai traùng seõ cheát bôûi göôm dao, nhöõng con trai con gaùi noù seõ cheát bôûi ñoùi keùm;

23

seõ khoâng coù daân soùt cho chuùng noù; vì ñeán naêm thaêm phaït, ta seõ giaùng tai vaï treân ngöôøi nam cuûa A-na-toát.

Jeremiah 12


Jeremiah Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 11

Jeremiah

Return to Index

Chapter 12

1

Hôõi Ñöùc Gieâ-hoâ-va, toâi bieän luaän cuøng Ngaøi, Ngaøi thaät coâng bình; daàu vaäy, toâi coøn muoán bieän luaän cuøng Ngaøi. Sao ñöôøng loái nhöõng keû aùc ñöôïc thaïnh vöôïng? Sao nhöõng ngöôøi gian traù ñöôïc yeân oån?

2

Ngaøi ñaõ vun troàng hoï; hoï ñaõ ñaâm reã, lôùn leân vaø ra traùi. Mieäng hoï ôû gaàn Ngaøi, song loøng hoï caùch xa Ngaøi.

3

Hôõi Gieâ-hoâ-va, Ngaøi bieát toâi, thaáy toâi, thöû xem loøng toâi ñoái vôùi Ngaøi theå naøo. Xin keùo nhöõng ngöôøi aáy nhö con chieân bò daét ñeán choã gieát, bieät rieâng hoï ra cho ngaøy ñaùnh gieát!

4

Trong xöù bò saàu thaûm, coû ngoaøi ñoàng khoâ heùo cho ñeán chöøng naøo? Vì côù daân cö hung aùc neân loaøi sinh suùc vaø chim choùc ñeàu bò dieät. Vì chuùng noù noùi raèng: Ngöôøi seõ chaúng thaáy söï cuoái cuøng cuûa chuùng ta!

5

Neáu ngöôi chaïy thì vôùi keû chaïy boä, maø coøn moûi meät, thì laøm sao thi ñöôïc vôùi ngöïa? Khi trong xöù yeân laëng, ngöôi ñöôïc an oån, nhöng khi soâng Gioâ-ñanh traøn, thì ngöôi seõ laøm theá naøo?

6

Chính anh em ngöôi vaø nhaø cha ngöôi ñöông phaûn ngöôi, chuùng noù cuõng keâu tieáng to sau ngöôi nöõa. Daàu chuùng noù noùi nhöõng lôøi laønh, ngöôi chôù neân tin!

7

Ta ñaõ lìa nhaø ta; ñaõ boû saûn nghieäp ta; ñaõ phoù daân loøng ta raát yeâu meán cho keû thuø nghòch noù.

8

Cô nghieäp ta ñoái vôùi ta nhö sö töû trong röøng, gaàm theùt nghòch cuøng ta; cho neân ta laáy laøm gheùt.

9

Cô nghieäp ta haù nhö chim keân keân vaèn veän kia, caùc chim aên thòt haù vaây laáy noù sao? Haõy ñi nhoùm caùc loaøi thuù ñoàng laïi, cho chuùng noù caén nuoát ñi!

10

Nhieàu keû chaên chieân ñaõ phaù vöôøn nho ta, giaøy ñaïp saûn nghieäp ta döôùi chôn, laøm cho choã ñaát vui thích cuûa ta thaønh ra röøng hoang.

11

Ngöôøi ta ñaõ laøm cho ñaát aáy ra hoang vu; noù bò phaù haïi, than thôû tröôùc maët ta. Caû xöù ñeàu hoang vu, vì chaúng ai ñeå vaøo loøng.

12

Nhöõng keû phaù dieät ñeán treân caùc goø troïi nôi ñoàng vaéng; vì göôm cuûa Ñöùc Gieâ-hoâ-va nuoát ñaát naày töø ñaàu naày ñeán ñaàu kia, chaúng coù loaøi xaùc thòt naøo ñöôïc bình an.

13

Chuùng noù ñaõ gieo luùa mình vaø gaët nhöõng gai goác, khoù nhoïc maø chaúng ñöôïc ích gì. Caùc ngöôi seõ hoå theïn veà hoa traùi mình, vì côn giaän phöøng phöøng cuûa Ñöùc Gieâ-hoâ-va!

14

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Moïi keû laân caän xaáu cuûa ta, laø keû choaùn laáy saûn nghieäp maø ta ñaõ ban cho daân ta, laø Y-sô-ra-eân, laøm kæ vaät; naày, ta seõ nhoå chuùng noù khoûi ñaát mình, vaø nhoå nhaø Giu-ña ra khoûi giöõa chuùng noù.

15

Nhöng, khi ta ñaõ nhoå ñi, ta cuõng seõ trôû laïi thöông xoùt chuùng noù; khieán chuùng noù ai naáy ñeàu ñöôïc laïi saûn nghieäp mình, vaø ai naáy ñeàu veà ñaát mình.

16

Neáu chuùng noù sieâng naêng hoïc taäp ñöôøng loái daân ta, nhôn danh ta maø theà raèng: Thaät nhö Ñöùc Gieâ-hoâ-va haèng soáng! cuõng nhö chuùng noù ñaõ daïy daân ta chæ Ba-anh maø theà, baáy giôø chuùng noù seõ ñöôïc gaây döïng giöõa daân ta.

17

Nhöng neáu chuùng noù khoâng nghe, ta seõ nhoå daân toäc ñoù ñi, nhoå ñi vaø laøm cho dieät maát, Ñöùc Gieâ-hoâ-va phaùn vaäy.

Jeremiah 13


Jeremiah Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 12

Jeremiah

Return to Index

Chapter 13

1

Ñöùc Gieâ-hoâ-va phaùn cuøng toâi nhö vaày: Haõy ñi, mua cho ngöôi moät caùi ñai gai, thaét vaøo löng ngöôi; nhöng chôù daàm trong nöôùc.

2

Vaäy toâi theo lònh Ñöùc Gieâ-hoâ-va, mua ñai, thaét vaøo löng toâi.

3

Lôøi Ñöùc Gieâ-hoâ-va truyeàn cho toâi laàn thöù hai nhö vaày:

4

Haõy laáy caùi ñai ngöôi ñaõ mua ñöông thaét treân löng ngöôi; chôø daäy, ñi ñeán bôø soâng Ô-phô-raùt, vaø giaáu noù trong keõ vaàng ñoù taïi ñoù.

5

Toâi beøn ñi giaáu noù nôi bôø soâng Ô-phô-raùt, nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn daën.

6

Sau ñoù nhieàu ngaøy, Ñöùc Gieâ-hoâ-va phaùn cuøng toâi raèng: Haõy chôø daäy, ñi ñeán bôø soâng Ô-phô-raùt, laáy caùi ñai ta ñaõ khieán ngöôi giaáu taïi ñoù.

7

Toâi ñi ñeán soâng Ô-phô-raùt; ñaøo vaø röùt caùi ñai ra töø choã toâi ñaõ giaáu tröôùc kia. Nhöng caùi ñai hö heát, khoâng duøng chi ñöôïc nöõa.

8

Ñoaïn, lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cuøng toâi raèng:

9

Ñöùc Gieâ-hoâ-va phaùn nöôùc: Ta seõ laøm hö söï kieâu ngaïo cuûa Giu-ña, vaø söï kieâu ngaïo lôùn cuûa Gieâ-ru-sa-lem ñoàng moät theå naày.

10

Daân aùc naày chaúng khöùng nghe lôøi ta, böôùc theo söï cöùng coûi cuûa loøng mình, theo caùc thaàn khaùc maø haàu vieäc vaø thôø laïy, thì seõ trôû neân nhö caùi ñai naày khoâng coøn duøng ñöôïc vieäc gì.

11

Ñöùc Gieâ-hoâ-va phaùn: Nhö caùi ñai dính vaøo löng ngöôøi, thì ta khieán caû nhaø Y-sô-ra-eân vaø caû nhaø Giu-ña dính vaøo ta cuõng vaäy, ñaëng chuùng noù laøm daân ta, laøm danh voïng, ca tuïng, vinh quang ta; nhöng chuùng noù chaúng khöùng nghe.

12

Ngöôi khaù baûo chuùng noù lôøi naày: Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân coù phaùn raèng: Heã laø bình thì seõ ñöôïc ñaày röôïu. Chuùng seõ noùi cuøng ngöôi raèng: Chuùng toâi haù chaúng bieát caùc binh ñeàu seõ ñaày röôïu sao?

13

Ngöôi khaù laïi baûo raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ khieán heát thaûy daân cö ñaát naày, caùc vua ngoài treân ngai Ña-vít, caùc thaày teá leã, caùc keû tieân tri, vaø heát thaûy daân cö Gieâ-ru-sa-lem ñeàu say söa.

14

Ñöùc Gieâ-hoâ-va phaùn: Ta seõ laøm cho ngöôøi naày vôùi keû khaùc, cha vôùi con, chaïm nhau; ta seõ chaúng aùy naùy, chaúng deø neå, chaúng thöông xoùt, chaúng chi ngaên ta huûy dieät chuùng noù.

15

Haõy nghe vaø laéng tai, ñöøng kieâu ngaïo, vì Ñöùc Gieâ-hoâ-va ñaõ phaùn.

16

Haõy daâng vinh quang cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, tröôùc khi Ngaøi chöa khieán söï toái taêm ñeán, tröôùc khi chôn caùc ngöôi chöa vaáp treân nhöõng hoøn nuùi muø mòt. Baáy giôø caùc ngöôi ñôïi aùnh saùng, nhöng Ngaøi seõ ñoåi noù ra boùng söï cheát, hoùa neân boùng toái môø.

17

Neáu caùc ngöôi chaúng nghe, linh hoàn ta seõ khoùc thaàm veà söï kieâu ngaïo caùc ngöôi. Thaät, maét ta seõ khoùc nhieàu, gioït luïy tuoân rôi, vì baày cuûa Ñöùc Gieâ-hoâ-va bò baét ñi.

18

Haõy taâu cuøng vua vaø thaùi haäu raèng: Xin haõy haï mình, maø ngoài döôùi ñaát; vì maõo trieàu thieân vinh hieån treân ñaàu ñaõ rôùt xuoáng roài.

19

Caùc thaønh phöông nam ñeàu ñoùng laïi, chaúng ai môû ra. Giu-ña bò baét ñem ñi, caû hoï ñeàu bò baét ñem ñi.

20

haõy ngöôùc maét leân; xem nhöõng keû ñeán töø phöông baéc. Chôù naøo baày chieân ñeïp ñeõ ñaõ ñöôïc ban cho ngöôi ôû ñaâu?

21

Khi Ñöùc Gieâ-hoâ-va laäp nhöõng ngöôøi maø ngöôi ñaõ daïy laøm baïn höõu leân laøm ñaàu ngöôi, thì ngöôi seõ noùi laøm sao? Söï buoàn raàu haù chaúng baét laáy ngöôi nhö baét laáy ñôøn baø sanh ñeû?

22

Vaø neáu ngöôi töï noùi trong loøng raèng: Côù sao ñieàu naày xaûy ñeán cho ta? Aáy laø vì toäi aùc ngöôi lôùn laém, neân vaït aùo ngöôi bò toác leân, vaø goùt chôn ngöôi bò giaäp.

23

Ngöôøi EÂ-thi-oâ-bi coù theå ñoåi ñöôïc da mình, hay laø con beo ñoåi ñöôïc vaèn noù chaêng? Neáu ñöôïc thì caùc ngöôi laø keû ñaõ laøm döõ quen roài, seõ laøm laønh ñöôïc.

24

Vaäy ta seõ laøm cho caùc ngöôi tan laïc nhö rôm raùc bò gioù nôi ñoàng vaéng ñuøa ñi.

25

Ñöùc Gieâ-hoâ-va phaùn: Ñoù laø phaàn ngöôi, phaàn ta löôøng cho ngöôi, vì ngöôi ñaõ queân ta vaø troâng caäy söï giaû doái.

26

Ta cuõng seõ toác vaït aùo ngöôi leân treân maët ngöôi, thì söï xaáu hoå ngöôi seõ baøy toû.

27

Nhöõng söï gôùm ghieác, töùc laø söï daâm duïc, vaø tieáng hí ngöôi, toäi aùc taø daâm ngöôi treân caùc goø ñoàng ruoäng, thì ta ñaõ thaáy heát. Hôõi Gieâ-ru-sa-lem, khieán thay cho ngöôi! Ngöôi chaúng khöùng laøm saïch mình cho ñeán chöøng naøo?

Jeremiah 14


Jeremiah Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 13

Jeremiah

Return to Index

Chapter 14

1

Coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng Gieâ-reâ-mi veà söï haïn haùn.

2

Giu-ña ñöông saàu thaûm, cöûa thaønh suy baïi, chuùng noù ñeàu maëc aùo ñen ngoài treân ñaát; vaø tieáng keâu cuûa Gieâ-ru-sa-lem vang leân.

3

Nhöõng ngöôøi sang sai keû heøn ñi tìm nöôùc; ñi ñeán hoà vaø tìm khoâng ñöôïc, xaùch bình khoâng maø trôû veà; theïn thuoàng xaáu hoå, vaø che ñaàu laïi.

4

Vì côù ñaát ñeàu neû heát, bôûi khoâng coù möa xuoáng trong xöù, ngöôøi caàm caøy xaáu hoå vaø truøm ñaàu laïi.

5

Nai caùi ñeû con ra trong ñoàng vaø boû ñi, vì khoâng coù coû.

6

Nhöõng löøa röøng ñöùng treân caùc goø troïi, hít hôi nhö choù ñoàng, vì khoâng coû neân maét loøa.

7

Hôõi Ñöùc Gieâ-hoâ-va, daàu toäi aùc chuùng toâi laøm chöùng nghòch cuøng chuùng toâi, xin Ngaøi vì danh mình maø laøm! Söï boäi nghòch cuûa chuùng toâi nhieàu laém; chuùng toâi ñaõ phaïm toäi nghòch cuøng Ngaøi.

8

Ngaøi laø söï troâng caäy cuûa Y-sô-ra-eân, laø Ñaáng cöùu trong khi hoaïn naïn, sao Ngaøi nhö moät ngöôøi truù nguï ôû trong ñaát, nhö ngöôøi boä haønh caêng traïi nguû ñaäu moät ñeâm?

9

Sao Ngaøi nhö ngöôøi thaát kinh, nhö ngöôøi maïnh daïn chaúng coù theå giaûi cöùu? Hôõi Ñöùc Gieâ-hoâ-va! daàu vaäy, Ngaøi vaãn ôû giöõa chuùng toâi! Chuùng toâi ñöôïc xöng baèng danh Ngaøi, xin ñöøng lìa boû chuùng toâi!

10

Ñöùc Gieâ-hoâ-va phaùn vôùi daân naày nhö vaày: Chuùng noù öa ñi doâng daøi, chaúng ngaên caám chôn mình, neân Ñöùc Gieâ-hoâ-va chaúng nhaän laáy chuùng noù. Baây giôø Ngaøi nhôù ñeán söï hung aùc chuùng noù vaø thaêm phaït toäi loãi.

11

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng toâi raèng: Chôù caàu söï laønh cho daân naày.

12

Khi chuùng noù kieâng aên, ta seõ chaúng nghe lôøi khaán nguyeän cuûa chuùng noù; khi chuùng noù daâng cuûa leã thieâu vaø cuûa leã chay, ta chaúng nhaäm ñaâu; nhöng ta seõ dieät chuùng noù bôûi göôm dao, ñoùi keùm, vaø oân dòch.

13

Toâi beøn thöa raèng: Oâi! hôõi Chuùa Gieâ-hoâ-va, naày caùc tieân tri baûo hoï raèng: Caùc ngöôi seõ khoâng thaáy göôm dao, seõ chaúng coù ñoùi keùm; nhöng ta seõ ban söï bình an baàn laâu cho caùc ngöôi ôû trong mieàn naày.

14

Ñöùc Gieâ-hoâ-va laïi phaùn cuøng toâi raèng: Aáy laø nhöõng lôøi noùi doái, maø caùc tieân tri ñoù nhôn danh ta truyeàn ra. Ta chaúng töøng sai hoï ñi, chaúng töøng truyeàn lònh vaø chaúng töøng phaùn cuøng hoï. Hoï noùi tieân tri ñoù laø theo nhöõng söï hieän thaáy giaû doái, söï boùi khoa, söï hö khoâng, vaø söï löøa gaït bôûi loøng rieâng mình!

15

Vaäy neân, Ñöùc Gieâ-hoâ-va phaùn veà nhöõng keû tieân tri chaúng bôûi ta sai ñeán, maø noùi tieân tri nhôn danh ta, raèng: Trong ñaát naày seõ chaúng coù göôm dao vaø ñoùi keùm! Chính caùc tieân tri ñoù seõ bò dieät bôûi göôm dao vaø ñoùi keùm.

16

Nhöõng keû maø hoï truyeàn lôøi tieân tri aáy cho, seõ cuøng vôï, con trai, con gaùi mình vì göôm dao ñoùi keùm bò neùm ngoaøi ñöôøng phoá Gieâ-ru-sa-lem, chaúng coù ai choân caát, vì ta seõ khieán ñieàu aùc chuùng noù ñaõ laøm laïi ñoå veà mình!

17

Ngöôi khaù baûo cho chuùng noù lôøi naày: Maét ta rôi luïy ñeâm ngaøy chaúng thoâi; vì gaùi ñoàng trinh cuûa daân ta bò toài taøn, bò thöông raát laø ñau ñôùn.

18

Neáu ta ra nôi ñoàng ruoäng, thì thaáy nhöõng ngöôøi bò göôm ñaâm; neáu ta vaøo trong thaønh, thì thaáy nhöõng keû ñau oám vì söï ñoùi keùm. Chính caùc ñaáng tieân tri vaø caùc thaày teá leã ñi daïo trong ñaát mình, cuõng khoâng coù söï hieåu bieát.

19

Vaäy thì Ngaøi ñaõ boû heát Giu-ña sao? Loøng Ngaøi ñaõ gôùm gheùt Si-oân sao? Laøm sao Ngaøi ñaõ ñaùnh chuùng toâi, khoâng phöông chöõa laønh? Ñöông ñôïi söï bình an maø chaúng coù söï laønh; ñöông troâng kyø laønh bònh, maø gaëp söï kinh haõi.

20

Hôõi Ñöùc Gieâ-hoâ-va, chuùng toâi nhìn bieát ñieàu aùc chuùng toâi vaø toäi loãi cuûa toå phuï chuùng toâi, vì chuùng toâi ñeàu phaïm toäi nghòch cuøng Ngaøi.

21

Xin haõy vì danh Ngaøi, chôù chaùn chuùng toâi, vaø chôù ñeå nhuïc ngoâi vinh hieån cuûa Ngaøi! Xin Ngaøi nhôù lôøi giao öôùc vôùi chuùng toâi maø chôù huûy.

22

Trong nhöõng söï hö voâ cuûa daân ngoaïi, haù coù quyeàn laøm möa ñöôïc sao? coù phaûi töø trôøi xuoáng möa ñöôïc chaêng? Hôõi Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi, Ngaøi haù chaúng phaûi laø Ñaáng ñoù? Vaäy neân chuùng toâi seõ troâng ñôïi Ngaøi, vì Ngaøi ñaõ laøm ra moïi söï aáy.

Jeremiah 15


Jeremiah Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 14

Jeremiah

Return to Index

Chapter 15

1

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng toâi raèng: Daàu Moâi-se vaø Sa-mu-eân ñöùng tröôùc maët ta, nhöng loøng ta cuõng chaúng höôùng veà daân naày. Haõy ñuoåi chuùng noù khoûi tröôùc maët ta, cho chuùng noù ñi ra.

2

Seõ xaûy ra khi chuùng noù khoûi ngöôi raèng: Chuùng toâi seõ ñi ñaâu? thì haõy baûo chuùng noù raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ai ñaõ ñöôïc ñònh cho cheát, haõy chòu cheát; ai ñaõ ñöôïc ñònh cho phaûi göôm dao, haõy chòu göôm dao; ai ñaõ ñöôïc ñònh cho phaûi ñoùi keùm, haõy chòu ñoùi keùm; ai ñaõ ñöôïc ñònh cho söï phu tuø, haõy chòu phu tuø.

3

Ñöùc Gieâ-hoâ-va phaùn: Ta seõ giaùng cho chuùng noù boán thöù tai vaï; göôm ñeå gieát, choù ñeå xeù, chim trôøi vaø loaøi thuù treân ñaát ñeå nuoát vaø dieät ñi.

4

Vì côù Ma-na-se, con trai EÂ-xeâ-chia, vua Giu-ña, vaø vì nhöõng söï noù ñaõ laøm trong thaønh Gieâ-ru-sa-lem, ta seõ khieán chuùng noù bò neùm ñi neùm laïi trong caùc nöôùc thieân haï.

5

Hôõi Gieâ-ru-sa-lem, ai seõ thöông xoùt ngöôi ñöôïc sao? ai seõ than tieác? ai seõ xaây laïi maø hoûi thaêm ngöôi?

6

Ñöùc Gieâ-hoâ-va phaùn: Ngöôi ñaõ boû ta, ñaõ xaây laïi ñaèng sau, neân ta ñaõ giang tay treân ngöôi, ñeå dieät ngöôi. Ta ñaõ chaùn söï ñoåi yù.

7

Ta ñaõ laáy nia saûy chuùng noù nôi cöûa caùc thaønh ñaát naày. Ta ñaõ caát maát con caùi chuùng noù vaø dieät daân ta, maø chuùng noù cuõng chaúng trôû laïi khoûi ñöôøng loái mình.

8

Nhöõng ñôøn baø goùa noù theâm leân nhieàu hôn caùt bieån. Ta ñaõ khieán keû thuø huûy dieät giöõa ban ngaøy, nghòch cuøng meï keû trai treû. Ta ñaõ khieán söï saàu naõo kinh haõi laém treân noù thình lình.

9

Ñôøn baø ñaõ sanh baûy con, thaáy mình moøn moûi, haàu truùt linh hoàn; khi coøn ban ngaøy, maët trôøi noù ñaõ laën; noù phaûi sæ nhuïc vaø hoå theïn; coøn nhöõng con caùi soùt laïi, thì ta seõ phoù cho göôm cuûa keû nghòch thuø chuùng noù, Ñöùc Gieâ-hoâ-va phaùn vaäy.

10

Hôõi meï toâi ôi, khoán naïn cho toâi! Meï ñaõ sanh ra toâi laøm ngöôøi maéc phaûi söï tranh ñua caõi laãy trong caû ñaát? Toâi voán khoâng cho ai vay möôïn, cuõng chaúng vay möôïn ai; daàu vaäy, moïi ngöôøi nguyeàn ruûa toâi.

11

Nhöng Ñöùc Gieâ-hoâ-va phaùn: Thaät ta seõ boå söùc cho ngöôi ñöôïc phöôùc. Trong khi gaëp tai vaï hoaïn naïn, thaät ta seõ khieán keû thuø nghòch ñeán caàu xin ngöôi.

12

Saét vaø ñoàng cuûa phöông baéc, ngöôøi ta coù theå beû gaõy ñöôïc sao?

13

Vì côù moïi toäi loãi caùc ngöôi, trong caû ñòa phaän mình, ta seõ phoù cuûa caûi chaâu baùu caùc ngöôi cho söï cöôùp boùc, chaúng traû giaù laïi.

14

Ta seõ laøm cho nhöõng ñoà aáy ñi vôùi keû thuø ngöôi qua moät ñaát maø ngöôi khoâng bieát, vì löûa giaän cuûa ta ñaõ chaùy leân, ñaëng thieâu huûy caùc ngöôi.

15

Hôõi Ñöùc Gieâ-hoâ-va! Ngaøi hieåu bieát. Xin haõy nhôù ñeán toâi, thaêm vieáng toâi, vaø traû thuø nhöõng keû baét bôù cho toâi. Xin chôù caát toâi ñi trong söï nhòn nhuïc Ngaøi; xin bieát cho raèng toâi vì Ngaøi chòu nhuoác nha!

16

Toâi vöøa nghe nhöõng lôøi Ngaøi, thì ñaõ aên laáy roài; lôøi Ngaøi laø söï vui möøng hôùn hôû cuûa loøng toâi vaäy. Hôõi Gieâ-hoâ-va Ñöùc Chuùa Trôøi vaïn quaân, vì toâi ñöôïc xöng baèng danh Ngaøi!

17

Toâi chaúng ngoài trong ñaùm hoäi keû vui chôi möøng rôõ; nhöng toâi ngoài moät mình vì tay Ngaøi; vì Ngaøi ñaõ laøm cho toâi ñaày söï giaän.

18

Côù sao söï ñau ñôùn cuûa toâi cöù coøn hoaøi? Côù sao veát thöông cuûa toâi khoâng chöõa ñöôïc maø noù khoâng chòu khoûi? Ngaøi ñoái vôùi toâi haèn nhö caùi khe giaû doái, caùi suoát taét maïch hay sao?

19

Vaäy neân, Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Neáu ngöôi trôû laïi, thì ta seõ laïi ñem ngöôi ñöùng tröôùc maët ta; neáu ngöôi laøm cho söï quí lìa khoûi söï heøn, thì ngöôi seõ nhö mieäng ta, chuùng noù seõ trôû veà cuøng ngöôi; nhöng ngöôi chaúng trôû veà cuøng chuùng noù.

20

Ta seõ khieán ngöôi laøm töôøng ñoàng vöõng beàn cho daân naày, hoï seõ ñaùnh vôùi ngöôi, nhöng khoâng thaéng ngöôi ñöôïc, vì ta ôû cuøng ngöôi ñaëng cöùu ngöôi vaø giaûi thoaùt ngöôi, Ñöùc Gieâ-hoâ-va phaùn vaäy.

21

Ta seõ ruùt ngöôi ra khoûi tay keû aùc, seõ chuoäc ngöôi khoûi tay keû baïo taøn.

Jeremiah 16


Jeremiah Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 15

Jeremiah

Return to Index

Chapter 16

1

Lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng toâi nhö vaày:

2

Ngöôi chôù cöôùi vôï, chôù coù con trai con gaùi trong choán naày.

3

Vì Ñöùc Gieâ-hoâ-va phaùn veà nhöõng con trai con gaùi seõ sanh taïi ñaây, vaø veà nhöõng cha meï ñaõ sanh ñeû chuùng noù trong ñaát naày nhö vaày:

4

Chuùng noù seõ bò dòch leä maø cheát; chaúng ai khoùc cuõng chaúng ai choân; xaùc chuùng noù coøn laïi nhö phaân treân ñaát. Chuùng noù seõ bò dieät bôûi göôm dao vaø ñoùi keùm; thaây chuùng noù seõ laøm ñoà aên cho chim trôøi vaø loaøi thuù treân ñaát.

5

Ñöùc Gieâ-hoâ-va phaùn: Chôù vaøo nhaø coù tang, chôù ñi ñieáu, vaø chôù than khoùc chuùng noù; vì ta ñaõ ruùt söï bình an ôn hueä, thöông xoùt cuûa ta ra khoûi daân naày, Ñöùc Gieâ-hoâ-va phaùn vaäy.

6

Ngöôøi lôùn keû nhoû ñeàu seõ cheát trong ñaát naày; chaúng ñöôïc choân, chaúng ai khoùc chuùng noù; ngöôøi ta khoâng töï caét thòt vaø hôùt toùc vì chuùng noù.

7

Khoâng ai vì keû ôû tang beû baùnh, ñeå yeân uûi chuùng noù vì keû cheát; chaúng ai vì söï cheát cuûa cha hoaëc meï maø trao cheùn chia buoàn.

8

Cuõng ñöøng vaøo trong phoøng tieäc, ñaëng ngoài aên uoáng vôùi chuùng noù.

9

Vì, Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Naày, döôùi maét caùc ngöôi, ñöông ñôøi caùc ngöôi, ta seõ laøm cho trong xöù naày heát tieáng vui möøng hæ haï, heát tieáng cuûa chaøng reå vaø naøng daâu.

10

Khi ngöôi ñem lôøi naày truyeàn cho daân, chuùng noù chaéc hoûi ngöôi raèng: Sao Ñöùc Gieâ-hoâ-va rao nhöõng tai naïn naày cho chuùng toâi? hoaëc chuùng toâi coù toäi gì? hoaëc chuùng toâi ñaõ phaïm toäi gì nghòch cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi?

11

Ngöôi beøn khaù ñaùp raèng: Ñöùc Gieâ-hoâ-va phaùn: Aáy laø taïi toå phuï caùc ngöôi ñaõ boû ta, maø theo caùc thaàn khaùc, ñaëng haàu vieäc vaø quì laïy caùc thaàn aáy, maø ñaõ lìa boû ta, vaø khoâng giöõ luaät phaùp ta.

12

Coøn caùc ngöôi laïi laøm xaáu hôn toå phuï mình; vì, naày, caùc ngöôi ai naày ñeàu theo söï cöùng coûi cuûa loøng aùc mình, chaúng lo nghe ta.

13

Cho neân ta seõ neùm caùc ngöôi ra khoûi ñaát naày, vaøo trong moät xöù maø caùc ngöôi vaø toå phuï caùc ngöôi cuõng chöa töøng bieát, taïi ñoù caùc ngöôi seõ haàu vieäc caùc thaàn khaùc ñeâm ngaøy; vì ta seõ khoâng ban ôn cho caùc ngöôi.

14

Vaäy neân, Ñöùc Gieâ-hoâ-va phaùn: Naày, ngaøy ñeán, laø khi ngöôøi ta seõ chaúng noùi raèng: Thaät nhö Ñöùc Gieâ-hoâ-va haèng soáng, laø Ñaáng ñaõ ñem con caùi Y-sô-ra-eân leân khoûi xöù EÂ-díp-toâ.

15

Nhöng noùi raèng: Thaät nhö Ñöùc Gieâ-hoâ-va haèng-soáng, laø Ñaáng ñaõ ñem con caùi Y-sô-ra-eân leân töø phöông baéc, vaø töø caùc nöôùc maø hoï ñaõ bò ñuoåi ñeán. Ta seõ laïi daãn chuùng noù veà trong ñaát maø ta ñaõ ban cho toå phuï chuùng noù.

16

Ñöùc Gieâ-hoâ-va phaùn: Naày, ta seõ sai tìm nhieàu keû ñaùnh caù, hoï seõ baét chuùng noù; sau laïi, ta seõ sai tìm nhieàu thôï saên, hoï seõ saên chuùng noù töø moïi nuùi, moïi goø, vaø caùc keû vaàng ñaù.

17

Vì maét ta chaêm chæ moïi ñöôøng loái chuùng noù, khoâng giaáu khoûi tröôùc maët ta ñöôïc, toäi loãi chuùng noù khoâng khuaát khoûi maét ta ñaâu.

18

Tröôùc heát ta seõ baùo söï gian aùc vaø toäi loãi chuùng noù gaáp hai, vì chuùng noù ñaõ laøm oâ ueá ñaát ta bôûi nhöõng söï gôùm ghieác laøm ñaày daãy saûn nghieäp ta.

19

Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi laø söùc maïnh toâi, ñoàn luõy toâi, vaø laø nôi aån naùu cuûa toâi trong ngaøy khoán naïn! Caùc nöôùc seõ töø nôi ñaàu cuøng ñaát maø ñeán cuøng Ngaøi, vaø noùi raèng: Toå phuï chuùng toâi chæ höôûng nhöõng lôøi giaû doái, laø söï hö khoâng, vaø vaäy thì chaúng coù ích gì.

20

Coù leõ naøo ngöôøi ta töï laøm cho mình nhöõng thaàn khoâng phaûi laø thaàn ñöôïc sao?

21

Vaäy neân, naày, ta seõ cho chuùng noù bieát tay ta vaø quyeàn naêng ta; vaø chuùng noù seõ bieát danh ta laø Gieâ-hoâ-va.

Jeremiah 17


Jeremiah Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 16

Jeremiah

Return to Index

Chapter 17

1

Toäi cuûa Giu-ña ñaõ cheùp baèng buùt saét, baèng duøi kim cöông; ñaõ chaïm treân baûng trong loøng chuùng noù, vaø treân söøng nhöõng baøn thôø caùc ngöôi.

2

Con caùi chuùng noù nhôù laïi baøn thôø vaø hình töôïng chuùng noù ñaõ laäp leân gaàn caùc caây xanh vaø treân goø cao.

3

Hôõi hoøn nuùi ta trong ñoàng, ta seõ phoù cuûa caûi, chaâu baùu vaø caùc nôi cao ngöôi laøm cuûa cöôùp; vì côù toäi loãi ngöôi ñaõ phaïm treân khaép bôø coõi mình.

4

Ngöôi seõ boû maát cô nghieäp ta ñaõ ban cho, aáy laø töï ngöôi laøm laáy; ta seõ baét ngöôi phuïc keû thuø ngöôi trong moät xöù maø ngöôi chöa töøng bieát; vì ngöôi ñaø nhen löûa giaän ta leân, thì noù chaùy hoaøi hoaøi.

5

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ñaùng ruûa thay laø keû nhôø caäy loaøi ngöôøi, laáy loaøi xaùc thòt laøm caùnh tay, loøng lìa khoûi Ñöùc Gieâ-hoâ-va.

6

Noù seõ nhö thaïch thaûo trong sa maïc, khoâng thaáy phöôùc ñeán, nhöng ôû trong nôi ñoàng vaéng khoâ khan, treân ñaát maëm khoâng daân ôû.

7

Ñaùng chuùc phöôùc thay laø keû nhôø caäy Ñöùc Gieâ-hoâ-va, vaø laáy Ñöùc Gieâ-hoâ-va laøm söï troâng caäy mình.

8

Noù cuõng nhö caây troàng nôi bôø suoái, ñaâm reã theo doøng nöôùc chaûy; ngoä khi trôøi naéng, chaúng heà sôï haõi, maø laù cöù xanh töôi. Gaëp naêm haïn haùn cuõng chaúng lo gì, maø cöù ra traùi khoâng döùt.

9

Loøng ngöôøi ta laø doái traù hôn moïi vaät, vaø raát laø xaáu xa: ai coù theå bieát ñöôïc?

10

Ta, Ñöùc Gieâ-hoâ-va, doø xeùt trong trí, thöû nghieäm trong loøng, baùo cho moãi ngöôøi tuøy ñöôøng hoï ñi, tuøy keát quaû cuûa vieäc hoï laøm.

11

Keû naøo ñöôïc giaøu coù chaúng theo söï coâng bình, cuõng nhö chim ña ña aáp tröùng maø mình chaúng ñeû ra; ñeán nöûa ñôøi ngöôøi, noù phaûi maát heát, cuoái cuøng noù ra laø ngu daïi.

12

Ngoâi vinh hieån ñöôïc laäp leân töø ban ñaàu, aáy laø nôi thaùnh cuûa daân chuùng ta!

13

Hôõi Ñöùc Gieâ-hoâ-va, laø söï troâng caäy cuûa Y-sô-ra-eân, nhöõng keû naøo boû Ngaøi ñeàu seõ bò xaáu hoå! Nhöõng keû lìa khoûi ta seõ bò ghi treân ñaát, vì hoï ñaõ boû suoái nöôùc soáng, töùc laø Ñöùc Gieâ-hoâ-va.

14

Hôõi Ñöùc Gieâ-hoâ-va! xin Ngaøi chöõa toâi thì toâi seõ ñöôïc laønh; xin Ngaøi cöùu toâi thì toâi seõ ñöôïc roãi: vì Ngaøi laø Ñaáng maø toâi ngôïi khen.

15

Naày laø lôøi ngöôøi ta baûo toâi: Lôøi phaùn cuûa Ñöùc Gieâ-hoâ-va ôû ñaâu? Raøy haõy öùng nghieäm!

16

Coøn toâi, toâi chaúng voäi vaøng boû chöùc chaên daân maø khoâng theo Ngaøi. Toâi cuõng khoâng töï yù muoán mình troâng ñöôïc ngaøy khoán naïn, Ngaøi vaãn bieát vaäy. Lôøi mieäng toâi noùi ra ñieàu ôû tröôùc maët Ngaøi.

17

Ngaøi laø nôi aån naùu cuûa toâi trong ngaøy hoaïn naïn, xin chôù laøm côù cho toâi kinh khieáp!

18

Xin Ngaøi laøm cho nhöõng keû baét bôù toâi bò xaáu hoå, maø chính toâi ñöøng bò xaáu hoå; cho hoï kinh hoaøng! Xin cho ngaøy hoaïn naïn laâm treân hoï, vaø huûy hoaïi gaáp hai!

19

Ñöùc Gieâ-hoâ-va phaùn cuøng toâi raèng: Haõy ñi, ñöùng taïi cöûa cuûa con caùi daân söï, töùc laø cöûa caùc vua Giu-ña thöôøng ra vaøo, vaø taïi heát thaûy caùc cöûa thaønh Gieâ-ru-sa-lem.

20

Ngöôi khaù noùi raèng: Hôõi caùc vua nöôùc Giu-ña, cuøng caû daân Giu-ña, vaø heát thaûy daân cö Gieâ-ru-sa-lem, laø keû do caùc cöûa naày qua laïi, haõy nghe lôøi cuûa Ñöùc Gieâ-hoâ-va.

21

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Caùc ngöôi haõy giöõ, chôù khieâng gaùnh vaøo cöûa thaønh Gieâ-ru-sa-lem.

22

Trong ngaøy Sa-baùt, ñöøng khieâng gaùnh ra khoûi nhaø caùc ngöôi, cuõng ñöøng ra khoûi nhaø caùc ngöôi, cuõng ñöøng laøm vieäc chi heát; nhöng haõy bieät rieâng ngaøy Sa-baùt ra thaùnh, nhö ta ñaõ phaùn daën toå phuï caùc ngöôi.

23

Nhöng maø, hoï chaúng nghe, chaúng laéng tai; cöùng coå ñeå chaúng nghe ta vaø chaúng chòu daïy.

24

Ñöùc Gieâ-hoâ-va phaùn: Neáu caùc ngöôi chaêm chæ nghe ta, neáu caùc ngöôi khoâng khieâng gaùnh vaøo cöûa thaønh aáy trong ngaøy sa-baùt, neáu caùc ngöôi bieät rieâng ngaøy sa-baùt ra thaùnh vaø khoâng laøm vieäc gì trong ngaøy ñoù,

25

thì caùc vua vaø caùc quan tröôûng ngoài treân ngai Ña-vít seõ côõi xe côõi ngöïa, cuøng vôùi caùc quan tröôûng ngöôøi Giu-ña, vaø daân cö Gieâ-ru-sa-lem do cöû thaønh aáy maø vaøo; vaø thaønh aáy seõ coøn ñôøi ñôøi.

26

Ngöôøi ta seõ ñeán töø caùc thaønh cuûa Giu-ña vaø töø caùc nôi chung quanh Gieâ-ru-sa-lem, töø xöù Beân-gia-min, töø ñaát ñoàng baèng, ñaát nuùi, vaø phöông Nam, ñaëng ñem cuûa leã thieâu vaø caùc cuûa leã, cuûa leã chay cuøng nhuõ höông, vaø ñem cuûa leã thuø aân ñeán nhaø Ñöùc Gieâ-hoâ-va.

27

Nhöng neáu caùc ngöôi khoâng nghe ta ñeå bieät ngaøy sa-baùt ra thaùnh, maø trong ngaøy sa-baùt khieâng gaùnh vaø vaøo cöûa thaønh Gieâ-ru-sa-lem, thì ta seõ ñaët löûa nôi cöûa thaønh, löûa aáy seõ thieâu huûy cung ñieän cuûa Gieâ-ru-sa-lem, khoâng bao giôø taét.

Jeremiah 18


Jeremiah Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 17

Jeremiah

Return to Index

Chapter 18

1

Lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cho Gieâ-reâ-mi nhö vaày:

2

Ngöôi khaù chôø daäy, xuoáng trong nhaø thôï goám kia, taïi ñoù ta seõ cho ngöôi nghe lôøi ta.

3

Toâi beøn xuoáng trong nhaø thôï goám, naày, noù ñöông naén ñoà treân caùi baøn xaây.

4

Caùi bình ñaõ naén ra baèng ñaát seùt bò hö trong tay ngöôøi thôï goám, thì noù laáy maø naén caùi bình khaùc, tuøy yù mình muoán laøm.

5

Baáy giôø, coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng toâi raèng:

6

Ñöùc Gieâ-hoâ-va phaùn: Hôõi nhaø Y-sô-ra-eân, ta ñoái vôùi caùc ngöôi haù chaúng laøm ñöôïc nhö ngöôøi thôï goám hay sao? Hôõi nhaø Y-sô-ra-eân, ñaát seùt ôû trong tay thôï goám theå naøo, thì caùc ngöôi cuõng ôû trong tay ta theå aáy.

7

Trong luùc naøo ta seõ noùi veà moät daân moät nöôùc kia ñaëng nhoå ñi, huûy ñi, dieät ñi;

8

neáu nöôùc maø ta noùi ñoù xaây boû ñieàu aùc mình, thì ta seõ ñoåi yù ta ñaõ toan giaùng tai hoïa cho noù.

9

Cuõng coù luùc naøo ta seõ noùi veà moät daân moät nöôùc kia ñaëng döïng noù, troàng noù;

10

neáu nöôùc aáy laøm ñieàu aùc tröôùc maét ta vaø khoâng nghe tieáng ta, thì ta seõ ñoåi yù ta ñaõ ñònh xuoáng phöôùc cho noù.

11

Vaäy neân baáy giôø, haõy noùi cuõng ngöôøi Giu-ña vaø daân cö Gieâ-ru-sa-lem, baûo hoï raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, ta ñöông gaây tai vaï ñaùnh caùc ngöôi, ñaët möu keá haïi caùc ngöôi. Ai naày khaù daïy laïi khoûi ñöôøng aùc mình, chöõa ñöôøng loái mình vaø coâng vieäc mình!

12

Nhöng hoï noùi raèng: Kheùo maát coâng! Chuùng ta cöù theo möu mình; ai naáy seõ theo söï cöùng coûi cuûa loøng xaáu mình.

13

Vaäy neân, Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Haõy hoûi trong caùc nöôùc coù ai ñaõ heà nghe söï nhö vaäy khoâng? Gaùi ñoàng trinh cuûa Y-sô-ra-eân ñaõ laøm vieäc ñaùng gôùm.

14

Coù ai thaáy tuyeát cuûa Li-ban lìa boû vaàn ñaù nôi ñoàng baèng chaêng? Hay laø coù ai thaáy nöôùc soâng maùt töø xa chaûy ñeán nôi maø caïn taét ñi chaêng?

15

Theá maø daân ta ñaõ queân ta; ñoát höông cho thaàn töôïng giaû doái. Vì vaäy, noù ñaõ vaáp ngaõ trong ñöôøng mình, trong neûo cuõ, ñaëng ñi trong ñöôøng chöa doïn ñaép.

16

Neân ñaát noù trôû neân gôû laï, laøm troø cöôøi maõi maõi; keû qua ngöôøi laïi ñeàu söõng sôø vaø laéc ñaàu.

17

Ta seõ laøm cho noù toaøn löïc tröôùc maët keû thuø, nhö bôûi traän gioù ñoâng; ta xaây löng laïi ñaëng noù, chaúng xaây maët laïi trong ngaøy noù bò tai naïn.

18

Chuùng noù beøn noùi raèng: Haõy ñeán, ñoàng laäp möu nghòch cuøng Gieâ-reâ-mi; vì thaày teá leã chaúng thieáu gì luaät phaùp, ngöôøi khoân ngoan chaúng thieáu gì söï khoân ngoan, ñaáng tieân tri chaúng thieáu gì lôøi tieân tri. Chuùng ta haõy ñeán, laáy mieäng luôõi mình maø coâng kích noù, ñöøng ñeå tai vaøo lôøi noù noùi chuùt naøo.

19

Hôõi Ñöùc Gieâ-hoâ-va, xin vì toâi gheù tai nghe nhöõng lôøi cuûa keû caõi laãy vôùi toâi!

20

Ngöôøi ta coù leõ naøo laáy aùc baùo thieän sao? vì hoï ñaõ ñaøo haàm ñaëng haïi linh hoàn toâi. Xin Ngaøi nhôù raèng toâi töøng ñöùng tröôùc maët Ngaøi ñaëng vì hoï caàu phöôùc, laøm cho côn giaän Ngaøi xaây khoûi hoï.

21

Vaäy neân, xin Ngaøi phoù con caùi hoï cho söï ñoùi keùm, vaø chính mình hoï cho quyeàn göôm dao. Nguyeàn cho vôï hoï maát con vaø trôû neân goùa buïa, cho choàng bò cheát dòch, cho nhöõng ngöôøi trai traùng bò göôm ñaùnh giöõa traän maïc.

22

Nguyeàn cho ngöôøi ta nghe tieáng keâu ra töø trong nhaø, khi Ngaøi seõ khieán ñaïo quaân thoaït ñeán xoâng vaøo hoï! Vì hoï ñaõ ñaøo haàm ñeå saäp baét toâi, ñaõ giaáu löôùi döôùi chôn toâi.

23

Hôõi Ñöùc Gieâ-hoâ-va, chính Ngaøi bieát caû möu chöôùc hoï nghòch cuøng toâi ñeå gieát toâi. Xin ñöøng tha söï gian aùc hoï, ñöøng xoùa toäi loãi hoï khoûi maét Ngaøi; nhöng cho hoï vaáp ngaõ tröôùc maët Ngaøi; xin Ngaøi phaït hoï trong ngaøy noåi giaän cuûa Ngaøi!

Jeremiah 19


Jeremiah Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 18

Jeremiah

Return to Index

Chapter 19

1

Ñöùc Gieâ-hoâ-va phaùn raèng: Haõy ñi mua moät caùi bình baèng ñaát nôi thôï goám. Roài keøm moät vaøi tröôûng laõo trong daân vaø tröôûng laõo trong ñaùm thaày teá leã ñi vôùi ngöôi,

2

ñeán nôi truõng cuûa con trai Hi-noâm, gaàn ñöôøng vaøo cöûa Goám; taïi ñoù, haõy rao nhöõng lôøi ta seõ baûo cho.

3

Ngöôi khaù noùi raèng: Hôõi caùc vua Giu-ña, vaø caùc ngöôi, laø daân cö Gieâ-ru-sa-lem, haõy nghe lôøi cuûa Ñöùc Gieâ-hoâ-va. Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Naày, ta seõ giaùng tai vaï treân nôi naày, ñeán noãi ai nghe noùi cuõng phaûi buøng tai;

4

vì chuùng noù ñaõ lìa boû ta, ñaõ laøm choã naày neân xa laï, ñaõ ñoát höông ôû ñoù cho caùc thaàn khaùc maø chuùng noù, toå phuï chuùng noù, caùc vua Giu-ña ñeàu chöa töøng bieát, vaø vì chuùng noù ñaõ laøm cho maùu voâ toäi ñaày nôi naày.

5

Laïi xaây ñaép caùc nôi cao cho Ba-anh, ñaëng ñoát con trai mình laøm cuûa leã thieâu daân cho Ba-anh, laø ñeàu ta chaúng heà truyeàn cho, chaúng heà phaùn ñeán, laø ñieàu ta chaúng heà nghó tôùi trong loøng ta.

6

Vaäy neân, Ñöùc Gieâ-hoâ-va phaùn: Naày, ngaøy ñeán, baáy giôø nôi naày seõ khoâng goïi laø Toâ-pheát, cuõng khoâng goïi laø nôi truõng cuûa con trai Hi-noâm nöõa, maø laø nôi truõng cuûa söï ñaùnh gieát.

7

Trong nôi naày ta seõ laøm hö khoâng möu cuûa Giu-ña vaø cuûa Gieâ-ru-sa-lem. Ta seõ laøm cho chuùng noù ngaõ bôûi göôm tröôùc maët keû thuø, vaø bôûi tay cuûa nhöõng keû muoán laïi maïng soáng chuùng noù; ta seõ phoù thaây chuùng noù cho chim trôøi vaø loaøi thuù ñaát laøm ñoà aên.

8

Ta seõ khieán thaønh naày laøm moät troø gôû laï nhaïo cöôøi; ai qua laïi gaàn ñoù seõ laáy laøm laï vaø cöôøi veà moïi tai vaï noù.

9

Ta seõ laøm cho chuùng noù aên thòt con trai con gaùi mình, vaø ai naày aên thòt cuûa baïn höõu mình, trong côn bò vaây bò khoán cöïc, laø khi quaân thuø nghòch vaø nhöõng keû muoán haïi maïng soáng chuùng noù laøm khoán cho.

10

Roài thì ngöôi khaù ñaäp caùi bình tröôùc maét caùc ngöôi ñi vôùi mình,

11

maø noùi raèng: Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Ta seõ ñaäp vôõ daân naày vaø thaønh naày cuõng nhö ñaäp caùi bình baèng goám, chaúng coøn laøm lieàn laïi ñöôïc; ngöôøi ta seõ choân thaây taïi Toâ-pheát, cho ñeán thieáu choã ñeå choân.

12

Ñöùc Gieâ-hoâ-va phaùn: Ta seõ ñaõi choán naày cuøng daân cö noù theå aáy; ta seõ khieán thaønh naày neân nhö Toâ-pheát.

13

Caùc nhaø cuûa Gieâ-ru-sa-lem vaø ñeàn ñaøi cuûa caùc vua Giu-ña ñaõ oâ ueá thì seõ nhö Toâ-pheát; thaät, aáy laø taïi treân maùi nhaø ñoù ngöôøi ta ñaõ ñoát höông cho moïi cô binh treân trôøi, vaø laøm leã quaùn cho caùc thaàn khaùc.

14

Ñoaïn, Gieâ-reâ-mi trôû veà töø Toâ-pheát, töùc nôi Ñöùc Gieâ-hoâ-va ñaõ sai ngöôøi ñi noùi tieân tri; ngöôøi beøn ñöùng trong haønh lang cuûa nhaø Ñöùc Gieâ-hoâ-va, maø noùi vôùi caû daân söï raèng:

15

Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Naày, ta seõ giaùng tai naïn maø ta ñaõ baùo tröôùc cho thaønh naày vaø nhöõng thaønh thuoäc veà noù, vì chuùng noù laøm coå mình neân cöùng, haàu cho chaúng ñöôïc nghe lôøi ta.

Jeremiah 20


Jeremiah Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 19

Jeremiah

Return to Index

Chapter 20

1

Pha-su-rô, con trai cuûa thaày teá leã Y-meâ, laøm quaûn ñoác nhaø Ñöùc Gieâ-hoâ-va, coù nghe Gieâ-reâ-mi noùi tieân tri nhöõng vieäc naày.

2

Pha-su-rô beøn ñaùnh ñoøn ñaáng tieân tri Gieâ-reâ-mi, cuøm laïi ôû cöûa treân Beân-gia-min, thuoäc veà nhaø Ñöùc Gieâ-hoâ-va.

3

Böõa sau, Pha-su-rô thaû Gieâ-reâ-mi ra khoûi cuøm. Gieâ-reâ-mi noùi vôùi ngöôøi raèng: Ñöùc Gieâ-hoâ-va khoâng xöng ngöôi laø Pha-su-rô ñaâu, maø xöng laø Ma-go-Mít-sa-bíp.

4

Vì Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ phoù ngöôi laøm söï kinh haõi cho chính mình vaø heát thaûy baïn höõu mình nöõa; chuùng noù seõ cheát bôûi göôm cuûa keû thuø mình, chính maét ngöôi seõ ngoù thaáy. Ta cuõng seõ phoù caû daân söï Giu-ña trong tay vua Ba-by-loân, ngöôøi seõ ñem chuùng noù sang Ba-by-loân laøm phu tuø, vaø laáy göôm gieát ñi.

5

Ta laïi seõ phoù moïi cuûa caûi thaønh naày, cuøng lôïi ñaõ laøm ra, vaät quí hieän coù; thaät, ta seõ phoù ñoà chaâu baùu cuûa caùc vua Giu-ña trong tay keû thuø nghòch, chuùng noù seõ laáy laøm cuûa cöôùp maø ñem veà Ba-by-loân.

6

Hôõi Pha-su-rô, chính mình ngöôi cuøng nhöõng keû ôû trong nhaø ngöôi, thaûy ñeàu ñi laøm phu tuø. Ngöôi seõ ñeán Ba-by-loân, cheát vaø choân taïi ñoù, luoân caû baïn höõu ngöôi nöõa, töùc nhöõng keû maø ngöôi ñaõ noùi tieân tri giaû doái cho.

7

Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi ñaõ khuyeân doã toâi, vaø toâi ñaõ chòu khuyeân doã; Ngaøi maïnh hôn toâi vaø ñaõ ñöôïc thaéng. Troïn ngaøy toâi cöù laøm troø cöôøi, vaø ai cuõng nhaïo baùng toâi.

8

Moãi laàn toâi noùi thì caát tieáng kyø laï; toâi keâu raèng: Baïo ngöôïc vaø huûy dieät! Vì lôøi cuûa Ñöùc Gieâ-hoâ-va laøm cho toâi caû ngaøy bò sæ nhuïc cheâ cöôøi.

9

Neáu toâi noùi: Toâi seõ chaúng noùi ñeán Ngaøi nöõa; toâi seõ chaúng nhôn danh Ngaøi maø noùi nöõa, thì trong loøng toâi nhö löûa ñoát chaùy, boïc kín trong xöông toâi, vaø toâi meät moûi vì nín laëng, khoâng chòu ñöôïc nöõa.

10

Toâi coù nghe nhöõng lôøi cheá nhaïo cuûa nhieàu ngöôøi, kinh haõi moïi beà. Nhöõng baïn höõu thieát nghóa cuûa toâi troâng cho toâi vaáp ngaõ, ñeàu noùi raèng: Haõy caùo noù, vaø chuùng ta cuõng seõ caùo noù; coù leõ noù seõ chòu khuyeân doã, thì chuùng ta seõ thaéng noù, vaø traû thuø noù.

11

Nhöng Ñöùc Gieâ-hoâ-va ôû vôùi toâi nhö moät tay anh huøng ñaùng khieáp; neân nhöõng keû baét bôù toâi seõ vaáp ngaõ, seõ chaúng thaéng hôn. Vì hoï aên ôû chaúng khoân, thì seõ chòu sæ nhuïc raát lôùn, töùc laø söï hoå nhuoác ñôøi ñôøi chaúng heà queân ñöôïc.

12

Nhöng, hôõi Ñöùc Gieâ-hoâ-va vaïn quaân! Ngaøi laø Ñaáng thöû ngöôøi coâng bình, xem thaáu trong loøng trong trí, xin cho toâi thaáy Ngaøi baùo thuø hoï, vì toâi ñaõ ñem vieäc mình toû cuøng Ngaøi.

13

Haõy haùt cho Ñöùc Gieâ-hoâ-va, haõy ngôïi khen Ñöùc Gieâ-hoâ-va! Vì Ngaøi ñaõ giaûi cöùu linh hoàn keû ngheøo naøn ra khoûi tay nhöõng keû aùc.

14

Ñaùng ruûa cho caùi ngaøy maø toâi ñaõ sinh! Nguyeàn cho caùi ngaøy maø meï toâi ñeû toâi ra ñöøng ñöôïc phöôùc!

15

Ñaùng ruûa thay laø ngöôøi ñem tin cho cha toâi raèng: Ngöôi ñaõ sanh con trai! laøm cho cha toâi ñaày söï vui möøng.

16

Nguyeàn cho ngöôøi ñoù cuõng nhö caùc thaønh maø Ñöùc Gieâ-hoâ-va ñaõ phaù ñoå chaúng phaøn naøn! Nguyeàn cho noù vöøa luùc ban mai nghe keâu la, ñeán tröa nghe keâu lôùn tieáng;

17

vì ñaõ chaúng gieát toâi töø trong loøng meï; thì meï toâi ñaõ laøm moà maû toâi, vaø thai lôùn luoân luoân.

18

Sao toâi ñaõ ra khoûi thai ñeå chòu cöïc khoå lo buoàn, caû ñôøi mang sæ nhuïc?

Jeremiah 21


Jeremiah Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 20

Jeremiah

Return to Index

Chapter 21

1

Coù lôøi töø nôi Ñöùc Gieâ-hoâ-va phaùn cho Gieâ-reâ-mi, khi vua Seâ-ñeâ-kia sai Pha-su-rô, con trai Manh-ki-gia, vaø Soâ-phoâ-ni, con trai thaày teá leã Ma -a-seâ-gia, ñeán cuøng ngöôøi maø raèng:

2

Neâ-bu-caùt-neát-sa, vua Ba-by-loân, ñeán ñaùnh chuùng ta, neân haõy vì chuùng ta caàu hoûi Ñöùc Gieâ-hoâ-va; coù leõ Ñöùc Gieâ-hoâ-va seõ vì chuùng ta laøm y theo moïi vieäc laï luøng cuûa Ngaøi, cho ngöôøi lìa khoûi chuùng ta.

3

Gieâ-reâ-mi ñaùp raèng: Caùc oâng haõy taâu laïi cuøng Seâ-ñeâ-kia nhö vaày:

4

Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Naày, nhöõng binh khí trong tay caùc ngöôi ñöông caàm ñeå ñaùnh ñuoåi vua Ba-by-loân vaø ngöôøi Canh-ñeâ hieän vaây caùc ngöôi ôû ngoaøi töôøng thaønh, thì ta seõ khieán lui veà, vaø thaâu laïi vaøo giöõa thaønh naày.

5

Chính ta seõ chieán ñaáu nghòch cuøng caùc ngöôi, duøng tay giang ra, caùnh tay maïnh söùc, noåi noùng, phaùt giaän vaø söï thaïnh noä lôùn.

6

Ta seõ ñaùnh daân cö thaønh naày caû ngöôøi vaø vaät: chuùng noù seõ cheát dòch raát lôùn.

7

Ñöùc Gieâ-hoâ-va phaùn: Sau ñoù, ta seõ phoù Seâ-ñeâ-kia, vua Giu-ña, toâi tôù vaø daân noù, töùc nhöõng keû coøn laïi trong thaønh, ñaõ traùnh khoûi dòch leä, göôm dao, ñoùi keùm, ta seõ phoù chuùng noù vaøo tay Neâ-bu-caùt-neát-sa, vua Ba-by-loân, vaøo tay nhöõng keû cöøu thuø vaø nhöõng keû ñoøi maïng chuùng noù. Neâ-bu-caùt-neát-sa seõ ñaùnh chuùng noù baèng löôõi göôm, khoâng deø tieác, khoâng aùy naùy, khoâng thöông xoùt.

8

Ngöôi khaù noùi cuøng daân naày raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, ta ñaët tröôùc maët caùc ngöôi con ñöôøng soáng vaø con ñöôøng cheát.

9

Keû naøo cöù ôû laïi trong thaønh naày seõ cheát bôûi göôm dao, ñoùi keùm, vaø oân dòch; nhöng keû naøo ra khoûi, ñi sang cuøng ngöôøi Canh-ñeâ, töùc ngöôøi ñöông vaây mình, thì seõ soáng, vaø söï soáng mình seõ laøm cuûa cöôùp cho mình.

10

Ñöùc Gieâ-hoâ-va phaùn: Vì ta ñeå maët ta treân thaønh naày maø xuoáng hoïa cho, chôù khoâng phaûi xuoáng phöôùc; thaønh aáy seõ bò phoù vaøo tay vua Ba-by-loân, ngöôøi seõ laáy löûa ñoát ñi.

11

Luaän veà nhaø vua Giu-ña, haõy nghe lôøi cuûa Ñöùc Gieâ-hoâ-va:

12

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Hôõi nhaø Ña-vít, vöøa luùc ban mai haõy laøm söï coâng bình, haõy cöùu keû bò cöôùp ra khoûi tay ngöôøi öùc hieáp, e raèng vì caùc ngöôi laøm ñieàu aùc, maø ta phaùt giaän ra nhö löûa, chaùy khoâng ai taét ñöôïc chaêng.

13

Ñöùc Gieâ-hoâ-va phaùn: Naày, hôõi keû ôû trong nôi truõng, treân vaàng ñaù nôi ñoàng baèng kia, ta nghòch caùc ngöôi, laø nhöõng ngöôøi noùi raèng: Ai seõ xuoáng nghòch cuøng chuùng ta? ai seõ saán vaøo nôi chuùng ta ôû?

14

Ñöùc Gieâ-hoâ-va phaùn: Ta seõ phaït caùc ngöôi theo quaû cuûa vieäc laøm caùc ngöôi; ta seõ ñoát löûa trong röøng noù, löûa seõ nuoát heát moïi vaät ôû chung quanh noù.

Jeremiah 22


Jeremiah Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 21

Jeremiah

Return to Index

Chapter 22

1

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Haõy xuoáng cung vua Giu-ña, taïi ñoù ngöôi khaù rao lôøi naày,

2

maø raèng: Hôõi vua cuûa Giu-ña, ngoài treân ngai Ña-vít, ngöôi cuøng toâi tôù ngöôi vaø daân söï ngöôi vaøo caùc cöûa naày, haõy nghe lôøi cuûa Ñöùc Gieâ-hoâ-va!

3

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: haõy laøm söï chaùnh tröïc vaø coâng bình; cöùu keû bò cöôùp khoûi tay ngöôøi öùc hieáp; chôù laøm söï thieät haïi cuøng söï hieáp ñaùp cho ngöôøi truù nguï, cho keû moà coâi hoaëc ngöôøi goùa buïa, vaø chôù laøm ñoå maùu voâ toäi trong nôi naày.

4

Vì neáu caùc ngöôi thaät vaâng laøm lôøi naày, thì seõ coù vua ngoài treân ngai Ña-vít, côõi xe vaø ngöïa, ngöôøi cuøng toâi tôù ngöôøi vaø daân ngöôøi do caùc cöûa nhaø naày maø vaøo.

5

Nhöng neáu caùc ngöôi chaúng khöùng nghe lôøi naày, Ñöùc Gieâ-hoâ-va phaùn, ta chæ mình maø theà, nhaø naày seõ thaønh ra hoang vu.

6

Ñöùc Gieâ-hoâ-va phaùn veà nhaø vua Giu-ña nhö vaày: Ta coi ngöôi cuõng nhö Ga-la-aùt, cuõng nhö choùt nuùi Li-ban, nhöng ta chaéc seõ laøm cho ngöôi ra ñoàng vaéng, ra caùc thaønh khoâng ngöôøi ôû.

7

Ta saém saún nhöõng keû taøn haïi nghòch cuøng ngöôi, thaûy ñeàu caàm khí giôùi; chuùng noù seõ ñoán nhöõng caây baùch raát toát cuûa ngöôi vaø quaêng vaøo löûa.

8

Coù ngöôøi daân toäc seõ ñi qua gaàn thaønh naày, ñeàu noùi cuøng baïn mình raèng: Côù sao Ñöùc Gieâ-hoâ-va ñaõ ñaõi thaønh lôùn naày nhö vaày?

9

Seõ coù keû ñaùp raèng: Aáy laø taïi daân thaønh ñoù ñaõ boû giao öôùc cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình, maø thôø laïy vaø haàu vieäc caùc thaàn khaùc.

10

Chôù khoùc ngöôøi cheát, chôù than thôû veà ngöôøi. Thaø haõy khoùc keû ñi ra, vì noù seõ khoâng trôû veà, chaúng coøn laïi thaáy xöù mình sanh tröôûng.

11

Vì Ñöùc Gieâ-hoâ-va phaùn nhö vaày veà Sa-lum, con trai Gioâ-si -a, vua cuûa Giu-ña, keá vò cha mình laø Gioâ-si -a, vaø ñaõ ñi khoûi nôi naày: Ngöôi seõ chaúng trôû veà ñoù nöõa;

12

maø cheát taïi xöù ñaõ bò ñaøy ñeán, chaúng coøn laïi thaáy ñaát naày nöõa.

13

Khoán thay cho keû xaây nhaø traùi leõ coâng bình, laøm phoøng bôûi söï baát nghóa; duøng keû laân caän mình laøm vieäc voâ löông, vaø chaúng traû tieàn coâng;

14

noùi raèng: Ta seõ xaây toøa nhaø roäng raõi, coù nhöõng phoøng khoaûng khoaùt; xoi nhöõng cöûa soå, lôïp traàn baèng goã baùch höông, vaø sôn son.

15

Ngöôi laáy goã baùch höông ganh ñua söï ñeïp, haù nhôn ñoù ñöôïc laøm vua sao? Cha ngöôi xöa ñaõ aên ñaõ uoáng, laøm ra söï coâng bình chaùnh tröïc, cho neân ñöôïc thaïnh vöôïng.

16

Ngöôøi ñaõ laøm ra leõ thaúng cho keû ngheøo vaø thieáu thoán cho neân ñöôïc phöôùc. Ñöùc Gieâ-hoâ-va phaùn: Nhö vaäy haù chaúng phaûi laø bieát ta sao?

17

Nhöng maét vaø loøng ngöôi chaêm söï tham lam, ñoå maùu voâ toäi, vaø laøm söï öùc hieáp hung döõ.

18

Vaäy neân, veà Gieâ-hoâ-gia-kim, con trai Gioâ-si -a, vua cuûa Giu-ña, Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ngöôøi ta seõ chaúng khoùc ngöôøi maø noùi raèng: Oâi, anh em ta! Oâi, chò em ta! Cuõng seõ chaúng than tieác maø raèng: Thöông thay chuùa! Thöông thay vinh hieån chuùa!

19

Ngöôøi seõ bò choân nhö choân con löøa; seõ bò keùo vaø quaêng ra ngoaøi cöûa thaønh Gieâ-ru-sa-lem.

20

Haõy leân Li-ban vaø keâu la, caát tieáng leân ôû Ba-san; haõy keâu la töø choùt nuùi A-ba-rim! vì heát thaûy ngöôøi yeâu ngöôi ñeàu bò huûy dieät.

21

Ta ñaõ noùi cuøng ngöôi ñöông thôøi ngöôi thaïnh vöôïng; nhöng ngöôi noùi raèng: Toâi chaúng khöùng nghe. Töø khi ngöôi coøn treû, taùnh neát ngöôi ñaõ döôøng aáy: ñaõ chaúng vaâng lôøi ta.

22

Heát thaûy nhöõng keû chaên daân cuûa ngöôi seõ bò gioù nuoát, vaø keû yeâu ngöôi seõ ñi laøm phu tuø. Baáy giôø ngöôi chaéc seõ bò mang nhuoác vì moïi toäi aùc mình.

23

Ngöôi laø keû ôû treân Li-ban vaø loùt oå trong choøm caây höông baùch kia, khi ngöôi gaëp tai naïn, quaën thaét nhö ñôøn baø sanh ñeû, ñaùng thöông xoùt bieát bao!

24

Ñöùc Gieâ-hoâ-va phaùn: Thaät nhö ta haèng soáng, daàu Gieâ-coâ-nia, con trai Gieâ-hoâ-gia-kim, vua Giu-ña, laø caùi aán treân tay höõu ta, ta cuõng loät ngöôi ñi.

25

Ta seõ phoù ngöôi trong tay nhöõng keû muoán ñoøi mang ngöôi, trong tay nhöõng keû maø ngöôi sôï, töùc trong tay Neâ-bu-caùt-neát-sa, vau Ba-by-loân, vaø trong tay ngöôøi Canh-ñeâ.

26

Ta seõ ñuoåi ngöôi cuøng meï ñaõ ñeû ra ngöôi ñeán trong moät xöù khaùc, khoâng phaûi laø xöù ngöôi sanh ra, vaø ngöôi seõ cheát taïi ñoù.

27

Coøn nhö ñaát maø linh hoàn chuùng noù mong loän laïi, thì seõ khoâng ñöôïc trôû veà.

28

Vaäy Gieâ-coâ-nia naày haù phaûi caùi bình khinh deå vaø bò beå sao? Laøm sao noù vaø doøng doõi noù bò neùm ra, bò quaêng trong moät xöù mình, chöa töøng bieát?

29

Hôõi ñaát, ñaát, ñaát! haõy nghe lôøi cuûa Ñöùc Gieâ-hoâ-va.

30

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Haõy ghi ngöôøi naày trong nhöõng keû khoâng coù con caùi, trong nhöõng keû caû ñôøi khoâng thaïnh vöôïng; vì con chaùu noù seõ khoâng moät ngöôøi naøo thaïnh vöôïng, ngoài ngai Ña-vít vaø cai trò trong Giu-ña nöõa!

Jeremiah 23


Jeremiah Chapter 23 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 22

Jeremiah

Return to Index

Chapter 23

1

Ñöùc Gieâ-hoâ-va phaùn: Khoán thay cho nhöõng keû chaên huûy dieät vaø laøm tan laïc baày chieân cuûa ñoàng coû ta.

2

Vaäy neân, veà nhöõng keû chaên giöõ daân Ngaøi, thì Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân phaùn nhö vaày: Caùc ngöôi laøm tan laïc baày chieân ta, ñaõ ñuoåi ñi vaø khoâng thaêm nom ñeán; naày, ta seõ thaêm phaït caùc ngöôi veà nhöõng vieäc döõ mình laøm, Ñöùc Gieâ-hoâ-va phaùn vaäy.

3

Ta seõ nhoùm nhöõng con soùt laïi cuûa baày ta, töø caùc nöôùc maø ta ñaõ ñuoåi chuùng noù ñeán. Ta seõ ñem chuùng noù trôû veà trong chuoàng mình; chuùng noù seõ sanh ñeû theâm nhieàu.

4

Ta seõ laäp leân nhöõng keû chaên nuoâi chuùng noù; thì seõ chaúng sôï chaúng haõi nöõa, vaø khoâng thieáu moät con naøo, Ñöùc Gieâ-hoâ-va phaùn vaäy.

5

Ñöùc Gieâ-hoâ-va phaùn: Naày, nhöõng ngaøy ñeán, baáy giôø ta seõ daáy leân cho Ña-vít moät Nhaùnh coâng bình. Ngaøi seõ cai trò laøm vua, laáy caùch khoân ngoan maø aên ôû, laøm söï chaùnh tröïc coâng bình trong ñaát.

6

Ñöông ñôøi vöông ñoù, Giu-ña seõ ñöôïc cöùu; Y-sô-ra-eân seõ ôû yeân oån, vaø ngöôøi ta seõ xöng danh Ñaáng aáy laø: Ñöùc Gieâ-hoâ-va söï coâng bình chuùng ta!

7

Ñöùc Gieâ-hoâ-va phaùn: Vaäy neân nhöõng ngaøy ñeán, baáy giôø ngöôøi ta seõ chaúng coøn noùi raèng: Thaät nhö Ñöùc Gieâ-hoâ-va haèng soáng, töùc laø Ñaáng ñaõ ñem con caùi Y-sô-ra-eân leân khoûi ñaát EÂ-díp-toâ.

8

Nhöng noùi raèng: Thaät nhö Ñöùc Gieâ-hoâ-va haèng soáng, töùc laø Ñaáng ñaõ ñem leân vaø daét doøng doõi nhaø Y-sô-ra-eân veà töø phöông baéc, töø caùc nöôùc maø ta ñaõ ñuoåi hoï ñeán. Chuùng noù seõ ôû trong ñaát mình.

9

Veà caùc tieân tri: Loøng ta tan naùt trong ta; xöông ta thaûy ñeàu run raåy; ta nhö ngöôøi say, nhö ngöôøi xaây xaãm vì röôïu, bôûi côù Ñöùc Gieâ-hoâ-va vaø nhöõng lôøi thaùnh cuûa Ngaøi.

10

Trong ñaát ñaày nhöõng keû taø daâm; vì côù bò ruûa saû thì ñaát neân saàu thaûm; nhöõng ñoàng coû nôi ñoàng vaéng ñeàu khoâ khan. Ngöôøi ta chaïy theo ñöôøng döõ, söùc chuùng noù laø khoâng coâng bình.

11

Vì chính keû tieân tri thaày teá leã ñeàu laø oâ ueá, ta thaáy söï gian aùc chuùng noù ñeán trong nhaø ta; Ñöùc Gieâ-hoâ-va phaùn vaäy.

12

Cho neân ñöôøng chuùng noù seõ nhö nôi trôn trôït trong toái taêm, seõ bò ñuoåi vaø vaáp ngaõ taïi ñoù. Vì ñeán naêm chuùng noù bò thaêm phaït, ta seõ giaùng tai vaï treân chuùng noù, Ñöùc Gieâ-hoâ-va phaùn vaäy.

13

Ta ñaõ thaáy roõ söï ñieân daïi cuûa boïn tieân tri xöù Sa-ma-ri; chuùng noù nhôn danh Ba-anh maø noùi tieân tri, khieán daân Y-sô-ra-eân ta laàm laïc.

14

Nhöng, nôi boïn tieân tri ôû Gieâ-ru-sa-lem, ta ñaõ thaáy söï ñaùng gôùm ghieác: chuùng noù phaïm toäi taø daâm, böôùc theo söï giaû doái; chuùng noù laøm cho cöùng vöõng tay keû döõ, ñeán noãi chaúng ai xaây boû söï aùc cuûa mình. Ta coi chuùng noù thaûy ñeàu nhö Soâ-ñoâm, vaø daân cö noù nhö Goâ-moâ-rô.

15

Vaäy neân, veà phaàn boïn tieân tri ñoù, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Naày, ta seõ cho chuùng noù aên ngaûi cöùu vaø uoáng maät ñaéng; vì caùc tieân tri ôû Gieâ-ru-sa-lem ñaõ laøm cho söï voâ ñaïo traøn ra trong caû xöù.

16

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Chôù nheo nhöõng lôøi cuûa caùc tieân tri noùi tieân tri vôùi caùc ngöôi. Chuùng noù daïy cho caùc ngöôi söï hö khoâng, vaø noùi söï hieän thaáy bôûi loøng mình chaúng phaûi bôûi mieäng Ñöùc Gieâ-hoâ-va.

17

Chuùng noù cöù baûo keû khinh deå ta raèng: Ñöùc Gieâ-hoâ-va phaùn, caùc ngöôi seõ ñöôïc bình an. Laïi baûo nhöõng keû böôùc theo söï cöùng coûi cuûa loøng mình raèng: Chaúng coù tai hoïa naøo seõ ñeán treân caùc ngöôi heát.

18

Vaäy ai ñaõ ñöùng ñöôïc trong söï baøn luaän cuûa Ñöùc Gieâ-hoâ-va, ñeå ñöôïc ngaém xem vaø nghe lôøi Ngaøi? Ai ñaõ suy xeùt vaø nghe lôøi Ngaøi?

19

Naày, côn giaän cuûa Ñöùc Gieâ-hoâ-va ñaõ phaùt ra nhö baõo, nhö gioù loác, noå treân ñaàu nhöõng keû döõ.

20

Ñöùc Gieâ-hoâ-va chöa laøm troïn yù ñaõ ñònh trong loøng, thì côn giaän cuûa Ngaøi seõ chaúng trôû laïi. Trong ngaøy sau roát, caùc ngöôi seõ roõ bieát söï aáy.

21

Ta chaúng sai nhöõng tieân tri naày, maø chuùng noù ñaõ chaïy; ta chaúng phaùn vôùi, maø ñaõ noùi tieân tri.

22

Neáu chuùng noù coù ñöùng trong söï baøn luaän ta, thì ñaõ khieán daân ta nghe lôøi ta, vaø ñaõ laøm cho daân töø ñöôøng döõ vieäc xaáu maø trôû laïi roài.

23

Ñöùc Gieâ-hoâ-va phaùn: Ta coù phaûi laø Ñöùc Chuùa Trôøi ôû gaàn maø khoâng phaûi laø Ñöùc Chuùa Trôøi ôû xa sao?

24

Ñöùc Gieâ-hoâ-va phaùn: Coù ngöôøi naøo coù theå giaáu mình trong caùc nôi kín cho ta ñöøng thaáy chaêng? Ñöùc Gieâ-hoâ-va phaùn: Haù chaúng phaûi ta ñaày daãy caùc töøng trôøi vaø ñaát sao?

25

Ta nghe ñieàu nhöõng keû tieân tri naày noùi, chuùng noù nhôn danh ta maø noùi tieân tri giaû doái, raèng: Ta coù chieâm bao; thaät, ta coù chieâm bao!

26

Nhöõng tieân tri aáy, theo söï doái traù cuûa loøng mình maø noùi tieân tri, chuùng noù coù loøng aáy cho ñeán chöøng naøo?

27

Chuùng noù moãi ngöôøi thuaät chieâm bao cuøng keû laân caän, töôûng seõ khieán daân queân danh ta cuõng nhö toå phuï chuùng noù vì Ba-anh queân danh ta.

28

Khi tieân tri naøo coù chieâm bao, haõy thuaät chieâm bao aáy ñi; coøn keû naøo ñaõ laõnh lôøi ta, haõy truyeàn laïi lôøi ta caùch trung tín! Ñöùc Gieâ-hoâ-va phaùn: Rôm raï haù xen vaøo vôùi luùa mì sao?

29

Lôøi ta haù chaúng nhö löûa, nhö buùa ñaäp vôõ ñaù sao? Ñöùc Gieâ-hoâ-va phaùn vaäy.

30

Vaäy neân Ñöùc Gieâ-hoâ-va phaùn raèng: Naày, ta nghòch cuøng nhöõng keû tieân tri aên caép laãn nhau veà lôøi cuûa ta.

31

Ñöùc Gieâ-hoâ-va phaùn: Naày, ta nghòch cuøng nhöõng keû tieân tri duøng löôõi mình noùi ra, maø raèng: Ngaøi phaùn.

32

Ñöùc Gieâ-hoâ-va phaùn: Naày, ta nghòch cuøng nhöõng keû laáy chieâm bao giaû doái maø noùi tieân tri, thuaät laïi vaø laáy lôøi doái traù khoe khoang maø laøm cho daân ta laàm laïc, nhöng ta khoâng sai vaø cuõng khoâng baûo chuùng noù; chuùng noù cuõng khoâng laøm ích gì cho daân naày heát, Ñöùc Gieâ-hoâ-va phaùn vaäy.

33

Neáu daân naày, keû tieân tri hay laø thaày teá leã, hoûi ngöôi raèng: Gaùnh naëng cuûa Ñöùc Gieâ-hoâ-va laø gì? Khaù ñaùp raèng: Gaùnh naëng gì? Ñöùc Gieâ-hoâ-va phaùn: Ta seõ töø boû caùc ngöôi.

34

Coøn nhö keû tieân tri, thaày teá leã, vaø daân seõ noùi raèng: Gaùnh naëng cuûa Ñöùc Gieâ-hoâ-va, thì seõ phaït ngöôøi aáy vaø nhaø noù.

35

Vaäy, naày laø caâu moãi ngöôøi khaù hoûi keû laân caän mình, moãi ngöôøi khaù hoûi anh em mình raèng: Ñöùc Gieâ-hoâ-va ñaõ traû lôøi laøm sao? Ñöùc Gieâ-hoâ-va ñaõ phaùn theå naøo?

36

Baáy giôø chôù noùi gaùnh naëng cuûa Ñöùc Gieâ-hoâ-va nöõa; vì lôøi cuûa moãi moät ngöôøi seõ laø gaùnh naëng cuûa noù, vì caùc ngöôi ñaõ laøm traùi nhöõng lôøi cuûa Ñöùc Chuùa Trôøi haèng soáng, cuûa Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi chuùng ta.

37

Vaäy ngöôi khaù hoûi keû tieân tri raèng: Ñöùc Gieâ-hoâ-va ñaõ traû lôøi cho ngöôi laøm sao? Hay laø: Ñöùc Gieâ-hoâ-va ñaõ phaùn theå naøo?

38

Nhöng neáu caùc ngöôi noùi raèng: Gaùnh naëng cuûa Ñöùc Gieâ-hoâ-va, bôûi côù ñoù, Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Vì caùc ngöôi noùi lôøi naày: Gaùnh naëng cuûa Ñöùc Gieâ-hoâ-va, vaø ta ñaõ sai ñeán cuøng caùc ngöôi ñaëng baûo caùc ngöôi raèng: Chôù coøn noùi raèng: Gaùnh naëng cuûa Ñöùc Gieâ-hoâ-va,

39

nhôn ñoù, naày, ta seõ queân haún caùc ngöôi; ta seõ boû caùc ngöôi, vaø thaønh ta ñaõ ban cho caùc ngöôi vaø toå phuï caùc ngöôi, xa khoûi tröôùc maët ta.

40

Ta seõ khieán caùc ngöôi chòu nhô nhuoác ñôøi ñôøi, hoå theïn voâ cuøng, khoâng bao giôø queân ñöôïc.

Jeremiah 24


Jeremiah Chapter 24 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 23

Jeremiah

Return to Index

Chapter 24

1

Ñöùc Gieâ-hoâ-va toû cho toâi, naày, coù hai gioû traùi vaû ñeå tröôùc ñeàn thôø Ñöùc Gieâ-hoâ-va. Aáy laø sau khi Neâ-bu-caùt-neát-sa, vua Ba-by-loân, ñaõ baét Gieâ-coâ-nia, con trai Gieâ-hoâ-gia-kim, vua Giu-ña, cuøng caùc quan tröôûng Giu-ña, vôùi caùc thôï ngheà vaø thôï reøn töø thaønh Gieâ-ru-sa-lem ñem veà nöôùc Ba-by-loân laøm phu tuø.

2

Moät trong hai gioû thì ñöïng nhöõng traùi vaû raát toát, nhö traùi vaû ñaàu muøa; coøn gioû kia thì ñöïng traùi xaáu laém, ñeán noãi khoâng coù theå aên ñöôïc.

3

Ñöùc Gieâ-hoâ-va phaùn cuøng toâi raèng: Hôõi Gieâ-reâ-mi, ngöôi thaáy gì? Toâi thöa: Thaáy traùi vaû, nhöõng traùi toát thì raát toát, coøn nhöõng traùi xaáu thì raát xaáu, xaáu ñeán noãi khoâng theå aên ñöôïc.

4

Baáy giôø coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cuøng toâi raèng:

5

Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân phaùn nhö vaày: Nhö nhöõng traùi vaû toát naày, ta cuõng seõ xem nhöõng keû phu tuø Giu-ña, maø ta ñaõ sai töø nôi naày ñeán trong ñaát ngöôøi Canh-ñeâ, cho chuùng noù ñöôïc ích.

6

Ta seõ ñeå con maét ta treân chuùng noù laøm ích cho, vaø ta seõ ñem hoï veà trong xöù naày, laäp leân maø khoâng phaù ñi nöõa, troàng laïi maø khoâng nhoå ñi nöõa.

7

Ta seõ ban cho chuùng noù taám loøng hay nhaän bieát ta laø Ñöùc Gieâ-hoâ-va. Chuùng noù seõ laøm daân ta, vaø ta seõ laøm Ñöùc Chuùa Trôøi chuùng noù; vì chuùng noù seõ heát loøng trôû veà cuøng ta.

8

Coøn nhö Seâ-ñi-kia, vua Giu-ña, caùc quan tröôûng noù vaø daân soùt laïi cuûa thaønh Gieâ-ru-sa-lem, laø daân coøn ôû trong ñaát naày, vaø nhöõng keû ôû trong ñaát EÂ-díp-toâ, thì ngöôøi ta laøm cho nhöõng traùi vaû xaáu quaù aên khoâng ñöôïc theå naøo, ta cuõng seõ laøm cho chuùng noù theå aáy.

9

Ta seõ phoù chuùng noù ñeå bò neùm ñi neùm laïi giöõa moïi nöôùc theá gian cho chuùng noù chòu khoå, chòu maéng nhieác, xoi boùi, cöôøi cheâ, ruûa saû, trong moïi xöù maø ta seõ ñuoåi chuùng noù ñeán.

10

Ta seõ sai göôm dao, ñoùi keùm, oân dòch giöõa chuùng noù, cho ñeán chöøng chuùng noù bò huûy dieät khoûi ñaát ta ñaõ ban cho chuùng noù cuøng toå phuï chuùng noù.

Jeremiah 25


Jeremiah Chapter 25 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 24

Jeremiah

Return to Index

Chapter 25

1

Naày laø lôøi phaùn cuøng Gieâ-reâ-mi veà caû daân Giu-ña, trong naêm thöù tö ñôøi Gieâ-hoâ-gia-kim, con trai Gioâ-si -a, vua cuûa Giu-ña; aáy laø naêm thöù nhöùt ñôøi Neâ-bu-caùt-neát-sa, vua nöôùc Ba-by-loân.

2

Ñaáng tieân tri Gieâ-reâ-mi rao truyeàn nhöõng lôøi naày tröôùc maët daân Giu-ña vaø heát thaûy daân cö Gieâ-ru-sa-lem raèng:

3

Töø naêm thöù möôøi ba ñôøi Gioâ-si -a, con trai A-moân, vua cuûa Giu-ña, cho ñeán ngaøy nay coù hai nöôi ba naêm, lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cuøng toâi. Töø luùc ñoù, toâi daäy sôùm noùi cuøng caùc ngöôi; nhöng caùc ngöôi chaúng khöùng nghe toâi.

4

Ñöùc Gieâ-hoâ-va ñaõ sai caùc ñaày tôù Ngaøi, laø caùc tieân tri, ñeán cuøng caùc ngöôi, daäy sôùm maø sai ñeán, nhöng caùc ngöôi khoâng nghe lôøi, khoâng ñeå tai maø nghe.

5

Caùc ñaáng aáy noùi raèng: Moãi ngöôøi trong caùc ngöôi haõy töø ñöôøng döõ mình trôû laïi; haõy boû ñieàu aùc cuûa vieäc laøm mình, vaø ôû trong ñaát maø Ñöùc Gieâ-hoâ-va ñaõ ban cho caùc ngöôi vaø toå phuï caùc ngöôi töø xöa cho ñeán ñôøi ñôøi.

6

Chôù theo caùc thaàn khaùc ñaëng haàu vieäc vaø thôø laïy, chôù laáy vieäc tay mình laøm ra maø choïc giaän ta nöõa, thì ta seõ khoâng laøm haïi chi caùc ngöôi.

7

Ñöùc Gieâ-hoâ-va phaùn: Nhöng caùc ngöôi chaúng nghe ta, maø laáy vieäc laøm cuûa tay mình choïc giaän ta, vaø chuoác laáy tai haïi cho mình.

8

Vaäy neân, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Vì caùc ngöôi ñaõ chaúng nghe lôøi ta,

9

naày, ta seõ sai ñoøi moïi hoï haøng phöông baéc cuøng ñaày tôù ta laø Neâ-bu-caùc-neát-sa, vua Ba-by-loân, ñeán nghòch cuøng ñaát naày, nghòch cuøng daân cö noù, vaø caùc nöôùc ôû chung quanh. Ta seõ dieät heát chuùng noù, laøm chuùng noù neân söï gôû laï, cheâ cöôøi, vaø hoang vu ñôøi ñôøi. Ñöùc Gieâ-hoâ-va phaùn vaäy.

10

Vaû, ta seõ laøm cho trong voøng chuùng noù heát tieáng reo vui vaø keâu-möøng, heát tieáng cuûa reå môùi vaø daâu môùi, heát tieáng aàm aàm cuûa coái xay vaø aùnh saùng cuûa ñeøn.

11

Caû ñaát naày seõ trôû neân hoang vu gôû laï, caùc nöôùc naày seõ phuïc söï vua Ba-by-loân trong baûy möôi naêm.

12

Ñöùc Gieâ-hoâ-va phaùn: Khi baûy möôi naêm aáy seõ maõn, ta seõ phaït vua Ba-by-loân vaø daân ngöôøi, vì côù toäi aùc chuùng noù. Ta seõ phaït xöù ngöôøi Canh-ñeâ vaø bieán thaønh moät nôi hoang vu ñôøi ñôøi.

13

Phaøm lôøi ta ñaõ phaùn nghòch cuøng ñaát aáy, töùc lôøi cheùp trong saùch naày, laø lôøi Gieâ-reâ-mi ñaõ noùi tieân tri nghòch cuøng muoân nöôùc, thì seõ xaûy ñeán cho ñaát aáy.

14

Vaû, seõ coù nhieàu nöôùc vaø vua lôùn baét chính ngöôøi Canh-ñeâ laøm toâi moïi, vaø ta seõ baùo chuùng noù theo vieäc laøm cuûa chuùng, vaø theo vieäc bôûi tay chuùng laøm ra.

15

Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân coù phaùn cuøng toâi nhö vaày: Haõy laáy cheùn röôïu cuûa söï giaän khoûi tay ta, khaù cho caùc daân maø ta sai ngöôi ñeán ñeàu uoáng laáy.

16

Chuùng noù seõ uoáng, seõ ñi xieâu toù, vaø ñieân cuoàng, vì côù göôm dao maø ta seõ sai ñeán giöõa chuùng noù.

17

Vaäy toâi laáy cheùn khoûi tay Ñöùc Gieâ-hoâ-va, vaø khieán cho moïi nöôùc maø Ñöùc Gieâ-hoâ-va sai toâi ñeán ñeàu uoáng laáy:

18

cho Gieâ-ru-sa-lem vaø cho caùc thaønh cuûa Giu-ña, cho caùc vua caùc quan tröôûng noù, laøm cho chuùng noù hoang vu, gôû laï, bò cheâ cöôøi, chòu ruûa saû nhö ngaøy nay;

19

cho Pha-ra-oân, vua nöôùc EÂ-díp-toâ, cho nhöõng ñaày tôù ngöôøi, cho caùc quan tröôûng vaø daân söï ngöôøi;

20

cho moïi daân loän, cho moïi vua xöù Uùt-xô, cho moïi vua xöù Phi-li-tin: töùc vua cuûa Aùch-ca-loân, cuûa Ga-xa, cuûa Eùc-roân, vaø nhöõng keû coøn soáng soùt ôû Aùch-ñoát;

21

cho EÂ-ñoâm, cho Moâ-aùp, cho con caùi Am-moân;

22

cho caùc vua Ty-rô, cho moïi vua ôû Si-ñoân, vaø cho moïi vua ôû cuø lao ngoaøi bieån;

23

cho Ñeâ-ñan, cho Theâ-ma, cho Bu-xô, cho nhöõng keû caïo toùc chung quanh ñaàu;

24

cho moïi vua A-ra-bi, cho caùc vua cuûa caùc nöôùc thuoäc veà caùc gioáng loän ôû ñoàng vaéng;

25

cho moïi vua cuûa Xim-ri, cho moïi vua cuûa EÂ-lam, cho moïi vua cuûa Meâ-ñi;

26

cho môø toái vua phöông baéc, ôû gaàn hoaëc ôû xa, cho vua naày cuøng vôùi vua kia; sau laïi, cho moïi nöôùc theá gian ôû treân maët ñaát. Vua cuûa Seâ-saùc cuõng seõ uoáng cheùn sau caùc vua kia.

27

Ngöôi khaù baûo hoï raèng: Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Haõy uoáng ñi haõy say, möûa, ngaõ xuoáng, ñöøng daäy nöõa, vì côù göôm dao maø ta seõ sai ñeán giöõa caùc ngöôi!

28

Neáu hoï khoâng khöùng laáy cheùn ôû tay ngöôi ñaëng uoáng, thì ngöôi khaù baûo raèng: Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Chaéc caùc ngöôi phaûi uoáng!

29

Vaû, naày, aáy laø thaønh kia laø thaønh ñöôïc xöng baèng danh ta, maø ta baét ñaàu xuoáng tai vaï; coøn caùc ngöôi, haù khoûi hình phaït ñöôïc caû sao? Khoâng! caùc ngöôi seõ khoâng khoûi hình phaït ñaâu; vì ta seõ sai göôm dao ñeán treân moïi daân cö treân ñaát, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

30

Cho neân ngöôi khaù laáy moïi lôøi naày noùi tieân tri nghòch cuøng hoï, vaø baûo raèng: Ñöùc Gieâ-hoâ-va quaùt thaùo töø nôi cao; phaùt tieáng töø choã ôû thaùnh Ngaøi; quaùt thaùo to nghòch cuøng chuoàng chieân; troåi tieáng keâu nhö nhöõng keû ñaïp traùi nho, nghòch cuøng heát thaûy daân cö treân ñaát.

31

Tieáng om soøm seõ vang ra ñeán cuøng ñaát; vì Ñöùc Gieâ-hoâ-va tranh caïnh cuøng caùc nöôùc, phaùn xeùt moïi xaùc thòt, phoù nhöõng keû döõ cho göôm dao, Ñöùc Gieâ-hoâ-va phaùn vaäy.

32

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Naày, tai vaï seõ töø moät daân naày qua moät daân khaùc; moät traän baõo lôùn daáy leân töø caùc nôi ñaàu cuøng ñaát.

33

Thaây cuûa nhöõng keû maø Ñöùc Gieâ-hoâ-va ñaõ gieát trong ngaøy ñoù, seõ ñaày treân ñaát töø ñaàu naày ñeán ñaàu kia; chaúng ai khoùc, chaúng thaâu lieäm, chaúng choân, seõ laøm phaân treân maët ñaát!

34

Hôõi nhöõng keû chaên, haõy than khoùc, caát tieáng than van! Hôõi nhöõng keû daãn baày chieân, haõy laên trong tro buïi! Vì ngaøy caùc ngöôi bò gieát, kyø caùc ngöôi bò tan laïc ñaõ ñeán haïn; caùc ngöôi seõ ngaõ xuoáng nhö bình quí giaù.

35

Keû chaên khoâng bôûi ñaâu troán traùnh, keû daãn baày chieân khoâng bôûi ñaâu thoaùt ra.

36

Keû chaên phaùt tieáng keâu, keû daãn baày chieân than khoùc; vì Ñöùc Gieâ-hoâ-va phaù hoang ñoàng coû hoï,

37

vaø nhöõng chuoàng chieân yeân oån ñaõ bò baét phaûi nín laëng bôûi söï noùng giaän cuûa Ñöùc Gieâ-hoâ-va.

38

Ngaøi nhö sö töû ñaõ ra khoûi choã kín mình. Ñaát chuùng noù ñaõ trôû neân gôû laï bôûi söùc maïnh raát hung ñeø neùn, vaø côn giaän raát maõnh lieät.

Jeremiah 26


Jeremiah Chapter 26 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 25

Jeremiah

Return to Index

Chapter 26

1

Luùc Gieâ-hoâ-gia-kim, con trai Gioâ-si -a, vua nöôùc Giu-ña, baét ñaàu trò vì, coù lôøi naày töø Ñöùc Gieâ-hoâ-va phaùn ra:

2

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ngöôi khaù ñöùng trong haønh lang nhaø Ñöùc Gieâ-hoâ-va, rao nhöõng lôøi ta truyeàn ngöôi noùi laïi cho caùc thaønh cuûa Giu-ña ñaõ ñeán ñaëng thôø laïy trong nhaø Ñöùc Gieâ-hoâ-va; chôù bôùt moät tieáng.

3

Hoaëc giaû chuùng noù nghe ngöôi, vaø ai naáy seõ töø ñöôøng xaáu mình trôû laïi; haàu cho ta aên naên veà hoïa maø ta ñònh laøm cho chuùng noù, vì söï döõ cuûa vieäc laøm chuùng noù.

4

Vaäy ngöôi khaù baûo raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Neáu caùc ngöôi khoâng khöùng nghe ta, maø böôùc theo luaät phaùp ta ñaõ ñaët tröôùc maët caùc ngöôi;

5

neáu caùc ngöôi khoâng nghe lôøi cuûa caùc ñaày tôù ta, laø caùc tieân tri maø ta sai ñeán cuøng caùc ngöôi, vaø ñaõ daäy sôùm sai ñeán, nhöng caùc ngöôi khoâng nghe hoï,

6

thì ta seõ khieán nhaø naày neân nhö Si-loâ, vaø seõ khieán thaønh naày neân söï ruûa saû cho moïi nöôùc treân ñaát.

7

Caùc thaày teá leã, caùc tieân tri, vaø caû daân söï ñeàu nghe Gieâ-reâ-mi truyeàn nhöõng lôøi aáy trong nhaø Ñöùc Gieâ-hoâ-va.

8

Khi Gieâ-reâ-mi noùi xong moïi ñieàu Ñöùc Gieâ-hoâ-va ñaõ truyeàn mình noùi cho caû daân söï, thì caùc thaày teá leã, caùc tieân tri, vaø caû daân söï ñeàu baét laáy ngöôøi vaø noùi raèng: Ngöôi chaéc seõ cheát!

9

Sao ngöôi nhôn danh Ñöùc Gieâ-hoâ-va maø noùi tieân tri raèng: Nhaø naày seõ trôû neân nhö Si-loâ, thaønh naày seõ hoang vu vaø khoâng daân ôû? Baáy giôø caû daân söï nhoùm laïi cuøng Gieâ-reâ-mi trong nhaø Ñöùc Gieâ-hoâ-va.

10

Caùc quan tröôûng Giu-ña nghe nhöõng söï aáy, beøn töø trong cung vua leân nhaø Ñöùc Gieâ-hoâ-va, ngoài taïi loái vaøo cuûa cöûa môùi nhaø Ñöùc Gieâ-hoâ-va.

11

Baáy giôø caùc thaày teá leã vaø caùc tieân tri noùi vôùi caùc quan tröôûng cuøng caû daân söï raèng: Ngöôøi naày ñaùng cheát; vì ñaõ noùi tieân tri nghòch cuøng thaønh naày, nhö chính tai caùc ngöôi ñaõ nghe.

12

Nhöng Gieâ-reâ-mi ñaùp cuøng caùc quan tröôûng vaø caû daân söï raèng: Aáy laø Ñöùc Gieâ-hoâ-va sai ta ñaëng noùi tieân tri moïi lôøi nghòch cuøng nhaø naày vaø thaønh naày, maø caùc ngöôi ñaõ nghe.

13

Baây giôø caùc ngöôi haõy söûa laïi ñöôøng loái vaø vieäc laøm cuûa mình, haõy vaâng theo tieáng cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, thì Ñöùc Gieâ-hoâ-va seõ aên naên veà tai hoïa maø Ngaøi ñaõ rao ra nghòch cuøng caùc ngöôi.

14

Veà phaàn ta, naày, ta ôû trong tay caùc ngöôi, haõy laøm cho ta ñieàu caùc ngöôi cho laø phaûi vaø ñaùng laøm.

15

Daàu vaäy, khaù bieát raèng caùc ngöôi gieát ta, thì caùc ngöôi cuøng thaønh naày vaø daân cö noù seõ gaùnh laáy huyeát voâ toäi. Vì Ñöùc Gieâ-hoâ-va thaät ñaõ sai ta ñeán cuøng caùc ngöôi, khieán ta noùi moïi lôøi naày vaøo tai caùc ngöôi.

16

Caùc quan tröôûng vaø caû daân söï beøn noùi cuøng caùc thaày teá leã vaø caùc tieân tri raèng: Ngöôøi naày khoâng ñaùng cheát; vì aáy laø ngöôøi nhôn danh Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta maø noùi cuøng chuùng ta.

17

Moät vaøi keû tröôûng laõo trong ñaát ñöùng daäy noùi vôùi caû hoäi daân nhö vaày:

18

Mi-cheâ ôû Moâ-reâ-seát, laø ngöôøi noùi tieân tri veà ñôøi eâ-xeâ-chia, vua Giu-ña, coù noùi cuøng caû daân Giu-ña raèng: Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Si-oân seõ bò caøy nhö ruoäng, Gieâ-ru-sa-lem seõ trôû neân goø ñoáng, nuùi cuûa nhaø seõ trôû neân nhö caùc nôi cao cuûa röøng.

19

EÂ-xeâ-chia, vua Giu-ña, vaø caû Giu-ña haù coù gieát ngöôøi sao? Ngöôøi haù chaúng ñaõ kính sôï Ñöùc Gieâ-hoâ-va vaø naøi xin ôn Ñöùc Gieâ-hoâ-va sao? Vaäy neân Ñöùc Gieâ-hoâ-va aên naên veà tai hoïa maø Ngaøi ñaõ rao ra nghòch cuøng hoï. Nay chuùng ta laøm söï ñoù, aáy laø phaïm toäi naëng nghòch cuøng linh hoàn mình.

20

Laïi coøn coù moät ngöôøi nöõa ñaõ nhôn danh Ñöùc Gieâ-hoâ-va maø noùi tieân tri: aáy laø U-ri, con trai Seâ-ma-gia, ôû Ki-ri-aùt-Gieâ -a-rim. Ngöôøi cuõng noùi tieân tri nghòch cuøng thaønh vaø ñaát naày y theo moïi lôøi cuûa Gieâ-reâ-mi.

21

Vua Gieâ-hoâ-gia-kim, heát thaûy quaân lính, vaø caùc quan tröôûng ñeàu nghe nhöõng lôøi ngöôøi, vua beøn muoán gieát ngöôøi ñi; nhöng U-ri hay ñöôïc, thì sôï vaø troán qua ñaát EÂ-díp-toâ.

22

Vua Gieâ-hoâ-gia-kim beøn sai Eân-na-than, con trai Aïc-boà, vaø maáy ngöôøi nöõa cuøng ñi qua EÂ-díp-toâ,

23

ñem U-ri ra khoûi EÂ-díp-toâ vaø ñieäu veà cho vua Gieâ-hoâ-gia-kim. Vua sai duøng göôm gieát ngöôøi vaø quaêng thaây trong moà phaøm daân.

24

Baáy giôø tay A-hi-cam, con trai Sa-phan, binh vöïc Gieâ-reâ-mi vaø gaøn trôû cho khoûi phoù ngöôøi trong tay daân chuùng ñaëng laøm cho cheát.

Jeremiah 27


Jeremiah Chapter 27 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 26

Jeremiah

Return to Index

Chapter 27

1

Luùc Seâ-ñeâ-kia, con trai Gioâ-si -a, vua Giu-ña, baét ñaàu trò vì, coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cho Gieâ-reâ-mi nhö vaày:

2

Ñöùc Gieâ-hoâ-va phaùn cuøng toâi raèng: Ngöôi khaù laøm laáy xieàng vaø aùch cho mình, roài ñeå treân coå ngöôi.

3

Ñoaïn, haõy gôûi cho vua EÂ-ñoâm, vua Moâ-aùp, vua cuûa con caùi Am-moân, vua Ty-rô, vaø vua Si-ñoân, bôûi tay caùc söù thaàn ñeán thaønh Gieâ-ru-sa-lem chaàu Seâ-ñeâ-kia, vua Giu-ña.

4

Khaùc daën hoï taâu cuøng chuû mình raèng: Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Caùc ngöôi haõy taâu cuøng chuû mình raèng:

5

Chính ta laø Ñaáng ñaõ laøm neân ñaát, loaøi ngöôøi vaø loaøi thuù treân maët ñaát, bôûi quyeàn naêng lôùn vaø caùnh tay giang ra cuûa ta, ta ban ñaát aáy cho ai tuøy yù ta laáy laøm phaûi.

6

Baây giôø, ta ñaõ phoù moïi ñaát naày trong tay Neâ-bu-caùt-neát-sa, vua Ba-by-loân, ñaày tôù ta; ta cuõng ban nhöõng thuù vaät ngoaøi ñoàng cho ngöôøi ñaëng giuùp vieäc ngöôøi nöõa.

7

Moïi nöôùc seõ phaûi phuïc ngöôøi, con ngöôøi, chaùu ngöôøi, cho ñeán chöøng naøo phieân cuûa nöôùc noù cuõng ñeán; baáy giôø nhieàu nöôùc vaø caùc vua lôùn seõ baét noù phuïc.

8

Neáu daân naøo nöôùc naøo khoâng haàu vieäc ngöôøi, töùc Neâ-bu-caùt-neát-sa, vua Ba-by-loân, vaø khoâng troøng coå mình vaøo aùch cuûa vua Ba-by-loân, thì Ñöùc Gieâ-hoâ-va phaùn: Ta seõ duøng göôm dao, ñoùi keùm, dòch leä maø phaït daân aáy, cho ñeán chöøng naøo ta ñaõ dieät chuùng noù ñi bôûi tay vua Neâ-bu-caùt-neát-sa.

9

Aáy vaäy, chôù nghe nhöõng lôøi tieân tri, thaày boùi, keû baøn moäng, thaày thieân vaên, thaày phuø pheùp cuûa caùc ngöôi, chuùng noù noùi vôùi caùc ngöôi raèng: Caùc ngöôi seõ chaúng phuïc söï vua Ba-by-loân ñaâu.

10

Vì aáy laø chuùng noù noùi tieân tri giaû doái, ñaëng cho caùc ngöôi bò dôøi xa khoûi ñaát mình, haàu cho ta ñuoåi caùc ngöôi ra, vaø caùc ngöôi bò dieät maát.

11

Nhöng daân naøo seõ ñaët coå mình döôùi aùch vua Ba-by-loân vaø phuïc söï vua aáy, thì, Ñöùc Gieâ-hoâ-va phaùn: Ta seõ cho noù cöù ôû trong xöù mình, ñaëng caøy caáy vaø ôû ñoù.

12

ta theo moïi lôøi ñoù maø noùi vôùi Seâ-ñeâ-kia, vua Giu-ña, raèng: Haõy ñaët coå mình döôùi aùch cuûa vua Ba-by-loân, haõy phuïc söï ngöôøi vaø daân ngöôøi nöõa, thì caùc ngöôi ñöôïc soáng.

13

Côù sao vua cuøng daân mình lieàu cheát bôûi göôm dao, ñoùi keùm, dòch leä, nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn veà nöôùc naøo chaúng phuïc söï vua Ba-by-loân?

14

Vaäy, chôù nghe nhöõng lôøi cuûa boïn tieân tri noùi raèng: Caùc ngöôi seõ chaúng phuïc söï vua Ba-by-loân! Aáy laø söï giaû doái maø nhöõng keû ñoù noùi tieân tri cho caùc ngöôi vaäy.

15

Ñöùc Gieâ-hoâ-va phaùn: Ta chaúng heà sai chuùng noù, nhöng chuùng noù noùi tieân tri giaû doái nhôn danh ta; haàu cho ta ñuoåi caùc ngöôi, vaø caùc ngöôi bò dieät maát, nghóa laø caùc ngöôi vôùi caùc tieân tri ñaõ noùi tieân tri cho caùc ngöôi.

16

Ta cuõng noùi vôùi caùc thaày teá leã vaø caû daân söï, raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Chôù nghe nhöõng lôøi cuûa boïn tieân tri caùc ngöôi, noùi tieân tri vôùi caùc ngöôi raèng: Naày, nhöõng khí maïnh cuûa nhaø Ñöùc Gieâ-hoâ-va khoâng bao laâu nöõa seõ töø nöôùc Ba-by-loân laïi ñem veà! Aáy laø chuùng noù noùi tieân tri giaû doái vôùi caùc ngöôi.

17

Ñöøng nghe chuùng noù. Haõy phuïc söï vua Ba-by-loân, thì ñöôïc soáng. Sao ñeå thaønh naày bieán neân hoang vu?

18

Song ví baèng chuùng noù thaät laø tieân tri vaø lôøi Ñöùc Gieâ-hoâ-va ôû cuøng chuùng noù, thì nay haõy caàu thay nôi Ñöùc Gieâ-hoâ-va vaïn quaân, ñeå cho nhöõng khí maïnh soùt laïi trong nhaø Ñöùc Gieâ-hoâ-va, trong cung vua Giu-ña vaø thaønh Gieâ-ru-sa-lem, khoûi sang qua nöôùc Ba-by-loân.

19

Vì Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày veà caùc coät, bieån, caùc ñeá taûng, vaø nhöõng khí maïnh soùt laïi trong thaønh naày,

20

töùc nhöõng ñoà maø Neâ-bu-caùt-neát-sa, vua Ba-by-loân, chöa khuaân ñi, khi ngöôøi baét Gieâ-coâ-nia, con trai Gieâ-hoâ-gia-kim, vua Giu-ña, cuøng caùc keû caû trong nöôùc Giu-ña vaø thaønh Gieâ-ru-sa-lem, töø thaønh Gieâ-ru-sa-lem ñieäu veà nöôùc Ba-by-loân laøm phu tuø;

21

phaûi, Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày veà caùc khí maïnh soùt laïi trong nhaø Ñöùc Gieâ-hoâ-va, trong cung vua Giu-ña vaø thaønh Gieâ-ru-sa-lem:

22

Nhöõng ñoà aáy seõ bò ñem qua Ba-by-loân, vaø ñeå laïi ôû ñoù cho ñeán ngaøy ta thaêm vieáng chuùng noù; baáy giôø ta seõ ñem nhöõng ñoà aáy trôû veà, laïi ñeå trong choã naày, Ñöùc Gieâ-hoâ-va phaùn vaäy.

Jeremiah 28


Jeremiah Chapter 28 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 27

Jeremiah

Return to Index

Chapter 28

1

Cuõng naêm aáy, luùc Seâ-ñeâ-kia, vua Giu-ña, baét ñaàu trò vì, thaùng naêm veà naêm thöù tö, Ha-na-nia, con trai A-xua, tieân tri ôû Ga-ba-oân, noùi vôùi toâi trong nhaø Ñöùc Gieâ-hoâ-va, tröôùc maët caùc thaày teá leã vaø caû daân söï raèng:

2

Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Ta ñaõ beû aùch cuûa vua Ba-by-loân.

3

Trong hai naêm troïn, moïi khí maïnh cuûa nhaø Ñöùc Gieâ-hoâ-va maø Neâ-bu-caùt-neát-sa, vua Ba-by-loân, ñaõ caát ñi khoûi choã naày vaø dôøi qua Ba-by-loân, thì ta seõ laïi ñem veà trong nôi naày.

4

Ñöùc Gieâ-hoâ-va phaùn: Ta laïi seõ ñem Gieâ-coâ-nia, con trai Gieâ-hoâ-gia-kim, vua Giu-ña, vaø moïi ngöôøi Giu-ña bò baét laøm phu tuø qua Ba-by-loân, cuõng ñeàu trôû veà trong nôi naày nöõa; vì ta seõ beû aùch cuûa vua Ba-by-loân.

5

Baáy giôø, tieân tri Gieâ-reâ-mi ñaùp cuøng tieân tri Ha-na-nia, tröôùc maët caùc thaày teá leã vaø caû daân söï ñöông ñöùng trong nhaø Ñöùc Gieâ-hoâ-va.

6

Tieân tri Gieâ-reâ-mi noùi raèng: A-men, nguyeàn xin Ñöùc Gieâ-hoâ-va laøm nhö vaäy! Nguyeàn xin Ñöùc Gieâ-hoâ-va laøm nhöõng lôøi ngöôi ñaõ noùi tieân tri, ñem nhöõng khí maïnh cuûa nhaø Ñöùc Gieâ-hoâ-va vaø heát thaûy nhöõng keû phu tuø töø Ba-by-loân trôû veà trong choán naày!

7

Daàu vaäy, haõy nghe lôøi toâi noùi vaøo tai ngöôi vaø vaøo tai caû daân söï raèng:

8

Caùc tieân tri ôû tröôùc toâi vaø tröôùc ngöôi, töø xöa ñaõ noùi tieân tri veà giaëc giaõ, tai vaï, vaø oân dòch cho nhieàu xöù vaø caùc nöôùc lôùn.

9

Neáu tieân tri ñöôïc öùng nghieäm, thì seõ bieát tieân tri ñoù laø thaät bôûi Ñöùc Gieâ-hoâ-va sai ñeán!

10

Tieân tri Ha-na-nia beøn caát caùi aùch khoûi coå tieân tri Gieâ-reâ-mi, vaø beû ñi.

11

Ñoaïn, Ha-na-nia noùi tröôùc maët caû daân söï raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Trong hai naêm troïn, ta cuõng seõ beû caùi aùch cuûa Neâ-bu-caùt-neát-sa, vua Ba-by-loân, khoûi coå moïi nöôùc nhö vaày. Tieân tri Gieâ-reâ-mi beøn ñi.

12

Sai khi tieân tri Ha-na-nia ñaõ caát caùi aùch khoûi coå Gieâ-reâ-mi, thì coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng Gieâ-reâ-mi nhö vaày:

13

Ngöôi khaù ñi noùi vôùi Ha-na-nia raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ngöôi ñaõ beû aùch baèng saêng: song laøm aùch baèng saét maø theá laïi.

14

Vì Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Ta ñaõ ñeå aùch baèng saét treân coå moïi nöôùc naày, ñaëng chuùng noù phaûi laøm toâi Neâ-bu-caùt-neát-sa, vua Ba-by-loân. Vaû, chuùng noù phaûi laøm toâi ngöôøi, vaø ta ñaõ ban caùc loaøi thuù ñoàng cho ngöôøi nöõa.

15

Ñoaïn, tieân tri Gieâ-reâ-mi noùi vôùi tieân tri Ha-na-nia raèng: Hôõi Ha-na-nia, haõy nghe! Ñöùc Gieâ-hoâ-va chöa heà sai ngöôi, nhöng ngöôi laøm cho daân naày troâng caäy söï giaû doái.

16

Vaäy neân, Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ duoàng ngöôi khoûi maët ñaát, naêm nay ngöôi seõ cheát vì ñaõ noùi ra söï baïn nghòch Ñöùc Gieâ-hoâ-va.

17

Cuõng naêm aáy, thaùng baûy, thì tieân tri Ha-na-nia cheát.

Jeremiah 29


Jeremiah Chapter 29 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 28

Jeremiah

Return to Index

Chapter 29

1

Naày laø lôøi thô cuûa tieân tri Gieâ-reâ-mi töø thaønh Gieâ-ru-sa-lem gôûi cho caùc tröôûng laõo hieän coøn bò phu tuø, cuøng cho caùc thaày teá leã, caùc tieân tri vaø caû daân maø vua Neâ-bu-caùt-neát-sa ñaõ baét töø Gieâ-ru-sa-lem ñieäu veà Ba-by-loân,

2

sau khi vua Gieâ-coâ-nia, thaùi haäu, hoaïn quan, caùc quan tröôûng cuûa Giu-ña vaø Gieâ-ru-sa-lem, thôï ngheà vaø thôï reøn ñaõ ñi khoûi Gieâ-ru-sa-lem roài.

3

Thô naày gôûi bôûi tay EÂ-leâ -a-sa, con trai Sa-phan, vaø Gheâ-ma-ria, con trai Hinh-kia, laø hai ngöôøi maø Seâ-ñeâ-kia, vua Giu-ña, sau sang Ba-by-loân, chaàu Neâ-bu-caùt-neát-sa, vua Ba-by-loân. Thô nhö sau naày:

4

Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn cuøng nhöõng keû maø ta ñaõ khieán bò baét laøm phu tuø töø Gieâ-ru-sa-lem qua Ba-by-loân nhö vaày:

5

Haõy xaây nhaø vaø ôû; haõy troàng vöôøn vaø aên traùi;

6

haõy laáy vôï, ñeû con trai vaø con gaùi; haõy laáy vôï cho con trai, gaû choàng cho con gaùi, haàu cho chuùng noù ñeû ra con trai vaø con gaùi. Soá caùc ngöôi khaù theâm nhieàu ra ôû ñoù vaø ñöøng keùm ñi.

7

Haõy tìm söï bình an cho thaønh maø ta ñaõ khieán caùc ngöôi bò ñaøy ñeán laøm phu tuø, haõy vì noù caùc ngöôi Ñöùc Gieâ-hoâ-va; vì söï bình an caùc ngöôi nhôø söï bình an cuûa noù.

8

Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Chôù ñeå cho caùc tieân tri ôû trong voøng caùc ngöôi vaø caùc thaày boùi löøa doái caùc ngöôi; cuõng chôù nghe nhöõng ñieàm chieâm bao maø caùc ngöôi thaáy.

9

Vì chuùng noù nhôn danh ta maø noùi tieân tri giaû doái cho caùcngöôi. Ñöùc Gieâ-hoâ-va phaùn: Ta chaúng heà sai chuùng noù.

10

Vaû, Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Khi baûy möôi naêm seõ maõn cho Ba-by-loân, ta seõ thaêm vieáng caùc ngöôi, seõ laøm troïn lôøi toát laønh cho caùc ngöôi, khieán caùc ngöôi trôû veà ñaát naày.

11

Ñöùc Gieâ-hoâ-va phaùn: Vì ta bieát yù töôûng ta nghó ñoái cuøng caùc ngöôi, laø yù töôûng bình an, khoâng phaûi tai hoïa, ñeå cho caùc ngöôi ñöôïc söï troâng caäy trong luùc cuoái cuøng cuûa mình.

12

Baáy giôø caùc ngöôi seõ keâu caàu ta, seõ ñi vaø caàu nguyeän ta, vaø ta seõ nhaäm lôøi.

13

Caùc ngöôi seõ tìm ta, vaø gaëp ñöôïc, khi caùc ngöôi tìm kieám ta heát loøng.

14

Ñöùc Gieâ-hoâ-va phaùn: Ta seõ cho caùc ngöôi tìm ñöôïc ta, vaø seõ ñem nhöõng phu tuø caùc ngöôi trôû veà. Ñöùc Gieâ-hoâ-va phaùn: ta seõ nhoùm caùc ngöôi laïi töø moïi nöôùc vaø moïi nôi maø ta ñaõ ñuoåi caùc ngöôi ñeán, vaø seõ ñem caùc ngöôi veà trong ñaát maø ta ñaõ khieán caùc ngöôi bò ñaøy ñi khoûi ñoù.

15

Caùc ngöôi noùi raèng: Ñöùc Gieâ-hoâ-va ñaõ daáy leân caùc tieân tri cho chuùng ta taïi Ba-by-loân!

16

Cho neân, Ñöùc Gieâ-hoâ-va phaùn nhö vaày veà vua ñöông ngoài treân ngai Ña-vít vaø daân cö thaønh naày, cuõng phaùn veà anh em caùc ngöôi, laø nhöõng keû khoâng bò ñem ñi laøm phu tuø vôùi caùc ngöôi.

17

Vaäy, naày laø lôøi Ñöùc Gieâ-hoâ-va vaïn quaân phaùn: Naày, ta seõ sai göôm dao, ñoùi keùm, vaø oân dòch ñeán treân chuùng noù, seõ khieán chuùng noù gioáng nhö nhöõng traùi vaû xaáu xa naày, xaáu ñeán noãi ngöôøi ta khoâng theå aên ñöôïc.

18

Ta seõ laáy göôm dao, ñoùi keùm vaø oân dòch ñuoåi theo chuùng noù, seõ phoù chuùng noù bò neùm ñi neùm laïi giöõa moïi nöôùc theá gian, laøm söï ruûa saû, gôû laï, cheâ cöôøi, hoå nhuoác giöõa moïi daân toäc maø ta ñaõ ñuoåi chuùng noù ñeán.

19

Ñöùc Gieâ-hoâ-va phaùn: Ñoù laø vì chuùng noù khoâng nghe lôøi ta, khi ta ñaõ daäy sôùm sai ñaày tôù ta, laø caùc tieân tri, laáy lôøi ñoù ñeán cuøng chuùng noù; nhöng caùc ngöôi chaúng khöùng nghe, Ñöùc Gieâ-hoâ-va phaùn vaäy.

20

Cho neân, hôõi caùc ngöôi, laø nhöõng keû phu tuø maø ta ñaõ sai ñi töø Gieâ-ru-sa-lem qua Ba-by-loân, haõy nghe lôøi Ñöùc Gieâ-hoâ-va.

21

Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày veà A-haùp, con trai Coâ-la-gia, vaø veà Seâ-ñeâ-kia, con trai Ma -a-seâ-gia, laø nhöõng keû nhôn danh ta noùi tieân tri giaû doái: Naày, ta seõ phoù chuùng noù trong tay Neâ-bu-caùt-neát-sa, vua Ba-by-loân, ngöôøi seõ gieát chuùng noù tröôùc maét caùc ngöôi.

22

Moïi ngöôøi Giu-ña bò laøm phu tuø taïi Ba-by-loân seõ laáy hai ngöôøi aáy laøm caâu nguyeàn ruûa maø raèng: Nguyeàn xin Ñöùc Gieâ-hoâ-va laøm cho ngöôi cuõng nhö Seâ-ñeâ-kia vaø A-haùp, maø vua Ba-by-loân ñaõ quay trong löûa!

23

vì chuùng noù ñaõ laøm söï daïi doät trong Y-sô-ra-eân, ñaõ phaïm toäi taø daâm vôùi nhöõng vôï ngöôøi laân caän mình, vaø ñaõ nhôn danh ta rao truyeàn lôøi giaû doái maø ta chöa heà khieán rao truyeàn. Ñöùc Gieâ-hoâ-va phaùn: Ta laø Ñaáng bieát, vaø laøm chöùng.

24

Ngöôi cuõng khaù noùi veà Seâ-ma-gia ôû Neâ-heâ-lam raèng:

25

Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Ngöôi ñaõ laáy danh mình gôûi thô cho caû daân cö Gieâ-ru-sa-lem, cho Soâ-phoâ-ni, con trai Ma -a-seâ-gia, laøm thaày teá leã, vaø cho moïi thaày teá leã raèng:

26

Ñöùc Gieâ-hoâ-va ñaõ laäp ngöôi laøm thaày teá leã thay cho Gieâ-hoâ-gia-ña, laø thaày teá leã, ñaëng coù ngöôøi coi soùc trong nhaø Ñöùc Gieâ-hoâ-va, heã ngöôøi naøo ñieân daïi xöng mình laø tieân tri, thì baét laáy, cuøm vaø goâng laïi.

27

Vaäy thì laøm sao ngöôi khoâng traùch Gieâ-reâ-mi ôû A-na-toát, laø ngöôøi xöng mình laø tieân tri cho caùc ngöôi döôøng aáy?

28

Vaû, chính noù ñaõ gôûi lôøi ñeán Ba-by-loân noùi cuøng chuùng ta raèng: Söï bò phu tuø coøn laâu ngaøy; haõy xaây nhaø vaø ôû; haõy troàng vöôøn vaø aên traùi.

29

Thaày teá leã Soâ-phoâ-ni ñaõ ñoïc thô naày vaø tai tieân tri Gieâ-reâ-mi.

30

Baáy giôø coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng Gieâ-reâ-mi raèng:

31

Haõy sai noùi ñieàu naày cho moïi keû bò phu tuø raèng: Ñöùc Gieâ-hoâ-va phaùn veà Seâ-ma-gia ôû Neâ-heâ-lam nhö vaày: Vì Seâ-ma-gia ñaõ noùi tieân tri cho caùc ngöôi, maø ta chöa heà sai noù, vaø noù ñaõ laøm cho caùc ngöôi nhôø caäy söï giaû doái,

32

neân Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ phaït Seâ-ma-gia, ngöôøi Neâ-heâ-lam, vaø doøng doõi noù nöõa. Veà doøng noù, seõ chaúng coù ai ñöôïc coøn ôû giöõa daân naày; chính mình noù cuõng seõ chaúng thaáy söï laønh ta seõ laøm cho daân ta, vì noù ñaõ noùi söï baïn nghòch Ñöùc Gieâ-hoâ-va, Ñöùc Gieâ-hoâ-va phaùn vaäy.

Jeremiah 30


Jeremiah Chapter 30 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 29

Jeremiah

Return to Index

Chapter 30

1

Coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cuøng Gieâ-reâ-mi raèng:

2

Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Haõy cheùp moïi lôøi ta ñaõ phaùn cuøng ngöôi vaøo trong saùch.

3

Ñöùc Gieâ-hoâ-va phaùn: Naày, nhöõng ngaøy ñeán, baáy giôø ta seõ ñem nhöõng keû bò phu tuø cuûa daân Y-sô-ra-eân vaø daân Giu-ña ta trôû veà. Ñöùc Gieâ-hoâ-va phaùn: Ta seõ khieán chuùng noù veà trong ñaát maø ta ñaõ ban cho toå phuï chuùng noù, vaø chuùng noù seõ ñöôïc ñaát aáy laøm saûn nghieäp.

4

Ñaây laø nhöõng lôøi cuûa Ñöùc Gieâ-hoâ-va ñaõ phaùn veà Y-sô-ra-eân vaø Giu-ña.

5

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Chuùng ta ñaõ nghe tieáng run raåy sôï haõi, chaúng phaûi tieáng bình an.

6

Haõy doø la, hoûi thöû coù phaûi aáy laø ñôøn oâng sanh ñeû khoâng? Laøm sao ta thaáy moïi ngöôøi nam ñeàu laáy tay ñôõ löng mình nhö ñôøn baø ñöông ñeû? Laøm sao maët ai naáy ñeàu taùi xanh ñi?

7

Khoán thay! Ngaøy ñoù thaät lôùn, ñeán noãi chaúng heà coù ngaøy naøo gioáng nhö vaäy. Aáy laø kyø tai haïi cuûa Gia-coáp! Nhöng noù seõ ñöôïc cöùu thoaùt khoûi söï aáy.

8

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn: Trong ngaøy ñoù, ta seõ beû aùch noù khoûi coå ngöôi; seõ döùt daây troùi ngöôi, daân ngoaïi seõ khoâng baét noù phuïc dòch nöõa;

9

nhöng chuùng noù seõ haàu vieäc Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình, vaø Ña-vít, vua mình, maø ta seõ daáy leân cho.

10

Ñöùc Gieâ-hoâ-va phaùn: Hôõi Gia-coáp, ngöôi laø toâi tôù ta, chôù sôï chi. Hôõi Y-sô-ra-eân, ñöøng kinh haõi! vì, naày, ta seõ cöùu ngöôi töø phöông xa, vaø doøng doõi ngöôi töø ñaát bò ñaøy. Gia-coáp seõ trôû veà ñöôïc yeân laëng an oån, chaúng coù ai laøm cho noù sôï haõi.

11

Ñöùc Gieâ-hoâ-va phaùn: Vì ta ôû cuøng ngöôi ñaëng giaûi cöùu ngöôi. Ta seõ dieät heát caùc nöôùc maø ta ñaõ laøm cho ngöôi tan laïc trong ñoù, nhöng ngöôi, thì ta khoâng dieät heát. Ta seõ söûa phaït ngöôi coù chöøng möïc, song chaúng heà ñeå cho ngöôi khoûi hình phaït.

12

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Veát thöông ngöôi khoâng chöõa ñöôïc, daáu vít ngöôi naëng laém.

13

Chaúng ai laáy côù ngöôi caàu thay, ñeå ngöôi ñöôïc raøng buoäc; ngöôi chaúng coù thuoác chöõa.

14

Moïi keû yeâu ngöôi ñaõ queân ngöôi, khoâng hoûi han ngöôi; vì ta ñaõ ñaùnh ngöôi bò thöông nhö keû huø ñaùnh, söûa phaït ngöôi nhö ngöôøi hung aùc söûa phaït, bôûi côù söï gian aùc ngöôi doàn daäp, toäi loãi ngöôi theâm nhieàu.

15

Sao ngöôi keâu la vì veát thöông mình? Söï ña ñoan ngöôi khoâng phöông chöõa. Aáy laø vì côù söï gian aùc ngöôi doàn daäp, toäi loãi ngöôi theâm nhieàu, maø ta ñaõ laøm cho nhöõng söï naày.

16

Cho neân moïi keû nuoát ngöôi seõ bò nuoát; moïi keû ñoái ñòch ngöôi, moãi moät ngöôi, seõ bò laøm phu tuø; nhöõng keû boác loät ngöôi seõ bò boác loät, coøn moïi keû cöôùp giöït ngöôi, ta cuõng seõ phoù cho söï cöôùp giöït.

17

Ñöùc Gieâ-hoâ-va phaùn: Ta seõ chöõa laønh thaân theå ngöôi, vaø chöõa veát thöông ngöôi, vì chuùng noù ñaõ goïi ngöôi laø keû bò boû, maø raèng: Aáy laø Si-oân, chaúng ai ngoõ ngaøng ñeán!

18

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ ñem caùc nhaø traïi Gia-coáp trôû veà khoûi söï phu tuø, ta seõ thöông xoùt choã ôû noù; thaønh naày seõ xaây laïi treân goø noù, cung ñieän seõ coù ngöôøi ôû nhö thuôû xöa.

19

Söï taï ôn vaø tieáng cuûa keû reo vui seõ ra töø chuùng noù. Ta seõ laøm cho soá chuùng noù theâm nhieàu ra, vaø chuùng noù seõ khoâng keùm ñi; ta cuõng seõ laøm cho chuùng noù vinh hieån, chaúng coøn laø thaáp heøn.

20

Con caùi chuùng noù seõ ñöùng vöõng tröôùc maët ta, vaø ta seõ phaït moïi keû hieáp ñaùp chuùng noù.

21

Vua chuùng noù seõ ra töø trong chuùng noù, quan cai seõ ra töø giöõa chuùng noù. Ta seõ khieán ngöôøi laïi gaàn, thì ngöôøi seõ ñeán gaàn ta: vì ai ñaõ coù söï daïn dó ñeán gaàn ta? Ñöùc Gieâ-hoâ-va phaùn vaäy.

22

Nhö vaäy, caùc ngöôi seõ laøm daân ta, ta seõ laøm Ñöùc Chuùa Trôøi caùc ngöôi.

23

Naày, côn baõo cuûa Ñöùc Gieâ-hoâ-va, töùc laø côn thaïnh noä cuûa Ngaøi, ñaõ phaùt ra, moät côn baõo lôùn: noù seõ phaùt ra treân ñaàu keû döõ.

24

Söï noùng giaän cuûa Ñöùc Gieâ-hoâ-va chaúng trôû veà cho ñeán chöøng naøo Ngaøi ñaõ laøm vaø ñaõ troïn yù toan trong loøng Ngaøi. Trong nhöõng ngaøy sau roát, caùc ngöôi seõ hieåu ñieàu ñoù.

Jeremiah 31


Jeremiah Chapter 31 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 30

Jeremiah

Return to Index

Chapter 31

1

Ñöùc Gieâ-hoâ-va phaùn: Trong luùc ñoù, ta seõ laøm Ñöùc Chuùa Trôøi cuûa heát thaûy hoï haøng Y-sô-ra-eân; chuùng noù seõ laøm daân ta.

2

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Daân soùt laïi thoaùt khoûi göôm dao, töùc laø Y-sô-ra-eân, ñaõ ñöôïc ôn trong ñoàng vaéng, khi ta ñi khieán chuùng noù ñöôïc yeân nghæ.

3

Ñöùc Gieâ-hoâ-va töø thuôû xöa hieän ra cuøng toâi vaø phaùn raèng: Phaûi, ta ñaõ laáy söï yeâu thöông ñôøi ñôøi maø yeâu ngöôi; neân ñaõ laáy söï nhôn töø maø keùo ngöôi ñeán.

4

Ta seõ döïng laïi ngöôi, thì ngöôi seõ ñöôïc döïng, hôõi gaùi ñoàng trinh Y-sô-ra-eân! Ngöôi seõ laïi caàm troáng côm laøm trang söùc, ñi laøm moät vôùi nhöõng ngöôøi nhaûy muùa vui veû.

5

Ngöôi seõ laïi troàng vöôøn nho treân nuùi Sa-ma-ri, nhöõng keû troàng seõ troàng vaø seõ ñöôïc haùi traùi.

6

Seõ coù ngaøy, nhöõng keû canh treân caùc nuùi Eùp-ra-im keâu raèng: Haõy choåi daäy, chuùng ta haõy leân nuùi Si-oân, ñeán cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta!

7

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Haõy troåi tieáng reo vui vì Gia-coáp; haõy hoø heùt leân vì daân laøm ñaàu caùc nöôùc. Khaù rao truyeàn ngôïi khen maø raèng: Hôõi Ñöùc Gieâ-hoâ-va, xin haõy cöùu daân Ngaøi, laø daân coøn soùt cuûa Y-sô-ra-eân.

8

Naày, ta seõ ñem chuùng noù veà töø xöù phöông baéc, nhoùm laïi töø caùc ñaàu cuøng ñaát. Trong voøng chuùng noù seõ coù keû ñui, keû queø, ñôøn baø coù ngheùn, ñôøn baø ñeû, hieäp neân moät hoäi lôùn maø trôû veà ñaây.

9

Chuùng noù khoùc loùc maø ñeán, vaø ta seõ daét daãn trong khi chuùng noù naøi xin ta; ta seõ ñöa chuùng noù ñi doïc bôø caùc soâng, theo ñöôøng baèng thaúng, chaúng bò vaáp ngaõ. Vì ta laøm cha cho Y-sô-ra-eân, coøn Eùp-ra-im laø con ñaàu loøng ta.

10

Hôõi caùc nöôùc, haõy nghe lôøi Ñöùc Gieâ-hoâ-va; haõy reo lôøi aáy ra trong caùc cuø lao xa! Khaù noùi raèng: Ñaáng ñaõ laøm tan laïc Y-sô-ra-eân seõ thaâu nhoùm noù laïi, seõ giöõ nhö keû chaên giöõ baày mình.

11

Vì Ñöùc Gieâ-hoâ-va ñaõ chuoäc giaûi ñaùp, cöùu khoûi tay keû maïnh hôn.

12

Hoï seõ ñeán vaø haùt treân nôi cao cuûa Si-oân; seõ troâi chaûy ñeán ôn phöôùc cuûa Ñöùc Gieâ-hoâ-va, ñeán luùa mì, röôïu môùi, daàu, vaø con nhoû cuûa chieân vaø boø; loøng hoï seõ nhö vöôøn ñöôïm nhuaàn, chaúng buoàn raàu chi nöõa heát.

13

Baáy giôø gaùi ñoàng trinh seõ vui möøng nhaûy muùa, caùc ngöôøi trai treû vaø caùc oâng giaø cuõng seõ vui chung; vì ta seõ ñoåi söï saàu thaûm chuùng noù ra vui möøng, yeân uûi chuùng noù, khieán ñöôïc hôùn hôû khoûi buoàn raàu.

14

Ta seõ laøm cho loøng caùc thaày teá leã chaùn cheâ vì ñoà aên beùo; daân ta seõ no neâ veà ôn phöôùc cuûa ta, Ñöùc Gieâ-hoâ-va phaùn vaäy.

15

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Taïi Ra-ma nghe coù tieáng than thôû, khoùc loùc ñaéng cay. Ra-cheân khoùc con caùi mình, vì chuùng noù khoâng coøn nöõa!

16

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Haõy nín tieáng ngöôi, ñöøng than khoùc, maét ngöôi ñöøng sa luïy, vì coâng vieäc cuûa ngöôi seõ ñöôïc thöông; chuùng noù seõ trôû veà töø xöù keû thuø, Ñöùc Gieâ-hoâ-va phaùn vaäy.

17

Ñöùc Gieâ-hoâ-va phaùn: Seõ coù söï troâng mong cho kyø sau roát cuûa ngöôi; con caùi ngöôi seõ trôû veà bôø coõi mình.

18

Ta nghe Eùp-ra-im vì mình than thôû raèng: Ngaøi ñaõ söûa phaït toâi, toâi bò söûa phaït nhö con boø tô chöa quen aùch. Xin Chuùa cho toâi trôû laïi, thì toâi seõ ñöôïc trôû laïi; vì Chuùa laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi toâi!

19

Thaät, sau khi toâi bò trôû laïi, toâi ñaõ aên naên; sau khi toâi ñöôïc daïy doã, toâi ñaõ voã ñuøi. Toâi nhuoác nha hoå theïn, vì ñaõ mang söï sæ nhuïc cuûa tuoåi treû.

20

Vaäy thì Eùp-ra-im haù laø con raát thieát cuûa ta, laø con maø ta öa thích sao? Moãi khi ta noùi nghòch cuøng noù, ta coøn nhôù ñeán noù laém. Cho neân ta ñaõ ñoäng loøng vì noù; phaûi, ta seõ thöông xoùt noù, Ñöùc Gieâ-hoâ-va phaùn vaäy.

21

Haõy döïng neâu, ñaët truï chæ loái; haõy ñeå loøng veà ñöôøng caùi, nôi ñöôøng ngöôi ñaõ noi theo. Hôõi gaùi ñoàng trinh Y-sô-ra-eân, haõy trôû veà caùc thaønh naày thuoäc veà ngöôi!

22

Hôõi gaùi boäi nghòch, ngöôi seõ ñi doâng daøi cho ñeán chöøng naøo? Vì Ñöùc Gieâ-hoâ-va ñaõ döïng neân moät söï môùi treân ñaát: aáy laø ngöôøi nöõ seõ bao boïc ngöôøi nam.

23

Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi Y-sô-ra-eân, phaùn nhö vaày: Khi ta ñaõ ñem nhöõng phu tuø trôû veà, thì trong ñaát Giu-ña vaø caùc thaønh noù, ngöôøi ta seõ coøn noùi lôøi naày: Hôõi choã ôû cuûa söï coâng bình, nuùi cuûa söï thaùnh khieát kia, nguyeàn xin Ñöùc Gieâ-hoâ-va ban phöôùc cho ngöôi!

24

Giu-ña cuøng moïi thaønh noù, nhöõng ngöôøi laøm ruoäng vaø nhöõng keû daãn baày seõ ôû chung taïi ñoù.

25

Vì ta ñaõ laøm cho loøng moät moûi ñöôïc no neâ, vaø moãi loøng buoàn raàu laïi ñöôïc ñaày daãy.

26

Baáy giôø toâi thöùc daäy, thaáy giaác nguû toâi ngon laém.

27

Ñöùc Gieâ-hoâ-va phaùn: Naày, nhöõng ngaøy ñeán, baáy giôø ta seõ laáy gioáng ngöôøi vaø gioáng thuù vaät maø gieo nôi nhaø Y-sô-ra-eân vaø nhaø Giu-ña.

28

Nhö ta ñaõ canh giöõ chuùng noù ñaëng nhoå, phaù, ñoå, dieät vaø laøm khoán khoå theå naøo, thì ta cuõng seõ canh giöõ ñeå döïng vaø troàng theå aáy, Ñöùc Gieâ-hoâ-va phaùn vaäy.

29

Trong nhöõng ngaøy ñoù, ngöôøi ta seõ khoâng coøn noùi: Oâng cha aên traùi nho chua maø con chaùu phaûi gheâ raêng.

30

Nhöng moãi ngöôøi seõ cheát vì söï gian aùc mình; heã ai aên traùi nho chua, thì naày phaûi gheâ raêng vaäy.

31

Ñöùc Gieâ-hoâ-va phaùn: Naày, nhöõng ngaøy ñeán, baáy giôø ta seõ laäp moät giao öôùc môùi vôùi nhaø Y-sô-ra-eân vaø vôùi nhaø Giu-ña.

32

Giao öôùc naày seõ khoâng theo giao öôùc maø ta ñaõ keát vôùi toå phuï chuùng noù trong ngaøy ta naém tay daét ra khoûi ñaát EÂ-díp-toâ, töùc giao öôùc maø chuùng noù ñaõ phaù ñi, daàu raèng ta laøm choàng chuùng noù, Ñöùc Gieâ-hoâ-va phaùn vaäy.

33

Ñöùc Gieâ-hoâ-va phaùn: Naày laø giao öôùc maø ta seõ laäp vôùi nhaø Y-sô-ra-eân sau nhöõng ngaøy ñoù. Ta seõ ñaët luaät phaùp ta trong buïng chuùng noù vaø cheùp vaøo loøng. Ta seõ laøm Ñöùc Chuùa Trôøi chuùng noù, chuùng noù seõ laøm daân ta.

34

Chuùng noù ai naáy seõ chaúng daïy keû laân caän mình hay laø anh em mình, maø raèng: Haõy nhaän bieát Ñöùc Gieâ-hoâ-va! vì chuùng noù thaûy ñeàu seõ bieát ta, keû nhoû cuõng nhö keû lôùn. Ñöùc Gieâ-hoâ-va phaùn: Ta seõ tha söï gian aùc chuùng noù, vaø chaúng nhôù toäi chuùng noù nöõa.

35

Ñöùc Gieâ-hoâ-va, laø Ñaáng ñaõ ban maët trôøi laøm söï saùng ban ngaøy, ban thöù töï maët traêng vaø ngoâi sao soi ban ñeâm, laät bieån leân, ñeán noãi soùng noù gaàm theùt, Ñöùc Gieâ-hoâ-va vaïn quaân laø danh cuûa Ngaøi phaùn raèng:

36

Neáu leä luaät ñoù maát ñi khoûi tröôùc maët ta, thì baáy giôø doøng gioáng Y-sô-ra-eân cuõng seõ thoâi khoâng laøm moät nöôùc tröôùc maët ta ñôøi ñôøi, Ñöùc Gieâ-hoâ-va phaùn vaäy.

37

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Neáu treân coù theå ño ñöôïc trôøi, döôùi coù theå doø ñöôïc neàn ñaát; thì cuõng vaäy, ta seõ boû troïn caû doøng gioáng Y-sô-ra-eân vì côù moïi ñeàu chuùng noù ñaõ laøm, Ñöùc Gieâ-hoâ-va phaùn vaäy.

38

Ñöùc Gieâ-hoâ-va phaùn: Naày, nhöõng ngaøy ñeán, khi thaønh seõ ñöôïc xaây laïi cho Ñöùc Gieâ-hoâ-va, töø thaùp Ha-na-neâ-eân cho ñeán cöûa goùc.

39

Daây ño seõ giaêng thaúng qua treân ñoài Ga-reùp, vaø voøng quanh ñeán ñaát Goâ -a.

40

Caû nôi truõng cuûa thaây cheát vaø tro, heát thaûy ñoàng ruoäng cho ñeán kho Xeát-roân vaø ñeán goùc cöûa ngöïa veà phía ñoâng, ñeàu seõ ñöôïc bieät rieâng ra thaùnh cho Ñöùc Gieâ-hoâ-va, vaø ñôøi ñôøi seõ khoâng bò nhoå ñi vaø ñoå xuoáng nöõa.

Jeremiah 32


Jeremiah Chapter 32 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 31

Jeremiah

Return to Index

Chapter 32

1

Naêm thöù möôøi veà ñôøi vua Seâ-ñeâ-kia nöôùc Giu-ña, coù lôøi Ñöùc Gieâ-hoâ-va phaùn cho Gieâ-reâ-mi. Aáy laø naêm thöù möôøi taùm veà ñôøi vua Neâ-bu-caùt-neát-sa.

2

Baáy giôø ñaïo binh cuûa vua Ba-by-loân vaây thaønh Gieâ-ru-sa-lem; coøn tieân tri Gieâ-reâ-mi thì ñaõ bò giam nôi haønh lang lính canh trong cung vua Giu-ña.

3

Vì Seâ-ñeâ-kia, vua Giu-ña, ñaõ giam ngöôøi, noùi raèng: Laøm sao ngöôi noùi tieân tri raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ phoù thaønh naày vaøo tay vua Ba-by-loân, ngöôøi seõ chieám laáy;

4

Seâ-ñeâ-kia, vua Giu-ña, seõ chaúng traùnh khoûi tay ngöôøi Canh-ñeâ, nhöng chaéc seõ bò noäp trong tay vua Ba-by-loân, seõ noùi cuøng vua aáy mieäng ñoái mieäng, maét nhìn maét;

5

vua aáy seõ baét Seâ-ñeâ-kia veà Ba-by-loân, ngöôøi seõ ôû ñoù cho ñeán chöøng naøo ta thaêm vieáng noù, Ñöùc Gieâ-hoâ-va phaùn vaäy; caùc ngöôi daàu ñaùnh vôùi ngöôøi Canh-ñeâ seõ chaúng ñöôïc may maén?

6

Gieâ-reâ-mi noùi: Coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cho toâi raèng:

7

Naày, Ha-na-neâ-eân, con trai Sa-lum chuù ngöôi, seõ ñeán nôi ngöôi maø noùi raèng: Haõy mua ruoäng cuûa ta taïi A-na-toát; vì ngöôi coù pheùp chuoäc ñeå mua laáy.

8

Ha-na-neâ-eân, con trai chuù toâi, beøn theo lôøi Ñöùc Gieâ-hoâ-va, ñeán thaêm toâi trong haønh lang lính canh, vaø noùi raèng: Ta xin ngöôi haõy mua ruoäng cuûa ta ôû A-na-toát, trong ñaát Beân-gia-min, vì ngöôi coù pheùp höôûng gia taøi vaø chuoäc laáy, khaù mua laáy cho mình. Baáy giôø toâi nhìn bieát raèng aáy laø lôøi cuûa Ñöùc Gieâ-hoâ-va.

9

Vaäy toâi mua ruoäng ôû A-na-toát cuûa Ha-na-meâ-eân, con trai chuù toâi, vaø toâi caân möôøi baûy sieác-lô baïc cho ngöôøi.

10

Toâi vieát kheá vaø nieâm phong, môøi ngöôøi laøm chöùng vaø caân baïc trong caùi caân.

11

Toâi lieàn laáy tôø kheá baùn, caû kheá ñaõ nieâm phong theo leà luaät vaø thoùi tuïc, vaø kheá ñeå ngoû nöõa.

12

Toâi trao kheá mua cho Ba-ruùc, con trai Neâ-ri-gia, chaùu Ma -a-seâ-gia, tröôùc maët Ha-na-meâ-eân, con trai chuù toâi, vaø tröôùc maët nhöõng keû laøm chöùng coù kyù teân vaøo kheá nöõa, cuõng ôû tröôùc maët moïi ngöôøi Giu-ña ñöông ngoài trong haønh lang lính canh.

13

Ñoaïn, taïi tröôùc maët hoï toâi daën Ba-ruùc raèng:

14

Ñöùc Gieâ-hoâ-va vaïn quaân Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Haõy laáy nhöõng tôø kheá naày, kheá mua nieâm phong, vaø kheá ñeå ngoû, vaø ñeå trong moät caùi bình ñaát, ñaëng nhöõng tôø kheá aáy coøn ñöôïc laâu ngaøy.

15

Vì Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Ngöôøi ta seõ coøn mua nhaø, ruoäng, vaø vöôøn nho trong ñaát naày.

16

Khi toâi ñaõ trao tôø kheá mua cho Ba-ruùc, con trai Neâ-ri-gia, thì toâi caàu nguyeän cuøng Ñöùc Gieâ-hoâ-va raèng:

17

Oâi! Hôõi Chuùa Gieâ-hoâ-va! Chính Ngaøi ñaõ duøng quyeàn pheùp lôùn vaø caùnh tay giô ra maø laøm neân trôøi vaø ñaát; chaúng coù söï gì laø khoù quaù cho Ngaøi caû.

18

Ngaøi to söï thöông xoùt ra cho muoân vaøn, baùo traû söï gian aùc oâng cha vaøo mình con chaùu noái sau. Ngaøi laø Ñöùc Chuùa Trôøi lôùn, laø Ñaáng toaøn naêng, danh Ngaøi laø Ñöùc Gieâ-hoâ-va vaïn quaân.

19

Möu moâ Ngaøi lôùn lao, vaø coâng vieäc thì coù pheùp taéc. Maét Ngaøi môû soi treân moïi ñöôøng loái con trai loaøi ngöôøi, ñaëng baùo cho moãi ngöôøi theo ñöôøng loái noù, vaø theo quaû cuûa vieäc laøm.

20

Ngaøi ñaõ laøm neân nhöõng daáu laïi söï laï trong ñaát EÂ-díp-toâ, cho ñeán ngaøy nay, trong Y-sô-ra-eân cuõng nhö trong nhöõng ngöôøi khaùc, Ngaøi ñaõ ñöôïc danh tieáng nhö mình hieän coù.

21

Ngaøi ñaõ duøng daáu laï, söï laï, tay maïnh, vaø caùnh tay giô ra cuøng söï kinh khieáp lôùn maø ñem daân Y-sô-ra-eân mình ra khoûi ñaát EÂ-díp-toâ.

22

Ngaøi ban cho hoï ñaát naày, laø ñaát ñöôïm söõa vaø maät, maø Ngaøi ñaõ theà ban cho toå phuï hoï xöa kia.

23

Hoï ñaõ vaøo laáy ñaát naày laøm saûn nghieäp, nhöng khoâng vaâng theo tieáng Ngaøi, khoâng böôùc theo luaät Ngaøi, chaúng heà laøm moät ñieàu gì veà moïi söï maø Ngaøi ñaõ daën phaûi laøm. Vì vaäy Ngaøi ñaõ giaùng moïi tai vaï naày treân hoï.

24

Naày, nhöõng ñoàn luõy! chuùng noù ñaõ böôùc tôùi thaønh, ñeå chieám laáy noù. Vì côù göôm dao, ñoùi keùm, oân dòch, neân thaønh bò noäp trong tay ngöôøi Canh-ñeâ ñöông tranh chieán vôùi noù. Ñieàu Ngaøi phaùn thì ñaõ xaûy ñeán, vaø naày, Ngaøi thaáy!

25

Hôõi Chuùa Gieâ-hoâ-va, Ngaøi ñaõ phaùn cuøng toâi raèng: Haõy duøng giaù baïc mua ruoäng naày, vaø môøi nhöõng ngöôøi laøm chöùng. Maø kìa, thaønh ñaõ noäp trong tay ngöôøi Canh-ñeâ!

26

Coù lôøi Ñöùc Gieâ-hoâ-va ñöôïc phaùn cho Gieâ-reâ-mi nhö vaày:

27

Naày, ta laø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa moïi xaùc thòt; coù söï gì khoù quaù cho ta chaêng?

28

Vaäy neân, Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ phoù thaønh naày vaøo tay ngöôøi Canh-ñeâ, vaøo tay Neâ-bu-caùt-neát-sa, vua Ba-by-loân, ngöôøi seõ chieám laáy.

29

Nhöõng ngöôøi Canh-ñeâ ñöông ñaùnh thaønh naày thì seõ ñeán, ñaët löûa vaø ñoát ñi, ñoát luoân nhöõng nhaø maø ngöôøi ta daâng höông cho Ba-anh taïi treân maùi, vaø laøm leã quaùn cho caùc thaàn khaùc, ñaëng choïc giaän ta.

30

Vaû, con caùi Y-sô-ra-eân vaø con caùi Giu-ña, töø thuôû coøn treû, chæ laøm ñieàu döõ tröôùc maët ta; vì con caùi Y-sô-ra-eân chæ laáy vieäc laøm cuûa tay mình maø choïc giaän ta, Ñöùc Gieâ-hoâ-va phaùn vaäy.

31

Thaønh naày ñaõ laøm côù cho ta giaän vaø töùc, töø ngaøy ñaõ xaây leân cho ñeán ngaøy nay. Vaäy neân, ta muoán caát noù ñi khoûi tröôùc maët ta,

32

vì côù moïi ñieàu aùc maø con caùi Y-sô-ra-eân vaø con caùi Giu-ña ñaõ laøm ñaëng choïc giaän ta, chuùng noù, vua, quan tröôûng, thaày teá leã, keû tieân tri chuùng noù, ngöôøi Giu-ña vaø daân cö Gieâ-ru-sa-lem nöõa.

33

Chuùng noù khoâng xaây maët laïi ta, trôû xaây löng laïi. Daàu ta ñaõ daïy chuùng noù, daäy sôùm maø raên baûo, nhöng chuùng noù khoâng nghe, chaúng nhaän söï daïy doã.

34

Chuùng noù ñaõ ñeå nhöõng vaät gôùm ghieác trong nhaø ñöôïc xöng bôûi danh ta, ñeå laøm cho oâ ueá.

35

Chuùng noù ñaõ xaây caùc nôi cao cuûa Ba-anh trong nôi truõng con trai Hi-noâm, khieán con trai con gaùi mình qua löûa, daâng cho Moâ-loùc, laø ñieàu ta khoâng truyeàn daïy; ta chaúng heà nghó ñeán raèng chuùng noù coù theå phaïm moät söï gôùm ghieác döôøng aáy maø laøm cho Giu-ña phaïm toäi.

36

Neân baáy giôø, veà thaønh naày, maø caùc ngöôi noùi raèng noù ñaõ phoù trong tay vua Ba-by-loân bôûi göôm dao, ñoùi keùm, oân dòch, thì Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày:

37

Naày, ta seõ thaâu nhoùm chuùng noù töø moïi nöôùc maø ta ñaõ nhôn giaän, thaïnh noä, töùc mình quaù maø ñuoåi chuùng noù ñeán; ta seõ ñem chuùng noù veà trong choã naày, khieán chuùng noù ôû yeân oån.

38

Chuùng noù seõ laøm daân ta, vaø ta seõ laøm Ñöùc Chuùa Trôøi chuùng noù.

39

Ta seõ ban cho chuùng noù moät loøng moät ñöôøng loái nhö nhau, haàu cho kính sôï ta ñôøi ñôøi, ñeå chuùng noù vaø con chaùu noái sau ñeàu ñöôïc phöôùc.

40

Ta seõ laäp giao öôùc ñôøi ñôøi vôùi chuùng noù raèng: ta seõ khoâng xaây khoûi chuùng noù ñeå laøm phöôùc cho; vaø ta seõ ñaët söï kính sôï ta vaøo loøng, ñeå chuùng noù khoâng coøn lìa khoûi ta.

41

Ta seõ laáy laøm vui maø laøm phöôùc cho, vaø chaéc heát loøng heát linh hoàn troàng chuùng noù trong ñaát naày.

42

Ñöùc Gieâ-hoâ-va phaùn: Nhö ta ñaõ giaùng moïi tai vaï lôùn treân daân naày, ta cuõng seõ giaùng cho moïi söï laønh ta ñaõ höùa.

43

Ngöôøi ta seõ mua ruoäng trong ñaát naày maø chuùng noù noùi raèng: Aáy laø moät nôi hoang vu, khoâng coù loaøi ngöôøi, cuõng khoâng coù loaøi thuù, ñaõ bò noäp trong tay ngöôøi Canh-ñeâ.

44

Ngöôøi ta seõ duøng giaù baïc mua ruoäng taïi ñoù, vieát kheá baùn, nieâm phong laïi, môøi ngöôøi laøm chöùng, trong ñaát Beân-gia-min vaø chung quanh Gieâ-ru-sa-lem, trong caùc thaønh Giu-ña vaø trong caùc thaønh mieàn nuùi, trong caùc thaønh ñoàng baèng vaø caùc thaønh phöông nam. Vì ta seõ khieán nhöõng phu tuø trôû veà, Ñöùc Gieâ-hoâ-va phaùn vaäy.

Jeremiah 33


Jeremiah Chapter 33 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 32

Jeremiah

Return to Index

Chapter 33

1

Trong khi Gieâ-reâ-mi coøn bò giam trong haønh lang lính canh, thì coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cuøng ngöôøi laày thöù hai raèng:

2

Ñöùc Gieâ-hoâ-va laø Ñaáng laøm neân söï naày, Ñöùc Gieâ-hoâ-va laø Ñaáng taïo vaø laäp söï naày, danh Ngaøi laø Gieâ-hoâ-va, phaùn nhö vaày:

3

Haõy keâu caàu ta, ta seõ traû lôøi cho; ta seõ toû cho ngöôi nhöõng vieäc lôùn vaø khoù, laø nhöõng vieäc ngöôi chöa töøng bieát.

4

Veà nhaø cöûa cuûa thaønh naày vaø cung ñieän cuûa vua Giu-ña, maø ngöôøi ta ñaõ phaù ñi ñeå ngöï laïi ñoàn luõy vaø göôm dao cuûa giaëc, thì Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày:

5

Khi ñi ñaùnh cuøng ngöôøi Canh-ñeâ, nhaø cöûa naày seõ ñaày daãy xaùc cheát cuûa nhöõng ngöôøi maø ta ñaõ gieát trong côn giaän vaø thaïnh noä cuûa ta; aáy laø vì côù daân naày hung aùc maø ta ñaõ laùnh maët khoûi thaønh ñoù.

6

Naày, ta seõ ban söùc maïnh cho noù, vaø chöõa laønh; ta seõ chöõa laønh chuùng noù, seõ toû cho chuùng noù thaáy dö daät söï bình an vaø leõ thaät.

7

Ta seõ khieán nhöõng phu tuø Giu-ña vaø phu tuø Y-sô-ra-eân trôû veà; gaây döïng laïi chuùng noù nhö hoài tröôùc.

8

Ta seõ laøm cho saïch moïi söï gian aùc chuùng noù ñaõ phaïm nghòch cuøng ta; ta seõ tha moïi moïi söï gian aùc chuùng noù ñaõ phaïm nghòch cuøng ta, vaø ñaõ phaïm phaùp nghòch cuøng ta.

9

Thaønh naày seõ coù danh vui veû, ngôïi khen, vinh hieån cho ta ôû tröôùc maët moïi daân thieân haï; hoï seõ nghe moïi söï taønh ta laøm cho chuùng noù, thì ñeàu sôï haõi vaø run raåy veà moïi phöôùc laønh cuøng moïi söï bình an maø ta seõ ban cho chuùng noù.

10

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Trong choán naày laø nôi caùc ngöôi noùi: Aáy laø moät nôi hoang vu; khoâng coøn coù loaøi ngöôøi, cuõng khoâng coù loaøi thuù; trong caùc thaønh cuûa Giu-ña vaø caùc ñöôøng phoá Gieâ-ru-sa-lem, töùc nhöõng nôi ñaõ bò hoang vu, khoâng ngöôøi, khoâng daân ôû, cuõng khoâng loaøi thuù,

11

thì ngöôøi ta seõ coøn nghe tieáng keâu vui vaø reo möøng, tieáng cuûa reå môùi vaø daâu môùi, tieáng cuûa nhöõng keû noùi raèng: Haõy caûm taï Ñöùc Gieâ-hoâ-va vaïn quaân, vì Ñöùc Gieâ-hoâ-va laø nhaän laõnh, söï nhôn töø cuûa Ngaøi coøn ñôøi ñôøi! vaø cuûa nhöõng keû ñeán daân cuûa leã taï ôn trong nhaø Ñöùc Gieâ-hoâ-va. Vì ta seõ khieán nhöõng phu tuø cuûa ñaát naày trôû veà, laøm cho nhö tröôùc, Ñöùc Gieâ-hoâ-va ñaõ phaùn.

12

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Trong choã naày laø choã bò hoang vu, khoâng coù loaøi ngöôøi nöõa, cuõng khoâng coù loaøi thuù, vaø trong moïi thaønh noù, laïi seõ coù nhöõng gia cö cuûa keû chaên chieân khieán baày mình naèm nghæ.

13

Trong nhöõng thaønh mieàn nuùi vaø nhöõng thaønh ñoàng baèng, trong nhöõng thaønh phöông nam, trong ñaát Beân-gia-min, trong caùc nôi chung quanh Gieâ-ru-sa-lem vaø trong caùc thaønh Giu-ña, nhöõng baày seõ laïi qua döôùi tay keû ñeám, Ñöùc Gieâ-hoâ-va phaùn vaäy.

14

Ñöùc Gieâ-hoâ-va laïi phaùn: Naày, nhöõng ngaøy ñeán, baáy giôø ta seõ laøm öùng nghieäm lôøi toát laønh maø ta ñaõ phaùn veà nhaø Y-sô-ra-eân vaø nhaø Giu-ña.

15

Trong nhöõng ngaøy aáy vaø kyø ñoù ta seõ khieán naåy leân moät Nhaùnh cuûa söï coâng bình cho Ña-vít; Ñaáng aáy seõ laøm ra söï coâng bình chaùnh tröïc trong ñaát naày.

16

Trong nhöõng ngaøy ñoù, Giu-ña seõ ñöôïc cöùu; Gieâ-ru-sa-lem seõ ôû an oån; danh noù seõ ñöôïc xöng raèng: Ñöùc Gieâ-hoâ-va, söï coâng bình chuùng ta.

17

Vaû, Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ña-vít seõ chaúng thieáu moät ngöôøi nam ñeå ngoài treân ngai nhaø Y-sô-ra-eân;

18

caùc thaày teá leã, töùc laø ngöôøi Leâ-vi, seõ cuõng khoâng thieáu moät ngöôøi tröôùc maët ta ñeå daâng cuûa leã thieâu, ñoát cuûa leã chay, vaø daâng cuûa leã haèng ngaøy.

19

Coù lôøi Ñöùc Gieâ-hoâ-va laïi phaùn cho Gieâ-reâ-mi raèng:

20

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Neáu caùc ngöôi coù theå phaù giao öôùc ban ngaøy cuûa ta vaø giao öôùc ban ñeâm cuûa ta, ñeán noãi chaúng coù ngaøy vaø ñeâm trong kyø noù nöõa,

21

thì môùi coù theå phaù giao öôùc cuûa ta vôùi Ña-vít, toâi tôù ta, maø ngöôøi seõ khoâng coù con chaùu trò vì treân ngai mình nöõa, vaø phaù giao öôùc ta vôùi caùc thaày teá leã, töùc ngöôøi Leâ-vi, keû haàu vieäc ta.

22

Ngöôøi ta khoâng theå ñeám ñöôïc cô binh treân trôøi, vaø löôøng caùt döôùi bieån: ta cuõng seõ ban cho Ña-vít, toâi tôù ta, vaø cho ngöôøi Leâ-vi haàu vieäc ta, ñöôïc doøng doõi ñoâng nhieàu nhö vaäy.

23

Coù lôøi cuûa Ñöùc Gieâ-hoâ-va laïi phaùn cho Gieâ-reâ-mi nhö vaày:

24

Ngöôi haù chaúng xeùt daân naày noùi hay sao? Chuùng noù noùi: Hai hoï maø Ñöùc Gieâ-hoâ-va ñaõ keùn choïn, thì Ngaøi boû roài. Nhö vaäy, chuùng noù khinh deå daân ta, coi daân naày chaúng thaønh moät nöôùc nöõa!

25

Nhöng, naày laø lôøi Ñöùc Gieâ-hoâ-va phaùn: Neáu giao öôùc cuûa ta veà ngaøy vaø ñeâm chaúng ñöùng, vaø neáu ta ñaõ chaúng ñònh luaät pheùp cho trôøi vaø ñaát,

26

thì cuõng vaäy, ta seõ boû doøng doõi cuûa Gia-coáp vaø doøng doõi cuûa Ña-vít, toâi tôù ta, ñeán noãi ta seõ chaúng laáy trong voøng doøng doõi ngöôøi nhöõng keû cai trò doøng doõi cuûa Aùp-ra-ham, cuûa Y-saùc, vaø cuûa Gia-coáp. Vì ta seõ ñem nhöõng phu tuø trôû veà, vaø thöông xoùt chuùng noù.

Jeremiah 34


Jeremiah Chapter 34 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 33

Jeremiah

Return to Index

Chapter 34

1

Naày laø lôøi töø nôi Ñöùc Gieâ-hoâ-va phaùn cho Gieâ-reâ-mi, khi Neâ-bu-caùt-neát-sa, vua Ba-by-loân, cuøng caû ñaïo binh ngöôøi, moïi nöôùc trong theá gian phuïc veà ngöôøi, vaø moïi daân, ñöông ñaùnh thaønh Gieâ-ru-sa-lem vaø caùc thaønh khaùc thuoäc veà noù.

2

Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Haõy ñi noùi cuøng Seâ-ñeâ-kia, vua Giu-ña, raèng: Ñöùc Gieâ-hoâ-va coù phaùn: Naày, ta seõ phoù thaønh naày vaøo tay vua Ba-by-loân, ngöôøi seõ laáy löûa ñoát ñi.

3

Chính ngöôi seõ chaúng thoaùt khoûi tay ngöôøi; maø chaéc seõ bò baét, phoù vaøo tay ngöôøi. Maét ngöôi seõ nhìn maét cuûa vua Ba-by-loân; ngöôi seõ laáy mieäng ñoái mieäng maø noùi cuøng ngöôøi, vaø ngöôi seõ ñi qua nöôùc Ba-by-loân.

4

Daàu vaäy, hôõi Seâ-ñeâ-kia, vua Giu-ña, haõy nghe lôøi Ñöùc Gieâ-hoâ-va! Veà ngöôi, Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ngöôi seõ khoâng cheát bôûi göôm ñaâu.

5

Ngöôi seõ bình an maø cheát; ngöôøi ta seõ thieâu ñoát cho ngöôi, cuõng nhö ñaõ thieâu ñoát cho toå phuï ngöôi, töùc caùc vua tröôùc ngöôi; vaø seõ thöông khoùc ngöôi maø raèng: Oái Chuùa oâi! Aáy chính ta ñaõ phaùn lôøi naày, Ñöùc Gieâ-hoâ-va phaùn vaäy.

6

Tieân tri Gieâ-reâ-mi beøn noùi moïi lôøi aáy cuøng Seâ-ñeâ-kia, vua Giu-ña, taïi Gieâ-ru-sa-lem,

7

trong khi ñaïo binh cuûa vua Ba-by-loân ñaùnh Gieâ-ru-sa-lem vaø caùc thaønh cuûa Giu-ña coøn soùt laïi, töùc thaønh La-ki vaø thaønh A-xeâ-ca; vì trong caùc thaønh cuûa Giu-ña chæ hai thaønh beàn vöõng ñoù coøn laïi.

8

Lôøi phaùn cho Gieâ-reâ-mi bôûi Ñöùc Gieâ-hoâ-va, sau khi vua Seâ-ñeâ-kia ñaõ laäp giao öôùc vôùi caû daân taïi Gieâ-ru-sa-lem, ñaëng rao söï töï do cho daân ñoù,

9

haàu cho ai naáy thaû keû noâ hoaëc tì, töùc laø ngöôøi nam hoaëc nöõ Heâ-bô-rô, cho ñöôïc thong thaû, chaúng ai ñöôïc laïi giöõ ngöôøi Giu-ña anh em mình laøm toâi moïi nöõa.

10

Heát thaûy quan tröôûng vaø caû daân ñaõ döï vaøo giao öôùc aáy, moãi ngöôøi vaâng lôøi phaûi thaû ñaày tôù trai mình, moãi ngöôøi phaûi thaû ñaày tôù gaùi mình ñöôïc thong thaû, khoâng coøn giöõ laïi laøm toâi moïi nöõa. Hoï ñeàu öng theo vaø thaû noâ tì ra.

11

Nhöng roài laïi ñoåi yù; baét nhöõng keû toâi ñoøi maø mình ñaõ tha cho ñöôïc thong thaû, laïi trôû veà phuïc söï mình laøm toâi ñoøi.

12

Baáy giôø, coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cho Gieâ-reâ-mi raèng:

13

Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân phaùn nhö vaày: Ta ñaõ laäp giao öôùc vôùi toå phuï caùc ngöôi trong ngaøy ta ñem hoï ra khoûi ñaát EÂ-díp-toâ, khoûi nhaø noâ leä, vaø ñaõ truyeàn cho raèng:

14

Khi ñaõ heát baûy naêm, trong caùc ngöôi ai naáy phaûi buoâng tha ngöôøi anh em, laø ngöôøi Heâ-bô-rô, ñaõ baùn cho mình vaø ñaõ phuïc dòch mình saùu naêm roài, ngöôi haõy buoâng ra khoûi ngöôi cho ñöôïc thong thaû. Nhöng toå phuï caùc ngöôi chaúng nghe ta, cuõng khoâng laéng tai mình.

15

Coøn caùc ngöôi, ñaõ trôû laïi vaø laøm ñieàu ñeïp maét ta, moãi ngöôøi rao cho keû laân caän mình ñöôïc thong thaû; vaø ñaõ laäp giao öôùc tröôùc maët ta, töùc trong nhaø ñöôïc xöng baèng danh ta.

16

Nhöng caùc ngöôi ñaõ trôû yù, ñaõ laøm oâ ueá danh ta; caùc ngöôi laïi baét toâi ñoøi maø mình ñaõ buoâng tha cho töï do tuøy yù chuùng noù trôû veà, vaø eùp phaûi laïi laøm toâi ñoøi mình nhö tröôùc.

17

Vaäy neân, Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Caùc ngöôi ñaõ chaúng nghe ta, moãi ngöôøi rao cho anh em mình, keû laân caän mình ñöôïc töï do. Ñöùc Gieâ-hoâ-va phaùn: Naày, ta rao söï töï do cho caùc ngöôi, töùc thaû caùc ngöôi ra cho göôm dao, oân dòch, ñoùi keùm, khieán caùc ngöôi bò neùm laïi giöõa caùc nöôùc theá gian.

18

Ta seõ phoù nhöõng ngöôøi nam ñaõ phaïm giao öôùc ta, khoâng laøm theo nhöõng lôøi giao öôùc ñaõ laäp tröôùc maët ta, khi chuùng noù moå boø con laøm ñoâi, vaø ñi qua giöõa hai phaàn nöûa noù;

19

thaät, ta seõ phoù caùc quan tröôûng Giu-ña vaø caùc quan tröôûng Gieâ-ru-sa-lem, hoaïn quan, thaày teá leã, vaø phaøm nhöõng ngöôøi trong ñaát ñaõ ñi qua giöõa hai phaàn nöûa boø con;

20

ta seõ phoù chuùng noù trong tay keû thuø, keû muoán haïi maïng chuùng noù; thaây chuùng noù seõ laøm ñoà aên cho loaøi chim trôøi vaø loaøi thuù ñaát.

21

Ta cuõng seõ phoù Seâ-ñeâ-kia vua Giu-ña, vôùi caùc quan tröôûng ngöôøi, trong tay keû thuø vaø keû muoán haïi maïng, töùc trong tay ñaïo binh vua Ba-by-loân môùi lìa khoûi caùc ngöôi.

22

Ñöùc Gieâ-hoâ-va phaùn: Naày, ta seõ truyeàn lònh vaø khieán chuùng noù trôû veà thaønh naày; chuùng noù seõ ñaùnh, seõ chieám laáy, vaø laáy löûa ñoát ñi. Ta seõ laøm cho caùc thaønh Giu-ña trôû neân hoang vu, khoâng coù daân ôû.

Jeremiah 35


Jeremiah Chapter 35 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 34

Jeremiah

Return to Index

Chapter 35

1

Veà ñôøi Gieâ-hoâ-gia-kim, con trai Gioâ-si -a, vua Giu-ña, coù lôøi töø nôi Ñöùc Gieâ-hoâ-va phaùn cho Gieâ-reâ-mi raèng:

2

Haõy ñeán nhaø cuûa ngöôøi Reâ-caùp, noùi cuøng chuùng noù; khaù ñem chuùng noù ñeán nhaø Ñöùc Gieâ-hoâ-va, vaøo trong moät caùi phoøng, vaø cho chuùng noù uoáng röôïu

3

Toâi beøn ñem Gia -a-xa-nia, con trai Gieâ-reâ-mi, chaùu Ha-baùt-si-nia, cuøng caùc anh em ngöôøi, moïi con trai ngöôøi, vaø caû nhaø Reâ-caùp nöõa.

4

Toâi ñem hoï vaøo nhaø Ñöùc Gieâ-hoâ-va, trong phoøng cuûa nhöõng con trai Ha-nan, cho trai Gi-ña-lia, ngöôøi cuûa Ñöùc Chuùa Trôøi, laø phoøng gaàn phoøng caùc quan tröôûng vaø ôû treân phoøng Ma -a-seâ-gia, con trai Sa-lum, laø ngöôøi canh ngaïch cöûa.

5

Toâi ñeå nhöõng bình ñaày röôïu vaø cheùn tröôùc maët caùc con trai nhaø ngöôøi Reâ-caùp vaø noùi vôùi hoï raèng: Haõy uoáng röôïu ñi!

6

Nhöng hoï ñaùp raèng: Chuùng toâi khoâng uoáng röôïu naøo; vì toå chuùng toâi laø Gioâ-na-ñaùp, con trai Reâ-caùp coù truyeàn daïy chuùng toâi raèng: Caùc ngöôi cho ñeán con chaùu caùc ngöôi ñôøi ñôøi chôù khaù uoáng röôïu.

7

Caùc ngöôi chôù xaây nhaø, chôù gieo gioáng, chôù troàng vaø chôù coù vöôøn nho; nhöng caùc ngöôi khoù ôû nhaø taïm suoát ñôøi, haàu cho ñöôïc soáng laâu trong ñaát maø mình kieàu nguï.

8

Chuùng toâi vaâng theo tieáng cuûa Gioâ-na-ñaùp, con trai Reâ-caùp, toå chuùng toâi, trong moïi ñieàu ngöôøi ñaõ raên daïy chuùng toâi, thì troïn ñôøi chuùng toâi, cho ñeán vôï con trai, con gaùi chuùng toâi, cuõng khoâng uoáng röôïu.

9

Chuùng toâi khoâng xaây nhaø ñeå ôû, khoâng coù vöôøn nho, ruoäng, vaø hoät gioáng,

10

nhöng cöù ôû trong traïi. Chuùng toâi ñaõ vaâng lôøi toå chuùng toâi laø Gioâ-na-ñaùp nhö vaäy, vaø laøm theo moïi ñieàu ngöôøi ñaõ raên daïy chuùng toâi.

11

Nhöng xaûy ra, khi Neâ-bu-caùt-neát-sa, vua Ba-by-loân, ñeán trong ñaát naày, chuùng toâi noùi cuøng nhau raèng: Haõy leân Gieâ-ru-sa-lem, vì sôï ñaïo binh cuûa ngöôøi Canh-ñeâ vaø ñaïo binh cuûa Sy-ri. Vaäy neân chuùng toâi ñeán ôû taïi Gieâ-ru-sa-lem.

12

Baáy giôø coù lôøi Ñöùc Gieâ-hoâ-va phaùn cho Gieâ-reâ-mi raèng:

13

Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Haõy ñi noùi cuøng ngöôøi Giu-ña vaø daân cö Gieâ-ru-sa-lem raèng: Ñöùc Gieâ-hoâ-va phaùn: Caùc ngöôi khoâng chòu daïy, vaø khoâng nghe lôøi ta sao?

14

Lôøi Gioâ-na-ñaùp, con trai Reâ-caùp, ñaõ raên daïy con chaùu mình raèng khoâng ñöôïc uoáng röôïu, thì thaønh söï; chuùng noù khoâng uoáng cho ñeán ngaøy nay, vì ñaõ vaâng theo maïng lònh cuûa toå mình. Coøn ta, ñaõ daäy sôùm noùi vôùi caùc ngöôi, maø caùc ngöôi khoâng nghe ta.

15

Ta cuõng ñaõ sai heát thaûy ñaày tôù ta, töùc caùc tieân tri, ñeán cuøng caùc ngöôi; ta ñaõ daäy sôùm sai hoï ñeán ñaëng noùi raèng: Moãi ngöôøi trong caùc ngöôi khaù trôû laïi khoûi ñöôøng xaáu mình; haõy söûa vieäc laøm caùc ngöôi laïi, chôù theo sau caùc thaàn khaùc ñeå haàu vieäc chuùng noù, thì caùc ngöôi seõ ôû trong ñaát maø ta ñaõ ban cho caùc ngöôi vaø toå phuï caùc ngöôi. Nhöng caùc ngöôi chaúng ñeå tai vaøo, vaø chaúng nghe ta.

16

Vì caùc con trai cuûa Gioâ-na-ñaùp, con trai Reâ-caùp, ñaõ vaâng giöõ lôøi raên daïy cuûa toå mình ban cho coøng daân naày thì chaúng nghe ta;

17

cho neân, Gieâ-hoâ-va, Ñöùc Chuùa Trôøi vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Naày, ta seõ giaùng cho Giu-ña vaø heát thaûy daân cö Gieâ-ru-sa-lem moïi tai vaï maø ta ñaõ rao cho chuùng noù; vì ta noùi maø chuùng noù khoâng nghe, ta goïi maø chuùng noù khoâng traû lôøi.

18

Ñoaïn, Gieâ-reâ-mi noùi cuøng nhaø ngöôøi Reâ-caùp raèng: Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Vì caùc ngöôi ñaõ vaâng theo maïng lònh cuûa toå mình laø Gioâ-na-ñaùp, ñaõ giöõ moïi ñieàu ngöôøi ñaõ truyeàn cho caùc ngöôi,

19

vì côù ñoù, Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Gioâ-na-ñaùp, con trai Reâ-caùp, seõ chaúng thieáu moät ngöôøi nam ñöùng tröôùc maët ta ñôøi ñôøi.

Jeremiah 36


Jeremiah Chapter 36 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 35

Jeremiah

Return to Index

Chapter 36

1

Naêm thöù tö cuûa Gieâ-hoâ-gia-kim, con trai Gioâ-si -a, vua Giu-ña, lôøi Ñöùc Gieâ-hoâ-va ñöôïc phaùn cho Gieâ-reâ-mi raèng:

2

Haõy laáy moät cuoán saùch, cheùp vaøo ñoù moïi lôøi ta ñaõ phaùn cuøng ngöôi nghòch cuøng Y-sô-ra-eân, Giu-ña, vaø caùc daân ngoaïi, töø ngaøy ta khôûi phaùn cuøng ngöôi, töø ñôøi Gioâ-si -a, cho ñeán ngaøy nay.

3

Khi ngöôøi Giu-ña seõ bieát moïi tai vaï ta ñònh giaùng cho chuùng noù, coù leõ ai naáy ñeàu trôû laïi khoûi ñöôøng xaáu mình, haàu cho ta coù theå tha söï gian aùc vaø toäi loãi chuùng noù.

4

Gieâ-reâ-mi goïi Ba-ruùc, con trai Neâ-ri-gia, ñeán, Ba-ruùc nhôø nieäng Gieâ-reâ-mi ñoïc cho, thì cheùp heát moïi lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cho ngöôøi vaøo cuoán saùch.

5

Ñoaïn, Gieâ-reâ-mi daïy Ba-ruùc raèng: Ta bò giam caám, khoâng theå vaøo nhaø Ñöùc Gieâ-hoâ-va;

6

neân ñeán ngaøy kieâng aên, chính ngöôi haõy ñi vaøo nhaø Ñöùc Gieâ-hoâ-va, khaù ñoïc cho daân söï nghe lôøi Ñöùc Gieâ-hoâ-va trong saùch maø ngöôi ñaõ cöù mieäng ta cheùp ra. Ngöôi cuõng khaù ñoïc cho caû daân Giu-ña ñeán töø caùc thaønh mình ñeàu nghe nöõa.

7

Coù leõ hoï seõ caàu xin Ñöùc Gieâ-hoâ-va vaø xaây laïi khoûi ñöôøng aùc mình; vì côn giaän vaø thaïnh noä maø Ñöùc Gieâ-hoâ-va ñaõ rao nghòch cuøng daân naày laø lôùn laém.

8

Ba-ruùc, con trai Neâ-ri-gia, theo moïi söï tieân tri Gieâ-reâ-mi ñaõ daïy ñoïc lôøi Ñöùc Gieâ-hoâ-va trong saùch, taïi nhaø Ñöùc Gieâ-hoâ-va.

9

Xaûy ra thaùng chín, naêm thöù naêm veà ñôøi Gieâ-hoâ-gia-kim, con trai Gioâ-si -a, vua Giu-ña, heát thaûy daân cö Gieâ-ru-sa-lem vaø caû daân söï töø caùc thaønh Giu-ña ñeán Gieâ-ru-sa-lem, rao söï kieâng aên tröôùc maët Ñöùc Gieâ-hoâ-va.

10

Ba-ruùc beøn ñoïc cho caû daân söï nghe moïi lôøi cuûa Gieâ-reâ-mi trong saùch, taïi nhaø Ñöùc Gieâ-hoâ-va, trong phoøng Gheâ-ma-ria, con trai Sa-phan laøm thô kyù, nôi haønh lang treân, loái vaøo cöûa môùi nhaø Ñöùc Gieâ-hoâ-va.

11

Khi Mi-cheâ, con trai Gheâ-ma-ria, chaùu Sa-phan, ñaõ nghe ñoïc moïi lôøi cuûa Ñöùc Gieâ-hoâ-va trong saùch,

12

beøn xuoáng cung vua, trong phoøng thô kyù; vaø, naày, heát thaûy caùc quan tröôûng ñeàu ngoài ñoù: töùc EÂ-li-sa-ma thô kyù, Ñeâ-la-gia con trai Seâ-ma-gia, Eân-na-than con trai Aïc-boà, Gheâ-ma-ria con trai Sa-phan, Seâ-ñeâ-kia con trai Ha-na-nia, vaø heát thaûy caùc quan tröôûng.

13

Mi-cheâ thuaät cho hoï moøi lôøi mình ñaõ nghe, khi Ba-ruùc ñoïc saùch vaøo tai daân söï.

14

Cho neân caùc quan tröôûng beøn sai Gieâ-hu-ñi, con trai Neâ-tha-nia chaùu Seâ-leâ-mia, chaét Cu-si, ñeán cuøng Ba-ruùc, maø raèng: Haõy caàm trong tay cuoán saùch maø ngöôi ñaõ ñoïc cho daân söï nghe, vaø ñeán ñaây. Ba-ruùc, con trai Neâ-ri-gia, caàm cuoán saùch trong tay mình, vaø ñeán cuøng hoï.

15

Hoï baûo ngöôøi raèng: Haõy ngoài vaø ñoïc ñi cho chuùng ta nghe. Ba-ruùc ñoïc saùch cho hoï.

16

Nhöng, khi hoï nghe heát moïi lôøi, thì sôï maø ngoù nhau, vaø noùi cuøng Ba-ruùc raèng: Chuùng ta chaéc seõ ñem moïi lôøi ñoù taâu cuøng vua.

17

Ñoaïn, hoï gaïn hoûi Ba-ruùc raèng: Haõy cho chuùng ta bieát theå naøo ngöôi ñaõ cheùp moïi lôøi naày bôûi mieäng ngöôøi.

18

Ba-ruùc ñaùp raèng: Ngöôøi laáy mieäng thuaät cho toâi nhöõng lôøi naày, vaø toâi cuøng möïc cheùp vaøo cuoán saùch.

19

Caùc quan tröôûng beøn noùi cuøng Ba-ruùc raèng: Ñi ñi, ngöôi vôùi Gieâ-reâ-mi haõy laùnh mình, ñöøng cho ai bieát caùc ngöôi ôû ñaâu.

20

Roài caùc quan tröôûng caát cuoáng saùch trong phoøng thô kyù EÂ-li-sa-ma, vaøo ñeán cuøng vua trong haønh lang, vaø thaät heát moïi lôøi cho vua nghe.

21

Vua sai Gieâ-hu-ñi laáy cuoán saùch; Gieâ-hu-ñi laáy cuoán saùch trong phoøng thô kyù EÂ-li-sa-ma, vaø ñem ñoïc cho vua vaø heát thaûy caùc quan tröôûng ñöùng chaàu beân vua ñeàu nghe.

22

Baáy giôø laø thaùng chín; vua ñöông ngoài trong cung muøa ñoâng, coù loø than ñoû tröôùc maët vua.

23

Xaûy ra, Gieâ-hu-ñi vöøa ñoïc ñöôïc ba boán haøng trong saùch, vua laáy dao nhoû caét ñi vaø neùm vaøo löûa trong loø, cho ñeán saùch chaùy heát trong löûa nôi loø.

24

Vua cuøng caùc baày toâi ñaõ nghe moïi lôøi ñoù, khoâng sôï gì caû, khoâng xeù aùo mình.

25

Vaû laïi, Eân-na-than, Ñeâ-la-gia vaø Gheâ-ma-ria coù caàu xin vua ñöøng ñoát cuoán saùch, maø vua chaúng khöùng nghe.

26

Vua truyeàn cho Gieâ-raùc-meâ-eân, con trai Ham-meâ-leùc cho Seâ-ra-gia, con trai Aùch-ri-eân, vaø cho Seâ-leâ-mia, con trai Aùp-ñeâ-eân, ñi baét thô kyù Ba-ruùc vaø tieân tri Gieâ-reâ-mi; nhöng Ñöùc Gieâ-hoâ-va giaáu hai ngöôøi.

27

Sau khi vua ñoát cuoán saùch coù nhöõng lôøi maø Ba-ruùc ñaõ cöù mieäng Gieâ-reâ-mi cheùp ra, coù lôøi Ñöùc Gieâ-hoâ-va phaùn cho Gieâ-reâ-mi nhö vaày:

28

Haõy laáy moät cuoán khaùc, vaø cheùp vaøo ñoù moïi lôøi ñaõ cheùp trong cuoán tröôùc maø Gieâ-hoâ-gia-kim, vua Giu-ña, ñaõ ñoát ñi.

29

Coøn veà Gieâ-hoâ-gia-kim, vua Giu-ña, thì ngöôi khaù noùi raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ngöôi ñaõ ñoát cuoán naày vaø noùi raèng: Sao ngöôi coù cheùp raèng vua Ba-by-loân chaéc seõ ñeán, phaù ñaát naày, vaø dieät loaøi ngöôøi vaø loaøi vaät?

30

Vì côù ñoù, naày laø lôøi Ñöùc Gieâ-hoâ-va phaùn veà Gieâ-hoâ-gia-kim, vua Giu-ña: Chaúng coù ai thuoäc veà noù seõ ngoài treân ngai Ña-vít; thaây noù seõ bò giang naéng ban ngaøy, vaø giang söông muoái ban ñeâm.

31

Ta seõ phaït noù, phaït con chaùu vaø baày toâi noù, vì gian aùc chuùng noù. Ta seõ giaùng treân chuùng noù, treân daân cö Gieâ-ru-sa-lem vaø ngöôøi Giu-ña, moïi tai naïn ta ñaõ rao cho chuùng noù maø chuùng noù khoâng nghe.

32

Gieâ-reâ-mi beøn laáy moät cuoán khaùc ñöa cho thô kyù Ba-ruùc, con trai Neâ-ri-gia; Ba-ruùc cöù mieäng Gieâ-reâ-mi maø cheùp laïi moïi lôøi trong cuoán maø Gieâ-hoâ-gia-kim, vua Giu-ña, ñaõ ñoát ñi trong löûa. Coù nhieàu lôøi gioáng nhau ñaõ theâm vaøo ñoù.

Jeremiah 37


Jeremiah Chapter 37 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 36

Jeremiah

Return to Index

Chapter 37

1

Seâ-ñeâ-kia, con trai Gioâ-si -a, trò vì thay cho Gieâ-coâ-nia, con trai Gieâ-hoâ-gia-kim, vì vua cuûa Ba-by-loân laø Neâ-bu-caùt-neát-sa ñaõ laäp ngöôøi leân laøm vua ñaát Giu-da.

2

Nhöng vua cuøng baày toâi vaø daân söï trong ñaát ñeàu khoâng nghe nhöõng lôøi maø Ñöùc Gieâ-hoâ-va ñaõ phaùn bôûi mieäng tieân tri Gieâ-reâ-mi.

3

Vua Seâ-ñeâ-kia sai Gieâ-hu-can, con trai Seâ-leâ-mia, vaø Soâ-phoâ-ni, con trai thaày teá leã Ma -a-seâ-gia, ñeán cuøng tieân tri Gieâ-reâ-mi maø noùi raèng: Xin vì chuùng toâi caàu Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta.

4

Baáy giôø Gieâ-reâ-mi coøn ñang ñi laïi trong daân söï, chöa bò boû tuø.

5

Ñaïo binh cuûa Pha-ra-oân ñaõ ra töø EÂ-díp-toâ; nhöõng ngöôøi Canh-ñeâ ñöông vaây thaønh Gieâ-ru-sa-lem nghe tin ñoù, thì môû vaây khoûi thaønh aáy.

6

Baáy giôø, coù lôøi Ñöùc Gieâ-hoâ-va phaùn cho tieân tri Gieâ-reâ-mi raèng:

7

Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Caùc ngöôi khaù taâu cuøng vua Giu-ña, laø ngöôøi ñaõ sai caùc ngöôi ñeán hoûi ta, raèng: Naày, ñaïo binh cuûa Pha-ra-oân ñaõ ra cöùu caùc ngöôi, thì seõ lui veà ñaát mình, töùc trong EÂ-díp-toâ.

8

Nhöõng ngöôøi Canh-ñeâ seõ trôû laïi, ñaùnh thaønh naày, chieám laáy, vaø duøng löûa ñoát ñi.

9

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Caùc ngöôi chôù töï doái mình maø raèng: Ngöôøi Canh-ñeâ chaéc seõ ñi khoûi chuùng ta; vì chuùng noù seõ khoâng dôøi khoûi ñaâu.

10

Daàu caùc ngöôi ñaùnh caû ñaïo binh cuûa ngöôøi Canh-ñeâ ñeán ñaùnh traän nghòch cuøng caùc ngöôi, trong chuùng noù chæ coøn laïi nhöõng keû bò thöông tích, nhöng ai naáy cuõng seõ töø trong traïi mình daáy leân maø duøng löûa ñoát thaønh naày.

11

Khi ñaïo binh ngöôøi Canh-ñeâ môû vaây khoûi thaønh Gieâ-ru-sa-lem, vì söï ñaïo binh Pha-ra-oân,

12

thì Gieâ-reâ-mi ra khoûi Gieâ-ru-sa-lem ñaëng ñi trong ñaát Beân-gia-min, ñeå nhaän phaàn cuûa mình giöõa daân ñoù.

13

Nhöng luùc ñeán cöûa Beân-gia-min, thì coù ngöôøi ñoác canh teân laø Gi-reâ-gia, con trai Seâ-leâ-mia, chaùu Ha-na-nia, ôû ñoù; teân naày baét tieân tri Gieâ-reâ-mi maø raèng: Ngöôi laø keû haøng ñaàu ngöôøi Canh-ñeâ!

14

Gieâ-reâ-mi ñaùp raèng: Noùi böôùng! ta khoâng haøng ñaàu ngöôøi Canh-ñeâ ñaâu. Nhöng Gi-reâ-gia khoâng nghe, cöù baét Gieâ-reâ-mi maø daét ñeán tröôùc maët caùc quan tröôûng.

15

Caùc quan tröôûng giaän Gieâ-reâ-mi; beøn ñaùnh ñoøn vaø giam trong nhaø thô kyù Gioâ-na-than; vì ngöôøi ta laáy nhaø ñoù laøm caùi nguïc.

16

Gieâ-reâ-mi bò boû trong nguïc, trong buoàng toái nhö vaäy, vaø ngöôøi ôû ñoù laâu ngaøy.

17

Ñoaïn, vua Seâ-ñeâ-kia sai ñem Gieâ-reâ-mi ra, vaø hoûi kín ngöôøi taïi trong cung mình, raèng: Ñöùc Gieâ-hoâ-va coù phaùn lôøi gì chaêng? Gieâ-reâ-mi thöa: Coù, ñoaïn tieáp raèng: Vua seõ bò noäp trong tay vua Ba-by-loân.

18

Keá ñoù, Gieâ-reâ-mi noùi cuøng vua Seâ-ñeâ-kia raèng: Toâi coù phaïm toäi gì nghòch cuøng vua, baày toâi cuûa vua, vaø daân naày, maø boû tuø toâi?

19

Caùc tieân tri ñaõ noùi tieân tri raèng: Vua Ba-by-loân seõ khoâng ñeán ñaùnh caùc ngöôi, ñaùnh ñaát naày, thì nay ôû ñaâu?

20

Baây giôø, Hôõi vua, chuùa toâi, xin haõy nghe, mong raèng lôøi caàu xin cuûa toâi ñöôïc vua nhaän laáy! Xin chôù giao toâi laïi trong nhaø thô kyù Gioâ-na-than, keûo toâi seõ cheát taïi ñoù.

21

Vua Seâ-ñeâ-kia beøn truyeàn giöõ Gieâ-reâ-mi trong nôi haønh lang lính canh, moãi ngaøy phaùt cho moät chieác baùnh cuûa phoá haøng baùnh, cho ñeán chöøng baùnh trong thaønh heát trôn. Gieâ-reâ-mi ôû trong haønh lang lính canh laø nhö vaäy.

Jeremiah 38


Jeremiah Chapter 38 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 37

Jeremiah

Return to Index

Chapter 38

1

Seâ-pha-tia, con trai Ma-than, Gheâ-ña-lia, con trai Pha-su-rô, Giu-can, con trai Seâ-leâ-mia, vaø Pha-su-rô, con trai Manh-ki-gia, cuøng nghe nhöõng lôøi Gieâ-reâ-mi giaûng tröôùc maët caû daân chuùng, raèng:

2

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ai ôû laïi trong thaønh thì seõ bò cheát bôûi göôm dao, ñoùi keùm, hoaëc oân dòch; nhöng keû naøo ra ñaàu haøng ngöôøi Canh-ñeâ thì seõ ñöôïc soáng, ñöôïc söï soáng cuûa noù nhö ñöôïc cuûa cöôùp, thì noù seõ soáng.

3

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Thaønh naày chaéc seõ bò phoù vaøo tay ñaïo binh vua Ba-by-loân, noù seõ chieám laáy.

4

Caùc quan tröôûng taâu cuøng vua raèng: Xin haõy sai gieát ngöôøi naày, vì noù noùi nhöõng lôøi döôøng aáy, laøm cho tay cuûa lính chieán ôû laïi trong thaønh vaø cuûa caû daân söï ra yeáu ñuoái; vì ngöôøi naày khoâng tìm söï cöùu thoaùt cho daân, nhöng tìm söï hö haïi.

5

Vua Seâ-ñeâ-kia ñaùp raèng: Naày, noù ñaây, noù ôû trong tay caùc ngöôi, vì vua khoâng nghòch cuøng caùc ngöôi ñöôïc.

6

Hoï beøn baét Gieâ-reâ-mi vaø quaêng ngöôøi xuoáng hoá cuûa Manh-ki-gia, con trai vua, hoá aáy ôû trong haønh lang lính canh; hoï duøng daây maø thaû Gieâ-reâ-mi xuoáng. Hoá khoâng coù nöôùc, chæ coù buøn; Gieâ-reâ-mi bò luùt döôùi buøn.

7

EÂ-beát-Meâ-leát, ngöôøi EÂ-thi-oâ-bi, laøm hoaïn quan trong cung vua, nghe ngöôøi ta quaêng Gieâ-reâ-mi xuoáng hoá. Vaû, baáy giôø vua ñöông ngoài taïi cöûa Beân-gia-min.

8

EÂ-beát-Meâ-leát töø trong cung vua ñi ra vaø taâu cuøng vua raèng:

9

Muoân taâu chuùa toâi, nhöõng ngöôøi naày ñaõi tieân tri Gieâ-reâ-mi caùch nhö vaäy, vaû laïi quaêng ngöôøi xuoáng hoá laø aùc laém. Ngöôøi seõ cheát ñoùi taïi ñoù, vì trong thaønh khoâng coøn coù baùnh nöõa.

10

Vua beøn truyeàn cho EÂ-beát-Meâ-leát, ngöôøi EÂ-thi-oâ-bi, raèng: Haõy töø ñaây ñem ba möôi ngöôøi ñi truïc tieân tri Gieâ-reâ-mi leân khoûi hoá, tröôùc khi ngöôøi chöa cheát.

11

EÂ-beát-Meâ-leát ñem nhöõng ngöôøi ñoù theo mình vaø ñi vaøo cung vua, ñeán moät choã ôû döôùi kho. Taïi ñoù, ngöôøi laáy deû vaø aùo cuõ, duøng daây doøng xuoáng döôùi hoá cho Gieâ-reâ-mi.

12

EÂ-beát-Meâ-leát, ngöôøi EÂ-thi-oâ-bi, noùi cuøng Gieâ-reâ-mi raèng: Haõy ñeå deû vaø aùo cuõ aáy treân daây, loùt döôùi naùch oâng. Gieâ-reâ-mi laøm nhö vaäy.

13

Hoï beøn duøng daây keùo Gieâ-reâ-mi leân khoûi hoá; roài Gieâ-reâ-mi ôû trong haønh lang lính canh.

14

Vua Seâ-ñeâ-kia sai tìm tieân tri Gieâ-reâ-mi vaø ñem ngöôøi rieâng ra taïi nôi cöûa thöù ba cuûa nhaø Ñöùc Gieâ-hoâ-va. Vua noùi cuøng Gieâ-reâ-mi raèng: Ta coù moät ñieàu hoûi ngöôi, chôù giaáu ta gì heát!

15

Gieâ-reâ-mi beøn taâu vua Seâ-ñeâ-kia raèng: Neáu toâi toû cho vua ñieàu aáy, vua haù chaúng gieát toâi sao? coøn neáu toâi khuyeân vua, chaéc vua chaúng nghe toâi.

16

Vua Seâ-ñeâ-kia theà caùch kín cuøng Gieâ-reâ-mi raèng: Thaät nhö Ñöùc Gieâ-hoâ-va haèng soáng, laø Ñaáng ñaõ laøm neân linh hoàn naày cho chuùng ta, ta seõ khoâng gieát ngöôi, vaø khoâng phoù ngöôi trong tay nhöõng ngöôøi ñoøi maïng soáng ngöôi.

17

Gieâ-reâ-mi beøn taâu cuøng Seâ-ñeâ-kia raèng: Gieâ-hoâ-va, Ñöùc Chuùa Trôøi vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân phaùn nhö vaày: Neáu ngöôi ra haøng ñaàu caùc quan tröôûng cuûa vua Ba-by-loân, thì ngöôi seõ ñöôïc soáng, vaø thaønh naày seõ khoâng bò ñoát baèng löûa; ngöôi seõ soáng vôùi caû nhaø mình.

18

Nhöng neáu ngöôi khoâng ra haøng ñaàu caùc quan tröôûng cuûa vua Ba-by-loân, thì thaønh naày seõ phoù trong tay ngöôøi Canh-ñeâ, hoï seõ duøng löûa ñoát ñi, vaø ngöôi seõ khoâng thoaùt khoûi tay hoï.

19

Vua Seâ-ñeâ-kia noùi cuøng Gieâ-reâ-mi raèng: Ta e ngöôøi Giu-ña ñaõ haøng ñaàu ngöôøi Canh-ñeâ, seõ phoù ta vaøo tay chuùng noù, vaø ta maéc phaûi chuùng noù cheâ cöôøi chaêng.

20

Gieâ-reâ-mi thöa raèng: Ngöôøi ta seõ khoâng phoù vua ñaâu. Xin vua haõy vaâng theo tieáng Ñöùc Gieâ-hoâ-va trong ñieàu toâi noùi, thì vua seõ ñöôïc ích vaø ñöôïc soáng.

21

Nhöng neáu vua khoâng khöùng ñi ra, thì naày laø lôøi Ñöùc Gieâ-hoâ-va coù toû cho toâi:

22

Naày, heát thaûy ñôøn baø coøn laïi trong cung vua Giu-ña seõ bò daét ñeán cuøng caùc quan tröôûng cuûa vua Ba-by-loân; nhöõng ñôøn baø aáy seõ noùi cuøng vua raèng: Nhöõng baïn thaân cuûa vua ñaõ doã daønh vua vaø ñöôïc thaéng; ñoaïn, chôn vua ñaõ nhuùng trong buøn, thì chuùng noù trôû lui ñi.

23

Heát thaûy cung phi hoaøng töû vua seõ bò ñieäu ñeán nôi ngöôøi Canh-ñeâ; coøn vua, seõ khoâng thoaùt khoûi tay chuùng noù, nhöng seõ bò tay vua Ba-by-loân baét laáy, vaø vua seõ laøm cho thaønh naày bò ñoát baèng löûa.

24

Baáy giôø Seâ-ñeâ-kia noùi cuøng Gieâ-reâ-mi raèng: Chôù cho ai bieát moïi lôøi naày, thì ngöôi seõ khoâng cheát.

25

Neáu caùc quan tröôûng nghe ta ñaõ noùi cuøng ngöôi, ñeán cuøng ngöôi maø noùi raèng: Haõy thuaät laïi cho chuùng ta nhöõng ñieàu ngöôi noùi cuøng vua vaø vua noùi cuøng ngöôi; chôù giaáu chuùng ta, thì chuùng ta khoâng gieát ngöôi,

26

ngöôi khaù traû lôøi raèng: Toâi ñaõ caàu xin vua ñöøng khieán toâi veà trong nhaø Gioâ-na-than, keûo toâi cheát ôû ñoù.

27

Caùc quan tröôûng ñeán tìm Gieâ-reâ-mi vaø gaïn hoûi. Ngöôøi duøng nhöõng lôøi vua ñaõ truyeàn maø ñaùp laïi cuøng caùc quan. Hoï beøn thoâi noùi vôùi ngöôøi vì khoâng ai bieát vieäc ñoù.

28

Gieâ-reâ-mi ôû nôi haønh lang lính canh nhö vaäy, cho ñeán ngaøy Gieâ-ru-sa-lem bò laáy. Khi thaønh bò laáy, ngöôøi vaãn coøn ôû ñoù.

Jeremiah 39


Jeremiah Chapter 39 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 38

Jeremiah

Return to Index

Chapter 39

1

Naêm thöù chín veà ñôøi Seâ-ñeâ-kia, vua Giu-ña, thaùng möôøi, Neâ-bu-caùt-neát-sa, vua Ba-by-loân, ñeán vôùi caû ñaïo binh mình, vaây thaønh Gieâ-ru-sa-lem.

2

Naêm thöù möôøi moät veà ñôøi Seâ-ñeâ-kia, thaùng tö, ngaøy moàng chín, thaønh bò vôõ.

3

Heát thaûy caùc quan tröôûng cuûa vua Ba-by-loân vaøo thaønh vaø ngoài cöûa giöõa. Aáy laø Neït-gan-Sa-reát-seâ, Sam-ga-Neâ-boâ, Sa-seâ-kim, laøm ñaàu hoaïn quan, Neït-gan-Sa-reát-seâ, laøm ñaàu caùc baùc só, cuøng caùc quan tröôûng khaùc cuûa vua Ba-by-loân.

4

Seâ-ñeâ-kia, vua Giu-ña cuøng caû lính chieán vöøa ngoù thaáy caùc ngöôøi aáy, lieàn troán ra khoûi thaønh trong ban ñeâm, theo con ñöôøng vöôøn vua, do cöûa giöõa hai böùc thaønh, ñi thaúng ñeán A-ra-ba.

5

Nhöng ñaïo binh cuûa ngöôøi Canh-ñeâ ñuoåi theo, vaø ñuoåi kòp Seâ-ñeâ-kia trong ñoàng Gieâ-ri-coâ; thì baét vaø ñem veà cho Neâ-bu-caùt-neát-sa, vua Ba-by-loân, taïi Ríp-la, trong ñaát Ha-maùt. Taïi ñoù, vua bò Neâ-bu-caùt-neát-sa ñoaùn xeùt.

6

Vua Ba-by-loân gieát caùc con trai Seâ-ñeâ-kia tröôùc maët vua aáy taïi Ríp-la; vua Ba-by-loân cuõng gieát caùc keû caû nöôùc Giu-ña nöõa.

7

Ñoaïn, khieán moùc maét vua Seâ-ñeâ-kia, duøng xieàng maø xieàng laïi, ñeå ñieäu veà Ba-by-loân.

8

Ngöôøi Canh-ñeâ duøng löûa ñoát cung vua vaø nhaø cöûa cuûa daân söï, phaù töôøng thaønh Gieâ-ru-sa-lem.

9

Neâ-bu-xa -A-ñan, laøm ñaàu thò veä, baét nhöõng ngöôøi daân coøn soùt laïi trong thaønh, vaø nhöõng keû haøng ñaàu, cuøng daân soùt laïi trong ñaát, ñem veà laøm phu tuø beân nöôùc Ba-by-loân.

10

Coøn nhöõng nhöõng keû ngheøo khoù, khoâng coù saûn nghieäp chi heát, thì Neâ-bu-xa -A-ñan, laøm ñaàu thò veä, ñeå chuùng noù laïi trong ñaát Giu-ña; cuøng moät luùc aáy, ngöôøi caáp cho chuùng noù nhöõng vöôøn nho vaø ruoäng.

11

Neâ-bu-caùt-neát-sa, vua Ba-by-loân, truyeàn lònh cho Neâ-bu-xa -A-ñan, laøm ñaàu thò veä, veà vieäc Gieâ-reâ-mi raèng:

12

Haõy ñem ngöôøi ñi, saên soùc ngöôøi, vaø ñöøng laøm haïi; nhöng phaûi ñaõi ngöôøi theo yù muoán rieâng cuûa ngöôøi.

13

Neâ-bu-xa -A-ñan, laøm ñaàu thò veä, Neâ-bu-sa-ban, laøm ñaàu hoaïn quan, Neït-gan-Sa-reát-seâ, laøm ñaàu baùc só, vaø heát thaûy caùc quan töôùng cuûa vua Ba-by-loân,

14

sai tìm Gieâ-reâ-mi trong haønh lang lính canh, roài trao ngöôøi cho Gheâ-ña-lia, con trai A-hi-cam, chaùu Sa-phan, ñaëng ñöa ngöôøi veà trong nhaø. Ngöôøi beøn ôû giöõa daân söï.

15

Khi Gieâ-reâ-mi coøn bò giam trong haønh lang lính canh, coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ngöôøi nhö vaày:

16

Ngöôi khaù ñi vaø baûo EÂ-beát-Meâ-leát, ngöôøi EÂ-thi-oâ-bi, raèng: Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Naày, ñeán ngaøy ñoù ta seõ laøm ra tröôùc maët ngöôi moïi lôøi maø ta ñaõ phaùn nghòch cuøng thaønh naày, cho noù mang hoïa vaø chaúng ñöôïc phöôùc.

17

Ñöùc Gieâ-hoâ-va phaùn: Nhöng trong ngaøy ñoù, ta seõ giaûi cöùu ngöôi, thì ngöôi seõ khoâng bò noäp trong tay nhöõng ngöôøi mình sôï.

18

Vì ta seõ cöùu ngöôi chaéc thaät, ngöôi seõ khoâng ngaõ döôùi löôõi göôm; ngöôi seõ laáy ñöôïc söï soáng mình nhö cuûa cöôùp, vì ñaõ ñeå loøng troâng caäy trong ta, Ñöùc Gieâ-hoâ-va phaùn vaäy.

Jeremiah 40


Jeremiah Chapter 40 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 39

Jeremiah

Return to Index

Chapter 40

1

Sau khi Neâ-bu-xa -A-ñan, laøm ñaàu thò veä, tha Gieâ-reâ-mi ra taïi Ra-ma, coù lôøi naày phaùn cuøng ngöôøi. Khi Neâ-bu-xa -A-ñan sai tìm, thì Gieâ-reâ-mi ñöông bò xieàng ôû giöõa nhöõng phu tuø khaùc cuûa Gieâ-ru-sa-lem vaø Giu-ña maø ngöôøi ta baét ñem qua Ba-by-loân.

2

Quan laøm ñaàu thò veä sai daãn Gieâ-reâ-mi ñeán vaø noùi raèng: Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ñaõ rao tai naïn aáy cho choã naày;

3

roài Ñöùc Gieâ-hoâ-va ñaõ laøm y nhö Ngaøi ñaõ phaùn, vì caùc ngöôi phaïm toäi nghòch cuøng Ñöùc Gieâ-hoâ-va vaø khoâng vaâng theo tieáng Ngaøi; neân söï naày ñaõ xaûy ñeán cho caùc ngöôi.

4

Nhöng ngöôi thaáy raèng ngaøy nay ta cöùu ngöôi thoaùt khoûi xieàng nôi tay ngöôi. Neáu ngöôi cho ñi vôùi ta sang Ba-by-loân laø phaûi, thì haõy ñi, ta seõ saên soùc ngöôi. Neáu ngöôi cho ñi vôùi ta sang Ba-by-loân laø khoâng phaûi, thì ñöøng ñi; naày, khaép ñaát ôû tröôùc maët ngöôi, ngöôi coi ñaâu toát vaø ñi ñaâu phaûi, thì ñi ñoù.

5

Vì Gieâ-reâ-mi coøn chöa trôû veà, neân Neâ-bu-xa -A-ñan tieáp theâm raèng: Haõy veà cuøng con trai A-hi-cam, chaùu Sa-phan, laø Gheâ-ña-lia, töùc ngöôøi maø vua Ba-by-loân ñaõ laäp laøm toång ñoác caùc thaønh Giu-ña; haõy ôû cuøng ngöôøi giöõa daân söï, hay laø ngöôi thích yù ñi ñaâu thì ñi ñoù. Ñoaïn, quan laøm ñaàu thò veä cho ngöôøi löông thöïc cuøng leã vaät, vaø thaû ñi.

6

Gieâ-reâ-mi beøn ñeán cuøng Gheâ-ña-lia, con trai A-hi-cam, ôû Mích-ba, vaø ôû vôùi ngöôøi giöõa daân söï coøn soùt laïi trong ñaát.

7

Phaøm nhöõng ngöôøi ñaàu ñaûng coøn giöõ choán thoân queâ cuøng thuû haï mình nghe raèng vua Ba-by-loân ñaõ laäp Gheâ-ña-lia, con trai A-hi-cam, laøm toång ñoác trong ñaát, vaø nghe vua ñaõ giao phoù cho ngöôøi nhöõng ñôøn oâng, ñôøn baø, treû con, cuøng nhöõng keû raát ngheøo khoù trong ñaát, chöa bò ñem qua Ba-by-loân laøm phu tuø.

8

Hoï beøn ñeán cuøng Gheâ-ña-lia taïi Mích-ba. Aáy laø Ích-ma-eân con trai Neâ-tha-nia, Gioâ-ha-nan vaø Gioâ-na-than, con trai Ca-reâ-aùt, Seâ-ra-gia, con trai Tan-hu-meát, caùc con trai cuûa EÂ-phai ôû Neâ-toâ-pha, vaø Gieâ-xa-nia, con trai ngöôøi Ma -a-ca, cuøng nhöõng ngöôøi ñoàng ñi vôùi hoï.

9

Gheâ-ña-lia, con trai A-hi-cam, chaùu Sa-phan, duøng lôøi theà maø höùa vôùi caùc ngöôøi aáy cuøng thuû haï hoï raèng: Chôù ngaïi laøm toâi ngöôøi Canh-ñeâ; haõy ôû trong ñaát vaø laøm toâi vua Ba-by-loân, thì caùc vua Ba-by-loân, thì caùc ngöôi seõ ñöôïc ích.

10

Veà phaàn ta, naày, ta seõ ôû laïi Mích-ba, ñaëng chaàu nhöõng ngöôøi Canh-ñeâ seõ ñeán ñaây. Nhöng caùc ngöôi haõy thaâu röôïu, traùi muøa haï, vaø daàu; haõy ñöïng vaøo bình caùc ngöôi, vaø laäp nghieäp trong caùc thaønh mình ñaõ chieám laáy.

11

Heát thaûy ngöôøi Giu-ña ôû trong Moâ-aùp, giöõa con caùi Am-moân, trong EÂ-ñoâm vaø caùc xöù, nghe vua Ba-by-loân ñaõ ñeå maáy ngöôøi coøn soùt ôû laïi trong Giu-ña, vaø nghe ñaõ ñaët Gheâ-ña-lia, con trai A-hi-cam, chaùu Sa-phan, laøm toång ñoác.

12

Caùc ngöôøi Giu-ña ñoù beøn töø caùc nôi mình ñaõ bò ñuoåi ñeán maø trôû veà trong ñaát Giu-ña, ñeán cuøng Gheâ-ña-lia taïi Mích-ba, thaâu röôïu vaø traùi muøa haï nhieàu laém.

13

Baáy giôø Gioâ-ha-nan, con trai Ca-reâ-aùt, vaø caùc ngöôøi ñaàu ñaûng coøn giöõ choán thoân queâ, ñeàu ñeán tìm Gheâ-ña-lia, taïi Mích-ba, vaø noùi cuøng ngöôøi raèng:

14

Oâng coù hay raèng Ba -a-lít, vua cuûa con caùi Am-moân, ñaõ sai Ích-ma-eân, con trai cuûa Neâ-tha-nia, ñaëng caát laáy maïng soáng oâng chaêng? Nhöng Gheâ-ña-lia, con trai A-hi-cam, khoâng tin lôøi hoï.

15

Gioâ-ha-nan, con trai Ca-reâ-aùt, beøn noùi kín cuøng Gheâ-ña-lia taïi Mích-ba raèng: Xin cho toâi ñi, toâi seõ gieát Ích-ma-eân, con trai Neâ-tha-nia, maø khoâng ai bieát heát. Laøm sao ñeå noù caát laáy maïng soáng oâng, haàu cho moïi ngöôøi Giu-ña nhoùm hoïp xung quanh oâng seõ tan laïc, vaø daân soùt cuûa Giu-ña cheát maát?

16

Nhöng Gheâ-ña-lia, con trai A-hi-cam, traû lôøi cho Gioâ-ha-neân, con trai Ca-reâ-aùt, raèng: Chôù laøm ñieàu ñoù; vì söï ngöôi noùi veà Ích-ma-eân laø doái traù.

Jeremiah 41


Jeremiah Chapter 41 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 40

Jeremiah

Return to Index

Chapter 41

1

Thaùng baûy, Ích-ma-eân, con trai Neâ-tha-nia, chaùu EÂ-li-sa-ma, voán doøng toân thaát, vaø laøm moät baät ñaïi thaàn cuûa vua, ñem möôøi ngöôøi vôùi mình ñeán cuøng Gheâ-ña-lia, con trai A-hi-cam, taïi Mích-ba. Hoï aên baùnh vôùi nhau taïi ñoù.

2

Ñoaïn, Ích-ma-eân, con trai Neâ-tha-nia, cuøng möôøi ngöôøi ñi vôùi mình ñöùng daäy laáy göôm ñaùnh Gheâ-ña-lia, con trai A-hi-cam, chaùu Sa-phan, vaø gieát ngöôøi, töùc laø ngöôøi maø vua Ba-by-loân laäp laøm toång ñoác trong ñaát nhö vaäy.

3

Ích-ma-eân cuõng gieát luoân moïi ngöôøi Giu-ña ñöông ôû vôùi Gheâ-ña-lia taïi Mích-ba, vaø lính chieán ngöôøi Canh-ñeâ ôû ñoù.

4

Ngaøy thöù hai sau khi ngöôøi ñaõ gieát Gheâ-ña-lia, chöa ai bieát söï ñoù,

5

thì coù taùm möôi ngöôøi caïo raâu, maëc aùo raùch, töï caét mình, töø Si-chem, Si-loâ, Sa-ma-ri maø ñeán, caàm nhöõng cuûa leã chay vaø nhuõ höông trong tay mình ñaëng ñem ñeán nhaø Ñöùc Gieâ-hoâ-va.

6

Ích-ma-eân, con trai Neâ-tha-nia, töø Mích-ba ra ñoùn caùc ngöôøi aáy, vöøa ñi vöøa khoùc. Khi ñeán cuøng hoï roài, noùi raèng: Haõy ñeán cuøng Gheâ-ña-lia, con trai A-hi-cam.

7

Vöøa khi nhöõng ngöôøi ñoù ñi ñeán giöõa thaønh, Ích-ma-eân, con trai Neâ-tha-nia, cuøng nhöõng keû ñi vôùi mình, gieát boïn hoï vaø quaêng thaây xuoáng hoá.

8

Nhöng trong boïn hoï coù möôøi ngöôøi noùi vôùi Ích-ma-eân raèng: Chôù gieát chuùng toâi, vì chuùng toâi coù nhöõng ñoà löông thöïc giaáu trong ñoàng; luùa mì, tieåu maïch, daàu, vaø maät. Ích-ma-eân beøn thoâi, khoâng gieát hoï luoân vôùi anh em hoï.

9

Ích-ma-eân, con trai Neâ-tha-gia, quaêng nhöõng thaây mình ñaõ gieát vaøo trong hoá, ôû keà beân Gheâ-ña-lia, töùc laø hoá vua A-sa ñaõ ñaøo, vì sôï Ba-eâ-sa, vua Y-sô-ra-eân. Aáy laø cuøng moät caùi hoá ñoù maø Ích-ma-eân, con trai Neâ-tha-nia, ñaõ laáp ñaày xaùc cheát.

10

Ñoaïn, Ích-ma-eân baét heát thaûy daân söï coøn soùt laïi taïi Mích-ba ñem ñi laøm phu tuø; töùc caùc con gaùi vua, vaø caû daân boû laïi ôû Mích-ba maø quan laøm ñaàu thò veä Neâ-ba-xa -A-ñan ñaõ gia phoå cho Gheâ-ña-lia, con trai A-hi-cam. Ích-ma-eân, con trai Neâ-tha-nia, baét nhöõng ngöôøi aáy ñieäu ñi laøm phu tuø, vaø ñi qua nôi con caùi Am-moân.

11

Khi Gioâ-ha-nan, con trai Ca-reâ-aùt, vaø caùc ngöôøi ñaàu ñaûng theo mình, nghe moïi ñieàu aùc maø Ích-ma-eân, con trai Neâ-tha-nia, ñaõ laøm,

12

thì nhoùm moïi thuû haï mình laïi vaø khôûi ñi ñaùnh Ích-ma-eân, con trai Neâ-tha-nia, vaø ñuoåi kòp taïi nôi gaàn hoà lôùn Ga-ba-oân.

13

Coù xaûy ra, khi ñoäi quaân theo Ích-ma-eân ngoù thaáy Gioâ-ha-nan, con trai Ca-reâ-aùt, vaø heát thaûy caùc töôùng ñaàu ñaûng ôû vôùi ngöôøi thì thaûy ñeàu vui möøng.

14

Caû daân maø Ích-ma-eân ñaõ ñieäu ñi töø Mích-ba ñeàu trôû maët veà vôùi Gioâ-ha-nan, con trai Ca-reâ-aùt.

15

Coøn Ích-ma-eân, con trai Neâ-tha-nia, thì cuøng taùm ngöôøi troán khoûi Gioâ-ha-nan vaø ñi ñeán nôi con caùi Am-moân.

16

Gioâ-ha-nan, con trai Ca-reâ-aùt, cuøng caùc töôùng ñaàu ñaûng theo mình chieám laáy ñoäi binh môùi vöøa giaûi cöùu khoûi tay Ích-ma-eân, con trai Neâ-tha-mia, khi Ích-ma-eân keùo ñi töø Mích-ba sau luùc gieát Gheâ-ña-lia, con trai A-hi-cam. Heát thaûy nhöõng lính chieán, ñôøn baø, treû con hoaïn quan, Gioâ-ha-nan ñeàu töø Ga-ba-oân ñem veà.

17

Hoï khôõi ñi vaø ñoã taïi traïm Kim-ham, gaàn Beát-leâ-hem, ñaëng ruùt qua EÂ-díp-toâ,

18

xa ngöôøi Canh-ñeâ; vì sôï ngöôøi Canh-ñeâ, bôûi côù Ích-ma-eân, con trai Neâ-tha-nia, gieát Gheâ-ña-lia, con trai A-hi-cam, laø ngöôøi maø vua Ba-by-loân ñaõ laäp laøm toång ñoác trong ñaát.

Jeremiah 42


Jeremiah Chapter 42 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 41

Jeremiah

Return to Index

Chapter 42

1

Baáy giôø caùc ngöôi ñaàu ñaûng, Gioâ-ha-nan, con trai Ca-reâ-aùt, Gieâ-xa-nia, con trai Hoâ-sa-gia, vaø caû daân söï keû nhoû ngöôøi lôùn,

2

ñeàu ñeán noùi cuøng tieân tri Gieâ-reâ-mi raèng: Xin nhaäm lôøi chuùng toâi naøi xin, vaø caàu thay Gieâ-hoâ-va Ñöùc Chuùa Trôøi oâng cho chuùng toâi, töùc laø nhöõng keû coøn soùt laïi. Vaû, chuùng toâi tröôùc voán ñoâng ngöôøi, nay coøn laïi raát ít, nhö maét oâng coù thaáy.

3

Xin Gieâ-hoâ-va Ñöùc Chuùa Trôøi oâng, chæ cho chuùng toâi ñöôøng phaûi theo vaø söï phaûi laøm!

4

Tieân tri Gieâ-reâ-mi beøn ñaùp raèng: Ta nghe roài. Naày, ta seõ caàu Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, theo lôøi caùc ngöôi ñaõ xin. Phaøm ñieàu chi Ñöùc Gieâ-hoâ-va traû lôøi, ta seõ cho caùc ngöôi bieát, khoâng giaáu chuùt naøo.

5

Caùc ngöôøi aáy noùi cuøng Gieâ-reâ-mi raèng: Neáu chuùng toâi khoâng laøm theo moïi lôøi Gieâ-hoâ-va Ñöùc Chuùa Trôøi oâng seõ sai oâng baûo cho chuùng toâi, nguyeàn xin Ñöùc Gieâ-hoâ-va laøm chöùng trung tín thaät thaø giöõa chuùng ta!

6

Khoâng cöù ñieàu laønh hoaëc ñieàu döõ, chuùng toâi seõ vaâng theo tieáng Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi, laø Ñaáng maø chuùng toâi sai oâng ñeán; ñeå khi vaâng lôøi Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi, thì chuùng toâi seõ ñöôïc phöôùc.

7

Khoûi möôøi ngaøy, coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng Gieâ-reâ-mi.

8

Ngöôøi goïi Gioâ-ha-nan, con trai Ca-reâ-aùt, heát thaûy caùc ñaàu ñaûng vaø caû daân söï, keû nhoû ngöôøi lôùn ñeàu ñeán,

9

maø noùi cuøng hoï raèng: Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, laø Ñaáng caùc ngöôi ñaõ sai ta ñeán ñeå toû lôøi caàu xin tröôùc maët Ngaøi, phaùn nhö vaày:

10

Neáu caùc ngöôi cöù ôû trong ñaát naày, thì ta seõ gaây döïng cho maø khoâng phaù ñi, vun troàng cho maø khoâng nhoå ñi; vì ta aên naên veà söï hoïa maø ta ñaõ giaùng cho caùc ngöôi.

11

Chôù sôï vua Ba-by-loân, laø ngöôøi caùc ngöôi ñöông sôï; Ñöùc Gieâ-hoâ-va phaùn, ñöøng sôï vua aáy, vì ta ôû vôùi caùc ngöôi ñaëng cöùu vôùt vaø giaûi thoaùt caùc ngöôi khoûi tay ngöôøi.

12

Ta seõ thöông xoùt caùc ngöôi, haàu cho vua aáy cuõng thöông xoùt caùc ngöôi, vaø cho caùc ngöôi trôû veà trong ñaát mình.

13

Nhöng neáu caùc ngöôi noùi raèng: Chuùng toâi khoâng khöùng ôû trong ñaát naày; maø caùc ngöôi khoâng vaâng theo tieáng Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình,

14

maø noùi raèng: Khoâng, chuùng toâi muoán ñi trong ñaát EÂ-díp-toâ, laø nôi chuùng toâi seõ khoâng thaáy giaëc giaõ nöõa, seõ khoâng nghe tieáng keøn nöõa, taïi ñoù chuùng toâi seõ khoâng thieáu baùnh; aáy laø nôi chuùng toâi seõ ñeán ôû,

15

thì, haõy caùc ngöôi, laø daân Giu-ña coøn soùt kia, haõy nghe lôøi cuûa Ñöùc Gieâ-hoâ-va. Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Khi caùc ngöôi xaây maët vaøo EÂ-díp-toâ ñaëng truù nguï ôû ñoù,

16

thì göôm dao maø caùc ngöôi sôï haõi seõ ñuoåi kòp caùc ngöôi trong ñaát EÂ-díp-toâ; söï ñoùi keùm maø caùc ngöôi kinh khieáp cuõng seõ ñuoåi theo caùc ngöôi trong EÂ-díp-toâ, vaø caùc ngöôi seõ cheát taïi ñoù.

17

Aáy vaäy, phaøm nhöõng keû xaây maët vaøo EÂ-díp-toâ ñaëng truù nguï ôû ñoù, thì seõ cheát bôûi göôm dao, ñoùi keùm, vaø oân dòch. Trong boïn hoï, chaúng coù ai soáng soùt laïi; chaúng coù ai thoaùt khoûi hoïa maø ta seõ giaùng cho.

18

Thaät theá, Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Nhö côn giaän vaø söï thaïnh noä cuûa ta ñaõ ñoå ra cho daân cö Gieâ-ru-sa-lem theå naøo, thì, khi caùc ngöôi vaøo EÂ-díp-toâ, côn giaän cuûa ta cuõng seõ ñoå ra cho caùc ngöôi theå aáy; taïi ñoù caùc ngöôi seõ laøm côù cho ngöôøi ta truø eûo, gôû laï, ruûa saû, vaø sæ nhuïc; vaø caùc ngöôi seõ chaúng laïi thaáy choã naày nöõa.

19

Hôõi caùc ngöôi, laø daân Giu-ña coøn soùt laïi, Ñöùc Gieâ-hoâ-va ñaõ phaùn veà caùc ngöôi raèng: Chôù qua nöôùc EÂ-díp-toâ; haõy bieát roõ raèng ngaøy nay ta ñaõ ñoái chöùng cho caùc ngöôi.

20

Vì chính caùc ngöôi laøm söï doái traù nghòch cuøng linh hoàn mình; caùc ngöôi ñaõ sai ta ñeán cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, maø noùi cuøng ta raèng: Khaù vì chuùng toâi caày tay nôi Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi, vaø cho chuùng toâi bieát moïi ñieàu Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi seõ noùi cuøng oâng; thì chuùng toâi seõ laøm theo.

21

Vaû, ngaøy nay ta ñaõ baûo caùc ngöôi roài; nhöng caùc ngöôi chaúng vaâng theo tieáng Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi trong ñieàu naøo maø Ngaøi caäy ta truyeàn cho caùc ngöôi.

22

Baáy giôø, haõy bieát roõ raèng caùc ngöôi seõ cheát bôûi göôm dao, ñoùi keùm, oân dòch, trong choã maø caùc ngöôi muoán ñeán truù nguï taïi ñoù.

Jeremiah 43


Jeremiah Chapter 43 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 42

Jeremiah

Return to Index

Chapter 43

1

Khi Gieâ-reâ-mi ñaõ thuaät heát cho caû daân söï moïi lôøi maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng noù, laø lôøi Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng noù ñaõ sai ngöôøi noùi cho chuùng nghe, töùc laø nhöõng lôøi naày,

2

thì A-xa-ria, con trai Hoâ-sa-gia, vaø Gioâ-ha-nan, con trai Ca-reâ-aùt, cuøng moïi ngöôøi kieâu ngaïo noùi vôùi Gieâ-reâ-mi raèng: Ngöôi noùi doái! Ñöùc Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta chöa heà sai ngöôi truyeàn cho chuùng ta raèng: Chôù sang nöôùc EÂ-díp-toâ maø truù nguï;

3

nhöng aáy laø Ba-ruùc, con trai Neâ-ri-gia, xui ngöôi nghòch cuøng chuùng ta, ñeå noäp chuùng ta trong tay ngöôøi Canh-ñeâ, ñaëng gieát chuùng ta hay laø ñieäu veà laøm phu tuø nöôùc Ba-by-loân.

4

Aáy vaäy, Gioâ-ha-nan, con trai Ca-reâ-aùt, caùc ñaàu ñaûng vaø moïi daân söï, chaúng vaâng theo tieáng Ñöùc Gieâ-hoâ-va truyeàn cho mình laïi trong ñaát Giu-ña.

5

Gioâ-ha-nan, con trai Ca-reâ-aùt, vaø caùc ñaàu ñaûng ñem nhöõng ngöôøi Giu-ña coøn soùt laïi, töùc heát thaûy nhöõng keû trôû veà töø caû caùc nöôùc khaùc maø mình ñaõ bò ñuoåi ñeán, maø trong ñaát Giu-ña,

6

ñôøn oâng, ñôøn baø, treû con, cuøng caùc con gaøi nhaø vua, vaø moïi ngöôøi maø Neâ-ba-xa -A-ñan, quan laøm ñaàu thò veä, ñaõ ñeå laïi cho Gheâ-ña-lia, con trai A-hi-cam, chaùu Sa-phan, laïi cuõng ñem luoân tieân tri Gieâ-reâ-mi vaø Ba-ruùc, con trai Neâ-ri-gia,

7

vaøo ñaát EÂ-díp-toâ, ñeán Taùc-pha-neát; vì hoï khoâng vaâng theo tieáng Ñöùc Gieâ-hoâ-va.

8

Taïi Taùc-pha-neát, coù lôøi Ñöùc Gieâ-hoâ-va phaùn cho Gieâ-reâ-mi nhö vaày:

9

Haõy laáy trong tay ngöôi nhöõng cuïc ñaù lôùn, ñem giaáu trong ñaát seùt laøm gaïch tröôùc cöûa nhaø Pha-ra-oân, taïi Taùc-pha-naùt, tröôùc maét ngöôøi Giu-ña ñeàu thaáy.

10

Ngöôi khaù baûo hoï raèng: Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Naày, ta seõ sai vaø laáy toâi tôù ta laø Neâ-bu-caùt-neát-sa, vua Ba-by-loân, vaø ñaët ngai vua aáy treân nhöõng ñaù naày maø ta môùi vöøa giaáu; vua aáy seõ caêng maøn mình leân treân.

11

Vua aáy seõ ñeán, ñaùnh ñaát EÂ-díp-toâ; nhöõng keû phaûi cheát thì laøm cho cheát, nhöõng keû phaûi bò phu tuø thì baét laøm phu tuø, nhöõng keû phaûi bò göôm giaùo thì cho göôm giaùo!

12

Ta seõ ñoát löûa nôi caùc chuøa mieãu cuûa caùc thaàn EÂ-díp-toâ; Neâ-bu-caùt-neát-sa seõ ñoát ñi heát, vaø ñem ñi laøm phu tuø; vua aáy laáy ñaát EÂ-díp-toâ maëc cho mình cuõng nhö keû chaên chieân maëc aùo mình, vaø vua aáy seõ ñi ra caùch bình an.

13

Ngöôøi seõ beû gaõy caùc coät cuûa Beát-Seâ-meát trong ñaát EÂ-díp-toâ, vaø seõ laáy löûa ñoát caùc chuøa mieãu cuûa caùc thaày EÂ-díp-toâ.

Jeremiah 44


Jeremiah Chapter 44 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 43

Jeremiah

Return to Index

Chapter 44

1

Coù lôøi truyeàn cho Gieâ-reâ-mi veà heát thaûy ngöôøi Giu-ña ôû trong ñaát EÂ-díp-toâ, taïi Mít-ñoân, Taùc-pha-neát, Noáp, vaø trong xöù Pha-troát, raèng:

2

Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Caùc ngöôi coù thaáy moïi tai vaï maø ta ñaõ giaùng cho Gieâ-ru-sa-lem vaø caùc thaønh cuûa Giu-ña. Kìa, nhöõng thaønh aáy ngaøy nay hoang vu khoâng daân ôû,

3

vì côù toäi aùc daân chuùng noù ñaõ phaïm ñeå choïc giaän ta, ñi ñoát höông vaø haàu vieäc caùc thaàn khaùc maø chuùng noù vaø caùc ngöôi cuøng toå phuï caùc ngöôi cuõng chöa töøng bieát ñeán.

4

Daàu vaäy, ta ñaõ sai moïi toâi tôù ta, töùc caùc tieân tri, ñeán cuøng caùc ngöôi; ta daäy sôùm sai hoï ñeán ñaëng baû caùc ngöôi raèng: Oâi! söï gôùm ghieác maø ta gheùt ñoù thì ñöøng phaïm ñeán.

5

Nhöng chuùng noù chaúng nghe, chaúng ñeå tai vaøo, chaúng chöøa söï döõ, vaø cöù ñoát höông cho caùc thaàn khaùc.

6

Vì vaäy côn giaän vaø söï thaïnh noä cuûa ta ñaõ ñoå ra nhö löûa ñoát nôi caùc thaønh cuûa Giu-ña vaø caùc ñöôøng phoá cuûa Gieâ-ru-sa-lem; vaø chuùng noù bò ñoå naùt hoang vu nhö coù ngaøy nay.

7

Baây giôø Gieâ-hoâ-va, Ñöùc Chuùa Trôøi vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Sao caùc ngöôi phaïm toäi troïng döôøng aáy nghòch cuøng maïng soáng mình, ñeå cho ñôøn oâng, ñôøn baø, treû con, treû ñöông buù, bò caát khoûi giöõa Giu-ña, ñeán noãi daân caùc ngöôi khoâng coøn laïi chuùt naøo;

8

bôûi caùc ngöôi choïc giaän ta baèng nhöõng vieäc tay mình laøm ra, ñoát höông cho caùc thaàn khaùc trong ñaát EÂ-díp-toâ, laø nôi caùc ngöôi môùi ñeán truù nguï; ñeán noãi caùc ngöôi chuoác laáy söï huûy dieät cho mình, ñem mình laøm côù ruûa saû sæ nhuïc giöõa caùc daân thieân haï?

9

Caùc ngöôi ñaõ queân ñieàu aùc cuûa toå phuï mình, ñieàu aùc cuûa caùc vua Giu-ña, ñieàu aùc cuûa caùc hoaøng haäu, ñieàu aùc cuûa chính caùc ngöôi cuøng vôï mình ñaõ phaïm trong ñaát Giu-ña vaø trong caùc ñöôøng phoá Gieâ-ru-sa-lem hay sao?

10

Chuùng noù chaúng haï mình xuoáng cho ñeán ngaøy nay, chaúng kính sôï, chaúng böôùc theo luaät phaùp maïng lònh ta ñaõ ñeå tröôùc maët caùc ngöôi vaø toå phuï caùc ngöôi.

11

Vaäy neân Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Naày, ta seõ ñeå maët ta nghòch cuøng caùc ngöôi maø giaùng hoïa cho, vaø dieät caû Giu-ña.

12

Ta seõ laáy daân Giu-ña soùt laïi, töùc nhöõng keû ñaõ xaây maët vaøo ñaát EÂ-díp-toâ ñaëng truù nguï ôû ñoù; chuùng noù seõ bò dieät taïi ñoù heát thaûy. Chuùng noù seõ ngaõ treân ñaát EÂ-díp-toâ, cheát döôùi göôm hay laø bôûi ñoùi keùm. Keû nhoû ngöôøi lôùn seõ ñeàu cheát vì göôm vì ñoùi keùm, laø côù cho ngöôøi ta truø eûo, gôû laï, ruûa saû, sæ nhuïc.

13

Ta seõ phaït nhöõng keû ôû trong ñaát EÂ-díp-toâ, nhö ñaõ phaït Gieâ-ru-sa-lem baèng göôm dao, ñoùi keùm, vaø oân dòch;

14

ñeán noãi trong nhöõng daân Giu-ña soùt laïi ñeán EÂ-díp-toâ ñaëng truù nguï, thì chaúng coù ai thoaùt khoûi, hay soùt laïi, ñaëng trôû veà ñaát Giu-ña, laø nôi chuùng noù coøn mong trôû veà ôû. Chuùng noù seõ khoâng trôû veà ñöôïc, tröø ra nhöõng keû traùnh khoûi maø thoâi.

15

Baáy giôø, heát thaûy nhöõng ngöôøi bieát vôï mình ñoát höông cho caùc thaàn khaùc, heát thaûy ñôøn baø ñöùng taïi ñoù nhoùm thaønh moät hoäi ñoâng, töùc moïi daân söï ôû trong ñaát Ñöùc Chuùa Trôøi, taïi Pha-troát, ñaùp cuøng Gieâ-reâ-mi raèng:

16

Veà söï oâng nhôn danh Ñöùc Gieâ-hoâ-va maø noùi cuøng chuùng toâi, thì chuùng toâi khoâng khöùng nghe ñaâu.

17

Nhöng chuùng ta chaéc seõ laøm troïn moïi lôøi ñaõ ra töø mieäng chuùng toâi, seõ ñoát höông vaø laøm leã quaùn cho nöõ vöông treân trôøi, nhö chuùng toâi cuøng toå phuï, vua, quan tröôûng chuùng toâi ñaõ laøm trong caùc thaønh cuûa Giu-ña vaø caùc ñöôøng phoá Gieâ-ru-sa-lem; vì luùc baáy giôø chuùng toâi coù baùnh ñaëng no mình, höôûng phöôùc, chaúng thaáy tai vaï gì.

18

Nhöng, töø khi chuùng toâi thoâi ñoát höông vaø laøm leã quaùn cho nöõ vöông treân trôøi, thì chuùng toâi thieáu thoán moïi söï, vaø bò nuoát bôûi göôm dao ñoùi keùm.

19

Vaû laïi, khi chuùng toâi ñoát höông vaø laøm leã quaùn cho nöõ vöông treân trôøi, chuùng toâi laøm baùnh ñeå thôø laïy ngöôøi, vaø daâng leã quaùn cho ngöôøi nöõa, thì choàng chuùng toâi haù chaúng bieát hay sao?

20

Gieâ-reâ-mi baøn noùi cuøng caû daân söï, ñôøn oâng, ñôøn baø, vaø moïi keû ñaõ traû lôøi cho ngöôøi nhö vaäy, raèng:

21

Caùc ngöôi cuøng toå phuï, caùc vua caùc quan tröôûng mình, vaø daân trong ñaát, ñaõ ñoát höông trong caùc thaønh Giu-ña vaø trong caùc ñöôøng phoá Gieâ-ru-sa-lem, Ñöùc Gieâ-hoâ-va haù chaúng ñaõ nhôù laáy vaø ñaõ ghi trong yù töôûng Ngaøi sao?

22

Vì côù söï hung aùc cuûa vieäc laøm caùc ngöôi vaø söï gôùm ghieác caùc ngöôi ñaõ phaïm, neân Ñöùc Gieâ-hoâ-va khoâng chòu ñöôïc nöõa. Vì vaäy ñaát caùc ngöôi ñaõ trôû neân hoang vu, gôû laï, vaø söï ruûa saû, chaúng coù ai ôû, nhö coù ngaøy nay.

23

Aáy laø bôûi caùc ngöôi ñaõ ñoát höông vaø ñaõ phaïm toäi nghòch cuøng Ñöùc Gieâ-hoâ-va, bôûi caùc ngöôi chaúng vaâng theo tieáng Ñöùc Gieâ-hoâ-va, vaø khoâng böôùc theo luaät phaùp, maïng lònh, vaø söï daïy doã cuûa Ngaøi, neân tai vaï naày ñaõ ñeán cho caùc ngöôi, nhö coù ngaøy nay.

24

Gieâ-reâ-mi laïi noùi cuøng daân söï vaø moïi ngöôøi ñôøn baø raèng: Hôõi caû daân Giu-ña hieän ôû trong ñaát EÂ-díp-toâ, haõy nghe lôøi cuûa Ñöùc Gieâ-hoâ-va.

25

Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Caùc ngöôi vaø vôï caùc ngöôi ñaõ noùi ra töø mieäng mình, vaø laáy tay laøm troïn ñieàu mình ñaõ noùi raèng: Thaät chuùng ta seõ laøm thaønh lôøi mình ñaõ khaán nguyeän, ñoát höông, vaø laøm leã quaùn cho nöõ vöông treân trôøi. Vaäy caùc ngöôi khaù giöõ vöõng lôøi nguyeän mình vaø laøm troïn lôøi nguyeän.

26

Cho neân, hôõi caû daân Giu-ña hieän ôû trong ñaát EÂ-díp-toâ, haõy nghe lôøi Ñöùc Gieâ-hoâ-va. Ñöùc Chuùa Trôøi coù phaùn: Naày ta laáy danh lôùn mình maø theà, trong khaép ñaát EÂ-díp-toâ seõ chaúng coù moät ngöôøi Giu-ña naøo coøn môû mieäng xöng danh ta nöõa, maø raèng: Thaät nhö Chuùa Gieâ-hoâ-va haèng soáng!

27

Naày, ta seõ tænh thöùc ñaëng xuoáng hoïa cho chuùng noù maø khoâng xuoáng phöôùc; moïi ngöôøi Giu-ña ôû trong ñaát EÂ-díp-toâ seõ ñeàu bò voà nuoát bôûi göôm dao ñoùi keùm cho ñeán ñaõ dieät heát.

28

Chæ coù moät soá raát ít ngöôøi seõ ñöôïc thoaùt khoûi göôm dao, töø ñaát EÂ-díp-toâ trôû veà trong ñaát Giu-ña; vaø moïi ngöôøi Giu-ña coøn soùt laïi, töùc nhöõng keû ñaõ ñeán ñaëng truù nguï trong ñaát EÂ-díp-toâ naày, thì seõ bieát lôøi naøo ñöôïc nghieäm, lôøi cuûa ta hay laø lôøi cuûa chuùng noù.

29

Ñöùc Gieâ-hoâ-va phaùn: Naày laø daáu maø caùc ngöôi bôûi ñoù bieát ta seõ hình phaït caùc ngöôi trong nôi naày, ñeå caùc ngöôi bieát raèng lôøi ta phaùn veà tai hoïa caùc ngöôi chaéc öùng nghieäm.

30

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ phoù Pha-ra-oân-Hoáp-ra, vua EÂ-díp-toâ, trong tay keû thuø noù vaø keû ñoøi maïng noù, nhö ñaõ phoù Seâ-ñeâ-kia, vua Giu-ña, trong tay Neâ-bu-caùt-neát-sa, vua Ba-by-loân, laø keû thuø vaø ñoøi maïng Seâ-ñeâ-kia.

Jeremiah 45


Jeremiah Chapter 45 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 44

Jeremiah

Return to Index

Chapter 45

1

Naày laø lôøi cuûa tieân tri Gieâ-reâ-mi noùi cuøng Ba-ruùc, con trai Neâ-ri-gia, khi ngöôøi cheùp trong moät quyeån saùch nhöõng lôøi bôûi mieäng Gieâ-reâ-mi noùi ra, veà naêm thöù tö ñôøi Gieâ-hoâ-gia-kim, con trai Gioâ-si -a, vua Giu-ña:

2

Hôõi Ba-ruùc! Gieâ-hoâ-va, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn cho ngöôi nhö vaày:

3

Ngöôi ñaõ noùi: Khoán naïn cho ta, vì Ñöùc Gieâ-hoâ-va theâm söï buoàn raàu cho söï ñau ñôùn ta; ta meät nhoïc vì than thôû, chaúng ñöôïc nghæ ngôi!

4

Ngöôi khaù noùi cuøng noù raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, vaät ta ñaõ duïng thì ta phaù ñi, vaät ta ñaõ troàng thì ta nhoå ñi, söï ñoù khaép trong caû ñaát.

5

Coøn ngöôi, ngöôi coøn tìm vieäc lôùn cho mình hay sao? Chôù coù tìm kieám, vì naày, ta seõ giaùng tai vaï cho moïi loaøi xaùc thòt; nhöng ngöôi, heã ñi ñeán ñaâu, ta cuõng seõ ban maïng soáng cho ngöôi laøm cuûa cöôùp, Ñöùc Gieâ-hoâ-va phaùn vaäy.

Jeremiah 46


Jeremiah Chapter 46 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 45

Jeremiah

Return to Index

Chapter 46

1

Coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cho tieân tri Gieâ-reâ-mi, luaän veà caùc daân toäc.

2

Veà EÂ-díp-toâ. Luaän veà ñaïo quaân cuûa vua EÂ-díp-toâ, Pha-ra-oân-Neâ-coâ, baáy giôø ñoùng gaàn soâng Ô-phô-raùt, taïi Caït-keâ-mít; töùc ñaïo quaân bò Neâ-bu-caùt-neát-sa, vua Ba-by-loân, ñaùnh ñuoåi, veà naêm thöù tö ñôøi vua Gieâ-hoâ-gia-kim, con trai Gioâ-si -a, vua cuûa Giu-ña.

3

Hôõi söûa soaïn thuaãn lôùn thuaãn nhoû, vaø ñi ra traän!

4

Hôõi lính kî, haõy thaéng ngöïa, coãi leân! Khaù ñoäi maõo truï vaøo maëc giuùp!

5

Laøm sao ta ñaõ thaáy söï ñoù! Chuùng noù bò kinh haõi, ñeàu quay löng laïi; lính chieán vôõ tan, chaïy troán chaúng ngoù laïi ñaøng sau. Söï kinh khieáp khaép töù beà, Ñöùc Gieâ-hoâ-va phaùn vaäy.

6

Ngöôøi raát leï cuõng khoâng theå thoaùt, ngöôøi raát maïnh cuõng khoâng theå troán. Veà phöông baéc, treân bôø soâng Ô-phô-raùt, kìa, chuùng noù vaáp vaø ngaõ!

7

Kìa, keû daáy leân nhö soâng Ni-lô, nhö soâng lôùn noåi soùng soâi boït laø ai?

8

Aáy laø EÂ-díp-toâ daáy leân nhö soâng Ni-lô, caùc doøng nöôùc noù soâi boït nhö caùc soâng. Noù noùi: Ta seõ daáy leân, bao phuû caû ñaát; ta seõ huûy phaù caùc thaønh vaø daân cö.

9

Ngöïa, haõy xoâng tôùi; xe binh, haõy ruoåi mau; haõy keùo tôùi, lính chieán kia; ngöôøi Cuùt vaø ngöôøi Phuùt ñeàu mang thuaãn, coøn nhieàu Ly-ñi caàm cung vaø giöông ra.

10

Ngaøy ñoù thuoäc veà Chuùa, laø Ñöùc Gieâ-hoâ-va vaïn quaân; aáy laø ngöôøi baùo thuø, Ngaøi seõ baùo keû thuø nghòch mình. Göôm nuoát maø no, uoáng huyeát chuùng noù cho ñaày; vì Chuùa, laø Ñöùc Gieâ-hoâ-va vaïn quaân, coù teá-töï trong xöù phöông baéc, beân soâng Ô-phô-raùt.

11

Hôõi nöõ ñoàng trinh, con gaùi cuûa EÂ-díp-toâ! haõy leân Ga-la-aùt, maø laáy nhuõ höông; ngöôi duøng nhieàu thöù thuoác cuõng voâ ích, chaúng chöõa laønh cho ngöôi ñöôïc!

12

Caùc nöôùc ñeàu nghe söï xaáu hoå cuûa ngöôi, tieáng reân sieác cuûa ngöôi ñaày khaép ñaát; vì lính chieán chaïm lính chieán, caû hai cuøng ngaõ vôùi nhau.

13

Naày laø lôøi Ñöùc Gieâ-hoâ-va phaùn cho tieân tri Gieâ-reâ-mi, veà söï Neâ-bu-caùt-neát-sa, vua Ba-by-loân, seõ ñeán ñaùnh ñaát EÂ-díp-toâ:

14

Haõy rao tin trong EÂ-díp-toâ; truyeàn cho Mít-ñoân, baùo cho Noáp vaø Taùc-pha-neát, noùi raèng: Haõy ñöùng saép haøng, chöïc saün, vì göôm ñaõ nuoát chung quanh ngöôi.

15

Vì sao nhöõng ngöôøi maïnh cuûa ngöôi bò caát maát? Chuùng noù khoâng ñöùng ñöôïc, vì Ñöùc Gieâ-hoâ-va ñuoåi chuùng noù.

16

Ngaøi laøm cho nhieàu ngöôøi ñi xieâu toù, ngöôøi naày ngaõ treân keû khaùc, maø raèng: Ñi heø, trôû veà nôi daân ta, trong ñaát chuùng ta sanh ra, xa nôi göôm dao öùc hieáp!

17

Taïi ñoù, hoï keâu leân raèng: Pha-ra-oân, vua EÂ-díp-toâ, bò dieät roài; ñaõ ñeå dòp tieän qua ñi.

18

Ñöùc Vua, danh Ngaøi laø Gieâ-hoâ-va vaïn quaân, phaùn: Thaät nhö ta soáng, keû thuø ñeán, nhö nuùi Tha-boâ daáy leân giöõa caùc nuùi khaùc, nhö Caït-meân thoø ra ngoaøi bieån.

19

Hôõi gaùi ñoàng trinh ôû EÂ-díp-toâ, haõy saém ñoà leà ñi laøm phu tuø; vì Noáp seõ trôû neân hoang vu; seõ bò ñoát, khoâng coù daân ôû nöõa.

20

EÂ-díp-toâ laø moät con boø caùi tô ñeïp ñeõ, nhöng bò ong loã töø phöông baéc ñeán chích noù.

21

Nhöõng quaân thueâ ôû giöõa noù cuõng nhö boø con beùo. Nhöng chuùng noù cuõng xaây löng laïi, thaûy cuøng nhau troán traùnh, khoâng ñöùng vöõng ñöôïc. Vì ngaøy tai hoïa, kyø thaêm phaït, ñaõ ñeán treân chuùng noù roài.

22

Tieáng noù nhö raén ñi; vì quaân nghòch noù keùo tôùi maïnh laém, caàm buùa rìu ñeán treân noù, nhö theå thôï röøng.

23

Ñöùc Gieâ-hoâ-va phaùn: Quaân nghòch ñoán chaët röøng noù, röøng noù khoâng theå doø xem ñöôïc. Vì chuùng noù ñoâng hôn caøo caøo, khoâng theå ñeám ñöôïc.

24

Con gaùi EÂ-díp-toâ seõ mang xaáu hoå, seõ bò noäp trong tay daân phöông baéc.

25

Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn raèng: Naày, ta seõ phaït A-moân, laø thaàn cuûa Noâ, luoân caû Pha-ra-oân, vaø EÂ-díp-toâ, vôùi caùc thaàn vaø caùc vua noù: töùc Pha-ra-oân cuøng nhöõng keû nhôø caäy ngöôøi.

26

Ta seõ phoù chuùng noù trong tay nhöõng keû ñoøi maïng chuùng noù, töùc trong tay Neâ-bu-caùt-neát-sa, vua Ba-by-loân, vaø trong tay toâi tôù ngöôøi; veà sau EÂ-díp-toâ seõ coøn coù daân ôû nhö ngaøy xöa. Ñöùc Gieâ-hoâ-va phaùn vaäy.

27

Hôõi toâi tôù ta laø Gia-coáp, chôù sôï chi; hôõi Y-sô-ra-eân, chôù kinh haõi! Vì ta seõ cöùu ngöôi töø xöù xa, seõ khieán doøng doõi ngöôi ra töø ñaát mình bò laøm phu tuø. Gia-coáp seõ trôû veà, ñöôïc bình an yeân oån, chaúng ai laøm cho sôï haõi.

28

Ñöùc Gieâ-hoâ-va phaùn: Hôõi Gia-coáp toâi tôù ta, ngöôi chôù sôï, vì ta ôû cuøng ngöôi. Ta seõ dieät heát caùc nöôùc maø ta ñaõ ñuoåi ngöôi ñeán; coøn ngöôi, thì ta khoâng dieät heát ñaâu, nhöng seõ söûa trò ngöôi caùch chöøng möïc, vaø khoâng theå naøo khoâng phaït ngöôi.

Jeremiah 47


Jeremiah Chapter 47 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 46

Jeremiah

Return to Index

Chapter 47

1

Naày laø lôøi töø Ñöùc Gieâ-hoâ-va phaùn cho tieân tri Gieâ-reâ-mi veà ngöôøi Phi-li-tin, tröôùc khi Pha-ra-oân chöa ñaùnh Ga-xa.

2

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Kìa, nhöõng luoàng soùng töø phöông baéc nhaûy leân, seõ trôû neân soâng vôõ bôø, seõ laøm ngaäp ñaát vaø moïi vaäy ôû ñaát, ngaäp thaønh vaø daân cö ôû ñoù. Ngöôøi ta ñeàu caát tieáng keâu, heát thaûy daân cö trong ñaát ñeàu than thôû.

3

Nghe tieáng voù ngöïa, vaø tieáng xe coä aàm aïc, baùnh xe raàm raàm, thì keû laøm cha chaúng xaây laïi xem con caùi mình, vì tay mình yeáu ñuoái.

4

Aáy laø ñeán ngaøy dieät heát ñeán Phi-li-tin vaø caát khoûi Ty-rô vaø Si-ñoân nhöõng keû coøn laïi giuùp noù. Vì Ñöùc Gieâ-hoâ-va seõ dieät daân Phi-li-tin, töùc nhöõng keû coøn soùt laïi ôû cuø lao Caùp-toâ.

5

Ga-xa ñaõ trôû neân troïc troïi; Aùch-ca-loân cuøng caùc ñoàng baèng xung quanh ñaõ ra hö khoâng; caùc ngöôi töï caét thòt mình cho ñeán bao giôø?

6

Hôõi göôm cuûa Ñöùc Gieâ-hoâ-va, coøn bao laâu nöõa maày yù nghó? Haõy trôû vaøo voû maày, thoâi ñi, ôû cho yeân laëng.

7

Khi Ñöùc Gieâ-hoâ-va ñaõ truyeàn lònh cho, thì maày yù nghó theá naøo ñöôïc ö? Vì Ngaøi ñaõ ñònh noù nghòch cuøng Aùch-ca-loân vaø bôø bieån.

Jeremiah 48


Jeremiah Chapter 48 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 47

Jeremiah

Return to Index

Chapter 48

1

Veà Moâ-aùp. Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Khoán cho Neâ-boâ, vì ñaõ trôû neân hoang vu! Ki-ri -a-ta-im mang xaáu hoå, vaø bò baét laáy; Nít-gaùp bò xoâ ñoå vaø nhuoác nha.

2

Söï ngôïi khen cuûa Moâ-aùp chaúng coøn coù nöõa; taïi Heát-boân, ngöôøi ta möu haïi noù maø raèng: Haõy ñeán, huûy dieät daân naày, cho noù khoâng ñöôïc keå vaøo soá caùc nöôùc nöõa! Hôõi Maùt-meân, ngöôi cuøng seõ trôû neân im laëng; göôm seõ ñuoåi theo ngöôi.

3

Coù tieáng kyø laï khôûi töø Hoâ-roâ-an-im raèng: Söï hoang vu vaø huûy hoaïi lôùn thay!

4

Moâ-aùp tan naùt roài. Nhöõng con treû noù keâu la vang tieáng!

5

Chuùng noù seõ leân gioác Lu-hít, khoùc loùc, chaúng thoâi; xuoáng gioác Hoâ-roâ-na-im, nghe tieáng huûy hoaïi thaûm saàu.

6

Haõy troán ñi, cöùu laáy söï soáng mình, nhö caây thaïch thaûo nôi ñoàng vaéng!

7

Vì ngöôi ñaõ troâng caäy söï mình laøm ra vaø cuûa baùu mình, ngöôi cuõng seõ bò baét laáy. Keâ-moát cuøng caùc thaày teá leã vaø caùc quan tröôûng mình seõ ñi laøm phu tuø.

8

Keû huûy dieät seõ vaøo trong moïi thaønh, chaúng coù thaønh naøo thoaùt khoûi; nôi truõng seõ bò huûy hoaïi, ñoàng baèng bò phaù tan, nhö Ñöùc Gieâ-hoâ-va ñaõ phaùn.

9

Haõy cho Moâ-aùp nhöõng caùnh, ñaëng noù bay ñi troán; caùc thaønh noù seõ neân hoang vu, chaúng coøn ai ôû.

10

Ñaùng ruûa thay laø keû laøm vieäc Ñöùc Gieâ-hoâ-va caùch doái daù! Ñaùng ruûa thay laø keû töø choái maùu nôi göôm mình.

11

Moâ-aùp töø luùc coøn treû voán yeân laëng, nhö röôïu ñöùng caën, chöa töø bình naày roùt qua bình khaùc: noù cuõng chaúng ñi laøm phu tuø; neân giöõ ñöôïc vò nguyeân cuûa mình, muøi thôm coøn chöa ñoåi.

12

Vaäy neân, Ñöùc Gieâ-hoâ-va phaùn: Naày, ngaøy ñeán, baáy giôø ta seõ sai ñeán cuøng noù nhöõng keû ñoå ra, chuùng noù seõ ñoå noù ra, laøm troáng bình noù ñi, vaø ñaäp caùc bình ra töøng maûnh.

13

Moâ-aùp seõ bò xaáu hoå bôûi Keâ-moát, cuõng nhö nhaø Y-sô-ra-eân ñaõ bò xaáu hoå bôûi Beâ-teân mình troâng caäy.

14

Laøm sao caùc ngöôi noùi ñöôïc raèng: Chuùng ta laø anh huøng, laø ngöôøi maïnh meõ nôi chieán traän?

15

Moâ-aùp bò phaù hoaïi, keû thuø nghòch noù ñi leân tieán vaøo caùc thaønh noù; keû gioûi nhöùt trong boïn trai treû noù bò gieát, Ñöùc Vua, danh Ngaøi laø Ñöùc Gieâ-hoâ-va vaïn quaân, phaùn vaäy.

16

Söï tai haïi cuûa Moâ-aùp gaàn ñeán; hoïa noù tôùi raát mau.

17

Hôõi caùc ngöôi laø keû ôû chung quanh noù, haõy than khoùc noù! Heát thaûy caùc ngöôi laø keû bieát danh noù, khaù noùi raèng: Caùi gaäy cöùng maïnh, caùi gaäy ñeïp ñeõ naày ñaõ gaõy ñi laø döôøng naøo!

18

Hôõi con gaùi ôû trong Ñi-boân! haõy xuoáng khoûi ngoâi vinh hieån mình, ngoài caùch khoâ khaùt. Vì keû huûy dieät Noâ-aùp leân nghòch cuøng ngöôi, phaù ñoàn luõy ngöôi.

19

Hôõi daân cö A-roâ -e! Haõy ñöùng beân ñöôøng vaø ngoù. Haõy hoûi ñôøn oâng ñi troán vaø ñôøn baø thoaùt naïn, raèng: Vieäc ñaõ xaûy ra laøm sao?

20

Moâ-aùp bò xaáu hoå, söùc maïnh noù ñaõ tan naùt. Haõy than thôû, caát tieáng keâu leân! Haõy rao treân bôø Aït-noân raèng Moâ-aùp bò phaù haïi.

21

Söï ñoaùn phaït ñaõ ñoå xuoáng treân xöù ñoàng baèng, treân Hoâ-loân, Gia-sa, Meâ-phaùt,

22

Ñi-boân, Neâ-boâ, Beát-Ñíp-la-tha-im,

23

Ki-ri -a-ta-im, Beát-Ga-mun, Beát-Meâ-oân,

24

Keâ-ri-gioát, Boát-ra, vaø treân heát thaûy caùc thaønh xöù Moâ-aùp, nôi gaàn vaø xa.

25

Ñöùc Gieâ-hoâ-va phaùn: Söøng cuûa Moâ-aùp ñaõ chaët roài, caùnh tay noù ñaõ gaõy.

26

Haõy laøm cho noù say söa, vì noù ñaõ leân mình nghòch cuøng Ñöùc Gieâ-hoâ-va. Moâ-aùp seõ ñaüm mình trong söï möûa thoå, cuõng laøm côù cho ngöôøi ta cheâ cöôøi.

27

Ngöôi haù chaúng töøng cheâ cöôøi Y-sô-ra-eân sao? Vaäy thì noù coù bò baét ñöôïc trong voøng keû troäm chaêng, maø heã khi ngöôi noùi ñeán noù thì laéc ñaàu?

28

Hôõi daân cö Moâ-aùp, haõy lìa boû caùc thaønh, ñi trong vaàng ñaù; khaù nhö chim boø caâu laøm oå treân mieäng vöïc saâu.

29

Moâ-aùp kieâu ngaïo voâ chöøng, söï xaát xöôïc, söï caäy mình, söï khoe khoang cuûa loøng kieâu ngaïo noù, chuùng ta ñeàu nghe caû.

30

Ñöùc Gieâ-hoâ-va phaùn: Ta bieát söï giaän cuûa noù laø hö khoâng, söï khoe khoang cuûa noù laø voâ ích.

31

Vaäy neân ta khoùc thöông Moâ-aùp, vì caû daân söï Moâ-aùp maø keâu la. Ngöôøi ta than khoùc cho daân Kieät-Heâ-re.

32

Hôõi caây nho Síp-ma, nhaùnh nhoùc ngöôi vuôït qua bieån, kòp tôùi bieån Gia-eâ-xe; keû huûy dieät ñaõ ñeán cöôùp laáy traùi muøa haï vaø muøa nho ngöôi, neân ta vì ngöôi khoùc loùc hôn laø vì Gia-eâ-xe khoùc loùc.

33

Söï vui möøng hôùn hôû ñaõ maát ñi trong ruoäng maøu môõ vaø ñaát Moâ-aùp; ta ñaõ laøm cho röôïu caïn khoâ trong caùc baøn eùp. Ngöôøi ta chaúng reo vui maø ñaïp traùi nho nöõa: söï reo vui cuûa noù chaúng phaûi laø reo vui.

34

Tieáng than khoùc töø Heát-boân nghe thaáu EÂ-leâ -a-leâ cho ñeán Gia-haùt, töø Xoa cho ñeán Hoâ-roâ-na-im vaø ñeán EÂ-laùt-Seâ-li-sia. Vì caùc doøng nöôùc ôû Nim-rim cuõng ñeàu neân hoang vu.

35

Ñöùc Gieâ-hoâ-va phaùn: Ta seõ caát khoûi Moâ-aùp keû daâng teá leã treân nôi cao, vaø keû ñoát höông cho caùc thaàn mình.

36

Bôûi vaäy, loøng ta vì Moâ-aùp troåi tieáng nhö oáng saùo; loøng ta troåi tieáng vì daân Kieät-Heâ-re nhö oáng saùo; cho neân söï dö daät noù ñaõ thaâu goùp thì maát heát roài.

37

Ñaàu ñeàu troïc heát, raâu ñeàu caét heát; moïi tay ñeàu bò daáu caét, moïi löng ñeàu mang bao gai.

38

Treân caùc noùc nhaø Moâ-aùp vaø trong caùc ñöôøng phoá noù, raët laø nhöõng söï than khoùc, vì ta ñaõ ñaäp beå Moâ-aùp nhö bình chaúng ai öa thích, Ñöùc Gieâ-hoâ-va phaùn vaäy.

39

Kìa, noù ñaõ ñoå naùt döôøng naøo! Chuùng noù than thôû döôøng naøo! Moâ-aùp xaây löng laïi caùch hoå theïn döôøng naøo! Moâ-aùp seõ trôû neân côù nhaïo cöôøi vaø sôï haõi cho heát thaûy ngöôøi chung quanh.

40

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, quaân nghòch lieäng nhö chim öng, seø caùnh nghòch cuøng Moâ-aùp.

41

Keâ-ri-gioát bò laáy, caùc ñoàn luõy bò choaùn roài; ngaøy ñoù, loøng nhöõng ngöôøi maïnh meõ cuûa Moâ-aùp trôû neân nhö loøng ñôøn baø ñau ñeû.

42

Moâ-aùp seõ bò dieät, khoâng thaønh moät daân nöõa, vì noù ñaõ leân mình nghòch cuøng Ñöùc Gieâ-hoâ-va.

43

Ñöùc Gieâ-hoâ-va phaùn: Hôõi daân Moâ-aùp! söï kinh haõi, haàm hoá, baãy doø ñöông laâm treân ngöôi.

44

Keû naøo troán khoûi söï kinh haõi seõ sa trong haàm hoá, keû naøo leân khoûi haàm hoá seõ maéc phaûi baãy doø. Vì ta seõ khieán naêm thaêm phaït ñeán treân Moâ-aùp, Ñöùc Gieâ-hoâ-va phaùn vaäy.

45

Keû troán traùnh kieät söùc roài thì nuùp döôùi boùng Heát-boân; vì coù löûa phaùt ra töø Heát-boân, ngoïn löûa töø giöõa Si-hoân, thieâu nuoát goùc Moâ-aùp, vaø soï cuûa con keû hoãn haøo.

46

Hôõi Moâ-aùp, khoán naïn cho ngöôi! daân Keâ-moát maát roài! Caùc con trai vaø con gaùi ngöôi ñaõ bò baét ñi laøm phu tuø.

47

Nhöng, ñeán nhöõng ngaøy sau roát, ta seõ ñem caùc phu tuø Moâ-aùp trôû veà, Ñöùc Gieâ-hoâ-va phaùn vaäy. Lôøi xeùt ñoaùn veà Moâ-aùp ñeán ñoù maø thoâi.

Jeremiah 49


Jeremiah Chapter 49 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 48

Jeremiah

Return to Index

Chapter 49

1

Veà con caùi Am-moân. Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Y-sô-ra-eân haù chaúng coù con trai sao? haù chaúng coù con keá töï sao? Vì sao Minh-coâm ñöôïc laáy ñaát Gaùt laøm cô nghieäp, daân noù ôû trong caùc thaønh cuûa Gaùt?

2

Ñöùc Gieâ-hoâ-va phaùn: Naày, nhöõng ngaøy ñeán, baáy giôø ta seõ laøm cho tieáng keâu veà giaëc giaõ vang ra nghòch cuøng Raùp-baùt, töùc thaønh cuûa con caùi Am-moân, noù seõ trôû neân moät ñoáng ñoå naùt; caùc con gaùi noù seõ bò löûa ñoát chaùy, baáy giôø Y-sô-ra-eân seõ chieám laáy nhöõng keû ñaõ chieám laáy mình, Ñöùc Gieâ-hoâ-va phaùn vaäy.

3

Hôõi Heát-boân, haõy than khoùc, vì A-hi ñaõ bò cöôùp phaù! Hôõi con gaùi Raùp-baùt, haõy keâu la; haõy mang bao gai, chaïy ñi chaïy laïi giöõa caùc haøng raøo maø than khoùc! Vì Minh-coâm seõ ñi laøm phu tuø cuøng caùc thaày teá leã vaø caùc quan tröôûng mình.

4

Hôõi con gaùi boäi nghòch kia, sao khoe mình veà caùc nôi truõng ngöôi, veà nôi truõng maøu môõ ngöôi? Ngöôi tin caäy ôû cuûa baùu mình, vaø noùi raèng: Ai ñeán ñöôïc cuøng ta?

5

Chuùa, laø Ñöùc Gieâ-hoâ-va vaïn quaân, phaùn: Naày, ta seõ khieán söï kinh haõi töø moïi nôi chung quanh ngöôi ñeán cuøng ngöôi; moãi ngöôøi trong caùc ngöôi seõ bò ñuoåi vaø chaïy thaúng, chaúng ai seõ thaâu nhoùm nhöõng ngöôøi ñi troán.

6

Nhöng veà sau ta seõ ñem caùc con caùi Am-moân bò phu tuø trôû veà, Ñöùc Gieâ-hoâ-va phaùn vaäy.

7

Veà EÂ-ñoâm. Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Trong Theâ-man haù khoâng coøn coù söï khoân ngoan sao? Nhöõng ngöôøi khoân ñaõ döùt möu luaän cuûa mình sao? Söï khoân ngoan cuûa hoï ñaõ maát roài sao?

8

Hôõi daân cö Ñeâ-ñan, haõy troán, xaây löng laïi, ñi ôû trong caùc choã saâu; vì ta seõ khieán tai vaï cuûa EÂ-sau ñeán treân noù, laø kyø ta seõ thaêm phaït noù.

9

Keû haùi nho ñeán nhaø ngöôi, haù chaúng ñeå soùt laïi moät ít sao? Keû troäm ban ñeâm haù chaúng huûy hoaïi cho ñeán mình coù ñuû sao?

10

Nhöng ta ñaõ boùc loät heát EÂ-sau, laøm cho choã kín noù loõa loà ra, khoâng theå giaáu mình ñöôïc. Con chaùu, anh em, keû laân caän noù ñeàu bò dieät, vaø chính mình noù khoâng con.

11

Haõy boû nhöõng keû moà coâi cuûa ngöôi; chính ta seõ giöõ maïng soáng chuùng noù; caùc keû goùa buïa cuûa ngöôi khaù troâng caäy ta!

12

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, nhöõng keû voán khoâng phaûi uoáng cheùn naày, chaéc seõ uoáng laáy; vaø ngöôi haù khoûi hình phaït ñöôïc heát sao? Ngöôi seõ khoâng khoûi hình phaït, nhöng chaéc seõ uoáng cheùn aáy.

13

Ñöùc Gieâ-hoâ-va phaùn: Vì ta ñaõ chæ chính mình ta maø theà, Boát-sa seõ neân gôû laï vaø sæ nhuïc, bò phaù taùn vaø ruûa saû; caùc thaønh noù seõ trôû neân goø ñoáng ñôøi ñôøi.

14

Naày laø tin maø Ñöùc Gieâ-hoâ-va cho ta nghe, vaø coù moät söù giaû ñöôïc sai ñeán giöõa caùc nöôùc: Haõy nhoùm laïi ñi ñaùnh noù, haõy ñöùng daäy maø chieán ñaáu!

15

Vì naày, ta ñaõ laøm ngöôi neân nhoû moïn giöõa caùc nöôùc, vaø bò khinh deå giöõa ngöôøi ta.

16

Hôõi ngöôi ôû trong boäng ñaù lôùn, choaùn treân ñænh nuùi kia, cho mình laø ñaùng sôï, loøng kieâu ngaïo ñaõ doái traù ngöôi; daàu ngöôi loùt oå mình cao nhö oå chim öng, ta cuõng laøm cho ngöôi töø ñoù rôùt xuoáng, Ñöùc Gieâ-hoâ-va phaùn vaäy.

17

EÂ-ñoâm seõ neân gôû laï, moïi ngöôøi ñi qua seõ laáy laøm laï; thaáy tai vaï cuûa noù, thì ñeàu xæ baùng.

18

Aáy seõ gioáng nhö söï huûy hoaïi cuûa Soâ-ñoâm, Goâ-moâ-rô, vaø caùc thaønh laân caän, Ñöùc Gieâ-hoâ-va phaùn vaäy. EÂ-ñoâm seõ khoâng coù ngöôøi ôû nöõa, chaúng coù moät con ngöôøi kieàu nguï taïi ñoù.

19

Naày, noù nhö sö töû leân töø caùc röøng raäm raïp cuûa Gioâ-ñanh maø nghòch cuøng choã ôû kieân coá. Thình lình ta seõ laøm cho EÂ-ñoâm troán khoûi, vaø ta seõ laäp ngöôøi maø ta ñaõ choïn ñeå cai trò noù: vì ai gioáng nhö ta? ai seõ ñònh kyø cho ta? coù keû chaên naøo seõ ñöùng tröôùc maët ta?

20

Vaäy haõy nghe möu Ñöùc Gieâ-hoâ-va ñaõ ñònh nghòch cuøng EÂ-ñoâm, vaø yù ñònh Ngaøi ñaõ laäp nghòch cuøng daân cö Theâ-man: Thaät, nhöõng con nhoû trong baày chuùng noù seõ bò keùo ñi; nôi chuùng noù seõ bò laøm hoang vu.

21

Nghe tieáng chuùng noù ñoå xuoáng, ñaát ñeàu chuyeån ñoäng, tieáng keâu cuûa chuùng noù nghe thaáu ñeán Bieån ñoû.

22

Naày, keû thuø bay nhö chim öng, lieäng vaø seø caùnh nghòch cuøng Boát-ra. Ngaøy ñoù, loøng anh huøng EÂ-ñoâm trôû neân nhö loøng ngöôøi ñôøn baø ñang ñeû.

23

Veà Ña-maùch. Ha-maùt vaø Aït-baùt ñeàu bò hoå theïn; vì chuùng noù nghe tin xaáu maø tan chaûy: bieån ñöông ñau ñôùn, khoâng yeân laëng ñöôïc.

24

Ña-maùch ñaõ trôû neân yeáu ñuoái, xaây laïi ñi troán, söï run raåy ñaõ baét laáy noù: söï buoàn raàu ñau ñôùn caàm laáy noù, nhö ñôøn baø ñang ñeû.

25

Vaäy ngöôøi ta sao chaúng boû thaønh coù tieáng khen, laø thaønh laøm söï vui veû cho ta?

26

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn: Bôûi vaäy, trong ngaøy ñoù, nhöõng keû trai treû noù seõ ngaõ trong caùc ñöôøng phoá noù, moïi lính chieán seõ phaûi nín laëng.

27

Ta seõ ñoát löûa nôi töôøng thaønh Ña-maùch, noù seõ thieâu huûy caùc cung ñieän Beân-Ha-ñaùt.

28

Veà Keâ-ña vaø caùc nöôùc ôû Haùt-so maø Neâ-bu-caùt-neát-sa vua Ba-by-loân ñaõ ñaùnh. Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Haõy ñöùng daäy, ñi ñaùnh Keâ-ña, vaø phaù dieät caùc con caùi phöông ñoâng.

29

Chuùng noù seõ caát laáy traïi vaø baày vaät chuùng noù, cöôùp laáy maøn chaùng, ñoà leà, vaø laïc ñaø, maø keâu leân cuøng chuùng noù raèng: Söï kinh haõi bao boïc caùc ngöôi tö beà!

30

Ñöùc Gieâ-hoâ-va phaùn: Hôõi daân cö Haùt-so, haõy thoaùt mình! Haõy laùnh ñi xa! Haõy ôû trong choã saâu, vì Neâ-bu-caùt-neát-sa, vua Ba-by-loân, ñaõ toan möu nghòch cuøng caùc ngöôi, ñònh yù laøm haïi caùc ngöôi.

31

Ñöùc Gieâ-hoâ-va phaùn: Haõy ñöùng daäy, ñi ñaùnh daân ôû yeân oån khoâng lo laéng gì. Daân aáy khoâng coù cöûa ñoùng, khoâng coù then choát, vaø cuõng ôû moät mình.

32

Nhöõng laïc ñaø noù seõ laøm cuûa cöôùp, baày vaät ñoâng ñuùc noù seõ laøm moài. Ta seõ laøm cho nhöõng keû caûo raâu chung quanh tan laïc khaép boán phöông; ta seõ khieán tai vaï töø moïi nôi ñeán treân chuùng noù, Ñöùc Gieâ-hoâ-va phaùn vaäy.

33

Haùt-so seõ trôû neân hang choù ñoàng, laøm nôi hoang vu ñôøi ñôøi. Chaúng ai ôû ñoù nöõa, chaúng coù moät con ngöôøi naøo truù nguï ñoù!

34

Luùc Seâ-ñeâ-kia vua Giu-ña môùi trò vì, coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng tieân tri Gieâ-reâ-mi, veà EÂ-lam, raèng:

35

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Naày, ta seõ beû cung cuûa EÂ-lam, laø söùc maïnh thöù nhaát cuûa noù.

36

Ta seõ khieán boán gioù töø boán phöông trôøi thoåi ñeán nghòch cuøng EÂ-lam, seõ laøm tan laïc chuùng noù ñeán moïi gioù ñoù; chaúng coù nöôùc naøo maø nhöõng keû bò ñuoåi cuûa EÂ-lam chaúng ñeán.

37

Ta seõ laøm cho ngöôøi EÂ-lam kinh haõi tröôùc maët keû thuø nghòch vaø keû ñoøi maïng chuùng noù. Ñöùc Gieâ-hoâ-va phaùn: Ta seõ khieán söï tai haïi, töùc thaïnh noä phöøng phöøng cuûa ta, ñoå xuoáng treân chuùng noù; vaø sai göôm theo sau, cho ñeán chöøng naøo ta huûy dieät chuùng noù.

38

Ñöùc Gieâ-hoâ-va phaùn: Ta seõ ñaët ngai ta trong EÂ-lam; vua vaø caùc quan tröôûng noù, ta seõ dieät ñi.

39

Nhöng seõ xaûy ra trong nhöõng ngaøy sau roát, ta seõ ñem caùc phu tuø cuûa EÂ-lam trôû veà, Ñöùc Gieâ-hoâ-va phaùn vaäy.

Jeremiah 50


Jeremiah Chapter 50 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 49

Jeremiah

Return to Index

Chapter 50

1

Naày laø lôøi Ñöùc Gieâ-hoâ-va bôûi tieân tri Gieâ-reâ-mi phaùn veà Ba-by-loân, veà ñaát cuûa ngöôøi Canh-ñeâ:

2

Haõy rao, haõy baûo cho caùc nöôùc, vaø döïng côø xí; haõy rao truyeàn ñi, ñöøng coù giaáu! Haõy noùi raèng: Ba-by-loân bò baét laáy; Beân ñaày hoå theïn; Meâ-roâ-ñaùc bò kinh haõi; hình töôïng noù mang xaáu hoå, thaàn töôïng noù bò phaù ñoå!

3

Vì moät daân ñeán töø phöông baéc nghòch cuøng noù, laøm cho ñaát noù ra hoang vu, khoâng coù daân ôû nöõa; ngöôøi vaø suùc vaät ñeàu troán traùnh, vaø ñi maát.

4

Ñöùc Gieâ-hoâ-va phaùn: Trong nhöõng ngaøy ñoù, trong kyø ñoù, con caùi Y-sô-ra-eân vaø con caùi Giu-ña cuøng nhau trôû laïi, vöøa ñi vöøa khoùc, tìm kieám Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình.

5

Chuùng noù höôùng maët veà Si-oân, hoûi thaêm veà noù maø raèng: Haõy ñeán, lieân keát vôùi Ñöùc Gieâ-hoâ-va bôûi moät giao öôùc ñôøi ñôøi seõ khoâng queân!

6

Daân ta voán laø moät baày chieân laïc maát; nhöõng keû chaên laøm cho loän ñöôøng, ñeå chuùng noù laàm laïc treân caùc nuùi, ñi töø nuùi qua goø, queân choã mình an nghæ.

7

Phaøm nhöõng keû gaëp, ñeàu voà nuoát chuùng noù; vaø nhöõng keû nghòch chuùng noù ñeàu noùi raèng: Chuùng ta khoâng ñaùng toäi, vì chuùng noù ñaõ phaïm toäi nghòch cuøng Ñöùc Gieâ-hoâ-va, laø nôi ôû cuûa söï coâng bình, töùc laø Ñöùc Gieâ-hoâ-va, söï troâng caäy cuûa toå phuï chuùng noù.

8

Haõy troán ra ngoaøi Ba-by-loân, ra khoûi ñaát ngöôøi Canh-ñeâ, haõy ñi nhö deâ ñöïc ñi ñaàu baày!

9

Vì naày, ta seõ khieán nhieàu daân toäc daáy leân töø xöù phöông baéc, vaø ñeán nghòch cuøng Ba-by-loân, caùc daân aáy seõ daøn traän ñaùnh Ba-by-loân, vaø töø ñoù noù bò haõm laáy. Teân chuùng noù baén nhö teân cuûa lính chieán gioûi, chaúng trôû veà khoâng.

10

Canh-ñeâ seõ bò cöôùp laáy, phaøm keû cöôùp laáy noù seõ ñöôïc no neâ, Ñöùc Gieâ-hoâ-va phaùn vaäy.

11

Hôõi keû cöôùp saûn nghieäp ta, vì caùc ngöôi vui möøng hôùn hôû, vì caùc ngöôi buoâng lung nhö boø caùi tô ñaïp luùa, reo hí nhö ngöïa maäp maïnh;

12

bôûi vaäy, meï caùc ngöôi raát mang xaáu hoå, keû ñeû caùc ngöôi bò theïn thuoàng. Kìa, noù seõ laøm cuoái cuøng haøng caùc nöôùc, moät ñoàng vaéng, moät ñaát khoâ khan, moät nôi sa maïc.

13

Bôûi côn giaän cuûa Ñöùc Gieâ-hoâ-va, noù seõ khoâng coù ngöôøi ôû nöõa, chæ thaønh ra nôi hoang vu caû; phaøm nhöõng keû ñi qua gaàn Ba-by-loân seõ laáy laøm laï, vaø xæ baùng veà caùc tai naïn noù.

14

Hôõi caùc ngöôi laø keû hay giöông cung! haõy daøn traän nghòch cuøng Ba-by-loân chung quanh; haõy baén noù, ñöøng tieác teân: vì noù ñaõ phaïm toäi nghòch cuøng Ñöùc Gieâ-hoâ-va.

15

Khaù keâu la nghòch cuøng noù khaép tö beà. Noù ñaõ haøng ñaàu, luõy noù saäp xuoáng, töôøng thaønh noù nghieâng ñoå: aáy laø söï baùo thuø cuûa Ñöùc Gieâ-hoâ-va! Haõy traû thuø noù: laøm cho noù nhö noù ñaõ laøm.

16

Haõy dieät nhöõng keû gieo gioáng trong Ba-by-loân, cuøng keû caàm lieàm trong muøa gaët; vì sôï göôm keû öùc hieáp, ai naày seõ trôû veà daân mình, ai naày seõ troán veà ñaát mình.

17

Y-sô-ra-eân laø moät con chieân tan laïc, bò sö töû ñuoåi theo. Tröôùc heát vua A-si-ri ñaõ voà nuoát noù; nay sau heát Neâ-bu-caùt-neát-sa, vua Ba-by-loân, ñaõ laøm tan xöông noù ra.

18

Vaäy neân, Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Naày, ta seõ phaït vua Ba-by-loân vaø ñaát noù, nhö ñaõ phaït vua A-si-ri.

19

Ñoaïn ta seõ ñem Y-sô-ra-eân veà trong ñoàng coû noù. Noù seõ aên coû treân Caït-meân vaø Ba-san, loøng noù seõ ñöôïc no neâ treân caùc ñoàn Eùp-ra-im vaø Ga-la-aùt.

20

Ñöùc Gieâ-hoâ-va phaùn: Trong nhöõng ngaøy ñoù baáy giôø, ngöôøi ta seõ tìm söï gian aùc cuûa Y-sô-ra-eân, maø khoâng coù nöõa; tìm toäi loãi cuûa Giu-ña, maø chaúng thaáy nöõa ñaâu; vì ta seõ tha toäi cho nhöõng keû trong voøng chuùng noù maø ta ñaõ chöøa laïi.

21

Ñöùc Gieâ-hoâ-va phaùn: Haõy leân ñaùnh ñaát Meâ-ra-tha-im, vaø daân cö Pheâ-coát; haõy gieát vaø dieät heát theo sau noù, vaø laøm y nhö moïi ñieàu ta ñaõ daën ngöôi!

22

Tieáng keâu veà giaëc giaõ vang ñoäng trong ñaát; tai vaï lôùn laém.

23

Caùi buùa cuûa caû ñaát ñaõ bò beû gaõy laø döôøng naøo! Ba-by-loân ñaõ trôû neân hoang vu gia caùc nöôùc laø döôøng naøo!

24

Haõy Ba-by-loân, ta ñaõ gaøi baãy, vaø ngöôi ñaõ maéc vaøo laø khoâng bieát! Ngöôi ñaõ bò tìm vaø baét ñöôïc, vì ñaõ tranh caïnh cuøng Ñöùc Gieâ-hoâ-va.

25

Ñöùc Gieâ-hoâ-va ñaõ môû kho khí giôùi mình, laáy binh khí cuûa söï thaïnh noä ra; vì Chuùa, laø Ñöùc Gieâ-hoâ-va vaïn quaân, coù vieäc phaûi laøm ra trong ñaát ngöôøi Canh-ñeâ.

26

Haõy ñeán töø bôø coõi raát xa nghòch cuøng noù; haõy môû kho taøng noù ra, chaát leân nhö ñoáng, haõy dieät heát caû, ñöøng ñeå laïi chuùt gì!

27

Haõy gieát moïi boø ñöïc noù, ñem xuoáng haøng thòt! Kieân nhaãn cho chuùng noù, vì ngaøy chuùng noù ñaõ ñeán, aáy laø kyø thaêm phaït chuùng noù!

28

Haõy nghe tieáng keâu cuûa keû ñi troán, cuûa nhöõng keû thoaùt khoûi ñaát Ba-by-loân, ñaëng rao ra trong Si-oân söï baùo thuø cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta, söï baùo thuø veà ñeàn thôø Ngaøi.

29

Haõy goïi heát thaûy nhöõng keû caàm cung, moïi ngöôøi giöông cung ñeán ñaùnh Ba-by-loân; ñoùng traïi chung quanh noù; ñöøng ñeå cho ai thoaùt khoûi! Haõy theo coâng vieäc noù maø baùo traû, laøm cho noù troïn nhö noù ñaõ laøm; vì noù leân mình kieâu ngaïo nghòch cuøng Ñöùc Gieâ-hoâ-va, nghòch cuøng Ñaáng Thaùnh cuûa Y-sô-ra-eân.

30

Vaäy neân, boïn trai treû noù seõ ngaõ treân caùc ñöôøng phoá, vaø trong ngaøy ñoù, nhöõng ngöôøi ñaùnh giaëc cuûa noù seõ phaûi nín laëng, Ñöùc Gieâ-hoâ-va phaùn vaäy.

31

Chuùa, laø Ñöùc Gieâ-hoâ-va vaïn quaân, phaùn: Hôõi daân kieâu ngaïo, naày, ta hôøn giaän ngöôi: vì ngaøy ngöôi ñaõ ñeán, aáy laø kyø ta seõ thaêm phaït ngöôi.

32

Keû kieâu ngaïo seõ xieâu toù, vaáp ngaõ, khoâng ai döïng laïi. Ta seõ ñoát löûa nôi caùc thaønh noù, thieâu nuoát moïi söï chung quanh.

33

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Con caùi Y-sô-ra-eân vaø con caùi Giu-ña thaûy cuøng nhau chòu haø hieáp. Phaøm nhöõng keû baét chuùng noù ñi laøm phu tuø ñeàu giu chuùng noù laïi, chaúng khöùng thaû ra.

34

Ñaáng Cöùu chuoäc chuùng noù laø maïnh meõ, danh Ngaøi laø Ñöùc Gieâ-hoâ-va vaïn quaân. Ngaøi seõ ñoái naïi vieäc chuùng noù chaéc chaén, ñaëng cho caû ñaát ñöôïc yù nghó, vaø laøm boái roái daân cö Ba-by-loân.

35

Ñöùc Gieâ-hoâ-va phaùn: Göôm dao ôû treân ngöôøi Canh-ñeâ, treân daân cö Ba-by-loân, treân caùc quan tröôûng vaø caùc ngöôøi khoân ngoan noù.

36

Göôm dao treân nhöõng ngöôøi khoe khoang, chuùng noù seõ neân ngöôøi daïi doät! Göôm dao ôû treân nhöõng keû maïnh meõ, chuùng noù seõ bò kinh khieáp!

37

Göôm dao ôû treân nhöõng xe, ngöïa, cuøng moïi daân loän gioáng giöõa noù, chuùng noù seõ trôû neân nhö ñôøn baø! Göôm dao ôû treân nhöõng kho taøng noù ñeàu bò cöôùp giöït!

38

Söï haïn haùn ôû treân caùc doøng nöôùc noù ñeàu bò caïn khoâ! Vì aáy laø xöù nhöõng töôïng chaïm, chuùng noù vì thaàn töôïng maø ñieân cuoàng.

39

Vaäy neân, nhöõng thuù röøng nôi sa maïc seõ cuøng choù röøng laøm ôû taïi ñoù, nhöõng chim ñaø cuõng choaùn laøm choã ôû mình; Ba-by-loân seõ khoâng heà coù daân cö nöõa, vaû töø ñôøi naày ñeán ñôøi kia ngöôøi ta seõ khoâng ôû ñoù.

40

Ñöùc Gieâ-hoâ-va phaùn: Noù seõ gioáng nhö Soâ-ñoâm, Goâ-moâ-rô, vaø caùc thaønh laân caän, khi Ñöùc Chuùa Trôøi huûy dieät caùc thaønh aáy; seõ khoâng coù daân ôû nöõa, chaúng moät con ngöôøi naøo ñeán truù nguï ñoù.

41

Naày, moät daân ñeán töø phöông baéc; moät nöôùc lôùn vaø nhieàu vua töø caùc phöông ñaát raát xa bò xui giuïc.

42

Hoï caàm cung vaø giaùo, hung döõ chaúng coù loøng thöông xoùt. Tieáng hoï gioáng nhö bieån gaàm; hôõi con gaùi Ba-by-loân, hoï ñaõ côõi ngöïa maø ñeán, daøn traän ñeå ñaùnh ngöôi.

43

Vua Ba-by-loân ñaõ nghe tin ñoù, thì tay ngöôøi trôû neân raû rôøi; söï buoàn raàu baét laáy ngöôøi nhö côn ñau cuûa ngöôøi ñôøn baø ñang ñeû.

44

Naày, keû thuø nhö sö töû leân töø caùc röøng raäm rôïp cuûa Gioâ-ñanh maø nghòch cuøng choã ôû kieân coá. Thình lình, ta seõ laøm cho ngöôøi Canh-ñeâ troán khoûi, vaø laäp ngöôøi maø ta ñaõ choïn cai trò noù. Vì, ai gioáng nhö ta? ai seõ ñònh kyø cho ta? ai laø keû chaên ñöùng ñöôïc tröôùc maét ta?

45

Vaäy haõy nghe möu Ñöùc Gieâ-hoâ-va ñaõ toan nghòch cuøng Ba-by-loân, vaø yù ñònh Ngaøi ñaõ laäp nghòch cuøng ñaát ngöôøi Canh-ñeâ. Thaät, nhöõng con nhoû trong baày chuùng noù seõ bò keùo ñi, laøm cho nôi ôû chuùng noù trôû neân hoang vu!

46

Nghe tieáng Ba-by-loân bò baét laáy, ñaát ñeàu ruùng ñoäng, vaø coù tieáng keâu nghe ra giöõa caùc ngöôøi.

Jeremiah 51


Jeremiah Chapter 51 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 50

Jeremiah

Return to Index

Chapter 51

1

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ khieán gioù huûy dieät, daát leân nghòch cuøng Ba-by-loân, nghòch cuøng nhöõng ngöôøi ôû trong Líp-Ca-mai.

2

Ta seõ sai nhöõng ngöôøi daân ngoaïi ñeán saøng saûy Ba-by-loân, vaø laøm ñieâu hao ñaát noù; vì ñeán ngaøy khoán naïn, chuùng noù seõ ñeán treân Ba-by-loân khaép tö beà.

3

Khaù giöông cung cöï laïi keû caàm cung, vaø cöï laïi keû maëc aùo giaùp ñi xuùng xính! Chôù chöøa nhöõng lính chieán trai treû cuûa Ba-by-loân; haõy dieät troïn heát caû ñaïo binh noù.

4

Chuùng noù seõ bò gieát, ngaõ xuoáng trong ñaát ngöôøi Canh-ñeâ, vaø bò ñaâm trong caùc ñöôøng phoá noù.

5

Y-sô-ra-eân cuøng Giu-ña chaúng bò lìa boû bôûi Ñöùc Chuùa Trôøi mình, bôûi Ñöùc Gieâ-hoâ-va vaïn quaân; daàu ñaát chuùng noù ñaày toäi loãi nghòch cuøng Ñaáng Thaùnh cuûa Y-sô-ra-eân.

6

Haõy troán khoûi giöõa Ba-by-loân, ai naày khaù thoaùt maïng mình; chôù vì toäi noù maø bò cheát maát. Vì aáy laø kyø traû thuø cuûa Ñöùc Gieâ-hoâ-va, Ngaøi seõ baùo cho noù.

7

Ba-by-loân voán laø moät caùi cheùn vaøng trong tay Ñöùc Gieâ-hoâ-va, laøm cho say caû ñaát; caùc nöôùc ñaõ uoáng röôïu noù, vì ñoù maø trôû neân ñieân cuoàng.

8

Ba-by-loân thình lình bò ñoå xuoáng vaø tan naùt. Haõy vì noù than khoùc! Haõy laáy nhuõ höông chöõa ñau ñôùn noù, hoaëc noù ñöôïc chöõa laønh chaêng?

9

Chuùng ta vaãn muoán chöõa laønh cho Ba-by-loân, song noù khoâng ñöôïc chöõa. Haõy lìa boû noù, ai naáy trôû veà xöù mình; vì söï phaùn xeùt noù thaáu ñeán taän trôøi vaø leân taän voøng khung.

10

Ñöùc Gieâ-hoâ-va ñaõ toû ra söï coâng bình chuùng ta. Haõy ñeán, rao ra trong Si-oân coâng vieäc cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta.

11

Haõy chuoác teân, caàm thuaãn cho chaéc! Ñöùc Gieâ-hoâ-va ñaõ giuïc loøng caùc vua ôû Meâ-ñi, vì Ngaøi ñaõ ñònh yù huûy dieät Ba-by-loân. Vì ñaây laø söï baùo thuø cuûa Ñöùc Gieâ-hoâ-va, Ngaøi traû thuø veà ñeàn thôø cuûa Ngaøi.

12

Haõy döïng côø xí ñaùnh caùc töôøng thaønh Ba-by-loân! Khaù theâm lính giöõ, ñaët voïng canh, saép quaân phuïc! Vì Ñöùc Gieâ-hoâ-va ñaõ ñònh yù vaø ñaõ laøm ra söï Ngaøi ñaõ phaùn veà daân cö Ba-by-loân.

13

Hôõi thaønh giaøu coù cuûa baùu, ôû treân nhieàu doøng ñöôïc kia, söï cuoái cuøng ngöôi ñaõ ñeán, caùi löôïng söï tham lam ngöôi ñaõ ñaày!

14

Ñöùc Gieâ-hoâ-va vaïn quaân ñaõ chæ mình maø theà raèng: Ta chaéc seõ laøm cho ngöôi ñaày ngöôøi ta, ñoâng nhö caøo caøo; chuùng noù seõ troåi tieáng keâu la nghòch cuøng ngöôi.

15

Chính Ngaøi laø Ñaáng ñaõ laáy quyeàn naêng mình döïng neân ñaát, laáy söï khoân ngoan mình laäp thaønh theá gian, laáy söï saùng suoát mình giöông caùc töøng trôøi ra.

16

Nghe tieáng Ngaøi, nhöõng nöôùc trong caùc töøng trôøi om soøm. Ngaøi khieán hôi nöôùc leân töø caùc ñaàu cuøng ñaát, khieán chôùp theo möa, töø trong kho taøng mình phaùt ra gioù.

17

Vaäy neân phaøm nhöõng ngöôøi ñeàu meâ muoäi, laûng trí; thôï vaøng ñeàu xaáu hoå veà töôïng ñuùc cuûa mình; vì töôïng ñuùc noù chæ laø giaû doái, chaúng coù hôi thôû ôû trong.

18

Nhöõng thaàn töôïng chæ laø hö khoâng, laø vieäc phænh doái; ñeán ngaøy thaêm phaït seõ dieät maát caû.

19

Nhöng cô nghieäp cuûa Gia-coáp thì chaúng gioáng nhö chuùng noù, vì chính Ngaøi laø Ñaáng ñaõ taïo neân moïi vaät, coøn Y-sô-ra-eân laø chi phaùi cuûa cô nghieäp Ngaøi. Danh Ngaøi laø Ñöùc Gieâ-hoâ-va vaïn quaân.

20

Ngöôi laøm buùa vaø khí giôùi ñaùnh giaëc cho ta; ta seõ duøng ngöôi phaù tan caùc daân vaø dieät caùc nöôùc.

21

Ta seõ duøng ngöôi phaù tan ngöïa vaø ngöôøi cöôõi ngöïa, phaù tan xe vaø keû côõi xe.

22

Ta seõ duøng ngöôi phaù tan ñôøn oâng, ñôøn baø, giaø vaø treû; ta seõ duøng ngöôi phaù tan trai treû vaø gaùi ñoàng trinh.

23

Ta seõ duøng ngöôi phaù tan keû chaên vaø baày noù, keû caøy ruoäng vaø ñoâi boø noù. Ta seõ duøng ngöôi phaù tan caùc quan cai trò vaø caùc quan ñeà hình.

24

Nhöng tröôùc maét caùc ngöôi, ta seõ baùo cho Ba-by-loân vaø moïi daân cö Canh-ñeâ phaøm ñieàu aùc chi maø chuùng noù ñaõ laøm taïi Si-oân, Ñöùc Gieâ-hoâ-va phaùn vaäy.

25

Ñöùc Gieâ-hoâ-va phaùn: Hôõi nuùi hay huûy dieät, naày, ta nghòch cuøng ngöôi, laø keû ñaõ phaù tan caû theá gian! Ta seõ giaù tay treân ngöôi, seõ xoâ ngöôi laên xuoáng töø treân caùc vaàng ñaù, laøm cho ngöôi thaønh ra nuùi bò chaùy.

26

Ngöôøi ta seõ chaúng töø nôi ngöôi laáy ñaù laøm goùc cuøng ñaù laøm neàn nöõa, nhöng ngöôi seõ laø hoang vu ñôøi ñôøi, Ñöùc Gieâ-hoâ-va phaùn vaäy.

27

Haõy döïng côø xí trong ñaát; thoåi keøn trong caùc nöôùc; söûa soaïn caùc daân ñaùnh noù! Haõy goïi nhöõng nöôùc A-ra-raùt, Min-ni, Aùch-keâ-na, ñeán ñaùnh noù! Haõy laäp moät quan töôùng ñaïo binh! Haõy khieán nhöõng ngöïa leân nhö caøo caøo!

28

Haõy söûa soaïn caùc nöôùc ñaùnh noù, töùc caùc vua Meâ-ñi, caùc quan cai trò noù, caùc quan ñeà hình noù, vaø caû ñaát maø nhöõng ngöôøi aáy cai quaûn!

29

Ñaát ruùng ñoäng vaø saàu thaûm, vì yù chæ cuûa Ñöùc Gieâ-hoâ-va nghòch cuøng Ba-by-loân ñaõ ñöùng vöõng, ñeå laøm cho Ba-by-loân thaønh ra hoang vu khoâng coù daân ôû.

30

Nhöõng lính chieán cuûa Ba-by-loân thoâi ñaùnh, cöù ôû trong caùc ñoàn luõy; söùc chuùng noù ñaõ kieät, trôû neân gioáng nhö ñôøn baø. Nhaø cuûa noù bò ñoát, then gaøi cöûa noù bò beû.

31

Lính traïm gaëp nhau, söù giaû ñuïng ñaàu ñaëng baùo tin cho vua Ba-by-loân raèng thaønh vua aáy bò ñaùnh laáy khaép tö beà,

32

ñoø giang bò chieám giöõ, ñoàng laày bò ñoát chaùy baèng löûa, vaø nhöõng lính chieán ñaõ hoaûng hoàn.

33

Vì Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn nhö vaày: Con gaùi Ba-by-loân gioáng nhö saân ñaïp luùa ñeán kyø ñaïp luùa; coøn ít laâu nöõa, kyø muøa gaët seõ ñeán cho noù.

34

Neâ-bu-caùt-neát-sa, vua Ba-by-loân, ñaõ nuoát ta, nghieàn ta; boû ta nhö bình troáng khoâng; nuoát ta nhö con vaät lôùn; laáy cuûa ngon ta laøm no buïng ngöôøi; ñuoåi ta ra khoûi.

35

Daân cö Si-oân seõ noùi raèng: Nguyeàn söï baïo ngöôïc ñaõ laøm cho ta, vaø xaùc thòt ta xuoáng treân Ba-by-loân! Gieâ-ru-sa-lem seõ noùi raèng: Nguyeàn cho huyeát ta ñoå treân daân cö Canh-ñeâ!

36

Vaäy neân, Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ ñoái naïi vieäc ngöôi, traû thuø cho ngöôi; ta seõ laøm khoâ bieån noù vaø laøm caïn taét nguoàn noù.

37

Ba-by-loân seõ trôû neân ñoáng hö naùt, hang choù röøng, troø gôû laï vaø xæ baùng, khoâng coù daân ôû nöõa.

38

Chuùng noù seõ cuøng nhau gaàm theùt nhö sö töû tô, roáng nhö sö töû con.

39

Khi chuùng noù caøng noùng naûy laém, ta seõ doïn tieäc cho, vaø laøm cho say, haàu cho chuùng noù ñöôïc vui möøng, vaø nguû moät giaác ñôøi ñôøi, khoâng thöùc daäy nöõa; Ñöùc Gieâ-hoâ-va phaùn vaäy.

40

Ta seõ laøm cho chuùng noù xuoáng haøng thòt nhö chieân con, chieân ñöïc, vaø deâ ñöïc vaäy.

41

Seâ-saùc ñaõ bò chieám laáy, vaø thaønh maø caû thieân haï ñeàu ngôïi khen ñaõ bò baét laø theå naøo! Ba-by-loân ñaõ trôû neân söï hoang vu giöõa caùc nöôùc laø theå naøo!

42

Bieån leân ngaäp Ba-by-loân, noù bò muoân vaøn luoàng soùng bao boïc laáy.

43

Caùc thaønh noù ñaõ trôû neân hoang vu, ñaát khoâ, nôi sa maïc, ñaát khoâng daân ôû, khoâng con ngöôøi naøo ñi qua.

44

Ta seõ ñoaùn phaït Beân trong Ba-by-loân, seõ moùc vaät noù ñaõ nuoát ra khoûi mieäng noù; caùc nöôùc seõ chaúng ñoå veà noù nöõa. Töôøng thaønh Ba-by-loân cuõng seõ xieâu ñoå!

45

Hôõi daân ta, haõy ra khoûi giöõa noù, ai naáy khaù cöùu mình khoûi côn giaän phöøng phöøng cuûa Ñöùc Gieâ-hoâ-va!

46

Loøng caùc ngöôi chôù nhuùt nhaùt, chôù sôï haõi vì nhöõng tin ñoàn ra trong ñaát naày. Vì naêm nay moät tin ñoàn ñeán, roài sau naêm khaùc cuõng coù tin ñoàn; coù söï baïo ngöôïc trong ñaát, keû cai trò nghòch cuøng keû cai trò.

47

Vaäy neân, naày, nhöõng ngaøy ñeán, ta seõ ñoaùn phaït caùc töôïng chaïm cuûa Ba-by-loân; caû ñaát noù seõ bò xaáu hoå; nhöõng ngöôøi bò gieát seõ ngaõ xuoáng giöõa noù.

48

Luùc ñoù, caùc töøng trôøi, ñaát, vaø moïi vaät treân ñaát ñeàu caát tieáng reo vui vì Ba-by-loân; vì nhöõng keû huûy haïi töø caùc mieàn phöông baéc aùo ñeán treân noù, Ñöùc Gieâ-hoâ-va phaùn vaäy.

49

Nhö Ba-by-loân ñaõ laøm cho keû bò gieát cuûa Y-sô-ra-eân ngaõ xuoáng, cuõng vaäy, keû bò gieát cuûa Ba-by-loân cuõng seõ ngaõ xuoáng trong caû ñaát mình.

50

Caùc ngöôi laø keû ñaõ traùnh khoûi göôm, haõy ñi, ñöøng ñöùng laïi! Töø phöông xa haõy nhôù ñeán Ñöùc Gieâ-hoâ-va, vaø töôûng tôùi Gieâ-ru-sa-lem!

51

Chuùng ta hoå ngöôi vì söï sæ nhuïc maø mình ñaõ nghe; söï hoå theïn ñaàn maët chuùng ta; vì keû ngoaïi ñaõ xaâm vaøo nôi thaùnh cuûa nhaø Ñöùc Gieâ-hoâ-va.

52

Vaäy neân, Ñöùc Gieâ-hoâ-va phaùn: Naày, nhöõng ngaøy ñeán, ta seõ ñoaùn phaït caùc töôïng chaïm cuûa Ba-by-loân; caû trong ñaát noù, nhöõng ngöôøi bò thöông seõ reân sieác.

53

Daàu Ba-by-loân daáy leân taän trôøi, daàu noù laøm thaønh raát cao cho kieân coá, ta cuõng seõ sai nhöõng keû huûy haïi ñeán nghòch cuøng noù. Ñöùc Gieâ-hoâ-va phaùn vaäy.

54

Töø Ba-by-loân daáy leân tieáng khoùc than, vaø tieáng huûy hoaïi lôùn vang ra töø ñaát ngöôøi Canh-ñeâ!

55

Vì Ñöùc Gieâ-hoâ-va laøm cho Ba-by-loân ra hoang vu, döùt tieáng oàn aøo trong aáy. Soùng chuùng noù gaàm theùt nhö nhieàu nöôùc; tieáng chuùng noù vang ra.

56

Thaät, keû taøn haïi ñaõ aùo ñeán treân Ba-by-loân. Nhöõng keû maïnh meõ cuûa noù bò baét, cung chuùng noù bò gaõy; vì Ñöùc Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi hay baùo traû, Ngaøi chaéc seõ baùo traû cho.

57

Ñöùc Vua, danh Ngaøi laø Ñöùc Gieâ-hoâ-va vaïn quaân, phaùn: Ta seõ laøm cho say caùc quan tröôûng, caùc keû khoân ngoan, caùc quan cai trò, caùc quan ñeà hình, cuøng nhöõng lính chieán cuûa noù; chuùng noù seõ nguû moät giaác ñôøi ñôøi vaø khoâng tænh thöùc nöõa.

58

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Töôøng thaønh Ba-by-loân daàu roäng laém, seõ bò ñoå xuoáng heát, cöûa noù daàu cao laém, seõ bò löûa ñoát chaùy. Aáy vaäy, caùc daân khoù nhoïc maø chaúng ñöôïc gì, caùc nöôùc laøm vieäc cho löûa, vaø ñeàu meät moûi.

59

Naày laø lôøi cuûa tieân tri Gieâ-reâ-mi daën Seâ-ra-gia, con trai Neâ-ri-gia, chaùu Na-ha-seâ-gia, khi ngöôøi ñi vôùi Seâ-ñeâ-kia vua Giu-ña qua nöôùc Ba-by-loân trong naêm thöù tö ñôøi vua aáy. Baáy giôø Seâ-ra-gia laøm quan noäi ñaïi thaàn.

60

Gieâ-reâ-mi cheùp vaøo saùch heát thaûy caùc tai naïn phaûi ñeán cho Ba-by-loân, töùc moïi lôøi ñaõ ñöôïc cheùp veà Ba-by-loân.

61

Gieâ-reâ-mi noùi vôùi Seâ-ra-gia raèng: Khi ngöôi ñaõ ñeán Ba-by-loân, khaù lo ñoïc heát nhöõng lôøi naày.

62

Roài ngöôi khaù noùi: Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi ñaõ phaùn raèng seõ huûy dieät thaønh naày, vaø nôi naày seõ khoâng ai ôû nöõa, töø loaøi ngöôøi cho chí loaøi vaät cuõng khoâng, song seõ neân moät nôi hoang vu ñôøi ñôøi.

63

Khi ngöôi ñaõ ñoïc saùch naày xong, thì khaù coät vaøo saùch moät cuïc ñaù, maø neùm xuoáng giöõa soâng Ô-phô-raùt,

64

vaø khaù noùi raèng: Ba-by-loân seõ chìm xuoáng nhö vaäy! Noù seõ chaúng coøn choåi daäy nöõa vì tai naïn maø ta seõ giaùng treân noù, chuùng noù seõ maøi mieät. Lôøi cuûa Gieâ-reâ-mi ñeán ñaây.

Jeremiah 52


Jeremiah Chapter 52 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 51

Jeremiah

Return to Index

Chapter 52

1

Khi Seâ-ñeâ-kia leân laøm vua, coù hai möôi moát tuoåi; trò vì möôøi moät naêm taïi thaønh Gieâ-ru-sa-lem. Meï vua teân laø Ha-mu-ta, con gaùi cuûa Gieâ-reâ-mi, ngöôøi Líp-na.

2

Vua aáy laøm ñeàu döõ tröôùc maét Ñöùc Gieâ-hoâ-va, nhö moïi vieäc vua Gieâ-hoâ-gia-kim ñaõ laøm.

3

Vì côù Ñöùc Gieâ-hoâ-va noåi giaän, thì ñieàu ñoù xaûy ra trong Gieâ-ru-sa-lem vaø Giu-ña, cho ñeán Ngaøi neùm boû chuùng noù khoûi tröôùc maët mình. Seâ-ñeâ-kia daáy loaïn nghòch cuøng vua Ba-by-loân.

4

Ngaøy moàng möôøi, thaùng möôøi, naêm thöù chín ñôøi vua Seâ-ñeâ-kia, thì Neâ-bu-caùt-neát-sa, vua Ba-by-loân, ñem caû ñaïo binh mình ñi ñaùnh Gieâ-ru-sa-lem, ñoùng traïi nghòch cuøng noù, vaø chuùng noù laäp ñoàn vaây laáy.

5

Thaønh bò vaây maõi ñeán naêm thöù möôøi moät ñôøi vua Seâ-ñeâ-kia.

6

Ngaøy moàng chín thaùng tö, trong thaønh bò ñoùi keùm laém, ñeán noãi daân cuûa ñaát naày khoâng coù baùnh nöõa.

7

Vaùch thaønh bò phaù vôõ, heát thaûy nhöõng lính chieán beøn troán ra khoûi thaønh luùc ban ñeâm, vaø do cöûa ôû giöõa hai caùi vaùch, gaàn vöôøn vua, maø ñi ra; trong khi ngöôøi Canh-ñeâ ñöông vaây thaønh, thì chuùng noù chaïy troán höôùng veà A-ra-ba.

8

Nhöng ñaïo binh cuûa ngöôøi Canh-ñeâ ñuoåi theo vua; khi ñaõ ñuoåi kòp Seâ-ñeâ-kia taïi ñoàng baèng Gieâ-ri-coâ, thì quaân vua chaïy tan vaø boû vua laïi.

9

Ngöôøi Canh-ñeâ baét vua vaø daãn ñeán cuøng vua Ba-by-loân, taïi Ríp-la, trong ñaát Ha-maùt, nôi ñoù vua bò vua Ba-by-loân xöû ñoaùn.

10

Vua Ba-by-loân khieán gieát caùc con trai cuûa Seâ-ñeâ-kia tröôùc maét ngöôøi, cuõng khieán gieát moïi quan tröôûng Giu-ña taïi Ríp-la.

11

Ñoaïn sai moùc maét Seâ-ñeâ-kia, laáy xieàng xieàng laïi. Vua Ba-by-loân ñem Seâ-ñeâ-kia veà Ba-by-loân, khieán giam trong nguïc cho ñeán ngaøy ngöôøi cheát.

12

Ngaøy moàng möôøi thaùng naêm, naêm thöù möôøi chín veà ñôøi Neâ-bu-caùt-neát-sa, vua Ba-by-loân, thì Neâ-bu-xa -A-ñan, quan ñaàu thò veä, haàu vua Ba-by-loân, vaøo thaønh Gieâ-ru-sa-lem.

13

Ngöôøi sai ñoát nhaø Ñöùc Gieâ-hoâ-va, cung vua, vaø heát thaûy nhaø cöûa trong thaønh Gieâ-ru-sa-lem. Moïi nhaø lôùn cuõng ñeàu phoù cho löûa.

14

Roài caû ñaïo binh cuûa ngöôøi Canh-ñeâ thuoäc quyeàn quan ñaàu thò veä, phaù heát thaûy caùc vaùch thaønh chung quanh Gieâ-ru-sa-lem.

15

Nhöõng keû raát ngheøo trong daân, vôùi nhöõng keû soáng soùt ñöông ôû trong thaønh, nhöõng keû ñaõ haøng ñaàu vua Ba-by-loân, vaø töø trong ñaùm ñoâng soùt laïi, thì Neâ-bu-xa -A-ñan, qua ñaàu thò veä, baét ñem ñi laøm phu tuø heát thaûy.

16

Neâ-bu-xa -A-ñan, quan ñaàu thò veä, chæ ñeå nhöõng ngöôøi raát ngheøo khoù laïi trong ñaát, ñaëng troàng vöôøn nho vaø laøm ruoäng.

17

Quaân Canh-ñeâ phaù tan caùc coät ñoàng trong nhaø Ñöùc Gieâ-hoâ-va, caû ñeán ñeá taûng vaø bieån ñoàng trong nhaø Ñöùc Gieâ-hoâ-va, roài ñem nhöõng ñoàng ñoù veà Ba-by-loân.

18

Nhöõng noài, vaø, keùo, chaäu thìa, cuøng heát thaûy khí maïnh baèng ñoàng veà vieäc thôø phöôïng, chuùng noù cuõng ñeàu ñem ñi nöõa.

19

Quan ñaàu thò veä, laïi khuaân ñi caû nhöõng cheùn, lö höông, chaäu, noài, chôn ñeøn, thìa, vaø baùt, phaøm nhöõng ñoà gì laøm baèng vaøng thì laáy vaøng, ñoà gì laøm baèng baïc thì laáy baïc.

20

Coøn nhö hai coät ñoàng, bieån ñoàng, vaø möôøi hai con boø ñoàng duøng laøm ñeá noù, maø vua Sa-loâ-moân ñaõ cheá taïo cho nhaø Ñöùc Gieâ-hoâ-va, ñoàng cuûa nhöõng ñoà aáy, thì khoâng theå caân ñöôïc.

21

Moãi coät cao möôøi taùm thöôùc, yeâu vi möôøi hai thöôùc; trong taàm phoång, daày baèng boán ngoùn tay.

22

Treân ñaàu coät coù chuùp ñoàng, cao naêm thöôùc, chung quanh choùp coù löôùi vaø traùi löïu, ñeàu baèng ñoàng caû. Coät kia gioáng nhö coät naày, cuõng coù löôùi vaø traùi löïu.

23

Boán beà coù chín möôi saùu traùi löïu, vaø heát thaûy nhöõng traùi löïu ñaët xung quanh löôùi coïng laø moät traêm.

24

Quan ñaàu thò veä baét Seâ-ra-gia, thaày teá leã caû, vaø Soâ-phoâ-ni, thaày teá leã phoù, cuøng ba ngöôøi giöõ cöûa ñeàn.

25

Cuõng baét taïi trong thaønh moät hoaïn quan coi lính chieán, baûy ngöôøi caän thaàn cuûa vua ôû trong thaønh, moät vieân thô kyù cuûa qua chaùnh laõnh binh, coi vieäc moä daân trong ñaát, cuøng saùu möôi ngöôøi daân ñaát ñoù gaëp taïi trong thaønh.

26

Neâ-bu-xa -A-ñan, quan ñaàu thò veä, ñem heát thaûy nhöõng tuø aáy veà cho vua Ba-by-loân, taïi Ríp-la.

27

Vua Ba-by-loân sai ñaùnh vaø gieát hoï taïi Ríp-la, trong ñaát Ha-maùt. Aáy vaäy ngöôøi Giu-ña bò ñieäu ñi laøm phu tuø khoûi ñaát mình.

28

Naày laø daân maø Neâ-bu-caùt-neát-sa ñaõ ñem ñi laøm phu tuø; naêm thöù baûy, ba ngaøn hai möôi ba ngöôøi Giu-ña.

29

Naêm thöù möôøi taïm ñôøi Neâ-bu-caùt-neát-sa, töø thaønh Gieâ-ru-sa-lem baét ñi taùm traêm ba möôi hai ngöôøi.

30

Naêm thöù hai möôi ba ñôøi vua aáy, Neâ-bu-xa -A-ñan, quan ñaàu thò veä, ñem ñi baûy traêm boán möôi laêm ngöôøi Giu-ña. Heát thaûy laø boán ngaøn saùu traêm ngöôøi.

31

Naêm thöù ba möôi baûy, sau khi vua Giu-ña laø Gieâ-hoâ-gia-kin bò baét, töùc laø naêm ñaàu vua Ba-by-loân laø EÂ-vinh-Meâ-roâ-ñaùc môùi leân ngoâi, ngaøy hai möôi laêm thaùng möôøi hai, vua naày traû laïi chöùc vua cho Gieâ-hoâ-gia-kin vua Giu-ña, vaø ñem ra khoûi nguïc;

32

laáy lôøi laønh noùi vôùi, vaø laäp ngoâi ngöôøi cai hôn ngoâi caùc vua cuøng ôû vôùi mình taïi Ba-by-loân.

33

Laïi sai ñoåi aùo tuø, Gieâ-hoâ-gia-kin ñeán ngoài baøn vôùi vua troïn ñôøi mình.

34

Gieâ-hoâ-gia-kin coøn soáng bao laâu, thì vua Ba-by-loân ban ñoà caàn duøng haèng ngaøy cho maõi maõi, troïn ñôøai ngöôøi.

Lamentations 1


Lamentations Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Jeremiah 52

Lamentations

Return to Index

Chapter 1

1

Thaønh naày xöa voán ñoâng daân laém, kìa nay ngoài moät mình! Xöa voán laøm lôùn giöõa caùc daân, nay nhö ñôøn baø goùa! Xöa voán laøm nöõ chuû caùc quaän, nay phaûi noäp thueá khoùa!

2

Noù khoùc nöùc nôû ban ñeâm, nöôùc maét traøn ñoâi maù. Moïi keû yeâu meán noù, chaúng ai yeân uûi noù. Baïn beø noù phaûn noù, ñeàu trôû neân nghòch thuø.

3

Giu-ña ñi laøm phu tuø, vì chòu naïn cuøng chòu sai dòch naëng neà. ÔÛ ñaäu giöõa caùc daân, chaúng ñöôïc chuùt nghæ ngôi. Nhöõng keû baét bôù ñuoåi theo noù, theo kòp noù nôi eo heïp.

4

Caùc ñöôøng loái Si-oân ñöông thaûm saàu, vì chaúng ai ñeán döï kyø leã troïng theå nöõa. Moïi cöûa thaønh hoang vu; caùc thaày teá leã thôû than; Caùc gaùi ñoàng trinh noù bò khoán naïn, chính noù phaûi chòu cay ñaéng.

5

Keû ñoái ñòch noù trôû neân ñaàu, keû thuø nghòch noù ñöôïc thaïnh vöôïng; Vì Ñöùc Gieâ-hoâ-va laøm khoán khoå noù, bôûi côù toäi loãi noù nhieàu laém. Con nhoû noù bò keû nghòch baét ñieäu ñi laøm phu tuø.

6

Con gaùi Si-oân ñaõ maát heát moïi söï laøm cho mình vinh hoa. Caùc quan tröôûng noù nhö nai chaúng tìm ñöôïc ñoàng coû, Chaïy troán kieät caû söùc tröôùc maët keû ñuoåi theo.

7

Gieâ-ru-sa-lem, ñöông ngaøy khoán khoå löu ly, nhôù xöa traûi moïi muøi vui thích; Khi daân noù sa vaøo tay keû nghòch, chaúng ai ñeán cöùu cuøng. Quaân thuø xem thaáy noù, cheâ cöôøi noù hoang vu!

8

Gieâ-ru-sa-lem phaïm toäi troïng, bôûi ñoù trôû neân söï oâ ueá. Moïi keû toân kính ñeàu khinh deå, vì thaáy noù traàn truoàng. Noù töï mình thôû than, trôû lui.

9

Vaùy noù dô baån; noù chaúng nghó söï cuoái cuøng mình! Söï sa suùt noù khaùc thöôøng, chaúng ai yeân uûi noù! Hôõi Ñöùc Gieâ-hoâ-va, xin xem söï kieân nhaãn toâi, vì keû thuø ñaõ töï toân mình laøm lôùn.

10

Keû thuø ñaõ giô tay treân moïi vaät toát noù; Vì noù ñaõ thaáy caùc daân ngoaïi xoâng vaøo nôi thaùnh noù. Veà daân ngoaïi aáy Ngaøi coù truyeàn: chaúng ñöôïc vaøo hoäi Ngaøi.

11

Caû daân noù vöøa ñi xin baùnh, vöøa thôû than; Ñoåi heát söï vui laáy thöùc aên, ñeå töôi tænh linh hoàn mình. Hôõi Ñöùc Gieâ-hoâ-va, xin ñoaùi xem, vì toâi ñaõ neân khinh heøn!

12

Hôõi moïi ngöôøi ñi qua, haù chaúng laáy laøm quan heä sao? Xeùt xem coù söï buoàn böïc naøo ñoï ñöôïc söï buoàn böïc ñaõ laøm cho ta, Maø Ñöùc Gieâ-hoâ-va ñaõ laøm khoán cho ta nôi ngaøy Ngaøi noåi giaän phöøng phöøng.

13

Ngaøi ñaõ giaùng löûa töø treân cao, vaø xöông coát ta vaø thaéng ñöôïc. Ngaøi ñaõ giaêng löôùi döôùi chôn ta, laøm cho ta thoái lui. Ngaøi ñaõ laøm cho ta neân ñôn chieác, haèng ngaøy bò hao moøn.

14

Aùch cuûa toäi loãi ta Ngaøi buoäc tay vaøo, Caû boù chaát naëng coå ta, Ngaøi ñaõ beû gaõy söùc maïnh ta. Chuùa ñaõ phoù ta trong tay chuùng noù, maø ta khoâng choáng cöï ñöôïc!

15

Chuùa ñaõ laøm neân hö khoâng lính chieán ôû giöõa ta. Ngaøi ñaõ nhoùm hoäi lôùn nghòch cuøng ta, ñaëng nghieàn keû trai treû ta. Chuùa ñaõ giaøy ñaïp nhö trong baøn eùp con gaùi ñoàng trinh cuûa Giu-ña.

16

Vaäy neân ta khoùc loùc; maét ta tuoân nöôùc maét; Vì keû yeân uûi laøm tænh hoàn ta thì ñaõ xa ta. Con caùi ta bò ñôn chieác, vì keû thuø ñaõ thaéng traän.

17

Si-oân giô tay, chaúng ai yeân uûi noù; Ñöùc Gieâ-hoâ-va ñaõ truyeàn veà Gia-coáp: nhöõng keû chung quanh noù nghòch cuøng noù. Gieâ-ru-sa-lem ôû giöõa chuùng noù nhö moät söï oâ ueá.

18

Ñöùc Gieâ-hoâ-va laø coâng bình, vì ta ñaõ baïn nghòch cuøng maïng Ngaøi. Hôõi caùc daân, xin haõy nghe heát thaûy, haõy xem söï buoàn böïc ta! Gaùi ñoàng trinh vaø trai treû ta ñaõ ñi laøm phu tuø.

19

Ta ñaõ keâu goïi nhöõng keû yeâu meán ta, nhöng hoï löøa doái ta. Caùc thaày teá leã vaø tröôûng laõo ñaõ taét hôi trong thaønh, Khi hoï tim ñoà aên ñeå töôi tænh linh hoàn mình.

20

Hôõi Ñöùc Gieâ-hoâ-va, xin ñoaùi xem, vì toâi gaëp hoaïn naïn; loøng toâi boái roái; Traùi tim toâi chuyeån ñoäng, vì toâi baïn nghòch laém laém! ÔÛ ngoaøi coù göôm dao laøm cho maát, trong nhaø coù söï töû vong.

21

Ngöôøi ta nghe tieáng toâi than thôû, chaúng ai heà yeân uûi. Moïi keû thuø nghe tin toâi bò naïn, bieát Ngaøi ñaõ laøm thì möøng rôõ. Ngaøy Ngaøi ñaõ rao, Ngaøi seõ khieán ñeán! chuùng noù seõ gioáng nhö toâi!

22

Nguyeàn cho moïi toäi chuùng noù baøy ra tröôùc maët Ngaøi! Xin ñaõi chuùng noù nhö ñaõi toâi bôûi cöù moïi toäi loãi toâi; Vì toâi than thôû nhieàu, vaø loøng toâi moøn moûi.

Lamentations 2


Lamentations Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Lamentations 1

Lamentations

Return to Index

Chapter 2

1

Sao Chuùa ñaõ noåi giaän, vaày maây che khuaát con gaùi Si-oân? Ngaøi ñaõ neùm söï ñeïp ñeõ Y-sô-ra-eân töø treân trôøi xuoáng ñaát. Trong ngaøy thaïnh noä, Ngaøi chaúng nhôù ñeán beä chôn mình.

2

Chuùa ñaõ nuoát ñi, chaúng thöông xoùt, heát thaûy choã ôû cuûa Gia-coáp. Ngaøi nhôn giaän ñaõ ñoå ñoàn luõy con gaùi Giu-ña; Ngaøi ñaõ xoâ cho ñoå xuoáng ñaát, laøm nhuïc nöôùc vaø quan tröôûng trong nöôùc.

3

Trong côn noùng giaän, Ngaøi chaët heát söøng cuûa Y-sô-ra-eân. Ngaøi ñaõ ruùt tay höõu laïi töø tröôùc maët keû nghòch thuø. Ngaøi ñaõ ñoát chaùy Gia-coáp nhö löûa höøng thieâu nuoát caû tö beà.

4

Ngaøi giöông cung ra nhö keû thuø; giô tay höõu leân, ñöùng nhö keû nghòch. Ngaøi ñaõ gieát heát, nhöõng keû laøm vui maét. Trong traïi con gaùi Si-oân, Ngaøi ñaõ ñoå giaän ra nhö löûa.

5

Chuùa ñaõ trôû neân nhö keû nghòch ñaõ nuoát Y-sô-ra-eân; Nuoát caû cung ñeàn, phaù tan ñoàn luõy; Laøm cho con gaùi Giu-ña theâm tang cheá thaûm thöông.

6

Ngaøi ñaõ caát nhaø taïm mình ñi caùch maïnh baïo nhö thuoäc veà vöôøn; laïi ñaõ huûy nôi hoäi hoïp Ngaøi. Taïi Si-oân, Ñöùc Gieâ-hoâ-va ñaõ khieán ngaøy hoäi troïng theå cuøng Sa-baùt bò queân ñi; Trong côn noùng giaän, Ngaøi khinh deå vua vaø thaày teá leã.

7

Ñöùc Gieâ-hoâ-va ñaõ boû baøn thôø, laïi gôùm nôi thaùnh; Ngaøi ñaõ phoù thaønh quaùch cung ñieän Si-oân vaøo trong tay quaân nghòch. Chuùng noù laøm om soøm trong nhaø Ñöùc Gieâ-hoâ-va nhö trong ngaøy hoäi troïng theå.

8

Ñöùc Gieâ-hoâ-va ñaõ ñònh phaù huûy töôøng thaønh cuûa con gaùi Si-oân; Ngaøi ñaõ giaêng daây möïc, chaúng ngöøng tay veà söï phaù dieät; Ngaøi laøm cho luõy vaø töôøng thaûm saàu hao moøn cuøng nhau.

9

Caùc cöûa noù suïp trong ñaát; Ngaøi ñaõ phaù vaø beû caùc then choát. Vua vaø quan tröôûng noù ôû giöõa caùc nöôùc laø nôi chaúng coù phaùp luaät! Chính mình caùc tieân tri chaúng tìm ñöôïc töø Ñöùc Gieâ-hoâ-va söï hieän thaáy chi.

10

Caùc keû giaø caû gaùi Si-oân nín laëng ngoài döôùi ñaát; Ñaàu ñoå tro buïi, mình maëc bao gai. Caùc gaùi ñoàng trinh Gieâ-ru-sa-lem guïc ñaàu ñeán ñaát.

11

Maét ta hao moøn vì chaûy nöôùc maét, loøng ta boái roái; Gan ta ñoå treân ñaát, vì söï huûy dieät con gaùi daân ta. Vì con treû vaø caùc con ñöông buù, ngaát ñi nôi caùc ñöôøng phoá trong thaønh.

12

Chuùng noù noùi cuøng meï mình raèng: tìm thoùc vaø röôïu ôû ñaâu? Khi nhaát ñi nhö keû bò thöông, nôi caùc ñöôøng phoá trong thaønh; Vaø khi chuùng noù taét hôi treân loøng meï mình.

13

Ta laøm chöùng gì cho ngöôi? Hôõi gaùi Gieâ-ru-sa-lem, ta keå thí duï chi? Ta laáy gì saùnh cuøng ngöôi ñaëng yeân uûi ngöôi, hôõi con gaùi ñoàng trinh Si-oân? Söï phaù haïi ngöôi to nhö bieån: ai söûa sang laïi ñöôïc?

14

Caùc tieân tri ngöôi xem cho ngöôi nhöõng söï hieän thaáy giaû doái vaø ngu daïi. Chaúng toû ra toäi loãi ngöôi, ñaëng ñem phu tuø ngöôi trôû veà. Chæ thaáy cho ngöôi nhöõng lôøi tieân tri doái vaø söï laøm côù cho ngöôi bò ñuoåi.

15

Nhöõng ngöôøi qua ñöôøng thaáy ngöôi thì voã tay; Xæ baùng laéc ñaàu vì thaáy gaùi Gieâ-ru-sa-lem, Noùi raèng: Coù phaûi naày laø thaønh maø ngöôøi ta goïi laø söï ñeïp ñeõ troïn veïn, söï vui möøng cuûa caû ñaát chaêng?

16

Moïi keû thuø nghòch ngöôi haû mieäng roäng nghòch cuøng ngöôi, Xæ baùng, nghieán raêng, raèng: Chuùng ta ñaõ nuoát noù! Naày chaéc laø ngaøy chuùng ta troâng ñôïi, chuùng ta ñaõ tìm ñöôïc, ñaõ thaáy roài!

17

Ñöùc Gieâ-hoâ-va ñaõ laøm söï mình ñònh; ñaõ laøm troïn lôøi maø xöa kia mình ñaõ truyeàn; Ngaøi ñaõ laät ñoå chaúng thöông xoùt, Ñaõ laøm cho keû thuø ngöôi vui vì côù ngöôi, khieán söøng keû ñòch ngöôi caát leân.

18

Loøng daân ngöôi keâu van ñeán Chuùa. Hôõi töôøng thaønh con gaùi Si-oân, haõy cho nöôùc maét ngöôi ngaøy ñeâm chaûy nhö soâng! Ñöøng cho nghæ ngôi; con ngöôi maét ngöôøi chaúng thoâi.

19

Haõy choåi daäy keâu van luùc ban ñeâm, vöøa ñaàu caùc phieân canh; Ñoå loøng ra nhö nöôùc ôû tröôùc maët Chuùa. Haõy giô tay höôùng veà Chuùa vì söï soáng con nhoû ngöôi, chuùng noù ngaát ñi vì ñoùi nôi goùc phoá.

20

Hôõi Ñöùc Gieâ-hoâ-va, xin ñoaùi xem! Ngaøi ñaõ heà ñaõi ai nhö theá? Ñôøn baø haù aên traùi ruoät mình, töùc con caùi aüm trong tay ö? Thaày teá leã cuøng tieân tri, haù neân gieát trong nôi thaùnh Chuùa ö?

21

Nhöõng ngöôøi treû vaø giaø naèm saûi treân ñaát trong ñöôøng phoá. Nhöõng gaùi treû vaø trai treû ta ñeàu ngaõ döôùi muõi göôm. Ngaøi gieát ñi nôi ngaøy thaïnh noä, tru dieät chaúng xoùt thöông.

22

Ngaøi ñaõ nhoùm nhö ngaøy hoäi troïng theå nhöõng söï kinh haõi cuûa toâi moïi beà. Nôi ngaøy thaïnh noä cuûa Ñöùc Gieâ-hoâ-va, chaúng ai thoaùt khoûi vaø soùt laïi. Nhöõng keû toâi ñaõ boàng aüm vaø thaáy lôùn leân, heát thaûy ñaõ bò quaân nghòch huûy haïi.

Lamentations 3


Lamentations Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Lamentations 2

Lamentations

Return to Index

Chapter 3

1

Ta laø ngöôøi ñaõ thaáy khoán khoå bôûi gaäy thaïnh noä cuûa Ngaøi.

2

Ngaøi ñaõ daét ta vaø khieán ta böôùc ñi trong toái taêm, chaúng böôùc ñi trong saùng laùng.

3

Chaéc Ngaøi trôû tay caû ngaøy nghòch cuøng ta nhieàu laàn.

4

Ngaøi ñaõ laøm hao moøn thòt vaø da, ñaõ beû gaõy xöông ta,

5

Ñaõ xaây ñaép nghòch cuøng ta, vaây ta baèng maät ñaéng vaø söï nhoïc nhaèn,

6

Khieán ta ôû trong nôi toái taêm, nhö ngöôøi ñaõ cheát töø laâu ñôøi.

7

Ngaøi ñaõ bao boïc ta baèng töôøng, maø khoâng cho ra; laïi laøm cho naëng xieàng ta.

8

Khi ta kyø laï vaø xin cöùu, Ngaøi bòt tai chaúng nghe lôøi caàu nguyeän;

9

Laáy nhöõng ñaù ñeõo laáp loái ta; Ngaøi ñaõ laøm cho ñöôøng neûo ta quanh queïo.

10

Ngaøi ñoái vôùi ta nhö gaáu rình raäp, nhö sö töû nôi kín ñaùo;

11

Khieán ta laïc ñöôøng vaø voà xeù ta, cho ta phaûi saàu naõo.

12

Ngaøi ñaõ giöông cung vaø choïn ta laøm troøng cho teân Ngaøi.

13

Ngaøi ñaõ khieán teân trong bao Ngaøi vaøo traùi caät ta:

14

Ta laøm troø cöôøi cho caû daân ta, hoï laáy ta laøm baøi haùt caû ngaøy.

15

Ngaøi ñaõ cho ta ñaày daãy söï ñaéng cay, cho ta no neâ baèng ngaûi cöùu.

16

Ngaøi ñaõ laáy soûi beû raêng ta; vuøi ta vaøo trong tro.

17

Ngaøi khieán hoàn ta xa söï bình an, ta ñaõ queân phöôùc laønh.

18

Ta raèng: Heát söùc maïnh ta, döùt loøng troâng ñôïi Ñöùc Gieâ-hoâ-va.

19

Haõy nhôù ñeán söï hoaïn naïn khoán khoå ta, laø ngaûi cöùu vaø maät ñaéng.

20

Hoàn ta coøn nhôù ñeán, vaø hao moøn trong ta.

21

Ta nhôù laïi söï ñoù, thì coù söï troâng mong:

22

Aáy laø nhôø söï nhôn töø Ñöùc Gieâ-hoâ-va maø chuùng ta chöa tuyeät. Vì söï thöông xoùt cuûa Ngaøi chaúng döùt.

23

Moãi buoåi saùng thì laïi môùi luoân, söï thaønh tín Ngaøi laø lôùn laém.

24

Hoàn ta noùi: Ñöùc Gieâ-hoâ-va laø cô nghieäp ta, neân ta ñeå loøng troâng caäy nôi Ngaøi.

25

Ñöùc Gieâ-hoâ-va ban söï nhôn töø cho nhöõng keû troâng ñôïi Ngaøi, cho linh hoàn tìm caàu Ngaøi.

26

Thaät toát cho ngöôøi troâng mong vaø yeân laëng ñôïi chôø söï cöùu roãi cuûa Ñöùc Gieâ-hoâ-va.

27

Thaät toát cho ngöôøi mang aùch luùc treû thô.

28

Phaûi, noù phaûi ngoài moät mình vaø laøm thinh, vì Ngaøi ñaõ gaùn aùch treân mình.

29

Noù khaù ñeå mieäng trong buïi ñaát! hoaëc giaû seõ coù söï troâng mong.

30

Noù khaù ñöa maù ra cho keû vaû, khaù chòu ñaày nhuoác nha.

31

Vì Chuùa chaúng heà boû cho ñeán ñôøi ñôøi.

32

Daàu Ngaøi ñaõ laøm cho lo buoàn, coøn seõ thöông xoùt theo söï dö daät cuûa loøng nhôn töø Ngaøi;

33

Vì aáy laø chaúng phaûi boån taâm Ngaøi laøm cho con caùi loaøi ngöôøi cöïc khoå vaø buoàn raàu.

34

Khi ngöôøi ta giaøy ñaïp moïi keû tuø trong ñaát,

35

Khi uoán cong lyù ñoaùn cuûa ngöôøi tröôùc maët Ñaáng Raát Cao,

36

Khi ñieân ñaûo ai trong söï xeùt ñoaùn, thì Chuùa chaúng öng chòu.

37

Neáu chaúng phaûi Chuùa truyeàn lònh, ai hay noùi ra vaø söï aáy ñöôïc thaønh?

38

Haù chaúng phaûi töø mieäng Ñaáng Raát Cao ra tai hoïa vaø phöôùc laønh?

39

Côù sao ngöôøi ñang soáng phaøn naøn vì chòu hình phaït veà toäi loãi mình?

40

Chuùng ta haõy xeùt vaø thöû ñöôøng mình, trôû veà cuøng Ñöùc Gieâ-hoâ-va.

41

Chuùng ta haõy giô loøng vaø tay leân ñeán Ñöùc Chuùa Trôøi treân trôøi.

42

Chuùng toâi ñaõ phaïm pheùp, ñaõ baïn nghòch; Ngaøi ñaõ chaúng dung thöù!

43

Ngaøi laáy giaän che mình vaø ñuoåi theo chuùng toâi, gieát laùt chuùng toâi, chaúng thöông xoùt.

44

Ngaøi aån mình trong maây, ñeán noãi chaúng lôøi caàu nguyeän naøo thaáu qua ñöôïc.

45

Ngaøi laøm chuùng toâi ra cuûa boû, ra ñoà raùc reán trong daân söï.

46

Moïi keû nghòch thuø haû mieäng roäng nghòch cuøng chuùng toâi.

47

Chuùng toâi ñaõ maéc söï sôï haõi, haàm hoá, huûy dieät, vaø hö haïi.

48

Maét toâi chaûy doøng nöôùc, vì gaùi daân toâi maéc dieät vong.

49

Maét toâi tuoân nöôùc maét, khoâng thoâi cuõng khoâng ngôùt,

50

Cho ñeán chöøng naøo Ñöùc Gieâ-hoâ-va ñoaùi xem, töø treân trôøi ngoù xuoáng.

51

Maét toâi laøm khoå linh hoàn toâi, vì moïi con gaùi cuûa thaønh toâi.

52

Nhöõng keû voâ côù thuø nghòch toâi ñaõ ñuoåi toâi nhö ñuoåi chim.

53

Hoï muoán gieát toâi nôi nguïc toái, vaø neùm ñaù treân toâi.

54

Nöôùc leân ngaäp ñaàu toâi, toâi noùi: Ta phaûi cheát maát!

55

Hôõi Ñöùc Gieâ-hoâ-va, toâi töø nôi nguïc toái raát saâu keâu caàu danh Ngaøi.

56

Ngaøi chuùng con ñaõ nghe tieáng toâi, xin ñöøng bòt tai khoûi hôi thôû vaø lôøi keâu van toâi.

57

Ngaøy toâi caàu Ngaøi, Ngaøi ñaõ ñeán gaàn toâi, ñaõ phaùn cuøng toâi: Chôù sôï haõi chi!

58

Hôõi Chuùa, Ngaøi ñaõ ñoái naïi vieäc hoàn toâi, laø Ñaáng chuoäc maïng toâi.

59

Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi ñaõ thaáy ngöôøi ta hieáp ñaùp toâi: xin ñoaùn xeùt vieäc toâi!

60

Chuùng noù baùo thuø, laäp möu haïi toâi, thì Ngaøi ñaõ thaáy heát.

61

Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi ñaõ nghe chuùng noù sæ nhuïc, baøy moïi möu chöôùc nghòch cuøng toâi.

62

Nhöõng moâi mieáng cuûa keû daáy nghòch cuøng toâi vaø möu keá laäp ra haïi toâi caû ngaøy.

63

Xin Ngaøi xem söï ngoài xuoáng vaø ñöùng daäy cuûa chuùng noù; toâi laø baøi haùt cuûa chuùng noù.

64

Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi seõ baùo traû chuùng noù tuøy theo vieäc tay chuùng noù laøm.

65

Ngaøi seõ ban loøng cöùng coûi cho chuùng noù, söï ruûa saû giaùng treân chuùng noù.

66

Ngaøi seõ laáy côn giaän vaø ñuoåi theo, huûy hoaïi chuùng noù khoûi döôùi trôøi cuûa Ñöùc Gieâ-hoâ-va.

Lamentations 4


Lamentations Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Lamentations 3

Lamentations

Return to Index

Chapter 4

1

Than oâi! vaøng môø toái, vaøng roøng bieán ñoåi döôøng naøo! Ñaù nôi thaùnh ñoå ra nôi moïi goùc ñöôøng phoá!

2

Caùc con trai cuûa Si-oân quí baùu khaùc naøo vaøng roøng, Nay coi nhö bình ñaát seùt laø vieäc cuûa tay thôï goám laøm!

3

Chính caùc choù röøng coøn ñöa vuù ra cho con noù ñaëng cho buù; Song con gaùi daân ta trôû neân hung döõ nhö chim ñaø ôû nôi ñoàng vaéng.

4

Con môùi ñeû khao khaùt laém, löôõi noù dính vôùi cuùa hoïng. Treû nhoû ñoøi baùnh chaúng ai beû cho.

5

Nhöõng ngöôøi quen neám muøi cao löông ñôn chieác trong caùc ñöôøng phoá; Nhöõng keû döôõng nuoâi trong ñoà ñieàu ñoû, nay oâm laáy ñoáng phaân tro.

6

Toäi loãi con gaùi daân ta lôùn hôn toäi loãi Soâ-ñoâm, Laø thaønh bò ñoå nhö trong giaây phuùt, chaúng ai giô tay ra treân noù.

7

Caùc ngöôøi sang troïng cuûa noù tinh hôn tuyeát, traéng hôn söõa. Nöôùc da ñoû hoàng hôn san hoâ, mình maåy saùng ngôøi nhö bích ngoïc.

8

Nay maët ñen hôn than: chaúng ai nhaän bieát trong ñöôøng phoá; Coøn xöông boïc laáy da; khoâ ran nhö khuùc goã.

9

Nhöõng ngöôøi bò göôm gieát may hôn keû bò cheát ñoùi: Vì thieáu saûn vaät ngoaøi ñoàng, ngöôøi laàn laàn hao moøn nhö bò ñaâm.

10

Chính tay ngöôøi ñôøn baø vaãn coù loøng thöông xoùt, naáu chín con caùi mình, Duøng laøm ñoà aên cho mình giöõa khi con gaùi daân ta bò phaù haïi.

11

Ñöùc Gieâ-hoâ-va ñaõ laøm troïn söï giaän cuûa Ngaøi, ñoå côn thaïnh noä Ngaøi ra; Ngaøi ñaõ ñoát löûa taïi Si-oân, thieâu nuoát neàn noù.

12

Caùc vua treân ñaát, caû daân cö theá gian, voán chaúng ngôø Keû thuø quaân nghòch seõ traøn vaøo caùc cöûa thaønh Gieâ-ru-sa-lem.

13

Aáy laø vì côù toäi loãi cuûa caùc tieân tri noù, vaø söï gian aùc cuûa caùc thaày teá leã noù. Hoï ñaõ ñoå giöõa noù huyeát cuûa ngöôøi coâng bình.

14

Hoï ñi quanh doïc ñöôøng nhö keû muø, bò maùu laøm oâ ueá, Ñeán noãi khoâng ai coù theå rôø ñeán aùo xoáng hoï.

15

Ngöôøi ta keâu baûo chuùng raèng: Haõy xeâ ra, chaúng saïch. Haõy xeâ ra! xeâ ra! ñöøng rôø ñeán! Khi hoï troán traùnh ñi löu laïc, daân ngoaïi keâu raèng: Chuùng noù seõ khoâng truù nguï ôû ñaây nöõa.

16

Côn giaän Ñöùc Gieâ-hoâ-va ñaõ laøm tan laïc chuùng, Ngaøi chaúng ñoaùi xem nöõa. Chuùng noù chaúng neå maët thaày teá leã, cuõng chaúng kính ngöôøi giaø caû.

17

Maét chuùng ta moøn moûi troâng söï cöùu luoáng coâng! Chuùng ta troâng ñôïi höôùng veà moät daân khoâng theå cöùu.

18

Chuùng noù doøm ngoù chôn chuùng ta, ñeán noãi chuùng ta khoâng böôùc ra nôi ñöôøng phoá. Söï cuoái cuøng chuùng ta ñaõ gaàn! Ngaøy chuùng ta ñaõ troïn! phaûi, söï cuoái cuøng chuùng ta ñaõ ñeán!

19

Keû ñuoåi theo chuùng ta thaät leï hôn con chim öng treân trôøi. Ñuoåi theo chuùng ta treân caùc nuùi, rình raäp chuùng ta trong ñoàng vaéng.

20

Hôi thôû cuûa muõi chuùng ta, töùc laø keû chòu xöùc daàu cuûa Ñöùc Gieâ-hoâ-va, thì ñaõ maéc baãy roài, Veà ngöôøi, chuùng ta thöôøng noùi raèng: Chuùng ta naáp döôùi boùng ngöôøi maø soáng giöõa caùc nöôùc.

21

Hôõi con gaùi EÂ-ñoâm, ôû ñaát Uùt-xô! Haõy vui möøng hôùn hôû, Caùi cheùn cuõng seõ trao ñeán maày, maày seõ say meâ vaø traàn truoàng.

22

Hôõi con gaùi Si-oân, söï phaït toäi loãi maày ñaõ troïn, Ngaøi khoâng ñaøy maày ñi laøm phu tuø nöõa! Hôõi con gaùi EÂ-ñoâm, Ngaøi seõ thaêm phaït toäi maày; phoâ baøy gian aùc maày!

Lamentations 5


Lamentations Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Lamentations 4

Lamentations

Return to Index

Chapter 5

1

Hôõi Ñöùc Gieâ-hoâ-va, xin nhôù söï ñaõ giaùng treân chuùng toâi; Haõy ñoaùi xem söï sæ nhuïc chuùng toâi!

2

Saûn nghieäp chuùng toâi ñaõ sang tay daân ngoaïi, Nhaø cöûa thuoäc veà ngöôøi gioáng khaùc.

3

Chuùng toâi maát cha, phaûi moà coâi, Meï chuùng toâi trôû neân goùa buïa.

4

Chuùng toâi uoáng nöôùc phaûi traû tieàn, Phaûi mua môùi coù cuûi.

5

Keû ñuoåi theo kòp chuùng toâi, chaän coå chuùng toâi; Chuùng toâi ñaõ moûi meät roài, chaúng ñöôïc nghæ!

6

Chuùng toâi giang tay höôùng veà nhöõng ngöôøi EÂ-díp-toâ Vaø A-si-ri, ñaëng coù baùnh aên no neâ.

7

Toå phuï chuùng toâi ñaõ phaïm toäi, nay khoâng coøn nöõa. Chuùng toâi ñaõ mang laáy söï gian aùc hoï.

8

Keû ñaày tôù cai trò chuùng toâi, Chaúng ai cöùu chuùng toâi khoûi tay hoï.

9

Chuùng toâi lieàu maïng môùi coù baùnh maø aên, Vì côù muõi göôm nôi ñoàng vaéng.

10

Da chuùng toâi noùng nhö loø löûa, Vì côn ñoùi thieâu ñoát chuùng toâi!

11

Chuùng noù ñaõ laøm nhuïc ñôøn baø taïi Si-oân, Vaø gaùi ñoàng trinh trong caùc thaønh Giu-ña.

12

Tay chuùng noù ñaõ treo caùc quan tröôûng leân, Chaúng kính troïng maët caùc ngöôøi giaø caû.

13

Keû trai traùng ñaõ phaûi mang coái, Treû con vaáp ngaõ döôùi gaùnh cuûi.

14

Caùc ngöôøi giaø caû khoâng coøn ngoài nôi cöûa thaønh, Boïn trai treû khoâng coøn chôi ñôøn haùt.

15

Loøng chuùng toâi heát caû söï vui; Cuoäc nhaûy muùa ñoåi ra tang cheá.

16

Maõo trieàu thieân rôi khoûi ñaàu chuùng toâi, Khoán cho chuùng toâi, vì chuùng toâi phaïm toäi!

17

Vì vaäy loøng chuùng toâi moøn moûi, Maét chuùng toâi môø toái,

18

Vì nuùi Si-oân ñaõ trôû neân hoang vu, Choàn caùo ñi laïi treân ñoù.

19

Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi coøn ñôøi ñôøi, Ngoâi Ngaøi coøn töø ñôøi naày sang ñôøi kia!

20

Sao Ngaøi queân chuùng toâi maõi maõi, Lìa boû chuùng toâi laâu vaäy?

21

Hôõi Ñöùc Gieâ-hoâ-va, haõy xaây chuùng toâi trôû veà Ngaøi thì chuùng toâi söï trôû veà Laøm nhöõng ngaøy chuùng toâi laïi môùi nhö thuôû xöa!

22

Nhöng Ngaøi laïi boû heát chuùng toâi, Ngaøi giaän chuùng toâi quaù laém.

Ezekiel 1


Ezekiel Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Lamentations 5

Ezekiel

Return to Index

Chapter 1

1

Naêm thöù ba möôi, ngaøy moàng naêm thaùng tö, khi ta ñöông ôû giöõa phu tuø, tröôùc bôø soâng Keâ-ba, caùc töøng trôøi môû ra, vaø ta xem nhöõng söï hieän thaáy cuûa Ñöùc Chuùa Trôøi.

2

Ngaøy moàng naêm thaùng aáy, baáy giôø laø naêm thöù naêm sau khi vua Gieâ-hoâ-gia-kin bò baét laøm phu tuø,

3

lôøi cuûa Ñöùc Gieâ-hoâ-va ñöôïc phaùn rieâng cho thaày teá leã EÂ-xeâ-chi-eân, con trai Bu-xi, taïi trong ñaát ngöôøi Canh-ñeâ, treân bôø soâng Keâ-ba. Aáy laø taïi ñoù maø tay Ñöùc Gieâ-hoâ-va ñaët treân ngöôøi.

4

Naày, ta thaáy coù luoàng gioù baõo ñeán töø phöông baéc, moät ñaùm maây lôùn boïc löûa giaõi saùng khaép tö beà; töø giöõa noù, thaáy nhö loaøi kim boùng nhoaùng ra töø chính giöõa löûa.

5

Töø giöõa noù, thaáy gioáng nhö boán vaät soáng, hình traïng nhö vaày: boä gioáng ngöôøi,

6

moãi con coù boán maët vaø boán caùnh.

7

Chôn noù thaúng, baøn chôn nhö baøn chôn boø con ñöïc; saùng ngôøi nhö ñoàng boùng nhoaùng.

8

Döôùi nhöõng caùnh noù, boán beân ñeàu coù tay ngöôøi; boán con coù maët vaø coù caùnh mình nhö sau naày:

9

caùnh tieáp giaùp nhau khi ñi, khoâng xaây laïi, moãi con cöù ñi thaúng tôùi.

10

Coøn nhö hình maët noù, thì boán con ñeàu coù maët ngöôøi; boán con ñeàu coù maët sö töû ôû beân höõu; boán con ñeàu coù maët boø ôû beân taû; vaø boán con ñeàu coù maët chim öng.

11

Nhöõng maët vaø caùnh phaân reõ ra bôûi treân cao; moãi con coù hai caùnh giaùp vôùi nhau, vaø coù hai caùnh che thaân mình.

12

Moãi con ñi thaúng tôùi: thaàn khieán ñi ñaâu thì ñi ñoù, khoâng xaây mình laïi trong khi ñi.

13

Hình traïng cuûa nhöõng vaät soáng aáy gioáng nhö hình traïng than ñoû vaø ñuoác löûa; löûa leân xuoáng giöõa caùc vaät soáng aáy, löûa nhoaùng saùng vaø coù chôùp töø noù phaùt ra.

14

Caùc vaät soáng aáy chaïy ñi vaø trôû laïi nhö hình traïng chôùp nhoaùng.

15

Vaû, ñang khi ta ngaém xem caùc vaät soáng aáy, naày, treân ñaát coù moät caùi baùnh xe ôû keà beân caùc vaät soáng aáy, moãi moät trong boán maët ñeàu coù moät baùnh xe.

16

Hình vaø kieåu nhöõng baùnh xe aáy gioáng nhö bích ngoïc; heát thaûy boán baùnh ñeàu gioáng nhau; hình vaø kieåu nhö laø baùnh xe trong baùnh xe.

17

Khi ñi tôùi, thì ñeàu ñi boán phía mình: khi ñi khoâng phaûi xaây laïi.

18

Voøng baùnh xe cao vaø deã sôï; vaø voøng baùnh xe cuûa boán con ñeàu ñaày nhöõng maét.

19

Khi caùc vaät soáng ñi, caùc baùnh xe cuõng ñi keà beân; caùc vaät soáng bò caát leân khoûi ñaát, caùc baùnh xe cuõng bò caát leân nhö vaäy.

20

Thaàn muoán ñi ñaâu thì caùc vaät soáng ñi ñoù; thaàn ñi ñoù thì caùc baùnh xe cuõng bò caát leân keà beân caùc vaät soáng; vì thaàn cuûa vaät soáng ñoù ôû trong caùc baùnh xe.

21

Khi caùc vaät soáng ñi, chuùng noù cuõng ñi; döøng, chuùng noù cuõng döøng; vaø khi caùc vaät soáng bò caát leân khoûi ñaát, thì caùc baùnh xe cuõng bò caát leân keà beân, vì thaàn cuûa vaät soáng ôû trong caùc baùnh xe.

22

ÔÛ treân ñaàu vaät soáng, thaáy moät voøng khung, gioáng nhö thuûy tinh deã sôï, giaõi ra treân ñaàu chuùng noù.

23

Döôùi voøng khung ñoù, caùc caùnh noù seø thaúng ra, caùi naày ñoái vôùi caùi kia. Caùc vaät aáy moãi con coù hai caùnh che thaân theå mình ôû beân naày vaø beân kia.

24

Khi ñi tôùi, ta nghe tieáng cuûa nhöõng caùnh chuùng noù, nhö nöôùc lôùn aàm aàm, nhö tieáng cuûa Ñaáng Toaøn naêng, tieáng om soøm nhö tieáng moät ñaïo binh vaäy. Khi döøng laïi, thì xuû caùnh xuoáng.

25

Luùc chuùng noù döøng laïi vaø xuû caùnh xuoáng, thì töø nôi voøng khung treân ñaày coù tieáng vang ra.

26

Beân treân voøng khung giaõi treân ñaàu caùc vaät soáng, coù hình nhö caùi ngai, traïng noù nhö laø bính ngoïc; treân hình ngai aáy coù hình nhö ngöôøi ôû treân noù.

27

Trong ngai vaø moïi nôi chung quanh, ta cuõng thaáy nhö ñoàng boùng nhoaùng, gioáng löûa, töø traïng ngang löng ngöôøi aáy trôû leân; vaø töø traïng ngang löng trôû xuoáng, ta thaáy nhö löûa saùng höøng chung quanh.

28

Aùnh saùng thaáy chung quanh ñoù gioáng nhö aùnh saùng cuûa caùi moáng trong maây khi ñöông möa. Aáy laø toû ra hình traïng cuûa söï vinh quang Ñöùc Gieâ-hoâ-va. Ta thaáy thì saáp maët xuoáng, vaø nghe tieáng cuûa moät Ñaáng phaùn cuøng ta.

Ezekiel 2


Ezekiel Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 1

Ezekiel

Return to Index

Chapter 2

1

Ngaøi phaùn cuøng ta raèng: Hôõi con ngöôøi, chôn ngöôi haõy ñöùng, ta seõ phaùn cuøng ngöôi.

2

Ngaøi vöøa phaùn cuøng ta nhö vaäy, thì Thaàn vaøo trong ta, laøm cho chôn ta ñöùng leân, vaø ta nghe Ñaáng ñaõ phaùn cuøng ta.

3

Ngaøi phaùn cuøng ta raèng: Hôõi con ngöôøi, ta sai ngöôi ñeán cuøng con caùi Y-sô-ra-eân, ñeán caùc daân baïn nghòch noåi loaïn nghòch cuøng ta; chuùng noù vaø toå phuï mình ñaõ phaïm pheùp nghòch cuøng ta cho ñeán chính ngaøy nay.

4

Aáy laø con caùi daøy maët cöùng loøng, ta sai ngöôi ñeán cuøng chuùng noù. Khaù noùi cuøng chuùng noù raèng: Chuùa Gieâ-hoâ-va coù phaùn nhö vaäy!

5

Coøn nhö chuùng noù, hoaëc nghe ngöôi, hoaëc chaúng khöùng nghe, vì laø nhaø baïn nghòch, ít nöõa chuùng noù cuõng bieát raèng ôû giöõa mình ñaõ coù moät ñaáng tieân tri.

6

Nhöng, hôõi con ngöôøi, ngöôi chôù sôï chuùng noù, vaø chôù sôï lôøi chuùng noù, daàu gai goác ôû vôùi ngöôi, vaø ngöôi ôû giöõa boï caïp maëc loøng. Phaûi, daàu chuùng noù laø nhaø baïn nghòch, ngöôi cuõng ñöøng sôï lôøi chuùng noù, vaø ñöøng kinh haõi maët chuùng noù.

7

Vaäy, ngöôi khaù ñem lôøi ta noùi cuøng chuùng noù, daàu nghe, daàu chaúng khöùng nghe; vì chuùng noù raát laø baïn nghòch.

8

Nhöng, hôõi con ngöôøi, haõy nghe ñieàu ta phaùn cuøng ngöôi; chôù baïn nghòch nhö nhaø noåi loaïn aáy; haõy môû mieäng, aên laáy vaät ta ban cho.

9

Ta beøn xem, naày, coù moät caùi tay giô ñeán ta, caàm moät baûn saùch cuoán.

10

Baûn aáy giôû ra tröôùc maët ta, coù chöõ ñaõ cheùp, caû trong vaø ngoaøi; aáy laø nhöõng lôøi ca thöông, than thôû, khoán naïn ñaõ cheùp vaøo ñoù.

Ezekiel 3


Ezekiel Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 2

Ezekiel

Return to Index

Chapter 3

1

Ngaøi beøn phaùn cuøng ta raèng: Hôõi con ngöôøi, haõy aên vaät ngöôi thaáy; haõy aên cuoán naày, roài ñi, vaø noùi cuøng nhaø Y-sô-ra-eân.

2

Ta môû mieäng ra, vaø Ngaøi khieán ta aên cuoán aáy.

3

Ngaøi phaùn: Hôõi con ngöôøi, haõy laáy cuoán ta cho ngöôi maø khieán buïng aên vaø laøm ñaày ruoät. Vaäy ta aên laáy, thì trong mieäng ngoït nhö maät.

4

Ngaøi laïi phaùn: Hôõi con ngöôøi, haõy ñi, haõy ñeán cuøng nhaø Y-sô-ra-eân, ñem nhöõng lôøi ta, thuaät laïi cho chuùng noù.

5

Vaû, aáy chaúng phaûi ta sai ngöôi ñeán cuøng daân noùi tieáng moïi rôï khoù hieåu; beøn laø ñeán cuøng nhaø Y-sô-ra-eân.

6

Thaät, chaúng phaûi ta sai ngöôi ñeán cuøng nhieàu daân noùi tieáng moïi rôï khoù hieåu, maø ngöôi khoâng theå hieåu lôøi chuùng noù; neáu ta sai ngöôi ñeán cuøng chuùng noù, chaéc chuùng noù seõ nghe ngöôi.

7

Nhöng nhaø Y-sô-ra-eân chaúng nghe ngöôi, vì noù khoâng muoán nghe ta; bôûi chöng caû nhaø Y-sô-ra-eân ñeàu cöùng traùn cöùng loøng.

8

Naày, ta laøm cho maët ngöôi daïn nghòch cuøng maët chuùng noù, traùn ngöôi cöùng nghòch cuøng traùn chuùng noù.

9

Ta laøm cho traùn ngöôi cöùng nhö kim cöông, cöùng hôn ñaù löûa. Ñöøng sôï vaø ñöøng run raåy vì boä maët chuùng noù, daàu chuùng noù laø nhaø baïn nghòch maëc loøng!

10

Ñoaïn, Ngaøi phaùn cuøng ta raèng: Hôõi con ngöôøi, haõy nhaän vaøo loøng vaø nghe vaøo tai moïi lôøi ta seõ phaùn cuøng ngöôi.

11

Haõy ñi, ñeán cuøng nhöõng keû bò ñaøy, cuøng caùc con caùi cuûa daân ngöôi. Khaù noùi cuøng chuùng noù, daàu chuùng noù nghe, daàu chaúng khöùng nghe, ngöôi cuõng noùi vôùi raèng: Chuùa Gieâ-hoâ-va coù phaùn nhö vaäy.

12

Baáy giôø Thaàn caát ta leân, vaø ta nghe coù tieáng aøo aøo raát lôùn ôû ñaèng sau ta raèng: Ñaùng chuùc phöôùc cho söï vinh hieån Ñöùc Gieâ-hoâ-va töø nôi Ngaøi!

13

Ta cuõng nghe tieáng caùnh cuûa caùc vaät soáng ñaäp caùi naày vôùi caùi khaùc, tieáng cuûa nhöõng baùnh xe keà caùc vaät aáy, vaø tieáng aøo aøo raát lôùn.

14

Ñoaïn, Thaàn caát ta leân vaø ñem ta ñi; ta ñi, loøng ta ñaày söï cay ñaéng noùng naûy, tay Ñöùc Gieâ-hoâ-va ñaët treân ta caùch maïnh meõ.

15

Ta beøn ñi ñeán Teân -A-bíp cuøng nhöõng keû bò ñaøy ôû treân bôø soâng Keâ-ba. Ta döøng laïi nôi hoï ñöông ôû, vaø truù laïi giöõa hoï baûy ngaøy, buoàn raàu laëng leõ.

16

Khoûi baûy ngaøy, coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cuøng ta nhö vaày:

17

Hôõi con ngöôøi, ta ñaõ laäp ngöôi leân ñaëng canh giöõ nhaø Y-sô-ra-eân; khaù nghe lôøi töø mieäng ta, vaø thay ta raên baûo chuùng noù.

18

Khi ta noùi vôùi keû döõ raèng: Maày chaéc seõ cheát! Neáu ngöôi khoâng raên baûo noù, khoâng noùi vôùi noù ñaëng khuyeân noù töø boû ñöôøng xaáu ñeå cöùu maïng mình, thì ngöôøi döï ñoù seõ cheát trong toäi loãi noù; nhöng ta seõ ñoøi huyeát noù nôi tay ngöôi.

19

Traùi laïi, neáu ngöôi raên baûo keû döõ, maø noù khoâng töø boû söï döï cuøng ñöôøng xaáu mình, thì noù seõ cheát trong toäi loãi noù; coøn ngöôi, thì giaûi cöùu ñöôïc linh hoàn mình.

20

Cuõng moät leõ aáy, neáu ngöôøi coâng bình boû söï coâng bình maø phaïm toäi, vaø ta ñaët söï ngaên trôû tröôùc maët noù, thì noù seõ cheát. Theá thì, vì ngöôi khoâng raên baûo ngöôøi aáy, neân noù seõ cheát trong toäi loãi noù, vaø khoâng coøn ñöôïc ghi nhôù nhöõng vieäc coâng bình noù ñaõ laøm; nhöng ta seõ ñoøi huyeát noù nôi tay ngöôi.

21

Traùi laïi, neáu ngöôi raên baûo ngöôøi coâng bình, khieán ñöøng phaïm toäi, maø thaät ra noù khoâng phaïm toäi, thì chaéc noù seõ soáng, vì ñaõ nghe lôøi raên baûo; coøn ngöôi, thì giaûi cöùu ñöôïc linh hoàn mình.

22

Taïi ñoù, tay Ñöùc Gieâ-hoâ-va ôû treân ta, vaø Ngaøi phaùn cuøng ta raèng: Haõy chôø daäy, ñi trong nôi ñoàng baèng, taïi ñoù ta seõ phaùn cuøng ngöôi.

23

Vaäy ta chôø daäy vaø ra ñi trong ñoàng baèng. Naày, söï vinh hieån Ñöùc Gieâ-hoâ-va ñöùng ñoù, nhö söï vinh hieån ta ñaõ thaáy treân bôø soâng Keâ-ba. Ta beøn ngaõ saáp maët xuoáng,

24

thì Thaàn vaøo trong ta, laøm cho chôn ta ñöùng leân. Ñoaïn, Ngaøi phaùn cuøng ta, vaø baûo raèng: Haõy ñi, giam mình trong nhaø ngöôi.

25

Hôõi con ngöôøi, naày, ngöôøi ta seõ laáy daây troùi ngöôi, vaø ngöôi khoâng theå ñi ra giöõa chuùng noù.

26

Ta seõ khieán löôõi ngöôi dính vaøo cöûa hoïng ngöôi: ngöôi seõ caâm, khoâng quôû traùch chuùng noù ñöôïc; vì chuùng noù laø nhaø baïn nghòch.

27

Nhöng khi ta phaùn cuøng ngöôi, ta seõ môû mieäng ngöôi, vaø ngöôi khaù baûo chuùng noù raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Ai nghe, haõy nghe; ai khoâng nghe, thì ñöøng nghe! Vì chuùng noù laø nhaø baïn nghòch.

Ezekiel 4


Ezekiel Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 3

Ezekiel

Return to Index

Chapter 4

1

Hôõi con ngöôøi, haõy laáy moät taám ngoùi, ñaët noù tröôùc maët ngöôi, vaø veõ thaønh Gieâ-ru-sa-lem ôû treân.

2

Ngöôi khaù vaây haõm noù; döïng ñoàn, ñaép luõy nghòch cuøng noù; ñoùng quaân vaây boïc laáy, vaø ñaët maùy phaù thaønh xung quanh nghòch cuøng noù.

3

Laïi haõy laáy moät chaûo saét, ñaët noù laøm caùi töôøng saét giöõa ngöôi vaø thaønh; roài ngöôi xaây maët laïi cuøng noù; noù seõ bò vaây, vaø ngöôi seõ vaây noù. Ñoù seõ laø moät ñieàm cho nhaø Y-sô-ra-eân.

4

Keá ñoù, ngöôi khaù naèm nghieâng mình beân taû, vaø ñeå toäi loãi nhaø Y-sô-ra-eân taïi ñoù. Ngöôi naèm nhö vaäy bao nhieâu ngaøy, thì mang laáy toäi loãi chuùng noù cuõng baáy nhieâu.

5

Vì ta ñaõ ñònh cho ngöôi moät soá ngaøy baèng vôùi soá naêm cuûa toäi loãi chuùng noù, laø ba traêm chín möôi ngaøy, ngöôi seõ mang laáy toäi loãi nhaø Y-sô-ra-eân nhö vaäy.

6

Vaû laïi, khi nhöõng ngaøy aáy ñaõ maõn, ngöôi khaù naèm nghieâng mình beân höõu, vaø mang laáy toäi loãi cuûa nhaø Giu-ña, traûi boán möôi ngaøy, ta ñònh cho ngöôi moãi moät ngaøy thay vì moät naêm.

7

Ngöôi khaù xaây maët vaø quay caùnh tay traàn veà söï vaây haõm thaønh Gieâ-ru-sa-lem; ngöôi khaù noùi tieân tri nghòch cuøng noù.

8

Naày, ta duøng daây troùi ngöôi, vaø ngöôi seõ chaúng quay beân naày beân kia, cho ñeán nhöõng ngaøy ngöôi vaây thaønh ñaõ troïn.

9

Cuõng haõy laáy luùa mì, maïch nha, ñaäu, bieån ñaäu, keâ vaø ñaïi maïch, ñeå vaøo moät bình, duøng laøm baùnh cho mình; ngöôi naèm nghieâng bao nhieâu ngaøy, thì ngöôi seõ aên baùnh aáy trong baáy nhieâu ngaøy, töùc laø ba traêm chín möôi ngaøy.

10

Ñoà aên ngöôi seõ aên, cöù moãi ngaøy naëng hai möôi sieác-lô; ngöôi seõ aên theo thì giôø.

11

Nöôùc ngöôi uoáng cuõng seõ löôøng, laø moät phaàn saùu hin; theo thì giôø maø uoáng.

12

Ngöôi seõ aên baùnh aáy nhö baùnh maïch nha, maø phaûi duøng phaân ngöôi naáu chín tröôùc maét chuùng noù.

13

Ñöùc Gieâ-hoâ-va laïi phaùn: Aáy con caùi Y-sô-ra-eân seõ aên baùnh dô baån cuûa chuùng noù nhö vaäy, trong caùc nöôùc maø ta seõ ñuoåi chuùng noù ñeán.

14

Ta beøn noùi: Oâi! hôõi Chuùa Gieâ-hoâ-va, naày, linh hoàn toâi chaúng heà bò oâ ueá. Töø luùc coøn nhoû ñeán baây giôø, toâi chaúng heà aên con vaäy ñaõ cheát töï nhieân, hoaëc bò thuù vaät xeù; vaø chaúng coù thòt gôùm ghieác naøo ñaõ vaøo trong mieäng toâi.

15

Ngaøi ñaùp raèng: Ta cho pheùp ngöôi laáy phaân boø thay phaân ngöôøi; ngöôi khaù duøng noù maø haáp baùnh.

16

Ñoaïn, Ngaøi laïi phaùn: Hôõi con ngöôøi, naày, ta seõ beû gaäy baùnh trong Gieâ-ru-sa-lem ñi; chuùng noù seõ caân baùnh maø aên, vaø sôï haõi, löôøng nöôùc maø uoáng, vaø söõng sôø.

17

Theá thì chuùng noù thieáu baùnh vaø nöôùc, cuøng nhau thaát kinh, vaø hao moøn trong toäi loãi mình.

Ezekiel 5


Ezekiel Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 4

Ezekiel

Return to Index

Chapter 5

1

Hôõi con ngöôøi, coøn nhö ngöôi, haõy laáy moät caùi göôm beùn nhö dao caïo raâu, laáy maø ñöa qua treân ñaàu vaø raâu ngöôi. Roài duøng caân caân, vaø chia toùc.

2

Khi nhöõng ngaøy vaây thaønh ñaõ maõn, ngöôi haõy ñoát noù moät phaàn ba taïi giöõa thaønh; roài laáy moät phaàn ba khaùc, duøng göôm maø ñaùnh noù taïi chung quanh thaønh. Sau lai, haõy raéc tan moät phaàn ba cuoái cuøng ra tröôùc gioù, chính ta seõ tuoát göôm theo sau.

3

Trong nhöõng caùi coøn laïi, ngöôi khaù laáy moät ít maø buoäc vaøo vaït aùo choaøng mình;

4

coøn nhöõng caùi sau roát, haõy laáy moät vaøi caùi quaêng trong löûa vaø ñoát chaùy. Töø ñoù seõ coù löûa phaùt ra kòp ñeán caû nhaø Y-sô-ra-eân.

5

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Kìa laø thaønh Gieâ-ru-sa-lem, ta ñaõ ñaët noù giöõa caùc daân toäc, vaø caùc nöôùc bao xung quanh noù.

6

Bôûi noù baïn nghòch luaät leä ta, laøm ñeàu döõ hôn caùc daân toäc, traùi pheùp taéc ta hôn caùc nöôùc chung quanh; vì chuùng noù khinh boû luaät leä ta, vaø khoâng böôùc theo pheùp taéc ta.

7

Vaäy neân, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Taïi caùc ngöôi laø roái loaïn hôn caùc daân toäc chung quanh, khoâng böôùc theo pheùp taéc ta, cuõng khoâng giu luaät leä ta; taïi caùc ngöôi cuõng khoâng laøm theo luaät leä cuûa caùc daân toäc chung quanh mình,

8

vì côù ñoù Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày, ta, chính ta nghòch cuøng ngöôi; vaø ta seõ laøm söï ñoaùn phaït giöõa ngöôi cho caùc daân toäc ñeàu thaáy.

9

Vì côù moïi söï gôùm ghieác cuûa ngöôi, ta seõ laøm giöõa ngöôi moät söï maø tröôùc kia ta chöa heà laøm, sau naày cuõng khoâng heà laøm nöõa.

10

ÔÛ giöõa ngöôi, cha seõ aên thòt con, con seõ aên thòt cha. Ta seõ laøm söï ñoaùn phaït nghòch cuøng ngöôi; vaø moïi keû soùt laïi cuûa ngöôi, ta seõ laøm cho noù tan laïc ra moïi gioù.

11

Chuùa Gieâ-hoâ-va phaùn: Thaät nhö ta haèng soáng, taïi ngöôi ñaõ laøm oâ ueá nôi thaùnh ta bôûi nhöõng söï xaáu hoå gôùm ghieác, neân ta cuõng chaéc seõ xaây maét chaúng tieác ngöôi. Maét ta seõ khoâng deø tieác, ta seõ khoâng thöông xoùt.

12

Moät phaàn ba trong ngöôi seõ cheát dòch, seõ bò chôn ñoùi keùm laøm tieâu moøn ôû giöõa ngöôi; moät phaàn ba seõ ngaõ döôùi löôõi göôm trong töù vi ngöôi; coøn moät phaàn ba nöõa, ta seõ laøm tan laïc ra moïi gioù, vaø laáy göôm ñuoåi theo noù.

13

Söï giaän ta seõ ñöôïc troïn nhö vaäy, vaø ta seõ khieán côn thaïnh noä ta thoâi nghòch cuøng chuùng noù, ta seõ ñöôïc yeân uûi; vaø khi ta laøm troïn söï giaän treân chuùng noù roài, thì chuùng noù seõ bieát raèng aáy chính ta, Ñöùc Gieâ-hoâ-va, ñaõ noùi trong söï soát saéng ta.

14

Vaû laïi, ta seõ laøm ngöôi ra hoang vu vaø côù nhuoác nha trong caùc nöôùc chung quanh ngöôi, vaø tröôùc maét keû ñi qua.

15

Vaäy khi ta seõ noåi giaän xeùt ñoaùn ngöôi, nhôn söï thaïnh noä traùch phaït ngöôi, ngöôi seõ bò nhuoác nha vaø cheâ bai, laøm göông vaø gôû laï cho caùc nöôùc chung quanh ngöôi. Chính ta laø Ñöùc Gieâ-hoâ-va phaùn nhö vaäy!

16

Ta seõ baén treân chuùng noù nhöõng teân ñoäc cuûa söï ñoùi keùm laøm cho cheát, maø ta seõ baén ñeå huûy dieät caùc ngöôi; ta seõ theâm söï ñoùi keùm treân caùc ngöôi, vaø seõ beû gaäy baùnh cuûa caùc ngöôi ñi.

17

Ta seõ giaùng söï ñoùi keùm cho caùc ngöôi, vaø sai thuù döõ ñeán laøm cho ngöôi coâ ñoäc. Oân dòch vaø söï ñoå maùu seõ traûi qua giöõa ngöôi; ta laïi seõ sai göôm xuoáng treân ngöôi nöõa. Chính ta laø Ñöùc Gieâ-hoâ-va ñaõ phaùn vaäy!

Ezekiel 6


Ezekiel Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 5

Ezekiel

Return to Index

Chapter 6

1

Coù lôøi Ñöùc Gieâ-hoâ-va phaùn cho ta nhö vaày:

2

Hôõi con ngöôøi, haõy xaây maët veà caùc nuùi cuûa Y-sô-ra-eân, vaø noùi tieân tri nghòch cuøng noù,

3

raèng: Hôõi caùc nuùi cuûa Y-sô-ra-eân, haõy nghe lôøi cuûa Chuùa Gieâ-hoâ-va. Chuùa Gieâ-hoâ-va phaùn cuøng caùc nuùi, caùc ñoài, haàm hoá, vaø nôi truõng nhö vaày: Naày, ta, chính ta seõ giaù göôm treân caùc ngöôi, huûy hoaïi caùc nôi cao cuûa caùc ngöôi.

4

Baøn thôø caùc ngöôi seõ bò phaù hoang, töôïng maët trôøi caùc ngöôi seõ bò beû gaõy; ta seõ neùm boû nhöõng keû bò gieát cuûa caùc ngöôi tröôùc maët thaàn töôïng caùc ngöôi.

5

Ta seõ ñaët nhöõng xaùc cheát con caùi Y-sô-ra-eân ra tröôùc maët thaàn töôïng chuùng noù, vaø raûi haøi coát caùc ngöôi khaép chung quanh baøn thôø caùc ngöôi.

6

Heã nôi naøo caùc ngöôi ôû, thì thaønh aáp seõ bò huûy hoaïi, caùc nôi cao seõ bò hoang vu, ñeán noãi baøn thôø caùc ngöôi bò huûy hoaïi hoang vu, thaàn töôïng bò ñaäp beå vaø khoâng coøn nöõa, töôïng maët trôøi naùt ra töøng maûnh, vaø moïi coâng vieäc cuûa caùc ngöôi thaønh ra hö khoâng.

7

Nhöõng keû bò gieát seõ ngaõ xuoáng giöõa caùc ngöôi, caùc ngöôi seõ bieát raèng ta laø Ñöùc Gieâ-hoâ-va!

8

Daàu vaäy, khi caùc ngöôi bò tan laïc ra caùc nöôùc, ta seõ coøn ñeå daân soùt laïi, vì giöõa caùc nöôùc seõ coù moät vaøi ngöôøi ñöôïc thoaùt khoûi muõi göôm.

9

Nhöõng keû trong caùc ngöôi ñöôïc thoaùt aáy seõ nhôù ñeán ta trong caùc nöôùc maø chuùng noù bò baét ñeán, theå naøo ta ñaõ buoàn raàu trong loøng, vì loøng taø daâm cuûa chuùng noù ñaõ lìa boû ta, vaø maét chuùng noù haønh daâm theo thaàn töôïng mình. Baáy giôø chuùng noù töï oaùn haän mình, vì côù moïi söï döõ chuùng noù ñaõ laøm bôûi nhöõng vieäc gôùm ghieác cuûa mình.

10

Chuùng noù seõ bieát ta laø Ñöùc Gieâ-hoâ-va, vaø lôøi ta ñaõ noùi giaùng tai vaï cho chuùng noù chaúng phaûi laø lôøi hö khoâng vaäy.

11

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Haõy voã tay giaäm chôn maø raèng: Than oâi! vì moïi söï döõ ñaùng gôùm cuûa nhaø Y-sô-ra-eân; vì noù seõ cheát bôûi göôm dao, ñoùi keùm, vaø oân dòch.

12

Keû naøo xa seõ cheát bôûi oân dòch. Keû naøo gaàn seõ ngaõ döôùi löôõi göôm. Keû naøo soáng soùt, laø keû bò vaây, seõ cheát bôûi ñoùi keùm; ñoái vôùi chuùng noù, ta seõ laøm cho troïn söï giaän cuûa ta.

13

Khi nhöõng keû bò gieát cuûa chuùng noù naèm giöõa ñaùm thaàn töôïng xung quanh baøn thôø, treân moãi goø cao, treân moïi ñænh nuùi, döôùi moïi caây xanh vaø caây deõ raäm, khaép nhöõng nôi chuùng noù daâng höông thôm ngaøo ngaït cho thaàn töôïng mình, baáy giôø caùc ngöôi seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

14

Vaäy ta seõ giang tay nghòch cuøng chuùng noù, heã nôi naøo chuùng noù ôû, thì ta seõ laøm cho ñaát ñoù ra hoang vu huûy phaù, töø ñoàng vaéng cho ñeán Ñíp-laùt. Theá thì chuùng noù seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

Ezekiel 7


Ezekiel Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 6

Ezekiel

Return to Index

Chapter 7

1

Laïi coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

2

Hôõi con ngöôøi, Chuùa Gieâ-hoâ-va phaùn cuøng ñaát Y-sô-ra-eân nhö vaày: Söï cuoái roát ñaây naày! Söï cuoái roát ñaõ ñeán cho boán goùc ñaát!

3

Baây giôø, aáy laø söï cuoái roát cho ngöôi. Ta seõ xoå côn giaän ta treân ngöôi, theo ñöôøng loái ngöôi maø ñoaùn xeùt ngöôi, vaø khieán ñoå laïi treân ngöôi nhöõng söï gôùm ghieác.

4

Maét ta chaúng ñoaùi tieác ngöôi; ta chaúng thöông xoùt ngöôi; nhöng ta seõ giaùng ñöôøng loái ngöôi treân ngöôi, vaø nhöõng söï gôùm ghieác seõ ôû giöõa ngöôi. Caùc ngöôi seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

5

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Tai vaï, tai vaï coù moät: naày, noù ñeán!

6

Kyø cuoái cuøng ñeán, kyø cuoái cuøng naày ñeán; noù tænh thöùc maø nghòch cuøng ngöôi, kìa, noù ñeán kia!

7

Hôõi daân trong ñaát, söï baïi hoaïi ñònh cho ngöôi ñaõ ñeán; kyø ñaõ ñeán, ngaøy gaàn roài, laø ngaøy coù tieáng oàn aøo, khoâng coøn tieáng reo möøng treân caùc nuùi.

8

Nay ta haàu kíp ñoå söï thaïnh noä ta treân ngöôi, vaø laøm cho troïn söï giaän ta nghòch cuøng ngöôi; ta seõ ñoaùn xeùt ngöôi theo caùch ngöôi aên ôû, vaø khieán ñoå laïi treân ngöôi nhöõng söï gôùm ghieác ngöôi.

9

Maét ta chaúng ñoaùi tieác ngöôi, ta chaúng thöông xoùt ngöôi ñaâu. Ta seõ tuøy theo ñöôøng loái ngöôi baùo traû ngöôi, söï gôùm ghieác ngöôi seõ ôû giöõa ngöôi. Caùc ngöôi seõ bieát raèng chính ta, Ñöùc Gieâ-hoâ-va, laø Ñaáng ñaùnh phaït.

10

Naày, ngaøy ñaây! Naày, ngaøy ñeán! Söï baïi hoaïi ñònh cho ngöôi ñaõ ñeán; gaäy ñaõ troå boâng, söï kieâu caêng ñaõ naåy nuï.

11

Söï cöôøng baïo ñaõ daáy leân laøm gaäy gian aùc; chuùng noù seõ chaúng coøn chi heát, chaúng coøn ai cuûa ñaùm ñoâng chuùng noù, chaúng coøn gì cuûa söï giaøu coù chuùng noù, chaúng coøn söï sang troïng giöõa hoï nöõa.

12

Kyø ñeán, ngaøy gaàn tôùi! Keû mua chôù vui, keû baùn chôù buoàn; vì coù côn giaän treân caû ñoaøn daân noù.

13

Vì keû baùn daàu coøn soáng, cuõng khoâng theå trôû laïi laáy cuûa mình ñaõ baùn; vì söï hieän thaáy chæ veà caû ñoaøn daân noù, seõ chaúng ai trôû laïi; vaø chaúng ai seõ nhôø söï gian aùc ñôøi mình maø boå söùc laïi.

14

Keøn ñaõ thoåi, moïi söï ñeàu saün saøng roài; nhöng chaúng ai ra traän, vì côn giaän ta ôû treân caû ñoaøn daân noù.

15

ÔÛ ngoaøi thì göôm dao, ôû trong thì oân dòch vaø ñoùi keùm! Keû naøo ôû ngoaøi ñoàng seõ cheát bôûi göôm dao; keû naøo ôû trong thaønh, thì côn ñoùi keùm vaø oân dòch seõ voà nuoát laáy.

16

Song nhöõng ngöôøi naøo ñöôïc troán seõ thoaùt khoûi, vaø seõ ôû treân nuùi nhö boø caâu ôû ñoàng truõng, moïi ngöôøi trong chuùng noù than vaõn, ai naáy vì söï gian aùc mình.

17

Moïi tay ñeàu moøn moûi, moïi ñaàu goái ñeàu yeáu nhö nöôùc!

18

Chuùng noù seõ thaét löng baèng bao gai, bò söï kinh khieáp bao boïc; moïi maët ñeàu hoå theïn, moïi ñaàu ñeàu troïc troïi.

19

Chuùng noù seõ quaêng baïc mình ra ngoaøi ñöôøng phoá, vaøng chuùng noù seõ ra nhö ñoà oâ ueá; hoaëc vaøng, hoaëc baïc, cuõng khoâng theå cöùu chuùng noù nôi ngaøy côn giaän cuûa Ñöùc Gieâ-hoâ-va; khoâng theå laøm cho chuùng noù ñaày ruoät, vì aáy laø ñoà laøm cho chuùng noù sa vaøo toäi loãi!

20

Nhöõng ñoà trang söùc chuùng noù ñaõ laøm côù kieâu ngaïo cho mình; chuùng noù duøng ñoà aáy maø laøm hình töôïng gôùm ghieác vaø ñoà ñaùng gheùt. Vaäy neân, ta ñaõ laøm cho ñoà aáy ra nhö söï oâ ueá cho chuùng noù!

21

Ta seõ phoù nhöõng ñoà aáy laøm moài cho tay daân ngoaïi, laøm cuûa cöôùp cho keû döõ trong theá gian; chuùng noù seõ laøm oâ ueá noù.

22

Ta seõ xaây maët khoûi chuùng noù, ngöôøi ta seõ laøm dô nhôùp nôi caám cuûa ta; nhöõng keû troäm cöôùp seõ vaøo ñoù vaø laøm oâ ueá.

23

Khaù saém söûa xieàng xích! Vì trong ñaát ñaày nhöõng toäi laøm ñoå maùu, vaø trong thaønh ñaày nhöõng söï taøn baïo.

24

Ta seõ ñem nhöõng keû raát hung aùc trong caùc daân ngoaïi ñeán ñeå choaùn laáy nhaø chuùng noù; ta seõ laøm cho söï kieâu ngaïo cuûa keû maïnh taét ñi; caùc nôi thaùnh cuûa noù söï bò oâ ueá.

25

Söï huûy dieät ñeán! Chuùng noù seõ tìm söï bình an, nhöng tìm khoâng ñöôïc.

26

Tai vaï choàng treân tai vaï, tin döõ keá laáy tin döõ. Chuùng noù seõ tìm söï hieän thaáy nôi keû tieân tri; nhöng luaät phaùp lìa khoûi thaày teá leã, trí möu lìa khoûi caùc tröôûng laõo.

27

Vua seõ thöông khoùc, quan tröôûng seõ maëc laáy söï naõo, tay cuûa daân trong ñaát ñeàu run raåy. Ta seõ ñaõi chuùng noù theo caùch chuùng noù aên ôû; chuùng noù ñaùng theå naøo thì ta xeùt ñoaùn cho theå aáy, chuùng noù seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

Ezekiel 8


Ezekiel Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 7

Ezekiel

Return to Index

Chapter 8

1

Naêm thöù saùu, ngaøy moàng naêm thaùng saùu, khi ta ñöông ngoài trong nhaø, vaø caùc tröôûng laõo Giu-ña ngoài tröôùc maët ta, thì tay Chuùa Gieâ-hoâ-va giaùng treân ta.

2

Baáy giôø ta thaáy, vaø naày, coù hình gioáng nhö hình traïng löûa. Töø hình traïng ngang löng ngöôøi aáy trôû xuoáng, thì laø löûa; coøn töø löng trôû leân, thì nhö hình traïng saùng choùi, töïa ñoàng boùng nhoaùng.

3

Ngöôøi aáy giô ra nhö hình caùi tay, naém laáy moät loïn toùc treân ñaàu ta. Thaàn caát ta leân giöõa quaõng ñaát vaø trôøi, trong söï hieän thaáy cuûa Ñöùc Chuùa Trôøi ñem ta ñeán thaønh Gieâ-ru-sa-lem, nôi cöûa vaøo saân trong, veà phía baéc, laø nôi coù choã ngoài cuûa hình töôïng söï ghen töông laøm cho noåi ghen.

4

Naày, taïi ñoù coù söï vinh hieån cuûa Ñöùc Chuùa Trôøi Y-sô-ra-eân, nhö ta ñaõ xem trong söï hieän thaáy taïi ñoàng baèng.

5

Ngaøi beøn phaùn cuøng ta raèng: Hôõi con ngöôøi, haõy ngöôùc maét veà phía baéc. Vaäy ta ngöôùc maét veà phía baéc, vaø naày, nôi phía baéc cöûa baøn thôø, choã loái vaøo, coù hình töôïng cuûa söï ghen töông.

6

Ngaøi beøn phaùn cuøng ta raèng: Hôõi con ngöôøi, ngöôi coù thaáy söï nhöõng keû naày laøm, töùc laø nhöõng söï gôùm ghieác lôùn maø nhaø Y-sô-ra-eân ñaõ phaïm taïi ñaây, ñaëng laøm cho ta xa nôi thaùnh ta chaêng? Song ngöôi seõ coøn thaáy söï gôùm ghieác lôùn khaùc nöõa!

7

Ñoaïn, Ngaøi daét ta ñeán cöûa haønh lang; ta nhìn xem, thaáy moät loã trong vaùch.

8

Ngaøi phaùn cuøng ta raèng: Hôõi con ngöôøi, haõy xoi vaùch ñi. Khi ta xoi vaùch xong, thì thaáy coù moät caùi cöûa.

9

Ngaøi laïi phaùn: Haõy vaøo xem nhöõng söï gian aùc ñaùng gôùm maø chuùng noù laøm ra ôû ñaây.

10

Vaäy ta vaøo, xem thaáy; vaø naày, coù moïi thöù hình töôïng coân truøng vaø thuù vaät gôùm ghieác, moïi thaàn töôïng cuûa nhaø Y-sô-ra-eân ñaõ veõ treân chung quanh töôøng.

11

Tröôùc maët caùc thaàn töôïng aáy ñöùng baûy möôi tröôûng laõo cuûa nhaø Y-sô-ra-eân, giöõa ñaùm hoï coù Gia -a-xa-nia, con trai Sa-phan, moãi ngöôøi tay caàm lö höông, khoùi thôm bay leân nhö nguùt.

12

Ngaøi beøn phaùn: Hôõi con ngöôøi, ngöôi coù thaáy söï caùc tröôûng laõo nhaø Y-sô-ra-eân moãi ngöôøi laøm trong nôi toái taêm, trong phoøng veõ hình töôïng cuûa mình khoâng? Vì chuùng noù noùi raèng: Ñöùc Gieâ-hoâ-va khoâng thaáy chuùng ta ñaâu; Ñöùc Gieâ-hoâ-va ñaõ lìa boû ñaát naày!

13

Ngaøi laïi phaùn raèng: Ngöôi seõ coøn thaáy nhöõng söï gôùm ghieác lôùn khaùc nöõa maø chuùng noù laøm!

14

Ngaøi daãn ta ñeán loái cöûa nhaø Ñöùc Gieâ-hoâ-va, cöûa aáy veà phía baéc; naày, taïi ñoù ta thaáy nhöõng ñôøn baø ngoài maø khaùc Tham-mu.

15

Ngaøi phaùn cuøng ta raèng: Hôõi con ngöôøi, thaáy chöa? Ngöôi seõ coøn thaáy nhöõng söï gôùm ghieác lôùn hôn nöõa!

16

Keá ñoù, Ngaøi ñem ta vaøo haønh lang trong cuûa nhaø Ñöùc Gieâ-hoâ-va; naày, nôi loái vaøo ñeàn thôø Ñöùc Gieâ-hoâ-va, giöõa hieân cöûa vaø baøn thôø, ta thaáy coù öôùc chöøng hai möôi laêm ngöôøi saáp löng veà phía ñeàn thôø Ñöùc Gieâ-hoâ-va vaø xaây maët veà phía ñoâng, höôùng veà phöông ñoâng maø thôø laïy maët trôøi.

17

Ngaøi beøn phaùn cuøng ta raèng: Hôõi con ngöôøi, thaáy chöa? Nhaø Giu-ña phaïm nhöõng söï gôùm ghieác maø noù phaïm ôû ñaây, haù laø söï nhoû moïn sao? vì noù laøm cho toäi aùc mình ñaày daãy trong ñaát; vaø coøn xaây laïi choïc giaän ta. Naày, chuùng noù laáy nhaùnh caây ñeå gaàn muõi mình!

18

Vaäy neân ta cuõng seõ laøm y theo côn giaän; maét ta chaúng ñoaùi tieác chuùng noù, vaø ta khoâng thöông xoùt ñaâu. Daàu chuùng noù keâu la om soøm vang ñeán tai ta, ta chaúng theøm nghe chuùng noù.

Ezekiel 9


Ezekiel Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 8

Ezekiel

Return to Index

Chapter 9

1

Ngaøi keâu lôùn tieáng trong loã tai ta raèng: Khaù khieán nhöõng keû cai trò thaønh naày haõy ñeán gaàn, ai naáy khaù caàm khí giôùi huûy dieät trong tay mình.

2

Vaø naày, coù saùu ngöôøi töø cöûa treân veà phía baéc maø ñeán, moãi ngöôøi caàm khí giôùi gieát laùt trong tay. Giöõa boïn hoï coù moät ngöôøi maëc vaûi gai, löng ñeo söøng möïc. Saùu ngöôøi böôùc vaøo, ñöùng beân baøn thôø baèng ñoàng.

3

Söï vinh hieån cuûa Ñöùc Chuùa Trôøi Y-sô-ra-eân beøn daáy leân khoûi cheâ-ru-bin, laø nôi thöôøng ngöï, maø ñeán ngaïch cöûa nhaø; Ñöùc Gieâ-hoâ-va goïi ngöôøi maëc vaûi gai, löng ñeo söøng möïc

4

maø phaùn raèng: Haõy traûi qua giöõa thaønh töùc giöõa Gieâ-ru-sa-lem, ghi daáu treân traùn nhöõng ngöôøi naøo than thôû khoùc loùc veà moïi söï gôùm ghieác ñaõ phaïm giöõa thaønh naày.

5

Roài Ngaøi phaùn cuøng nhöõng ngöôøi kia caùch nhö cho toâi nghe raèng: Haõy qua trong thaønh ñaèng sau noù, vaø ñaùnh; maét ngöôi chôù ñoaùi tieác, vaø ñöøng thöông xoùt.

6

Naøo giaø caû, naøo trai treû, naøo gaùi ñoàng trinh, naøo con nít, ñôøn baø, haõy gieát heát; nhöng chôù laïi gaàn moät keû naøo laø keû ñaõ coù ghi daáu; vaø khaù baét ñaàu töø caùc ngöôøi giaø caû ôû tröôùc maët nhaø.

7

Ngaøi laïi phaùn cuøng hoï raèng: Haõy laøm oâ ueá nhaø, laøm cho xaùc cheát ñaày daãy caùc haønh lang! Haõy ra! Hoï beøn ra vaø ñaùnh trong thaønh.

8

Trong khi hoï ñaùnh, thì ta ôû laïi moät mình. Ta beøn ngaõ saáp maët xuoáng vaø keâu leân raèng: oâi! haõy Chuùa Gieâ-hoâ-va, Chuùa haàu ñoå côn giaän treân thaønh Gieâ-ru-sa-lem maø dieät heát thaûy daân soùt cuûa Y-sô-ra-eân, hay sao?

9

Ngaøi phaùn raèng: Söï gian aùc cuûa nhaø Y-sô-ra-eân vaø cuûa Giu-ña lôùn quaù laém thay; ñaát ñaày nhöõng maùu, trong thaønh ñaày söï traùi pheùp; vì chuùng noù noùi raèng: Ñöùc Gieâ-hoâ-va ñaõ lìa boû ñaát naày, Ñöùc Gieâ-hoâ-va chaúng thaáy chi heát.

10

Veà phaàn ta, maét ta cuõng chaúng ñoaùi tieác chuùng noù, vaø ta khoâng thöông xoùt; ta seõ laøm cho ñöôøng loái chuùng noù ñoå laïi treân ñaàu chuùng noù.

11

Naày, ngöôøi maëc vaûi gai, löng ñeo söøng möïc, ñeán trình vieäc raèng: Toâi ñaõ laøm y nhö lôøi Ngaøi truyeàn.

Ezekiel 10


Ezekiel Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 9

Ezekiel

Return to Index

Chapter 10

1

Ta nhìn xem, naày, treân voøng khung giang ra treân ñaàu caùc cheâ-ru-bin coù vaät gì nhö laø ñaù bích ngoïc, hình traïng nhö hình caùi ngai.

2

Ngaøi beøn phaùn cuøng ngöôøi maëc vaûi gai raèng: Haõy vaøo trong caùc khoaûng baùnh xe quay choùng ôû döôùi cheâ-ru-bin; khaù töø giöõa caùc cheâ-ru-bin laáy nhöõng than löûa ñoù boû ñaày caû hay tay ngöôi, roài raûi ra treân thaønh naày. Ngöôøi aáy vaøo nôi ñoù tröôùc maët ta.

3

Khi ngöôøi vaøo, thì caùc cheâ-ru-bin ñöùng beân höõu nhaø; maây ñaày haønh lang trong.

4

Söï vinh hieån cuûa Ñöùc Gieâ-hoâ-va beøn daáy leân töø cheâ-ru-bin, ñöùng nôi ngaïch cöûa nhaø; nhaø ñaày maây, vaø haønh lang ñaày söï choùi saùng cuûa vinh quang Ñöùc Gieâ-hoâ-va.

5

Tieáng cuûa nhöõng caùnh cheâ-ru-bin vang ra ñeán haønh lang ngoaøi, gioáng nhö tieáng cuûa Ñöùc Chuùa Trôøi Toaøn naêng, khi Ngaøi phaùn.

6

Khi Ñöùc Gieâ-hoâ-va ñaõ truyeàn lònh cho ngöôøi maëc vaûi gai raèng: Haõy laáy löûa töø giöõa khoaûng caùc baùnh xe quay choùng, giöõa caùc cheâ-ru-bin, thì ngöôøi vaøo vaø ñöùng beân moät baùnh xe.

7

Roài moät cheâ-ru-bin töø giöõa caùc cheâ-ru-bin giô tay ra ñeán löûa giöõa caùc cheâ-ru-bin, vaø laáy löûa ñem ñaët vaøo tay ngöôøi maëc vaûi gai; ngöôøi naày tieáp laáy roài thì ra.

8

Vaû, nôi döôùi caùnh caùc cheâ-ru-bin coù toû ra hình moät caùi tay ngöôøi.

9

Ta coøn nhìn xem, naày, coù boán baùnh xe keà beân caùc cheâ-ru-bin, vaø moät baùnh xe khaùc keà moät cheâ-ru-bin khaùc; hình traïng nhöõng baùnh xe aáy gioáng nhö bích ngoïc.

10

Theo nhö hình traïng caùc baùnh xe aáy, boán caùi coù ñoàng moät hình nhö moät baùnh xe ôû trong baùnh xe.

11

Khi chuùng noù ñi tôùi, ñeàu ñi boán phía mình, khi ñi chaúng xaây laïi; tuøy theo caùi ñaàu höôùng veà beân naøo, thì chuùng noù ñi theo; khi ñi chaúng xaây laïi.

12

Caû mình caùc cheâ-ru-bin, löng, tay, caùnh, baùnh xe, khaép chung quanh ñeàu ñaày nhöõng maét, töùc caùc baùnh xe maø boán cheâ-ru-bin aáy coù.

13

Baáy giôø ta nghe goïi baùnh xe aáy laø baùnh xe quay choùng.

14

Moãi cheâ-ru-bin coù boán maët: thöù nhöùt laø maët cheâ-ru-bin; thöù nhì, maët ngöôøi; thöù ba, maët sö töû; thöù tö, maët chim öng.

15

Ñoaïn, caùc cheâ-ru-bin daáy leân: aáy laø vaät soáng maø ta thaáy treân bôø soâng Keâ-ba.

16

Khi caùc cheâ-ru-bin ñi, thì caùc baùnh xe ñi keà chuùng noù; khi caùc cheâ-ru-bin seø caùnh ñeå daáy leân khoûi ñaát, thì caùc baùnh xe khoâng quay khoûi beân chuùng noù.

17

Khi caùc cheâ-ru-bin döøng laïi, caùc baùnh xe cuøng döøng laïi; khi daáy leân, cuøng daáy leân; vì thaàn cuûa vaät soáng aáy ôû trong caùc baùnh xe vaäy.

18

Söï vinh hieån Ñöùc Gieâ-hoâ-va ra khoûi ngaïch cöûa nhaø, vaø ñöùng treân caùc cheâ-ru-bin.

19

Caùc cheâ-ru-bin seø caùnh daáy leân khoûi ñaát, maø ra tröôùc maét ta, vaø caùc baùnh xe ôû keà noù; chuùng noù döøng nôi loái vaøo cöûa ñoâng nhaø Ñöùc Gieâ-hoâ-va, vaø söï vinh hieån cuûa Ñöùc Chuùa Trôøi Y-sô-ra-eân ôû treân chuùng noù.

20

Aáy ñoù laø vaät soáng maø ta thaáy döôùi Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, treân bôø soâng Keâ-ba, vaø ta bieát noù laø cheâ-ru-bin.

21

Moãi cheâ-ru-bin coù boán maët vaø boán caùnh; döôùi caùnh coù hình nhö tay ngöôøi.

22

Veà phaàn hình traïng cuûa caùc maët noù, aáy laø nhöõng maët maø ta thaáy treân bôø soâng Keâ-ba, caû hình traïng vaø chính mình chuùng noù; vaø chuùng noù ñeàu ñi thaúng tôùi tröôùc.

Ezekiel 11


Ezekiel Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 10

Ezekiel

Return to Index

Chapter 11

1

Vaû laïi, Thaàn caát ta leân vaø ñem ñeán cöûa ñoâng nhaø Ñöùc Gieâ-hoâ-va, laø cöûa ôû veà phía ñoâng. Naày, nôi loái vaøo cöûa coù hai möôi laêm ngöôøi; giöõa boïn ñoù, ta thaáy coù Gia -a-xa-nia con trai A-xua, vaø Pheâ-la-tia con trai Beâ-na-gia, ñeàu laø quan tröôûng cuûa daân.

2

Ngaøi phaùn cuøng ta raèng: haõy con ngöôøi, ñoù laø nhöõng ngöôøi toan tính söï gian aùc, baøy ñaët möu gian trong thaønh naày.

3

Chuùng noù noùi raèng: Hieän nay chöa gaàn kyø xaây nhaø! Thaønh naày laø noài, chuùng ta laø thòt.

4

Vaäy neân, haõy noùi tieân tri nghòch cuøng chuùng noù, hôõi con ngöôøi haõy noùi tieân tri ñi!

5

Thaàn cuûa Ñöùc Gieâ-hoâ-va beøn ñoå treân ta, vaø phaùn raèng: Haõy noùi ñi! Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Hôõi nhaø Y-sô-ra-eân! caùc ngöôi ñaõ noùi laøm vaäy; vì ta bieát nhöõng söï nghó trong trí caùc ngöôi.

6

Caùc ngöôi ñaõ gieát raát nhieàu ngöôøi trong thaønh naày, vaø laøm ñaày xaùc cheát trong caùc ñöôøng phoá noù.

7

Cho neân, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Nhöõng keû bò gieát maø caùc ngöôi ñaõ ñeå ôû giöõa thaønh, aáy laø thòt, maø thaønh laø noài; coøn caùc ngöôi seõ bò ñem ra khoûi giöõa noù.

8

Caùc ngöôi sôï göôm dao; ta seõ khieán göôm dao ñeán treân caùc ngöôi, Chuùa Gieâ-hoâ-va phaùn vaäy.

9

Ta seõ ñem caùc ngöôi ra khoûi giöõa thaønh naày, seõ phoù caùc ngöôi trong tay daân ngoaïi, vaø laøm söï ñoaùn phaït giöõa caùc ngöôi.

10

Caùc ngöôi seõ ngaõ bôûi göôm; ta seõ ñoaùn xeùt caùc ngöôi trong bôø coõi Y-sô-ra-eân, caùc ngöôi seõ bieát raèng ta laø Ñöùc Gieâ-hoâ-va.

11

Thaønh naày seõ chaúng laøm noài cho caùc ngöôi, caùc ngöôi seõ chaúng laøm thòt giöõa noù; ta seõ ñoaùn xeùt caùc ngöôi trong bôø coõi Y-sô-ra-eân.

12

Baáy giôø caùc ngöôi seõ bieát ta laø Ñöùc Gieâ-hoâ-va, vì caùc ngöôi ñaõ khoâng böôùc theo leà luaät ta, khoâng giöõ theo maïng lònh ta; nhöng ñaõ laøm theo maïng lònh caùc nöôùc chung quanh mình.

13

Vaû, trong khi ta noùi tieân tri, thì Pheâ-la-tia, con trai Beâ-na-gia, cheát. Ta beøn ngaõ saáp maët xuoáng vaø keâu lôùn tieáng raèng: Oâi! Hôõi Chuùa Gieâ-hoâ-va, Ngaøi haàu dieät heát daân soùt cuûa Y-sô-ra-eân hay sao?

14

Coù lôøi Ñöùc Gieâ-hoâ-va phaùn cho ta raèng:

15

Hôõi con ngöôøi, daân cö thaønh Gieâ-ru-sa-lem ñaõ noùi cuøng anh em ngöôi, chính anh em ngöôi, laø nhöõng keû baø con ngöôi, vaø caû nhaø Y-sô-ra-eân, heát caû moïi ngöôøi, raèng: Hôõi lìa xa Ñöùc Gieâ-hoâ-va; ñaát naày ñaõ ñöôïc ban cho chuùng ta laøm cô nghieäp.

16

Vaäy neân, khaù noùi cuøng chuùng noù: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Phaûi, ta ñaõ dôøi chuùng noù nôi xa trong caùc daân toäc, ñaõ laøm tan taùc chuùng noù trong nhieàu nöôùc, ta coøn seõ taïm laø nôi thaùnh cho chuùng noù trong caùc nöôùc chuùng noù ñi ñeán.

17

Vaäy neân, haõy noùi raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Ta seõ nhoùm caùc ngöôi laïi töø giöõa caùc daân, seõ thaâu caùc ngöôi ñaõ bò tan taùc, vaø ta seõ ban ñaát Y-sô-ra-eân cho caùc ngöôi.

18

Chuùng noù seõ ñeán ñoù, vaø seõ tröø boû moïi vaät ñaùng gheùt vaø moïi söï gôùm ghieác cuûa noù khoûi ñoù.

19

Ta seõ ban cho chuùng noù moät loøng ñoàng nhau, phuù thaàn môùi trong caùc ngöôi; boû loøng ñaù khoûi xaùc thòt chuùng noù, vaø seõ cho chuùng noù loøng thòt;

20

ñeå chuùng noù noi theo leà luaät ta, giöõ vaø laøm theo maïng lònh ta. Chuùng noù seõ laøm daân ta, vaø ta laøm Ñöùc Chuùa Trôøi chuùng noù.

21

Nhöng, nhöõng keû ñeå loøng böôùc theo söï ham meâ cuûa vaät ñaùng gheùt vaø nhöõng söï gôùm ghieác, thì ta seõ laøm cho ñöôøng loái chuùng noù ñoå laïi treân ñaàu chuùng noù, Chuùa Gieâ-hoâ-va phaùn vaäy.

22

Baáy giôø, caùc cheâ-ru-bin seø caùnh leân, vaø coù caùc baùnh xe ôû beân noù; söï vinh hieån cuûa Ñöùc Chuùa Trôøi Y-sô-ra-eân cuõng ôû treân chuùng noù.

23

Söï vinh hieån cuûa Ñöùc Gieâ-hoâ-va daáy leân töø giöõa thaønh, vaø ñöùng treân nuùi phía ñoâng thaønh.

24

Thaàn caát ta leân, vaø trong söï hieän thaáy ta bò Thaàn cuûa Ñöùc Chuùa Trôøi ñem ñi trong Canh-ñeâ, ñeán nôi nhöõng keû phu tuø; söï hieän thaáy ñaõ hieän ra cho ta beøn leân khoûi ta.

25

Baáy giôø ta thuaät laïi cho nhöõng keû phu tuø moïi söï maø Ñöùc Gieâ-hoâ-va ñaõ toû cho ta bieát.

Ezekiel 12


Ezekiel Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 11

Ezekiel

Return to Index

Chapter 12

1

Coù lôøi Ñöùc Gieâ-hoâ-va laïi phaùn cuøng ta raèng:

2

Hôõi con ngöôøi, ngöôi ôû giöõa nhaø baïn nghòch, chuùng noù coù maét ñeå thaáy maø khoâng thaáy, coù tai ñeå nghe maø khoâng nghe; vì aáy laø nhaø baïn nghòch.

3

Vaäy, hôõi con ngöôøi, ngöôi khaù söûa soaïn ñoà vaät dôøi ñi, vaø dôøi ñi giöõa ban ngaøy cho chuùng noù xem. Tröôùc maét chuùng noù haõy töø nôi ngöôi ôû maø dôøi ñi choã khaùc; chuùng noù daàu laø nhaø baïn nghòch coù leõ seõ nghó laïi chaêng.

4

Ngöôi khaù ñem ñoà vaät mình nhö ñoà vaät cuûa keû dôøi ñi, giöõa ban ngaøy, tröôùc maét chuùng noù; chính mình ngöôi ñi veà buoåi chieàu, tröôùc maét chuùng noù, nhö keû ñi ñaøy.

5

Cuõng ôû tröôùc maét chuùng noù, ngöôi khaù xoi moät caùi loã qua töôøng, roài töø loã ñoù ñem ñoà vaät ra.

6

Tröôùc maét chuùng noù, ngöôi ñeå ñoà vaät leân vai, vaø ñem ñi luùc trôøi toái. Ngöôi khaù che maët, ñaëng khoâng thaáy ñaát naày; vì ta ñaõ ñaët ngöôi laøm moät daáu cho nhaø Y-sô-ra-eân.

7

Ta laøm theo lôøi Chuùa ñaõ phaùn daën: mang ñoà vaät ñi giöõa ban ngaøy nhö ñoà vaät keû dôøi ñi, ñeán chieàu ta laáy chính tay mình maø xoi töôøng. Ta ñem ñoà vaät ñi trong luùc toái, vaø vaùc treân vai ta tröôùc maét chuùng noù.

8

Sôùm mai coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

9

Hôõi con ngöôøi, nhaø Y-sô-ra-eân, laø nhaø baïn nghòch aáy, haù chaúng töøng hoûi ngöôi raèng: Ngöôi laøm gì?

10

Haõy traû lôøi cho chuùng raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Gaùnh naëng naày chæ veà vua trong Gieâ-ru-sa-lem, cuøng caû nhaø Y-sô-ra-eân ôû trong ñoù.

11

Ngöôi khaù noùi raèng: Ta laø ñieàm cho caùc ngöôi. Chuùng noù seõ gaëp ñieàu nhö ta ñaõ laøm; seõ ñi ñaøy, seõ ñi laøm phu tuø.

12

Vua giöõa chuùng noù seõ vaùc treân vai mình maø ñi ra trong luùc toái. Chuùng noù seõ ñuïc loã qua töôøng ñeå mang ñoà ra; ngöôøi seõ che maët, vì maét ngöôøi seõ khoâng thaáy ñaát naày.

13

Ta cuõng seõ giaêng löôùi ta treân ngöôøi, ngöôøi seõ maéc vaøo baãy ta; vaø ta seõ ñem ngöôøi qua Ba-by-loân, laø ñaát cuûa ngöôøi Canh-ñeâ. Nhöng ngöôøi seõ thaáy ñaát aáy, daàu cheát taïi ñoù.

14

Nhöõng keû ôû xung quanh ngöôøi ñeå giuùp ngöôøi, vaø caùc ñaïo binh ngöôøi, thì ta seõ laøm cho tan ra moïi gioù, vaø ta seõ tuoát göôm maø ñuoåi theo.

15

Khi ta laøm tan taùc chuùng noù trong caùc daân toäc vaø raûi ra trong caùc nöôùc, chuùng noù seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

16

Daàu vaäy, ta seõ chöøa laïi moät soá ít trong chuùng noù thoaùt khoûi göôm dao, ñoùi keùm, oân dòch; ñaëng chuùng noù coù theå thuaät laïi moïi söï gôùm ghieác cuûa mình trong caùc daân maø chuùng noù seõ ñeán ôû; vaø chuùng noù seõ bieát raèng ta laø Ñöùc Gieâ-hoâ-va.

17

Ñoaïn, coù lôøi Ñöùc Gieâ-hoâ-va phaùn cho ta nhö vaày:

18

Hôõi con ngöôøi, ngöôi khaù aên baùnh trong söï kinh khuûng, uoáng nöôùc vôùi söï run raåy vaø sôï haõi.

19

Ngöôi khaù noùi cuøng daân trong ñaát raèng: Naày laø ñieàu maø Chuùa Gieâ-hoâ-va phaùn veà daân cö Gieâ-ru-sa-lem, veà ñaát cuûa Y-sô-ra-eân: Chuùng noù seõ aên baùnh trong söï sôï haõi, vaø uoáng nöôùc trong söï kinh khuûng, ñaëng ñaát naày bò hoang vu, maát heát cuûa caûi, bôûi côù söï cöôøng baïo cuûa caû daân cö ñoù.

20

Caùc thaønh ñoâng daân seõ trôû neân goø ñoáng, ñaát seõ bò hoang vu; vaø caùc ngöôi seõ bieát raèng ta laø Ñöùc Gieâ-hoâ-va.

21

Laïi coù lôøi Ñöùc Gieâ-hoâ-va phaùn cho ta raèng:

22

Hôõi con ngöôøi, caùc ngöôi coù moät lôøi tuïc ngöõ trong ñaát cuûa Y-sô-ra-eân, raèng: Nhöõng ngaøy keùo daøi, moïi söï hieän thaáy chaúng öùng nghieäm! lôøi aáy nghóa laø gì?

23

Aáy vaäy, haõy noùi cuøng chuùng noù raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Ta seõ laøm cho lôøi tuïc ngöõ aáy döùt ñi, khoâng ai duøng noù laøm tuïc ngöõ nöõa trong Y-sô-ra-eân. Song khaù noùi cuøng chuùng noù raèng: Nhöõng ngaøy gaàn ñeán, moïi söï hieän thaáy haàu öùng nghieäm.

24

Thaät, seõ chaúng coøn coù moät söï hieän thaáy naøo laø giaû doái, hoaëc moät söï boùi khoa naøo laø a dua trong nhaø Y-sô-ra-eân.

25

Vì ta laø Ñöùc Gieâ-hoâ-va, ta seõ noùi, vaø lôøi ta noùi seõ laøm thaønh, khoâng hoaõn laïi nöõa. Hôõi nhaø baïn nghòch! Aáy laø ñöông ngaøy caùc ngöôi maø ta seõ rao lôøi tieân tri vaø seõ laøm thaønh, Chuùa Gieâ-hoâ-va phaùn vaäy.

26

Laïi coù lôøi Ñöùc Gieâ-hoâ-va phaùn cho ta nhö vaày:

27

Hôõi con ngöôøi, naày, nhaø Y-sô-ra-eân coù keû noùi raèng: Söï hieän thaáy cuûa ngöôøi naày thaáy laø chæ veà laâu ngaøy veà sau, vaø ngöôøi noùi tieân tri veà thôøi coøn xa.

28

Vaäy neân, haõy noùi cuøng chuùng noù: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Chaúng coù lôøi naøo cuûa ta seõ hoaõn laïi nöõa, song lôøi ta noùi seõ laøm thaønh, Chuùa Gieâ-hoâ-va phaùn vaäy.

Ezekiel 13


Ezekiel Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 12

Ezekiel

Return to Index

Chapter 13

1

Coù lôøi Ñöùc Gieâ-hoâ-va phaùn cho ta nhö vaày:

2

Hôõi con ngöôøi, haõy noùi tieân tri nghòch cuøng caùc tieân tri cuûa Y-sô-ra-eân, laø nhöõng keû ñöông noùi tieân tri, vaø haõy baûo cho nhöõng keû noùi tieân tri bôûi loøng rieâng mình raèng: Haõy nghe lôøi cuûa Ñöùc Gieâ-hoâ-va.

3

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Khoán cho nhöõng tieân tri daïi doät, theo thaàn rieâng minh, maø chöa töøng thaáy gì caû.

4

Hôõi Y-sô-ra-eân, caùc tieân tri ngöôi cuõng nhö nhöõng con caùo trong choán hoang vu!

5

Caùc ngöôi chöa leân nôi phaù tan, vaø khoâng xaây töôøng cho nhaø Y-sô-ra-eân, ñaëng ñöùng vöõng trong côn chieán traän nôi ngaøy Ñöùc Gieâ-hoâ-va.

6

Chuùng noù ñaõ thaáy söï phænh phôø, vaø söï boùi khoa giaû doái. Chuùng noù noùi raèng: Ñöùc Gieâ-hoâ-va phaùn, (song Ñöùc Gieâ-hoâ-va ñaõ khoâng sai chuùng noù), vaø chuùng noù khieán ngöôøi ta mong cho lôøi mình ñöôïc öùng nghieäm.

7

Khi ta chöa töøng phaùn, maø caùc ngöôi noùi raèng: Ñöùc Gieâ-hoâ-va coù phaùn, vaäy caùc ngöôi haù chaúng thaáy söï hieän thaáy phænh phôø vaø noùi söï boùi khoa giaû doái, hay sao?

8

Vaäy neân, Chuùa Gieâ-hoâ-va coù phaùn nhö vaày: Vì caùc ngöôi noùi nhöõng lôøi giaû doái, thaáy nhöõng söï phænh phôø, naày, ta nghòch cuøng caùc ngöôi, Chuùa Gieâ-hoâ-va phaùn vaäy.

9

Tay ta seõ nghòch cuøng nhöõng tieân tri thaáy söï hieän thaáy phænh phôø, boùi nhöõng söï giaû doái. Chuùng noù seõ khoâng döï vaøo hoäi baøn daân ta nöõa, khoâng ñöôïc ghi vaøo soå nhaø Y-sô-ra-eân nöõa, vaø khoâng vaøo trong ñaát cuûa Y-sô-ra-eân; caùc ngöôi seõ bieát ta laø Chuùa Gieâ-hoâ-va.

10

Thaät vaäy, bôûi chuùng noù löøa doái daân ta maø raèng: Bình an; maø chaúng coù bình an chi heát. Khi coù ai xaây töôøng, naày, chuùng noù treùt voâi chöa suøi boït leân!

11

Haõy noùi cuøng nhöõng keû treùt voâi chöa suøi boït raèng töôøng aáy seõ xieâu ñoå. Möa to seõ xaûy ñeán. Hôõi möa ñaù lôùn, bay seõ sa xuoáng; vaø gioù baõo seõ xeù raùch noù.

12

Naày, khi töôøng suïp xuoáng, ngöôøi ta haù chaúng noùi cuøng caùc ngöôi raèng: Chôù naøo voäi maø caùc ngöôi ñaõ treùt treân töôøng ôû ñaâu?

13

Vaäy neân, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Ta seõ nhôn giaän khieán gioù baõo xeù raùch noù; ta seõ nhôn côn thaïnh noä sai möa daàm ñeán, vaø nhôn söï töùc giaän sai möa ñaù lôùn phaù dieät noù.

14

Cuõng vaäy, ta seõ dôõ caùi töôøng maø caùc ngöôi ñaõ treùt voâi chöa suøi boït, xoâ noù suoát ñaát, ñeán noãi chôn neàn baøy ra. Töôøng seõ ñoå, caùc ngöôi seõ bò dieät giöõa noù, vaø bieát raèng ta laø Ñöùc Gieâ-hoâ-va.

15

Ta seõ laøm troïn côn giaän nghòch cuøng töôøng vaø keû treùt voâi chöa suøi boït nhö vaày: vaø ta seõ noùi cuøng caùc ngöôi raèng: Töôøng chaúng coøn nöõa, keû treùt voâi cuõng vaäy;

16

töùc laø caùc tieân tri cuûa Y-sô-ra-eân noùi tieân tri veà Gieâ-ru-sa-lem, xem söï hieän thaáy bình an cho thaønh aáy, maø khoâng coù bình an, Chuùa Gieâ-hoâ-va phaùn vaäy.

17

Hôõi con ngöôøi, ngöôi khaù xaây maët nghòch cuøng caùc con gaùi cuûa daân ngöôi, laø nhöõng keû noùi tieân tri bôûi loøng rieâng mình; vaø ngöôi khaù noùi tieân tri nghòch cuøng chuùng noù.

18

Baûo chuùng noù raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Khoán cho nhöõng ñôøn baø vì moïi cuøi tay may goái, vaø y theo taàm thöôùc maø laøm khaên cho ñaàu, ñeå saên linh hoàn. Uûa, kìa! caùc ngöôi muoán saên linh hoàn daân ta, vaø giöõ linh hoàn noù ñeå laøm lôïi cho mình hay sao?

19

Caùc ngöôi vì maáy nhaém maïch nha, maáy mieáng baùnh maø laøm nhuïc ta giöõa daân ta, caùc ngöôi noùi doái daân ta, laø keû nghe lôøi doái traù caùc ngöôi, ñeå maø gieát nhöõng keû khoâng ñaùng cheát, cho soáng nhöõng keû khoâng ñaùng soáng.

20

Vaäy neân, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày, ta gheùt nhöõng caùi goái cuûa caùc ngöôi, vì bôûi ñoù caùc ngöôi saên linh hoàn nhö ñaùnh baãy chim; ta seõ xeù ra khoûi caùnh tay caùc ngöôi, vaø thaû linh hoàn maø caùc ngöôi ñaõ saên, nhö chim bay ñi.

21

Ta cuõng seõ xeù khaên caùc ngöôi, cöùu daân ta ra khoûi tay caùc ngöôi, chuùng noù seõ khoâng ôû trong tay caùc ngöôi ñeå bò saên nöõa; baáy giôø caùc ngöôi seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

22

Vì caùc ngöôi laáy söï doái traù laøm buoàn loøng keû coâng bình maø ta chöa töøng laøm cho lo phieàn, vaø caùc ngöôi laøm maïnh tay keû döõ ñaëng noù khoâng xaây boû ñöôøng xaáu mình ñeå ñöôïc soáng,

23

vì côù ñoù, caùc ngöôi seõ khoâng thaáy söï hieän thaáy thænh phôø, vaø khoâng boùi khoa nöõa. Ta seõ cöùu daân ta thoaùt khoûi tay caùc ngöôi, vaø caùc ngöôi seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

Ezekiel 14


Ezekiel Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 13

Ezekiel

Return to Index

Chapter 14

1

Moät vaøi tröôûng laõo kia cuûa Y-sô-ra-eân ñeán cuøng ta, ngoài tröôùc maët ta.

2

Baáy giôø coù lôøi Ñöùc Gieâ-hoâ-va phaùn cho ta nhö vaày:

3

Hôõi con ngöôøi, nhöõng keû naày mang thaàn töôïng mình vaøo trong loøng, vaø ñaët roài maët mình söï gian aùc mình laøm cho vaáp phaïm; vaäy ta haù ñeå cho chuùng noù caàu hoûi ta moät chuùt naøo sao?

4

Cho neân, haõy noùi cuøng chuùng noù maø baûo raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Heã ngöôøi naøo trong nhaø Y-sô-ra-eân mang thaàn töôïng mình vaøo loøng, vaø ñaët tröôùc maët mình söï gian aùc mình laøm cho vaáp phaïm, naày ngöôøi aáy ñeán cuøng keû tieân tri, thì ta, Ñöùc Gieâ-hoâ-va, chính ta seõ traû lôøi cho noù y nhö thaàn töôïng ñoâng nhieàu cuûa noù,

5

haàu cho ta baét ñöôïc nhaø Y-sô-ra-eân trong chính loøng noù, vì chuùng noù nhôn thaàn töôïng mình maø xa laï ta.

6

Vaäy neân, haõy noùi cuøng nhaø Y-sô-ra-eân raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Haõy trôû laïi, xaây boû thaàn töôïng caùc ngöôi, xaây maët khoûi moïi söï gôùm ghieác cuûa caùc ngöôi.

7

Thaät vaäy, heát thaûy nhöõng ngöôøi nhaø Y-sô-ra-eân, heát thaûy khaùch laï truù nguï trong Y-sô-ra-eân, heä ai lìa xa ta, maø mang thaàn töôïng mình vaøo loøng, vaø ñaët tröôùc maët mình söï gian aùc mình laøm cho vaáp phaïm, ñeán cuøng keû tieân tri ñeå vì chính mình caàu hoûi ta, thì chính ta, Ñöùc Gieâ-hoâ-va, seõ traû lôøi cho noù.

8

Ta seõ saáp maët laïi nghòch cuøng ngöôøi aáy, khieán noù neân gôû laï, daáu, vaø tuïc ngöõ, vaø döùt noù khoûi giöõa daân ta. Baáy giôø caùc ngöôi seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

9

Neáu keû tieân tri bò doã maø noùi lôøi naøo, aáy chính ta, Ñöùc Gieâ-hoâ-va, ñaõ ñeå tieân tri ñoù bò doã, vaø ta seõ giaù tay treân noù, dieät noù khoûi giöõa daân Y-sô-ra-eân cuûa ta.

10

Caû hai seõ ñeàu chòu toäi mình: toäi cuûa keû tieân tri seõ gioáng nhö toäi cuûa keû caàu hoûi,

11

ñeå cho nhaø Y-sô-ra-eân chaúng coøn laàm laïc xa ta nöõa, vaø chaúng laøm oâ ueá mình nöõa bôûi moïi söï phaïm pheùp cuûa noù; nhöng ñaëng chuùng noù ñöôïc laøm daân ta, vaø ta laøm Ñöùc Chuùa Trôøi chuùng noù, Chuùa Gieâ-hoâ-va phaùn vaäy.

12

Ñoaïn, coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

13

Hôõi con ngöôøi, neáu ñaát naøo laøm söï traùi pheùp maø phaïm toäi nghòch cuøng ta, vaø neáu ta giaù tay treân noù, beû gaäy baùnh cuûa noù, giaùng cho söï ñoùi keùm, vaø dieät heát ngöôøi vaø vaät trong noù,

14

thì daãu trong ñaát ñoù coù ba ngöôøi naày, laø Noâ-eâ, Ña-ni-eân, vaø Gioùp, cuõng chæ cöùu ñöôïc linh hoàn mình bôûi söï coâng bình mình, Chuùa Gieâ-hoâ-va phaùn vaäy.

15

Neáu ta khieán caùc thuù döõ traûi qua trong ñaát, laøm cho huûy hoaïi, trôû neân hoang vu, ñeán noãi chaúng ai ñi qua nöõa vì côù caùc thuù aáy,

16

thì daãu trong ñaát coù ba ngöôøi ñoù, Chuùa Gieâ-hoâ-va phaùn, thaät nhö ta haèng soáng, hoï cuõng chaúng cöùu ñöôïc con trai con gaùi; chæ moät mình hoï ñöôïc cöùu, nhöng ñaát seõ hoang vu.

17

Hay laø, neáu ta sai göôm dao ñeán treân ñaát ñoù, maø raèng: Göôm dao haõy traûi qua ñaát, ñeán noãi ta dieät ngöôøi vaø vaät noù,

18

thì daãu trong ñaát coù ba ngöôøi ñoù, Chuùa Gieâ-hoâ-va phaùn, thaät nhö ta haèng soáng, hoï cuõng chaúng cöùu ñöôïc con trai con gaùi, nhöng chæ moät mình hoï ñöôïc cöùu.

19

Hay laø, neáu ta sai oân dòch ñeán trong ñaát ñoù, neáu ta ñoå côn giaän maø laøm chaûy maùu noù ñaëng dieät heát ngöôøi vaø vaät khoûi noù,

20

thì daãu coù Noâ-eâ, Ña-ni-eân vaø Gioùp ôû ñoù, Chuùa Gieâ-hoâ-va phaùn, thaät nhö ta haèng soáng, hoï cuõng chaúng cöùu ñöôïc naøo con trai naøo con gaùi, chæ moät mình hoï cöùu ñöôïc linh hoàn mình bôûi söï coâng bình mình thoâi.

21

Vaäy, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Ta laáy boán söï ñoaùn phaït naëng neà, töùc laø göôm dao, ñoùi keùm, thuù döï, vaø oân dòch maø giaùng cho Gieâ-ru-sa-lem, ñaëng huûy dieät khoûi noù ngöôøi vaø thuù vaät, söï ñoù quaù hôn laø döôøng naøo!

22

Daàu vaäy, naày, trong ñoù coøn coù keû soùt laïi, caû con trai con gaùi seõ bò ñem ra: naày, chuùng noù seõ ñi ra ñeán cuøng caùc ngöôi; caùc ngöôi seõ thaáy ñöôøng loái vaø vieäc laøm cuûa chuùng noù, thì seõ töï yeân uûi mình veà tai vaï ta ñaõ giaùng treân Gieâ-ru-sa-lem, töùc veà moïi söï ta ñaõ giaùng treân noù.

23

Phaûi, khi caùc ngöôi thaáy ñöôøng loái vaø vieäc laøm chuùng noù, thì chuùng noù seõ yeân uûi caùc ngöôi; vaø caùc ngöôi seõ bieát moïi söï ta ñaõ laøm trong noù, thì ta chaúng laøm voâ côù, Chuùa Gieâ-hoâ-va phaùn vaäy.

Ezekiel 15


Ezekiel Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 14

Ezekiel

Return to Index

Chapter 15

1

Coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

2

Hôõi con ngöôøi, caây nho ôû trong caùc caây khaùc, vaø nhaùnh nho ôû trong caây röøng, thì coù gì hôn khoâng?

3

Ngöôøi ta coù theå laáy goã bôûi noù ñeå laøm vieäc gì? Coù duøng laøm ñinh ñeå treo vaät gì ñöôïc chaêng?

4

Naày, noù bò neùm vaøo löûa ñeå laøm cuûi, khi löûa ñaõ thieâu hai ñaàu, vaø khuùc giöõa cuõng chaùy, thì coøn duøng ñöôïc vieäc gì?

5

Naày, khi noù coøn nguyeân, chaúng duøng laøm gì ñöôïc; huoáng nöõa laø, khi löûa ñaõ thieâu nuoát vaø noù ñaõ bò ñoát chaùy, thì coøn duøng laøm troø chi ñöôïc ö!

6

Vaäy neân, Chuùa Gieâ-hoâ-va phaùn Vieät Nam: Nhö caây nho trong caùc caây röøng maø ta laáy laøm cuûi, neùm vaøo trong löûa, thì ta cuõng seõ phoù daân cö Gieâ-ru-sa-lem nhö vaày.

7

Ta seõ ñeå maët ta nghòch cuøng chuùng noù. Chuùng noù seõ ra khoûi löûa, nhöng löûa seõ thieâu ñoát chuùng noù ñi; vaø khi ta ñeå maët nghòch cuøng chuùng noù, caùc ngöôi seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

8

Ta seõ laøm ñaát naày ra hoang vu, vì chuùng noù ñaõ phaïm toäi, Chuùa Gieâ-hoâ-va phaùn vaäy.

Ezekiel 16


Ezekiel Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 15

Ezekiel

Return to Index

Chapter 16

1

Laïi coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta nhö vaày:

2

Hôõi con ngöôøi, haõy laøm cho Gieâ-ru-sa-lem bieát nhöõng söï gôùm ghieác cuûa noù.

3

Ngöôi khaù noùi raèng: Chuùa Gieâ-hoâ-va phaùn cuøng Gieâ-ru-sa-lem nhö vaày: Bôûi coäi reã vaø söï sanh ra cuûa maày ôû ñaát Ca-na-an; cha maày laø ngöôøi A-moâ-rít, meï laø ngöôøi Heâ-tít.

4

Veà söï maày sanh ra, trong ngaøy maày môùi ñeû, ruùn maày chöa caét, chöa röûa maày trong nöôùc cho ñöôïc thanh saïch, chöa xaùt baèng muoái, chöa boïc baèng khaên.

5

Chaúng coù maét naøo thöông maày, ñaëng laøm moät vieäc trong nhöõng vieäc ñoù cho maày vì loøng thöông xoùt maày; song maày ñaõ bò quaêng giöõa ñoàng troáng trong ngaøy maày sanh ra, vì ngöôøi ta gôùm maày.

6

Khi ta qua gaàn maày, thaáy maày taém trong maùu mình, ta phaùn cuøng maày raèng: Daàu ôû giöõa maùu maày, haõy soáng! Thaät, ta phaùn cuøng maày raèng: Daàu ôû giöõa maùu maày, haõy soáng!

7

Ta ñaõ laøm cho maày theâm nhieàu ra, nhö vaät ñoàng ruoäng moïc leân. Maày ñaõ naåy nôû, lôùn leân, vaø trôû neân ñeïp ñeõ laém. Vuù maày daäy leân, toùc maày daøi ra, nhöng haõi coøn ôû loã vaø traàn truoàng.

8

Khi ta qua gaàn maày, vaø nhìn maày, naày, tuoåi maày naày, maày ñaõ ñeán tuoåi yeâu meán. Ta laáy aùo ngoaøi ta truøm treân maày, che söï traàn truoàng maày. Phaûi, ta theà cuøng maày vaø keát giao öôùc vôùi maày, thì maày trôû neân cuûa ta, Chuùa Gieâ-hoâ-va phaùn vaäy.

9

Ta röûa maày trong nöôùc, laøm cho saïch maùu vaáy mình maày, vaø xöùc daàu cho.

10

Ta maëc aùo theâu cho maày, cho maày mang giaøy saéc lam, thaét löng maày baèng vaûi gai mòn, ñaép cho maày baèng haøng luïa.

11

Ta laáy ñoà trang söùc gioài cho maày, xoû voøng vaøo tay, mang kieàng vaøo côõ,

12

tra khoen nôi muõi, ñeo hoa vaøo tai, vaø ñoäi maõo ñeïp treân ñaàu maày.

13

Nhö vaày, maày ñöôïc trang söùc baèng vaøng baèng baïc; aùo xoáng cuûa maày baèng vaûi gai mòn, baèng haøng luïa, baèng ñoà theâu; maày nuoâi mình baèng boät mì loïc, baèng maät ong vaø baèng daàu. Maày ñaõ trôû neân cöïc ñeïp, vaø thaïnh vöôïng ñeán noãi ñöôïc ngoâi hoaøng haäu.

14

Danh tieáng maày löøng laãy trong caùc nöôùc bôûi saéc ñeïp maày; vì söï ñeïp laø toaøn veïn bôûi oai nghi cuûa ta maø ta ñaõ ñaët treân maày, Chuùa Gieâ-hoâ-va phaùn vaäy.

15

Nhöng maày caäy saéc ñeïp mình; caäy danh tieáng mình maø buoâng söï daâm duïc, haønh daâm cuøng moïi keû traûi qua, phoù mình maày cho noù.

16

Maày duøng aùo xoáng mình, trang söùc nhieàu muøi, vaø laøm söï daâm loaïn taïi ñoù; ñeàu aáy seõ chaúng ñeán, cuõng seõ chaúng coù bao giôø.

17

Maày cuõng ñaõ laáy nhöõng ñoà trang söùc troïng theå, laøm baèng vaøng vaø baïc maø ta ñaõ ban cho maày; maày duøng laøm hình ngöôøi nam, roài haønh daâm vôùi noù.

18

Maày laáy aùo xoáng theâu cuûa minh maø ñaép cho chuùng noù, laáy daàu vaø höông cuûa ta baøy ra tröôùc maët chuùng noù.

19

Baùnh maø ta ñaõ ban cho maày, boät mì loïc, daàu, vaø maät ong maø ta cho maày aên, thì maày ñem maø baøy ra heát tröôùc maët chuùng noù, ñeå laøm muøi thôm tho. Thaät, coù söï aáy, Chuùa Gieâ-hoâ-va phaùn vaäy.

20

Maày ñaõ baét nhöõng con trai con gaùi maø maày ñaõ sanh ra cho ta, ñem daâng cho chuùng noù ñaëng nuoát ñi. Nhöõng söï daâm oâ ñoù haù phaûi laø nhoû moïn sao?

21

Maày ñaõ gieát con caùi ta, vaø ñaõ ñöa qua treân löûa maø noäp cho chuùng noù.

22

Giöõa moïi söï gôùm ghieác vaø söï taø daâm maày, maày khoâng nhôù luùc coøn thô treû, khi maày haõi coøn ôû loã, truoàng traàn heát caû, taém trong maùu mình.

23

Chuùa Gieâ-hoâ-va phaùn: Khoán naïn, khoán naïn cho maày! sau khi maày laøm moïi söï döï aáy,

24

laïi xaây voøng khung cho mình, döïng nôi cao cho mình treân moïi ñöôøng phoá.

25

Nôi loái vaøo caùc ñöôøng phoá, maày xaây nôi cao mình, vaø ñaõ laøm cho söï ñeïp ñeõ maày neân gôùm ghieác, maày ñaõ noäp mình cho moïi ngöôøi ñi qua, vaø theâm nhieàu söï taø daâm maày.

26

Maày ñaõ haønh daâm vôùi nhöõng ngöôøi EÂ-díp-toâ, laø ngöôøi laân caän maày coù thaân theå maïnh meõ, maày ñaõ theâm nhieàu söï taø daâm ñaëng choïc giaän ta.

27

Vaäy, ta ñaõ giang tay ta treân maày; bôùt phaàn ñaõ chæ ñònh cho maày, vaø phoù maày cho yù muoán cuûa keû gheùt maày, töùc caùc con gaùi Phi-li-tin, chuùng noù ñaõ maéc côõ veà söï haønh daâm cuûa maày.

28

Maày cuõng ñaõ haønh daâm cuøng nhöõng ngöôøi A-si-ri, vì maày khoâng no chaùn. Sau khi ñaõ phaïm toäi taø daâm vôùi chuùng noù, maày coøn chöa no chaùn.

29

Vaû, maày ñaõ theâm nhieàu söï daâm duïc vôùi ñaát Ca-na-an cho ñeán Canh-ñeâ, theá maø maày cuõng chöa no chaùn!

30

Chuùa Gieâ-hoâ-va phaùn: Oâi! loøng maày luoát laùt laø döôøng naøo, maày phaïm moïi vieäc ñoù, laø vieäc cuûa ñôøn baø taø daâm khoâng bieát xaáu.

31

Khi maày xaây voøng khung mình nôi loái vaøo moãi ñöôøng, döïng nôi cao treân moãi ñöôøng phoá, maày khoâng gioáng nhö ñöùa ñieám ñó, bôûi maày khinh tieàn coâng;

32

maày laø ñôøn baø ngoaïi tình, tieáp ngöôøi laï thay vì choàng mình.

33

Heã laø ñöùa ñieám ñó thì ñöôïc tieàn coâng; nhöng maày thì daâng leã vaät cho heát thaûy tình nhôn maày; maày ñaõ hoái loä cho chuùng, ñeå chuùng ñeán tö beà maø haønh daâm vôùi maày.

34

Maày ñaõ laøm traùi vôùi ñôøn baø khaùc trong söï taø daâm maày, vì ngöôøi ta khoâng tìm maày; vaø maày traû tieàn coâng, coøn ngöôøi ta khoâng cho maày chi heát. Aáy laø maày traùi vôùi nhöõng keû khaùc!

35

Vaäy neân, hôõi keû ñieám ñó, haõy nghe lôøi cuûa Ñöùc Gieâ-hoâ-va.

36

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Vì côù maày ñaõ ñoå ra söï oâ ueá, toû ra söï traàn truoàng bôûi söï haønh daâm vôùi tình nhôn maày; vaø vì côù moïi thaàn töôïng gôùm ghieác cuûa maày, cuõng vì côù maùu con caùi maày ñaõ daâng cho chuùng noù,

37

cho neân, naày, ta seõ nhoùm heát thaûy tình nhôn maày, töùc nhöõng keû maày öa thích, moïi keû maày yeâu, moïi keû maày gheùt; ta seõ nhoùm chuùng noù töø moïi beà ñeán nghòch cuøng maày; ta seõ loät truoàng maày cho chuùng noù, chuùng noù seõ thaáy heát.

38

Ta seõ ñoaùn phaït maày nhö ñoaùn phaït ñôøn baø boäi choàng vaø laøm ñoå maùu; ta seõ laáy maùu cuûa söï giaän döõ vaø ghen töông maø ñoå treân maày.

39

Ta cuõng seõ phoù maày vaøo tay chuùng noù: chuùng noù seõ phaù voøng khung vaø ñoå caùc nôi cao cuûa maày; loät aùo xoáng maày, ñeå maày ôû loã vaø truoàng traàn.

40

Chuùng noù seõ khieán moät luõ ngöôøi leân nghòch cuøng maày, neùm ñaù maày vaø ñaâm maày baèng göôm.

41

Chuùng noù seõ laáy löûa ñoát nhaø maày, ñoaùn xeùt maày tröôùc maét nhieàu ñôøn baø; ta seõ laøm cho maày heát haønh daâm vaø maày cuõng khoâng cho tieàn coâng nöõa.

42

Vaäy thì côn giaän ta seõ döùt, söï ghen töông ta lìa khoûi maày, vaø ta yeân laëng, khoâng giaän nöõa.

43

Vì maày khoâng nhôù luùc mình coøn thô beù, vaø ñaõ noùng giaän nghòch cuøng ta trong moïi vieäc; cho neân, naày, ta cuõng seõ laøm cho ñöôøng loái maày laïi ñoå treân ñaàu maày, Chuùa Gieâ-hoâ-va phaùn vaäy; maày seõ khoâng theâm söï haønh daâm naày vaøo moïi söï gôùm ghieác maày nöõa.

44

Phaøm ngöôøi hay duøng tuïc ngöõ, seõ laáy caâu tuïc ngöõ naày maø noùi veà maày: Meï theá naøo, con gaùi theá aáy!

45

Maày laø con gaùi cuûa meï maày, meï maày ñaõ chaùn boû choàng con mình; maày laø em caùc chò maày, caùc chò maày ñaõ chaùn boû choàng con mình; meï maày laø ngöôøi Heâ-tít, vaø cha maày laø ngöôøi A-moâ-rít.

46

Chò maày laø Sa-ma-ri cuõng caùc con gaùi noù, ôû beân taû maày; em maày laø Soâ-ñoâm cuøng caùc con gaùi noù, ôû beân höõu maày.

47

Coøn maày khoâng böôùc ñi trong ñöôøng chuùng noù, vaø khoâng phaïm nhöõng söï gôùm ghieác gioáng nhau; maày cho ñieàu ñoù laø nhoû moïn, nhöng maày ñaõ töï laøm ra xaáu hôn chuùng noù trong moïi ñöôøng loái maày nöõa.

48

Chuùa Gieâ-hoâ-va phaùn: Thaät nhö ta haèng soáng, Soâ-ñoâm, em maày, chính mình noù vaø con gaùi noù chöa töøng laøm söï maày vaø con gaùi maày ñaõ laøm.

49

Naày, ñaây laø söï gian aùc cuûa em gaùi maày laø Soâ-ñoâm vaø caùc con gaùi noù: ôû kieâu ngaïo, aên baùnh no neâ, vaø ôû neå caùch sung söôùng; noù laïi khoâng boå söùc cho tay keû ngheøo naøn vaø thieáu thoán.

50

Chuùng noù ñaõ trôû neân cao ngaïo, phaïm nhöõng söï gôùm ghieác tröôùc maët ta; neân ta ñaõ tröø chuùng noù ñi, vöøa khi ta thaáy moïi ñieàu ñoù.

51

Sa-ma-ri chöa phaïm ñeán phaân nöûa toäi maø maày ñaõ phaïm; maày ñaõ theâm nhieàu söï gôùm ghieác hôn noù, vaø bôûi nhöõng söï gôùm ghieác maày ñaõ phaïm, thì chò em maày con ñöôïc keå laø coâng bình.

52

Maày xeùt ñoaùn chò em maày, aáy laø maày chuoác laáy söï xaáu hoå mình. Vì côù toäi loãi maày coøn laø ñaùng gôùm hôn chuùng noù, thì chuùng noù laø coâng bình hôn maày. Vaäy, maày cuõng haõy mang nhô chòu hoå, vì maày ñaõ laøm cho chò em maày ñöôïc keå laø coâng bình!

53

Ta seõ ñem nhöõng phu tuø cuûa Soâ-ñoâm vaø caùc con gaùi noù trôû veà, ñem nhöõng phu tuø cuûa Sa-ma-ri vaø caùc con gaùi noù trôû veà, cuõng ñem caùc phu tuø cuûa maày ôû giöõa chuùng noù trôû veà nöõa;

54

ñeå maày mang nhuoác mình, vaø chòu hoå veà moïi ñieàu maày ñaõ laøm, vì ñaõ laøm cho chuùng noù ñöôïc yeân uûi.

55

Chò em maày, Soâ-ñoâm vaø con gaùi noù, seõ trôû laïi nhö khi xöa. Sa-ma-ri cuøng con gaùi noù cuõng trôû laïi nhö khi xöa. Maày cuøng con gaùi maày cuõng seõ trôû laïi nhö khi xöa.

56

Trong ngaøy maày kieâu ngaïo, mieäng maày chaúng nhaéc ñeán teân Soâ-ñoâm, em maày;

57

luùc ñoù söï döï cuûa maày chöa loä ra, maày coøn chöa bò nhöõng lôøi nhieác moùc cuûa con gaùi Sy-ri vaø heát thaûy caùc xöù laân caän, cuûa caùc con gaùi Phi-li-tin noù khinh deå maày tö beà.

58

Maày ñaõ mang laáy söï haønh daâm vaø söï gôùm ghieác cuûa maày, Ñöùc Gieâ-hoâ-va phaùn vaäy.

59

Vì Chuùa Gieâ-hoâ-va phaùn nhö vaày: Maày ñaõ khinh deå lôøi theà maø döùt boû giao öôùc ta, ta seõ ñoái ñaõi maày nhö maày ñaõ laøm.

60

Daàu vaäy, ta seõ nhôù laïi giao öôùc ta ñaõ laäp vôùi maày ñöông ngaøy maày thô beù, ta vì maày seõ laäp moät giao öôùc ñôøi ñôøi.

61

Khi maày seõ nhaän laáy nhöõng chò em maày, maày seõ nhôù laïi ñöôøng loái mình maø hoå theïn; baáy giôø ta seõ trao chuùng noù cho maày laøm con gaùi, nhöng khoâng cöù theo giao öôùc maày.

62

Ta seõ laäp giao öôùc ta vôùi maày, maày seõ bieát ta laø Ñöùc Gieâ-hoâ-va;

63

haàu cho maày ñöôïc nhôù laïi vaø hoå ngöôi; vì chôù söï xaáu hoå maày, maày chaúng coøn môû mieäng nöõa, khi ta ñaõ tha thöù moïi ñieàu maày ñaõ laøm, Chuùa Gieâ-hoâ-va phaùn vaäy.

Ezekiel 17


Ezekiel Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 16

Ezekiel

Return to Index

Chapter 17

1

Laïi coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta nhö vaày:

2

Hôõi con ngöôøi, khaù ra caâu ñoá, keå lôøi ví duï cho nhaø Y-sô-ra-eân.

3

Ngöôi khaù noùi raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Coù moät chim öng lôùn, caùnh lôùn loâng daøi, ñaày loâng vaø coù nhieàu saéc, ñeán Li-ban vaø laáy ngoïn caây höông baùch ñi.

4

Noù beû nhaønh non raát cao, ñem ñeán trong moät ñaát thöông maõi, vaø ñeå trong moät thaønh cuûa ngöôøi buoân baùn.

5

Sau roài noù laáy gioáng cuûa ñaát aáy ñem troàng nôi ñaát toát; ñaët gaàn nôi nhieàu nöôùc, vaø troàng nhö caây lieãu.

6

Caây nöùt leân, trôû neân moät goác nho dieàm daø, nhöng khoâng cao maáy: nhöõng nhaùnh noù höôùng veà phía chim öng, reã noù caøng ra ôû döôùi; vaäy noù trôû neân moät goác nho, sanh ra nhöõng töôïc vaø nöùt choài.

7

Nhöng coù moät chim öng lôùn khaùc, caùnh lôùn, loâng nhieàu; naày, goác nho töø choã ñaát mình ñaõ ñöôïc troàng, caêng reã ra vaø ngaû nhaønh höôùng veà noù, haàu cho chim öng aáy ñeán töôùi mình.

8

Goác nho ñaõ ñöôïc troàng nôi ñaát toát, gaàn nôi nhieàu nöôùc, haàu cho nöùt töôïc, ra traùi, trôû neân caây nho toát.

9

Ngöôi khaù noùi raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Caây nho haù ñöôïc thaïnh toát sao? Chim öng kia haù chaúng nhoå reã noù, caét traùi noù, cho ñeán noãi laøm khoâ heùo heát nhöõng laù non noù ñaõ nöùt ra sao? Khoâng caàn coù caùnh tay maïnh, cuõng khoâng caàn nhieàu ngöôøi ñeå laøm troác reã noù.

10

Kìa, ñaõ troàng noù, noù coù ñöôïc thaïnh toát chaêng? Vöøa khi gioù ñoâng ñuïng ñeán noù, noù haù chaúng khoâ heùo caû sao? Phaûi, noù seõ khoâ nôi cuøng moät luoáng ñaát maø noù ñaõ ñöôïc troàng.

11

Vaû, coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta nhö vaày:

12

Haõy noùi cuøng nhaø baïn nghòch aáy raèng: Caùc ngöôi khoâng bieát ñieàu ñoù coù yù nghóa theá naøo sao? Laïi khaù noùi raèng: Naày, vua Ba-by-loân ñaõ di ñeán Gieâ-ru-sa-lem; ñaõ baét vua vaø caùc quan tröôûng ñem ñi vôùi mình veà Ba-by-loân.

13

Vua aáy ñaõ choïn moät con vua, laäp giao öôùc vôùi, khieán phaùt lôøi theà, vaø ñaõ ñieäu nhöõng ngöôøi maïnh trong ñaát ñi,

14

ñaëng cho nöôùc phaûi sa suùt, khoâng töï daáy leân ñöôïc; song bôûi giöõ giao öôùc, thì nöôùc coøn laïi.

15

Nhöng vua ñaõ daáy loaïn nghòch cuøng vua Ba-by-loân, maø sai söù thaàn ñeán EÂ-díp-toâ, ñaëng ngöôøi ta giuùp cho nhöõng ngöïa vaø nhieàu daân. Ngöôøi haù ñöôïc thaïnh vöôïng sao? Ngöôøi ñaõ laøm nhöõng vieäc nhö vaày, haù thoaùt naïn ñöôïc sao? Ñaõ döùt boû lôøi giao öôùc, coøn mong thoaùt naïn!

16

Chuùa Gieâ-hoâ-va phaùn: Thaät nhö ta haèng soáng, aáy laø taïi nôi ôû cuûa vua ñaõ toân noù leân ngoâi, maø noù ñaõ khinh deå lôøi theà vaø döùt boû giao öôùc, thì noù cuõng seõ cheát vôùi vua aáy taïi giöõa Ba-by-loân.

17

Pha-ra-oân seõ khoâng ñi vôùi moät ñaïo binh lôùn vaø nhöõng toaùn lính ñoâng ñeán cöùu vieän trong söï giao chieán, hi ngöôøi ta ñaép luõy döïng ñoàn ñeå huûy dieät nhieàu ngöôøi.

18

Thaät vaäy, Seâ-ñeâ-kia ñaõ khinh deå lôøi theà, phaïm ñeán giao öôùc; naày, ñaõ trao tay ra roài, theá maø noù coøn laøm nhöõng söï aáy. Noù chaéc khoâng thoaùt khoûi!

19

Vaäy neân, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Thaät nhö ta haèng soáng, noù ñaõ khinh deå lôøi theà ta, döùt boû giao öôùc ta, ta seõ khieán ñieàu ñoù ñoå laïi treân ñaàu noù.

20

Ta seõ giaêng löôùi ta treân noù, noù seõ maéc vaøo löôùi ta; ta seõ ñem noù qua Ba-by-loân, taïi ñoù ta seõ ñoaùn xeùt noù veà toäi nghòch cuøng ta.

21

Phaøm nhöõng quaân lính noù ñi troán seõ ngaõ döôùi löôõi göôm; nhöõng keû coøn soùt laïi seõ bò tan laïc höôùng veà moïi gioù. Baáy giôø caùc ngöôi seõ bieát aáy chính ta, Ñöùc Gieâ-hoâ-va, laø Ñaáng ñaõ phaùn vaäy.

22

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Chính ta cuõng seõ laáy ngoïn caây höông baùch cao, vaø ta seõ troàng. ÔÛ nôi cuoái cuøng nhöõng nhaùnh noù, ta seõ beû moät choài non, vaø chính ta seõ troàng noù treân hoøn nuùi cao choùt voùt.

23

Thaät, ta seõ troàng noù treân nuùi cao cuûa Y-sô-ra-eân; noù seõ nöùt nhaønh, vaø ra traùi; seõ trôû neân caây höông baùch toát, caû loaøi chim seõ ñeán nuùp döôùi noù; heát thaûy nhöõng gioáng coù caùnh seõ ôû döôùi boùng cuûa nhaùnh caây.

24

Moïi caây ngoaøi ñoàng seõ bieát raèng ta, Ñöùc Gieâ-hoâ-va, ñaõ haï caây cao xuoáng vaø caát caây thaáp leân, ta ñaõ laøm khoâ caây xanh, vaø laøm cho caây khoâ toát leân. Ta, Ñöùc Gieâ-hoâ-va, ñaõ phaùn vaø laøm thaønh söï ñoù.

Ezekiel 18


Ezekiel Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 17

Ezekiel

Return to Index

Chapter 18

1

Laïi coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta nhö vaày:

2

Caùc ngöôi duøng caâu tuïc ngöõ naày veà ñaát Y-sô-ra-eân, raèng: Cha aên traùi nho chua, maø con gheâ raêng, caâu ñoù coù nghóa gì?

3

Chuùa Gieâ-hoâ-va phaùn: Thaät nhö ta haèng soáng, caùc ngöôi seõ khoâng caàn duøng caâu tuïc ngöõ aáy trong Y-sô-ra-eân nöõa.

4

Naày, moïi linh hoàn ñeàu thuoäc veà ta; linh hoàn cuûa cha cuõng nhö linh hoàn cuûa con, ñeàu thuoäc veà ta; linh hoàn naøo phaïm toäi thì seõ cheát.

5

Neáu ngöôøi naøo laø coâng bình, laøm theo luaät phaùp vaø hieäp vôùi leõ thaät,

6

khoâng aên treân nuùi, khoâng ngöôùc maét troâng caùc thaàn töôïng cuûa nhaø Y-sô-ra-eân, khoâng laøm nhuïc vôï keû laân caän mình, khoâng laïi gaàn ñôøn baø ñöông coù kinh nguyeät;

7

ngöôøi maø khoâng laøm haïi ai, traû cuûa caàm laïi cho keû maéc nôï, khoâng cöôùp vaät gì cuûa ai, ban baùnh cho keû ñoùi, maëc aùo cho keû traàn truoàng,

8

khoâng cho vay maø aên lôøi, khoâng laáy theâm, ruùt tay laïi khoûi söï gian aùc, theo leõ thaät maø xeùt ñoaùn trong ngöôøi naày vôùi ngöôøi khaùc;

9

noi theo luaät leä ta vaø vaâng giöõ maïng lònh ta, aên ôû caùch thaät thaø, thì ngöôøi aáy laø ngöôøi coâng bình; chaéc thaät ngöôøi seõ soáng, Chuùa Gieâ-hoâ-va phaùn vaäy.

10

Neáu ngöôøi ñaõ sanh con laø troäm cöôùp, laøm ñoå maùu, laøm ñieàu naøo trong nhöõng ñieàu aùc ñaõ noùi treân kia,

11

chaúng laøm ñieàu naøo trong nhöõng ñieàu thieän ñaõ noùi treân kia, nhöng ñaõ aên treân nuùi, laøm nhuïc vôï keû laân caän mình,

12

laøm haïi keû ngheøo naøn thieáu thoán, cöôùp vaät gì cuûa ai, vaø khoâng traû cuûa caàm, ngöôùc maét troâng caùc thaàn töôïng vaø phaïm söï gôùm ghieác,

13

cho vay aên lôøi vaø laáy theâm, thì ñöùa con ñoù seõ soáng khoâng? Khoâng noù seõ khoâng soáng! Vì noù ñaõ phaïm moïi söï gôùm ghieác aáy, chaéc thaät noù seõ cheát, vaø maùu noù seõ ôû treân noù.

14

Nhöng, neáu ngöôøi aáy sanh con trai, con thaáy moïi söï toäi cha mình ñaõ phaïm, thì lo sôï, khoâng laøm ñieàu chi gioáng nhö vaäy heát;

15

neáu con aáy khoâng aên treân nuùi, neáu noù khoâng ngöôùc maét troâng thaàn töôïng cuûa nhaø Y-sô-ra-eân, neáu noù khoâng laøm nhuïc vôï keû laân caän mình,

16

neáu noù khoâng laøm haïi ai, neáu noù khoâng laáy cuûa caàm vaø khoâng cöôùp vaät gì cuûa ai, nhöng noù ban baùnh cho keû ñoùi, vaø maëc aùo cho keû traàn truoàng;

17

ruùt tay laïi khoûi haïi keû ngheøo, khoâng ñoøi lôøi laõi vaø laáy theâm, vaâng giöõ maïng lònh ta vaø noi theo luaät leä ta, thì ñöùa con aáy seõ khoâng cheát vì söï gian aùc cha noù, maø chaéc noù seõ soáng.

18

Coøn nhö cha noù ñaõ duøng söï hung baïo öùc hieáp, vaø phaïm söï troäm cöôùp ñoái vôùi anh em mình, ñaõ laøm ñieàu khoâng laønh giöõa daân söï mình, naày, chính noù seõ cheát trong söï gian aùc mình.

19

Caùc ngöôi coøn noùi raèng: Laøm sao ñöùa con khoâng mang söï gian aùc cuûa cha noù? Aáy laø ñöùa con ñaõ laøm theo luaät phaùp vaø hieäp vôùi leõ thaät; aáy laø noù ñaõ giöõ heát thaûy luaät leä ta vaø laøm theo; chaéc thaät noù seõ soáng.

20

Linh hoàn naøo phaïm toäi thì seõ cheát. Con seõ khoâng mang söï gian aùc cuûa cha vaø cha khoâng mang söï gian aùc cuûa con. Söï coâng bình cuûa ngöôøi coâng bình seõ ñöôïc keå cho mình, söï döõ cuûa keû döõ seõ chaát treân mình.

21

Song neáu keû döõ xaây boû heát thaûy toäi mình ñaõ phaïm, neáu noù giöõ moïi luaät leä ta, vaø neáu noù laøm theo luaät phaùp vaø hieäp vôùi leõ thaät, chaéc thaät noù seõ soáng vaø khoâng cheát ñaâu.

22

Khoâng coù moät toäi naøo noù ñaõ phaïm seõ bò nhôù laïi nghòch cuøng noù; noù seõ soáng vì côù söï coâng bình noù ñaõ laøm.

23

Chuùa Gieâ-hoâ-va phaùn raèng: Ta haù coù vui chuùt naøo veà söï cheát cuûa keû döõ sao? haù chaúng thaø vui veà söï noù xaây boû ñöôøng loái mình vaø noù soáng sao?

24

Nhöng neáu keû coâng bình xaây boû söï coâng bình cuûa mình, neáu noù phaïm söï gian aùc, neáu noù baét chöôùc moïi söï gôùm ghieác maø keû döõ töï laøm, thì noù seõ soáng khoâng? Khoâng coù moät vieäc coâng bình naøo noù ñaõ laøm seõ ñöôïc nhôù laïi; vì côù söï phaïm phaùp maø noù ñaõ laøm, vaø toäi loãi noù ñaõ phaïm, neân noù seõ cheát trong ñoù.

25

Caùc ngöôi laïi noùi raèng: Ñöôøng loái cuûa Chuùa laø khoâng baèng phaúng! Vaäy, hôõi nhaø Y-sô-ra-eân, haõy nghe: Ñöôøng loái cuûa ta haù khoâng baèng phaúng sao? Haù chaúng phaûi ñöôøng loái cuûa caùc ngöôi laø khoâng baèng phaúng sao?

26

Neáu keû coâng bình xaây boû söï coâng bình mình, neáu noù phaïm söï gian aùc, vaø neáu noù vì côù aáy maø cheát; aáy laø vì toäi aùc noù ñaõ phaïm maø noù cheát.

27

Neáu keû döõ xaây boû söï döõ mình ñaõ phaïm, neáu noù laøm theo luaät phaùp vaø hieäp vôùi leõ thaät, thì noù seõ cöùu linh hoàn mình cho ñöôïc soáng.

28

Vì noù suy xeùt vaø xaây boû moïi söï phaïm phaùp mình ñaõ laøm, chaéc thaät noù seõ soáng vaø khoâng cheát ñaâu.

29

Nhöng maø nhaø Y-sô-ra-eân noùi raèng: Ñöôøng loái cuûa Chuùa laø khoâng baèng phaúng. Hôõi nhaø Y-sô-ra-eân coù phaûi laø ñöôøng loái cuûa ta khoâng baèng phaúng sao? Haù chaúng phaûi ñöôøng loái cuûa caùc ngöôi laø khoâng baèng phaúng sao?

30

Vaäy neân Chuùa Gieâ-hoâ-va phaùn raèng: Hôõi nhaø Y-sô-ra-eân, ta seõ ñoaùn xeùt caùc ngöôi, moãi ngöôøi theo vieäc laøm cuûa noù. Haõy trôû laïi vaø xaây boû moïi söï phaïm phaùp cuûa caùc ngöôi; vaäy thì söï gian aùc khoâng trôû neân côù hö naùt cho caùc ngöôi.

31

Haõy lieäng xa caùc ngöôi moïi söï phaïm phaùp maø töï mình ñaõ laøm. Haõy laøm cho mình loøng môùi vaø thaàn môùi; vì, hôõi nhaø Y-sô-ra-eân, laøm sao maø caùc ngöôi muoán cheát?

32

Chuùa Gieâ-hoâ-va phaùn raèng: Thaät vaäy, ta khoâng vui ñaâu veà söï cheát cuûa keû phaûi cheát, vaäy caùc ngöôi haõy xaây laïi, maø ñöôïc soáng!

Ezekiel 19


Ezekiel Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 18

Ezekiel

Return to Index

Chapter 19

1

Vaäy ngöôi haõy ñoïc baøi ca thöông veà caùc quan tröôûng Y-sô-ra-eân,

2

maø raèng: Meï ngöôi xöa kia laø theá naøo? Laø sö töû caùi naèm giöõa nhöõng sö töû ñöïc; nuoâi naáng con noù giöõa nhöõng sö töû con.

3

Nuoâi naáng moät con trong caùc con noù, trôû neân moät sö töû tô; taäp baét moài, vaø nuoát ngöôøi ta.

4

Caùc daân nghe tieáng veà noù; noù bò baét trong haàm; sau khi ñaõ ñaët moùc nôi haøm, caùc nöôùc ñieäu noù sang ñaát EÂ-díp-toâ.

5

Khi sö töû caùi ñôïi chôø ñaõ laâu, vaø söï troâng caäy mình ñaõ maát, beøn laáy moät con khaùc vaø nuoâi neân moät sö töû tô.

6

Noù ñi laïi giöõa nhöõng sö töû, trôû neân moät sö töû tô; taäp baét moài, vaø nuoát ngöôøi ta.

7

Noù bieát cung ñeàn chuùng noù, vaø huûy phaù caùc thaønh; ñaát naày cuøng moïi vaät trong noù ñeàu bò hoang vu, vì tieáng gaàm cuûa noù.

8

Caùc nöôùc ôû moïi mieàn chung quanh baøy haøng ra nghòch cuøng noù, buûa löôùi treân noù; boù bò baét trong haàm.

9

Laáy moùc moùc haøm vaø nhoát noù vaøo cuõi, roài ñieäu ñeán nôi vua nöôùc Ba-by-loân; daét noù vaøo nôi ñoàn luõy, haàu cho tieáng noù khoâng vang ra nöõa treân nuùi Y-sô-ra-eân.

10

Meï ngöôi nhö moät caây nho, trong maùu ngöôi, troàng nôi meù nöôùc. Tròu nhöõng traùi vaø nhaønh, nhôø coù nhieàu nöôùc.

11

Noù mang nhöõng nhaønh maïnh meõ, trôû neân gaäy cuûa keû cai trò. Thaân noù cao quaù caùc nhaùnh.

12

Nhöng noù ñaõ bò nhoå bôûi côn giaän, vaø bò quaêng nôi ñaát. Gioù ñoâng ñaõ laøm khoâ traùi noù; nhöõng nhaùnh maïnh meõ cuûa noù ñaõ bò beû ra vaø khoâ; löûa ñaõ nuoát noù ñi!

13

Baây giôø noù bò troàng nôi ñoàng vaéng, trong ñaát khoâ vaø khaùt.

14

Löûa ñaõ ra töø caùc nhaønh cuûa noù, vaø ñaõ nuoát traùi noù, ñeán noãi khoâng coøn coù nhaønh maïnh meõ nöõa, ñeå laøm gaäy maø cai trò. Aáy laø baøi ca thöông, veà sau seõ laáy laøm baøi ca thöông.

Ezekiel 20


Ezekiel Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 19

Ezekiel

Return to Index

Chapter 20

1

Naêm thöù baûy, ngaøy moàng möôøi thaùng naêm, coù moät vaøi tröôûng laõo Y-sô-ra-eân ñeán ñaëng caàu hoûi Ñöùc Gieâ-hoâ-va, hoï ngoài tröôùc maët ta.

2

Baáy giôø, coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

3

Hôõi con ngöôøi, haõy noùi cuøng caùc tröôûng laõo Y-sô-ra-eân, baûo chuùng noù raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Coù phaûi caùc ngöôi ñeán ñaëng caàu hoûi ta chaêng? Chuùa Gieâ-hoâ-va phaùn: Thaät nhö ta haèng soáng, ta khoâng ñeå cho caùc ngöôi caàu hoûi.

4

Hôõi con ngöôøi, ngöôi muoán xeùt ñoaùn chuùng noù, ngöôi muoán xeùt ñoaùn chuùng noù chaêng? Haõy laøm cho chuùng noù bieát nhöõng söï gôùm ghieác cuûa toå phuï mình.

5

Vaäy ngöôi khaù noùi cuøng chuùng noù raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Ñöông ngaøy maø ta choïn Y-sô-ra-eân, maø ta theà cuøng doøng doõi nhaø Gia-coáp, maø ta toû mình cho chuùng noù bieát ta trong ñaát EÂ-díp-toâ, khi ta theà cuøng chuùng noù, vaø raèng: Ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi;

6

ngaøy ñoù ta theà höùa cuøng chuùng noù raèng ta seõ ñem chuùng noù ra khoûi ñaát EÂ-díp-toâ ñaëng vaøo ñaát maø ta ñaõ tìm saün cho chuùng noù, töùc laø ñaát ñöôïm söõa vaø maät ong, vinh hieån nhöùt trong caùc ñaát.

7

Ta noùi cuøng chuùng noù raèng: Caùc ngöôi ai naáy khaù quaêng xa mình nhöõng söï gôùm ghieác cuûa maét caùc ngöôi, vaø chôù laøm oâ ueá minh vôùi caùc thaàn töôïng cuûa EÂ-díp-toâ! Ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi.

8

Nhöng maø chuùng noù daáy loaïn nghòch cuøng ta, vaø khoâng muoán nghe ta; ai naáy khoâng neùm boû nhöõng söï gôùm ghieác cuûa maét mình, vaø khoâng lìa boû caùc thaàn töôïng cuûa EÂ-díp-toâ. Baáy giôø ta noùi raèng ta seõ ñoå côn giaän ta treân chuùng noù, laøm troïn söï giaän ta nghòch cuøng chuùng noù giöõa ñaát EÂ-díp-toâ.

9

Nhöng ta ñaõ vì côù danh ta maø laøm, haàu cho danh aáy khoûi bò noùi phaïm tröôùc maét caùc daân ngoaïi maø chuùng noù ôû giöõa, tröôùc maét caùc daân aáy ta ñaõ toû mình cho chuùng noù bieát, khi ñem chuùng noù ra khoûi ñaát EÂ-díp-toâ.

10

Vaäy ta ñaõ laøm cho chuùng noù ra khoûi ñaát EÂ-díp-toâ, vaø ñem chuùng noù ñeán nôi ñoàng vaéng.

11

ta ban cho chuùng noù leà luaät ta, vaø laøm cho chuùng noù bieát maïng lònh ta, laø ñieàu neáu ngöôøi ta laøm theo thì ñöôïc soáng bôûi noù.

12

Ta cuõng cho chuùng noù nhöõng ngaøy sa baùt ta laøm moät daáu giöõa ta vaø chuùng noù, ñaëng chuùng noù bieát raèng ta laø Ñöùc Gieâ-hoâ-va bieät chuùng noù ra thaùnh.

13

Nhöng nhaø Y-sô-ra-eân noåi loaïn nghòch cuøng ta trong ñoàng vaéng. Chuùng noù khoâng noi theo leä luaät ta, khinh boû maïng lònh ta, laø ñieàu neáu ngöôøi ta laøm theo thì ñöôïc soáng bôûi noù, vaø phaïm caùc ngaøy sa-baùt ta naëng laém. Baáy giôø ta noùi ta seõ ñoå côn giaän ta treân chuùng noù trong ñoàng vaéng, ñaëng dieät heát ñi.

14

Nhöng ta ñaõ vì côù danh ta maø laøm haàu cho danh aáy khoâng bò noùi phaïm tröôùc maét caùc daân ngoaïi, tröôùc maét caùc daân aáy ta ñaõ ñem chuùng noù ra khoûi.

15

Vaû, ta cuõng ñaõ theà cuøng chuùng noù trong ñoàng vaéng raèng ta seõ khoâng ñem chuùng noù vaøo ñaát maø ta ñaõ ñònh cho chuùng noù, laø ñaát ñöôïm söõa vaø maät ong, vinh hieån nhöùt trong moïi ñaát;

16

vì chuùng noù ñaõ boû maïng lònh ta, khoâng noi theo leä luaät ta, vaø phaïm nhöõng ngaøy sa-baùt ta; bôûi loøng chuùng noù ñaõ höôùng veà thaàn töôïng mình.

17

Daàu vaäy, maét ta ñaõ thöông tieác chuùng noù, ta khoâng huûy dieät chuùng noù, ta khoâng laøm taän tuyeät chuùng noù trong ñoàng vaéng.

18

Ta phaùn cuøng con caùi chuùng noù trong ñoàng vaéng raèng: Ñöøng noi theo luaät leä cuûa oâng cha caùc ngöôi, ñöøng giöõ maïng lònh hoï, vaø töï laøm oâ ueá vôùi nhöõng thaàn töôïng cuûa hoï.

19

Ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, haõy noi theo luaät leä ta, vaâng giöõ maïng lònh ta vaø laøm theo.

20

Haõy bieät nhöõng ngaøy sa-baùt ta ra thaùnh, noù seõ laøm daáu giöõa ta vaø caùc ngöôi, haàu cho chuùng noù bieát raèng ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi.

21

Nhöng con caùi daáy loaïn nghòch cuøng ta; khoâng noi theo luaät leä ta, khoâng vaâng giöõ vaø khoâng laøm theo maïng lònh ta, laø ñieàu ngöôøi ta neáu laøm theo thì ñöôïc soáng bôûi noù; vaø chuùng noù phaïm nhöõng ngaøy sa-baùt ta nöõa. Baáy giôø, ta noùi raèng ta seõ ñoå côn giaän ta treân chuùng noù, vaø laøm troïn söï giaän cuûa ta nghòch cuøng chuùng noù trong ñoàng vaéng.

22

Song le ta ñaõ keùo tay ta laïi, vaø ñaõ vì danh ta maø laøm, haàu cho danh aáy khoâng bò noùi phaïm tröôùc maét caùc daân ngoaïi, tröôùc maét caùc daân aáy ta ñaõ ñem chuùng noù ra khoûi.

23

Vaû, ta ñaõ theà cuøng chuùng noù nôi ñoàng vaéng raèng ta seõ laøm cho chuùng noù tan laïc giöõa caùc ngöôøi vaø raûi ra trong nhieàu nöôùc;

24

vì chuùng noù khoâng vaâng laøm maïng lònh ta, nhöng ñaõ boû leä luaät ta, ñaõ phaïm nhöõng ngaøy sa-baùt ta, vaø maét chuùng noù ñaõ höôùng veà caùc thaàn töôïng cuûa toå phuï mình.

25

Ta cuõng ñaõ ban cho chuùng noù nhöõng luaät leä chaúng laønh, vaø maïng lònh maø bôûi ñoù chuùng noù khoâng ñöôïc soáng.

26

Ta laøm oâ ueá chuùng noù bôûi cuûa cuùng chuùng noù, khi chuùng noù khieán moïi con ñaàu loøng qua treân löûa, haàu ta laøm cho chuùng noù ra hoang vu, ñeán noãi chuùng noù bieát raèng ta laø Ñöùc Gieâ-hoâ-va.

27

Vaäy neân, hôõi con ngöôøi, haõy noùi cuøng nhaø Y-sô-ra-eân, baûo noù raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Toå phuï caùc ngöôi ñaõ noùi phaïm ta, bôûi chuùng noù ñaõ phaïm phaùp nghòch cuøng ta.

28

Khi ta ñaõ ñem chuùng noù vaøo ñaát maø ta ñaõ theà ban cho chuùng noù, baáy giôø chuùng noù ñaõ tìm thaáy caùc goø cao vaø caùc caây raäm, maø daâng cuûa leã mình taïi ñoù; chuùng noù ñaõ baøy ra taïi ñoù nhöõng cuûa cuùng choïc giaän ta, cuõng ñaõ ñaët taïi ñoù nhöõng höông coù muøi thôm, vaø ñaõ laøm leã quaùn.

29

Baáy giôø ta noùi cuøng chuùng noù raèng: Nôi cao maø caùc ngöôi ñi ñoù laø gì? Cho neân nôi cao aáy coøn goïi laø Ba-ma cho ñeán ngaøy nay.

30

Vaäy neân, haõy noùi cuøng nhaø Y-sô-ra-eân raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Caùc ngöôi töï laøm oâ ueá mình theo caùch toå phuï caùc ngöôi, vaø caùc ngöôi haønh daâm theo nhöõng söï gôùm ghieác cuûa hoï sao?

31

Khi caùc ngöôi daâng leã vaät, khi caùc ngöôi coøn töï laøm oâ ueá vôùi nhöõng thaàn töôïng mình cho ñeán ngaøy nay sao? Hôõi nhaø Y-sô-ra-eân, ta haù ñeå cho caùc ngöôi caàu hoûi sao? Chuùa Gieâ-hoâ-va phaùn: Thaät nhö ta haèng soáng, ta khoâng ñeå cho caùc ngöôi caàu hoûi!

32

Chaúng coù söï gì seõ xaûy ra nhö ñieàu caùc ngöôi töôûng, khi caùc ngöôi noùi raèng: Chuùng ta muoán neân nhö caùc daân toäc vaø caùc hoï haøng ôû caùc nöôùc, thôø goã vaø ñaù.

33

Chuùa Gieâ-hoâ-va phaùn: Thaät nhö ta haèng soáng, aáy laø duøng tay maïnh meõ vaø caùnh tay giang ra, laáy thaïnh noä ñoå ra maø ta seõ laøm vua treân caùc ngöôi!

34

Ta seõ ñem caùc ngöôi ra khoûi giöõa caùc daân; ta seõ duøng tay maïnh meõ vaø caùnh tay giang ra vaø söï thaïnh noä ñoå ra ñeå nhoùm caùc ngöôi laïi töø caùc nöôùc maø caùc ngöôi ñaõ bò tan taùc trong ñoù.

35

Ta seõ ñem caùc ngöôi vaøo nôi ñoàng vaéng cuûa caùc daân, taïi ñoù ta seõ ñoái maët xeùt ñoaùn caùc ngöôi.

36

Nhö ta ñaõ xeùt ñoaùn toå phuï caùc ngöôi trong ñoàng vaéng ñeán EÂ-díp-toâ theå naøo, thì ta cuõng xeùt ñoaùn caùc ngöôi theå aáy, Chuùa Gieâ-hoâ-va phaùn vaäy.

37

Ta seõ laøm cho caùc ngöôi qua döôùi gaäy, vaø seõ ñem caùc ngöôi vaøo trong daây giao öôùc.

38

Ta seõ taåy saïch khoûi caùc ngöôi nhöõng keû baïn nghòch, vaø nhöõng keû phaïm phaùp nghòch cuøng ta; ta seõ ñem chuùng noù ra khoûi ñaát mình truù nguï, nhöng chuùng noù seõ khoâng vaøo ñaát Y-sô-ra-eân. Nhö vaày caùc ngöôi seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

39

Hôõi nhaø Y-sô-ra-eân, veà caùc ngöôi, thì Chuùa Gieâ-hoâ-va phaùn nhö vaày: Haõy ñi, moãi ngöôøi trong caùc ngöôi khaù thôø thaàn töôïng mình! Sau söï ñoù, caùc ngöôi chaéc seõ nghe ta vaø seõ khoâng noùi phaïm danh thaùnh cuûa ta nöõa bôûi cuûa cuùng vaø bôûi thaàn töôïng caùc ngöôi.

40

Chuùa Gieâ-hoâ-va phaùn raèng: Vì treân nuùi thaùnh ta, treân nuùi cao cuûa Y-sô-ra-eân, taïi ñoù caû nhaø Y-sô-ra-eân, heát thaûy chuùng noù, seõ haàu vieäc ta ôû trong ñaát. Taïi ñoù ta seõ nhaän laáy chuùng noù; vaø taïi ñoù ta seõ ñoøi cuûa leã caùc ngöôi, vaø nhöõng traùi ñaàu muøa cuûa cuûa leã caùc ngöôi, cuøng moïi vaät thaùnh.

41

Ta seõ nhaän laáy caùc ngöôi nhö muøi thôm tho, khi ta ñem caùc ngöôi ra khoûi giöõa caùc daân, vaø nhoùm caùc ngöôi töø nhöõng ngöôøi maø caùc ngöôi ñaõ bò tan taùc; vaø ta seõ ñöôïc toû ra thaùnh trong caùc ngöôi ôû tröôùc maét daân ngoaïi.

42

Caùc ngöôi seõ bieát ta laø Ñöùc Gieâ-hoâ-va, khi ta seõ ñem caùc ngöôi vaøo ñaát cuûa Y-sô-ra-eân, trong nöôùc maø ta ñaõ duøng lôøi theà höùa ban cho toå phuï caùc ngöôi.

43

Taïi ñoù caùc ngöôi seõ nhôù laïi ñöôøng loái mình vaø moïi vieäc töï mình laøm neân oâ ueá; caùc ngöôi seõ töï chaùn ngaùn tröôùc maét mình, vì côù moïi söï döõ mình ñaõ phaïm.

44

Caùc ngöôi seõ bieát ta laø Ñöùc Gieâ-hoâ-va, khi ta seõ vì danh ta maø ñaõi caùc ngöôi, chôù khoâng theo ñöôøng loái xaáu xa vaø vieäc laøm hö naùt cuûa caùc ngöôi, hôõi nhaø Y-sô-ra-eân, Chuùa Gieâ-hoâ-va phaùn vaäy.

45

(21 -1) Coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta nhö vaày:

46

(21 -2) Hôõi con ngöôøi, haõy xaây maët veà phía nam, ñoái vôùi phöông nam maø noùi: ñoái vôùi röøng cuûa ñoàng noäi phöông nam maø noùi tieân tri.

47

(21 -3) Khaù noùi cuøng röøng phöông nam raèng: Haõy nghe lôøi cuûa Ñöùc Gieâ-hoâ-va! Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ nhen löûa trong ngöôi, löûa seõ thieâu nuoát heát caû caây xanh vaø caû caây khoâ nôi ngöôi. Ngoïn löûa höøng seõ khoâng taét, moïi maët seõ bò chaùy bôûi noù töø phöông nam chí phöông baéc.

48

(21 -4) Moïi xaùc thòt seõ thaáy raèng aáy laø ta, Ñöùc Gieâ-hoâ-va, ñaõ nhen löûa; löûa seõ khoâng heà taét.

49

(21 -5) Baáy giôø ta noùi raèng: Oâi! Hôõi Chuùa Gieâ-hoâ-va, hoï noùi veà toâi raèng: Noù chaúng phaûi laø keû noùi thí duï sao?

Ezekiel 21


Ezekiel Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 20

Ezekiel

Return to Index

Chapter 21

1

(21 -6) Ñoaïn coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta nhö vaày:

2

(21 -7) Hôõi con ngöôøi, haõy xaây maët veà phía Gieâ-ru-sa-lem; ñoái vôùi caùc nôi thaùnh maø buoâng lôøi; ñoái vôùi ñaát Y-sô-ra-eân maø noùi tieân tri.

3

(21 -8) Khaù noùi cuøng ñaát Y-sô-ra-eân raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, ta nghòch cuøng ngöôi. Ta seõ ruùt göôm ta ra khoûi voû noù, ñaëng döùt keû coâng bình vaø keû döõ khoûi giöõa ngöôi.

4

(21 -9) Vì ta seõ döùt keû coâng bình vaø keû döõ khoûi giöõa ngöôi, thì göôm ta seõ ra khoûi voû noù nghòch cuøng moïi xaùc thòt töø phöông nam ñeán phöông baéc,

5

(21-10) vaø moïi xaùc thòt seõ bieát ta, Ñöùc Gieâ-hoâ-va, ñaõ ruùt göôm ra khoûi voû noù, noù seõ khoâng trôû vaøo nöõa!

6

(21-11) Hôõi con ngöôøi, coøn nhö ngöôi, haõy than thôû, nhö gaõy löng; phaûi, haõy than thôû tröôùc maét chuùng noù caùch cay ñaéng.

7

(21-12) Neáu chuùng noù noùi cuøng ngöôi raèng: Laøm sao ngöôi than thôû? thì ngöôi traû lôøi raèng: Aáy laø bôûi côù tin töùc, vì noù ñeán, laøm cho moïi loøng ñeàu tan chaûy, moïi tay ñeàu yeáu ñuoái, moïi trí ñeàu yeáu nhö nöôùc. Naày, noù haàu ñeán, lôøi aáy seõ laøm thaønh, Chuùa Gieâ-hoâ-va phaùn vaäy!

8

(21-13) Laïi coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

9

(21-14) Hôõi con ngöôøi, haõy noùi tieân tri, vaø raèng: Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Haõy noùi raèng: caùi göôm, caùi göôm nhoïn vaø saùng!

10

(21-15) Noù nhoïn cho söï cheùm gieát; noù saùng ñaëng vaêng ra nhö chôùp. Chuùng ta coù neân vui möøng chaêng? Caùi gaäy cuûa con trai ta, noù khinh deå moïi caây khaùc.

11

(21-16) Ngöôøi ta ñaõ cho caùi göôm naày ñöôïc saùng, ñaëng caàm nôi tay; aáy laø caùi göôm nhoïn vaø saùng ñeå cho vaøo tay keû gieát.

12

(21-17) Hôõi con ngöôøi, khaù keâu la vaø than van; vì göôm ôû treân daân ta, ôû treân moïi quan tröôûng Y-sô-ra-eân, laø nhöõng keû ñaõ bò noäp cho göôm vôùi daân ta. Vaäy neân, haõy voã veá!

13

(21-18) Phaûi, coù söï thöû thaùch; caây gaäy khinh deå seõ thaønh ra hö khoâng, thì laøm theá naøo? Chuùa Gieâ-hoâ-va phaùn vaäy.

14

(21-19) Hôõi con ngöôøi, vaäy ngöôi khaù noùi tieân tri ñi; khaù ñaäp tay, haõy ñaùnh göôm gaáp leân ñoâi ba laàn; aáy laø göôm cuûa ngöôøi lôùn bò thöông ñeán cheát, vaøo trong buoàng kín.

15

(21-20) Aáy laø ñeå laøm cho loøng chuùng noù tan chaûy, cho theâm nhieàu söï vaáp ngaõ, maø ta ñaõ ñaët göôm ngaêm ñe nghòch cuøng moïi cöûa chuùng noù. Oâi! göôm ñaõ nhö chôùp nhoaùng; ñaõ beùn nhoïn ñeå gieát!

16

(21-21) Ngöôi haõy nhoùm laïi veà beân höõu, vaø daøn traän veà beân taû, tuøy nôi maët ngöôi höôùng veà.

17

(21-22) Ta cuõng ñaäp hai tay, vaø khieán côn giaän ta yeân laëng. Aáy chính ta, Ñöùc Gieâ-hoâ-va, phaùn vaäy.

18

(21-23) Laïi coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta nhö vaày:

19

(21-24) Hôõi con ngöôøi, ngöôi cuõng haõy chæ ñònh cho mình hai con ñöôøng ñaëng duøng laøm loái ñi qua cho caùi göôm cuûa vua nöôùc Ba-by-loân. Hai con ñöôøng aáy khaù ñi ra caû hai töø moät ñaát; laïi vaïch moät daáu, vaïch ôû ñaáy ñöôøng ñi ñeán thaønh kia.

20

(21-25) Ngöôi khaù chæ ñònh ñöôøng loái cho göôm ñi qua, moät ñöôøng thì höôùng veà Raùp-ba, thaønh cuûa con caùi Am-moân, vaø moät ñöôøng höôùng veà Giu-ña taïi Gieâ-ru-sa-lem, laø thaønh beàn vöõng.

21

(21-26) Vì vua Ba-by-loân ñöùng laïi nôi chaùng ba, laø nôi vaøo hai con ñöôøng aáy, ñaëng boùi khoa. Vua aáy laéc nhöõng caùi teân; hoûi caùc thaàn töôïng, vaø xem xeùt gan.

22

(21-27) Trong tay höõu ngöôøi coù ñieàm chæ veà thaønh Gieâ-ru-sa-lem, ñaëng duøng maùy ñeå phaù thaønh, ñaëng môû mieäng gieát laùt, ñaëng caát tieáng keâu la, ñaëng duøng nhöõng maùy phaù thaønh nghòch cuøng cöûa thaønh, ñaëng ñaép luõy vaø laäp ñoàn taïi ñoù.

23

(21-28) Nhöõng keû ñaõ theà lôøi theà, ñeàu thaáy trong nhöõng lôøi ñoù chæ laø moät ñieàm doái, nhöng vua thì seõ nhaéc laïi cho chuùng noù nhôù söï gian aùc mình, maø baét ñi laøm phu tuø.

24

(21-29) Vaäy neân, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Vì caùc ngöôi ñaõ nhaéc cho nhôù laïi söï gian aùc mình, laøm cho söï phaïm toäi baøy ra, toû ra toäi loãi mình trong moïi vieäc laøm; vì caùc ngöôi nhaéc laïi cho nhôù, thì caùc ngöôi seõ bò tay baét.

25

(21-30) Veà phaàn ngöôi, vua chuùa Y-sô-ra-eân, ngöôøi gian aùc bò thöông ñeán cheát kia, ngaøy cuûa ngöôi ñaõ ñeán, trong kyø gian aùc veà cuoái cuøng.

26

(21-31) Chuùa Gieâ-hoâ-va phaùn nhö vaày: Haõy caát muõ naày, loät maõo trieàu thieân naày; söï naày chaúng gioáng nhö tröôùc nöõa! Caùi gì thaáp haõy laïi caát leân, caùi gì cao haõy haï xuoáng.

27

(21-32) Ta seõ uùp ñoå, uùp ñoå, uùp ñoå noù; söï naày cuõng seõ khoâng coøn nöõa, cho ñeán chöøng naøo Ñaáng ñaùng ñöôïc seõ ñeán, thì ta seõ giao cho.

28

(21-33) Hôõi con ngöôøi, haõy noùi tieân tri maø ra: Veà con caùi Am-moân vaø söï khinh lôøn cuûa chuùng noù, thì Chuùa Gieâ-hoâ-va phaùn nhö vaày: Haõy noùi: Thanh göôm, thanh göôm ñaõ tuoát ra cho söï gieát laùt; ñaõ maøi saùng ñaëng nuoát ñi, ñaëng neân nhö chôùp!

29

(21-34) Ñang khi chuùng noù vì ngöôi thaáy söï hieän thaáy giaû doái, boùi khoa söï doái cho ngöôi, haàu cho ñaët ngöôi treân coå keû gian aùc bò thöông haàu cheát, ngaøy chuùng noù ñaõ ñeán trong kyø gian aùc veà cuoái cuøng.

30

(21-35) Haõy naïp göôm ngöôi vaøo voû! Aáy laø ôû trong nôi maø ngöôi ñaõ ñöôïc döïng neân, trong ñaát ngöôi sanh ra, maø ta seõ xeùt ñoaùn ngöôi.

31

(21-36) Ta seõ ñoå côn giaän ta treân ngöôi; laáy löûa cuûa söï thaïnh noä ta maø thoåi treân ngöôi, vaø ta seõ phoù ngöôi trong tay ngöôøi taøn baïo, gioûi söï huûy dieät.

32

(21-37) Ngöôi seõ laøm cuûi cho löûa; maùu ngöôi seõ ôû giöõa ñaát; vaø ngöôøi ta seõ khoâng coøn nhôù ngöôi nöõa; vì ta, Ñöùc Gieâ-hoâ-va, ñaõ phaùn.

Ezekiel 22


Ezekiel Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 21

Ezekiel

Return to Index

Chapter 22

1

Coù lôøi Ñöùc Gieâ-hoâ-va ñöôïc phaùn cuøng ta raèng:

2

Hôõi con ngöôøi, coù phaûi ngöôi seõ ñoaùn xeùt, coù phaûi ngöôi seõ ñoaùn xeùt thaønh huyeát naày chaêng? thì haõy laøm cho noù bieát moïi söï gôùm ghieác cuûa noù.

3

Haõy noùi cuøng noù raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Moät thaønh ñoå maùu ôû giöõa noù, haàu cho kyø noù ñeán, vaø laøm ra thaàn töôïng nghòch cuøng mình ñeå laøm oâ ueá mình!

4

Bôûi maùu naày ñaõ ñoå ra, maày töï chuoác laáy toäi, vaø bôûi caùc thaàn töôïng maø maày ñaõ laøm thì maày töï laøm oâ ueá. Nhö vaäy maày ñaõ laøm cho nhöõng ngaøy maày gaàn vaø nhöõng naêm naày ñeán. Vaäy neân, ta ñaõ laáy maày laøm söï hoå nhuoác cho caùc daân toäc, laøm troø cöôøi nhaïo cho heát thaûy caùc nöôùc.

5

Nhöõng ngöôøi ôû gaày vaø ôû xa seõ nhaïo cöôøi maày, laø thaønh nhô danh vaø ñaày loaïn.

6

Haõy xem: caùc quan tröôûng Y-sô-ra-eân ôû trong maày, ai naáy ñeàu theo söùc mình ñeå laøm ñoå maùu.

7

Nôi maày, ngöôøi ta khinh cha meï; nôi maày, ngöôøi ta duøng söï baïo ngöôïc ñoái vôùi khaùch laï; nôi maày, ngöôøi ta hieáp ñaùp keû moà coâi cuøng ngöôøi goùa buïa.

8

Maày khinh deå caùc vaät thaùnh ta, vaø phaïm caùc ngaøy sa-baùt ta!

9

Nôi maày, coù nhöõng keû gieøm cheâ gaây neân söï ñoå maùu; nôi maày, coù keû laøm tieäc treân caùc nuùi; giöõa maày, coù keû phaïm toäi taø daâm.

10

Nôi maày, coù keû baøy toû söï loõa loà cuûa cha ra; nôi maày, coù keû laøm nhuïc ñôøn baø ñöông coù kinh nguyeät.

11

Nôi maày, keû naày phaïm söï gôùm ghieác vôùi vôï ngöôøi laân caän mình; keû khaùc laøm oâ ueá daâu mình; keû khaùc nöõa thì haõm chò em mình, laø con gaùi cuûa cha mình.

12

Nôi maày, ngöôøi ta nhaän cuûa hoái loä ñaëng laøm ñoå maùu; maày ñaõ laáy lôøi laõi vaø laáy theâm; maày öùc hieáp keû laân caän, laáy cuûa khoâng bieát chaùn, vaø ñaõ queân ta, Chuùa Gieâ-hoâ-va phaùn vaäy.

13

Vaû, ta ñaäp tay vì söï troäm cöôùp maày ñaõ phaïm, vaø vì maùu ñaõ bò ñoå ra giöõa maày.

14

Khi nhöõng ngaøy ta xöû maày seõ ñeán, loøng maày coù chòu ñöôïc, vaø tay maày coù söùc chaêng? Ta, Ñöùc Gieâ-hoâ-va, ñaõ noùi ra thì seõ laøm troïn.

15

Ta seõ laøm cho maày tan taùc giöõa caùc daân toäc, chia reõ ra trong caùc nöôùc, vaø ta seõ laøm tieâu dieät söï oâ ueá khoûi giöõa maày.

16

Baáy giôø chính mình maày seõ bò khinh deå tröôùc maét caùc daân toäc, vaø maày seõ bieát raèng ta laø Ñöùc Gieâ-hoâ-va.

17

Coù lôøi Ñöùc Gieâ-hoâ-va ñöôïc phaùn cuøng ta raèng:

18

Hôõi con ngöôøi, nhaø Y-sô-ra-eân ñaõ trôû neân cho ta nhö laø caùu caën; heát thaûy chuùng noù chæ laø ñoàng, thieác, saét, chì trong loø, aáy laø caùu caën cuûa baïc.

19

Vaäy neân, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Vì caùc ngöôi heát thaûy ñaõ trôû neân caùu caën, cho neân, naày, ta seõ nhoùm caùc ngöôi laïi giöõa Gieâ-ru-sa-lem.

20

Nhö ngöôøi ta hieäp baïc, ñoàng saét, chì thieác laïi trong loø, vaø thoåi löûa ôû treân cho tan chaûy ra theå naøo, thì trong côn giaän vaø söï thaïnh noä cuûa ta, ta seõ nhoùm caùc ngöôi laïi vaø ñaët vaøo loø maø laøm cho tan chaûy ra cuõng theå aáy.

21

Thaät, ta seõ nhoùm caùc ngöôi laïi vaø thoåi löûa cuûa côn giaän ta treân caùc ngöôi, thì caùc ngöôi seõ tan chaûy ra giöõa noù.

22

Nhö baïc tan chaûy ra trong loø, thì caùc ngöôi cuõng seõ tan chaûy ra giöõa thaønh aáy, vaø caùc ngöôi seõ bieát raèng ta, Ñöùc Gieâ-hoâ-va ñaõ ñoå côn thaïnh noä ta treân caùc ngöôi.

23

Laïi coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

24

Hôõi con ngöôøi, haõy noùi cuøng noù raèng: Maày laø ñaát chaúng ñöôïc taåy saïch, nôi ngaøy thaïnh noä chaúng ñöôïc möa daøo.

25

Nhöõng tieân tri cuûa noù laäp möu giöõa noù; nhö sö töû hay gaàm caén xeù moài cuûa noù, chuùng noù nuoát caùc linh hoàn, cöôùp laáy cuûa caûi vaø nhöõng vaät quí, laøm cho keû goùa buïa theâm nhieàu ra giöõa thaønh.

26

Caùc thaày teá leã noù phaïm luaät phaùp ta, vaø laøm dô vaät thaùnh ta; chaúng phaân bieät caùi gì laø thaùnh, caùi gì laø tuïc; chaúng khieán ngöôøi ta phaân bieät caùi gì laø oâ ueá, caùi gì laø tinh saïch; nhaém maét chaúng xem caùc ngaøy sa-baùt ta, vaø ta bò noùi phaïm giöõa chuùng noù.

27

Caùc quan tröôûng ôû giöõa noù gioáng nhö muoâng soùi xeù moài, chæ lo laøm ñoå maùu, laøm maát linh hoàn, ñeå ñöôïc lôïi baát nghóa.

28

Caùc tieân tri noù duøng buøn khoâng pha rôm treùt cho chuùng noù; thaáy söï hieän thaáy giaû doái, vaø boùi khoa söï doái cho chuùng noù, maø raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày, song Ñöùc Gieâ-hoâ-va chöa heà phaùn.

29

Daân trong ñaát laøm söï baïo ngöôïc, phaïm söï troäm cöôùp, khuaáy roái keû ngheøo naøn thieáu thoán, vaø öùc hieáp ngöôøi truù nguï caùch traùi pheùp.

30

Ta ñaõ tìm moät ngöôøi trong voøng chuùng noù, ñaëng xaây laïi töôøng thaønh, vì ñaát maø ñöùng choã söùt meû tröôùc maët ta, haàu cho ta khoâng huûy dieät noù; song ta chaúng tìm ñöôïc moät ai.

31

Vaäy neân ta ñoå côn thaïnh noä treân chuùng noù, vaø laáy löûa giaän cuûa ta ñoát chuùng noù; ta ñaõ laøm cho ñöôøng loái cuûa chuùng noù laïi ñoå veà treân ñaàu chuùng noù, Chuùa Gieâ-hoâ-va phaùn vaäy.

Ezekiel 23


Ezekiel Chapter 23 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 22

Ezekiel

Return to Index

Chapter 23

1

Laïi coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

2

Hôõi con ngöôøi, coù hai ngöôøi ñôøn baø, laø con gaùi cuûa moät meï.

3

Chuùng noù haønh daâm trong EÂ-díp-toâ, chuùng noù haønh daâm töø khi coøn treû; taïi ñoù vuù chuùng noù bò boùp, taïi ñoù chuùng noù maát hoa con gaùi.

4

Ñöùa chò teân laø OÂ-hoâ-la, vaø ñöùa em treân laø OÂ-hoâ-li-ba. Chuùng noù trôû neân thuoäc veà ta, vaø ñeû con trai con gaùi. OÂ-hoâ-la, töùc laø Sa-ma-ri; coøn OÂ-hoâ-li-ba, töùc laø Gieâ-ru-sa-lem.

5

OÂ-hoâ-la haønh daâm khi noù ñaõ thuoäc veà ta, theo tình nhôn noù, laø daân A-si-ri, keû laân caän noù,

6

Maëc aùo tím, laøm toång ñoác vaø quan cai trò, thaûy ñeàu laø trai traùng ñeïp ñeõ, hay côõi ngöïa.

7

Noù haønh daâm vôùi nhöõng ngöôøi con trai toát nhöùt cuûa A-si-ri; noù töï laøm oâ ueá vôùi nhöõng keû maø noù yeâu thöông, cuøng moïi thaàn töôïng cuûa chuùng noù.

8

Noù khoâng chöøa söï haønh daâm maø noù ñaõ ñem ñeán töø EÂ-díp-toâ, laø nôi ngöôøi ta ñaõ laøm nhuïc noù luùc coøn treû, ñaõ laøm cho noù maát hoa con gaùi, vaø ñoå söï haønh daâm cuûa chuùng noù treân noù.

9

Vaäy neân, ta ñaõ phoù noù trong tay tình nhôn noù, töùc laø trong tay nhöõng ngöôøi A-si-ri, maø noù ñaõ thöông yeâu.

10

Chuùng noù loät truoàng noù, ñaõ baét laáy con trai con gaùi noù, vaø laøm cho chính mình noù phaûi cheát vì göôm. Noù ñaõ trôû neân moät caâu chuyeän trong ñaùm ñôøn baø; vì chuùng noù ñaõ laøm thaønh söï phaùn xeùt treân noù.

11

Em gaùi noù laø OÂ-hoâ-li-ba ñaõ xem thaáy moïi vieäc ñoù; daàu vaäy, noù buoâng mình theo tình duïc hôn chò noù; vaø söï haønh daâm cuûa noù laïi coøn nhieàu hôn.

12

Noù phaûi loøng nhöõng ngöôøi A-si-ri, toång ñoác, vaø quan cai trò, töùc laø keû laân caän noù, aên maëc sang troïng, hay côõi ngöïa, thaûy ñeàu laø trai traùng ñeïp ñeõ.

13

Ta thaáy noù cuõng ñaõ töï laøm oâ ueá, vaø caû hai chò em cuøng theo moät ñaøng.

14

Khi noù thaáy nhöõng ngöôøi ñöôïc veõ treân vaùch thaønh, nhöõng hình töôïng cuûa ngöôøi Canh-ñeâ sôn son, thì noù laïi cuøng theâm söï haønh daâm noù.

15

Chuùng noù thaét daây löng vaø bòt khaên treân ñaày thaû loøng xuoáng, thaûy ñeàu coù daùng caùc quan tröôûng. Chuùng noù laøm ra nhö ngöôøi Ba-by-loân trong Canh-ñeâ, laø queâ höông mình.

16

Noù phaûi loøng chuùng, môùi thaáy laàn ñaàu, thì sai söù giaû ñeán cuøng chuùng noù trong Canh-ñeâ.

17

Nhöõng ngöôøi Ba-by-loân ñeán cuøng noù leân giöôøng aâu yeám, vaø chuùng noù laøm oâ ueá noù bôûi söï haønh daâm mình. Noù cuõng töï laøm oâ ueá vôùi chuùng; roài thì loøng noù sinh chaùn.

18

Noù ñaõ toû baøy söï daâm oâ mình, ñaõ loät truoàng mình ra, thì loøng ta cuõng chaùn noù, nhö ñaõ chaùn chò noù.

19

Nhöng noù theâm nhieàu söï haønh daâm, nhôù laïi nhöõng ngaøy noù coøn treû vaø thuôû noù haønh daâm trong ñaát EÂ-díp-toâ.

20

Noù phaûi loøng nhöõng keû yeâu mình, nhöõng keû aáy thòt nhö thòt löøa, daâm quaù nhö ngöïa.

21

Aáy vaäy, maày ñaõ nhaéc laïi söï daâm duïc hoài coøn treû, luùc maø nhöõng ngöôøi EÂ-díp-toâ boùp vuù maày, vaø laøm maát hoa con gaùi maày.

22

Vaäy neân, hôõi OÂ-hoâ-li-ba, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ giuïc nhöõng tình nhôn maày maø loøng maày ñaõ chaùn, daáy nghòch cuøng maày, vaø ta ñem chuùng noù ñeán töø moïi beà nghòch cuøng maày:

23

töùc laø nhöõng ngöôøi Ba-by-loân, heát thaûy ngöôøi Canh-ñeâ, Pheâ-coát, Soa, vaø Coa, vaø heát thaûy ngöôøi A-si-ri vôùi chuùng noù, laø trai traùng ñeïp ñeõ, moïi toång ñoác vaø quan cai trò, quan tröôûng vaø ngöôøi coù danh tieáng, heát thaûy ñeàu côõi ngöïa.

24

Chuùng noù ñem nhöõng khí giôùi, nhöõng xe ñaùnh giaëc, xe chôû ñoà, vaø moät ñoaøn daân ñoâng ñeán nghòch cuøng maày; chuùng noù duøng nhöõng thuaãn, nhöõng moäc, vaø ñoäi maõo truï maø vaây chung quanh maày. Ta seõ giao söï phaùn xeùt cho chuùng noù, vaø chuùng noù seõ xeùt ñoaùn maày theo luaät phaùp mình.

25

Ta seõ thaû söï ghen cuûa ta ra nghòch cuøng maày, vaø chuùng noù ñaõi maày baèng söï giaän döõ. Chuùng noù seõ caét muõi vaø tay maày; keû coøn soùt laïi trong maày seõ ngaõ bôûi göôm. Chuùng noù seõ baét con trai con gaùi maày; keû coøn soùt laïi trong maày seõ bò nuoát bôûi löûa.

26

Chuùng noù boùc loät aùo xoáng maày, vaø cöôùp laáy ñoà chaâu baùu maày.

27

Vaäy ta seõ döùt söï haønh daâm maày vaø thoùi xaáu hoå maày ñaõ ñem ñeán töø ñaát EÂ-díp-toâ, ñeán noãi maày seõ khoâng ngöôùc maét ngoù chuùng noù, vaø khoâng nhôù ñeán EÂ-díp-toâ nöõa.

28

Vì Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ phoù maày trong tay nhöõng keû maø maày gheùt, trong tay nhöõng keû maø loøng maày ñaõ chaùn.

29

Chuùng noù seõ laáy söï hôøn gheùt ñaõi maày, cöôùp laáy coâng lao maày, ñeå maày traàn truoàng, bò boùc loät heát caû; nhö vaäy seõ toû ñieàu xaáu hoå veà söï haønh daâm, toäi aùc vaø daâm ñaõng cuûa maày ra.

30

Maày seõ bò ñaõi nhö vaäy, vì maày ñaõ haønh daâm cuøng caùc daân, ñaõ töï laøm oâ ueá vôùi thaàn töôïng chuùng noù.

31

Maày ñaõ ñi theo ñöôøng cuûa chò maày; vaäy neân ta seõ ñeå cheùn cuûa noù vaøo trong tay maày.

32

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Maày seõ uoáng cheùn cuûa chò maày, laø cheùn saâu vaø roäng, chöùa ñöôïc raát nhieàu; maày seõ bò cheâ cöôøi nhaïo baùng.

33

Maày seõ phaûi ñaày söï say söa vaø buoàn raàu; vì cheùn cuûa chò Sa-ma-ri maày, laø cheùn gôû laï vaø hoang vu.

34

Maày seõ uoáng cheùn aáy, seõ uoáng caïn, seõ laáy raêng gaëm caùc maûnh noù, vaø maày töï xeù vuù maày. Vì ta ñaõ phaùn, Chuùa Gieâ-hoâ-va phaùn vaäy.

35

Vaäy neân, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Vì maày ñaõ queân ta, boû ta ra sau löng maày, vaäy maày cuõng haõy chòu hình phaït veà söï taø duïc haønh daâm cuûa maày!

36

Vaû, Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng: Hôõi con ngöôøi, ngöôi haù khoâng xeùt ñoaùn OÂ-hoâ-la vaø OÂ-hoâ-li-ba hay sao? Haõy toû cho chuùng noù bieát nhöõng söï gôùm ghieác cuûa mình.

37

Chuùng noù ñaõ phaïm toäi taø daâm, vaø coù maùu nôi tay; chuùng noù ñaõ phaïm toäi taø daâm vôùi nhöõng thaàn töôïng mình; raát ñoåi nhöõng con caùi chuùng noù ñaõ sanh cho ta, chuùng noù cuõng khieán qua treân löûa ñaëng cho thieâu nuoát heát!

38

Chuùng noù laïi coøn laøm söï naày nghòch cuøng ta: cuøng trong moät ngaøy chuùng noù ñaõ laøm oâ ueá nôi thaùnh ta, vaø phaïm caùc ngaøy sa-baùt ta;

39

sau khi ñaõ gieát con caùi mình daâng cho thaàn töôïng, trong ngaøy aáy chuùng noù vaøo trong nôi thaùnh ta ñaëng laøm oâ ueá! Aáy ñoù laø ñieàu chuùng noù ñaõ laøm giöõa nhaø ta!

40

Vaû laïi, caùc ngöôi ñaõ sai söù giaû goïi nhöõng ngöôøi töø phöông xa ñeán cuøng mình, naày, chuùng noù ñaõ ñeán; maày ñaõ taém röûa vì chuùng noù, veõ con maét vaø gioài ñoà trang söùc.

41

Maày ngoài treân giöôøng sang troïng, tröôùc giöôøng döïng moät caùc baøn, nôi baøn ñoù maày ñaõ ñaët höông ta vaø daàu ta.

42

Nôi noù coù tieáng oàn aøo cuûa ñaùm ñoâng ôû roãi; vaø coù ngöôøi heøn haï cuøng ngöôøi say söa töø nôi ñoàng vaéng ñöôïc ñem ñeán; chuùng noù ñeo voøng nôi tay hai chò em, vaø ñoäi muõ röïc rôõ treân ñaàu.

43

Ta beøn phaùn veà keû ñaõ giaø trong söï taø daâm raèng: Baây giôø chuùng seõ gian daâm vôùi noù, vaø noù vôùi chuùng.

44

Chuùng ñeán cuøng noù nhö ñeán cuøng ñieám ñó; thì chuùng ñeán cuøng OÂ-hoâ-la vaø OÂ-hoâ-li-ba, laø nhöõng ñôøn baø taø daâm, cuõng vaäy.

45

Vaû, aáy laø nhöõng ngöôøi coâng bình seõ ñoaùn xeùt chuùng noù, nhö ngöôøi ta ñoaùn xeùt ñôøn baø ngoaïi tình vaø ñôøn baø laøm ñoå maùu; vì chuùng noù laø ngoaïi tình, vaø coù maùu trong tay chuùng noù.

46

Vaäy neân, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Ta seõ ñem moät ñaùm ñoâng leân nghòch cuøng chuùng noù, vaø seõ phoù chuùng noù bò neùm ñi neùm laïi vaø bò cöôùp boùc.

47

Ñaùm ñoâng aáy seõ laáy ñaù ñaùnh ñaäp chuùng noù, vaø laáy göôm ñaâm chuùng noù; gieát con trai con gaùi chuùng noù, vaø laáy löûa ñoát nhaø chuùng noù.

48

Nhö vaäy ta seõ laøm cho heát söï taø daâm trong ñaát, haàu cho moïi ñôøn baø ñöôïc hoïc bieát khoâng laøm theo söï daâm duïc cuûa caùc ngöôi.

49

Ngöôøi ta seõ ñoå laïi söï daâm duïc caùc ngöôi treân chính mình caùc ngöôi; caùc ngöôi seõ mang toäi loãi veà thaàn töôïng mình, vaø caùc ngöôi seõ bieát raèng ta laø Chuùa Gieâ-hoâ-va.

Ezekiel 24


Ezekiel Chapter 24 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 23

Ezekiel

Return to Index

Chapter 24

1

Naêm thöù chín, ngaøy moàng möôøi, coù lôøi Ñöùc Gieâ-hoâ-va phaùn cho ta raèng:

2

Hôõi con ngöôøi, nöôùc ghi cheùp teân ngaøy naày, chính ngaøy naày; cuõng chính ngaøy naày vua Ba-by-loân ñeán gaàn thaønh Gieâ-ru-sa-lem.

3

Haõy noùi moät lôøi thí duï cho nhaø baïn nghòch aáy, vaø raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Haõy ñaët noài, haõy ñaët, vaø ñoå nöôùc vaøo.

4

Haõy ñeå nhöõng taám thòt vaøo, laø heát thaûy nhöõng taám thòt toát, nhöõng ñuøi vaø vai, vaø laøm cho ñaày xöông raát toát.

5

Haõy choïn con raát toát trong baày, vaø vì xöông chaát cuûi döôùi noài. Haõy laøm cho soâi suïc suïc leân, ñeå naáu xöông trong noài.

6

Vaäy neân, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Khoán cho thaønh hay ñoå maùu, khoán cho noài bò ten reùt maø ten reùt chöa tröø heát! Haõy laáy töø taám töø taám ra cho heát, khoâng coù baét thaêm.

7

Vì maùu maø noù ñaõ ñoå ra coøn ôû giöõa noù; noù ñaõ ñoå maùu aáy treân vaàng ñaù laùng boùng; chôù khoâng ñoå treân ñaát ñaëng cho buïi che laáp ñi.

8

Aáy laø ñeå laø cho côn giaän noåi leân vaø baùo thuø, maø ta ñoå maùu noù treân vaàng ñaù laùng boùng; ñeán noãi noù khoâng coù theå che ñaäy ñöôïc.

9

Vaäy neân, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Khoán cho thaønh hay ñoå maùu! Ta cuõng seõ chaát moät ñoáng cuûi lôùn.

10

Haõy chaát cuûi, laøm cho löûa höïc leân, laøm cho ruïc thòt, cho ñaëc nöôùc, vaø cho chaùy ñi.

11

Ñoaïn, haõy ñaët noài khoâng treân nhöõng than löûa ñoû, haàu cho ñoàng noù chaùy leân, cho söï oâ ueá noù tan ra ôû beà trong, vaø cho ten reùt cuûa noù saïch heát.

12

Noù laøm vieäc meät nhoïc; nhöng ten reùt quaù laém cuûa noù coøn chöa ra khoûi; daàu boû ten reùt noù vaøo löûa cuõng khoâng ra!

13

Söï oâ ueá maày laø taø daâm: vì ta ñaõ taåy saïch maày vaø maày khoâng trôû neân saïch, thì maày seõ khoâng ñöôïc chuøi söï dô baån cuûa mình nöõa, cho ñeán chöøng naøo ta ñaõ laøm cho côn giaän cuûa ta ñöôïc yeân nghæ ñoái vôùi maày.

14

Ta laø Ñöùc Gieâ-hoâ-va, ta ñaõ phaùn; söï ñoù seõ xaûy ñeán, vaø ta seõ laøm thaønh. Ta seõ khoâng lui ñi, khoâng tieác, khoâng aên naên. Ngöôøi ta seõ xeùt ñoaùn maày theo ñöôøng loái maày vaø theo vieäc laøm maày, Chuùa Gieâ-hoâ-va phaùn vaäy.

15

Coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

16

Hôõi con ngöôøi, naày, thình lình ta seõ caát khoûi ngöôi söï con maét ngöôi öa thích; nhöng ngöôi seõ chaúng than thôû, chaúng khoùc loùc, vaø nöôùc maét ngöôi chaúng chaûy ra.

17

Haõy than thaàm; chôù phaùt tang cho nhöõng keû cheát; khaù vaán caùi khaên treân ñaàu ngöôi. Chôù che moâi laïi, vaø ñöøng aên baùnh cuûa keû khaùc.

18

Sôùm mai ta noùi cuøng daân söï; ñeán chieàu thì vôï ta cheát. Saùng böõa sau ta laøm theo nhö lôøi ñaõ phaùn cho ta.

19

Baáy giôø daân söï noùi cuøng ta raèng: Ngöôi khoâng toû cho chuùng ta veà caùch ngöôi laøm nhö vaäy laø nghóa gì sao?

20

Ta traû lôøi raèng: Coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

21

Haõy noùi cuøng nhaø Y-sô-ra-eân: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ laøm oâ ueá nôi thaùnh ta, laø nôi caùc ngöôi laáy laøm khoe khoang veà quyeàn naêng mình, maét caùc ngöôi öa thích, loøng caùc ngöôi thöông xoùt; vaø nhöõng con trai con gaùi caùc ngöôi maø caùc ngöôi ñaõ ñeå laïi, seõ ngaõ bôûi göôm.

22

Baáy giôø caùc ngöôi seõ laøm nhö ta ñaõ laøm; caùc ngöôi khoâng che moâi, khoâng aên baùnh cuûa keû khaùc.

23

Khaên caùc ngöôi seõ ñeå yeân treân ñaàu, giaøy caùc ngöôi seõ mang luoân döôùi chôn; caùc ngöôi khoâng keâu thöông, khoâng khoùc loùc; song seõ bò hao moøn vì côù toäi aùc mình, vaø caùc ngöôi cuøng nhau than thôû.

24

EÂ-xeâ-chi-eân seõ laø moät daáu hieäu cho caùc ngöôi, phaøm söï noù ñaõ laøm, thì caùc ngöôi cuõng seõ laøm. Khi moïi söï ñoù xaûy ñeán, caùc ngöôi seõ bieát ta laø Chuùa Gieâ-hoâ-va.

25

Hôõi caùc ngöôi, veà ngöôi thì, ngaøy naøo ta seõ caát khoûi chuùng noù söùc maïnh, söï vui möøng, söï vinh hieån, söï öa thích cuûa maét chuùng noù, söï loøng chuùng noù yeâu meán, con trai vaø con gaùi chuùng noù,

26

trong ngaøy ñoù seõ coù keû troán ñeán baùo tin cho tai ngöôi nghe.

27

Trong ngaøy ñoù, mieäng ngöôi seõ môû ra cuøng moät luùc vôùi mieäng cuûa keû troán. Ngöôi seõ noùi, vaø khoâng bò caâm nöõa: ngöôi seõ laø moät daáu hieäu cho chuùng noù, vaø chuùng noù seõ bieát raèng ta laø Ñöùc Gieâ-hoâ-va.

Ezekiel 25


Ezekiel Chapter 25 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 24

Ezekiel

Return to Index

Chapter 25

1

Coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

2

Hôõi con ngöôøi, haõy xaây maët veà con caùi Am-moân, vaø noùi tieân tri nghòch cuøng chuùng noù.

3

Haõy noùi cuøng con caùi Am-moân raèng: Haõy nghe lôøi cuûa Chuùa Gieâ-hoâ-va. Chuùa Gieâ-hoâ-va phaùn nhö vaày: Vì ngöôi coù noùi raèng: Hay! hay! veà nôi thaùnh ta, khi noù bò oâ ueá, veà ñaát Y-sô-ra-eân, khi noù bò laøm neân hoang vu, cuøng veà nhaø Giu-ña, khi noù bò baét laøm phu tuø,

4

bôûi côù ñoù, naày, ta seõ phoù ngöôi cho caùc con caùi phöông ñoâng laøm cô nghieäp. Chuùng noù seõ ñoùng traïi giöõa ngöôi, vaø caát nhaø mình ôû ñoù; chuùng noù seõ aên traùi ngöôi vaø uoáng söõa ngöôi.

5

Ta seõ khieán Ra-ba laøm chuoàng laïc ñaø, vaø con caùi Am-moân laøm choã baày vaät naèm, thì caùc ngöôi seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

6

Vì Chuùa Gieâ-hoâ-va phaùn nhö vaày: bôûi ngöôi ñaõ voã tay, ñaäp chôn, ñaày loøng khinh deå vaø vui veû veà ñaát Y-sô-ra-eân,

7

bôûi côù ñoù, maày, ta ñaõ giaù tay ta treân ngöôi. Ta seõ phoù ngöôi laøm moài cho caùc nöôùc; ta seõ tröø ngöôi ra khoûi caùc daân; ta seõ dieät ngöôi khoûi caùc nöôùc; ta seõ huûy hoaïi ngöôi, vaø ngöôi seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

8

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Vì Moâ-aùp vaø Seâ -i-rô coù noùi raèng: Naày, nhaø Giu-ña cuõng nhö caùc nöôùc khaùc,

9

bôûi côù ñoù, naày, ta seõ phaù caùc thaønh cuûa bôø coõi ngöôøi Moâ-aùp, töùc laø heát thaûy caùc thaønh trong ñaát chuùng noù laøm vinh hieån cho xöù aáy, laø thaønh Beát-Gieâ-si-moát, thaønh Ba-anh-Meâ-oân, vaø thaønh Ki-ri -a-ta-im.

10

Ta seõ phoù xöù naày vaø xöù cuûa ngöôøi Am-moân cho caùc con trai phöông ñoâng. Ta seõ ban nhöõng xöù naày cho chuùng noù laøm saûn nghieäp, haàu cho con caùi Am-moân khoâng ñöôïc ghi nhôù giöõa caùc nöôùc nöõa.

11

Ta cuõng seõ laøm söï phaùn xeùt treân Moâ-aùp; vaø chuùng noù seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

12

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Vì daân EÂ-ñoâm ñaõ laøm söï baùo thuø nghòch cuøng nhaø Giu-ña, vaø nhôn baùo thuø nhaø aáy maø phaïm toäi naëng, neân Chuùa Gieâ-hoâ-va phaùn nhö vaày:

13

Ta seõ giaù tay nghòch cuøng EÂ-ñoâm, seõ döùt ngöôøi vaø vaät ôû ñoù; ta seõ laøm thaønh aáy neân hoang vu; töø Theâ-man ñeán Ñeâ-ñan, chuùng noù seõ ngaõ bôûi göôm.

14

Ta seõ laøm söï baùo thuø ta treân EÂ-ñoâm, bôûi tay cuûa daân Y-sô-ra-eân ta; daân aáy seõ ñaõi daân EÂ-ñoâm theo nhö söï thaïnh noä vaø töùc giaän cuûa ta. Baáy giôø chuùng noù seõ bieát söï baùo thuø cuûa ta laø theá, Chuùa Gieâ-hoâ-va phaùn vaäy.

15

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Vì daân Phi-li-tin laøm söï baùo thuø, laøm söï baùo thuø theo loøng ghen gheùt voâ cuøng maø muoán huûy dieät,

16

bôûi ñoù, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ giaù tay treân caùc ngöôøi Phi-li-tin; seõ döùt nhöõng ngöôøi Cô-reát; vaø ta seõ laøm cho cheát heát nhöõng keû coøn soùt laïi ôû treân meù bieån.

17

Ta seõ laøm söï baùo thuø lôùn nghòch cuøng chuùng noù, maø duøng côn giaän quôû traùch chuùng noù; chuùng noù seõ bieát ta laø Ñöùc Gieâ-hoâ-va, khi ta seõ laøm söï baùo thuø nghòch cuøng chuùng noù.

Ezekiel 26


Ezekiel Chapter 26 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 25

Ezekiel

Return to Index

Chapter 26

1

Naêm thöù möôøi moät, ngaøy moàng moät ñaàu thaùng, coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

2

Hôõi con ngöôøi, Ty-rô ñaõ noùi veà Gieâ-ru-sa-lem raèng: Hay! hay! thaønh laøm cöûa cuûa caùc daân, ñaõ vôõ naùt roài! Noù ñaõ trôû veà cuøng ta; raøy noù ñaõ trôû neân hoang vu, thì ta seõ ñöôïc ñaày daãy.

3

Vaäy neân, Chuùa Gieâ-hoâ-va phaùn raèng: Hôõi Ty-rô! Naày, ta ñòch cuøng maày. Ta seõ khieán nhieàu nöôùc daáy nghòch cuøng maày, nhö soùng bieån daáy leân vaäy.

4

Chuùng noù seõ huûy phaù nhöõng vaùch thaønh Ty-rô, vaø Xoâ-ñoå thaùp cuûa noù; ta seõ caøo buïi, khieán noù laøm moät vaàng ñaù saïch laùng.

5

Noù seõ laøm moät choã ngöôøi ta phôi löôùi ôû giöõa bieån; vì Chuùa Gieâ-hoâ-va phaùn raèng: Ta ñaõ phaùn. Noù seõ laøm moài cuûa caùc nöôùc.

6

Caùc con gaùi noù ôû ñoàng ruoäng noù seõ bò gieát baèng göôm; vaø chuùng noù seõ bieát raèng ta laø Ñöùc Gieâ-hoâ-va.

7

Vì Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ ñem Neâ-bu-caùt-neát-sa, vua Ba-by-loân, laø vua cuûa caùc vua, vôùi nhöõng ngöïa, nhöõng xe, nhöõng lính kî, cuøng ñaïo quaân, vaø daân ñoâng töø phöông baéc ñeán nghòch cuøng thaønh Ty-rô.

8

Ngöôøi seõ duøng göôm gieát caùc con gaùi cuûa maày ngoaøi ñoàng ruoäng, seõ laäp ñoàn ñaép luõy, vaø daáy caùi thuaãn leân nghòch cuøng maày.

9

Ngöôøi seõ ñaët maùy phaù vaùch thaønh, vaø duøng buùa phaù caùc thaùp maày.

10

Ngöïa cuûa ngöôøi nhieàu laém ñeán noãi buïi ñaát che maày ñi. Caùc vaùch thaønh maày ruùng ñoäng vì tieáng cuûa lính kî, cuûa xe chôû ñoà, vaø cuûa xe binh, khi keû nghòch vaøo bôûi caùc cöûa maày, nhö vaøo trong moät thaønh ñaõ bò thua.

11

Ngöôøi seõ daüm voù ngöïa treân caùc ñöôøng phoá maày; ngöôøi seõ gieát daân maày baèng göôm, vaø nhöõng truï cuûa söùc maïnh maày seõ bò neùm xuoáng ñaát.

12

Ñoaïn, quaân nghòch maày seõ laáy cuûa baùu maày, cöôùp haøng hoùa maày, phaù ñoå vaùch thaønh maày; chuùng noù seõ phaù ñeàn ñaøi maày, vaø quaêng nhöõng ñaù, goã, vaø buïi ñaát cuûa maày döôùi nöôùc.

13

Ta seõ laøm cho döùt tieáng haùt cuûa maày, vaø ngöôøi ta seõ khoâng coøn nghe tieáng ñôøn caàm cuûa maày nöõa.

14

Ta seõ khieán maày neân vaàng ñaù saïch laùng; maày seõ neân moät choã ngöôøi ta phôi löôùi, vaø khoâng ñöôïc caát döïng laïi nöõa; vì ta laø Ñöùc Gieâ-hoâ-va ñaõ phaùn, Chuùa Gieâ-hoâ-va phaùn vaäy.

15

Chuùa Gieâ-hoâ-va phaùn cuøng thaønh Ty-rô raèng: Nghe tieáng maày ñoå xuoáng, keû bò thöông reân sieác, söï gieát laùt laøm ra giöõa maày, caùc cuø lao nghe vaäy, haù chaúng ruùng ñoäng sao?

16

Heát thaûy caùc quan tröôûng mieàn bieån ñieàu xuoáng khoûi ngai mình; coåi aùo chaàu ra, vaø loät boû nhöõng aùo theâu. Hoï nhö laø mang laáy söï run raåy vaø ngoài xuoáng ñaát. Hoï seõ sôï seät luoân, vaø laáy laøm laï vì côù maày.

17

Hoï seõ vì maày haùt baøi ca thöông, maø noùi cuøng maày raèng: Hôõi thaønh coù tieáng, vöõng beàn ôû giöõa bieån, laø choã ngöôøi ñi bieån ôû; noù vôùi daân cö noù laøm cho heát thaûy ngöôøi ôû ñoù khieáp sôï, maày bò huûy phaù laø döôøng naøo!

18

Baây giôø caùc cuø lao seõ run raåy nôi ngaøy maày ñoå naùt, vaø caùc cuø lao trong bieån seõ kinh khieáp veà söï dieät maát cuûa maày!

19

Thaät theá, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Khi ta seõ laøm cho maày ra thaønh hoang vu, nhö nhöõng thaønh khoâng coù daân ôû; khi ta seõ khieán soùng cuûa vöïc saâu phuû leân treân maày, vaø caùc doøng nöôùc lôùn che laáp maày,

20

baáy giôø ta seõ khieán maày vôùi nhöõng keû ñaõ xuoáng hoá ñeán cuøng daân ñôøi xöa. Ta seõ khieán maày ôû trong nhöõng nôi raát thaáp cuûa ñaát, trong nhöõng choã hoang vu töø ñôøi xöa, vôùi nhöõng keû ñaõ xuoáng hoá, haàu cho maày khoâng coù daân ôû nöõa; song ta seõ ñaët vinh hieån trong ñaát ngöôøi soáng.

21

Ta seõ duøng maày laøm moät söï kinh khieáp. Maày seõ khoâng coøn nöõa; vaø daàu ngöôøi ta tìm maày, seõ khoâng heà thaáy maày nöõa, Chuùa Gieâ-hoâ-va phaùn vaäy.

Ezekiel 27


Ezekiel Chapter 27 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 26

Ezekiel

Return to Index

Chapter 27

1

Laïi coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

2

Hôõi con ngöôøi, haõy laøm moät baøi ca thöông veà thaønh Ty-rô.

3

Haõy noùi cuøng thaønh Ty-rô raèng: Hôõi maày laø thaønh nôi cöûa bieån, buoân baùn vôùi caùc daân cuûa nhieàu cuø lao, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Hôõi Ty-rô, maày coù noùi: Ta laø söï toát ñeïp troïn veïn.

4

Bôø coõi maày ôû trong loøng bieån; nhöõng keû xaây döïng maày ñaõ laøm cho maày neân moät thaønh toát ñeïp troïn veïn.

5

Hoï ñaõ gheùp vaùn cuûa maày baèng caây tuøng cuûa Seâ-nia; laáy caây baùch cuûa Li-ban ñaëng laøm coät buoàm cho maày;

6

laøm cheøo cuûa maày baèng caây deõ cuûa Ba-san; laáy caây hoaøng döông cuûa ñaûo Kít-tim laøm vaùn lôïp, vaø caån baèng ngaø voi.

7

Vaûi gai mòn coù theâu cuûa EÂ-díp-toâ duøng maø buoàm, ñeå laøm côø xí cho maày; vaûi saéc tía saéc xanh cuûa caùc cuø lao EÂ-li-sa duøng laøm maøn chaùng.

8

Daân cö Si-ñoân vaø A-vaùt laø baïn cheøo cuûa maày; hôõi Ty-rô, nhöõng ngöôøi khoân ngoan trong maày laøm keû caàm laùi cuûa maày.

9

Caùc tröôûng laõo ôû Gheâ-banh vaø ngöôøi thoâng thaùi xöù aáy, thì maày duøng ñeå tu boå choã hö hoûng cuûa taøu maày. Heát thaûy nhöõng taøu bieån cuøng thuûy thuû noù ñeàu ôû trong maày, ñaëng ñoåi laáy haøng hoùa cuûa maày.

10

Ngöôøi Phe-rô-sô, ngöôøi Luùt, ngöôøi Phuùt, laøm lính chieán trong ñaïo binh maày. Chuùng noù treo thuaãn vaø maõo truï trong maày, vaø laøm neân söï ñeïp ñeõ cuûa maày.

11

Nhöõng ngöôøi A-vaùt cuøng quaân lính rieâng cuûa maày ñaày vaùch thaønh maày, nhöõng ngöôøi maïnh meõ thì ôû treân caùc thaùp; chuùng noù treo thuaãn chung quanh vaùch thaønh maày, vaø laøm söï ñeïp ñeõ troïn veïn cuûa maày.

12

Nhöõng daân ôû thaønh Ta-reâ-si buoân baùn vôùi maày ñuû moïi thöù cuûa caûi, laáy baïc, saét, thieác, chì maø ñoåi ñoà haøng hoùa cuûa maày.

13

Caùc daân ôû Gia-van, ôû Tu-banh vaø ôû Meâ-sieác buoân baùn vôùi maày, ñoåi laáy haøng hoùa maày thì cho maày nhöõng toâi moïi vaø ñoà baèng ñoàng.

14

Nhöõng ngöôøi cuûa nhaø Toâ-ga-ma ñem ngöïa, ngöïa chieán, la, maø ñoåi laáy ñoà haøng cuûa maày.

15

Nhöõng ngöôøi Ñeâ-ñan laø baïn haøng maày; söï buoân baùn cuûa nhieàu cuø lao ôû trong tay maày, ñem cho maày nhöõng ngaø voi, goã mun, maø ñoåi laáy haøng hoùa.

16

Vì tay maày cheá taïo raát nhieàu, neân Sy-ri buoân baùn vôùi maày, vaø laáy bích ngoïc, vaûi ñieàu, ñoà theâu, vaûi gai mòn, san hoâ, hoàng ngoïc maø ñoåi haøng cuûa maày.

17

Giu-ña vaø ñaát Y-sô-ra-eân cuõng buoân baùn vôùi maày, thì ñem cho maày nhöõng luùa mì ôû Min-nít, baùnh ngoït, maät ong, daàu, va nhuõ höông.

18

Bôûi tay maày cheá ra nhieàu ñoà, cuûa caûi ñaày daãy, neân Ña-maùch laáy röôïu nho ôû Heân boân vaø loâng chieân traéng cuûa noù maø ñoåi chaùc cuøng maày.

19

Veâ-ñan vaø Gia-van ñem chæ ñoåi laáy haøng hoùa maày; trong haøng hoùa ñoù coù saét saùng, nhuïc queá, vaø xöông boà.

20

Nhöõng ngöôøi ôû Ñeâ-ñan buoân vôùi maày baèng thöù vaûi hoa ñeå phuû treân ngöïa.

21

Ngöôøi A-raïp vaøo moïi quan tröôûng ôû Keâ-ña buoân baùn vôùi maày, vaø ñem ñeán cho maày nhöõng chieân con, chieân ñöïc, vaø deâ ñöïc.

22

Nhöõng con buoân ôû Seâ-ba vaø Ra -a-ma buoân baùn vôùi maày, laáy moïi thöù höông toát nhöùt, moïi thöù ñaù quí vaø vaøng maø ñoåi laáy haøng hoùa maày.

23

Ha-ran, Can neâ, vaø EÂ-ñen, nhöõng con buoân ôû Seâ-ba, A-si-ri vaø Kin-maùt ñeàu laø baïn haøng cuûa maày;

24

chuùng noù buoân baùn vôùi maày nhöõng laøng troïng theå: aùo maøu tía vaø theâu, vaûi quí baùu xeáp trong hoøm, daây beän, vaùn baèng goã höông baùch.

25

Caùc thuyeàn Ta-reâ-si vì söï buoân maày maø chôû chaïy, vaø maày ñöôïc ñaày daãy cuøng ñöôïc vinh hieån caû theå trong loøng bieån.

26

Nhöng maø nhöõng tay cheøo cuûa maày ñaõ daãn maày treân nöôùc lôùn, vaø gioù ñoâng ñaõ ñaäp naùt maày trong loøng bieån.

27

Ñeán ngaøy huûy phaù cuûa maày, thì cuûa caûi, haøng hoùa, vieäc buoân baùn cuûa maày, thuûy thuû vaø keû coi hoa tieâu cuûa maày, nhöõng keû tu boå choã hö hoûng cuûa taøu beø maày, nhöõng keû buoân baùn haøng hoùa vôùi maày, heát thaûy lính chieán cuûa maày ôû trong maày, caû ñoaøn daân ñoâng ñaày giöõa maày, ñeàu seõ ngaõ xuoáng trong loøng bieån.

28

Bôûi tieáng keâu cuûa nhöõng keû coi hoa tieâu, caùc xoùm chung quanh maày ñeàu run raåy;

29

heát thaûy nhöõng keû caàm cheøo, heát thaûy nhöõng thuûy thuû, heát thaûy nhöõng keû coi hoa tieâu ngoaøi bieån ñeàu xuoáng hoûi taøu mình vaø ñöùng vöõng treân ñaát.

30

Chuùng noù seõ laøm vang tieáng than khoùc maày, vaø troåi tieáng keâu la cay ñaéng vì maày; chuùng noù neùm buïi treân ñaàu mình, vaø laên loùc trong tro.

31

Chuùng noù seõ caïo ñaàu vì chôù maày, vaø thaét löng baèng bao gai, trong loøng ñau ñôùn, vì maày khoùc loùc cay ñaéng.

32

Nhôn loøng chuùng noù ñau thöông, thì laøm moät baøi ca thöông veà maày, vaø than raèng: Ai saùnh vôùi thaønh Ty-rô, laø thaønh baây giôø ñaõ vaéng laëng giöõa bieån?

33

Thuôû haøng hoùa maày ra khoûi caùc bieån, maày laøm cho no ñuû nhieàu daân. Bôûi söï giaøu coù vaø söï buoân baùn cuûa maày thaïnh vöôïng leân, thì laøm giaøu cho caùc vua treân ñaát.

34

Baây giôø, kìa maày ñaõ tan naùt vì caùc bieån, chìm döôùi nöôùc saâu; söï buoân baùn vaø daân chuùng cuûa maày ñeàu cuøng maày chìm ñaém.

35

Heát thaûy nhöõng daân ôû caùc cuø lao ñeàu vì côù maày maø söõng sôø, caùc vua chuùng noù ñeàu khieáp sôï, saéc maët lo buoàn.

36

Nhöõng con buoân laäp nghieäp trong caùc daân xæ baùng maày. Maày ñaõ trôû neân côù kinh khieáp, ñôøi ñôøi maày seõ khoâng coøn nöõa!

Ezekiel 28


Ezekiel Chapter 28 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 27

Ezekiel

Return to Index

Chapter 28

1

Laïi coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

2

Hôõi con ngöôøi, haõy noùi cuøng vua Ty-rô raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Vì loøng ngöôi ñaõ töï cao, vaø ngöôi noùi raèng: Ta laø moät vì thaàn, ta ngoài treân ngai Ñöùc Chuùa Trôøi, ôû giöõa caùc bieån; daàu loøng ngöôi töï cao leân baèng loøng Ñöùc Chuùa Trôøi, ngöôi coøn laø loaøi ngöôøi, khoâng phaùn laø Ñöùc Chuùa Trôøi.

3

Naày, ngöôi khoân hôn Ña-ni-eân; chaúng coù söï maàu nhieäm naøo giaáu kín khoûi ngöôi!

4

Ngöôi ñaõ ñöôïc giaøu coù bôûi söï khoân ngoan vaø thoâng saùng cuûa mình; ñaõ thaâu chöùa vaøng baïc trong kho taøng ngöôi;

5

bôûi söï thoâng thaïo vaø söï buoân baùn mình, thì ngöôi ñaõ laøm cho söï giaøu coù mình taán tôùi. Vaäy loøng ngöôi ñaõ ñem leân vì côù söï giaøu coù cuûa ngöôi.

6

Vaäy neân, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Vì loøng ngöôi töï cao leân löôøi bieáng loøng Ñöùc Chuùa Trôøi,

7

cho neân, naày, ta seõ khieán nhöõng ngöôøi ngoaïi quoác hung baïo hôn heát trong caùc daân, noåi daäy nghòch cuøng ngöôi; chuùng noù seõ ruùt göôm nghòch cuøng söï khoân saùng hoa mó ngöôi, vaø laøm oâ ueá söï vinh hieån ngöôi.

8

Chuùng noù seõ xoâ ngöôi xuoáng haàm hoá vaø ngöôi seõ cheát trong loøng bieån, nhö ngöôøi bò gieát.

9

Tröôùc maët keû gieát ngöôi, ngöôi coøn daùm noùi raèng: Ta laø Ñöùc Chuùa Trôøi chaêng? Khi aáy ngöôi ôû trong tay cuûa keû laøm ngöôi bò thöông, thì ngöôi laø loaøi ngöôøi, chaúng phaûi laø Ñöùc Chuùa Trôøi.

10

Ngöôi seõ cheát bôûi tay ngöôøi ngoaïi quoác nhö nhöõng keû chöa chòu caét bì. Chuùa Gieâ-hoâ-va phaùn raèng: Aáy chính ta ñaõ noùi nhö vaäy.

11

Laïi coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta nhö vaày:

12

Hôõi con ngöôøi, haõy laøm moät baøi ca thöông veà vua Ty-rô vaø noùi cuøng ngöôøi raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Ngöôi goàm ñuû taát caû, ñaày söï khoân ngoan, toát ñeïp troïn veïn.

13

Ngöôi voán ôû trong EÂ-ñen, laø vöôøn cuûa Ñöùc Chuùa Trôøi. Ngöôi ñaõ coù ñaày mình moïi thöù ngoïc baùu, laø ngoïc maõ naõo, ngoïc vaøng lôït, ngoïc kim cöông, ngoïc thuûy thöông, ngoïc saéc bieác, ngoïc bích, ngoïc saéc chaøm, ngoïc saéc xanh, ngoïc thoâng haønh, cuøng vaøng nöõa. Ngheà laøm ra troáng côm oáng saùo thuoäc veà ngöôi; töø ngaøy ngöôi môùi ñöôïc döïng neân ñaõ saém saün roài.

14

Ngöôi laø moät cheâ-ru-bin ñöôïc xöùc daàu ñöông che phuû; ta ñaõ laäp ngöôi leân treân hoøn nuùi thaùnh cuûa Ñöùc Chuùa Trôøi; ngöôi ñaõ ñi daïo giöõa caùc hoøn ngoïc saùng nhö löûa.

15

Ñöôøng loái ngöôi troïn veïn töø ngaøy ngöôi ñöôïc döïng neân, cho ñeán luùc thaáy söï gian aùc trong ngöôi.

16

Nhôn ngöôi buoân baùn thaïnh lôïi, loøng ngöôi ñaày söï hung döõ, vaø ngöôi ñaõ phaïm toäi; vaäy ta ñaõ xoâ ngöôi nhö laø vaät oâ ueá xuoáng khoûi nuùi Ñöùc Chuùa Trôøi; hôõi cheâ-ru-bin che phuû kia, ta dieät ngöôi giöõa caùc hoøn ngoïc saùng nhö löûa!

17

Loøng ngöôi ñaõ kieâu ngaïo vì söï ñeïp ngöôi, vaø söï vinh hieån cuûa ngöôi laøm cho ngöôi laøm hö khoân ngoan mình. Ta ñaõ xoâ ngöôi xuoáng ñaát, ñaët ngöôi tröôùc maët caùc vua, cho hoï xem thaáy.

18

Ngöôi ñaõ laøm oâ ueá nôi thaùnh ngöôi bôûi toäi aùc ngöôi nhieàu quaù vaø bôûi söï buoân baùn ngöôi khoâng coâng bình; ta ñaõ khieán löûa ra töø giöõa ngöôi; noù ñaõ thieâu nuoát ngöôi, vaø ta ñaõ laøm cho ngöôi trôû neân tro treân ñaát, tröôùc maët moïi keû xem thaáy.

19

Heát thaûy nhöõng keû bieát ngöôi trong caùc daân seõ söõng sôø veà ngöôi. Kìa, ngöôi ñaõ trôû neân moät côù kinh khieáp, ñôøi ñôøi ngöôi seõ khoâng coøn nöõa.

20

Coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

21

Hôõi con ngöôøi, haõy xaây maët veà phía Si-ñoân, vaø noùi tieân tri nghòch cuøng noù.

22

Ngöôi khaù noùi raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Hôõi Si-ñoân, naày, ta nghòch cuøng maày; ta muoán laøm saùng danh ta ôû giöõa maày. Chuùng noù seõ bieát ta laø Ñöùc Gieâ-hoâ-va, khi ta seõ laøm söï phaùn xeùt vaø toû mình ra thaùnh trong noù.

23

Ta seõ sai oân dòch ñeán giöõa noù, vaø seõ coù maùu trong caùc ñöôøng phoá noù. Nhöõng keû bò thöông seõ ngaõ xuoáng giöõa noù, vì göôm seõ ñoå treân noù tö beà; vaø chuùng noù seõ bieát raèng ta laø Ñöùc Gieâ-hoâ-va.

24

Vöøa luùc aáy, seõ khoâng coù chaø chuoâm hay chaâm chích, gai goác hay ñau ñôùn cho nhaø Y-sô-ra-eân, trong nhöõng keû ôû chung quanh daân aáy, vaø ñaõi daân aáy caùch khinh deå. Baáy giôø chuùng noù seõ bieát ta laø Chuùa Gieâ-hoâ-va.

25

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Khi ta ñaõ nhoùm nhaø Y-sô-ra-eân laïi töø giöõa caùc daân maø chuùng noù ñaõ bò tan taùc trong ñoù, vaø ta ñaõ toû mình ra thaùnh giöõa chuùng noù tröôùc maét caùc daân, thì chuùng noù seõ ôû trong ñaát mình maø ta ñaõ ban cho toâi tôù ta laø Gia-coáp.

26

Chuùng noù seõ ôû ñoù yeân oån, seõ caát nhaø vaø troàng vöôøn nho. Chuùng noù seõ ôû ñoù yeân oån, khi ta ñaõ laøm söï phaùn xeùt ta nghòch cuøng nhöõng keû ôû chung quanh chuùng noù, laø keû ñaõi chuùng noù caùch khinh deå; vaø chuùng noù seõ bieát raèng ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình.

Ezekiel 29


Ezekiel Chapter 29 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 28

Ezekiel

Return to Index

Chapter 29

1

Naêm thöù möôøi, thaùng möôøi, ngaøy möôøi hai, coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta nhö vaày:

2

Hôõi con ngöôøi, haõy xaây maët nghòch cuøng Pha-ra-oân, vua EÂ-díp-toâ, maø noùi tieân tri nghòch cuøng ngöôøi vaø cuøng caû EÂ-díp-toâ nöõa.

3

Haõy noùi maø raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Hôõi Pha-ra-oân, vua EÂ-díp-toâ, naày, ta nghòch cuøng ngöôi, ngöôi laø con vaät quaùi gôû naèm giöõa caùc soâng mình, maø raèng: Soâng cuûa ta thuoäc veà ta, aáy laø ta ñaõ laøm neân cho ta.

4

ÖØ, ta seõ ñaët nhöõng moùc trong hai haøm ngöôi, vaø khieán nhöõng coù trong caùc soâng ngöôi ñaàu dính nôi vaûy ngöôi. Ta seõ keùo ngöôi leân khoûi giöõa caùc soâng ngöôi, ngöôi vaø nhöõng caù trong caùc soâng ngöôi ñaõ dính nôi vaûy ngöôi nöõa.

5

Ta seõ quaêng ngöôi vaøo ñoàng vaéng, ngöôi vaø nhöõng caù cuûa caùc soâng ngöôi. Ngöôi seõ ngaõ xuoáng treân maët ñoàng ruoäng; seõ chaúng ñöôïc löôïm laïi, cuõng chaúng ñöôïc thaâu laïi. Ta ñaõ phoù ngöôi laøm ñoà aên cho loaøi thuù döôùi ñaát vaø loaøi chim treân trôøi.

6

Baáy giôø heát thaûy daân cö EÂ-díp-toâ seõ bieát ta laø Ñöùc Gieâ-hoâ-va, vì chuùng noù ñaõ neân caây gaäy baèng saäy cho nhaø Y-sô-ra-eân.

7

Khi chuùng noù caàm laáy ngöôi bôûi tay, thì ngöôi töï gaõy, vaø laøm xaây xaùc chuùng noù caû vai; khi chuùng noù nöông döïa treân ngöôi, thì ngöôi töï giaäp ra, vaø laøm cho löng chuùng noù xieâu toù.

8

Vaäy neân, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ ñem göôm ñeán treân ngöôi, vaø seõ döùt khoûi ngöôi caû ngöôøi vaø loaøi thuù.

9

Ñaát EÂ-díp-toâ seõ trôû neân nôi hoang vu vaéng veû; vaø chuùng noù seõ bieát ta laø Ñöùc Gieâ-hoâ-va. Vì Pha-ra-oân coù noùi raèng: Soâng thuoäc veà ta, aáy laø ta ñaõ laøm neân;

10

cho neân, naày, ta nghòch cuøng ngöôi vaø caùc soâng ngöôi, vaø seõ khieán ñaát EÂ-díp-toâ thaønh ra ñoàng vaéng hoang vu, töø thaùp Sy -e-neâ cho ñeán bôø coõi EÂ-thi-oâ-bi.

11

Chaúng coù baøn chôn ngöôøi seõ ñi qua ñoù, cuõng chaúng coù baøn chôn thuù vaät ñi qua noù, cuõng chaúng coù daân cö ôû ñoù nöõa trong boán möôi naêm.

12

Ta seõ khieán EÂ-díp-toâ laøm moät ñaát hoang vu ôû giöõa caùc nöôùc naøo hoang vu, vaø caùc thaønh noù ôû giöõa caùc thaønh taøn phaù seõ hoang vu trong boán möôi naêm. Ta seõ laøm tan taùc daân EÂ-díp-toâ trong caùc daân, vaø raûi chuùng noù ra trong caùc nöôùc.

13

Vì Chuùa Gieâ-hoâ-va phaùn nhö vaày: Maõn boán möôi naêm, ta seõ nhoùm daân EÂ-díp-toâ laïi töø giöõa caùc daân maø trong ñoù chuùng noù ñaõ bò tan taùc.

14

Ta seõ laøm cho nhöõng phu tuø EÂ-díp-toâ trôû veà, vaø ñem chuùng noù veà trong ñaát Pha-troát, laø ñaát queâ quaùn cuûa chuùng noù, nhöng chuùng noù chæ laäp neân moät nöôùc yeáu heøn.

15

Nöôùc EÂ-díp-toâ seõ laø moät nöôùc yeáu heøn hôn heát caùc nöôùc, vaø seõ khoâng daáy leân treân caùc nöôùc nöõa; ta seõ khieán chuùng noù keùm ñi, haàu cho chuùng noù khoâng cai trò caùc nöôùc nöõa.

16

Nöôùc aáy seõ khoâng coøn laøm söï nhôø caäy cho nhaø Y-sô-ra-eân; khi nhaø Y-sô-ra-eân troâng xem chuùng noù thì seõ nhaéc laïi söï gian aùc; vaø chuùng noù seõ bieát raèng ta laø Chuùa Gieâ-hoâ-va.

17

Naêm thöù hai möôi baûy, ngaøy moàng moät thaùng gieâng, coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

18

Hôõi con ngöôøi, Neâ-bu-caùt-neát-sa, vua Ba-by-loân, ñaõ gaùn cho ñaïo binh minh nhöõng vieäc raát naëng nhoïc nghòch cuøng Ty-rô; moïi ñaàu ñaàu ñaõ trôû neân troïc, moïi vai ñeàu ñaõ bò moøn; maø vua aáy chöa ñöôïc tieàn coâng naøo cuûa thaønh Ty-rô, haõy cho mình, hoaëc cho ñaïo binh mình, ñeå buø laïi coâng khoù mình ñaõ ñaùnh thaønh aáy.

19

Vaäy neân, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ phoù ñaát EÂ-díp-toâ cho Neâ-bu-caùt-neát-sa, vua Ba-by-loân; ngöôøi seõ baét laáy daân chuùng, caát laáy cuûa cöôùp vaø moài noù; ñoù seõ laø tieàn coâng cuûa ñaïo binh ngöôøi.

20

Ta ñaõ phoù ñaát EÂ-díp-toâ cho ngöôøi ñeå thöôûng söï khoù nhoïc ngöôøi ñaõ chòu, vì chuùng noù ñaõ laøm vieäc cho ta. Chuùa Gieâ-hoâ-va phaùn vaäy.

21

Trong ngaøy ñoù, ta seõ khieán nhaø Y-sô-ra-eân nöùt ra moät caùi söøng, vaø ta seõ cho ngöôi môû mieäng giöõa chuùng noù; vaø chuùng noù seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

Ezekiel 30


Ezekiel Chapter 30 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 29

Ezekiel

Return to Index

Chapter 30

1

Laïi coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

2

Hôõi con ngöôøi, haõy noùi tieân tri vaø raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Haõy khoùc than! Ngaøy khoán naïn döôøng naøo!

3

Thaät vaäy, ngaøy aáy gaàn roài, phaùn, laø ngaøy cuûa Ñöùc Gieâ-hoâ-va; ngaøy coù maây, kyø cuûa caùc daân toäc.

4

Göôm seõ ñaùnh treân EÂ-díp-toâ; söï buoàn raàu ôû trong EÂ-thi-oâ-bi, khi nhöõng keû bò gieát seõ ngaõ xuoáng trong EÂ-díp-toâ; chuùng noù seõ caát laáy ñoaøn daân noù, vaø nhöõng neàn noù bò ñoå.

5

EÂ-thi-oâ-bi, Phuùt, Luùt, moïi ngöôøi loän gioáng, Cuùp, vaø con caùi cuûa ñaát ñoàng minh, seõ cuøng chuùng noù ngaõ xuoáng bôûi göôm.

6

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Nhöõng caùi naâng ñôõ EÂ-díp-toâ seõ ngaõ; söùc maïnh kieâu ngaïo cuûa noù seõ haï xuoáng. Chuùng noù seõ ngaõ trong noù bôûi göôm, töø thaùp Sy -e-neâ, Chuùa Gieâ-hoâ-va phaùn vaäy.

7

Chuùng noù seõ hoang vu ôû giöõa caùc nöôùc hoang vu, vaø caùc thaønh cuûa noù seõ ôû giöõa caùc thaønh taøn phaù.

8

Thaät, chuùng noù seõ bieát ta laø Ñöùc Gieâ-hoâ-va, khi ta ñaõ ñaët löûa trong EÂ-díp-toâ, vaø khi moïi keû giuùp noù bò tan naùt.

9

Trong ngaøy ñoù, seõ coù söù giaû töø tröôùc maët ta ñi trong taøu ñaëng laøm cho ngöôøi EÂ-thi-oâ-bi ñöông ôû yeân phaûi sôï haõi. Daân söï noù seõ buoàn raàu nhö trong ngaøy cuûa EÂ-díp-toâ; vì, naày noù ñeán gaàn roài!

10

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Ta seõ caäy tay Neâ-bu-caùt-neát-sa, vua Ba-by-loân, ñeå dieät ñoaøn daân cuûa EÂ-díp-toâ.

11

Vua aáy cuøng daân mình, laø daân ñaùng sôï trong caùc daân, seõ ñöôïc ñem ñeán ñaëng phaù haïi ñaát. Chuùng noù seõ ruùt göôm nghòch cuøng EÂ-díp-toâ, vaø laøm cho ñaát ñaày nhöõng thaây bò gieát.

12

Ta seõ laøm cho caùc soâng khoâ ñi, vaø baùn ñaát aáy trong tay nhöõng keû döõ. Ta seõ caäy tay daân ngoaïi laøm hoang vu ñaát aáy vôùi moïi söï trong noù. Ta laø Ñöùc Gieâ-hoâ-va phaùn nhö vaäy.

13

Chuùa Gieâ-hoâ-va laïi phaùn raèng: Ta seõ huûy dieät caùc thaàn töôïng vaø döùt caùc hình töôïng khoûi thaønh Noáp. Trong ñaát EÂ-díp-toâ seõ khoâng coù vua nöõa, vaø ta seõ raûi söï kinh khieáp trong ñaát EÂ-díp-toâ.

14

Ta seõ laøm cho Pha-troát neân hoang vu; ñaët löûa taïi Xoâ-an, vaø laøm ra seõ ñoaùn phaït treân Noâ.

15

Ta seõ ñoå côn giaän ta treân Sin, laø thaønh vöõng beàn cuûa EÂ-díp-toâ, vaø seõ dieät daân chuùng cuûa Noâ.

16

Ta seõ ñaët löûa taïi EÂ-díp-toâ, Sin seõ bò ñau ñôùn caû theå; Noâ seõ bò phaù tan, vaø ñöông giöõa ban ngaøy Noáp seõ bò giaëc haïi.

17

Nhöõng ngöôøi trai treû cuûa A-ven vaø Phi-Beâ-soát seõ ngaõ bôûi göôm, vaø daân caùc thaønh aáy seõ ñi laøm phu tuø.

18

Taïi Taùc-pha-neát, ban ngaøy seõ toái taêm, khi ta seõ gaõy caùc aùch cuûa EÂ-díp-toâ ôû ñoù, vaø söùc maïnh kieâu ngaïo cuûa noù seõ heát. Veà noù, seõ coù ñaùm maây che laáp ñaát aáy, nhöõng con gaùi noù seõ ñi laøm phu tuø.

19

Ta seõ laøm söï ñoaùn phaït ta treân EÂ-díp-toâ, vaø chuùng noù seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

20

Naêm thöù möôøi moät, ngaøy moàng baûy thaùng gieâng, coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

21

Hôõi con ngöôøi, ta ñaõ beû caùch tay cuûa Pha-ra-oân, vua EÂ-díp-toâ. Naày, khoâng ai ròt thuoác ñeå chöõa laønh; khoâng ai quaán choã thöông ñeå haøn mieäng vaø ñeå laáy söùc laïi, haàu cho noù coù theå caàm göôm.

22

Vaäy neân, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày, ta nghòch cuøng Pha-ra-oân, vua EÂ-díp-toâ, vaø seõ beû hai caùnh tay noù, caùnh ñöông maïnh luoân vôùi caùnh ñaõ gaõy, vaø laøm cho göôm roát xuoáng khoûi tay noù.

23

Ta seõ laøm cho tan taùc daân EÂ-díp-toâ trong caùc daân, vaø raûi heát thaûy chuùng noù ra trong caùc nöôùc.

24

Ta seõ laøm cho caùnh tay vua Ba-by-loân theâm maïnh, ñeå göôm ta trong tay ngöôøi; nhöng ta seõ beû gaõy caùnh tay cuûa Pha-ra-oân, vua naày reân la tröôùc maët vua kia, nhö moät ngöôøi bò thöông haàu cheát reân la vaäy.

25

Ta seõ naâng ñôõ hai caùnh tay cuûa vua Ba-by-loân, vaø hai caùnh tay cuûa Pha-ra-oân seõ sa xuoáng. Chuùng noù seõ bieát ta laø Ñöùc Gieâ-hoâ-va, khi ta seõ trao göôm ta trong tay vua Ba-by-loân, vaø ngöôøi seõ giô göôm aáy ra nghòch cuøng ñaát EÂ-díp-toâ.

26

Ta seõ laøm tan taùc daân EÂ-díp-toâ trong caùc daân, raûi chuùng noù ra trong caùc nöôùc; vaø chuùng noù seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

Ezekiel 31


Ezekiel Chapter 31 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 30

Ezekiel

Return to Index

Chapter 31

1

Naêm thöù möôøi moät, ngaøy moàng moät thaùng ba, coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta nhö vaày:

2

Hôõi con ngöôøi, haõy noùi cuøng Pha-ra-oân, vua EÂ-díp-toâ, vaø cuøng caû ñoaøn daân ngöôøi raèng: Söï toân ñaïi cuûa ngöôi so saùnh cuøng ai?

3

Haõy xem A-si-ri: ngaøy tröôùc noù gioáng nhö caây höông baùch cuûa Li-ban, nhaùnh ñeïp ñeõ, boùng dieàm daø, caây cao, vaø ngoïn noù leân ñeán maây.

4

Caùc doøng nöôùc nuoâi noù, coù vöïc saâu chaûy nöôùc chung quanh choã noù troàng maø laøm cho noù lôùn leân, vaø töôùi caùc suoái mình cho moïi caây coái ôû trong ñoàng.

5

Vaäy neân caây höông baùch aáy cao hôn heát thaûy caùc caây trong ñoàng; nhaùnh noù lôùn leân, vaø töôïc noù nöùt theâm ra, laø nhôø coù nhieàu nöôùc laøm cho noù nay nôû.

6

Moïi gioáng chim trôøi laøm ôû trong nhöõng nhaùnh noù; moïi gioáng thuù ñoàng ñeû con döôùi nhöõng töôïc noù, vaø heát thaûy caùc daân toäc lôùn ñeàu ôû döôùi boùng noù.

7

Noù laø xinh toát bôûi thaân noù cao, bôûi töôïc noù daøi; vì reã noù ñaâm trong choã nhieàu nöôùc.

8

Chaúng coù caây höông baùch naøo trong vöôøn Ñöùc Chuùa Trôøi che khuaát noù ñöôïc; caây tuøng khoâng baèng caùi nhaùnh noù, caây baøng khoâng baèng caùi töôïc noù. Chaúng coù caây naøo cuûa vöôøn Ñöùc Chuùa Trôøi xinh toát baèng noù caû.

9

Ta ñaõ laøm cho noù xinh toát bôûi muoân vaøn nhaùnh noù, vaø heát thaûy nhöõng caây cuûa EÂ-ñen, laø nhöõng caây trong vöôøn Ñöùc Chuùa Trôøi ñeàu ganh goã noù.

10

Vaäy neân, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Vì ngöôi cao lôùn, vaø noù ñaõ vöôït ngoïn noù ñeán taän maây, vaø loøng noù ñaõ kieâu ngaïo vì mình cao lôùn;

11

neân ta seõ phoù noù trong tay moät ñaáng maïnh cuûa caùc nöôùc, ngöôøi chaéc seõ xöû vôùi noù; ta ñaõ ñuoåi noù ra vì nhöõng toäi aùc noù.

12

Moät daân hung baïo trong heát thaûy caùc daân ngoaïi ñaõ chaët noù vaø boû laïi. Nhöõng nhaùnh noù roát xuoáng treân caùc nuùi vaø trong moïi nôi truõng; nhöõng töôïc noù bò gaõy nôi bôø khe, vaø moïi daân treân ñaát traùnh xa boùng noù vaø lìa boû noù.

13

Moïi loaøi chim trôøi seõ ñaäu treân söï ñoå naùt cuûa noù, vaø moïi loaøi thuù ñoàng seõ ñeán nghæ treân nhöõng töôïc noù,

14

haàu cho chaúng coù caây naøo troàng gaàn nöôùc daùm kieâu ngaïo veà söï cao mình, hay laø vöôït ngoïn leân ñeán taän maây, vaø cho khoâng coù nhöõng caây naøo ñöôïc caùc doøng nöôùc töôùi roäng cho maø khoe mình cao lôùn; vì chuùng noù heát thaûy bò phoù cho söï cheát, cho vöïc saâu cuûa ñaát, ôû giöõa con caùi loaøi ngöôøi, vôùi nhöõng keû xuoáng trong haàm hoá!

15

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Ngaøy maø noù xuoáng nôi aâm phuû, ta ñaõ khieán keû thöông khoùc vì côù noù, ta laáp vöïc saâu; ngaên caám caùc soâng chaûy maïnh, vaø nhöõng doøng nöôùc lôùn bò taét laïi. Ta khieán Li-ban buoàn raàu vì côù noù, vaø moïi caây ngoaøi ñoàng vì noù bò suy taøn.

16

Ta laøm cho caùc daân toäc nghe tieáng noù ñoå xuoáng maø ruùng ñoäng, khi ta quaêng noù xuoáng ñeán aâm phuû, vôùi heát thaûy nhöõng keû xuoáng trong haàm hoá! Baáy giôø moïi caây cuûa EÂ-ñen, nhöõng caây raát xinh, nhöõng caây raát toát cuûa Li-ban, heát thaûy nhöõng caây ngaøy tröôùc ñöôïc nhieàu nöôùc töôùi, ñeàu ñöôïc yeân uûi trong nôi vöïc saâu cuûa ñaát.

17

Chuùng noù cuõng ñaõ xuoáng vôùi noù trong nôi aâm phuû, keà nhöõng keû ñaõ bò göôm gieát, nhöõng keû ngaøy tröôùc voán laø caùnh tay cuûa noù vaø ôû döôùi boùng noù giöõa caùc daân.

18

Trong nhöõng caây cuûa vöôøn EÂ-ñen, thì ngöôi laø gioáng ai veà söï vinh hieån toân troïng? Ngöôi cuõng seõ bò xoâ xuoáng cuøng vôùi caùc caây cuûa EÂ-ñen trong nôi vöïc saâu cuûa ñaát; ngöôi seõ naèm chính giöõa nhöõng keû khoâng chòu caét bì, vôùi nhöõng keû ñaõ bò göôm gieát. Pha-ra-oân vaø heát thaûy daân chuùng ngöôøi seõ nhö vaày, Chuùa Gieâ-hoâ-va phaùn.

Ezekiel 32


Ezekiel Chapter 32 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 31

Ezekiel

Return to Index

Chapter 32

1

Naêm thöù möôøi hai, ngaøy moàng moät thaùng chaïp, coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta nhö vaày:

2

Hôõi con ngöôøi, haõy laøm moät baøi ca thöông veà Pha-ra-oân, vua EÂ-díp-toâ, vaø noùi raèng: Ngöôi gioáng nhö moät con sö töû giöõa caùc daân toäc; khaùc naøo moät vaät quaùi döôùi bieån, maø ñaõ tröôùng leân caùc soâng. Ngöôi laáy chôn vaäy ñuïc caùc doøng nöôùc, vaø laøm cho caùc soâng ñaày nhöõng buøn.

3

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Ta seõ giaêng löôùi ta treân ngöôi, coù moät ñoaøn daân ñoâng voâ soá giuøm giuùp, chuùng noù seõ keùo ngöôi leân trong löôùi ta.

4

Ta seõ boû ngöôi laïi treân ñaát, vaø quaêng ngöôi treân maët ñoàng ruoäng. Ta seõ khieán moïi loaøi chim trôøi ñaäu treân ngöôi, vaø caùc loaøi thuù khaép ñaát aên ngöôi maø no.

5

Ta seõ ñaët thòt ngöôi treân caùc nuùi, vaø laáy tieàn teä ngöôi laáp ñaày caùc nôi truõng.

6

Ta seõ laáy huyeát ngöôi töôùi nôi ñaát ngöôi loäi bôi, cho ñeán caùc nuùi; vaø caùc khe nöôùc seõ ñaày ngöôi.

7

Khi ta giaäp taét ngöôi, thì ta seõ che caùc töøng trôøi vaø laøm toái caùc ngoâi sao; duøng maây bao boïc maët trôøi, vaø maët traêng seõ khoâng chieáu saùng nöõa.

8

Ta seõ laøm cho toái taêm treân ngöôi moïi söï saùng laùng treân trôøi, vaø ta seõ buûa söï môø mòt ra treân ñaát ngöôi, Chuùa Gieâ-hoâ-va phaùn vaäy.

9

Ta seõ laøm boái roái loøng nhieàu daân khi ta seõ sao söï huûy dieät cuûa ngöôi ra trong caùc daân toäc, trong caùc nöôùc maø ngöôi chöa bieát ñeán.

10

Ta seõ laøm cho nhieàu daân kinh sôï veà ngöôi, vaø caùc vua chuùng noù seõ vì côù ngöôi sôï heát hoàn, khi ta huô göôm treân maët hoï. Nôi ngaøy ngöôi bò ngaõ xuoáng, chuùng noù moãi ngöôøi ñeàu vì söï soáng mình maø run raåy luoân luoân.

11

Thaät vaäy, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Göôm cuûa vua Ba-by-loân seõ xoâng vaøo treân ngöôi.

12

Ta seõ khieán caû thaûy daân ngöôi ngaõ xuoáng döôùi göôm cuûa nhöõng ngöôøi maïnh baïo, thaûy ñeàu laø keû ñaùng sôï trong caùc daân. Chuùng noù seõ haï söï kieâu ngaïo cuûa EÂ-díp-toâ xuoáng, vaø caû ñoaøn daân noù ñeàu seõ bò tieâu dieät.

13

Ta cuõng seõ laøm cho caû suùc vaät noù cheát heát nôi bôø soâng lôùn, nöôùc seõ khoâng bò vaäy ñuïc nöôùc bôûi chôn cuûa ngöôøi ta hoaëc bôûi voù cuûa thuù vaät.

14

Baáy giôø ta laïi laøm cho caùc doøng nöôùc cuûa chuùng noù ñöôïc trong saïch, vaø laøm cho caùc soâng chuùng noù chaûy nhö daàu, Chuùa Gieâ-hoâ-va phaùn vaäy.

15

Khi ta seõ khieán ñaát EÂ-díp-toâ thaønh ra nôi hoang vu huûy phaù, vaø ñaát aáy vò veùt saïch caû cuûa mình tröôùc ñaõ ñaày daãy, khi ta seõ ñaát heát thaûy daân söï noù, thì chuùng noù seõ bieát raèng ta laø Ñöùc Gieâ-hoâ-va.

16

Kìa laø baøi ca thöông maø chuùng noù seõ than vaõn. Nhöõng con gaùi caùc nöôùc seõ than vaõn baèng moät gioïng thaûm thöông. Chuùng noù seõ than vaõn baøi aáy ñeå khoùc EÂ-díp-toâ cuøng caû thaøy daân noù, Chuùa Gieâ-hoâ-va phaùn vaäy.

17

Naêm thöù möôøi hai, ngaøy raèm, coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

18

Hôõi con ngöôøi, haõy than vaõn veà ñoaøn daân EÂ-díp-toâ. Haõy xoâ daân aáy cuøng vôùi nhöõng con gaùi cuûa caùc nöôùc coù danh tieáng xuoáng nôi vöïc saâu cuûa ñaát, laøm moät vôùi nhöõng keû xuoáng trong haàm hoá!

19

Ngöôi haù ñeïp hôn ai sao? Vaäy haõy xuoáng vaø naèm chung vôùi nhöõng keû khoâng chòu caét bì.

20

Phaûi, kìa nhöõng keû aáy seõ ngaõ xuoáng chính giöõa nhöõng ngöôøi ñaõ bò göôm gieát. Noù bò phoù cho göôm; haõy keùo noù ra vôùi caû caùc ñoaøn daân noù!

21

Töø giöõa aâm phuû, nhöõng lính chieán raát maïnh baïo, cuøng nhöõng keû giuùp ñôõ noù, seõ noùi cuøng noù maø raèng: Chuùng noù ñaõ xuoáng ñoù, chuùng noù ñaõ naèm yeân, laø keû chöa chòu caét bì maø ñaõ bò göôm gieát!

22

Taïi ñoù coù A-si-ri vôùi caû ñoaøn daân noù; chung quanh noù ñeàu laø moà maû. Heát thaûy chuùng noù ñaõ bò gieát, vaø ñaõ ngaõ xuoáng bôûi göôm.

23

Moà maû noù ôû trong nhöõng nôi saâu thaúm cuûa haàm hoá, vaø daân noù saép haøng chung quanh moà maû noù. Heát thaûy ñeàu ñaõ bò gieát; chuùng noù voán laø nhöõng keû raûi söï khieáp sôï ra treân ñaát ngöôøi soáng, maø nay ñaõ ngaõ xuoáng bôûi göôm.

24

Taïi ñoù coù EÂ-lam vôùi caû daân söï noù ôû chung quanh moà maû noù. Heát thaûy ñeàu ñaõ bò gieát, vaø ñaõ ngaõ xuoáng bôûi göôm. Nhöõng keû chöa chòu caét bì aáy ñaõ xuoáng trong vöïc saâu cuûa ñaát, töùc laø nhöõng keû töøng raûi söï khieáp sôï ra treân ñaát ngöôøi soáng; chuùng noù chòu nhô nhuoác trong voøng nhöõng keû xuoáng nôi haàm hoá.

25

Giöôøng cuûa noù vaø daân söï ñaõ ñaët ôû giöõa nhöõng keû bò gieát, trong nhöõng moà maû ôû chung quanh noù. Heát thaûy nhöõng keû chöa chòu caét bì aáy ñaõ cheát bôûi göôm, vì chuùng noù töøng raûi söï khieáp sôï ra treân ñaát ngöôøi soáng. Chuùng noù chòu nhô nhuoác trong voøng nhöõng keû xuoáng nôi haàm hoá, vaø ngöôøi ta ñaõ saép haøng noù ôû giöõa moïi keû bò gieát.

26

Taïi ñoù coù Meâ-sieác vaø Tu-banh, vaø caû daân chuùng noù; maïnh meõ chuùng noù ôû chung quanh chuùng noù; heát thaûy ñeàu laø nhöõng keû chöa chòu caét bì bò gieát bôûi göôm; vì chuùng noù töøng raûi söï khieáp sôï treân ñaát ngöôøi soáng.

27

Chuùng noù khoâng naèm chung vôùi nhöõng lính chieán maïnh baïo ñaõ ngaõ xuoáng trong voøng nhöõng keû chöa chòu caét bì, nhöõng lính chieán aáy ñaõ xuoáng nôi aâm phuû vôùi khí giôùi ñaùnh giaëc cuûa mình, vaø ngöôøi ta ñaõ ñaët göôm döôùi ñaàu chuùng noù. Song nhöõng keû kia, toäi aùc ñaõ nhö giaét vaøo haøi coát mình; vì chuùng noù raûi söï sôï haõi cho nhöõng lính chieán maïnh baïo treân ñaát ngöôøi soáng.

28

Nhöng ngöôi seõ bò gaõy ôû giöõa nhöõng keû chöa chòu caét bì, vaø seõ naèm chung vôùi nhöõng keû bò gieát bôûi göôm.

29

Taïi ñoù coù EÂ-ñoâm, vôùi caùc vua vaø caû caùc quan tröôûng noù, nhöõng ngöôøi naày maïnh baïo maëc daàu, ñaõ bò saép haøng vôùi nhöõng keû bò gieát bôûi göôm, vaø naèm chung vôùi nhöõng keû chöa chòu caét bì, vaø vôùi nhöõng keû xuoáng trong haàm hoá.

30

Taïi ñoù cuõng coù heát thaûy quan tröôûng ôû phöông baéc vaø heát thaûy daân Si-ñoân ñeàu xuoáng vôùi nhöõng keû bò gieát, daàu söï maïnh baïo cuûa chuùng noù ñaõ laøm cho khieáp sôï maët loøng. Chuùng noù mang xaáu hoå; chuùng noù, laø nhöõng keû chöa chòu caét bì aáy, ñaõ naèm soùng söôït vôùi nhöõng keû chòu nhô nhuoác trong voøng nhöõng keû ñaõ xuoáng nôi haàm hoá.

31

Pha-ra-oân seõ thaáy vaäy, thì ñöôïc yeân uûi veà caû ñoaøn daân mình, töùc laø Pha-ra-oân vaø caû ñaïo binh mình bò gieát bôûi göôm, Chuùa Gieâ-hoâ-va phaùn vaäy;

32

vì ta raûi söï khieáp sôï ngöôøi ra treân ñaát ngöôøi soáng. Thaät, Pha-ra-oân vaø caû daân ngöôøi seõ naèm giöõa nhöõng keû chöa chòu caét bì, vôùi nhöõng keû ñaõ bò gieát bôûi göôm, Chuùa Gieâ-hoâ-va phaùn vaäy.

Ezekiel 33


Ezekiel Chapter 33 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 32

Ezekiel

Return to Index

Chapter 33

1

Coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

2

Hôõi con ngöôøi, haõy noùi cuøng con caùi daân ngöôi maø raèng: Khi ta sai göôm ñeán treân moät ñaát naøo, vaø daân ñaát aáy choïn moät ngöôøi trong chuùng noù ñeå ñaët laøm keû canh giöõ,

3

neáu ngöôøi naày thaáy göôm ñeán trong ñaát, thì thoåi keøn ñeå raên baûo daân söï.

4

Baáy giôø, heã ai nghe tieáng keøn maø khoâng chòu raên baûo, vaø neáu göôm ñeán baét laáy noù, thì maùu cuûa ngöôøi aáy seõ ñoå laïi treân noù;

5

vì noù coù nghe tieáng keøn maø khoâng chòu raên baûo, vaäy maùu noù ñoå laïi treân noù; nhöng neáu noù chòu raên baûo thì cöùu ñöôïc maïng soáng mình.

6

Nhöng neáu keû canh giöõ thaáy göôm ñeán maø khoâng thoåi keøn, ñeán noãi daân söï chaúng ñöôïc raên baûo, vaø göôm ñeán maø caát söï soáng cuûa ngöôøi naày hoaëc ngöôøi kia ñi, thì ngöôøi ñoù seõ cheát trong söï gian aùc mình; song ta seõ ñoøi laïi maùu noù nôi ngöôøi canh giöõ.

7

Naày, hôõi con ngöôøi, ta ñaõ laäp ngöôi ñöôïc laøm keû canh giöõ cho nhaø Y-sô-ra-eân; neân haõy nghe lôøi töø mieäng ta, vaø thay ta raên baûo tröôùc cho chuùng noù.

8

Khi ta phaùn cuøng keû döõ raèng: Hôõi keû döõ, maày chaéc cheát! neáu ngöôi khoâng raên baûo ñeå cho keû döõ xaây boû ñöôøng loái xaáu cuûa noù, thì keû döï aáy seõ cheát trong söï gian aùc mình; nhöng ta seõ ñoøi maùu noù nôi tay ngöôi.

9

Neáu, traùi laïi, ngöôi ñaõ raên baûo keû döõ ñaëng xaây boû ñöôøng loái xaáu cuûa noù maø noù khoâng xaây boû, thì noù seõ cheát trong söï gian aùc noù, coøn ngöôi ñaõ giaûi cöùu maïng soáng mình.

10

Hôõi con ngöôøi, haõy noùi cuøng nhaø Y-sô-ra-eân raèng: Caùc ngöôi noùi nhö vaày maø raèng: Vì gian aùc vaø toäi loãi chuùng toâi chaát naëng treân chuùng toâi, vaø chuùng toâi hao moøn vì côù noù, thì theá naøo chuùng toâi coøn soáng ñöôïc?

11

Haõy noùi cuøng chuùng noù raèng: Chuùa Gieâ-hoâ-va phaùn: Thaät nhö ta haèng soáng, ta chaúng laáy söï keû döõ cheát laøm vui, nhöng vui veà noù xaây boû ñöôøng loái mình vaø ñöôïc soáng. Caùc ngöôi khaù xaây boû, xaây boû ñöôøng loái xaáu cuûa mình. Sao caùc ngöôi muoán cheát, hôõi nhaø Y-sô-ra-eân?

12

Hôõi con ngöôøi, khaù noùi cuøng con caùi cuûa daân ngöôi raèng: Söï coâng bình cuûa ngöôøi coâng bình seõ khoâng cöùu ñöôïc noù trong ngaøy noù phaïm toäi, vaø söï döõ cuûa keû döõ seõ khoâng laøm cho noù sa ngaõ nôi ngaøy noù ñaõ xaây boû söï döõ aáy, cuõng nhö ngöôøi coâng bình seõ khoâng nhôø söï coâng bình ñaõ qua roài maø soáng ñöôïc nôi ngaøy mình phaïm toäi.

13

Daàu maø ta coù noùi vôùi ngöôøi coâng bình raèng noù chaéc seõ soáng, neáu noù caäy söï coâng bình mình maø phaïm toäi, thì seõ khoâng nhôù ñeán moät vieäc coâng bình naøo cuûa noù nöõa; nhöng noù seõ cheát trong söï gian aùc mình ñaõ phaïm.

14

Khi ta noùi cuøng keû döõ raèng: Maày chaéc cheát! neáu keû döõ aáy xaây boû toäi loãi mình, theo luaät phaùp vaø hieäp vôùi leõ thaät;

15

neáu noù traû laïi cuûa caàm, ñeàn boài vaät noù ñaõ cöôùp laáy, böôùc theo leä luaät cuûa söï soáng, vaø khoâng phaïm söï gian aùc nöõa, thì chaéc noù seõ soáng vaø khoâng cheát ñaâu.

16

Chaúng coù moät toäi naøo noù ñaõ phaïm seõ ñöôïc nhôù laïi nghòch cuøng noù; noù ñaõ laøm theo luaät phaùp vaø hieäp vôùi leõ thaät, chaéc noù seõ soáng.

17

Nhöng con caùi cuûa daân ngöôi noùi raèng: Ñöôøng cuûa Chuùa khoâng baèng phaúng. Aáy laø ñöôïc cuûa chuùng noù baèng phaúng cho chuùng noù!

18

Neáu ngöôøi coâng bình xaây boû söï coâng bình cuûa mình maø phaïm söï gian aùc, thì noù seõ cheát trong ñoù.

19

Neáu keû döõ xaây boû söï döõ cuûa mình maø laøm theo luaät phaùp vaø hieäp vôùi leõ thaät, aáy laø bôûi côù ñoù maø noù seõ soáng.

20

Nhöng caùc ngöôi noùi raèng: Ñöôøng cuûa Chuùa khoâng baèng phaúng! Hôõi nhaø Y-sô-ra-eân, ta seõ xeùt ñoaùn caùc ngöôi, moãi ngöôøi theo vieäc laøm cuûa noù.

21

Naêm thöù möôøi hai sau khi chuùng ta bò baét laøm phu tuø, ngaøy moàng naêm thaùng möôøi, moät ngöôøi ñaõ troán khoûi Gieâ-ru-sa-lem ñeán noùi cuøng ta raèng: Thaønh haõm roài!

22

Vaû! buoåi chieàu tröôùc khi ngöôøi ñi troán aáy chöa ñeán, thì tay Ñöùc Gieâ-hoâ-va ôû treân ta; vaø Ngaøi ñaõ môû mieäng ta cho ñeán khi sôùm mai ngöôøi aáy ñeán cuøng ta; thì mieäng ta ñaõ ñöôïc môû, ta khoâng caâm nöõa.

23

Coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

24

Hôõi con ngöôøi, nhöõng keû ôû trong nôi ñoå naùt chaát ñoáng treân ñaát Y-sô-ra-eân noùi raèng: Aùp-ra-ham chæ coù moät mình maø ñaõ höôûng ñöôïc ñaát naày; chuùng ta ñoâng ngöôøi, thì ñaát naày seõ ñöôïc ban cho chuùng ta laøm cô nghieäp.

25

Vaäy neân, khaù baûo chuùng noù raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Caùc ngöôi aên huyeát cuûa thuù vaät, nhöôùng maét höôùng veà thaàn töôïng mình, vaø laøm cho ñoå maùu; caùc ngöôi haù seõ ñöôïc ñaát naày sao?

26

Caùc ngöôi caäy göôm mình, phaïm nhöõng ñieàu gôùm ghieác, moãi ngöôøi trong caùc ngöôi laøm nhuïc vôï cuûa keû laân caän mình; caùc ngöôi haù seõ ñöôïc ñaát naày sao?

27

Vaäy ngöôi khaù noùi cuøng chuùng noù raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Thaät nhö ta haèng soáng, nhöõng ngöôøi ôû nôi ñoå naùt chaéc seõ ngaõ bôûi göôm, vaø ta seõ phoù nhöõng keû ôû ngoaøi ñoàng cho thuù vaät caén nuoát; coøn nhöõng keû ôû trong caùc ñoàn luõy hang hoá thì seõ cheát dòch.

28

Ta seõ laøm ñaát naày ra hoang vu vaø gôû laï; quyeàn theá noù caäy maø kieâu ngaïo seõ döùt ñi; caùc nuùi cuûa Y-sô-ra-eân seõ hoang vu ñeán noãi chaúng coù ai qua laïi nöõa.

29

Baáy giôø chuùng noù seõ bieát ta la Ñöùc Gieâ-hoâ-va, khi ta ñaõ laøm cho ñaát naày ra hoang vu vaø gôû laï, vì côù moïi söï gôùm ghieác maø chuùng noù ñaõ phaïm.

30

Hôõi con ngöôøi, nhöõng con caùi cuûa daân ngöôi ôû doïc töôøng thaønh vaø cöûa caùc nhaø maø noùi chuyeän veà ngöôi; chuùng noù noùi vôùi nhau, moãi ngöôøi cuøng anh em mình raèng: Xin haõy ñeán nghe lôøi ra töø Ñöùc Gieâ-hoâ-va laø theå naøo!

31

Ñoaïn chuùng noù keùo caû ñoaøn caû luõ maø ñeán cuøng ngöôi; daân ta ngoài tröôùc maët ngöôi, vaø nghe lôøi ngöôi; nhöng chuùng noù khoâng laøm theo. Mieäng chuùng noù toû ra nhieàu söï yeâu meán, maø loøng chuùng noù chæ tìm lôïi.

32

Naày, chuùng noù coi ngöôi nhö laø keû haùt hay coù tieáng vui vaø keû ñôøn gioûi; chuùng noù nghe lôøi ngöôi, nhöng khoâng laøm theo.

33

Vì vaäy, khi tai naïn naày seõ ñeán, vaø kìa, noù ñeán, chuùng noù seõ bieát ñaõ coù moät tieân tri ôû giöõa mình.

Ezekiel 34


Ezekiel Chapter 34 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 33

Ezekiel

Return to Index

Chapter 34

1

Coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

2

Hôõi con ngöôøi, haõy noùi tieân tri nghòch cuøng nhöõng keû chaên cuûa Y-sô-ra-eân; haõy noùi tieân tri, vaø baûo nhöõng keû chaên aáy raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Khoán naïn cho keû chaên cuûa Y-sô-ra-eân, laø keû chæ nuoâi mình! Haù chaúng phaûi nhöõng keû chaên neân cho baày chieân aên sao?

3

Caùc ngöôi aên môõ, maëc loâng chieân, gieát nhöõng con chieân maäp, maø caùc ngöôi khoâng cho baày chieân aên!

4

Caùc ngöôi chaúng laøm cho nhöõng con chieân maéc bònh neân maïnh, chaúng chöõa laønh nhöõng con ñau, chaúng ròt thuoác nhöõng con bò thöông; chaúng ñem nhöõng con bò ñuoåi veà, chaúng tìm nhöõng con bò laïc maát; song caùc ngöôi laïi laáy söï ñoäc döõ gay gaét maø cai trò chuùng noù.

5

Vì khoâng coù keû chaên thì chuùng noù tan laïc; ñaõ tan laïc thì chuùng noù trôû neân moài cho heát thaûy loaøi thuù ngoaøi ñoàng.

6

Nhöõng chieân ta ñi laïc treân moïi nuùi vaø moïi ñoài cao; nhöõng chieân ta tan taùc treân caû maët ñaát, chaúng coù ai kieám, chaúng coù ai tìm.

7

Vaäy neân, hôõi keû chaên, haõy nghe lôøi Ñöùc Gieâ-hoâ-va:

8

Chuùa Gieâ-hoâ-va phaùn raèng: Thaät nhö ta haèng soáng, vì taïi khoâng coù keû chaên, neân nhöõng chieân ta ñaõ laøm moài, vaø ñaõ trôû neân ñoà aên cuûa moïi loaøi thuù ngoaøi ñoàng, nhöõng keû chaên cuûa ta cuõng khoâng tìm kieám chieân ta, nhöng chuùng noù chæ nuoâi mình maø khoâng chaên nuoâi chieân ta,

9

vì côù ñoù, hôõi keû chaên, haõy nghe lôøi Ñöùc Gieâ-hoâ-va:

10

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày, ta nghòch cuøng nhöõng keû chaên ñoù; ta seõ ñoøi laïi chieân cuûa ta nôi tay chuùng noù; ta khoâng ñeå cho chuùng noù chaên chieân cuûa ta nöõa, vaø chuùng noù cuõng khoâng theå töï chaên nuoâi laáy mình nöõa; nhöng ta seõ moùc chieân ta ra khoûi mieäng chuùng noù, haàu cho chieân khoâng laøm ñoà aên cho chuùng noù.

11

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày, chính ta, töùc laø ta, seõ kieám chieân ta, ta seõ tìm noù ra.

12

Ví nhö keû chaên tìm baày mình ra, trong ngaøy maø noù ôû giöõa nhöõng chieân mình bò tan laïc, thì ta cuõng seõ tìm chieân ta ra nhö vaäy: ta seõ cöùu chuùng noù ra khoûi moïi nôi maø chuùng noù ñaõ bò tan laïc trong ngaøy maây muø taêm toái.

13

Ta seõ ñem chuùng noù ra khoûi giöõa caùc daân; ta seõ nhoùm chuùng noù laïi töø caùc nöôùc, vaø ñem chuùng noù veà trong ñaát rieâng chuùng noù. Ta seõ chaên chuùng noù treân caùc nuùi cuûa Y-sô-ra-eân, keà khe nöôùc, vaø trong moïi nôi coù daân cö trong nöôùc.

14

Ta seõ chaên chuùng noù trong nhöõng ñoàng coû toát, vaø chuoàng chuùng noù seõ ôû treân caùc nuùi nôi ñaát cao cuûa Y-sô-ra-eân; ôû ñoù chuùng noù seõ nghæ trong chuoàng töû teá, vaø aên coû trong ñoàng coû maøu môõ, töùc laø treân caùc nuùi cuûa Y-sô-ra-eân.

15

Aáy chính ta seõ chaên chieân ta vaø cho chuùng noù naèm nghæ, Chuùa Gieâ-hoâ-va phaùn vaäy.

16

Ta seõ tìm con naøo ñaõ maát, daét veà con naøo bò ñuoåi, ròt thuoác cho con naøo bò gaõy, vaø laøm cho con naøo ñau ñöôïc maïnh. Nhöng ta seõ huûy dieät nhöõng con maäp vaø maïnh. Ta seõ duøng söï coâng bình maø chaên chuùng noù.

17

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Coøn nhö bay, hôõi baày chieân ta, naày, ta xeùt ñoaùn giöõa chieân vaø chieân, giöõa chieân ñöïc vaø deâ ñöïc.

18

Bay aên trong vöôøn coû xinh toát, maø laïi laáy chôn giaøy ñaïp nhöõng coû coøn laïi; ñaõ uoáng nhöõng nöôùc trong, laïi laáy chôn vaäy ñuïc nöôùc coøn thöøa; bay haù chaúng coi söï ñoù laø vieäc nhoû moïn sao?

19

Coøn nhöõng chieân ta thì phaûi aên coû chôn bay ñaõ giaøy ñaïp, vaø uoáng nöôùc chôn bay ñaõ vaáy ñuïc!

20

Vaäy neân, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày, ta, chính ta, seõ xeùt ñoaùn giöõa nhöõng chieân maäp vaø chieân gaày.

21

Vì bay laáy hoâng laáy vai maø xoác, laáy söøng maø vích moïi chieân con coù bònh, cho ñeán chöøng bay ñaõ laøm tan laïc chuùng noù ra ngoaøi,

22

neân ta seõ ñeán cöùu baày chieân ta, chuùng noù seõ khoâng laøm moài nöõa, vaø ta seõ xeùt ñoaùn giöõa chieân vaø chieân.

23

Ta seõ laäp treân chuùng noù chæ moät keû chaên, ngöôøi seõ chaên chuùng noù, töùc laø Ña-vít, toâi tôù ta. Aáy laø ngöôøi seõ chaên chuùng noù, ngöôøi seõ laøm keû chaên chuùng noù.

24

Ta, Ñöùc Gieâ-hoâ-va, seõ laøm Ñöùc Chuùa Trôøi chuùng noù, coøn Ña-vít, toâi tôù ta, seõ laøm vua giöõa chuùng noù. Ta, Ñöùc Gieâ-hoâ-va, ñaõ phaùn vaäy.

25

Baáy giôø ta seõ keát vôùi chieân ta moät giao öôùc hoøa bình. Ta seõ laøm cho nhöõng thuù döõ trong ñaát döùt ñi, ñaëng daân ta coù theå ôû yeân oån trong ñoàng vaéng vaø nguû trong röøng.

26

Ta seõ laøm cho chuùng noù vôùi caùc mieàn chung quanh ñoài ta neân nguoàn phöôùc. Ta seõ khieán möa sa nôi muøa thuaän tieän, aáy seõ laø côn möa cuûa phöôùc laønh.

27

Caây ngoaøi ñoàng seõ ra traùi, vaø ñaát seõ sanh hoa lôïi. Chuùng noù seõ ôû yeân trong ñaát mình, vaø seõ bieát ta laø Ñöùc Gieâ-hoâ-va, khi ta ñaõ beû gaõy nhöõng ñoøn cuûa aùch chuùng noù, vaø ñaõ giaûi cöùu chuùng noù ra khoûi tay nhöõng keû baét chuùng noù phuïc dòch.

28

Chuùng noù seõ chaúng laøm moài cuûa caùc daân ngoaïi nöõa; nhöõng loaøi thuù cuûa ñaát seõ chaúng nuoát chuùng noù nöõa; chuùng noù seõ ôû yeân oån, chaúng ai laøm cho sôï haõi.

29

Ta seõ saém vöôøn coù danh tieáng cho chuùng noù, chuùng noù seõ khoâng cheát ñoùi trong ñaát mình nöõa, vaø cuõng khoâng coøn chòu söï hoå nhuoác cuûa caùc nöôùc nöõa.

30

Chuùng noù seõ bieát ta, Ñöùc Gieâ-hoâ-va, laø Ñöùc Chuùa Trôøi chuùng noù, ôû cuøng chuùng noù, vaø bieát nhaø Y-sô-ra-eân chuùng noù laø daân ta, Chuùa Gieâ-hoâ-va phaùn vaäy.

31

Bay laø chieân cuûa ta, laø chieân cuûa ñoàng coû ta; bay laø loaøi ngöôøi, vaø ta laø Ñöùc Chuùa Trôøi bay, Chuùa Gieâ-hoâ-va phaùn vaäy.

Ezekiel 35


Ezekiel Chapter 35 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 34

Ezekiel

Return to Index

Chapter 35

1

Lôøi cuûa Ñöùc Gieâ-hoâ-va ñöôïc phaùn cuøng ta raèng:

2

Hôõi con ngöôøi, haõy xaây maët höôùng veà nuùi Seâ -i-rô, vaø noùi tieân tri nghòch cuøng noù.

3

Haõy noùi cuøng noù raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Hôõi nuùi Seâ -i-rô, naày, ta nghòch cuøng maày! Ta seõ giaù tay nghòch cuøng maày, laøm cho maày ra hoang vu vaø gôû laï.

4

Ta seõ laøm cho caùc thaønh cuûa maày ra ñoàng vaéng, coøn maày seõ trôû neân hoang vu. Baáy giôø maày seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

5

Vì maày cöu söï ghen gheùt voâ cuøng, vaø ñaõ phoù con caùi Y-sô-ra-eân cho quyeàn göôm dao nôi ngaøy tai vaï chuùng noù, trong kyø gian aùc veà cuoái cuøng,

6

vì côù ñoù, Chuùa Gieâ-hoâ-va phaùn: Thaät nhö ta haèng soáng, ta seõ saém saün maày cho phaûi huyeát, vaø huyeát seõ ñuoåi theo maày. Vì maày ñaõ chaúng gheùt huyeát, neân huyeát seõ ñuoåi theo maày!

7

Vaäy ta seõ laøm cho nuùi Seâ -i-rô gôû laï hoang vu, vaø huûy dieät caû ngöôøi ñi qua vaø ngöôøi trôû veà.

8

Ta seõ laøm cho caùc nuùi noù ñaày nhöõng keû bò gieát cuûa noù; nhöõng ngöôøi bò göôm gieát seõ ngaõ xuoáng treân caùc ñoài maày, trong caùc truõng vaø giöõa doøng moïi soâng suoái maày.

9

Ta seõ laøm cho maày ra hoang vu ñôøi ñôøi; caùc thaønh maày seõ khoâng coù daân ôû nöõa, vaø bay seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

10

Vì maày coù noùi raèng: Hai daân toäc aáy vaø hai nöôùc aáy seõ thuoäc veà ta, vaø chuùng ta seõ ñöôïc noù laøm kyû vaät, daàu Ñöùc Gieâ-hoâ-va döông ôû ñoù;

11

neân Chuùa Gieâ-hoâ-va phaùn: Thaät nhö ta haèng soáng, ta seõ ñaõi maày baèng côn giaän vaø söï gheùt maø maày ñaõ bôûi loøng ghen töông toû ra nghòch cuøng chuùng noù, vaø khi ta xeùt ñoaùn maày, ta seõ toû mình ra giöõa chuùng noù.

12

Maày seõ bieát ta, Ñöùc Gieâ-hoâ-va, ñaõ nghe nhöõng lôøi sæ nhuïc maày ñaõ noùi ra nghòch cuøng caùc nuùi Y-sô-ra-eân, maø raèng: Caùc nuùi aáy ñaõ bò laøm neân hoang vu; ñaõ phoù cho ta ñeå nuoát.

13

Bay ñaõ laáy mieäng khoe mình nghòch cuøng ta, vaø ñaõ theâm nhöõng lôøi mình nghòch cuøng ta. Thaät, ta ñaõ nghe ñieàu ñoù!

14

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Khi caû ñaát vui möøng, ta seõ laøm cho maày neân hoang vu.

15

Vì maày ñaõ laáy laøm vui veà saûn nghieäp nhaø Y-sô-ra-eân bò hoang vu, neân ta ñaõi maày cuõng vaäy. Hôõi nuùi Seâ -i-rô, maày vôùi caû EÂ-ñoâm, töùc caû xöù aáy, seõ bò hoang vu, vaø chuùng noù seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

Ezekiel 36


Ezekiel Chapter 36 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 35

Ezekiel

Return to Index

Chapter 36

1

Hôõi con ngöôøi, haõy noùi tieân tri veà caùc nuùi cuûa Y-sô-ra-eân, vaø raèng: Hôõi caùc nuùi cuûa Y-sô-ra-eân, haõy nghe lôøi Ñöùc Gieâ-hoâ-va!

2

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Vì quaân thuø nghòch coù noùi veà bay raèng: EÂ! Nhöõng goø cao ñôøi xöa thuoäc veà chuùng ta laøm saûn nghieäp!

3

Vì côù ñoù, haõy noùi tieân tri, vaø raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Thaät, vì chuùng noù ñaõ laøm cho bay neân hoang vu, vaø nuoát bay tö beà, ñaëng bay trôû neân saûn nghieäp cuûa nhöõng keû soùt laïi cuûa caùc nöôùc, vaø bay bò mieäng keû hay noùi baøn luaän, vaø bò daân söï cheâ bai,

4

vì côù ñoù, hôõi caùc nuùi cuûa Y-sô-ra-eân, haõy nghe lôøi cuûa Chuùa Gieâ-hoâ-va: Chuùa Gieâ-hoâ-va phaùn nhö vaày cho caùc nuùi vaø caùc goø, cho khe suoái vaø ñoàng truõng, cho nôi ñoå naùt hoang vu vaø caùc thaønh bò boû, ñaõ phoù cho nhöõng keû soùt laïi cuûa caùc nöôùc chung quanh bay cöôùp boùc vaø nhaïo baùng,

5

vì côù ñoù, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Thaät, trong côn ghen töông noùng naûy, ta rao lôøi aùn nghòch cuøng keû soùt laïi cuûa caùc nöôùc aáy vaø caû EÂ-ñoâm, laø nhöõng keû ñaày loøng vui möøng vaø yù khinh deå, ñònh ñaát cuûa ta cho mình laøm kyû vaät, ñaëng phoù noù cho söï cöôùp boùc.

6

Vaäy neân, haõy noùi tieân tri veà ñaát cuûa Y-sô-ra-eân; haõy noùi vôùi caùc nuùi vaø caùc goø, khe suoái vaø ñoàng truõng raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Thaät ta phaùn trong côn ghen vaø côn giaän cuûa ta, vì bay ñaõ chòu söï hoå nhuoác cuûa caùc nöôùc.

7

Vaäy neân, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Ta ñaõ theà raèng: Caùc nöôùc chung quanh bay chaéc seõ chòu hoå nhuoác!

8

Nhöng nay, caùc nuùi Y-sô-ra-eân, seõ sanh nhöõng nhaùnh vaø ra traùi cho daân Y-sô-ra-eân ta; vì chuùng noù saép trôû veà.

9

Naày, ta höôùng veà bay, xaây laïi cuøng bay, vaø bay seõ bò caøy caáy gieo vaõi.

10

Treân ñaát bay ta seõ theâm soá daân cö vaø soá con caùi caû nhaø Y-sô-ra-eân. Caùc thaønh seõ coù ngöôøi ôû, caùc nôi ñoå naùt seõ ñöôïc döïng laïi.

11

Ta seõ theâm loaøi ngöôøi vaø loaøi vaät treân ñaát bay, chuùng noù seõ theâm nhieàu vaø naåy nôû; ta seõ laøm cho bay ñoâng daân nhö luùc tröôùc, vaø ban ôn cho bay hôn thuôû ban ñaàu. Baáy giôø bay seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

12

Ta seõ laøm cho nhöõng daân cö böôùc ñi treân ñaát ngöôi, töùc laø daân Y-sô-ra-eân ta. Thaät, chuùng noù seõ ñöôïc maày laøm kyû vaät; maày seõ laøm saûn nghieäp chuùng noù, vaø khoâng laøm maát con caùi chuùng noù nöõa.

13

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Vì ngöôøi ta noùi cuøng bay raèng: Hôõi ñaát, maày nuoát ngöôøi ta, vaø laøm maát con caùi cuûa daân maày ñi,

14

cuõng vì côù ñoù, maày chaúng nuoát ngöôøi ta nöõa, vaø khoâng laøm maát con caùi cuûa daân maày ñi nöõa, Ñöùc Gieâ-hoâ-va phaùn vaäy.

15

Ta khoâng ñeå cho maày nghe nhöõng lôøi nhieác moùc cuûa caùc nöôùc nöõa; maày seõ khoâng coøn chòu söï nhuoác nha cuûa caùc daân nöõa, vaø maày khoâng khieán daân mình vaáp phaïm nöõa, Chuùa Gieâ-hoâ-va phaùn vaäy.

16

Laïi coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

17

Hôõi con ngöôøi, khi nhaø Y-sô-ra-eân ôû trong ñaát mình, ñaõ laøm oâ ueá ñaát aáy bôûi ñöôøng loái vaø vieäc laøm cuûa mình: ñöôøng loái chuùng noù ôû tröôùc maët ta nhö laø söï oâ ueá cuûa moät ngöôøi ñôøn baø chaúng saïch.

18

Ta ñaõ raûi côn thaïnh noä cuûa ta treân chuùng noù, vì côù huyeát maø chuùng noù ñaõ laøm ñoå ra treân ñaát, vaø vì chuùng noù ñaõ laøm oâ ueá ñaát aáy bôûi thaàn töôïng mình.

19

Ta ñaõ laøm tan taùc chuùng noù trong caùc daân, vaø chuùng noù ñaõ bò raûi ra trong nhieàu nöôùc; ta ñaõ xeùt ñoaùn chuùng noù theo ñöôøng loái vaø vieäc laøm.

20

Khi chuùng noù ñaõ tôùi trong caùc nöôùc maø chuùng noù ñaõ ñi ñeán, thì chuùng noù ñaõ phaïm danh thaùnh ta, ñeán noãi ngöôøi ta noùi veà chuùng noù raèng: Aáy laø daân cuûa Ñöùc Gieâ-hoâ-va; chuùng noù ñaõ ra ñi töø ñaát Ngaøi!

21

Nhöng ta tieác danh thaùnh cuûa ta maø nhaø Y-sô-ra-eân ñaõ phaïm trong caùc daân toäc, laø nôi nhaø aáy ñaõ ñi ñeán.

22

Vaäy neân haõy noùi cuøng nhaø Y-sô-ra-eân raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Hôõi nhaø Y-sô-ra-eân, aáy chaúng phaûi vì côù caùc ngöôi maø ta laøm caùch aáy, nhöng vì côù danh thaùnh ta maø caùc ngöôi ñaõ phaïm trong caùc daân, laø nôi caùc ngöôi ñaõ ñi ñeán.

23

Ta seõ laøm neân thaùnh danh lôùn cuûa ta, laø danh ñaõ bò phaïm trong caùc daân, giöõa caùc daân ñoù caùc ngöôi ñaõ phaïm danh aáy. Chuùa Gieâ-hoâ-va phaùn: Nhö vaäy caùc daân toäc seõ bieát ta laø Ñöùc Gieâ-hoâ-va, khi tröôùc maét chuùng noù ta seõ ñöôïc toû ra thaùnh bôûi caùc ngöôi.

24

Ta seõ thaâu laáy caùc ngöôi khoûi giöõa caùc daân; ta seõ nhoùm caùc ngöôi laïi töø moïi nöôùc, vaø ñem veà trong ñaát rieâng cuûa caùc ngöôi.

25

Ta seõ röôùi nöôùc trong treân caùc ngöôi, vaø caùc ngöôi seõ trôû neân saïch; ta seõ laøm saïch heát moïi söï oâ ueá vaø moïi thaàn töôïng cuûa caùc ngöôi.

26

Ta seõ ban loøng môùi cho caùc ngöôi, vaø ñaët thaàn môùi trong caùc ngöôi. Ta seõ caát loøng baèng ñaù khoûi thòt caùc ngöôi, vaø ban cho caùc ngöôi loøng baèng thòt.

27

Ta seõ ñaët Thaàn ta trong caùc ngöôi, vaø khieán caùc ngöôi noi theo luaät leä ta, thì caùc ngöôi seõ giöõ maïng lònh ta vaø laøm theo.

28

Caùc ngöôi seõ ôû trong ñaát maø ta ñaõ ban cho toå phuï caùc ngöôi; caùc ngöôi seõ laøm daân ta, ta seõ laøm Ñöùc Chuùa Trôøi caùc ngöôi.

29

Ta seõ giaûi cöùu caùc ngöôi khoûi moïi söï oâ ueá; ta seõ goïi luùa mì toát leân, khieán cho naåy nôû theâm nhieàu, vaø khoâng giaùng cho caùc ngöôi söï ñoùi keùm.

30

Ta seõ theâm nhieàu traùi caây vaø hoa lôïi cuûa ñoàng ruoäng, haàu cho caùc ngöôi khoâng vì ñoùi keùm chòu söï xaáu hoå ôû giöõa caùc nöôùc.

31

Baáy giôø caùc ngöôi seõ nhôù laïi ñöôøng loái xaáu xa cuûa mình, vaø vieäc laøm cuûa mình laø khoâng toát. Chính caùc ngöôi seõ töï gôùm gheùt mình, vì côù toäi loãi vaø nhöõng söï gôùm ghieác cuûa caùc ngöôi.

32

Chuùa Gieâ-hoâ-va phaùn: Chaúng phaûi vì côù caùc ngöôi maø ta laøm nhö vaäy, caùc ngöôi khaù bieát roõ. Hôõi nhaø Y-sô-ra-eân, khaù bieát hoå vaø maéc côõ veà ñöôøng loái mình.

33

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Ngaøy maø ta seõ laøm saïch moïi toäi loãi caùc ngöôi, ta seõ laïi laøm cho thaønh caùc ngöôi coù daân ôû, vaø nhöõng choã ñoå naùt seõ döïng laïi.

34

Ñaát hoang vu seõ caày caáy, daàu maø tröôùc ñaõ hoang vu tröôùc maét moïi keû ñi qua.

35

Chuùng noù seõ noùi raèng: Ñaát hoang vu naày ñaõ trôû neân nhö vöôøn EÂ-ñen; nhöõng thaønh ñoå naùt, hoang vu, taøn phaù kia, kìa ñaõ coù töôøng vaùch vaø daân ôû!

36

Baáy giôø caùc daân toäc coøn soùt laïi xung quanh caùc ngöôi seõ bieát raèng ta, Ñöùc Gieâ-hoâ-va, ñaõ caát laïi nôi bò phaù, troàng laïi nôi bò huûy. Ta, Ñöùc Gieâ-hoâ-va, ñaõ phaùn lôøi ñoù, vaø seõ laøm thaønh.

37

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Ta coøn muoán nhaø Y-sô-ra-eân caàu hoûi ta ñeå ta laøm söï naày cho: Ta seõ theâm nhieàu ngöôøi nam noù nhö moät baày chieân.

38

Caùc thaønh ñoå naùt seõ ñaày nhöõng baày ngöôøi, nhö baày chieân ñeå laøm cuûa leã, nhö baày cuûa Gieâ-ru-sa-lem trong ngaøy leã troïng theå. Vaø chuùng noù seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

Ezekiel 37


Ezekiel Chapter 37 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 36

Ezekiel

Return to Index

Chapter 37

1

Tay cuûa Ñöùc Gieâ-hoâ-va ñaët treân ta; Ngaøi daét ta ra trong Thaàn Ñöùc Gieâ-hoâ-va, vaø ñaët ta giöõa truõng; noù ñaày nhöõng haøi coát.

2

Ñoaïn Ngaøi khieán ta ñi voøng quanh nhöõng haøi coát aáy; naày, coù nhieàu laém treân ñoàng truõng ñoù, vaø ñeàu laø khoâ laém.

3

Ngaøi phaùn cuøng ta raèng: Hôõi con ngöôøi, nhöõng haøi coát naày coù theå soáng chaêng? Ta thöa raèng: Laïy Chuùa Gieâ-hoâ-va, chính Chuùa bieát ñieàu ñoù!

4

Ngaøi beøn phaùn cuøng ta raèng: Haõy noùi tieân tri veà haøi coát aáy, vaø baûo chuùng noù raèng: Hôõi haøi coát khoâ, khaù nghe lôøi Ñöùc Gieâ-hoâ-va.

5

Chuùa Gieâ-hoâ-va phaùn cuøng nhöõng haøi coát aáy raèng: Naày, ta seõ phuù hôi thôû vaøo trong caùc ngöôi, vaø caùc ngöôi seõ soáng.

6

Ta seõ ñaët gaân vaøo trong caùc ngöôi, seõ khieán thòt moïc leân treân caùc ngöôi, vaø che caùc ngöôi baèng da. Ta seõ phuù hôi thôû trong caùc ngöôi, vaø caùc ngöôi seõ soáng; roài caùc ngöôi seõ bieát ta laø Ñöùc Gieâ-hoâ-va.

7

Vaäy ta noùi tieân tri nhö Ngaøi ñaõ phaùn daën ta; ta ñöông noùi tieân tri, thì coù tieáng, vaø naày, coù ñoäng ñaát: nhöõng xöông nhoùm laïi hieäp vôùi nhau.

8

Ta nhìn xem, thaáy nhöõng gaân vaø thòt sanh ra treân nhöõng xöông aáy; coù da boïc laáy, nhöng khoâng coù hôi thôû ôû trong.

9

Baáy giôø Ngaøi phaùn cuøng ta raèng: Hôõi con ngöôøi, haõy noùi tieân tri cuøng gioù; haõy noùi tieân tri vaø baûo gioù raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Hôõi hôi thôû, khaù ñeán töø gioù boán phöông, thôû treân nhöõng ngöôøi bò gieát, haàu cho chuùng noù soáng.

10

Vaäy ta noùi tieân tri nhö Ngaøi ñaõ phaùn daën ta, vaø hôi thôû vaøo trong chuùng noù; chuùng noù soáng, vaø ñöùng daäy treân chôn mình, hieäp laïi thaønh moät ñoäi quaân raát lôùn.

11

Ngaøi phaùn cuøng ta raèng: Hôõi con ngöôøi, nhöõng haøi coát naày, aáy laø caû nhaø Y-sô-ra-eân. Naày, chuùng noù noùi raèng: Xöông chuùng ta ñaõ khoâ, loøng troâng caäy chuùng ta ñaõ maát, chuùng ta ñaõ tuyeät dieät caû!

12

Vaäy, haõy noùi tieân tri, vaø baûo chuùng noù raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Hôõi daân ta, naày, ta seõ môû moà maû caùc ngöôi, laøm cho caùc ngöôi laïi leân khoûi moà maû, vaø ta seõ ñem caùc ngöôi veà trong ñaát cuûa Y-sô-ra-eân.

13

Hôõi daân ta, caùc ngöôi seõ bieát ta laø Ñöùc Gieâ-hoâ-va, khi ta ñaõ môû moà maû caùc ngöôi, vaø laøm cho chuùng noù laïi leân khoûi moà maû.

14

Ta seõ ñaët Thaàn ta trong caùc ngöôi, vaø caùc ngöôi seõ soáng. Ta seõ laäp caùc ngöôi trong ñaát rieâng cuûa caùc ngöôi; roài caùc ngöôi seõ bieát raèng ta, Ñöùc Gieâ-hoâ-va, sau khi höùa lôøi aáy thì ñaõ laøm thaønh, Ñöùc Gieâ-hoâ-va phaùn vaäy.

15

Laïi coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

16

Hôõi con ngöôøi, haõy laáy moät caây gaäy vaø vieát ôû treân raèng: Cho Giu-ña, vaø cho con caùi Y-sô-ra-eân laø baïn ngöôøi. Haõy laáy moät caây gaäy khaùc vaø vieát ôû treân raèng: Cho Gioâ-seùp, aáy laø caây gaäy cuûa Eùp-ra-im, vaø cuûa caû nhaø Y-sô-ra-eân laø baïn ngöôøi.

17

Haõy ñeå gaäy naày vôùi gaäy kia hieäp laøm moät, ñaëng laøm thaønh moät caây trong tay ngöôi.

18

Khi caùc con caùi daân ngöôi seõ hoûi ngöôi maø raèng: Vaäy xin caét nghóa cho chuùng toâi ñieàu ñoù laø gì:

19

thì ngöôi khaù traû lôøi raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ laáy gaäy cuûa Gioâ-seùp vaø cuûa caùc chi phaùi Y-sô-ra-eân laø baïn ngöôøi, laø gaäy ôû trong tay Eùp-ra-im. Ta seõ hieäp laïi vôùi gaäy cuûa Giu-ña ñaëng laøm neân chæ moät gaäy maø thoâi, vaø hai caùi seõ cuøng hieäp laøm moät trong tay ta.

20

Ngöôi khaù caàm nhöõng gaäy maø ngöôi ñaõ vieát chöõ ôû treân, hieäp laïi trong tay ngöôi cho chuùng noù thaáy,

21

vaø noùi cuøng chuùng noù raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày, ta seõ keùo con caùi Y-sô-ra-eân ra khoûi giöõa caùc nöôùc maø trong caùc nöôùc aáy chuùng noù ñaõ ñi. Ta seõ nhoùm chuùng noù laïi töø boán phöông, vaø ñem chuùng noù veà trong ñaát rieâng cuûa chuùng noù.

22

Ta seõ hieäp chuùng noù laïi laøm chæ moät daân toäc trong ñaát aáy, ôû treân nuùi cuûa Y-sô-ra-eân. Chæ moät vua seõ cai trò chuùng noù heát thaûy. Chuùng noù seõ khoâng thaønh ra hai daân toäc, vaø khoâng chia ra hai nöôùc nöõa.

23

Chuùng noù seõ khoâng töï laøm oâ ueá nöõa bôûi thaàn töôïng chuùng noù, hoaëc bôûi nhöõng vaät ñaùng gheùt, hoaëc bôûi moïi söï phaïm toäi cuûa mình. Ta seõ giaûi cöùu chuùng noù khoûi moïi nôi ôû maø chuùng noù ñaõ phaïm toäi. Ta seõ laøm saïch chuùng noù, vaäy thì chuùng noù seõ laøm daân ta, ta seõ laøm Ñöùc Chuùa Trôøi chuùng noù.

24

Toâi tôù ta laø Ña-vít seõ laøm vua treân chuùng noù. Heát thaûy chuùng noù seõ coù chæ moät keû chaên; chuùng noù seõ böôùc theo caùc maïng lònh cuûa ta; chuùng noù seõ gìn giöõ caùc luaät leä cuûa ta vaø laøm theo.

25

Chuùng noù seõ ôû ñaát maø ta ñaõ ban cho toâi tôù ta laø Gia-coáp, vaø laø ñaát toå phuï con ngöôøi ñaõ ôû. Chuùng noù, con caùi chuùng noù, vaø con caùi cuûa con caùi chuùng noù seõ ôû ñoù cho ñeán ñôøi ñôøi; toâi tôù ta laø Ña-vít seõ laøm vua chuùng noù maõi maõi.

26

Vaû, ta seõ laäp vôùi chuùng noù moät giao öôùc hoøa bình; aáy seõ laø moät giao öôùc ñôøi ñôøi giöõa chuùng noù vôùi ta. Ta seõ laäp chuùng noù vaø laøm cho ñoâng ñuùc. Ta seõ ñaët nôi thaùnh ta giöõa chuùng noù ñôøi ñôøi.

27

Ñeàn taïm ta seõ ôû giöõa chuùng noù; ta seõ laøm Ñöùc Chuùa Trôøi chuùng noù, chuùng noù seõ laøm daân ta.

28

Baáy giôø caùc nöôùc seõ bieát ta, laø Ñöùc Gieâ-hoâ-va, bieät Y-sô-ra-eân ra thaùnh, vì nôi thaùnh ta seõ ôû giöõa chuùng noù ñôøi ñôøi.

Ezekiel 38


Ezekiel Chapter 38 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 37

Ezekiel

Return to Index

Chapter 38

1

Coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

2

Hôõi con ngöôøi, haõy xaây maët laïi cuøng Goùt ôû ñaát Ma-goác laø vua cuûa Roâ-sô, Meâ-sieác, vaø Tu-banh, maø noùi tieân tri nghòch cuøng ngöôøi.

3

Ngöôi khaù noùi raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Hôõi Goùt, vua cuûa Roâ-sô, Meâ-sieác, vaø Tu-banh, naày, ta nghòch cuøng ngöôi.

4

Ta seõ quay ngöôi laïi, ñaët nhöõng moùc trong haøm ngöôi, khieán ngöôi ra khoûi bôø coõi mình, ngöôi vaø caû ñaïo binh ngöôi, ngöïa cuøng ngöôøi côõi ngöïa, heát thaûy ñeàu maëc aùo chieán, hieäp laøm cô binh ñoâng laém, mang nhöõng thuaãn lôùn thuaãn nhoû, vaø heát thaûy ñeàu caàm göôm.

5

Nhöõng lính chieán cuûa Phe-rô-sô, Cuùt, vaø Phuùt seõ ôû cuøng chuùng noù, heát thaûy ñeàu mang thuaãn vaø ñoäi maõo truï.

6

Goâ-me vaø heát thaûy quaân ñoäi noù, nhaø Toâ-ga-ma ôû phía cöïc baéc vôùi heát thaûy beø ñaûng noù, töùc laø nhieàu daân seõ phuï veà ngöôi.

7

Ngöôi khaù saün saøng; ngöôi cuøng heát thaûy daân chuùng nhoùm laïi xung quanh ngöôi khaù söûa soaïn tröôùc. Ngöôi haõy laøm töôùng chuùng noù.

8

Sau nhieàu ngaøy, ngöôi seõ laõnh maïng ra ñi; trong nhöõng naêm sau roát ngöôi seõ ñeán trong moät ñaát laø ñaát ñaõ ñöôïc giaûi cöùu khoûi göôm vaø nhoùm laïi töø giöõa nhieàu daân toäc; ngöôi seõ ñeán treân nuùi Y-sô-ra-eân, laø nôi ñoå naùt ñaõ laâu, nhöng noù ñaõ ñöôïc ñem veà töø giöõa caùc ñeán, vaø chuùng noù heát thaûy seõ ôû yeân.

9

Ngöôi seõ saán tôùi, seõ ñeán nhö gioù baõo, nhö moät ñaùm maây truøng caû ñaát, ngöôi, moïi ñaïo binh ngöôi, vaø nhieàu daân toäc vôùi ngöôi.

10

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Trong nhöõng ngaøy ñoù, coù yù töôûng seõ daáy leân trong trí ngöôi, ngöôi seõ ñònh möu keá hung döõ.

11

Ngöôi seõ noùi raèng: Ta seõ ñi ñeán ñaát coù laøng khoâng coù thaønh quaùch, ta seõ ñeán cuøng nhöõng daân yeân laëng, an oån, heát thaûy ôû trong nhöõng nôi khoâng coù töôøng, khoâng then vaø khoâng cöûa.

12

Ta seõ ra traän ñaëng cöôùp vaø laáy cuûa, ñaëng giang tay treân nhöõng nôi ñoå naùt ñoù maø nay ñaõ coù daân cö, vaø treân moät daân ñaõ ñöôïc ñem veà töø giöõa caùc nöôùc, coù nhöõng suùc vaät vaø cuûa caûi, aên ôû giöõa theá gian.

13

Seâ-ba vaø Ñeâ-ñan, nhöõng con buoân cuûa Ta-reâ-si vaø heát thaûy nhöõng sö töû tô cuûa noù, seõ noùi cuøng ngöôi raèng: Coù phaûi ngöôi ñeán ñaëng boùc loät, ngöôi nhoùm quaân ñoäi mình laïi ñaëng cöôùp cuûa, ñaëng ñem baïc vaø vaøng ñi, ñaëng laáy nhöõng suùc vaät vaø cuûa caûi, ñaëng laøm moät söï cöôùp giöït lôùn sao?

14

Vaäy neân, hôõi con ngöôøi, haõy noùi tieân tri vaø baûo Goùt raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Trong ngaøy ñoù, khi daân Y-sô-ra-eân cuûa ta ôû yeân oån, ngöôi haù chaúng phaûi seõ bieát sao?

15

Baáy giôø ngöôi seõ ñeán töø nôi ngöôi, töø phöông cöïc baéc, ngöôi vaø nhieàu daân ôû vôùi ngöôi, heát thaûy ñeàu côõi ngöïa, ngöôøi ñoâng nhieàu hieäp neân moät ñaïo binh maïnh.

16

Hôõi Goùt! Ngöôi seõ ñeán ñaùnh daân Y-sô-ra-eân ta, nhö moät ñaùm maây che phuû ñaát. Thaät vaäy, trong nhöõng ngaøy sau roát, ta seõ khieán ngöôi ñi ñaùnh ñaát ta, haàu cho caùc daân toäc hoïc maø nhìn bieát ta, khi ta seõ ñöôïc toû ra thaùnh bôûi ngöôi tröôùc maét chuùng noù.

17

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Xöa kia ta ñaõ caäy toâi tôù ta, laø caùc tieân tri cuûa Y-sô-ra-eân, trong nhöõng thôøi ñoù, traûi nhieàu naêm, hoï ñaõ noùi tieân tri raèng ta seõ khieán ngöôi ñeán nghòch cuøng daân ta, aáy haù chaúng phaûi laø ta ñaõ phaùn veà ngöôi sao?

18

Chuùa Gieâ-hoâ-va phaùn: Seõ xaûy ñeán trong ngaøy ñoù, laø ngaøy Goùt seõ ñi ñaùnh ñaát Y-sô-ra-eân, thì côn giaän cuûa ta seõ noåi treân loã muõi ta.

19

Ta ñöông ghen töông, ñöông giaän phöøng phöøng maø noùi raèng: Thaät, trong ngaøy ñoù seõ coù söï ruùng ñoäng lôùn phaùt ra trong ñaát Y-sô-ra-eân.

20

Tröôùc maët ta, nhöõng caù bieån, nhöõng chim trôøi, nhöõng loaøi thuù ñoàng, heát thaûy nhöõng coân truøng boø treân ñaát, heát thaûy nhöõng ngöôøi ôû treân maët ñaát, seõ ñeàu run raåy. Nhöõng nuùi ñeàu bò quaêng xuoáng, nhöõng vaùch ñaù ñeàu ñoå xuoáng, heát thaûy nhöõng töôøng ñeàu bò suïp xuoáng ñaát.

21

Chuùa Gieâ-hoâ-va phaùn: Ta seõ goïi göôm ñeán nghòch cuøng noù ôû treân moïi nuùi cuûa ta. Ai naáy seõ xaây göôm laïi nghòch cuøng anh em mình.

22

Ta seõ laøm söï xeùt ñoaùn nghòch cuøng noù bôûi dòch leä vaø bôûi maùu. Ta seõ khieán nhöõng traän möa daàm, möa ñaù, löûa vaø dieâm sinh ñoå xuoáng treân noù, treân ñaïo binh noù, vaø daân ñoâng ñi vôùi noù.

23

Aáy vaäy, ta seõ laøm saùng danh ta, seõ toû mình ra thaùnh, vaø seõ ñöôïc nhaän bieát tröôùc maét nhieàu daân toäc. Chuùng noù seõ bieát raèng ta laø Ñöùc Gieâ-hoâ-va.

Ezekiel 39


Ezekiel Chapter 39 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 38

Ezekiel

Return to Index

Chapter 39

1

Hôõi con ngöôøi, haõy noùi tieân tri nghòch cuøng Goùt vaø baûo noù raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Hôõi Goùt, vua cuûa Roâ-rô, Meâ-sieác, vaø Tu-banh, naày, ta nghòch cuøng ngöôi.

2

Ta seõ quay ngöôi laïi. Ta seõ daãn ngöôi ñi, vaø khieán ngöôi ñeán töø phía cöïc baéc, vaø ñem ngöôi leân treân caùc nuùi cuûa Y-sô-ra-eân.

3

Ta seõ ñaùnh rôi cung cuûa ngöôi khoûi tay taû, vaø laøm rôùt nhöõng teân cuûa ngöôi khoûi tay höõu.

4

Ngöôi seõ ngaõ xuoáng treân caùc nuùi cuûa Y-sô-ra-eân, ngöôi vaø moïi ñaïo binh ngöôi, caû ñeán nhöõng daân theo ngöôi nöõa. Ta seõ phoù ngöôi cho moïi loaøi chim aên thòt, vaø cho loaøi thuù ñoàng nuoát ñi.

5

Ngöôi seõ ngaõ xuoáng treân ñoàng ruoäng; vì ta ñaõ phaùn, Chuùa Gieâ-hoâ-va phaùn vaäy.

6

Baáy giôø ta seõ sai löûa xuoáng treân Ma-goác, vaø treân nhöõng keû ôû yeân oån nôi caùc cuø lao; vaø chuùng noù seõ bieát raèng ta laø Ñöùc Gieâ-hoâ-va.

7

Ta seõ toû danh thaùnh ta ra giöõa daân Y-sô-ra-eân ta, vaø ta khoâng ñeå cho noùi phaïm ñeán danh thaùnh ta nöõa. Caùc daân toäc seõ bieát raèng ta laø Ñöùc Gieâ-hoâ-va, laø Ñaáng Thaùnh trong Y-sô-ra-eân.

8

Naày, söï aáy ñeán, vaø seõ laøm thaønh, Chuùa Gieâ-hoâ-va phaùn vaäy; aáy laø ngaøy maø ta ñaõ rao!

9

Baáy giôø nhöõng daân cö caùc thaønh cuûa Y-sô-ra-eân seõ ñi ra, ñaëng ñoát vaø phoù cho löûa nhöõng khí giôùi, nhöõng thuaãn lôùn vaø nhoû, nhöõng cung vaø teân, nhöõng giaùo vaø saøo, chuùng noù ñem chuïm löûa ñöôïc baûy naêm.

10

Chuùng noù seõ khoâng tìm cuûi trong ñoàng, khoâng ñoán cuûi trong röøng, vì laáy khí giôùi maø chuïm löûa. Chuùng noù seõ boùc loät nhöõng keû ñaõ boùc loät mình, vaø cöôùp giöït nhöõng keû ñaõ cöôùp giöït mình, Chuùa Gieâ-hoâ-va phaùn vaäy.

11

Seõ xaûy ra trong ngaøy ñoù, ta seõ cho Goùt moät choã choân taïi Y-sô-ra-eân, trong ñoàng truõng cuûa nhöõng ngöôøi qua laïi, ôû veà phöông ñoâng bieån; vaø choã choân ñoù seõ ngaên ñöôøng cuûa khaùc boä haønh. Aáy taïi ñoù ngöôøi ta seõ choân Goùt vaø caû ñoaøn daân noù; vaø ngöôøi ta seõ goïi ñoàng truõng aáy laø ñoàng truõng cuûa ñaûng Goùt.

12

Nhaø Y-sô-ra-eân seõ phaûi maát baûy thaùng ñeå choân chuùng noù, haàu cho laøm saïch trong ñaát.

13

Heát thaûy daân cö trong ñaát seõ choân chuùng noù, vaø aáy seõ laø moät ngaøy danh tieáng cho daân, laø ngaøy maø ta seõ ñöôïc vinh hieån, Chuùa Gieâ-hoâ-va phaùn vaäy.

14

Chuùng noù seõ caét nhöõng ngöôøi haèng ñi tuaàn trong ñaát, vaø vôùi nhöõng ngöôøi ñoù seõ coù ngöôøi choân nhöõng thaây coøn laïi treân maët ñaát ñeå laøm cho saïch; qua khoûi baûy thaùng, hoï seõ ñi tìm kieám.

15

Vaäy neáu noù ñi tuaàn trong ñaát, thaáy nhöõng xöông ngöôøi ta, thì döïng tieâu chí moät beân, cho ñeán chöøng naøo nhöõng keû choân ñaõ choân nhöõng xöông aáy trong ñoàng truõng cuûa ñaûng Goùt.

16

Cuõng seõ coù moät thaønh ñöôïc goïi teân laø Ñaûng. Aáy ngöôøi ta seõ laøm saïch trong ñaát nhö vaäy.

17

Hôõi con ngöôøi, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Haõy noùi cuøng caû loaøi chim vaø heát thaûy caùc loaøi thuù ñoàng raèng: Haõy nhoùm laïi, haõy töø boán phöông ñeán vì moät cuûa leã maø ta doïn cho bay, töùc laø moät cuûa leã lôùn treân caùc nuùi Y-sô-ra-eân, ñeå bay ñöôïc aên thòt vaø uoáng huyeát.

18

Bay seõ aên thòt cuûa ngöôøi maïnh baïo, uoáng huyeát cuûa caùc quan tröôûng trong thieân haï, nhöõng chieân ñöïc, chieân con, deâ ñöïc, boø ñöïc maäp cuûa Ba-san.

19

Bay seõ aên môõ cho no, uoáng huyeát cho say, trong hi sinh maø ta gieát cho bay.

20

Nôi baøn ta, bay seõ aên no nhöõng ngöïa vaø xe traân, nhöõng ngöôøi maïnh baïo, vaø moïi lính chieán, Chuùa Gieâ-hoâ-va phaùn vaäy.

21

Ta seõ toû söï vinh hieån ta ra trong caùc nöôùc; heát thaûy caùc daân toäc seõ thaáy seõ ñoaùn xeùt ta laøm ra, vaø tay ta ñaët treân chuùng noù.

22

Töø ngaøy ñoù veà sau, nhaø Y-sô-ra-eân seõ bieát ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa mình.

23

Baáy giôø caùc daân toäc seõ bieát raèng nhaø Y-sô-ra-eân ñaõ bò ñem ñi laøm phu tuø vì côù toäi loãi noù, vì côù noù ñaõ phaïm toäi nghòch cuøng ta. Aáy vì vaäy maø ta giaáu maët ta khoûi chuùng noù, maø ta ñaõ phoù chuùng noù trong tay nhöõng keû nghòch thuø, vaø chuùng noù cheát heát thaûy bôûi göôm.

24

Ta seõ ñaõi chuùng noù nhö vaày, vì côù söï oâ ueá vaø toäi aùc chuùng noù, vaø ta ñaõ che maët khoûi chuùng noù.

25

Vaäy neân, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Nay ta seõ ñem nhöõng keû phu tuø cuûa Gia-coáp trôû veà; ta seõ thöông xoùt caû nhaø Y-sô-ra-eân, vaø vì danh thaùnh ta maø noåi ghen.

26

Chuùng noù seõ mang xaáu hoå vaø maéc toäi loãi veà moïi toäi loãi maø chuùng noù ñaõ phaïm nghòch cuøng ta, khi chuùng noù seõ ôû yeân trong ñaát mình, khoâng lo sôï ai heát.

27

Laø khi ta seõ ñem chuùng noù veà töø giöõa caùc daân vaø thaâu laïi khoûi caùc ñaát cuûa keû thuø chuùng noù, thì ta seõ ñöôïc toû ra thaùnh bôûi chuùng noù ôû tröôùc maét nhieàu nöôùc.

28

Chuùng noù seõ bieát raèng ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa mình, laø khi ta ñaõ ñaøy chuùng noù laøm phu tuø giöõa caùc nöôùc roài, vaø ñaõ thaâu chuùng noù laïi ñeán ñaát cuûa mình, chaúng ñeå soùt moät keû naøo ôû ñoù.

29

Ta seõ khoâng che maët khoûi chuùng noù nöõa, vì ta seõ ñoå Thaàn ta treân nhaø Y-sô-ra-eân, Chuùa Gieâ-hoâ-va phaùn vaäy.

Ezekiel 40


Ezekiel Chapter 40 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 39

Ezekiel

Return to Index

Chapter 40

1

Naêm thöù hai möôi laêm sau khi chuùng ta bò laøm phu tuø, ñaàu naêm, ngaøy moàng möôøi trong thaùng, töùc laø möôøi boán naêm sau khi Gieâ-ru-sa-lem bò haõm, cuõng trong ngaøy aáy, tay cuûa Ñöùc Gieâ-hoâ-va ñaët treân ta; vaø Ngaøi ñem ta vaøo trong thaønh aáy.

2

Trong caùc söï hieän thaáy cuûa Ñöùc Chuùa Trôøi, Ngaøi ñem ta vaøo ñaát Y-sô-ra-eân, vaø ñaët ta treân moät hoøn nuùi raát cao, treân nuùi ñoù, veà phía nam, döôøng nhö coù söï xaây caát moät thaønh.

3

Khi Ngaøi ñaõ daét ta vaøo ñoù, ta thaáy moät ngöôøi hình daùng nhö ngöôøi baèng ñoàng. Ngöôøi aáy caàm trong tay moät sôïi daây gai vaø moät caùi caàn ñeå ño, ñöùng nôi hieân cöûa.

4

Ngöôøi baûo ta raèng: Hôõi con ngöôøi, haõy laáy maét xem, laáy tai nghe, vaø ñeå loøng vaøo nhöõng vieäc maø ta seõ toû ra cho ngöôi; vì aáy laø ñeå cho ngöôi thaáy caû, maø ñem ngöôi ñeán ñaây. Vaäy moïi ñeàu ngöôi seõ thaáy, khaù thuaät laïi cho nhaø Y-sô-ra-eân bieát.

5

Naày, coù moät caùi töôøng ngoaøi bao chung quanh nhaø. Ngöôøi aáy caàm trong tay moät caùi caàn ñeå ño, daøi saùu cu-ñeâ, moãi cu-ñeâ daøi hôn cu-ñeâ thöôøng moät gang tay. Ngöôøi ño beà roäng cuûa töôøng laø moät caàn, vaø beà cao laø moät caàn.

6

Keá ñoù, ngöôøi ñi ñeán nôi hieân cöûa phía ñoâng, böôùc leân nhöõng caáp, ñaëng ño ngaïch hieân cöûa, beà roäng moät caàn; ngaïch khaùc cuõng roäng moät caàn.

7

Moãi phoøng daøi moät caàn vaø roäng moät caàn. Giöõa caùc phoøng, coù moät khoaûng hôû naêm cu-ñeâ; ngaïch cuûa hieân cöûa trong, gaàn beân nhaø ngoaøi hieân cöûa aáy, roäng moät caàn.

8

Ngöôøi ño nhaø ngoaøi cuûa hieân cöûa, veà phía trong, cuõng moät caàn.

9

Ngöôøi ño nhaø ngoaøi cuûa hieân cöûa, coù taùm cu-ñeâ, vaø nhöõng coät noù hai cu-ñeâ; aáy laø nhaø ngoaøi cuûa hieân cöûa veà phía trong.

10

Nhöõng phoøng cuûa hieân cöûa phía ñoâng moãi beân ba caùi, caû ba lôùn ñoàng nhau, vaø caùc coät moãi beân ño baèng nhau.

11

Ngöôøi ño beà roäng cuûa loã hieân cöûa, coù möôøi cu-ñeâ, vaø beà daøi möôøi ba cu-ñeâ.

12

Tröôùc caùc phoøng moãi beân coù moät caùi caâu lôn moät cu-ñeâ; vaø moãi phoøng moät beà coù saùu cu-ñeâ, beà kia cuõng saùu cu-ñeâ.

13

Ngöôøi ño hieân cöûa, töø maùi cuûa phoøng naày ñeán maùi cuûa phoøng khaùc laø hai möôi laêm cu-ñeâ beà ngang, töø cöûa naày ñeán cöûa kia.

14

Ñoaïn, ngöôøi tính caùc coät laø saùu möôi cu-ñeâ, gaàn caùc coät aáy coù haøng lang bao laáy hieân cöûa.

15

Khoaûng hôû giöõa cöûa vaøo vaø nhaø ngoaøi cuûa cöûa trong laø naêm möôi cu-ñeâ

16

Nôi caùc phoøng vaø nhöõng coät noù, nôi phía trong hieân cöûa, caû ñeán caùc nhaø ngoaøi, thaûy ñeàu coù nhöõng cöûa soå chaán song. Nôi phía trong, caû chung quanh coù nhöõng cöûa soå, vaø treân caùc coät coù nhöõng hình caây keø.

17

Roài ñoù, ngöôøi daãn ta vaøo nôi haønh lang ngoaøi; naày, taïi ñoù coù nhöõng phoøng, vaø coù neàn loùt ñaù chung quanh haønh lang; treân neàn loùt ñaù aáy coù ba möôi caùi phoøng.

18

Neàn loùt ñaù ôû boán phía hieân cöûa, vaø beà daøi baèng hieân cöûa aáy laø neàn loùt ñaù döôùi.

19

Ngöôøi ño beà ngang töø phía tröôùc hieân cöûa döôùi cho ñeán meùp haønh lang trong, laø moät traêm cu-ñeâ, phía ñoâng vaø phía baéc cuõng vaäy.

20

Ngöôøi laïi ño beà daøi vaø beà ngang cuûa hieân cöûa phía baéc thuoäc veà haønh lang ngoaøi.

21

Nhöõng phoøng cuûa noù moãi beân ba caùi, caùc coät vaø nhaø ngoaøi cuõng ñoàng côõ vôùi cuûa hieân cöûa thöù nhöùt: naêm möôi cu-ñeâ beà daøi vaø hai möôi laêm cu-ñeâ beà ngang.

22

Nhöõng cöûa soå, nhaø ngoaøi vaø hình caây keø cuûa noù cuõng ñoàng côõ vôùi cuûa hieân cöûa phía ñoâng; coù baûy caáp böôùc leân, caùi nhaø ngoaøi ôû ngay tröôùc caùc caáp aáy.

23

Ñoái vôùi hieân cöûa phía baéc vaø hieân cöûa phía ñoâng thì coù hieân cöûa haønh lang trong. Töø hieân cöûa naày ñeán hieân cöûa khaùc ñoä moät traêm cu-ñeâ.

24

Roài ñoù, ngöôøi daét ta qua phoøng nam, naày, taïi ñoù coù hieân cöûa höôùng nam; ngöôøi ño caùc coät vaø caùc nhaø ngoaøi, cuõng ñoàng côõ nhau.

25

Hieân cöûa aáy coù nhöõng cöûa soå gioáng nhö nhöõng cöûa soå tröôùc bao boïc laáy, caùc nhaø ngoaøi cuõng vaäy; beà daøi cuûa hieân cöûa naày laø naêm möôi cu-ñeâ, vaø beà ngang hai möôi laêm cu-ñeâ.

26

Coù baûy caáp böôùc leân, ngay tröôùc caùc caáp aáy coù moät caùi nhaø ngoaøi; moãi phía coù nhöõng hình caây keø treân caùc coät.

27

Haønh lang trong coù moät caùi hieân cöûa höôùng nam, ngöôøi aáy ño töø hieân cöûa naày ñeán hieân cöûa khaùc, veà phía nam, moät traêm cu-ñeâ.

28

Ñoaïn ngöôøi ñem ta vaøo haønh lang trong do hieân cöûa phía nam; ngöôøi ño hieân cöûa phía nam, coù ñoàng moät côõ.

29

Nhöõng phoøng, nhöõng coät, vaø nhöõng nhaø ngoaøi cuûa noù cuõng ñoàng côõ nhau. Hieân cöûa naày coù nhöõng cöûa soå bao boïc laáy, caùc nhaø ngoaøi noù cuõng vaäy; beà daøi noù laø naêm möôi cu-ñeâ, vaø beà ngang hai möôi laêm cu-ñeâ.

30

Caû chung quanh coù nhaø ngoaøi, beà daøi hai möôi laêm cu-ñeâ, beà ngang naêm cu-ñeâ.

31

Caùc nhaø ngoaøi cuûa hieân cöûa ôû veà phía haønh lang ngoaøi; coù nhöõng hình caây keø ôû treân caùc coät noù, vaø coù taùm caáp böôùc leân.

32

Keá ñoù, ngöôøi aáy daét ta vaøo haønh lang trong veà phía ñoâng; ngöôøi ño hieân cöûa ñoù cuõng ñoàng moät côõ. Nhöõng phoøng, nhöõng coät, vaø nhaø ngoaøi cuûa noù cuõng ñoàng moät côõ, vaø hieân cöûa naày coù nhöõng cöûa soå bao boïc laáy, caùc nhaø ngoaøi cuõng vaäy.

33

Haønh lang daøi naêm möôi cu-ñeâ, roäng hai möôi laêm cu-ñeâ.

34

Caùc nhaø ngoaøi cuûa hieân cöûa naày ôû veà phía haønh lang ngoaøi; moãi phía coù hình caây keø treân caùc coät, vaø coù taùm caáp böôùc leân.

35

Ñoaïn ngöôøi aáy ñem ta vaøo trong hieân cöûa phía baéc; ngöôøi ño hieân cöûa, cuõng ñoàng moät côõ,

36

nhöõng phoøng, nhöõng coät, vaø nhöõng nhaø ngoaøi noù cuõng vaäy; laïi coù nhöõng cöûa soå khaép chung quanh. Hieân cöûa naày beà daøi naêm möôi cu-ñeâ, roäng hai möôi laêm cu-ñeâ.

37

Nhöõng nhaø ngoaøi cuûa noù ôû veà phía haønh lang ngoaøi; moãi phía coù nhöõng hình caây keø treân caùc coät, vaø coù taùm caáp böôùc leân.

38

Coù moät caùi phoøng maø cöûa noù ôû gaàn caùc coät cuûa hieân cöûa, aáy ngöôøi ta röûa caùc cuûa leã thieâu ôû ñoù.

39

Trong nhaø ngoaøi cuûa hieân cöûa moãi phía coù hai caùi baøn, treân ñoù ngöôøi ta gieát nhöõng con sinh veà cuûa leã thieâu, veà cuûa leã chuoäc söï maéc loãi, vaø veà cuûa leã chuoäc toäi.

40

Veà phía ngoaøi, taïi choã cuõng leân, höôùng veà hieân cöûa phía baéc, coù hai caùi baøn; beân kia, veà phía nhaø ngoaøi cuûa hieân cöûa, cuõng coù hai caùi baøn.

41

Nhö vaäy, boán caùi baøn ôû beân naày hieân cöûa, vaø boán caùi baøn ôû beân kia, coïng laø taùm caùi; treân caùc baøn ñoù ngöôøi ta gieát nhöõng con sinh.

42

Laïi coù boán caùi baøn baèng ñaù vuoâng ñeå duøng veà cuûa leã thieâu, daøi moät cu-ñeâ röôõi, roäng moät cu-ñeâ röôõi, cao moät cu-ñeâ. Ngöôøi ta ñeå treân ñoù nhöõng khí cuï duøng maø gieát con sinh veà cuûa leã thieâu vaø caùc cuûa leã khaùc.

43

Coù nhöõng moùc roäng baèng loøng baøn tay caém cuøng boán phía töôøng; thòt teá phaûi ñeå treân caùc baøn.

44

Phía ngoaøi hieân cöûa trong, coù nhöõng phoøng ñeå cho keû haùt nôi haønh lang trong, keà hieân cöûa phía baéc, ngoù veà phía nam. Laïi moät caùi phoøng nöõa ôû veà phía hieân cöûa ñoâng, ngoù veà phía baéc.

45

Ngöôøi aáy baûo ta raèng: Caùi phoøng ngoù qua phía nam laø ñeå cho caùc thaày teá leã giöõ nhaø;

46

caùi phoøng ngoù qua phía baéc ñeå cho caùc thaày teá leã giöõ baøn thôø. Aáy laø caùc con trai cuûa Xa-ñoác, töùc laø trong voøng caùc con trai Leâ-vi, ñeán gaàn Ñöùc Gieâ-hoâ-va ñaëng haàu vieäc Ngaøi.

47

Ñoaïn ngöôøi ño haønh lang vuoâng, coù moät traêm cu-ñeâ beà daøi vaø moät traêm cu-ñeâ beà ngang. Baøn thôø thì ôû tröôùc maët nhaø.

48

Keá ñoù ngöôøi ñem ta vaøo nhaø ngoaøi cuûa nhaø, vaø ngöôøi ño caùc coät ôû ñoù, beân naày naêm cu-ñeâ, beân kia naêm cu-ñeâ; beà ngang cuûa hieân cöûa beân naày ba cu-ñeâ, beân kia ba cu-ñeâ.

49

Nhaø ngoaøi coù hai möôi cu-ñeâ beà daøi, vaø möôøi moät cu-ñeâ beà ngang; coù nhöõng caáp böôùc leân, keà caùc coät laïi coù hai caây truï, beâ naày moät caây, beân kia moät caây.

Ezekiel 41


Ezekiel Chapter 41 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 40

Ezekiel

Return to Index

Chapter 41

1

Ñoaïn ngöôøi ñem ta vaøo trong ñeàn thôø, vaø ngöôøi ño caùc coät ôû ñoù. Caùc coät coù saùu cu-ñeâ beà ngang veà beân naày, vaø saùu cu-ñeâ veà beân kia: cuõng baèng beà ngang cuûa ñeàn taïm thuôû xöa vaäy.

2

Beà ngang cuûa cöûa vaøo laø möôøi cu-ñeâ: naêm cu-ñeâ beâ naày, naêm cu-ñeâ beân kia. Ngöôøi ño beà daøi: boán möôi cu-ñeâ; vaø beà ngang: hai möôi cu-ñeâ.

3

Ngöôøi vaøo beân trong, ño caùc coät choã cöûa vaøo: hai cu-ñeâ; beà cao cuûa cöûa: saùu cu-ñeâ; beà ngang cuûa cöûa: baûy cu-ñeâ.

4

Ngöôøi ño phía trong cuøng, beà daøi hai möôi cu-ñeâ, beà ngang hai möôi cu-ñeâ, vaø baûo ta raèng: Chính laø choã raát thaønh ñaây.

5

Roài ngöôøi ño töôøng nhaø: saùu cu-ñeâ; beà ngang cuûa nhöõng phoøng beân hoâng khaép chung quanh nhaø: boán cu-ñeâ.

6

Nhöõng phoøng beân hoâng coù ba taàng, moãi taàng ba möôi phoøng; nhöõng phoøng aáy giaùp vôùi moät caùi töôøng xaây chung quanh nhaø, khaù döïa vaøo ñoù maø khoâng gaùc leân treân töôøng nhaø.

7

Nhaø caàu caøng cao caøng roäng, vì töôøng chung quanh nhaø caøng cao caøng heïp, cho neân nhaø cuõng caøng cao caøng roäng. Ngöôøi ta ñi leân töø taàng döôùi ñeán taàng treân do taàng giöõa.

8

Ta thaáy caû caùi nhaø naèm treân moät caùi naày cao troïn moät caàn, nghóa laø saùu cu-ñeâ lôùn, neàn cuûa caùc phoøng beân hoâng cuõng vaäy.

9

Beà daøy cuûa töôøng ngoaøi veà caùc phoøng beân hoâng laø naêm cu-ñeâ; caùi töôøng aáy loø ra bôûi neàn cuûa nhaø beân hoâng nhaø.

10

Khoaûng troáng ôû giöõa caùc phoøng beân hoâng nhaø vaø caùc phoøng khaùc roäng laø hai möôi cu-ñeâ khaép chung quanh nhaø.

11

Nhöõng cöûa cuûa caùc phoøng beân hoâng môû ra nôi ñaát khoâng: moät loái vaøo ôû phía baéc, moät loái phía nam; veà beà ngang cuûa choã ñoù ñeàu laø naêm cu-ñeâ.

12

Caùi nhaø ôû veà tröôùc khoaûng ñaát bieät rieâng, höôùng taây, roäng laø baûy möôi cu-ñeâ; töôøng bao quanh nhaø aáy daøy naêm cu-ñeâ, daøi chín möôi cu-ñeâ.

13

Ñoaïn, ngöôøi ño nhaø, daøi moät traêm cu-ñeâ; khoaûng ñaát bieät rieâng, nhaø, vaø caùc töôøng cuõng daøi moät traêm cu-ñeâ.

14

Beà ngang cuûa maët nhaø, vôùi khoaûng ñaát bieät rieâng veà phía ñoâng, laø moät traêm cu-ñeâ.

15

Keá ñoù, ngöôøi ño beà daøi cuûa caùc nhaø ôû tröôùc maët khoaûng ñaát bieät rieâng treân choã ñaèng sau, vaø caùc nhaø caàu cuûa moãi beân: laïi laø moät traêm cu-ñeâ. Ñeàn thôø, veà phía trong, caùc nhaø ngoaøi cuûa haønh lang,

16

caùc ngaïch cöûa, caùc cöûa soå chaán song, caùc nhaø caàu chung quanh, cuøng ba taàn phía tröôùc caùc ngaïch cöûa, thaûy ñeàu lôïp laù maùi baèng vaùn. Töø ñaát ñeán caùc cöûa soå ñeàu ñoùng laïi,

17

treân cöûa, beân trong vaø beân ngoaøi ñeàn thôø, khaép töôøng chung quanh, beà trong vaø beà ngoaøi ñeàu coù ño caû.

18

Ngöôøi ta ñaõ chaïm nhöõng cheâ-ru-bin vaø nhöõng hình caây keø, moät hình caây keø ôû giöõa hai cheâ-ru-bin; moãi cheâ-ru-bin coù hai maët,

19

moät maët ngöôøi ta xaây beân naày höôùng veà hình caây keø, moät maët sö töû tô xaây beân kia höôùng veà hình caây keø, khaép caû nhaø ñeàu chaïm nhö vaäy.

20

Töø ñaát ñeán treân cöûa, coù nhöõng cheâ-ru-bin vaø nhöõng caây keø chaïm, treân töôøng ñeàn thôø cuõng vaäy.

21

Khuoân cöûa cuûa ñeàn thôø hình vuoâng, vaø maët tröôùc cuûa nôi thaùnh cuõng ñoàng moät hình nhö hình tröôùc cöûa ñeàn thôø.

22

Caùi baøn thôø thì baèng goã, cao ba cu-ñeâ, daøi hai cu-ñeâ. Nhöõng goùc, maët, vaø nhöõng caïnh cuûa baøn thôø ñeàu baèng goã. Ngöôøi aáy baûo ta raèng: Naày laø caùi baøn ôû tröôùc maët Ñöùc Gieâ-hoâ-va.

23

Ñeàn thôø vaø nôi thaønh coù hai cöûa;

24

moãi cöûa coù hai caùnh kheùp laïi ñöôïc, cöûa naày hai caùnh, cöûa kia hai caùnh.

25

Coù nhöõng cheâ-ru-bin vaø nhöõng caây keø chaïm treân cöûa ñeàn thôø, cuõng nhö treân töôøng. Treân phía tröôùc cöûa baèng goã.

26

Cuõng coù nhöõng cöûa soå chaán song, nhöõng hình caây keø ôû beân naày beân kia, nôi boán phía ngoaøi, nôi caùc phoøng beân hoâng ñeàn vaø nôi ngaïch cöûa.

Ezekiel 42


Ezekiel Chapter 42 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 41

Ezekiel

Return to Index

Chapter 42

1

Ñoaïn ngöôøi daét ta vaøo haønh lang ngoaøi, veà phía baéc, vaø ñem ta vaøo trong Caùi phoøng ôû tröôùc maët khoaûng ñaát bieät rieâng, ñoái vôùi nhaø höôùng baéc.

2

Treân tröôùc maët laø nôi coù cöûa vaøo beà phía baéc, nhöõng phoøng aáy choaùn beà daøi moät traêm cu-ñeâ, beà ngang naêm möôi cu-ñeâ.

3

Caùc phoøng ñoái nhau, treân moät beà daøi hai möôi cu-ñeâ, nôi haønh lang trong, ñoái vôùi neàn loùt ñaõ cuûa haønh lang ngoaøi, taïi ñoù coù nhöõng nhaø caàu ba taàng.

4

Phía tröôùc caùc phoøng coù ñöôøng ñi roäng möôøi cu-ñeâ, vaø phía trong coù moät con ñöôøng roäng moät cu-ñeâ; nhöõng cöûa phoøng ñeàu xaây veà phía baéc.

5

Nhöõng phoøng treân heïp hôn nhöõng phoøng döôùi vaø nhöõng phoøng giöõa, vì caùc nhaø caàu choaùn choã cuûa nhöõng phoøng treân.

6

coù ba taàng, song khoâng coù coät nhö coät cuûa haønh lang; cho neân nhöõng phoøng treân vaø nhöõng phoøng giöõa heïp hôn nhöõng phoøng döôùi.

7

Böùc töôøng ngoaøi ñi doïc theo caùc phoøng veà höôùng haønh lang ngoaøi, tröôùc maët caùc phoøng, coù naêm möôi cu-ñeâ beà daøi;

8

vì beà daøi cuûa caùc phoøng trong haønh lang ngoaøi laø naêm möôi cu-ñeâ, coøn veà tröôùc maët ñeàn thôø thì coù moät traêm cu-ñeâ.

9

Döôùi caùc phoøng aáy, veà phía ñoâng, coù moät cöûa vaøo cho nhöõng ngöôøi töø haønh lang ngoaøi maø ñeán.

10

Cuõng coù nhöõng phoøng treân beà ngang töôøng haønh lang, veà phía ñoâng, ngay tröôùc maët khoaûng ñaát bieät rieâng vaø nhaø.

11

Coù moät con ñöôøng tröôùc caùc phoøng aáy, cuõng nhö tröôùc caùc phoøng phía baéc; heát thaûy caùc phoøng aáy beà daøi beà ngang baèng nhau, ñöôøng ra loái vaøo vaø hình theá cuõng gioáng nhau.

12

Caùc cöûa phoøng phía nam cuõng ñoàng nhö vaäy. Nôi vaøo con ñöôøng, tröôùc maët töôøng phía ñoâng ñoái ngay, coù moät caùi cöûa, ngöôøi ta vaøo bôûi ñoù.

13

Baáy giôø ngöôøi baûo ta raèng: Caùc phoøng phía baéc vaø caùc phoøng phía nam, ngay tröôùc khoaûng ñaát bieät rieâng, laø nhöõng phoøng thaùnh, laø nôi caùc thaày teá leã gaàn Ñöùc Gieâ-hoâ-va aên nhöõng vaät raát thaùnh. Caùc thaày aáy seõ ñeå ñoù nhöõng vaät raát thaùnh, cuûa leã chay, cuûa leã chuoäc söï maéc loãi, vaø cuûa leã chuoäc toäi; vì nôi ñoù laø thaùnh.

14

Khi caùc thaày teá leã ñaõ vaøo ñoù roài, khoâng côûi taïi ñoù nhöõng aùo mình maëc maø haàu vieäc, thì khoâng ñöôïc töø nôi thaùnh ra ñaëng ñi ñeán nôi haønh lang ngoaøi nöõa, vì nhöõng aùo aáy laø thaùnh, caùc thaày aáy phaûi thay aùo khaùc ñaëng ñeán gaàn nôi daân söï.

15

Sau khi ñaõ ño phía trong nhaø xong roài, ngöôøi ñem ta ra bôûi hieân cöûa phía ñoâng, roài ngöôøi ño quanh voøng troøn.

16

Ngöôøi duøng caàn ño phía ñoâng, coù naêm traêm caàn.

17

Ngöôøi ño phía baéc baèng caùi caàn duøng ñeå ño, coù naêm traêm caàn.

18

Ngöôøi ño phía nam baèng caùi caàn duøng ñeå ño, coù naêm traêm caàn.

19

Ngöôøi trôû qua phía taây ñeå ño, coù naêm traêm caàn.

20

Ngöôøi ño boán phía töôøng bao chung quanh nhaø, beà daøi laø naêm traêm caàn, beà roäng laø naêm traêm. Töôøng naày duøng ñeå phaân bieät nôi thaùnh vôùi nôi tuïc.

Ezekiel 43


Ezekiel Chapter 43 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 42

Ezekiel

Return to Index

Chapter 43

1

Roài ngöôøi daét ta vaøo hieân cöûa, töùc laø hieân cöûa phía ñoâng.

2

Ta thaáy vinh quang cuûa Ñöùc Chuùa Trôøi Y-sô-ra-eân töø phöông ñoâng maø ñeán. Tieáng Ngaøi gioáng nhö tieáng nöôùc lôùn, vaø ñaát saùng röïc vì vinh quang Ngaøi.

3

Söï hieän thaáy maø ta thaáy baáy giôø, gioáng nhö söï hieän thaáy ñaõ hieän ra cho ta khi ta ñeán ñaëng huûy dieät thaønh naày. Aáy laø nhöõng söï hieän thaáy gioáng nhö söï hieän thaáy maø ta ñaõ thaáy treân bôø soâng Keâ-ba, vaø ta saáp maët xuoáng.

4

Vinh quang cuûa Ñöùc Gieâ-hoâ-va vaøo trong nhaø do hieân cöûa höôùng ñoâng.

5

Thaàn caát ta leân vaø ñem ta vaøo nôi haønh lang trong; vaø, naày, vinh quang cuûa Ñöùc Gieâ-hoâ-va ñaày nhaø.

6

Ta nghe coù ai noùi vôùi ta töø trong nhaø; coù moät ngöôøi ñöùng gaàn beân ta.

7

Ngöôøi noùi cuøng ta raèng: Haõy con ngöôøi, ñaây laø nôi ñaët ngai ta, laø nôi ñeå baøn chôn ta, taïi ñaây ta seõ ôû ñôøi ñôøi giöõa con caùi Y-sô-ra-eân. Töø nay veà sau, khoâng cöù laø nhaø Y-sô-ra-eân, laø caùc vua noù, cuõng seõ khoâng phaïm ñeán danh thaùnh ta nöõa, bôûi söï haønh daâm chuùng noù, vaø bôûi nhöõng xaùc cheát cuûa caùc vua chuùng noù treân caùc nôi cao;

8

vì chuùng noù ñaõ ñaët ngaïch cöûa cuûa nôi thaùnh mình gaàn ngaïch cöûa ta, ñaët truï cöûa cuûa mình gaàn truï cöûa ta, cho ñeán noãi giöõa ta vaø chuùng noù chæ coù caùi töôøng maø thoâi. Aáy vaäy chuùng noù ñaõ laøm oâ ueá danh thaùnh ta bôûi nhöõng söï gôùm ghieác maø chuùng noù ñaõ phaïm; neân ta giaän maø tuyeät dieät chuùng noù ñi.

9

Baây giôø chuùng noù khaù boû söï haønh daâm mình vaø nhöõng xaùc cheát cuûa vua mình caùch xa ta, thì ta seõ ôû giöõa chuùng noù ñôøi ñôøi.

10

Hôõi con ngöôøi, khaù cho nhaø Y-sô-ra-eân bieát nhaø naày, haàu cho chuùng noù xaáu hoå veà toäi loãi mình. Chuùng noù khaù ño theo kieåu noù.

11

Khi chuùng noù hoå theïn veà moïi ñieàu mình ñaõ laøm, ngöôi khaù giô hình nhaø naày ra cho chuùng noù, laø nhöõng hình theá, ñöôøng ra, loái vaøo, heát thaûy caùc hình traïng, heát thaûy nhöõng maïng lònh noù, hình noù, vaø heát thaûy luaät leä noù. Haõy vieát maø taû ra moïi ñieàu ñoù tröôùc maët chuùng noù, haàu cho chuùng noù giöõ laáy caû hình noù vaø caû leä luaät noù ñeå laøm theo.

12

Naày laø luaät cuûa nhaø: Caû chaâu vi noù ôû treân choùt nuùi, laø nôi raát thaùnh. Aáy laø luaät cuûa nhaø nhö vaäy.

13

Naày laø möïc thöôùc cuûa baøn thôø, baèng cu-ñeâ maø moãi cu-ñeâ daøi hôn cu-ñeâ thöôøng moät gang tay. Caùi neàn cao moät cu-ñeâ, vaø roäng moät cu-ñeâ, caùi lôïi voøng quanh theo noù cao moät gang; ñoù laø caùi ñeá baøn thôø.

14

Töø caùi neàn ngang maët ñaát cho ñeán caùi khuoân döôùi, coù hai cu-ñeâ, vôùi caùi lôïi moät cu-ñeâ. Töø khuoân nhoû cho ñeán khuoân lôùn laø boán cu-ñeâ, vôùi caùi lôïi moät cu-ñeâ.

15

Maët baøn thôø coù boán cu-ñeâ, vaø töø maët baøn thôø moïc leân boán caùi söøng.

16

Maët baøn thôø coù möôøi hai cu-ñeâ beà daøi vaø möôøi hai cu-ñeâ beà ngang, seõ laø vuoâng.

17

Khuoân giöõa, hoaëc beà daøi hoaëc beà ngang, boán phía moãi phía ñeàu coù möôøi boán cu-ñeâ; coù moät caùi lôïi chung quanh nöûa cu-ñeâ; vaø moät caùi neàn moät cu-ñeâ, nhöõng caáp cuûa noù seõ xaây veà phía ñoâng.

18

Ngöôøi noùi cuøng ta raèng: Hôõi con ngöôøi, Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày laø caùc luaät veà baøn thôø, vöøa ngaøy noù ñaõ ñöôïc xaây xong ñaëng ngöôøi ta coù theå daâng cuûa leã thieâu vaø laøm leã röôùi huyeát treân ñoù.

19

Chuùa Gieâ-hoâ-va phaùn: Caùc thaày teá leã hoï Leâ-vi veà doøng Xa-ñoác, ñeán gaàn ta ñaëng haàu vieäc ta, ngöôi khaù cho hoï moät con boø ñöïc tô ñaëng hoï laøm leã chuoäc toäi.

20

Ngöôi khaù laáy huyeát noù boâi treân boán söøng baøn thôø vaø boán goùc khuoân, vaø treân lôïi voøng theo, ñaëng laøm saïch baøn thôø vaø laøm leã chuoäc toäi cho noù.

21

Ngöôi khaù ñem con boø ñöïc daâng laøm leã chuoäc toäi maø ñoát ñi trong nôi ñònh saün cuûa nhaø, ôû ngoaøi nôi thaùnh.

22

Ngaøy thöù hai, ngöôi khaù daâng moät con deâ ñöïc khoâng tì vít vì leã chuoäc toäi, vì söï laøm saïch baøn thôø, nhö ñaõ duøng boø ñöïc maø laøm saïch vaäy.

23

Khi ngöôi ñaõ xong söï laøm saïch, thì khaù daâng moät con boø ñöïc tô khoâng tì vít, vaø moät con chieân ñöïc khoâng tì vít, baét ra töø trong baày.

24

Ngöôi seõ ñem hai vaät ñoù gaàn tröôùc maët Ñöùc Gieâ-hoâ-va, caùc thaày teá leã röôùi muoái leân, vaø daâng laøm cuûa leã thieâu cho Ñöùc Gieâ-hoâ-va.

25

Thaúng baûy ngaøy, moãi ngaøy ngöôi khaù saém moät con deâ ñöïc, ñeå laøm leã chuoäc toäi; vaø saém moät con boø ñöïc tô, moät con chieân ñöïc khoâng tì vít, baét ra töø trong baày.

26

Thaúng baûy ngaøy, phaûi laøm leã chuoäc toäi cho baøn thôø, phaûi laøm saïch noù, bieät noù rieâng ra thaùnh.

27

Sau nhöõng ngaøy aáy qua roài, töø ngaøy thöù taùm trôû ñi, khi caùc thaày teá leã seõ daâng cuûa leã thieâu vaø cuûa leã thuø aân cuûa caùc ngöôi treân baøn thôø aáy, thì ta seõ nhaäm cho, Chuùa Gieâ-hoâ-va phaùn vaäy.

Ezekiel 44


Ezekiel Chapter 44 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 43

Ezekiel

Return to Index

Chapter 44

1

Ñoaïn ngöôøi ñem ta ñeán hieân cöûa ngoaøi cuûa nôi thaùnh, ngoù veà phía ñoâng. Cöûa aáy vaãn ñoùng.

2

Ñöùc Gieâ-hoâ-va beøn phaùn cuøng ta raèng: Hieân cöûa naày seõ ñoùng luoân khoâng môû nöõa. Chaúng ai ñöôïc vaøo bôûi hieân cöûa naày, vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân ñaõ vaøo bôûi ñoù; vaäy cöûa aáy seõ ñoùng laïi.

3

Chæ coù vua, vì ngöôøi laø vua, thì coù theå ñeán ngoài taïi ñoù ñaëng aên baùnh tröôùc maët Ñöùc Gieâ-hoâ-va. Vua seõ vaøo bôûi nhaø ngoaøi cuûa hieân cöûa, vaø cuõng ra bôûi ñöôøng aáy.

4

Roài ngöôøi daét ta bôûi hieân cöûa phía baéc ñeán tröôùc nhaø. Ta nhìn xem, vaø naày, vinh quang cuûa Ñöùc Gieâ-hoâ-va ñaày daãy nhaø Ñöùc Gieâ-hoâ-va, thì ta saáp maët xuoáng.

5

Baáy giôø Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng: Hôõi con ngöôøi, khaù chuù yù kó caøng; laáy maét ngoù vaø laáy tai nghe moïi ñieàu ta seõ phaùn cuøng ngöôi, veà moïi maïng lònh moïi leä luaät cuûa nhaø Ñöùc Gieâ-hoâ-va. Haõy caån thaän coi soùc loái vaøo cuûa nhaø, vaø heát thaûy caùc ñöôøng ra cuûa nôi thaùnh.

6

Ngöôi khaù noùi cuøng keû baïn nghòch töùc laø nhaø Y-sô-ra-eân raèng: Chuùa Gieâ-hoâ-va phaùn nhö vaày: Hôõi nhaø Y-sô-ra-eân, moïi söï ñaùng gôùm ghieác cuûa caùc ngöôi ñaõ ñuû roài.

7

Caùc ngöôi ñaõ daét nhöõng con caùi daân ngoaïi, laø nhöõng keû khoâng caét bì beà loøng chuùng noù cuõng nhö veà thòt chuùng noù, vaøo trong nôi thaùnh ta ñaëng laøm oâ ueá nhaø ta, khi caùc ngöôi daâng baùnh, môõ vaø huyeát cuûa ta; nhö vaäy caùc ngöôi ñaõ phaïm lôøi giao öôùc ta bôûi moïi söï gôùm ghieác cuûa caùc ngöôi.

8

Chính caùc ngöôi khoâng giöõ vaät thaùnh ta; nhöng caùc ngöôi ñaõ laäp ngöôøi khaùc thay mình maø giöõ vaät thaùnh ta trong nôi thaùnh ta.

9

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Chaúng coù moät ngöôøi ngoaïi naøo khoâng caét bì veà loøng noù cuõng nhö veà thòt noù maø ñöôïc vaøo trong nôi thaùnh ta; khoâng, chaúng coù moät ngöôøi ngoaøi naøo ôû giöõa con caùi Y-sô-ra-eân ñöôïc vaøo ñoù.

10

Vaû laïi, khi daân Y-sô-ra-eân laàm laïc, thì nhöõng ngöôøi Leâ-vi ñaõ ñi caùch xa ta, boû ta ñaëng haàu vieäc thaàn töôïng noù, seõ mang toäi loãi mình.

11

Daàu vaäy, chuùng noù seõ haàu vieäc trong nôi thaùnh ta, laøm keû giöõ cöûa nhaø, seõ haàu vieäc nôi nhaø, seõ vì daân söï gieát nhöõng con sinh ñònh laøm cuûa leã thieâu vaø caùc cuûa leã khaùc, seõ ñöùng tröôùc maët daân söï ñaëng haàu vieäc noù.

12

Vì chuùng noù ñaõ haàu vieäc daân söï tröôùc maët nhöõng thaàn töôïng cuûa noù, vaø ñaõ neân dòp toäi cho nhaø Y-sô-ra-eân; vì côù ñoù, ta ñaõ giô tay leân nghòch cuøng chuùng noù, vaäy chuùng noù seõ mang toäi loãi mình, Chuùa Gieâ-hoâ-va phaùn vaäy.

13

Chuùng noù seõ khoâng ñeán gaàn ta ñaëng laøm troïn caùc coâng vieäc thaày teá leã tröôùc maët ta. Chuùng noù seõ khoâng ñeán gaàn vaät thaùnh naøo cuûa ta, haõy vaät raát thaùnh; song seõ mang söï nhuoác nha vaø nhöõng söï gôùm ghieác mình ñaõ phaïm.

14

Nhöng maø ta seõ laäp chuùng noù leân ñaëng coi giöõ nhaø, ñaëng laøm troïn chöùc vuï vaø moïi coâng vieäc caàn trong ñoù.

15

Ñeán nhö caùc thaày teá leã hoï Leâ-vi, con chaùu cuûa Xa-ñoác, coøn coi giöõ nôi thaùnh ta khi con caùi Y-sô-ra-eân laàm laïc caùch xa ta, nhöõng keû ñoù seõ gaàn ta ñaëng haàu vieäc, seõ ñöùng tröôùc maët ta ñaëng daâng môõ vaø huyeát, Chuùa Gieâ-hoâ-va phaùn vaäy.

16

Aáy laø nhöõng keû seõ vaøo nôi thaùnh ta, ñeán gaàn nôi baøn ta ñaëng haàu vieäc ta, vaø giöõ vaät ta.

17

Khi chuùng noù vaøo bôûi caùc cöûa cuûa haønh lang trong, thì seõ maët aùo baèng gai; chuùng noù seõ khoâng maëc ñoà baèng loâng chieân trong khi haàu vieäc nôi caùc hieân cöûa cuûa haønh lang vaø nôi nhaø.

18

Chuùng noù seõ ñoäi khaên baèng gai treân ñaàu vaø maëc quaàn ñuøi baèng gai nôi löng, thöù vaûi naøo hay ñoå moà hoâi thì khoâng maëc laáy.

19

Nhöng khi chuùng noù ñi qua nôi haønh lang ngoaøi, laø nôi daân söï ñöùng, thì phaûi côûi aùo xoáng haàu vieäc, ñeå trong caùc phoøng thaùnh, vaø maëc aùo khaùc, haàu cho khoâng laáy aùo mình laøm cho daân söï neân thaùnh.

20

Chuùng noù seõ khoâng caïo ñaàu, vaø khoâng ñeå toùc daøi, nhöõng seõ caét toùc.

21

Chaúng coù thaày teá leã nao ñöôïc uoáng röôïu khi vaøo nôi haønh lang trong.

22

Chuùng noù khoâng ñöôïc laáy ñôøn baø goùa hoaëc bò ñeå maø laøm vôï; nhöng phaûi laáy gaùi ñoàng trinh veà doøng nhaø Y-sô-ra-eân, hay laø laáy vôï goùa cuûa moät thaày teá leã.

23

Chuùng noù seõ daïy daân ta phaân bieät ñieàu chi laø thaùnh vôùi ñieàu chi laø tuïc; laøm cho daân ta bieát ñieàu oâ ueá vaø ñieàu thaùnh saïch khaùc nhau laø theå naøo.

24

Khi coù söï kieän xaûy ñeán, chuùng noù phaûi xöû ñoaùn, vaø phaûi xöû ñoaùn theo maïng lònh ta; chuùng noù seõ vaâng giöõ caùc luaät phaùp ta vaø caùc leä luaät ta trong moïi kyø leã cuûa ta, vaø laøm cho caùc ngaøy sa-baùt ta neân thaùnh.

25

Chaúng coù moät ai trong chuùng noù ñöôïc ñeán gaàn thaây keû cheát, e bò oâ ueá chaêng; song le, thaày teá leã coù theå bò oâ ueá vì cha mình, vì meï mình, vì moät ngöôøi anh em, hay laø vì moät ngöôøi chò em khoâng choàng.

26

Sau söï ñöôïc saïch, seõ keå laø baûy ngaøy.

27

Caùi ngaøy maø thaày teá leã aáy seõ vaøo trong nôi thaùnh, trong haønh lang trong, ñaëng haàu vieäc taïi ñoù, thì phaûi daâng cuûa leã chuoäc toäi mình, Chuùa Gieâ-hoâ-va phaùn vaäy.

28

Coøn nhö gia taøi ñeå daønh cho chuùng noù, thì chính ta laø gia taøi cuûa chuùng noù ñaây. Caùc ngöôi chôù cho chuùng noù saûn nghieäp gì trong Y-sô-ra-eân; chính ta laø saûn nghieäp chuùng noù.

29

Chuùng noù seõ nuoâi mình baèng nhöõng cuûa leã chay, cuûa leã chuoäc söï maéc loãi, vaø cuûa leã chuoäc toäi; laïi heã vaät chi khaán daâng bôûi trong daân Y-sô-ra-eân thì seõ thuoäc veà chuùng noù.

30

Caùc hoa quaû ñaàu muøa cuûa moïi thöù saûn vaät, cuøng heát thaûy cuûa leã chay maø caùc ngöôi daâng, ñeàu seõ thuoäc veà thaày teá leã. Caùc ngöôi cuõng seõ cho caùc thaày teá leã boät nhoài ñaàu mình cuûa mình, haàu laøm cho söï chuùc phöôùc yeân nghæ nôi nhaø caùc ngöôi.

31

Caùc thaày teá leã khoâng neân aên thòt cuûa moät con thuù naøo cheát töï nhieân, hay laø bò xeù, hoaëc thòt chim, hoaëc thòt thuù.

Ezekiel 45


Ezekiel Chapter 45 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 44

Ezekiel

Return to Index

Chapter 45

1

Khi caùc ngöôi baét thaêm maø chia xöù ra laøm saûn nghieäp, khaù laáy tröôùc moät phaàn cuûa ñaát maø daâng cho Ñöùc Gieâ-hoâ-va, phaàn aáy seõ laø thaùnh. Beà daøi noù seõ laø hai möôi laêm ngaøn caàn, vaø beà ngang ngöôøi ngaøn caàn; giôùi haïn noù ñeán ñaâu ñeàu laø thaùnh caû.

2

Treân phaàn ñaát aáy, caùc ngöôi khaù laáy moät mieáng vuoâng beà daøi naêm traêm, beà ngang naêm traêm, ñeå laøm nôi thaùnh; chung quanh mieáng ñaát ñoù seõ coù moät khoaûng ñaát troáng laø naêm möôi cu-ñeâ.

3

Xöù ñaõ ño moät laàn, vaäy caùc ngöôi khaù ñeå rieâng ra moät khoaûng daøi hai möôi laêm ngaøn vaø roäng möôøi ngaøn, ñeå ñaët nôi thaùnh, laø nôi raát thaùnh taïi ñoù.

4

Aáy seõ laø phaàn thaùnh cuûa mieáng ñaát aáy; noù seõ thuoäc veà caùc thaày teá leã, laø keû haàu vieäc nôi thaùnh, ñeán gaàn Ñöùc Gieâ-hoâ-va ñaëng laøm chöùc vuï mình. Ñoù seõ laø choã ñeå xaây nhaø cho hoï, vaø moät choã thaùnh cho nôi thaùnh.

5

Moät phaàn khaùc beà daøi hai möôi laêm ngaøn, beà ngang möôøi ngaøn, seõ thuoäc veà caùc ngöôøi Leâ-vi. Caùc ngöôøi naày laøm chöùc vuï trong nhaø, seõ coù ñöôïc hai möôi caùi phoøng.

6

Veà phaàn ñaát thaønh phoá, caùc ngöôi khaù laáy naêm ngaøn beà ngang, vaø hai möôi laêm ngaøn beà daøi; chaïy roïc theo phaàn ñaát thaùnh ñaõ laáy tröôùc; aáy seõ veà phaàn caû nhaø Y-sô-ra-eân.

7

ÔÛ nôi ñaát thaùnh ñaõ daâng cuøng ñaát döïng thaønh phoá, choã beân taû beân höõu ñoái nhau, seõ thuoäc veà phaàn vua; phía taây ñeán giôùi haïn phía taây cuûa nöôùc, phía ñoâng ñeán giôùi haïn phía ñoâng cuûa nöôùc, beà daøi cuøng giôùi haïn ñoâng taây cuûa ñaát thaùnh ñoàng nhau.

8

Aáy seõ laø phaàn ñaát cuûa vua, saûn nghieäp cuûa ngöôøi trong Y-sô-ra-eân; vaø caùc vua ta seõ khoâng hoøa hieäp daân ta nöõa, nhöng caùc vua seõ chia phaàn coøn laïi cuûa mieáng ñaát cho trong caùc chi phaùi nhaø Y-sô-ra-eân.

9

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Hôõi caùc vua Y-sô-ra-eân, theá ñaõ ñuû cho caùc ngöôi roài! Khaù boû söï baïo ngöôïc vaø haø hieáp; laøm söï ñoaùn xeùt vaø coâng bình; haõy giaûi cöùu daân ta khoûi nhöõng söï haø laïm cuûa ngöôi, Chuùa Gieâ-hoâ-va phaùn vaäy.

10

Haõy coù nhöõng caùi caàn coâng bình, caùi eâ-pha coâng bình, caùi baùt coâng bình.

11

Caùi eâ-pha vaø caùi baùt phaûi coù söùc chöùa baèng nhau; caùi baùt chöùa ñöôïc moät phaàn möôøi cuûa hoâ-me; caùi löôøng cuûa noù seõ theo hoâ-me laøm möïc.

12

Moät sieác-lô baèng hai möôi gheâ-ra; hai möôi sieác-lô, coïng vôùi hai möôi laêm sieác-lô, coïng vôùi möôøi laêm sieác-lô, laø moät min.

13

Naày laø leã vaät daâng maø caùc ngöôi phaûi laáy ra tröôùc: moãi moät hoâ-me luùa mì laáy moät phaàn saùu eâ-pha, moãi moät hoâ-me maïch nha laáy moät phaàn saùu eâ-pha,

14

coøn nhö daàu vaø nhöõng baùt daàu thì moãi coâ-rô khaù laáy tröôùc moät phaàn möôøi, moät coâ-rô baèng moät hoâ-me möôøi baùt, vì möôøi baùt laø moät hoâ-me.

15

Trong nhöõng ñoàng coû ñöôïm nhuaàn cuûa Y-sô-ra-eân, moãi hai traêm con chieân thì seõ laáy moät chieân con ñeå laøm cuûa leã chay, cuûa leã thieâu, cuûa leã thuø aân, ñaëng laøm con sinh chuoäc toäi cho daân söï, Chuùa Gieâ-hoâ-va phaùn vaäy.

16

Heát thaûy daân trong xöù seõ phaûi laáy tröôùc leã vaät daâng aáy ra daâng cho vua trong Y-sô-ra-eân.

17

Nhöng vua khaù giöõ maø saém söûa nhöõng cuûa leã thieâu, cuûa leã chay, vaø leã quaùn khi ngaøy leã, ngaøy traêng môùi, ngaøy sa-baùt, cuøng moïi ngaøy leã cuûa nhaø Y-sô-ra-eân. Vua seõ daâng cuûa leã chuoäc toäi, cuûa leã chay, cuûa leã thieâu, vaø cuûa leã thuø aân, ñaëng vì nhaø Y-sô-ra-eân laøm söï chuoäc toäi.

18

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Ngaøy moàng moät thaùng gieâng, ngöôi khaù laáy moät con boø ñöïc tô khoâng tì vít, vaø khaù laøm saïch nôi thaùnh.

19

Thaày teá leã seõ laáy huyeát cuûa con sinh teá chuoäc toäi maø boâi leân caùc truï cöûa nhaø, treân boán goùc khuoân baøn thôø, vaø treân caùc truï coång cuûa haønh lang trong.

20

Ngaøy moàng baûy thaùng aáy, ngöôi cuõng laøm söï ñoù cho nhöõng ngöôøi vì laàm lôõ hoaëc ngu daïi maø phaïm toäi; aáy caùc ngöôi seõ laøm leã chuoäc toäi cho nhaø nhö vaäy.

21

Ngaøy möôøi boán thaùng gieâng, caùc ngöôi khaù giöõ leã Vöôït-qua trong baûy ngaøy; phaûi aên baùnh khoâng men.

22

Ngaøy ñoù, vua seõ vì mình vaø vì caû daân söï cuûa ñaát maø saém moät con boø ñöïc laøm cuûa leã chuoäc toäi.

23

Trong baûy ngaøy cuûa kyø leã, moãi ngaøy vua seõ saém baûy con boø ñöïc vaø baûy con chieân ñöïc khoâng tì vít laøm cuûa leã thieâu cho Ñöùc Gieâ-hoâ-va thaúng baûy ngaøy; vaø moãi ngaøy moät con deâ ñöïc laøm cuûa leã chuoäc toäi.

24

Vua cuõng theâm vaøo ñoù cöù moãi con boø ñöïc moät eâ-pha, moãi con chieân ñöïc moät eâ-pha, moãi eâ-pha moät hin daàu ñaëng laøm cuûa leã chay.

25

Ngaøy raèm thaùng baûy veà kyø leã, thaúng trong baûy ngaøy, vua cuõng seõ saém nhöõng cuûa leã chuoäc toäi, cuûa leã thieâu, cuûa leã chay vaø daàu y nhö tröôùc.

Ezekiel 46


Ezekiel Chapter 46 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 45

Ezekiel

Return to Index

Chapter 46

1

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Coång cuûa haønh lang trong, ngoù veà phía ñoâng, seõ ñoùng luoân trong saùu ngaøy laøm vieäc; nhöng ngaøy sa-baùt thì seõ môû, vaø ngaøy traêng môùi cuõng seõ môû.

2

Vua seõ ñeán nôi ñoù do coång nhaø ngoaøi, vaø ñöùng gaàn truï coång trong khi caùc thaày teá leã saém cuûa leã thieâu vaø cuûa leã thuø aân. Vua seõ laïy treân ngaïch hieân cöûa, roài, böôùc ra, vaø cöûa seõ khoâng ñoùng laïi tröôùc khi chieàu toái.

3

Nhöõng ngaøy sa-baùt vaø ngaøy traêng môùi, daân söï cuûa ñaát seõ thôø laïy tröôùc maët Ñöùc Gieâ-hoâ-va nôi loái vaøo hieân cöûa aáy.

4

Cuûa leã thieâu maø vua seõ daâng cho Ñöùc Gieâ-hoâ-va nôi ngaøy sa-baùt laø saùu con chieân con khoâng tì vít.

5

Cuûa leã chay seõ laø moät eâ-pha theo con chieân ñöïc, coøn veà caùc chieân con thì vua muoán daâng chi tuøy söùc, vaø moãi eâ-pha ñeøo moät hin daàu.

6

Ngaøy traêng môùi, vua seõ saém moät con boø ñöïc tô khoâng tì vít, saùu con chieân con vaø moät con chieân ñöïc cuõng phaûi cho khoâng tì vít.

7

Veà cuûa leã chay, vua seõ saém moät eâ-pha theo con boø ñöïc, moät eâ-pha theo con chieân ñöïc, coøn veà caùc chieân con thì vua daâng chi tuøy söùc, vaø moãi eâ-pha ñeøo moät hin daàu.

8

Khi vua vaøo, thì do ñöôøng thuoäc veà nhaø ngoaøi cuûa coång maø qua, vaø cuõng seõ ra theo ñöôøng aáy.

9

Khi daân söï cuûa ñaát vaøo ñaëng chaàu tröôùc maët Ñöùc Gieâ-hoâ-va nôi kyø leã, thì heã keû naøo vaøo bôûi ñöôøng coång phía baéc maø thôø laïy, seõ ra bôûi ñöôøng coång phía nam; coøn keû naøo vaøo bôûi ñöôøng coång phía nam, seõ ra bôûi ñöôøng coång phía baéc: khoâng ñöôïc trôû ra bôûi ñöôøng coång maø mình ñaõ vaøo, nhöõng phaûi ra thaúng tröôùc maët mình.

10

vua seõ vaøo cuøng vôùi daân söï moät luùc; vaø khi ai naáy ra thì chính vua cuõng ra.

11

Trong caùc kyø leã vaø caùc ngaøy leã troïng theå, cuûa leã chay seõ laø moät eâ-pha theo con boø ñöïc, vaø veà caùc chieân con thì vua muoán daâng chi tuøy söùc, moãi moät eâ-pha ñeøo moät hin daàu.

12

Khi vua saém cho Ñöùc Gieâ-hoâ-va moät cuûa leã laïc hieán (cuûa leã thieâu hoaëc cuûa leã thuø aân), thì seõ môû coång höôùng ñoâng cho ngöôøi, vaø ngöôøi khaù saém cuûa leã thieâu mình vaø nhöõng cuûa leã thuø aân mình nhö ngöôøi saém caùc cuûa leã aáy trong ngaøy sa-baùt; ñoaïn ngöôøi trôû lui, vaø khi ñaõ ra roài khaù ñoùng coång laïi.

13

Moãi ngaøy ngöôi khaù saém cho Ñöùc Gieâ-hoâ-va moät con chieân con giaùp naêm, khoâng tì vít, vaøo moãi buoåi mai.

14

Moãi buoåi mai ngöôi khaù saém theo chieân con moät phaàn saùu eâ-pha vôùi moät phaàn ba hin daàu ñeå hoøa boät, laø cuûa leã chay. Cuûa leã chay daâng cho Ñöùc Gieâ-hoâ-va haèng ngaøy theo leä luaät ñôøi ñôøi.

15

Heát thaûy nhöõng buoåi mai, ngöôøi ta seõ saém chieân con, cuûa leã chay, vaø daàu, laøm cuûa leã thieâu maõi maõi.

16

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Khi vua laáy vaät chi maø ban cho moät trong caùc con trai mình, thì vaät aáy seõ thuoäc veà caùc con trai ngöôøi laøm gia taøi; aáy laø thuoäc veà chuùng noù bôûi quyeàn aên gia taøi.

17

Nhöng neáu vua laáy vaät chi cuûa saûn nghieäp mình maø ban cho moät trong caùc ñaày tôù mình, thì vaät aáy seõ thuoäc veà keû ñaày tôù cho ñeán naêm phoùng moïi; roài thì vaät aáy trôû veà vua. Cô nghieäp cuûa vua thì phaûi thuoäc veà caùc con trai ngöôøi.

18

Vua chôù laáy chi heát veà gia taøi cuûa daân, maø ñuoåi chuùng noù khoûi cô nghieäp chuùng noù; vua seõ laáy cuûa rieâng mình maø ban cho caùc con trai mình laøm cô nghieäp, haàu cho daân ta ai naáy khoâng bò tan laïc khoûi cô nghieäp mình.

19

Roài ñoù, ngöôøi daãn ta do loái vaøo keà beân coång, maø daét ta vaøo caùc phoøng thaùnh cuûa caùc thaày teá leã, höôùng veà phía baéc; vaø naày, coù moät choã ôû trong nôi saâu, veà phía taây.

20

Ngöôøi baûo ta raèng: Ñoù laø nôi caùc thaày teá leã naáu nhöõng cuûa leã chuoäc toäi vaø chuoäc söï maéc loãi, vaø haáp nhöõng cuûa leã chay, haàu cho khoâng ñem ra nôi haønh lang ngoaøi ñeå cho daân neân thaùnh.

21

Ñoaïn ngöôøi ñem ta ra nôi haønh lang ngoaøi, vaø ñem ta qua gaàn boán goùc haønh lang; naày, moãi goùc haønh lang coù moät caùi saân.

22

Nôi boán goùc haønh lang coù nhöõng saân bao laáy, daøi boán möôi cu-ñeâ vaø roäng ba möôi cu-ñeâ; heát thaûy boán saân ñeàu daøi roäng baèng nhau trong caû boán goùc.

23

Coù moät caùi töôøng bao laáy boán caùi saân aáy, vaø chung quanh döôùi chôn töôøng coù nhöõng choã ñeå naáu.

24

Ngöôøi baûo ta raèng: Ñaây laø nhöõng nhaø beáp, laø nôi nhöõng keû laøm vieäc trong nhaø naáu thòt teá cuûa daân söï.

Ezekiel 47


Ezekiel Chapter 47 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 46

Ezekiel

Return to Index

Chapter 47

1

Keá ñoù, ngöôøi daãn ta ñem ta veà cöûa nhaø; vaø naày, coù nhöõng nöôùc vaêng ra töø döôùi ngaïch cöûa, veà phía ñoâng; vì maët tröôùc nhaø ngoù veà phía ñoâng, vaø nhöõng nöôùc aáy xuoáng töø döôùi beân höõu nhaø, veà phía nam baøn thôø.

2

Ngöôøi ñem ta ra bôûi ñöôøng coång phía baéc, vaø daãn ta ñi voøng quanh bôûi ñöôøng phía ngoaøi, cho ñeán coång ngoaøi, töùc laø bôûi ñöôøng coång höôùng ñoâng; vaø naày, coù nhöõng nöôùc chaûy veà beân höõu.

3

Ngöôøi daãn ta saán leân phía ñoâng, tay caàm moät caùi daây, laáy daây ño ñöôïc moät ngaøn cu-ñeâ; ngöôøi khieán ta loäi qua nöôùc, nöôùc vöøa ñeán maét caù ta.

4

Ngöôøi laïi ño moät ngaøn, vaø khieán ta loäi qua nöôùc, nöôùc vöøa ñeán ñaàu goái ta. Ngöôøi laïi ño moät ngaøn, vaø khieán ta loäi qua nöôùc, nöôùc leân ñeán hoâng ta.

5

Ngöôøi laïi ño moät ngaøn nöõa; baáy giôø laø moät con soâng, ta khoâng loäi qua ñöôïc; vì nöôùc ñaõ leân, phaûi ñaïp bôi; aáy laø moät con soâng maø ngöôøi ta khoâng coù theå loäi qua.

6

Baáy giôø ngöôøi baûo ta raèng: Hôõi con ngöôøi, coù thaáy khoâng? Roài ngöôøi ñem ta trôû laïi nôi bôø soâng.

7

Khi ñeán ñoù roài, naày, beân naày vaø beân kia bôø soâng coù caây raát nhieàu.

8

Ngöôøi baûo ta raèng: Nhöõng nöôùc naày chaûy thaúng ñeán phöông ñoâng, xuoáng nôi ñoàng baèng, vaø chaûy veà bieån; vaø khi ñaõ chaûy veà bieån, nöôùc bieån söï trôû neân ngoït.

9

Khaép nôi naøo soâng aáy chaûy ñeán, thì moïi vaät hay soáng, töùc laø vaät ñoäng trong nöôùc, ñeàu seõ ñöôïc soáng; vaø ôû ñoù seõ coù loaøi caù raát nhieàu. Nöôùc aáy ñaõ ñeán ñoù thì nöôùc bieån trôû neân ngoït, vaø khaép nôi naøo soâng aáy chaûy ñeán thì moïi vaät soáng ôû ñoù.

10

Nhöõng keû ñaùnh caù seõ ñöùng treân bôø soâng aáy; töø Eân-Gheâ-ñi cho ñeán Eân-EÂ-la-im seõ laøm moät nôi ñeå giaêng löôùi; nhöõng coù trong ñoù coû ñuû thöù vaø raát nhieàu, cuõng nhö ôû trong bieån lôùn.

11

Nhöng nhöõng chaèm nhöõng böng cuûa bieån aáy seõ khoâng trôû neân ngoït, maø boû laøm ñaát muoái.

12

Gaàn beân soâng aáy, treân beà naày vaø bôø kia, seõ sanh ñuû thöù caây coù traùi aên ñöôïc, laù noù khoâng heà heùo ruïng, vaø traùi noù khoâng heà döùt. Moãi thaùng noù seõ sanh ra traùi môùi, vì nhöõng nöôùc töôùi noù chaûy ra töø nôi thaùnh. Traùi noù duøng ñeå aên, laù noù duøng ñeå laøm thuoác.

13

Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày laø giôùi haïn cuûa coõi ñaát maø caùc ngöôi seõ chia cho möôøi hai chi phaùi Y-sô-ra-eân laøm saûn nghieäp. Gioâ-seùp seõ coù hai phaàn.

14

Caùc ngöôi seõ ñöôïc noù maø chia nhau laøm saûn nghieäp; vì ta ñaõ theà seõ ban xöù naày cho toå phuï caùc ngöôi, thì caùc ngöôi seõ ñöôïc ñaát aáy laøm kyû phaàn.

15

Naày laø giôùi haïn cuûa ñaát; veà phía baéc, töø bieån lôùn, theo con ñöôøng Heát-loân cho ñeán ñöôøng sang Xeâ-ñaùt,

16

Ha-maùt, Beâ-roát vaø Síp-ra-im, giöõa bôø coõi Ña-maùch vaø bôø coõi Ha-maùt, Haùt-se-Haùt-thi-coân treân bôø coõi Ha-vô-ran.

17

Aáy vaäy bôø coõi chaïy daøi töø bieån ñeán Haù-sa-EÂ-noân, treân bôø coõi Ña-maùch veà phaùi baéc laáy Ha-maùt laøm giôùi haïn; aáy seõ laø phía baéc.

18

Phía ñoâng chaïy daøi giöõa Ha-vô-ran, Ña-maùch, Ga-la-aùt vaø ñaát Y-sô-ra-eân, doïc theo soâng Gioâ-ñanh. Caùc ngöôi khaù ño phaàn ñaát töø bôø coõi phía baéc cho ñeán bieån phía ñoâng; aáy seõ laø phía ñoâng.

19

Phía nam chaïy töø Tha-ma cho ñeán soâng Meâ-ri-ba, taïi Ca-ñe, ñeán khe EÂ-díp-toâ, cho ñeán bieån lôùn; aáy laø phía nam.

20

Phía taây seõ laø bieån lôùn, töø bôø coõi phía nam cho ñeán loái vaøo Ha-maùt; aáy laø phía taây.

21

Caùc ngöôi khaù chia ñaát naày cho nhau, theo chi phaùi Y-sô-ra-eân;

22

caùc ngöôi khaù baét thaêm maø chia cho caùc ngöôi vaø cho nhöõng ngöôøi ngoaïi truù nguï giöõa caùc ngöôi vaø sanh con caùi giöõa caùc ngöôi. Caùc ngöôi seõ coi chuùng noù nhö laø keû boån toäc giöõa con caùi Y-sô-ra-eân.

23

Ngöôøi ngoaïi seõ truù nguï trong chi phaùi naøo, thì caùc ngöôi seõ laáy saûn nghieäp ôû ñoù maø caáp cho noù, Chuùa Gieâ-hoâ-va phaùn vaäy.

Ezekiel 48


Ezekiel Chapter 48 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 47

Ezekiel

Return to Index

Chapter 48

1

Naày laø teân caùc chi phaùi: phaàn ñaát khôûi töø phía cöïc baéc vaø chaïy daøi töø phía Heát-loân cho ñeán ñöôøng vaøo Ha-maùt vaø Haùt-sa-EÂ-noân, nôi bôø coõi Ña-maùch höôùng veà phía baéc ñeán Ha-maùt, töø phía ñoâng ñeán phía taây, laø phaàn ñaát thuoäc veà cuûa Ñan.

2

Treân bôø coõi Ñan, töø phía ñoâng ñeán phía taây, seõ laø phaàn cuûa A-se.

3

Treân bôø coõi A-se, töø phía ñoâng ñeán phía taây, seõ laø phaàn cuûa Neùp-ta-li.

4

Treân bôø coõi cuûa Neùp-ta-li, töø phía ñoâng ñeán phía taây, seõ laø phaàn cuûa Ma-na-se.

5

Treân bôø coõi cuûa Ma-na-se, töø phía ñoâng ñeán phía taây, seõ laø phaàn cuûa Eùp-ra-im.

6

Treân bôø coõi cuûa Eùp-ra-im, töø phía ñoâng ñeán phía taây, seõ laø phaàn cuûa Ru-beân.

7

Treân bôø coõi cuûa Ru-beân, töø phía ñoâng ñeán phía taây, seõ laø phaàn cuûa Giu-ña.

8

Treân bôø coõi cuûa Giu-ña, töø phía ñoâng ñeán phía taây, seõ laø phaàn maø caùc ngöôi seõ daâng; phaàn aáy seõ laø hai möôi laêm ngaøn caàn beà ngang, vaø beà daøi töø ñoâng sang taây baèng moãi moät phaàn cuûa caùc phaàn. Nôi thaùnh ta seõ ôû giöõa phaàn aáy.

9

Phaàn ñaát maø caùc ngöôi seõ daâng cho Ñöùc Gieâ-hoâ-va seõ coù hai möôi laêm ngaøn caàn beà daøi vaø möôøi ngaøn caàn beà ngang.

10

Phaàn ñaát thaùnh aáy seõ ñeå cho caùc thaày teá leã; seõ coù hai möôi laêm ngaøn caàn beà ngang veà phía taây, möôøi ngaøn caàn beà ngang veà phía ñoâng, veà phía nam hai möôi laêm ngaøn caàn beà daøi; nôi thaùnh cuûa Ñöùc Gieâ-hoâ-va seõ ôû chính giöõa.

11

Phaàn ñaát aáy seõ ñeå cho caùc thaày teá leã ñaõ ñöôïc bieät ra thaùnh, töùc laø cho caùc con trai cuûa Xa-ñoác, laø nhöõng keû laøm chöùc vuï ôû nôi thaùnh ta khoâng laàm laïc trong khi con caùi Y-sô-ra-eân cuøng ngöôøi Leâ-vi ñi laàm laïc.

12

Chuùng noù seõ coù moät phaàn saün daønh trong phaàn ñaõ trích ra treân ñòa haït, laø phaàn raát thaùnh, keà bôø coõi ngöôøi Leâ-vi;

13

vì ngöôøi Leâ-vi seõ choaùn phaàn roïc theo bôø coõi caùc thaày teá leã, hai möôi laêm ngaøn caàn beà daøi vaø möôøi ngaøn beà ngang; nghóa laø caû beà daøi hai möôi laêm ngaøn caàn, beà ngang möôøi ngaøn caàn.

14

Phaàn aáy chuùng noù seõ khoâng ñöôïc baùn, khoâng ñöôïc ñoåi, khoâng ñöôïc nhöôïng trai ñaàu muøa cuûa ñaát cho ngöôøi khaùc, vì noù ñaõ bieät ra thaùnh cho Ñöùc Gieâ-hoâ-va.

15

Coøn laïi naêm ngaøn caàn beà ngang treân hai möôi laêm ngaøn caàn beà daøi, thì seõ laø moät noi tuïc, ñeå laøm thaønh phoá seõ ôû chính giöõa.

16

Naày laø tö vuoâng cuûa noù: phía baéc boán ngaøn naêm traêm, phía nam boán ngaøn naêm traêm caàn, phía ñoâng boán ngaøn naêm traêm, phía taây boán ngaøn naêm traêm.

17

Ñaát ngoaïi oâ cuûa thaønh phoá veà phía baéc seõ coù hai traêm naêm chuïc caàn, phía nam hai traêm naêm chuïc, phía ñoâng hai traêm naêm chuïc, vaø phía taây hai traêm naêm chuïc.

18

Coøn nhö mieáng ñaát thöøa laïi, roïc theo phaàn ñaát thaùnh, beà daøi laø möôøi ngaøn caàn phía ñoâng vaø möôøi ngaøn caàn phía taây, töùc laø beà daøi cuûa phaàn ñaát thaùnh aáy, thì hoa lôïi noù seõ duøng laøm ñoà aên cho nhöõng keû laøm vieäc trong thaønh.

19

Nhöõng keû laøm vieäc trong thaønh, thuoäc veà heát thaûy caùc chi phaùi Y-sô-ra-eân, seõ caøy caáy phaàn ñaát aáy.

20

Toång coïng beà maët cuûa phaàn trích ra laø hai möôi laêm ngaøn caàn beà daøi, hai möôi laêm ngaøng caàn beà ngang; caùc ngöôi khaù trích ra moät goùc tö cuûa phaàn ñaát thaùnh aáy ñaëng laøm ñòa phaän thaønh phoá.

21

Phaàn coøn laïi seõ thuoäc veà vua, ôû veà hai beân ñaát thaùnh ñaõ trích ra vaø ñòa phaän thaønh phoá, beà daøi hai möôi laêm ngaøn caàn cuûa phaàn ñaát trích ra, cho ñeán bôø coõi phía ñoâng; vaø veà phía taây, beà daøi hai möôi laêm ngaøn caàn cho ñeán bôø coõi phía taây, roïc theo caùc phaàn cuûa caùc chi phaùi. Aáy seõ laø phaàn cuûa vua; vaø phaàn ñaát thaùnh ñaõ trích ra cuøng nôi thaùnh cuûa nhaø seõ ôû chính giöõa.

22

Nhö vaäy thì phaàn cuûa vua seõ laø caû moät khoaûng goàm giöõa bôø coõi Giu-ña vaø bôø coõi Beân-gia-min, tröø ra saûn nghieäp cuûa ngöôøi Leâ-vi vaø ñòa phaàn thaønh phoá, coøn thaûy caû seõ thuoäc veà vua.

23

Veà phaàn caùc chi phaùi coøn laïi: töø ñoâng ñeán taây moät phaàn cho Beân-gia-min;

24

treân bôø coõi Beân-gia-min, töø ñoâng ñeán taây, moät phaàn cho Si-meâ-oân;

25

treân bôø coõi Si-meâ-oân, töø ñoâng ñeán taây, moät phaàn cho Y-sa-ca;

26

treân bôø coõi Y-sa-ca, töø ñoâng ñeán taây, moät phaàn cho Sa-bu-loân;

27

treân bôø coõi Sa-bu-loân, töø ñoâng ñeán taây, moät phaàn cho Gaùt;

28

vaø treân bôø coõi Gaùt nôi phía nam höôùng veà phía nam, bôø coõi chaïy töø Tha-ma ñeán soâng Meâ-ri-ba, ôû Ca-ñe, ñeán khe EÂ-díp-toâ, cho ñeán bieån lôùn.

29

Aáy laø ñaát maø caùc ngöôi seõ duøng caùch baét thaêm chæ ñònh cho caùc chi phaùi Y-sô-ra-eân laøm cô nghieäp; vaø aáy seõ laø phaàn cuûa chuùng noù, Chuùa Gieâ-hoâ-va phaùn vaäy.

30

Naày laø nhöõng loái ra cuûa thaønh phoá: Veà phía baéc, boán ngaøn naêm traên caàn;

31

nhöõng cöûa thaønh seõ ñoäi teân cuûa caùc chi phaùi Y-sô-ra-eân. Phía baéc ba cöûa: cöûa Ru-beân laø moät; cöûa Giu-ña laø moät; cöûa Leâ-vi laø moät.

32

Phía ñoâng boán ngaøn naêm traêm caàn, vaø ba cöûa: cöûa Gioâ-seùp laø moät; cöûa Beân-gia-min laø moät; cöûa Ñan laø moät.

33

Phía nam, ño boán ngaøn naêm traêm caàn, vaø ba cöûa: cöûa Si-meâ-oân laø moät; cöûa Y-sa-ca laø moät; cöûa Sa-bu-loân laø moät.

34

Phía taây, boán ngaøn naêm traêm caàn, vaø ba cöûa: cöûa Gaùt laø moät; cöûa A-sa laø moät; cöûa Neùp-ta-li laø moät.

35

Chaâu vi thaønh seõ coù möôøi taùm ngaøn caàn; vaø raøy veà sau teân thaønh seõ laø: "Ñöùc Gieâ-hoâ-va ôû ñoù!"

Daniel 1


Daniel Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Ezekiel 48

Daniel

Return to Index

Chapter 1

1

Naêm thöù ba veà ñôøi Gieâ-hoâ gia-kim, vua Giu-ña, thì Neâ-bu-caùt-neát-sa, vua Ba-by-loân, ñeán thaønh Gieâ-ru-sa-lem vaø vaây laáy.

2

Chuùa phoù Gieâ-hoâ-gia-kim vua Giu-ña, vaø moät phaàn khí maïnh cuûa nhaø Ñöùc Chuùa Trôøi vaøo tay ngöôøi. Neâ-bu-caùt-neát-sa ñem khí maïnh aáy veà ñaát Si-neâ -a, vaøo nhaø cuûa thaàn mình, vaø ñeå trong kho cuûa thaàn mình.

3

Vua truyeàn cho Aùt-beâ-na, laø ngöôøi laøm ñaàu caùc hoaïn quan mình, laáy trong con caùi Y-sô-ra-eân, trong doøng vua, vaø trong haøng quan sang, maø ñem ñeán

4

maáy keû trai treû khoâng coù taät nguyeàn, maët maøy xinh toát, taäp moïi söï khoân ngoan, bieát caùch trí, ñuû söï thoâng hieåu khoa hoïc, coù theå ñöùng chaàu trong cung vua, vaø daïy cho hoïc thöùc vaø tieáng cuûa ngöôøi Canh-ñeâ.

5

Vua ñònh moãi ngaøy ban cho hoï moät phaàn ñoà ngon vua aên vaø röôïu vua uoáng, haàu cho khi ñaõ nuoâi hoï nhö vaäy ba naêm roài, thì hoï seõ ñöùng chaàu tröôùc maët vua.

6

Trong boïn ñoù coù Ña-ni-eân, Ha-na-nia, Mi-sa-eân vaø A-xa-ria laø thuoäc veà con caùi Giu-ña.

7

Ngöôøi laøm ñaàu hoaïn quan ñaët teân cho hoï: Ña-ni-eân teân Beân-tô-xaùt-sa; cho Ha-na-nia teân Sa-ñô-raéc; cho Mi-sa-eân teân Meâ-saùc; vaø cho A-xa-ria teân A-beát-Neâ-goâ.

8

Vaû, Ña-ni-eân quyeát ñònh trong loøng raèng khoâng chòu oâ ueá bôûi ñoà ngon vua aên vaø röôïu vua uoáng, neân caàu xin ngöôøi laøm ñaàu hoaïn quan ñeå ñöøng baét mình phaûi töï laøm oâ ueá.

9

Ñöùc Chuùa Trôøi khieán Ña-ni-eân ñöôïc ôn vaø thöông xoùt tröôùc maët ngöôøi laøm ñaàu hoaïn quan.

10

Ngöôøi laøm ñaàu hoaïn quan baûo Ña-ni-eân raèng: Ta sôï vua, laø chuû ta, ñaõ chæ ñònh ñoà aên ñoà uoáng cuûa caùc ngöôi. Leõ naøo vua seõ thaáy maët maøy caùc ngöôi tieàu tuïy hôn nhöõng keû trai treû khaùc ñoàng tuoåi vôùi caùc ngöôi, vaø caùc ngöôi noäp ñaàu ta cho vua sao?

11

Ña-ni-eân beøn noùi vôùi Ham-meân-xa maø ngöôøi laøm ñaàu hoaïn quan ñaõ khieán coi soùc Ña-ni-eân, Ha-na-nia, Mi-sa-eân vaø A-xa-ria, raèng:

12

Toâi xin oâng haõy thöû nhöõng keû toâi tôù oâng trong möôøi ngaøy, cho chuùng toâi chæ aên rau uoáng nöôùc.

13

Sau ñoù, seõ nhìn neùt maët chuùng toâi vôùi neùt maët nhöõng keû trai treû aên ñoà aên ngon cuûa vua; roài oâng seõ laøm cho nhöõng keû toâi tôù oâng theo nhö ñieàu oâng ñaõ thaáy.

14

Ham-meân-xa nhaäm lôøi hoï xin, vaø thöû hoï trong möôøi ngaøy.

15

Möôøi ngaøy aáy qua roài, thaáy maët hoï laïi coù veû xinh töôi ñaày ñaën hôn moïi keû trai treû khaùc ñaõ aên ñoà ngon vua aên.

16

Vaäy, Ham-neân-xa caát phaàn ñoà aên ngon vaø röôïu cuûa hoï, vaø cho hoï aên rau.

17

Vaû, Ñöùc Chuùa Trôøi ban cho boán ngöôøi trai treû ñoù ñöôïc thoâng bieát toû saùng trong moïi thöù hoïc thöùc vaø khoân ngoan. Ña-ni-eân cuõng bieát ñöôïc moïi söï hieän thaáy vaø chieâm bao.

18

Ñeán kyø vua ñònh ñeå ñem hoï ñeán, thì ngöôøi laøm ñaàu hoaïn quan daét hoï ñeán tröôùc maët Neâ-bu-caùt-neát-sa.

19

Vua noùi chuyeän cuøng hoï; vaø trong heát thaûy boïn hoï, khoâng thaáy ai baèng Ña-ni-eân, Ha-na-nia, Mi-sa-eân, vaø A-sa-ria; vaäy hoï ñöôïc ñöùng chaàu tröôùc maët vua.

20

Vaû, khi vua hoûi hoï nhöõng caâu hoûi veà moïi söï khoân ngoan saùng suoát, thì thaáy hoï gioûi hôn gaáp möôøi nhöõng ñoàng boùng vaø thuaät só trong caû nöôùc mình.

21

Vaäy neân Ña-ni-eân cöù ôû ñoù cho ñeán naêm ñaàu ñôøi vua Si-ru.

Daniel 2


Daniel Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Daniel 1

Daniel

Return to Index

Chapter 2

1

Trong naêm thöù hai ñôøi vua Neâ-bu-caùt-neát-sa, vua thaáy chieâm bao, thì trong loøng boái roái vaø maát giaác nguû.

2

Vaäy vua truyeàn ñoøi caùc ñoàng boùng, thuaät só, thaày boùi, vaø ngöôøi Canh-ñeâ ñeå caét nghóa chieâm bao cho vua. Hoï beøn ñeán chaàu tröôùc maët vua.

3

Vua noùi cuøng hoï raèng: Ta ñaõ thaáy moät chieâm bao; vaø loøng ta boái roái, muoán bieát chieâm bao ñoù.

4

Nhöõng ngöôøi Canh-ñeâ noùi cuøng vua baèng tieáng A-ram raèng: Taâu vua, chuùc vua soáng ñôøi ñôøi! Xin thuaät chieâm bao cho nhöõng keû toâi tôù vua, vaø chuùng toâi seõ giaûi nghóa.

5

Vua traû lôøi cho nhöõng ngöôøi Canh-ñeâ raèng: Söï aáy ñaõ ra khoûi ta. Neáu caùc ngöôi khoâng noùi cho ta bieát chieâm bao ñoù theå naøo vaø lôøi giaûi noù laøm sao, thì caùc ngöôi seõ bò phaân thaây, nhaø caùc ngöôi seõ trôû neân ñoáng phaân.

6

Nhöng neáu caùc ngöôi toû chieâm bao vaø lôøi giaûi noù cho ta, thì caùc ngöôi seõ ñöôïc leã vaät, phaàn thöôûng, vaø vinh hieån lôùn töø nôi ta. Caùc ngöôi haõy toû cho ta chieâm bao ñoù vaø lôøi giaûi noù theá naøo.

7

Hoï taâu laïi laàn thöù hai raèng: Xin vua keå chieâm bao cho nhöõng keû toâi tôù vua, vaø chuùng toâi seõ caét nghóa.

8

Vua raèng: Ta bieát chaéc caùc ngöôi tìm caùch ñeå huôõn thì giôø, vì caùc ngöôi thaáy söï aáy ñaõ ra khoûi ta.

9

Nhöng, neáu caùc ngöôi khoâng toû cho ta bieát chieâm bao, thì cuõng chæ coù moät luaät cho caùc ngöôi; vì caùc ngöôi ñaõ ñieàu ñình vôùi nhau ñem nhöõng lôøi giaû doái baäy baï noùi cuøng ta, cho ñeán ngaøy giôø seõ thay ñoåi. Vaäy, haõy noùi chieâm bao cho ta, vaø ta seõ bieát raèng caùc ngöôi coù theå giaûi nghóa ñöôïc.

10

Nhöõng ngöôøi Canh-ñeâ taâu laïi cuøng vua raèng: Chaúng coù ngöôøi naøo treân ñaát naày coù theå toû ra vieäc cuûa vua; vì chaúng coù vua naøo, chuùa naøo, ngöôøi cai trò naøo ñem vieäc nhö theá hoûi ñoàng boùng, thuaät só, hay ngöôøi Canh-ñeâ naøo.

11

Vì söï vua ñoøi laø hieám coù, vaø khoâng ai coù theå toû cho vua ñöôïc, chæ coù caùc vì thaàn khoâng ôû vôùi loaøi xaùc thòt.

12

Vaäy neân vua phaùt töùc mình vaø giaän döõ laém, beøn truyeàn maïng lònh gieát cheát heát nhöõng baùc só cuûa Ba-by-loân.

13

Vaäy maïng lònh ñoù ñaõ truyeàn ra; ngöôøi ta haàu ñem gieát heát thaûy nhöõng baùc só, laïi tìm Ña-ni-eân cuøng ñoàng baïn ngöôøi ñeå gieát.

14

Baáy giôø Ña-ni-eân laáy söï khoân ngoan trí thöùc maø noùi vôùi A-ri-oác, quan thò veä cuûa vua, ñaõ ñi ra ñaëng gieát nhöõng baùc só cuûa Ba-by-loân.

15

Ngöôøi caát tieáng noùi cuøng A-ri-oác, quan thò veä cuûa vua, raèng: Sao laïi coù maïng lònh nghieâm caáp döôøng aáy ra töø vua? A-ri-oác beøn keå chuyeän cho Ña-ni-eân roõ.

16

Töùc thì Ña-ni-eân vaøo, xin vua cho mình moät haïn nöõa, haàu coù theå giaûi nghóa ñieàm chieâm bao ñoù cho vua.

17

Ñoaïn, Ña-ni-eân trôû veà nhaø, vaø toû söï aáy cho caùc baïn mình laø Ha-na-nia, Mi-sa-eân vaø A-xa-ria.

18

Ngöôøi xin hoï caàu Ñöùc Chuùa Trôøi ôû treân trôøi duû loøng thöông xoùt hoï veà söï kín nhieäm naày, haàu cho Ña-ni-eân vaø ñoàng baïn mình khoûi phaûi cheát vôùi nhöõng baùc só khaùc cuûa Ba-by-loân.

19

Vaäy söï kín nhieäm ñöôïc toû ra cho Ña-ni-eân trong söï hieän thaáy ban ñeâm; Ña-ni-eân beøn ngôïi khen Chuùa treân trôøi.

20

Ñoaïn Ña-ni-eân caát tieáng noùi raèng: Ngôïi khen danh Ñöùc Chuùa Trôøi ñôøi ñôøi voâ cuøng! vì söï khoân ngoan vaø quyeàn naêng ñeàu thuoäc veà Ngaøi.

21

Chính Ngaøi thay ñoåi thì giôø vaø muøa, boû vaø laäp caùc vua; ban söï khoân ngoan cho keû khoân ngoan, vaø söï thoâng bieát cho keû toû saùng.

22

Chính Ngaøi toû ra nhöõng söï saâu xa kín nhieäm; Ngaøi bieát nhöõng söï ôû trong toái taêm vaø söï saùng ôû vôùi Ngaøi.

23

Hôõi Ñöùc Chuùa Trôøi cuûa toå phuï toâi! Toâi caûm ôn vaø ngôïi khen Ngaøi, vì Ngaøi ñaõ ban cho toâi söï khoân ngoan vaø quyeàn pheùp, vaø baây giôø Ngaøi ñaõ khieán toâi bieát ñieàu chuùng toâi caàu hoûi Ngaøi, maø toû cho chuùng toâi bieát vieäc cuûa vua.

24

Vaäy neân Ña-ni-eân ñeán nhaø A-ri-oác, laø ngöôøi vua ñaõ truyeàn cho dieät nhöõng baùc só cuûa Ba-by-loân; vaø noùi cuøng ngöôøi nhö vaày: Ñöøng dieät nhöõng baùc só cuûa Ba-by-loân; nhöng haõy ñöa toâi vaøo tröôùc maët vua, thì toâi seõ giaûi nghóa ñieàm chieâm bao cho vua.

25

Baáy giôø A-ri-oác voäi vaøng daãn Ña-ni-eân ñeán tröôùc maët vua, vaø taâu cuøng vua nhö vaày: Toâi ñaõ tìm thaáy moät ngöôøi trong nhöõng con caùi Giu-ña bò baét laøm phu tuø, ngöôøi aáy seõ cho vua bieát söï giaûi nghóa ñoù.

26

Vua caát tieáng noùi cuøng Ña-ni-eân, maø ngöôøi ta vaäy goïi laø Beân-sô-xaùt-sa, raèng: Quaû thaät raèng ngöôi coù theå toû cho ta bieát ñieàm chieâm bao ta ñaõ thaáy, vaø lôøi giaûi noù chaêng?

27

Ña-ni-eân ôû tröôùc maët vua traû lôøi raèng: Söï kín nhieäm maø vua ñaõ ñoøi, thì nhöõng baùc só, thuaät só, ñoàng boùng, thaày boùi ñeàu khoâng coù theå toû cho vua ñöôïc.

28

Nhöng coù moät Ñöùc Chuùa Trôøi ôû treân trôøi toû ra nhöõng ñeàu kín nhieäm; vaø ñaõ cho vua Neâ-bu-caùt-neát-sa bieát ñieàu seõ tôùi trong nhöõng ngaøy sau roát. Vaäy, chieâm bao cuûa vua vaø caùc söï hieän thaáy cuûa ñaàu vua ñaõ thaáy treân giöôøng mình laø nhö vaày:

29

Hôõi vua, khi vua naèm treân giöôøng, coù nhöõng tö töôûng veà söï xaûy ñeán sau naày, thì Ñaáng hay toû söï kín nhieäm ñaõ cho vua bieát söï seõ xaûy ñeán.

30

Veà phaàn toâi, söï kín nhieäm ñoù ñaõ toû ra cho toâi, khoâng phaûi vì toâi coù söï khoân ngoan gì hôn ngöôøi naøo soáng; nhöng ñeå ñöôïc giaûi nghóa cho vua hieåu, vaø cho vua bieát nhöõng yù töôûng trong loøng mình.

31

Hôõi vua, vua nhìn xem, vaø naày, coù moät pho töôïng lôùn. Pho töôïng ñoù to lôùn vaø röïc rôõ laï thöôøng; ñöùng tröôùc maët vua, vaø hình daïng döõ tôïn.

32

Ñaày pho töôïng naày baèng vaøng roøng; ngöïc vaø caùch tay baèng baïc; buïng vaø veá baèng ñoàng;

33

oáng chôn baèng saét; vaø baøn chôn thì moät phaàn baèng saét moät phaàn baèng ñaát seùt.

34

Vua nhìn pho töôïng cho ñeán khi coù moät hoøn ñoù chaúng phaûi bôûi tay ñuïc ra, ñeán ñaäp vaøo baøn chôn baèng saét vaø ñaát seùt cuûa töôïng, vaø laøm cho tan naùt.

35

Baáy giôø saét, ñaát seùt, ñoàng, baïc, vaø vaøng ñeàu cuøng nhau tan naùt caû; trôû neân nhö rôm raùc bay treân saân ñaïp luùa muøa hoï, phaûi gioù ñuøa ñi, chaúng tìm nôi naøo cho chuùng noù; nhöng hoøn ñaõ ñaäp vaøo pho töôïng thì hoùa ra moät hoøn nuùi lôùn vaø ñaày khaép ñaát.

36

Ñoù laø ñieàm chieâm bao. Baây giôø chuùng toâi seõ giaûi nghóa ra tröôùc maët vua.

37

Hôõi vua, vua laø vua caùc vua, vì Chuùa treân trôøi ñaõ ban nöôùc, quyeàn, söùc maïnh, vaø söï vinh hieån cho vua.

38

Ngaøi ñaõ trao trong tay vua nhöõng con caùi loaøi ngöôøi, nhöõng thuù ñoàng vaø chim trôøi, daàu chuùng noù ôû nôi naøo, Ngaøi cuõng ñaõ laøm cho vua ñöôïc cai trò heát thaûy; vaäy vua laø caùi ñaàu baèng vaøng.

39

Nhöng sau vua, seõ daáy leân moät nöôùc khaùc, keùm nöôùc cuûa vua; roài moät nöôùc thöù ba, töùc laø ñoàng, seõ cai quaûn khaép ñaát.

40

Laïi coù moät nöôùc thöù tö maïnh nhö saét; vì saét hay ñaäp vôõ vaø baét phuïc moïi vaät, thì nöôùc aáy cuõng seõ ñaäp vôõ vaø nghieàn naùt nhö laø saét vaäy.

41

Coøn nhö vua ñaõ thaáy baøn chôn vaø ngoùn chôn nöûa baèng ñaát seùt nöûa baèng saét, aáy laø moät nöôùc seõ phaûi phaân chia ra; nhöng trong nöôùc ñoù seõ coù söùc maïnh cuûa saét, theo nhö vua ñaõ thaáy saét loän vôùi ñaát seùt.

42

Nhöõng ngoùn chôn nöûa saét nöûa ñaát seùt, nöôùc ñoù cuõng nöûa maïnh nöûa gioøn.

43

Vua ñaõ thaáy saét loän vôùi ñaát seùt, aáy laø chuùng noù loän nhau bôûi gioáng loaøi ngöôøi; song khoâng dính cuøng nhau, cuõng nhö saét khoâng aên vôùi ñaát seùt.

44

Trong ñôøi caùc vua naày, Chuùa treân trôøi seõ döïng neân moät nöôùc khoâng bao giôø bò huûy dieät, quyeàn nöôùc aáy khoâng bao giôø ñeå co moät daân toäc khaùc; song noù seõ ñaùnh tan vaø huûy dieät heát caùc nöôùc tröôùc kia, maø mình thì ñöùng ñôøi ñôøi;

45

Theo nhö vua ñaõ xem thaáy hoøn ñaù ñuïc ra töø nuùi, chaúng phaûi bôûi tay, ñaõ ñaäp vôõ saét, ñoàng, ñaát seùt, baïc vaø vaøng. Ñöùc Chuùa Trôøi lôùn ñaõ cho vua bieát söï sau naày seõ ñeán. Ñieàm chieâm bao naày laø thaät, vaø lôøi giaûi noù laø chaéc chaén.

46

Baáy giôø vua Neâ-bu-caùt-neát-sa saáp maët xuoáng, laïy Ña-ni-eân, vaø truyeàn daâng leã vaät cuøng ñoà thôm cho ngöôøi.

47

Ñoaïn, vua caát tieáng noùi cuøng Ña-ni-eân raèng: Quaû thaät, Ñöùc Chuùa Trôøi caùc ngöôi laø Ñöùc Chuùa Trôøi cuûa caùc thaàn, vaø laø Chuùa cuûa caùc vua; chính Ngaøi laø Ñaáng toû ra nhöõng söï kín nhieäm naày.

48

Vua beøn toân Ña-ni-eân leân sang troïng vaø ban cho ngöôøi nhieàu leã vaät troïng. Vua laäp ngöôøi cai trò caû tænh Ba-by-loân, vaø laøm ñaàu caùc quan cai nhöõng baùc só cuûa Ba-by-loân.

49

Ña-ni-eân caàu xin vua, thì vua laäp Sa-ñô-raéc, Meâ-saùc vaø A-beát-Neâ-goâ cuøng cai trò tænh Ba-by-loân, coøn Ña-ni-eân thì chaàu nôi cöûa vua.

Daniel 3


Daniel Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Daniel 2

Daniel

Return to Index

Chapter 3

1

Vua Neâ-bu-caùt-neát-sa laøm moät pho töôïng baèng vaøng, cao saùu möôi cu-ñeâ vaø ngang saùu cu-ñeâ, ñeå ñöùng trong ñoàng baèng Ñu-ca, thuoäc tænh Ba-by-loân.

2

Ñoaïn, vua Neâ-bu-caùt-neát-sa sai nhoùm caùc quan traán thuû, laõnh binh, caùc coâng töôùc, caùc quan ñeà hình, thuû kho, caùc nghò vieân, quaûn ñoác, vaø caùc quan laøm ñaàu caùc tænh, ñeå döï leã khaùnh thaønh pho töôïng maø vua Neâ-bu-caùt-neát-sa ñaõ döïng leân.

3

Vaäy, caùc quan traán thuû, laõnh binh, caùc coâng töôùc, caùc quan ñeà hình, thuû kho, caùc nghò vieân, quaûn ñoác, vaø heát thaûy nhöõng ngöôøi laøm ñaàu caùc tænh ñeàu nhoùm laïi ñeå döï leã khaùnh thaønh pho töôïng maø vua Neâ-bu-caùt-neát-sa ñaõ döïng leân; vaø hoï ñöùng tröôùc pho töôïng maø vua Neâ-bu-caùt-neát-sa ñaõ döïng.

4

Baáy giôø söù giaû rao lôùn tieáng leân raèng: Caùc daân, caùc nöôùc, caùc thöù tieáng, ñaây naày, lònh truyeàn cho caùc ngöôi.

5

Khi naøo caùc ngöôi nghe tieáng coøi, keøn, ñôøn caàm, ñôøn saét, quyeån, saùo vaø caùc thöù nhaïc khí, thì khaù saáp mình xuoáng ñeå thôø laïy töôïng vaøng maø vua Neâ-bu-caùt-neát-sa ñaõ döïng.

6

Keû naøo khoâng saáp mình xuoáng vaø khoâng thôø laïy, töùc thì seõ phaûi quaêng vaøo giöõa loø löûa höïc.

7

Vaäy neân, khi caùc daân nghe tieáng coøi, keøn, ñôøn caàm, ñôøn saét, quyeån, vaø caùc thöù nhaïc khí, thì caùc daân, caùc nöôùc, caùc thöù tieáng, thaûy ñeàu saáp mình xuoáng, vaø thôø laïy pho töôïng vaøng maø vua Neâ-bu-caùt-neát-sa ñaõ döïng.

8

Khi aáy, coù maáy ngöôøi Canh-ñeâ ñeán gaàn ñeå toá caùo nhöõng ngöôøi Giu-ña.

9

Vaäy hoï caát tieáng vaø taâu cuøng vua Neâ-bu-caùt-neát-sa raèng: Hôõi vua, nguyeàn vua soáng ñôøi ñôøi!

10

Hôõi vua, chính vua ñaõ ra lònh, heã ngöôøi naøo nghe tieáng coøi, keøn, ñôøn caàm, ñôøn saét, quyeån, saùo vaø caùc thöù nhaïc khí, thì phaûi saáp mình xuoáng ñeå thôø laïy töôïng vaøng;

11

vaø keû naøo khoâng saáp mình xuoáng ñeå thôø laïy töôïng ñoù, seõ phaûi quaêng vaøo giöõa loø löûa höïc.

12

Vaû, ôû ñaây coù maáy ngöôøi Giu-ña kia maø vua ñaõ laäp leân cai trò tænh Ba-by-loân, töùc laø Sa-ñô-raéc, Meâ-saùc vaø A-beát-Neâ-goâ; hôõi vua, nhöõng ngöôøi aáy khoâng kieâng neå vua moät chuùt naøo. Hoï khoâng thôø caùc thaàn cuûa vua, vaø chaúng laïy töôïng vaøng vua ñaõ döïng.

13

Baáy giôø, vua Neâ-bu-caùt-neát-sa töùc mình noåi giaän, truyeàn ñieäu Sa-ñô-raéc, Meâ-saùc vaø A-beát-Neâ-goâ ñeán, thì nhöõng ngöôøi ñoù bò ñieäu ñeán tröôùc maët vua.

14

Vua Neâ-bu-caùt-neát-sa caát tieáng noùi cuøng hoï raèng: Hôõi Sa-ñô-raéc, Meâ-saùc, A-beát-Neâ-goâ, coù phaûi caùc ngöôi coá yù khoâng thôø thaàn ta vaø khoâng laïy töôïng vaøng maø ta ñaõ döïng leân chaêng?

15

Vaäy baây giôø, khi caùc ngöôi nghe tieáng coøi, keøn, ñôøn caàm, ñôøn saét, quyeån, saùo vaø caùc thöù nhaïc khí, maø caùc ngöôi saün saøng saáp mình xuoáng ñaát ñeå quì laïy pho töôïng maø ta ñaõ laøm neân, thì ñöôïc; nhöng neáu caùc ngöôi khoâng quì laïy, thì chính giôø ñoù caùc ngöôi seõ phaûi quaêng vaøo giöõa loø löûa höïc. Roài thaàn naøo coù theå giaûi cöùu caùc ngöôi khoûi tay ta?

16

Sa-ñô-raéc, Meâ-saùc vaø A-beát-Neâ-goâ taâu laïi cuøng vua raèng: Hôõi Neâ-bu-caùt-neát-sa, veà söï naày, khoâng caàn chi chuùng toâi taâu laïi cho vua.

17

Naày, hôõi vua! Ñöùc Chuùa Trôøi maø chuùng toâi haàu vieäc, coù theå cöùu chuùng toâi thoaùt khoûi loø löûa höïc, vaø chaéc cöùu chuùng toâi khoûi tay vua.

18

Daàu chaúng vaäy, hôõi vua, xin bieát raèng chuùng toâi khoâng haàu vieäc caùc thaàn cuûa vua, vaø khoâng thôø phöôïng pho töôïng vaøng maø vua ñaõ döïng.

19

Baáy giôø, vua Neâ-bu-caùt-neát-sa caû giaän, bieán saéc maët mình nghòch cuøng Sa-ñô-raéc, Meâ-saùc vaø A-beát-Neâ-goâ; vaø caát tieáng truyeàn ñoát loø löûa noùng gaáp baûy laàn hôn luùc bình thöôøng ñaõ ñoát.

20

Vua sai maáy ngöôøi maïnh baïo kia trong ñaïo binh mình troùi Sa-ñô-raéc, Meâ-saùc vaø A-beát-Neâ-goâ, maø quaêng vaøo loø löûa höïc.

21

Töùc thì caùc ngöôøi aáy bò troùi luoân vôùi quaàn trong, aùo daøi, aùo ngaén vaø caùc aùo xoáng khaùc, roài ngöôøi ta quaêng hoï vaøo giöõa loø löûa höïc.

22

Nhôn vì maïng vua truyeàn kíp laém, maø loø löûa thì ñoát noùng laï thöôøng, neân nhöõng ngöôøi quaêng Sa-ñô-raéc, Meâ-saùc vaø A-beát-Neâ-goâ bò ngoïn löûa chaùy cheát.

23

Coøn ba ngöôøi, Sa-ñô-raéc, Meâ-raùc, A-beát-Neâ-goâ, vaãn bò troùi maø rôi vaøo giöõa loø löûa höïc.

24

Baáy giôø, vua Neâ-bu-caùt-neát-sa laáy laøm laï, voäi vaøng ñöùng daäy, caát tieáng noùi cuøng caùc nghò vieân raèng: Nhöõng keû bò ta troùi maø quaêng vaøo giöõa löûa coù phaûi laø ba ngöôøi khoâng? Hoï taâu cuøng vua raèng: Taâu vua, phaûi.

25

Vua laïi noùi, Naày, ta thaáy boán ngöôøi khoâng coù bò troùi, böôùc ñi giöõa löûa maø chaúng bò thöông; vaø hình dong cuûa ngöôøi thöù tö gioáng nhö moät con trai cuûa caùc thaàn.

26

Ñoaïn, vua Neâ-bu-caùt-neát-sa ñeán gaàn cöûa loø löûa höïc, caát tieáng noùi raèng: Hôõi Sa-ñô-raéc, Meâ-saùc vaø A-beát-Neâ-goâ, laø toâi tôù cuûa Ñöùc Chuùa Trôøi Raát Cao, haõy ra vaø laïi ñaây! Sa-ñô-raéc, Meâ-saùc vaø A-beát-Neâ-goâ beøn töø giöõa ñaùm löûa maø ra.

27

Caùc quan traán thuû, laõnh binh, caùc ngöôøi cai trò vaø caùc nghò vieân cuûa vua ñeàu nhoùm laïi, thaáy löûa khoâng coù quyeàn laøm haïi thaân theå ba ngöôøi aáy ñöôïc, cuõng chaúng coù moät sôïi toùc naøo treân ñaàu hoï bò seùm; aùo xoáng hoï chaúng bò si söùt chuùt naøo, vaø muøi löûa cuõng chaúng qua treân hoï.

28

Vua Neâ-bu-caùt-neát-sa laïi caát tieáng noùi raèng: Ñaùng ngôïi khen Ñöùc Chuùa Trôøi cuûa Sa-ñô-raéc, Meâ-saùc vaø A-beát-Neâ-goâ! Ngaøi ñaõ sai thieân söù Ngaøi vaø giaûi cöùu caùc toâi tôù Ngaøi nhôø caäy Ngaøi, hoï ñaõ traùi maïng vua, vaø lieàu boû thaân theå mình, haàu ñeå khoâng haàu vieäc vaø khoâng thôø phöôïng thaàn naøo khaùc ngoaøi Ñöùc Chuùa Trôøi mình.

29

Cho neân ta ban chieáu chæ naày: Baát kyø daân naøo, nöôùc naøo, thöù tieáng naøo, heã coù ngöôøi noùi xaáu ñeán Ñöùc Chuùa Trôøi cuûa Sa-ñô-raéc, Meâ-saùc vaø A-beát-Neâ-goâ, thì seõ bò phaân thaây, nhaø noù seõ phaûi thaønh ra ñoáng phaân, vì khoâng coù thaàn naøo khaùc coù theå giaûi cöùu ñöôïc theå naày.

30

Vua beøn thaêng chöùc cho Sa-ñô-raéc, Meâ-saùc vaø A-beát-Neâ-goâ trong tænh Ba-by-loân.

Daniel 4


Daniel Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Daniel 3

Daniel

Return to Index

Chapter 4

1

Vua Neâ-bu-caùt-neát-sa truyeàn cho heát thaûy caùc daân, caùc nöôùc, caùc thöù tieáng, ôû treân khaép ñaát, raèng: Nguyeàn cho söï bình an caùc ngöôi ñöôïc theâm leân!

2

Ta laáy laøm toát laønh maø rao cho caùc ngöôi nhöõng daáu laï vaø söï laï maø Ñöùc Chuùa Trôøi Raát Cao ñaõ laøm ra ñoái vôùi ta.

3

Oâi! Nhöõng daáu laï cuûa Ngaøi lôùn lao laø döôøng naøo! nhöõng söï laï cuûa Ngaøi maïnh söùc laø döôøng naøo! nöôùc Ngaøi laø nöôùc coøn maõi maõi, vaø quyeàn theá Ngaøi töø ñôøi noï ñeán ñôøi kia.

4

Ta, Neâ-bu-caùt-neát-sa, ôû yeân laëng trong cung ta, vaø thaïnh vöôïng trong ñeàn ta.

5

Ta thaáy moät ñieàm chieâm bao laøm cho ta sôï seät; nhöõng yù töôûng cuûa ta ôû treân giöôøng, vaø nhöõng söï hieän thaáy cuûa ñaàu ta laøm cho ta boái roái.

6

Vaäy ta truyeàn chieáu chæ, ñem heát thaûy nhöõng baùc só cuûa Ba-by-loân ñeán tröôùc maët ta, haàu cho hoï giaûi nghóa ñieàm chieâm bao cho ta.

7

Baáy giôø, nhöõng ñoàng boùng, thuaät só, ngöôøi Canh-ñeâ vaø thaày boùi ñeàu ñeán, ta keå ñieàm chieâm bao tröôùc maët hoï.

8

Sau heát, coù Ña-ni-eân, goïi laø Beân-tô-xaùt-sa theo teân thaàn cuûa ta, ngöôøi ñöôïc linh cuûa caùc thaàn thaùnh caûm ñoäng, thì ñeán ra maét ta. Ta keå chieâm bao ta cho ngöôøi maø raèng:

9

Hôõi Beân-tô-xaùt-sa, ngöôøi laøm ñaàu caùc thuaät só, bôûi ta bieát raèng linh cuûa caùc thaàn thaùnh ôû trong ngöôøi, vaø khoâng coù moät ñieàu kín nhieäm naøo laø khoù cho ngöôi, vaäy haõy baûo cho ta nhöõng söï hieän thaáy trong chieâm bao ta ñaõ thaáy, vaø haõy giaûi nghóa.

10

Naày laø nhöõng söï hieän thaáy ñaõ toû ra trong ñaàu ta khi ta naèm treân giöôøng: Ta nhìn xem, vaø naày, ôû giöõa ñaát coù moät caây cao laï thöôøng.

11

Caây ñoù lôùn leân vaø trôû neân cöùng maïnh; ngoïn noù chaám ñeán trôøi, vaø ôû nôi cuoái cuøng khaép ñaát ñeàu xem thaáy noù.

12

Laù noù thì ñeïp vaø traùi thì sai, coù ñuû cho moïi loaøi aên; caùc thuù ñoàng nuùp döôùi boùng noù; chim trôøi ôû treân nhaønh noù, vaø moïi loaøi xaùc thòt nhôø noù maø nuoâi mình.

13

Ta nhìn xem nhöõng söï hieän thaáy trong ñaàu ta, khi ta naèm treân giöôøng, vaø naày, coù moät ñaáng thaùnh canh giöõ töø treân trôøi xuoáng,

14

Ngöôøi keâu lôùn tieáng vaø noùi raèng: Haõy ñoán caây vaø chaët nhaønh noù; haõy laøm ruïng laù vaø vaõi traùi noù ra; haõy cho thuù vaät traùnh khoûi döôùi noù, vaø chim choùc khoûi nhaønh noù!

15

Daàu vaäy, haõy ñeå laïi goác cuûa reã noù trong ñaát, maø coät noù baèng moät daây xích saét vaø ñoàng, nôi giöõa coû xanh trong ñoàng ruoäng; cho noù bò söông treân trôøi thaám öôùt; vaø cho ngöôøi cuøng caùc loaøi thuù chia phaàn coû döôùi ñaát!

16

Cho loøng ngöôøi bò ñoåi ñi, vaø ngöôøi ñöôïc ban cho loøng thuù; vaø traûi qua baûy kyø treân ngöôøi.

17

Aùn ñoù laø bôûi caùc ñaáng canh giöõ ñaõ ñònh, vaø lôøi caùc thaùnh ñaõ truyeàn, haàu cho nhöõng keû soáng bieát raèng Ñaáng Raát Cao cai trò trong nöôùc cuûa loaøi ngöôøi; Ngaøi muoán ban cho ai tuøy yù, vaø laäp keû raát heøn haï trong loaøi ngöôøi leân ñoù.

18

Ta ñaây vaø vua Neâ-bu-caùt-neát-sa, ñaõ thaáy ñieàm chieâm bao aáy. Vaäy, hôõi Beân-tô-xaùt-sa, ngöôi haõy giaûi nghóa cho ta ñöôïc, vì heát thaûy baùc só trong nöôùc ta khoâng coù theå giaûi nghóa cho ta ñöôïc; nhöng ngöôi giaûi ñöôïc, vì linh cuûa caùc thaàn thaùnh ôû trong ngöôi.

19

Baáy giôø Ña-ni-eân, goïi teân laø Beân-tô-xaùt-sa, bò caâm trong giaây laâu, vaø nhöõng yù töôûng laøm cho ngöôøi boái roái. Vua laïi caát tieáng noùi raèng: Hôõi Beân-tô-xaùt-sa, ñöøng cho ñieàm chieâm bao vaø söï giaûi nghóa laøm roái ngöôi. Beân-tô-xaùt-sa noùi raèng: Thöa chuùa, nguyeàn cho ñieàm chieâm bao ñeán cho nhöõng keû gheùt chuùa vaø söï giaûi nghóa cho keû thuø nghòch chuùa!

20

Caây maø vua ñaõ thaáy, trôû neân lôùn vaø maïnh ngoïn chaám ñeán trôøi, vaø khaép ñaát ñeàu xem thaáy,

21

laù thì ñeïp vaø traùi thì sai, coù ñuû cho moïi loaøi aên, caùc thuù ñoàng ôû döôùi boùng noù, caùc loaøi chim trôøi laøm oå treân nhaønh noù,

22

hôõi vua, aáy laø chính mình vua, vua ñaõ trôû neân lôùn vaø maïnh, söï cao caû cuûa vua taêng theâm vaø thaáu ñeán trôøi, quyeàn theá vua ñeán ñaàu cuøng ñaát.

23

Song ñeán ñieàu vua thaáy moät ñaáng thaùnh canh giöõ töø trôøi maø xuoáng, vaø noùi raèng: Haõy ñoán caây vaø huûy phaù ñi; song, haõy ñeå laïi goác cuûa reã noù trong ñaát, roài haõy buoäc noù baèng moät daây xích saét vaø ñoàng ôû giöõa ñaùm coû xanh trong ñoàng ruoäng, cho noù bò nhuaàn thaám bôûi söông moùc treân trôøi; vaø cho ngöôøi coù phaàn vôùi caùc thuù ñoàng, cho ñeán khi ñaõ traûi qua treân ngöôøi baûy kyø.

24

Hôõi vua, naày laø lôøi giaûi, vaø naày laø maïng ñònh cuûa Ñaáng Raát Cao, ñaõ ñeán treân vua, chuùa toâi:

25

Ngöôøi ta seõ ñuoåi vua ra khoûi giöõa loaøi ngöôøi, vaø choã ôû vua seõ ôû giöõa nhöõng thuù vaät trong ñoàng. Vua seõ bò buoäc phaûi aên coû nhö boø, vaø seõ ñöôïc thaám nhuaàn söông moùc treân trôøi; baûy kyø seõ traûi qua treân vua, cho ñeán khi vua nhaän bieát raèng Ñaáng Raát Cao cai trò trong nöôùc loaøi ngöôøi, vaø Ngaøi muoán ban cho ai tuøy yù.

26

Coøn nhö ñaõ truyeàn raèng chöøa laïi goác cuûa reã caây ñoù, töùc laø khi naøo vua ñaõ nhaän bieát caùc töøng trôøi caàm quyeàn, thì nöôùc vua chaéc seõ thuoäc veà vua.

27

Vaäy neân, hôõi vua, xin haõy nghe lôøi toâi khuyeân vua: haõy laáy söï coâng bình maø chuoäc toäi loãi, haõy thöông xoùt nhöõng keû ngheøo khoù ñeå chuoäc nhöõng ñieàu gian aùc mình. Nhö vaäy söï bình an vua coøn coù theå laâu daøi hôn nöõa.

28

Heát thaûy nhöõng söï ñoù ñeàu ñeán cho vua Neâ-bu-caùt-neát-sa.

29

Khi khoûi möôøi hai thaùng, vua ñi daïo trong hoaøng cung Ba-by-loân,

30

thì caát tieáng maø noùi raèng: Ñaây chaúng phaûi laø Ba-by-loân lôùn maø ta ñaõ döïng, bôûi quyeàn cao caû ta, ñeå laøm ñeá ñoâ ta, vaø laøm söï vinh hieån oai nghi cuûa ta sao?

31

Lôøi chöa ra khoûi mieäng vua, thì coù tieáng töø treân trôøi xuoáng raèng: Hôõi Neâ-bu-caùt-neát-sa, ñaõ baùo cho ngöôi bieát raèng: Ngoâi nöôùc ñaõ lìa khoûi ngöôi.

32

Ngöôi seõ bò ñuoåi khoûi giöõa loaøi ngöôøi, seõ ôû vôùi thuù ñoàng; seõ bò buoäc phaûi aên coû nhö boø, roài baûy kyø seõ traûi qua treân ngöôi, cho ñeán khi ngöôi nhaän bieát raèng Ñaáng Raát Cao cai trò trong nöôùc cuûa loaøi ngöôøi, vaø Ngaøi muoán ban cho ai tuøy yù.

33

Trong chính giôø ñoù, lôøi noùi aáy ñaõ öùng nghieäm cho vua Neâ-bu-caùt-neát-sa, vua bò ñuoåi khoûi giöõa loaøi ngöôøi; aên coû nhö boø; thaân theå vua phaûi thaám nhuaàn söông moùc treân trôøi, cho ñeán toùc vua cuõng moïc nhö loâng chim öng, moùng vua thì gioáng nhö moùng loaøi chim choùc.

34

Ñeán cuoái cuøng nhöõng ngaøy ñoù, ta ñaây, Neâ-bu-caùt-neát-sa, ngöôùc maét leân trôøi, trí khoân ñaõ phuïc laïi cho ta, vaø ta xöng taï Ñaáng Raát Cao. Ta beøn ngôïi khen vaø laøm saùng danh Ñaáng soáng ñôøi ñôøi, uy quyeàn Ngaøi laø uy quyeàn coøn maõi maõi, nöôùc Ngaøi töø ñôøi noï ñeán ñôøi kia.

35

Heát thaûy daân cö treân ñaát thaûy ñeàu caàm nhö laø khoâng coù; Ngaøi laøm theo yù mình trong cô binh treân trôøi, vaø ôû giöõa cö daân treân ñaát; chaúng ai coù theå caûn tay Ngaøi vaø hoûi raèng: Ngaøi laøm chi vaäy?

36

Trong luùc ñoù, trí khoân phuïc laïi cho ta, ta laïi ñöôïc söï vinh hieån cuûa ngoâi nöôùc ta, söï oai nghi choùi saùng trôû laïi cho ta; nhöõng nghò vieân vaø ñaïi thaàn ta laïi chaàu ta. Ta laïi ñöôïc laäp leân treân ngoâi nöôùc, vaø söï uy nghi quyeàn theá ta caøng theâm.

37

Baây giôø, ta, Neâ-bu-caùt-neát-sa, ngôïi khen, toân vinh, vaø laøm caû saùng Vua treân trôøi; moïi coâng vieäc Ngaøi ñeàu chôn thaät, caùc ñöôøng loái Ngaøi ñeàu coâng bình; vaø keû naøo böôùc ñi kieâu ngaïo, Ngaøi coù theå haï noù xuoáng.

Daniel 5


Daniel Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Daniel 4

Daniel

Return to Index

Chapter 5

1

Vua Beân-xaùt-sa doïn tieäc lôùn ñaõi moät ngaøn ñaïi thaàn mình, vaø vua uoáng röôïu tröôùc maët hoï.

2

Vua Beân-xaùt-sa ñöông nhaám röôïu, truyeàn ñem nhöõng khí maïnh baèng vaøng vaø baïc maø vua Neâ-bu-caùt-neát-sa, cha mình, ñaõ laáy trong ñeàn thôø taïi Gieâ-ru-sa-lem, haàu cho vua vaø caùc ñaïi thaàn, cuøng caùc hoaøng haäu vaø cung phi vua duøng maø uoáng.

3

Ngöôøi ta beøn ñem ñeán nhöõng khí maïnh baèng vaøng ñaõ laáy töø trong ñeàn thôø cuûa nhaø Ñöùc Chuùa Trôøi, taïi Gieâ-ru-sa-lem; vaø vua cuøng caùc ñaïi thaàn, caùc hoaøng haäu vaø cung phi mình duøng maø uoáng.

4

Vaäy hoï uoáng röôïu vaø ngôïi khen caùc thaàn baèng vaøng, baèng baïc, baèng ñoàng, baèng saét, baèng goã vaø baèng ñaù.

5

Chính giôø ñoù, co nhöõng ngoùn tay cuûa baøn tay ngöôøi hieän ra, vieát treân voâi töôøng cung vua, ñoái ngay choã ñeå chôn ñeøn; vaø vua troâng thaáy phaàn baøn tay ñoù ñöông vieát.

6

Baáy giôø vua bieán saéc maët, caùc yù töôûng laøm cho vua boái roái; caùc xöông löng rôøi khôùp ra, vaø hai ñaàu goái chaïm vaøo nhau.

7

Vua keâu lôùn tieáng truyeàn vôøi caùc thuaät só, ngöôøi Canh-ñeâ, vaø thaày boùi ñeán. Ñoaïn, vua caát tieáng vaø noùi cuøng nhöõng baùc só cuûa Ba-by-loân raèng: Ai ñoïc ñöôïc chöõ naày vaø giaûi nghóa ra cho ta, thì seõ ñöôïc maëc maøu tía, ñöôïc ñeo voøng vaøng vaøo coå, vaø ñöôïc döï baät thöù ba trong vieäc chaùnh trò nhaø nöôùc.

8

Baáy giôø heát thaûy baùc só cuûa vua ñeàu vaøo; nhöng hoï khoâng ñoïc ñöôïc chöõ, cuõng khoâng theå caét nghóa cho vua ñöôïc.

9

Vua Beân-xaùt-sa laáy laøm boái roái laém; saéc maët ngöôøi ñoåi ñi; caùc quan ñaïi thaàn ñeàu bôõ ngôõ.

10

Baø thaùi haäu, vì côù lôøi cuûa vua vaø caùc quan ñaïi thaàn ñaõ noùi, beøn vaøo trong phoøng tieäc, caát tieáng noùi raèng: Hôõi vua, chuùc vua soáng ñôøi ñôøi! Xin vua chôù ñeå tö töôûng boái roái, chôù ñoåi saéc maët ñi!

11

Trong nöôùc vua coù moät ngöôøi, linh cuûa caùc thaàn thaùnh ôû trong noù. Veà ñôøi vua cha, ngöôøi ta thaáy trong noù coù aùnh saùng, söï thoâng minh, khoân ngoan, nhö söï khoân ngoan cuûa caùc vì thaàn. Vaäy neân vua Neâ-bu-caùt-neát-sa, cha vua, chính cha vua, ñaõ laäp ngöôøi leân laøm ñaàu caùc ñoàng boùng, thuaät só, ngöôøi Canh-ñeâ vaø thaày boùi,

12

bôûi vì Ña-ni-eân maø vua ñaõ ñaët teân Beân-tô-xaùt-sa, trong ngöôøi coù linh taùnh toát laønh, coù söï thoâng bieát vaø khoân saùng ñeå giaûi nghóa ñöôïc nhöõng caâu kín nhieäm, vaø laøm co nhöõng söï hoà nghi tan chaûy. Vaäy baây giôø haõy sai goïi Ña-ni-eân, vaø ngöôøi seõ giaûi nghóa cho.

13

Baáy giôø Ña-ni-eân ñöôïc ñem ñeán tröôùc maët vua. Ñoaïn, vua caát tieáng noùi cuøng Ña-ni-eân raèng: Ngöôi coù phaûi laø Ña-ni-eân, moät trong caùc con caùi phu tuø Giu-ña, maø vua cha ta ñaõ ñieäu töø Giu-ña veà chaêng?

14

Ta ñaõ nghe noùi veà ngöôi raèng linh cuûa caùc thaàn ôû trong ngöôi, vaø ngöôøi ta ñaõ thaáy trong ngöôi coù aùnh saùng, söï thoâng minh, vaø khoân ngoan laï thöôøng.

15

Baây giôø nhöõng baùc só vaø thuaät só ñaõ ñöôïc ñem ñeán tröôùc maët ta ñeå ñoïc nhöõng chöõ naày vaø giaûi nghóa cho ta; nhöng hoï khoâng giaûi nghóa ñöôïc.

16

Ta nghe noùi raèng ngöôi coù theå giaûi nghóa vaø laøm cho nhöõng söï hoà nghi tan chaûy. Vaäy neáu ngöôi ñoïc ñöôïc chöõ naày vaø giaûi nghóa cho ta, thì seõ ñöôïc maëc maøu tía, seõ mang voøng vaøng nôi coå, vaø döï chöùc thöù ba trong vieäc chaùnh trò nhaø nöôùc.

17

Baáy giôø Ña-ni-eân caát tieáng vaø noùi tröôùc maët vua raèng: Vua haõy giöõ laïi cuûa ban thöôûng, vaø leã vaät vua haõy ban cho keû khaùc! Daàu vaäy, toâi seõ ñoïc chöõ vieát ñoù vaø giaûi nghóa cho vua.

18

Hôõi vua, Ñöùc Chuùa Trôøi Raát Cao ñaõ ban ngoâi vua vaø quyeàn theá lôùn, söï toân vinh vaø uy nghieâm cho cha vua laø Neâ-bu-caùt-neát-sa.

19

Vì côù Ngaøi ñaõ ban cho ngöôøi quyeàn to, thì heát thaûy caùc daân, caùc nöôùc, caùc thöù tieáng ñeàu run raåy tröôùc maët ngöôøi, vaø sôï haõi ngöôøi. Ngöôøi muoán gieát ai thì gieát, vaø muoán ñeå ai soáng thì ñeå. Ngöôøi naâng ai cao leân hay haï ai thaáp xuoáng thì tuøy yù ngöôøi.

20

Nhöng vì loøng ngöôøi töï cao, vaø taùnh ngöôøi cöùng coûi, laøm moät caùch kieâu ngaïo, neân ngöôøi bò truaát maát ngoâi vua vaø loät heát söï vinh hieån.

21

Ngöôøi bò ñuoåi khoûi giöõa caùc con trai loaøi ngöôøi; loøng ngöôøi trôû neân gioáng nhö loøng suùc vaät, vaø choã ôû ngöôøi thì cuøng vôùi nhöõng löøa röøng. Ngöôøi bò nuoâi baèng coû nhö boø, vaø thaân ngöôøi bò nhuaàn thaám söông moùc treân trôøi, cho ñeán khi ngöôøi nhaän bieát raèng Ñöùc Chuùa Trôøi Raát Cao cai trò trong nöôùc loaøi ngöôøi, vaø Ngaøi muoán laäp ai leân ñoù tuøy yù.

22

Hôõi vua Beân-xaùt-sa, con cuûa ngöôøi, vua cuõng vaäy, daàu vua ñaõ bieát heát caùc vieäc aáy, maø loøng vua cuõng khoâng chòu nhuùn nhöôøng chuùt naøo;

23

nhöng vua ñaõ leân mình nghòch cuõng Chuùa treân trôøi, maø khieán ñem ñeán tröôùc vua nhöõng khí maïnh cuûa nhaø Ngaøi, vaø duøng maø uoáng röôïu, cuøng vôùi caùc quan ñaïi thaàn, caùc hoaøng haäu vaø cung phi vua. Vua cuõng ñaõ toân vinh thaàn baèng baïc, baèng vaøng, baèng ñoàng, baèng saét, baèng goã vaø baèng ñaù, laø nhöõng thaàn khoâng thaáy khoâng nghe khoâng bieát gì; vaø vua khoâng thôø phöôïng Ñöùc Chuùa Trôøi laø Ñaáng caàm trong tay Ngaøi hôi thôû vaø heát thaûy caùc ñöôøng loái cuûa vua.

24

Vaäy neân töø nôi Ngaøi ñaõ sai phaàn baøn tay naày ñeán, vaø chöõ ñoù ñaõ vaïch ra.

25

Nhöõng chöõ ñaõ vaïch ra nhö sau naày: Meâ-neâ, Meâ-neâ, Teâ-ken, U-phaùc-sin.

26

Naày laø nghóa nhöõng chöõ ñoù: Meâ-neâ laø: Ñöùc Chuùa Trôøi ñaõ ñeám nöôùc vua vaø khieán noù ñeán cuoái cuøng.

27

Teâ-ken laø: Vua ñaõ bò caân treân caùi caân, vaø thaáy keùm thieáu.

28

Pheâ-reát laø: Nöôùc vua bò chia ra, ñöôïc ban cho ngöôøi Meâ-ñi vaø ngöôøi Phe-rô-sô.

29

Töùc thì, theo lònh truyeàn cuûa vua Beân-xaùt-sa, ngöôøi ta maëc maøu tía cho Ña-ni-eân; ñeo vaøo coå ngöôøi moät voøng vaøng, vaø rao ra raèng ngöôøi ñöôïc döï chöùc thöù ba trong vieäc chaùnh trò nhaø nöôùc.

30

Ngay ñeâm ñoù, vua ngöôøi Canh-ñeâ laø Beân-xaùt-sa bò gieát.

31

Roài Ña-ri-uùt laø ngöôøi Meâ-ñi ñöôïc nöôùc, baáy giôø tuoåi ngöôøi ñoä saùu möôi hai.

Daniel 6


Daniel Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Daniel 5

Daniel

Return to Index

Chapter 6

1

Vua Ña-ri-uùt öng ñaët trong nöôùc moät traêm hai möôi quan traán thuû, ñeå chia nhau trò caû nöôùc,

2

vaø treân hoï coù ba quan thöôïng thô, maø moät laø Ña-ni-eân. Caùc quan traán thuû phaûi khai trình vôùi ba quan ñoù, haàu cho vua khoûi chòu moät söï toån haïi naøo.

3

Vaû, Ña-ni-eân laïi troåi hôn hai quan thöôïng thô kia vaø caùc quan traán thuû, vì ngöôøi coù linh taùnh toát laønh; thì vua ñònh laäp ngöôøi treân caû nöôùc.

4

Caùc quan thöôïng thô vaø traán thuû beøn tìm côù kieän Ña-ni-eân veà vieäc nöôùc; nhöng hoï khoâng theå tìm ñöôïc moät côù naøo, hay moät söï xaáu naøo cuûa ngöôøi, bôûi ngöôøi laø trung thaønh, trong ngöôøi chaúng coù ñieàu loãi vaø cuõng chaúng coù söï xaáu.

5

Vaäy nhöõng ngöôøi ñoù noùi raèng: Chuùng ta khoâng tìm ñöôïc moät côù naøo maø caùo Ña-ni-eân naày, neáu chuùng ta chaúng tìm trong söï thuoäc veà luaät phaùp Ñöùc Chuùa Trôøi noù.

6

Caùc quan thöôïng thô vaø traán thuû ñoù beøn vaøo chaàu vua vaø taâu raèng: Hôõi vua Ña-ri-uùt, chuùc vua soáng ñôøi ñôøi!

7

Heát thaûy caùc quan thöôïng thô trong nöôùc, caùc quan laõnh binh, caùc quan traán thuû, caùc nghò vieân vaø caùc ñaïi thaàn ñeàu ñoàng tình xin vua ra chæ duï, laäp moät caám lònh nghieâm nhaët trong ba möôi ngaøy, heã ai caàu xin thaàn naøo hay moät ngöôøi naøo ngoaøi vua, thì, hôõi vua, keû aáy seõ phaûi quaêng vaøo hang sö töû.

8

Baây giôø hôõi vua, haõy laäp ñieàu caám ñoù vaø kyù teân vaøo, haàu cho khoâng ñoåi thay ñi, theo nhö luaät phaùp cuûa ngöôøi Meâ-ñi vaø ngöôøi Phe-rô-sô, khoâng theå ñoåi ñöôïc.

9

Vaäy vua Ña-ri-uùt beøn kyù teân laäp caám lònh ñoù.

10

Khi Ña-ni-eân nghe raèng chæ duï ñoù ñaõ kyù teân roài, thì veà nhaø mình (nhöõng cöûa soå cuûa phoøng ngöôøi thì môû veà höôùng Gieâ-ru-sa-lem). Taïi ñoù, cöù moät ngaøy ba laàn, ngöôøi quì goái xuoáng, caàu nguyeän, xöng taï tröôùc maët Ñöùc Chuùa Trôøi mình, nhö vaãn laøm khi tröôùc.

11

Baáy giôø nhöõng ngöôøi ñoù nhoùm laïi, thaáy Ña-ni-eân ñöông caàu nguyeän naøi xin tröôùc maët Ñöùc Chuùa Trôøi mình.

12

Hoï beøn ñeán chaàu vua vaø taâu cuøng vua veà caám lònh cuûa vua raèng: Hôõi vua, vua chaúng töøng kyù teân vaøo moät caám lònh raèng trong ba möôi ngaøy, heã ai caàu xin thaàn naøo hay ngöôøi naøo ngoaøi vua, thì seõ phaûi quaêng vaøo hang sö töû ñoù chaêng? Vua traû lôøi raèng: Söï ñoù laø thaät, theo nhö luaät phaùp cuûa ngöôøi Meâ-ñi vaø ngöôøi Phe-rô-sô, khoâng theå ñoåi ñöôïc.

13

Hoï beøn ñaùp laïi vaø taâu vua raèng: Ña-ni-eân, laø moät trong nhöõng con caùi phu tuø Giu-ña, khoâng coù loøng kieâng neå vua chuùt naøo, hôõi vua, daàu ñeán caám lònh vua ñaõ kyù teân cuõng vaäy; song noù cöù moät ngaøy caàu nguyeän ba laàn.

14

Khi vua nghe nhöõng lôøi ñoù, thì laáy laøm buoàn baõ laém; vua ñònh loøng giaûi cöùu Ña-ni-eân, vaø maõi ñeán khi maët trôøi laën, coá heát söùc tìm theå ñeå giaûi cöùu ngöôøi.

15

Nhöng caùc ngöôøi ñoù nhoùm laïi cuøng vua vaø taâu raèng: Hôõi vua, xin bieát raèng theo luaät phaùp cuûa ngöôøi Meâ-ñi vaø ngöôøi Phe-rô-sô, heã laø caám lònh hay chæ duï naøo maø vua ñaõ laäp ñònh roài, thì khoâng theå thay ñoåi ñöôïc.

16

Baáy giôø vua truyeàn ñieäu Ña-ni-eân ñeán, vaø phaûi neùm ngöôøi vaøo hang sö töû. Vua caát tieáng noùi cuøng Ña-ni-eân raèng: Ñöùc Chuùa Trôøi ngöôi laø Ñaáng ngöôi haèng haàu vieäc, seõ giaûi cöùu ngöôi.

17

Ngöôøi ta beøn ñem ñeán moät hoøn ñaù chaän nôi cöûa hang, vaø vua ñoùng aán mình cuøng aán caùc ñaïi thaàn nöõa, haàu cho khoâng coù ñieàu gì thay ñoåi ñöôïc veà Ña-ni-eân.

18

Sau ñoù, vua trôû veà cung mình, vaø suoát ñeâm kieâng aên, cuõng khoâng ñem baïn nhaïc ñeán tröôùc maët mình, vaø vua khoâng nguû ñöôïc.

19

Ñoaïn, vua daäy sôùm, khi höøng saùng, voäi vaøng ñi ñeán hang sö töû.

20

Khi vua ñeán gaàn hang, laáy gioïng raàu ró maø keâu Ña-ni-eân; vua caát tieáng noùi cuøng Ña-ni-eân raèng: Hôõi Ña-ni-eân, toâi tôù Ñöùc Chuùa Trôøi haèng soáng! Ñöùc Chuùa Trôøi ngöôi maø ngöôi haèng haàu vieäc coù theå giaûi cöùu ngöôi khoûi sö töû ñöôïc chaêng?

21

Baáy giôø Ña-ni-eân taâu cuøng vua raèng: Hôõi vua, chuùc vua soáng ñôøi ñôøi!

22

Ñöùc Chuùa Trôøi toâi ñaõ sai thieân söù Ngaøi, vaø bòt mieäng caùc sö töû, neân chuùng noù khoâng laøm haïi chi ñeán toâi, bôûi toâi ñaõ ñöôïc nhaän laø voâ toäi tröôùc maët Ngaøi. Hôõi vua, ñoái vôùi vua cuõng vaäy, toâi chaúng töøng laøm haïi gì.

23

Baáy giôø vua möøng rôõ laém, vaø truyeàn ñem Ña-ni-eân leân khoûi hang. Vaäy Ña-ni-eân ñöôïc ñem leân khoûi hang, vaø ngöôøi khoâng thaáy moät veát tích naøo treân ngöôøi, bôûi ngöôøi ñaõ nhôø caäy Ñöùc Chuùa Trôøi mình.

24

Theo lònh vua, nhöõng keû ñaõ kieän Ña-ni-eân aáy cuøng con caùi vaø vôï hoï ñeàu bò ñieäu ñeán quaêng vaøo hang sö töû. Khi hoï chöa ñeán döôùi ñaùy hang, thì nhöõng sö töû ñaõ voà laáy vaø xeù xöông heát thaûy.

25

Baáy giôø, vua Ña-ri-uùt vieát cho heát thaûy caùc daân, caùc nöôùc, caùc thöù tieáng ôû khaép treân ñaát raèng: Nguyeàn cho söï bình an caùc ngöôi ñöôïc theâm leân!

26

Ta ban chieáu chæ raèng, trong khaép caùc mieàn nöôùc ta, ngöôøi ta phaûi run raåy kính sôï tröôùc maët Ñöùc Chuùa Trôøi cuûa Ña-ni-eân; vì Ngaøi laø Ñöùc Chuùa Trôøi haèng soáng vaø coøn ñôøi ñôøi. Nöôùc Ngaøi khoâng bao giôø bò huûy dieät, vaø quyeàn theá Ngaøi seõ coøn ñeán cuoái cuøng.

27

Ngaøi cöùu roãi vaø giaûi thoaùt, laøm nhöõng daáu laï söï laï ôû treân trôøi döôùi ñaát, ñaõ cöùu Ña-ni-eân khoûi quyeàn theá sö töû.

28

Ña-ni-eân cöù ñöôïc thaïnh vöôïng nhö vaäy trong ñôøi vua Ña-ri-uùt vaø vua Si-ru laø ngöôøi Phe-rô-sô.

Daniel 7


Daniel Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Daniel 6

Daniel

Return to Index

Chapter 7

1

Naêm ñaàu ñôøi vua Beân-xaùt-sa, nöôùc Ba-by-loân, Ña-ni-eân ñang naèm treân giöôøng, thì thaáy chieâm bao, vaø nhöõng söï hieän thaáy trong ñaàu mình. Ngöôøi beøn vieát chieâm bao ñoù ra, vaø thuaät laïi ñaïi löôïc caùc söï aáy.

2

Vaäy, Ña-ni-eân noùi raèng: Ñöông ñeâm, ta nhìn xem trong söï hieän thaáy, vaø, naày, coù boán höôùng gioù treân trôøi xoâ xaùt treân bieån lôùn.

3

Ñoaïn, boán con thuù lôùn töø bieån leân; con noï khaùc con kia.

4

Con thöù nhöùt gioáng nhö sö töû, vaø coù caùnh chim öng. Ta nhìn xem cho ñeán khi nhöõng caùnh noù bò nhoå, noù bò caát leân khoûi ñaát, ñöùng hai chôn nhö ngöôøi ta, vaø noù ñöôïc ban cho loøng loaøi ngöôøi.

5

Naày, moät con thuù thöù hai, in nhö con gaáu; noù ñöùng nghieâng nöûa mình, coù ba caùi xöông söôøn trong mieäng, giöõa nhöõng raêng; vaø ngöôøi ta baûo noù raèng: Haõy choåi daäy, haõy caén nuoát nhieàu thòt.

6

Sau ñoù, ta nhìn xem, naày, coù moät con thuù khaùc gioáng nhö con beo, ôû treân löông coù boán caùnh nhö caùnh chim. Con thuù ñoù coù boán ñaàu, vaø ñöôïc ban cho quyeàn cai trò.

7

Sau ta laïi nhìn xem trong söï hieän thaáy ban ñeâm, naày, moät con thuù thöù tö, döõ tôïn, raát maïnh vaø coù söùc laém. Con thuù ñoù coù nhöõng raêng lôùn baèng saét; noù nuoát aên vaø nghieàn naùt, duøng chôn giaøy ñaïp vaät gì coøn laïi, noù khaùc vôùi caùc con thuù ñaõ ñeán tröôùc, vaø coù möôøi söøng.

8

Ta suy xeùt nhöõng söøng ñoù, vaø, naày, coù moät caùi söøng nhoû khaùc ôû giöõa nhöõng söøng aáy moïc leân, vaø ba caùi trong nhöõng söøng tröôùc bò nhoå ñi tröôùc maët noù. Naày, caùi söøng ñoù coù nhöõng maét in nhö maét ngöôøi, vaø moät caùi mieäng noùi nhöõng lôøi xaác xöôïc.

9

Ta nhìn xem cho ñeán chöøng caùc ngoâi ñaõ ñaët, vaø coù Ñaáng Thöôïng Coå ngoài ôû treân. Aùo Ngaøi traéng nhö tuyeát, vaø toùc treân ñaàu Ngaøi nhö loâng chieân saïch. Ngoâi Ngaøi laø nhöõng ngoïn löûa, vaø caùc baùnh xe laø löûa höøng.

10

Tröôùc maët Ngaøi, moät soâng löûa chaûy ra vaø traøn lan; ngaøn ngaøn haàu haï Ngaøi vaø muoân muoân ñöùng tröôùc maët Ngaøi. Söï xeùt ñoaùn ñaõ saém saün, vaø caùc saùch môû ra.

11

Baáy giôø ta nhìn xem vì côù tieáng cuûa nhöõng lôøi xaác xöôïc maø söøng aáy noùi ra. Vaäy ta nhìn xem cho ñeán chöøng con thuù bò gieát, xaùc noù bò huûy dieät vaø bò phoù cho löûa ñeå ñoát.

12

Coøn nhöõng con thuù khaùc cuõng bò caát heát quyeàn, nhöng ñöôïc laøm daøi ñôøi soáng mình moät muøa vaø moät kyø.

13

Ta laïi nhìn xem trong nhöõng söï hieän thaáy ban ñeâm, naày, coù moät ngöôøi gioáng nhö con ngöôøi ñeán vôùi nhöõng ñaùm maây ñeán trôøi; ngöôøi tôùi ñeán Ñaáng Thöôïng Coå vaø bò daãn ñeán tröôùc maët Ngaøi.

14

Ngöôøi ñeán ban cho quyeàn theá, vinh hieån, vaø nöôùc; haàu cho heát thaûy caùc daân, caùc nöôùc, caùc thöù tieáng ñeàu haàu vieäc ngöôøi. Quyeàn theá ngöôøi laø quyeàn theá ñôøi ñôøi chaúng qua ñi, vaø nöôùc ngöôøi khoâng bao giôø phaûi huûy phaù.

15

Coøn nhö ta, Ña-ni-eân, thì taâm thaàn ta raàu ró trong mình ta, vaø nhöõng söï hieän thaáy trong ñaàu ta lam cho ta boái roái.

16

Ta beøn laïi gaàn moät ngöôøi trong nhöõng ngöôøi ñöùng ñoù, vaø hoûi ngöôøi veà leõ thaät cuûa moïi söï naày. Ngöôøi beøn noùi cuøng ta vaø giaûi nghóa cho ta maø raèng:

17

Boán con thuù lôùn ñoù laø boán vua seõ daáy khieán treân ñaát.

18

Nhöng caùc thaùnh cuûa Ñaáng Raát Cao seõ nhaän laáy nöôùc, vaø ñöôïc nöôùc laøm cuûa mình ñôøi ñôøi, cho ñeán ñôøi ñôøi voâ cuøng.

19

Baáy giôø ta muoán bieát leõ thaät veà con thuù thöù tö, laø con khaùc vôùi heát thaûy caùc con khaùc, raát döõ tôïn, raêng thì baèng saét, moùng thì baèng ñoàng, noù caén nuoát, nghieàn naùt, vaø coù gì coøn laïi thì giaøy ñaïp döôùi chôn.

20

Ta cuõng muoán bieát leõ thaät veà möôøi caùi söøng ôû treân ñaàu noù, vaø veà caùi söøng khaùc moïc leân, vaø tröôùc maët noù ba söøng kia ñaõ bò rôi xuoáng, söøng naày coù nhöõng maét vaø mieäng noùi nhöõng lôøi xaác xöôïc, vaø hình daïng noù maïnh baïo hôn nhöõng söøng khaùc.

21

Ta nhìn xem, caùi söøng ñoù tranh chieán cuøng caùc thaùnh, vaø thaéng traän,

22

cho tôùi khi Ñaáng Thöôïng Coå ñaõ ñeán, söï xeùt ñoaùn vaø ban cho caùc thaùnh cuûa Ñaáng Raát Cao vaø thì giôø ñaõ ñeán, laø khi caùc thaùnh ñöôïc nöôùc laøm cuûa mình.

23

Vaäy ngöôøi noùi cuøng ta nhö vaày: Con thuù thöù tö seõ laøm nöôùc thöù tö treân ñaát, khaùc vôùi heát thaûy caùc nöôùc, vaø noù seõ nuoát caû ñaát, giaøy ñaïp vaø nghieàn naùt ra.

24

Möôøi caùi söøng laø möôøi vua seõ daáy khieán töø nöôùc ñoù; vaø coù moät vua daáy leân sau, khaùc vôùi caùc vua tröôùc, vaø ngöôøi ñaùnh ñoå ba vua.

25

Vua ñoù seõ noùi nhöõng lôøi phaïm ñeán Ñaáng Raát Cao, laøm hao moøn caùc thaùnh cuûa Ñaáng Raát Cao, vaø ñònh yù ñoåi nhöõng thôøi kyø vaø luaät phaùp; caùc thaùnh seõ bò phoù trong tay ngöôøi cho ñeán moät kyø, nhöõng kyø, vaø nöûa kyø.

26

Nhöng seõ xeùt ñoaùn seõ ñeán, vaø ngöôøi ta seõ caát quyeàn theá khoûi noù, ñeå dieät ñi vaø laøm cho huûy phaù ñeán cuoái cuøng.

27

Baáy giôø nöôùc, quyeàn theá, vaø söï toân ñaïi cuûa muoân nöôùc ôû döôùi caû trôøi, seõ ñöôïc ban cho daân caùc thaùnh cuûa Ñaáng Raát Cao. Nöôùc Ngaøi laø nöôùc ñôøi ñôøi, vaø heát thaûy caùc quyeàn theá ñeàu haàu vieäc vaø vaâng lôøi Ngaøi.

28

Vaäy, lôøi aáy ñeán ñaây laø heát. Coøn nhö ta, Ña-ni-eân, caùc yù töôûng ta khieán ta boái roái laém. Saéc ta bieán caûi, daàu vaäy, ta vaãn ghi nhôù nhöõng söï ñoù trong loøng ta.

Daniel 8


Daniel Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Daniel 7

Daniel

Return to Index

Chapter 8

1

Naêm thöù ba, ñôøi vua Beân-xaùt-sa, coù söï hieän thaáy toû ra cho ta, laø Ña-ni-eân, sau söï hieän thaáy ñaõ toû ra cho ta khi tröôùc.

2

Vaäy ta thaáy trong söï hieän thaáy; vaû khi ta thaáy thì ta taïi cung Su-sô, veà tænh EÂ-lam; vaø trong söï hieän thaáy, ta thaáy mình ta ôû caïnh soâng U-lai.

3

Ta ngöôùc maét leân vaø thaáy, naày, coù moät con chieân ñöïc ñöùng gaàn soâng, coù hai caùi söøng; hai söøng noù cao, nhöng moät caùi thì cao hôn caùi kia, vaø caùi cao hôn thì moïc leân sau.

4

Baáy giôø ta thaáy con chieân ñöïc aáy huùc söøng mình vaøo phía taây, phía baéc, vaø phía nam. Khoâng coù thuù vaät naøo choáng cöï cuøng noù ñöôïc, vaø chaúng ai coù theå cöùu ñöôïc khoûi tay noù. Noù muoán laøm chi tuøy yù, vaø noù caøng lôùn leân.

5

Khi ta nhìn xem söï ñoù, naày, moät con deâ ñöïc ñeán töø phía taây, ñi khaép treân maët ñaát; con deâ ñoù coù caùi söøng moïc roõ ra giöõa hai con maét noù.

6

Noù ñeán taän choã con chieân ñöïc coù hai söøng, maø ta ñaõ thaáy ñöùng gaàn soâng; noù heát söùc giaän chaïy ñeán nghòch cuøng chieân ñöïc aáy.

7

Ta thaáy noù ñeán gaàn con chieân ñöïc, noåi giaän huùc noù, laøm gaõy hai caùi söøng; con chieân ñöïc khoâng coù söùc naøo choáng laïi; con deâ vaät noù xuoáng ñaát, giaøy ñaïp leân treân, vaø chaúng ai coù theå cöùu con chieân ñöïc khoûi tay noù ñöôïc.

8

Con deâ ñöïc laøm mình neân lôùn laém; nhöng khi noù ñaõ maïnh, thì caùi söøng lôùn cuûa noù gaõy ñi, vaø ôû choã ñoù, coù boán caùi söøng moïc roõ ra höôùng veà boán gioù treân trôøi.

9

Bôûi moät trong caùc söøng, coù moïc ra moät caùi söøng nhoû, lôùn leân raát maïnh, veà phöông nam, phöông ñoâng, laïi höôùng veà ñaát vinh hieån.

10

Noù lôùn leân ñeán cô binh treân trôøi; laøm cho ñoå xuoáng ñaát moät phaàn cô binh vaø moät phaàn trong caùc ngoâi sao, roài noù giaøy ñaïp leân.

11

Noù laøm mình neân lôùn cho ñeán töôùng cô binh; noù caát cuûa leã haèng daâng khoûi Ngaøi, vaø nôi thaùnh cuûa Ngaøi bò quaêng xuoáng.

12

Vì côù toäi loãi thì cô binh ñöôïc phoù cho noù, leân vôùi cuûa leã thieâu haèng daâng; vaø noù neùm boû leõ thaät xuoáng ñaát, noù laøm theo yù mình vaø ñöôïc thaïnh vöôïng.

13

Baáy giôø ta nghe moät ñaáng thaùnh ñöông noùi, vaø moät ñaáng thaùnh khaùc noùi cuøng ñaáng ñöông noùi, raèng: Söï hieän thaáy naày veà cuûa leã thieâu haèng daâng vaø veà toäi aùc sanh ra söï huûy dieät, ñaëng phoù nôi thaùnh cuøng cô binh ñeå bò giaøy ñaïp döôùi chôn, seõ coøn coù cho ñeán chöøng naøo?

14

Ngöôøi traû lôøi raèng: Cho ñeán hai ngaøn ba traêm buoåi chieàu vaø buoåi mai; sau ñoù nôi thaùnh seõ ñöôïc thanh saïch.

15

Khi maø ta, Ña-ni-eân, nhìn xem söï hieän thaáy ñoù, vaø ta tìm caùch ñeå roõ nghóa, naày, coù nhö hình daïng ngöôøi nam ñöùng tröôùc ta.

16

Ta nghe tieáng moät ngöôøi nam töø giöõa bôø soâng U-lai, keâu vaø baûo raèng: Gaùp-ri-eân, haõy cho ngöôøi naày hieåu söï hieän thaáy ñoù.

17

Ngöôøi beøn ñeán gaàn choã ta ñöùng; khi ngöôøi ñaõ ñeán, ta kinh haõi, vaø ngaõ saáp maët xuoáng ñaát. Ngöôøi baûo ta raèng: Hôõi con ngöôøi, haõy hieåu bieát; vì söï hieän thaáy ñoù coù quan heä vôùi kyø sau roát.

18

Khi ngöôøi ñöông noùi vôùi ta, ta nguû meâ saáp maët xuoáng ñaát; nhöng ngöôøi ñuïng ñeán ta, khieán cho ta ñöùng daäy.

19

Ngöôøi baûo ta raèng: Naày, ta seõ baûo cho ngöôi bieát ñieàu seõ ñeán trong kyø sau roát cuûa söï thaïnh noä; vì ñieàu naày quan heä ñeán kyø ñònh cuoái cuøng.

20

Con chieân ñöïc maø ngöôi ñaõ thaáy, coù hai söøng, ñoù laø caùc vua nöôùc Meâ-ñi vaø Phe-rô-sô.

21

Con deâ xôøm ñöïc, töùc laø vua nöôùc Gôø-reùc; vaø caùi söøng lôùn ôû giöõa hai con maét, töùc laø vua ñaàu nhöùt.

22

Veà söøng ñaõ gaõy ñi, coù boán söøng moïc leân trong choã noù: töùc laø boán nöôùc bôûi daân toäc ñoù daáy leân, song quyeàn theá khoâng baèng söøng aáy.

23

Ñeán kyø sau roát cuûa nöôùc chuùng noù, khi soá nhöõng keû boäi nghòch ñaõ ñaày, thì seõ daáy leân moät vua, laø ngöôøi coù boä maët hung döõ vaø thaáu roõ nhöõng lôøi maàu nhieäm.

24

Quyeàn theá ngöôøi seõ lôùn theâm, nhöng khoâng phaûi bôûi söùc mình. Ngöôøi laøm nhöõng söï taøn phaù laï thöôøng; vaø ñöôïc thaïnh vöôïng, laøm theo yù mình, huûy dieät nhöõng keû coù quyeàn vaø daân thaønh.

25

Ngöôøi duøng quyeàn thuaät laøm neân chöôùc gian doái mình ñöôïc thaéng lôïi. Trong loøng ngöôøi töï laøm mình neân lôùn, vaø trong luùc daân ôû yeân oån, ngöôøi seõ huûy dieät nhieàu keû; ngöôøi noåi leân choáng vôùi vua cuûa caùc vua, nhöng ngöôøi seõ bò beû gaõy chaúng bôûi tay ngöôøi ta.

26

Vaû, söï hieän thaáy veà caùc buoåi chieàu vaø caùc buoåi mai maø noùi ñeán laø thaät. Nhöng ngöôi haõy giöõ kín söï hieän thaáy ñoù, vì noù quan heä vôùi sau nhieàu ngaøy.

27

Baáy giôø, ta, Ña-ni-eân, meâ maån, vaø ñau oám trong maáy ngaøy; ñoaïn ta choåi daäy vaø laøm vieäc vua. Ta raát laáy laøm laï veà söï hieän thaáy aáy, nhöng chaúng ai roõ yù noù.

Daniel 9


Daniel Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Daniel 8

Daniel

Return to Index

Chapter 9

1

Naêm ñaàu Ña-ri-uùt con trai A-sueâ-ru, veà doøng ngöôøi Meâ-ñi, ñaõ ñöôïc laäp laøm vua trò nöôùc ngöôøi Canh-ñeâ;

2

ñöông naêm ñaàu veà trieàu ngöôøi, ta, Ña-ni-eân, bôûi caùc saùch bieát raèng soá naêm maø lôøi Ñöùc Gieâ-hoâ-va ñaõ phaùn cuøng ñaáng tieân tri Gieâ-reâ-mi, ñeå cho troïn söï hoang vu thaønh Gieâ-ru-sa-lem, laø baûy möôi naêm.

3

Ta ñeå maët höôùng veà Chuùa laø Ñöùc Chuùa Trôøi, laáy söï khaán nguyeän, naøi xin, vôùi söï kieâng aên, maëc bao gai, ñoäi tro maø tìm.

4

Vaäy, ta caàu nguyeän Gieâ-hoâ-va Ñöùc Chuùa Trôøi ta, vaø ta xöng toäi cuøng Ngaøi maø raèng: Oâi! Chuùa laø Ñöùc Chuùa Trôøi cao caû vaø ñaùng khieáp sôï! Ngaøi giöõ lôøi giao öôùc vaø söï nhôn töø ñoái vôùi nhöõng keû yeâu Ngaøi vaø giöõ caùc ñieàu raên Ngaøi,

5

chuùng toâi ñaõ phaïm toäi, laøm söï traùi ngöôïc, aên ôû hung döõ, chuùng toâi ñaõ baïn nghòch vaø ñaõ xaây boû caùc gieàng moái vaø leä luaät cuûa Ngaøi.

6

Chuùng toâi ñaõ khoâng nghe caùc toâi tôù Ngaøi laø caùc ñaáng tieân tri, ñaõ laáy danh Ngaøi maø noùi cuøng caùc vua, caùc quan tröôûng, caùc toå phuï chuùng toâi, vaø cuøng caû daân trong ñaát.

7

Hôõi Chuùa, söï coâng bình thuoäc veà Ngaøi, coøn söï hoå maët veà chuùng toâi, nhö ngaøy nay, söï aáy bao truøm ngöôøi Giu-ña, daân cö Gieâ-ru-sa-lem, heát thaûy ngöôøi Y-sô-ra-eân ôû gaàn ôû xa, trong moïi nöôùc maø Ngaøi ñaõ laøm cho hoï tan taùc, vì côù nhöõng söï gian aùc hoï ñaõ phaïm nghòch cuøng Ngaøi.

8

Hôõi Chuùa, söï hoå maët thuoäc veà chuùng toâi, veà caùc vua, caùc quan tröôûng, caùc toå phuï chuùng toâi, bôûi chuùng toâi ñaõ phaïm toäi nghòch cuøng Ngaøi.

9

Nhöõng söï thöông xoùt vaø tha thöù ñeàu thuoäc veà Chuùa laø Ñöùc Chuùa Trôøi chuùng toâi; bôûi chuùng toâi ñaõ baïn nghòch cuøng Ngaøi.

10

Chuùng toâi ñaõ chaúng nghe lôøi Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi, ñaëng böôùc ñi trong luaät phaùp maø Ngaøi ñaõ caäy toâi tôù Ngaøi laø caùc ñaáng tieân tri ñeå tröôùc maët chuùng toâi.

11

Heát thaûy ngöôøi Y-sô-ra-eân ñaõ phaïm luaät phaùp Ngaøi vaø xaây ñi ñeå khoâng vaâng theo tieáng Ngaøi. Vaäy neân söï ruûa saû, vaø theà nguyeàn cheùp trong luaät phaùp Moâi-se laø toâi tôù cuûa Ñöùc Chuùa Trôøi, ñaõ ñoå ra treân chuùng toâi, vì chuùng toâi ñaõ phaïm toäi nghòch cuøng Ngaøi.

12

Ngaøi ñaõ laøm cho chaéc caùc lôøi ñaõ phaùn nghòch cuøng chuùng toâi, cuøng caùc quan aùn ñaõ ñoaùn xeùt chuùng toâi, maø khieán tai vaï lôùn ñeán treân chuùng toâi; vì khaép döôùi trôøi chaúng heà coù tai vaï naøo gioáng nhö ñaõ laøm ra treân Gieâ-ru-sa-lem.

13

Caû tai vaï naày ñaõ ñeán treân chuùng toâi nhö coù cheùp trong luaät phaùp Moâi-se; maø chuùng toâi cuõng khoâng naøi xin ôn cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình, ñaëng xaây boû khoûi söï gian aùc mình vaø thaáu roõ ñaïo thaät cuûa Ngaøi.

14

Bôûi côù ñoù, Ñöùc Gieâ-hoâ-va ngaém xem vaø giaùng tai vaï aáy treân chuùng toâi; vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng toâi laø coâng bình trong moïi vieäc Ngaøi laøm, chæn chuùng toâi khoâng vaâng theo tieáng Ngaøi.

15

Baây giôø, hôõi Chuùa laø Ñöùc Chuùa Trôøi chuùng toâi, Ngaøi ñaõ laáy tay maïnh ñem daân Ngaøi ra khoûi ñaát EÂ-díp-toâ, ñaõ laøm neân cho mình moät danh tieáng nhö ngaøy nay; coøn chuùng toâi ñaõ phaïm toäi, ñaõ laøm vieäc aùc.

16

Hôõi Chuùa, toâi caàu xin Chuùa cöù moïi söï coâng bình Ngaøi khieán côn giaän vaø thaïnh noä cuûa Ngaøi xaây khoûi thaønh Gieâ-ru-sa-lem Ngaøi, töùc laø nuùi thaùnh Ngaøi; vì aáy laø bôûi toäi loãi chuùng toâi vaø söï gian aùc toå phuï chuùng toâi maø Gieâ-ru-sa-lem vaø daân Ngaøi phaûi chòu nhöõng keû ôû chung quanh chuùng toâi sæ nhuïc.

17

Cho neân baây giôø, hôõi Ñöùc Chuùa Trôøi chuùng toâi, xin ñoaùi nghe lôøi khaán nguyeän naøi xin cuûa keû toâi tôù Ngaøi! Xin vì côù Chuùa, haõy raïng maët Ngaøi ra treân nôi thaùnh vaéng veû cuûa Ngaøi!

18

Hôõi Ñöùc Chuùa Trôøi toâi, xin gheù tai vaø nghe. Xin môû maét nhìn xem nhöõng nôi hoang vu vua chuùng toâi, vaø thaønh ñaõ ñöôïc xöng bôûi danh Ngaøi! Khoâng phaûi caäy nhöõng söï coâng bình mình maø chuùng toâi naøi xin Ngaøi, nhöng caäy nhöõng söï thöông xoùt caû theå cuûa Ngaøi.

19

Hôõi Chuùa! haõy duû nghe; hôõi Chuùa! haõy tha thöù; hôõi Chuùa! haõy ñeå yù vaø laøm ñi. Hôõi Ñöùc Chuùa Trôøi toâi! vì côù chính Ngaøi, xin chôù trì huôõn; vì thaønh Ngaøi vaø daân Ngaøi ñaõ ñöôïc xöng baèng danh Ngaøi!

20

Ta coøn ñöông noùi vaø caàu nguyeän, xöng toäi loãi ta vaø toâi daân Y-sô-ra-eân ta vaø ta daâng lôøi naøi xin tröôùc maët Gieâ-hoâ-va Ñöùc Chuùa Trôøi ta, vì nuùi thaùnh Ñöùc Chuùa Trôøi ta;

21

vaäy ta coøn noùi trong khi caàu nguyeän, naày, Gaùp-ri-eân, ngöôøi maø ta ñaõ thaáy trong söï hieän thaáy luùc ñaàu tieân, ñöôïc sai bay mau ñeán ñuïng ta ñoä luùc daâng leã chieàu hoâm.

22

Ngöôøi daïy doã ta vaø noùi cuøng ta raèng: Hôõi Ña-ni-eân, baây giôø ta ra ñeå ban söï khoân ngoan vaø thoâng saùng cho ngöôi.

23

Lôøi phaùn daën ñaõ ra töø khi ngöôi baét ñaàu naøi xin; vaø ta ñeán ñeå toû lôøi ñoù cho ngöôi, vì ngöôi ñaõ ñöôïc yeâu quí laém. Vaäy haõy suy nghó söï ñoù vaø haõy hieåu bieát söï hieän thaáy.

24

Coù baûy möôi tuaàn leã ñònh treân daân ngöôi vaø thaønh thaùnh ngöôi, ñaëng ngaên söï phaïm pheùp, tröø toäi loãi, laøm saïch söï gian aùc, vaø ñem söï coâng bình ñôøi ñôøi vaøo, ñaëng ñaët aán tín nôi söï hieän thaáy vaø lôøi tieân tri, vaø xöùc daàu cho Ñaáng raát thaùnh.

25

Ngöôi khaù bieát vaø hieåu raèng töø khi ra lònh tu boå vaø xaây laïi Gieâ-ru-sa-lem, cho ñeán Ñaáng chòu xöùc daàu, töùc laø vua, thì ñöôïc baûy tuaàn leã vaø saùu möôi hai tuaàn leã; thaønh ñoù seõ ñöôïc xaây laïi, coù ñöôøng phoá vaø haøo, trong kyø khoù khaên.

26

Sau saùu möôi hai tuaàn leã ñoù, Ñaáng chòu xöùc daàu seõ bò tröø ñi, vaø seõ khoâng coù chi heát. Coù daân cuûa vua haàu ñeán seõ huûy phaù thaønh vaø nôi thaùnh; cuoái cuøng noù seõ nhö bò nöôùc luït ngaäp, coù söï tranh chieán cho ñeán cuoái cuøng; nhöõng söï hoang vu ñaõ ñònh.

27

Ngöôøi seõ laäp giao öôùc vöõng beàn vôùi nhieàu ngöôøi trong moät tuaàn leã, vaø ñeán giöõ tuaàn aáy, ngöôøi seõ khieán cuûa leã vaø cuûa leã chay döùt ñi. Keû huûy phaù seõ ñeán bôûi caùnh gôùm ghieác, vaø seõ coù söï giaän döõ ñoå treân nôi bò hoang vu, cho ñeán kyø sau roát, laø kyø ñaõ ñònh.

Daniel 10


Daniel Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Daniel 9

Daniel

Return to Index

Chapter 10

1

Naêm thöù ba ñôøi vua Si-ru nöôùc Phe-rô-sô, coù moät söï toû ra cho Ña-ni-eân cuõng goïi laø Beân-tô-xaùt-sa. Söï toû ra ñoù laø thaät, töùc laø söï chieán tranh lôùn. Ña-ni-eân hieåu söï ñoù, vaø roõ ñöôïc yù cuûa söï hieän thaáy.

2

Trong nhöõng ngaøy ñoù, ta, Ña-ni-eân ñöông buoàn raàu traûi ba tuaàn leä troïn.

3

Ta chaúng aên baùnh ngon, thòt vaø röôïu chaúng vaøo mieäng ta, vaø ta khoâng xöùc daàu chi heát cho ñeán chöøng ba tuaàn ñaõ maõn.

4

Ngaøy thöù hai möôi boán thaùng gieâng, ta ôû keà bôø soâng lôùn Hi-ñeâ-ke.

5

Ta nhöôùng maét nhìn xem, naày, moät ngöôøi maëc vaûi gai, chung quanh löng thaét ñai baèng vaøng roøng U-pha.

6

Mình ngöôøi nhö bích ngoïc; maët ngöôøi nhö chôùp, vaø maét nhö ñuoác chaùy; tay vaø chôn nhö ñoàng ñaùnh boùng, vaø tieáng noùi nhö tieáng ñaùm ñoâng.

7

Ta, Ña-ni-eân, chæ coù moät mình ta xem söï hieän thaáy ñoù, vì nhöõng keû ôû cuøng ta khoâng thaáy söï hieän thaáy ñoù; nhöng hoï run raåy quaù, chaïy troán ñeå aån mình.

8

Vaäy ta soùt laïi moät mình, vaø thaáy söï hieän thaáy lôùn ñoù thì chaúng coøn söùc nöõa. Maët ta bieán saéc cho ñeán taùi ñi, vaø ta khoâng coøn söùc nöõa.

9

Song ta coøn nghe tieáng cuûa nhöõng lôøi ngöôøi, vaø vöøa nghe xong, ta nguû meâ ñi, naèm saáp maët xuoáng ñaát.

10

Baáy giôø coù moät baøn tay rôø ñeán ta, khieán ta daäy, choáng ñaàu goái vaø baøn tay treân ñaát.

11

Ñoaïn, ngöôøi ñoù noùi cuøng ta raèng: Hôõi Ña-ni-eân, laø ngöôøi raát ñöôïc yeâu quí, haõy hieåu nhöõng lôøi ta noùi cuøng ngöôi, vaø haõy ñöùng thaúng leân, vì baây giôø ta ñaõ ñöôïc sai ñeán cuøng ngöôi. Khi ngöôøi ñaõ noùi cuøng ta lôøi aáy, ta ñöùng leân vaø run raåy.

12

Ñoaïn, ngöôøi baûo ta raèng: Hôõi Ña-ni-eân, ñöøng sôï; vì keå töø ngaøy ñaàu maø ngöôi ñaõ chuyeân loøng hieåu, haï mình ngöôi xuoáng tröôùc maët Ñöùc Chuùa Trôøi ngöôi, thì nhöõng lôøi ngöôi ñaõ ñöôïc nghe, vaø vì côù nhöõng lôøi ngöôi maø ta ñaõ ñeán.

13

Song vua nöôùc Phe-rô-sô ñaõ ngaên trôû ta trong hai möôi moát ngaøy; nhöng, naày Mi-ca-eân laø moät trong caùc quan tröôûng ñaàu nhöùt, ñaõ ñeán maø giuùp ñôõ ta, vaø ta ôû laïi ñoù vôùi caùc vua Phe-rô-sô.

14

Baây giôø ta ñeán ñeå baûo ngöôi hieåu söï seõ xaûy ñeán cho daân ngöôi trong nhöõng ngaøy sau roát; vì söï hieän thaáy naày chæ veà nhieàu ngaøy laâu veà sau.

15

Trong khi ngöôøi noùi cuøng ta nhöõng lôøi ñoù, ta cuùi maët xuoáng ñaát, vaø laøm thinh.

16

Naày, coù ñaáng boä daïng nhö caùc con trai loaøi ngöôøi rôø ñeán moâi ta. Ta beøn môû mieäng, noùi cuøng ñaáng ñöùng tröôùc maët ta raèng: Hôõi chuùa toâi, söï buoàn raàu trôû laïi treân toâi vì côù söï hieän thaáy naày, toâi khoâng coøn söùc nöõa.

17

Theå naøo ñaày tôù chuùa toâi noùi ñöôïc cuøng chuùa toâi? vì veà phaàn toâi, töùc thì khoâng coøn moät chuùt söùc löïc naøo trong toâi, vaø cuõng khoâng coøn hôi thôû trong toâi nöõa!

18

Baáy giôø ñaáng coù boä daïng ngöôøi nam laïi rôø ñeán ta vaø khieán ta neân maïnh.

19

Ngöôøi baûo ta raèng: Hôõi ngöôøi raát ñöôïc yeâu quí, ñöøng sôï haõi; nguyeàn cho söï bình an ôû vôùi ngöôi! Haõy maïnh baïo! Phaûi, haõy maïnh baïo ñi! Khi ngöôøi ñöông noùi cuøng ta, ta laïi ñöôïc söùc, maø noùi raèng: Hôõi chuùa, xin haõy noùi, vì chuùa ñaõ khieán toâi neân maïnh.

20

Ngöôøi laïi noùi cuøng ta raèng: Ngöôi coù bieát taïi sao ta ñeán cuøng ngöôi chaêng? Baây giôø ta trôû veà ñeå ñaùnh traän cuøng vua cuûa Phe-rô-sô, vaø khi ta ñi, kìa, vua cuûa Gôø-reùc seõ ñeán.

21

Nhöng ta seõ truyeàn baûo cho ngöôi bieát moïi ñieàu ñaõ ghi cheùp trong saùch chôn thaät. Khoâng coù ai giuùp ta ñeå choáng vôùi chuùng noù, ngoaøi Mi-ca-eân, vaø vua caùc ngöôi.

Daniel 11


Daniel Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Daniel 10

Daniel

Return to Index

Chapter 11

1

Trong naêm ñôøi vua Ña-ri-uùt, ngöôøi Meâ-ñi, ta ñaõ daáy khieán ñeå giuùp ñôõ ngöôøi vaø laøm cho maïnh.

2

Baây giôø ta seõ cho ngöôi bieát söï chôn thaät. Naày, coøn coù ba vua trong nöôùc Phe-rô-sô seõ daáy leân, laïi vua thöù tö coù nhieàu cuûa caûi hôn heát thaûy; vaø khi cuûa caûi laøm cho vua ñoù neân maïnh, thì ngöôøi xui giuïc moïi ngöôøi nghòch cuøng nöôùc Gôø-reùc.

3

Song seõ coù moät vua maïnh daáy leân, laáy quyeàn lôùn cai trò vaø laøm theo yù mình.

4

Khi vua aáy ñaõ daáy leân, thì nöôùc ngöôøi bò xeù vaø chia ra theo boán gioù cuûa trôøi, nhöng khoâng truyeàn laïi cho con chaùu, cuõng khoâng nhö quyeàn ñaõ duøng maø cai trò tröôùc nöõa; vì nöôùc ngöôøi seõ bò nhoå vaø phoù cho ngöôøi khaùc ngoaøi nhöõng ngöôøi ñoù.

5

Vua phöông nam seõ ñöôïc maïnh; nhöng moät trong caùc töôùng cuûa vua seõ ñöôïc maïnh hôn vua, vaø coù quyeàn cai trò; quyeàn ngöôøi seõ lôùn laém.

6

Ñeán cuoái cuøng maáy naêm, caùc vua ñoù seõ ñoàng minh vôùi nhau; coâng chuùa vua phöông nam ñeán cuøng vua phöông baéc ñeå keát hoøa haûo. Nhöng söùc cuûa caùnh tay coâng chuùa chaéc khoâng ñöôïc laâu; quyeàn cuûa vua phöông baéc vaø caùnh tay ngöôøi cuõng chaúng coøn; nhöng coâng chuùa vaø nhöõng keû ñaõ daãn noù ñeán, vaø ngöôøi sanh ra noù, cuøng keû ñaõ giuùp ñôõ noù trong luùc ñoù ñeàu seõ bò noäp.

7

Moät choài ra töø reã coâng chuùa, daáy leân ñeå noái ngoâi noù, maø ñeán cuøng cô binh, vaøo trong ñoàn luõy vua phöông baéc, ñaùnh vaø thaéng ñöôïc.

8

Ngöôøi baét caû caùc thaàn hoï laøm phu tuø ñem sang nöôùc EÂ-díp-toâ, caû caùc töôïng ñuùc vaø caùc khí maïnh baèng vaøng baèng baïc nöõa; ñoaïn trong vaøi naêm, ngöôøi seõ khoâng ñaùnh vua phöông baéc.

9

Vua naày seõ tieán vaøo nöôùc vua phöông nam, nhöng laïi trôû veà xöù mình.

10

Hai con trai vua phöông baéc ñi chieán traän, nhoùm moät ñoaøn cô binh lôùn, seõ ñeán, seõ traøn ra vaø ñi qua; chuùng noù seõ trôû veà vaø chieán traän cho ñeán ñoàn luõy vua phöông nam.

11

Baáy giôø vua phöông nam töùc giaän, ra ngoaøi ñeå ñaùnh nhau cuøng vua phöông baéc, saép saün saøng moät cô binh ñoâng, vaø cô binh cuûa vua phöông baéc phaûi phoù vaøo tay ngöôøi.

12

Cô binh ñoù tan roài, thì loøng vua phöông nam seõ leân kieâu ngaïo. Ngöôøi seõ laøm cho ngaõ xuoáng baáy nhieâu vaïn ngöôøi, nhöng khoâng ñöôïc thaéng.

13

Vua phöông baéc seõ trôû veà, thaâu nhoùm cô binh ñoâng hôn nöõa; vaø ñeán cuoái cuøng caùc kyø töùc laø caùc naêm, ngöôøi seõ ñeán vôùi moät cô binh lôùn vaø ñoà raát nhieàu.

14

Trong khi aáy nhieàu ngöôøi noåi leân nghòch cuøng vua phöông nam, vaø caùc con caùi cuûa keû hung döõ trong daân ngöôi seõ daáy leân, haàu cho öùng nghieäm söï hieän thaáy, nhöng hoï seõ ngaõ xuoáng.

15

Vaäy vua phöông baéc seõ ñeán; döïng ñoàn luõy, laáy moät thaønh vöõng beàn; vaø quaân phöông nam, daàu cho ñeán quaân tinh nhueä nöõa, cuõng khoâng theå ñöùng vöõng ñöôïc. Vì chaúng coù söùc naøo choáng laïi ñöôïc.

16

Nhöng keû ñeán ñaùnh noù seõ laøm tuøy yù mình, vaø chaúng coù ai ñöông laïi vôùi ngöôøi. Ngöôøi seõ ñöùng trong ñaát vinh hieån, caàm söï huûy phaù trong tay.

17

Ngöôøi quyeát loøng laáy söùc cuûa caû nöôùc mình maø ñeán; ñoaïn, ngöôøi söï giao hoøa vôùi noù, vaø seõ laøm öùng nghieäm; noù seõ ñem con gaùi cuûa ñôøn baø cho noù, ñeå laøm baïi hoaïi; nhöng noù seõ khoâng ñöùng ñöôïc vaø cuõng khoâng thuoäc veà ngöôøi.

18

Ñoaïn, ngöôøi quay sang caùc cuø lao vaø chieám laáy nhieàu nôi. Nhöng moät vua seõ laøm cho thoâi söï sæ nhuïc ngöôøi laøm ra, vaø coøn laøm cho söï ñoù laïi ñoå treân ngöôøi.

19

Ñoaïn ngöôøi seõ trôû maët veà caùc ñoàn luõy ñaát mình; nhöng chaéc phaûi vaáp vaø ngaõ, vaø chaúng ñöôïc tìm thaáy nöõa.

20

Baáy giôø coù moät vua khaùc seõ noái ngoâi ngöôøi, sai keû böùc hieáp ñi qua nôi vinh hieån cuûa nöôùc; nhöng trong maáy ngaøy ngöôøi seõ phaûi baïi hoaïi, chaúng vì côn giaän döõ hay traän chieán tranh naøo caû.

21

Laïi coù keû ñaùng khinh deå leân thay vì vua ñoù, maø ngöôøi ta khoâng toân ngöôøi laøm vua; nhöng ngöôøi seõ ñeán luùc yeân oån, duøng lôøi sieåm nònh maø möu chieáu laáy nöôùc.

22

Nhöõng cô binh ñaày traøn, seõ bò thua vaø vôõ tan tröôùc ngöôøi, caû ñeán vua cuûa söï giao öôùc cuõng vaäy.

23

Daàu coù laäp hoøa öôùc vôùi vua kia, ngöôøi cuõng laøm vieäc caùch doái traù; ñem quaân ñeán vaø ñöôïc maïnh bôûi moät daân ít ngöôøi;

24

ngöôøi seõ nhôn luùc yeân oån chieám laáy caùc khu ñaát toát nhöùt trong tænh, vaø seõ laøm ñieàu maø toå phuï vaø lieät toå ngöôøi chöa heà laøm; laáy nhöõng ñoà ñaõ cöôùp ñaõ giöït ñöôïc vaø cuûa caûi maø chia cho nhöõng ngöôøi theo mình; laäp möu ñaùnh caùc ñoàn luõy, nhöng chæ trong moät thì maø thoâi.

25

Ñoaïn, vua ñoù laïi phaán chaán söùc mình vaø loøng mình, duøng moät cô binh lôùn ñaùnh vua phöông nam. Vua phöông nam seõ ñi ñaùnh giaëc baèng moät cô binh lôùn vaø maïnh laém; nhöng ngöôøi khoâng theå choáng cöï laïi ñöôïc, bôûi vì seõ coù ngöôøi ta laäp möu nghòch cuøng ngöôøi.

26

Nhöõng keû aên baùnh trong baøn vua seõ laøm cho vua baïi hoaïi; cô binh ngöôøi seõ traøn ra vaø nhieàu ngöôøi bò gieát vaø ngaõ xuoáng.

27

Coù hai vua aáy, trong loøng chæ chöïc laøm haïi; ngoài cuøng baøn tieäc maø noùi doái; song söï ñoù chaúng thaønh, vì seõ coøn coù söï cuoái cuøng nôi kyø ñaõ ñònh.

28

Vua seõ trôû veà ñaát mình vôùi nhieàu cuûa caûi laém; loøng ngöôøi ñaõ raép ñoái ñòch cuøng giao öôùc thaùnh, vaø ngöôøi seõ laøm theo yù mình, vaø trôû veà ñaát mình.

29

Ñeán kyø ñaõ ñònh, ngöôøi seõ trôû laïi vaø vaøo phöông nam; nhöng laàn sau khoâng gioáng nhö laàn tröôùc.

30

Vì nhöõng taøu ôû Kít-tim seõ ñeán nghòch cuøng ngöôøi; cho neân ngöôøi seõ lo buoàn vaø trôû veà. Ngöôøi seõ töùc giaän nghòch cuøng giao öôùc thaùnh, vaø laøm theo yù mình. Ngöôøi seõ trôû veà, vaø coi troïng nhöõng keû boû giao öôùc thaùnh.

31

Nhöõng quaân lính cuûa ngöôøi moä seõ daáy leân, laøm oâ ueá nôi thaùnh cuøng ñoàn luõy, caát cuûa leã thieâu haèng daâng, vaø laäp söï gôùm ghieác laøm ra söï hoang vu.

32

Ngöôøi duøng lôøi nònh hoùt maø doã daønh nhöõng keû laøm söï döõ nghòch cuøng giao öôùc; nhöng daân söï bieát Ñöùc Chuùa Trôøi mình seõ maïnh meõ maø laøm.

33

Nhöõng keû khoân saùng trong daân seõ daïy doã nhieàu ngöôøi; nhöng hoï seõ phaûi ngaõ bôûi göôm, bôûi ngoïn löûa, bôûi söï phu tuø vaø söï cöôùp boùc laâu ngaøy.

34

Trong khi hoï sa ngaõ, hoï cuõng seõ ñöôïc cöùu moät ít; song nhieàu keû seõ laáy lôøi nònh hoùt maø theo hoï.

35

Trong nhöõng keû khoân saùng seõ coù maáy ngöôøi sa ngaõ, haàu cho luyeän loïc chuùng noù, laøm cho tinh saïch vaø traéng, cho ñeán kyø sau roát, vì vieäc ñoù coøn coù kyø nhöùt ñònh.

36

Vua seõ laøm theo yù muoán mình; kieâu ngaïo vaø leân mình cao hôn heát caùc thaàn; noùi nhöõng lôøi laï luøng nghòch cuøng Ñöùc Chuùa Trôøi cuûa caùc thaàn. Ngöôøi seõ ñöôïc may maén cho ñeán khi côn thaïnh noä Chuùa ñöôïc troïn, bôûi vì ñieàu gì ñaõ coù chæ ñònh thì phaûi öùng nghieäm.

37

Ngöôøi seõ khoâng ñoaùi xem caùc thaàn cuûa toå phuï mình, cuøng keû maø ñôøn baø vaãn meán. Ngöôøi seõ chaúng coi thaàn naøo ra gì; bôûi vì ngöôøi toân mình leân cao hôn heát caû.

38

Nhöng ngöôøi seõ ôû choã mình toân kính thaàn cuûa caùc ñoàn luõy; ngöôøi seõ laáy vaøng, baïc, ñaù quí, vaø nhöõng vaät toát ñeïp maø toân kính thaàn toå phuï mình khoâng bieát.

39

Ngöôøi seõ caäy thaàn laï giuùp cho maø laáy caùc ñoàn luõy vöõng beàn, vaø ngöôøi seõ ban theâm söï vinh hieån cho keû naøo nhaän mình. Ngöôøi cho hoï cai trò nhieàu nhieàu, vaø chòu tieàn baïc maø chia ñaát.

40

Ñeán kyø sau roát, vua phöông nam seõ tranh chieán cuøng ngöôøi. Vua phöông baéc ñem xe binh, lính kî vaø nhieàu taøu, xoâng ñeán vua ñoù nhö côn gioù loác. Ngöôøi seõ laán vaøo caùc nöôùc, traøn tôùi vaø ñi qua.

41

Ngöôøi seõ vaøo ñeán ñaát vinh hieån, vaø nhieàu nöôùc seõ bò ñoå. Song nhöõng ngöôøi EÂ-ñoâm, ngöôøi Moâ-aùp vaø nhöõng keû laøm ñaàu trong daân Am-moân seõ thoaùt khoûi tay ngöôøi.

42

Ngöôøi seõ giang tay ra treân caùc nöôùc, vaø ñaát EÂ-díp-toâ seõ khoâng thoaùt khoûi.

43

Ngöôøi seõ chieám laáy caùc cuûa baùu, vaøng vaø baïc, cuøng heát thaûy ñoà quí baùu cuûa EÂ-díp-toâ. Daân Li-by vaø daân EÂ-thi-oâ-bi seõ theo sau ngöôøi.

44

Song nhöõng tin töùc töø phöông ñoâng vaø phöông baéc seõ ñeán laøm cho ngöôøi boái roái; ngöôøi seõ giaän laém maø ñi ra ñeå taøn phaù vaø huûy dieät nhieàu ngöôøi.

45

Ngöôøi seõ ñaët caùc trai cuûa cung mình ôû khoaûng giöõa bieån cuøng nuùi vinh hieån vaø thaùnh. Song ngöôøi seõ ñeán söï cuoái cuøng mình, vaø chaúng coù ai ñeán giuùp ñôõ ngöôøi caû.

Daniel 12


Daniel Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Daniel 11

Daniel

Return to Index

Chapter 12

1

Trong kyø ñoù, Mi-ca-eân, quan tröôûng lôùn, laø ñaáng ñöùng thay maët con caùi daân ngöôi seõ choåi daäy. Luùc ñoù seõ coù tai naïn, ñeán noãi töø khi môùi coù nöôùc ñeán kyø ñoù cuõng chaúng coù nhö vaäy bao giôø. Baáy giôø, trong voøng daân söï ngöôi, keû naøo ñöôïc ghi trong quyeån saùch kia seõ ñöôïc cöùu.

2

Nhieàu keû nguû trong buïi ñaát seõ thöùc daäy, keû thì ñeå ñöôïc söï soáng ñôøi ñôøi, keû thì chòu söï xaáu hoå nhô nhuoác ñôøi ñôøi.

3

Nhöõng keû khoân saùng seõ ñöôïc röïc rôõ nhö söï saùng treân voøng khung; vaø nhöõng keû daét ñem nhieàu ngöôøi veà söï coâng bình seõ saùng laùng nhö caùc ngoâi sao ñôøi ñôøi maõi maõi.

4

Coøn nhö ngöôi, hôõi Ña-ni-eân, ngöôi haõy ñoùng laïi nhöõng lôøi naày, vaø haõy ñoùng aáy saùch naày cho ñeán kyø cuoái cuøng. Nhieàu keû seõ ñi qua ñi laïi, vaø söï hoïc thöùc seõ ñöôïc theâm leân.

5

Baáy giôø, ta, Ña-ni-eân nhìn xem, vaø naày, coù hai ngöôøi khaùc ñöông ñöùng, moät ngöôøi ôû bôø beân naày soâng, moät ngöôøi ôû bôø beân kia.

6

Moät ngöôøi hoûi ngöôøi maëc vaûi gai ñöông ñöùng treân nöôùc soâng, raèng: Ñeán cuoái cuøng nhöõng söï laï naày ñöôïc bao laâu?

7

Ta nghe ngöôøi maëc vaûi gai ñöùng treân nöôùc soâng, ngöôøi caát tay höõu vaø tay taû leân trôøi, chæ Ñaáng haèng soáng maø theà raèng seõ traûi qua moät kyø, nhöõng kyø, vaø nöûa kyø; vaø khi quyeàn cuûa daân thaùnh ñaõ bò tan taùc heát, thì caùc söï naày ñeàu xong.

8

Ta, Ña-ni-eân, nghe nhöõng ñieàu ñoù, nhöõng ta khoâng hieåu. Vaø ta noùi raèng: Laïy chuùa toâi, cuoái cuøng caùc söï naày söï ra theå naøo?

9

Ngöôøi traû lôøi raèng: Hôõi Ña-ni-eân, haõy ñi; bôûi vì nhöõng lôøi naày ñaõ ñoùng laïi vaø ñoùng aáy cho ñeán kyø cuoái cuøng.

10

Seõ coù nhieàu keû töï laøm neân tinh saïch vaø traéng, vaø ñöôïc luyeän loïc. Nhöng nhöõng keû döõ chaúng ai seõ hieåu; song keû khoân saùng seõ hieåu.

11

Töø kyø tröø boû cuûa leã thieâu haèng daâng vaø söï gôùm ghieác laøm cho hoang vu söï ñöôïc laäp leân, thì seõ coù moät ngaøn hai traêm chín möôi ngaøy.

12

Phöôùc thay cho keû ñôïi, vaø ñeán moät ngaøn ba traêm ba möôi laêm ngaøy!

13

Coøn ngöôi, haõy ñi, cho ñeán coù kyø cuoái cuøng. Ngöôi seõ nghæ ngôi; vaø ñeán cuoái cuøng nhöõng ngaøy, ngöôi seõ ñöùng trong saûn nghieäp mình.

Hosea 1


Hosea Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Daniel 12

Hosea

Return to Index

Chapter 1

1

Coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng OÂ-seâ, con trai Beâ-eâ-ri, veà ñôøi oâ-xia, Gioâ-tham, A-cha, EÂ-xeâ-chia laø caùc vua cuûa Giu-ña, vaø veà ñôøi Gieâ-roâ-boâ-am, con trai Gioâ-aùch, vua Y-sô-ra-eân.

2

Khi Ñöùc Gieâ-hoâ-va baét ñaàu phaùn cuøng OÂ-seâ, Ñöùc Gieâ-hoâ-va baûo ngöôøi raèng: Haõy ñi, laáy moät ngöôøi vôï gian daâm, vaø con caùi ngoaïi tình; vì ñaát naày chæ phaïm söï taø daâm, lìa boû Ñöùc Gieâ-hoâ-va.

3

Vaäy OÂ-seâ ñi cöôùi Goâ-me, con gaùi cuûa Ñíp-la-im. Naøng chòu thai vaø sanh cho ngöôøi moät trai.

4

Baáy giôø Ñöùc Gieâ-hoâ-va phaùn cuøng ngöôøi raèng: Haõy ñaët teân noù laø Gít-reâ-eân, vì coøn ít laâu nöõa, ta seõ baùo thuø cho huyeát cuûa Gít-reâ-eân nôi nhaø Gieâ-hu, vaø seõ döùt nöôùc cuûa nhaø Y-sô-ra-eân.

5

Trong ngaøy ñoù, ta seõ beû cung cuûa Y-sô-ra-eân trong truõng Gít-reâ-eân.

6

Naøng laïi chòu thai vaø sanh moät gaùi, thì Ñöùc Gieâ-hoâ-va phaùn cuøng OÂ-seâ raèng: Haõy ñaët teân noù laø Loâ-Ru-ha-ma; vì ta seõ khoâng thöông xoùt nhaø Y-sô-ra-eân nöõa.

7

Nhöng ta seõ thöông xoùt nhaø Giu-ña; seõ giaûi cöùu chuùng noù bôûi Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa chuùng noù; vaø ta seõ khoâng cöùu chuùng noù bôûi cung, hoaëc bôûi göôm, hoaëc bôûi chieán traän, hoaëc bôûi ngöïa, hoaëc bôûi ngöôøi cöôõi ngöïa.

8

Sau khi Loâ-Ru-ha-ma thoâi buù, naøng chòu thai vaø sanh moät trai.

9

Ñöùc Gieâ-hoâ-va phaùn raèng: Haõy ñaët teân noù laø Loâ-Am-mi; vì caùc ngöôi chaúng phaûi laø daân ta nöõa, vaø ta seõ khoâng laøm Ñöùc Chuùa Trôøi caùc ngöôi nöõa.

10

Daàu vaäy, soá con caùi Y-sô-ra-eân seõ gioáng nhö caùt bôø bieån, khoâng theå löôøng, khoâng theå ñeám; vaø chính nôi maø ñaõ baûo chuùng noù raèng: Caùc ngöôi chaúng phaûi laø daân ta, seõ laïi baûo raèng: Caùc ngöôi laø con trai cuûa Ñöùc Chuùa Trôøi haèng soáng.

11

Con caùi Giu-ña vaø con caùi Y-sô-ra-eân seõ hieäp nhau laïi; seõ laäp cho mình moät quan tröôûng chung, vaø seõ trôû leân töø ñaát naày, vì ngaøy cuûa Gít-reâ-eân seõ laø ngaøy lôùn.

Hosea 2


Hosea Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Hosea 1

Hosea

Return to Index

Chapter 2

1

Haõy xöng anh em caùc ngöôi laø Am-mi; vaø chò em caùc ngöôi laø Ru-ha-ma.

2

Haõy kieän meï caùc ngöôi, haõy kieän ñi; vì noù chaúng phaûi laø vôï ta, coøn ta chaúng phaûi laø choàng noù! Noù haõy caát boû söï daâm loaïn khoûi tröôùc maët noù, vaø söï ngoaïi tình khoûi giöõa vuù noù ñi;

3

keûo ta seõ loät traàn noù, ñeå noù nhö ngaøy môùi sanh ra, vaø laøm cho noù ra nhö ñoàng vaéng, nhö ñaát khoâ, khieán noù cheát khaùt.

4

Ta seõ khoâng thöông xoùt con caùi noù, vì aáy laø con caùi cuûa söï gian daâm.

5

Thaät vaäy, meï chuùng noù laøm söï gian daâm, keû mang thai chuùng noù ñaõ laøm söï oâ nhuïc. Vì noù raèng: Ta seõ ñi theo caùc tình nhôn ta, laø keû ban baùnh, nöôùc, loâng chieân, vaûi, daàu vaø ñoà uoáng cho ta.

6

Vaäy neân, naày, ta seõ laáy gai goác raáp ñöôøng ngöôi; seõ xaây moät böùc töôøng nghòch cuøng noù, vaø noù khoâng theå tìm loái mình ñöôïc nöõa.

7

Noù seõ ñuoåi theo tình nhôn mình maø khoâng kòp, tìm maø khoâng gaëp ñaâu. Ñoaïn noù seõ raèng: Ta seõ trôû veà cuøng choàng thöù nhöùt cuûa ta; vì luùc ñoù ta sung söôùng hôn baây giôø.

8

Thaät noù chöa töøng nhaän bieát raèng chính ta laø Ñaáng ñaõ ban luùa mì, röôïu môùi vaø daàu cho noù, ñaõ theâm nhieàu baïc vaø vang maø chuùng noù duøng cho Ba-anh.

9

Vaäy neân ta seõ laáy laïi luùa mì ta trong kyø noù vaø röôïu môùi ta trong muøa noù, ta seõ cöôùp laïi nhung vaø vaûi ta laø ñoà che söï traàn truoàng noù.

10

Aáy vaäy, ta seõ to söï xaáu xa noù ra tröôùc maët tình nhôn noù, vaø chaúng ai seõ cöùu noù ñöôïc khoûi tay ta.

11

Ta seõ döùt caû söï vui cuûa noù, nhöõng ngaøy leã, ngaøy traêng môùi, ngaøy Sa-baùt vaø heát thaûy nhöõng ngaøy leã troïng theå cuûa noù

12

Ta seõ phaù nhöõng caây nho vaø caây vaû noù, veà caùc caây aáy noù noùi raèng: Naày laø tieàn coâng cuûa caùc tình nhôn ta cho ta. Ta seõ laøm cho nhöõng caây aáy neân röøng, vaø caùc thuù ñoàng seõ aên ñi.

13

Ta seõ thaêm phaït noù vì nhöõng ngaøy maø noù daâng höông cho caùc töôïng Ba-anh, trang söùc nhöõng hoa tai vaø ñoà chaâu baùu, noù ñi theo tình nhôn mình, coøn ta thì noù queân ñi! Ñöùc Gieâ-hoâ-va phaùn vaäy.

14

Cho neân, naày, ta seõ daãn duï noù, daãn noù vaøo ñoàng vaéng, vaø laáy lôøi ngoït ngaøo noùi cuøng noù.

15

Ta laïi seõ ban vöôøn nho cho noù töø nôi ñoù, vaø truõng A-coâ seõ trôû neân cöûa troâng caäy. Noù seõ traû lôøi taïi ñoù nhö trong ngaøy treû tuoåi noù, vaø nhö trong ngaøy noù ra khoûi ñaát EÂ-díp-toâ.

16

Ñöùc Gieâ-hoâ-va phaùn raèng: Trong ngaøy ñoù ngöôi seõ goïi ta laø: Choàng toâi, vaø seõ khoâng goïi ta laø: Chuû toâi nöõa.

17

Vì ta seõ caát teân cuûa caùc töôïng Ba-anh khoûi mieäng noù; vaø khoâng ai noùi ñeán teân chuùng noù nöõa.

18

Trong ngaøy ñoù, ta seõ vì chuùng noù laäp öôùc cuøng nhöõng thuù ñoàng, nhöõng chim trôøi, vaø coân truøng treân ñaát. Ta seõ beû gaõy vaø laøm cho bieán maát khoûi ñaát naày nhöõng cung, nhöõng göôm, vaø giaëc giaõ; vaø seõ khieán daân söï ñöôïc naèm yeân oån.

19

Ta seõ cöôùi ngöôi cho ta ñôøi ñôøi; ta seõ cöôùi ngöôi cho ta trong söï coâng bình vaø chaùnh tröïc, nhôn töø vaø thöông xoùt.

20

Phaûi, ta seõ cöôùi ngöôi cho ta trong söï thaønh tín, vaø ngöôi seõ bieát Ñöùc Gieâ-hoâ-va.

21

Ñöùc Gieâ-hoâ-va phaùn: Trong ngaøy ñoù, ta seõ traû lôøi, ta seõ traû lôøi cho caùc töøng trôøi, caùc töøng trôøi seõ traû lôøi cho ñaát.

22

Ñaát seõ traû lôøi cho luùa mì, cho röôïu môùi, cho daàu, vaø ba thöù naày seõ traû lôøi cho Gít-reâ-eân.

23

Ñoaïn ta seõ gieo noù cho ta trong ñaát, vaø seõ laøm söï thöông xoùt cho keû chöa ñöôïc thöông xoùt. Ta seõ noùi cuøng nhöõng keû chöa laøm daân ta raèng: Ngöôi laø daân ta, vaø noù seõ traû lôøi raèng: Ngaøi laø Ñöùc Chuùa Trôøi toâi.

Hosea 3


Hosea Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Hosea 2

Hosea

Return to Index

Chapter 3

1

Ñöùc Gieâ-hoâ-va baûo ta raèng: Haõy ñi, laïi yeâu moät ngöôøi ñôøn baø taø daâm ñaõ coù baïn yeâu mình, theo nhö Ñöùc Gieâ-hoâ-va vaãn yeâu con caùi Y-sô-ra-eân, daàu chuùng noù xaây veà caùc thaàn khaùc, vaø öa baùnh ngoït baèng traùi nho.

2

Vaäy ta ñaõ mua ñôøn baø aáy baèng möôøi laêm mieáng baïc vaø moät hoâ-me röôõi maïch nha.

3

Roài ta baûo noù raèng: Ngöôi khaù chôø ñôïi ta laâu ngaøy; ñöøng laøm söï gian daâm vaø chôù laøm vôï cho ngöôøi nam naøo, thì ta ñoái vôùi ngöôi cuõng seõ laøm nhö vaäy.

4

Vì con caùi Y-sô-ra-eân seõ traûi qua nhieàu ngaøy, khoâng vua, khoâng quan tröôûng, khoâng cuûa leã, khoâng truï töôïng, khoâng eâ-phoùt, vaø khoâng theâ-ra-phim.

5

Nhöng, roài ñoù, con caùi Y-sô-ra-eân seõ trôû laïi tìm kieám Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình, vaø Ña-vít vua mình. Chuùng noù seõ kính sôï maø trôû veà cuøng Ñöùc Gieâ-hoâ-va, vaø ñöôïc ôn Ngaøi trong nhöõng ngaøy sau roát.

Hosea 4


Hosea Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Hosea 3

Hosea

Return to Index

Chapter 4

1

Hôõi con caùi Y-sô-ra-eân, haõy nghe lôøi cuûa Ñöùc Gieâ-hoâ-va; vì Ñöùc Gieâ-hoâ-va coù söï kieän caùo vôùi daân ñaát naày, bôûi trong ñaát naày chaúng coù leõ thaät, chaúng coù nhôn töø, cuõng chaúng coù söï nhaän bieát Ñöùc Chuùa Trôøi.

2

ÔÛ ñoù chæ thaáy nhöõng söï theà gian, thaát tín, gieát ngöôøi, aên troäm, vaø taø daâm; chuùng noù laøm söï taøn baïo, maùu choàng treân maùu.

3

Vaäy neân, ñaát aáy seõ saàu thaûm; heát thaûy ngöôøi ôû ñoù seõ hao moøn, nhöõng thuù ñoàng vaø chim trôøi cuõng vaäy; nhöõng caù bieån cuõng seõ bò laáy ñi.

4

Daàu vaäy, chôù coù ai bieän luaän, chôù coù ai quôû traùch! Vì daân ngöôi gioáng nhö nhöõng ngöôøi caõi laãy thaày teá leã.

5

Ngöôi seõ vaáp ngaõ giöõa ban ngaøy; chính mình keû tieân tri cuõng seõ vaáp ngaõ vôùi ngöôi trong ban ñeâm, vaø ta seõ dieät meï ngöôi.

6

Daân ta bò dieät vì côù thieáu söï thoâng bieát. Bôûi ngöôi boû söï thoâng bieát thì ta cuõng boû ngöôi, ñaëng ngöôi khoâng laøm thaày teá leã cho ta nöõa; bôûi ngöôi ñaõ queân luaät phaùp cuûa Ñöùc Chuùa Trôøi mình, thì ta cuõng seõ queân con caùi ngöôi.

7

Chuùng noù sanh saûn nhieàu ra bao nhieâu, thì chuùng noù laïi phaïm toäi nghòch cuøng ta baáy nhieâu: ta seõ ñoåi söï vinh hieån cuûa chuùng noù ra sæ nhuïc.

8

Chuùng noù aên toäi loãi daân ta; ham hoá söï gian aùc cuûa noù.

9

Seõ xaûy ra daân theå naøo thì thaày teá leã cuõng theå aáy: ta seõ phaït noù vì ñöôøng loái noù vaø seõ traû cho noù tuøy vieäc noù laøm.

10

Chuùng noù seõ aên maø khoâng ñöôïc no, haønh daâm maø khoâng sanh saûn theâm, vì chuùng noù ñaõ boû Ñöùc Gieâ-hoâ-va khoâng nghó ñeán Ngaøi nöõa.

11

Söï daâm duïc, röôïu cuõ vaø röôïu môùi caát laáy heát trí khoân chuùng noù.

12

Daân ta hoûi töôïng goã noù, thì gaäy noù traû lôøi; vì loøng daâm laøm laàm laïc chuùng noù, vaø chuùng noù phaïm toäi taø daâm maø lìa boû Ñöùc Chuùa Trôøi mình.

13

Chuùng noù daâng teá leã treân caùc choùt nuùi; ñoát höông treân caùc ñoài, döôùi nhöõng caây deõ, caây lieãu, caây thoâng, vì boùng noù maùt meû laém. Vaäy neân, con gaùi caùc ngöôi haønh daâm, vaø daâu caùc ngöôi phaïm toäi ngoaïi tình.

14

Ta seõ khoâng phaït con gaùi caùc ngöôi bôûi côù haønh daâm, cuõng khoâng phaït daâu caùc ngöôi bôûi côù ngoaïi tình; vì nhöõng ñôøn oâng ñi rieâng vôùi ñoà ñieám ñó, vaø daâng cuûa leã vôùi ñôøn baø daâm ñaõng. Vaäy neân daân söï chaúng hieåu bieát seõ bò uùp ñoå.

15

Hôõi Y-sô-ra-eân, daàu ngöôi taø daâm, Giu-ña cuõng khoâng neân phaïm toäi! Vaäy chôù vaøo nôi Ghinh-ganh! Chôù leân nôi Beát -A-ven! Chôù coù theà maø raèng: Thaät nhö Ñöùc Gieâ-hoâ-va haèng soáng.

16

Vì Y-sô-ra-eân ñaõ baïn nghòch nhö con boø caùi tô baát trò, neân baây giôø Ñöùc Gieâ-hoâ-va cho chuùng noù aên coû nhö chieân con thaû trong ñoàng roäng.

17

Eùp-ra-im sa meâ thaàn töôïng, haõy ñeå maëc noù!

18

Ñoà chuùng noù uoáng ñaõ chua ñi; chuùng noù laøm söï gian daâm chaúng thoâi. Caùc quan tröôûng noù vui loøng trong söï sæ nhuïc.

19

Gioù ñaõ laáy caùnh cuoán noù, vaø chuùng noù seõ mang xaáu hoå vì cuûa leã mình.

Hosea 5


Hosea Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Hosea 4

Hosea

Return to Index

Chapter 5

1

Hôõi caùc thaày teá leã, haõy nghe ñieàu naày; hôõi nhaø Y-sô-ra-eân, khaù ñeå yù; hôõi nhaø vua, haõy laéng tai! Söï phaùn xeùt coù quan heä vôùi caùc ngöôi, vì caùc ngöôi laø baãy ôû Mích-ba, vaø giaêng löôùi treân Tha-boâ.

2

Chuùng noù laø keû baïn nghòch ñaõ vaøo saâu trong söï gieát laùt, nhöng ta seõ quôû traùch chuùng noù heát thaûy.

3

Ta bieát Eùp-ra-im, vaø Y-sô-ra-eân khoâng giaáu vôùi ta. Vaû, hôõi Eùp-ra-im, ngöôi ñaõ phaïm toäi taø daâm! Y-sô-ra-eân bò oâ ueá!

4

Coâng vieäc chuùng noù laøm ngaên trôû chuùng noù veà cuøng Ñöùc Chuùa Trôøi mình; vì loøng daâm trong chuùng noù, vaø chuùng noù khoâng nhaän bieát Ñöùc Gieâ-hoâ-va.

5

Söï kieâu ngaïo cuûa Y-sô-ra-eân laøm chöùng taän maët noù, neân Y-sô-ra-eân vaø Eùp-ra-im seõ ngaõ xuoáng vì côù toäi loãi mình; Giu-ña cuõng seõ ngaõ xuoáng vôùi chuùng noù.

6

Chuùng noù seõ ñi vôùi caùc baày chieân baày boø mình, ñaëng tìm kieám Ñöùc Gieâ-hoâ-va; song khoâng thaáy Ngaøi! Ngaøi ñaõ lìa khoûi chuùng noù.

7

Chuùng noù ñaõ phænh doái Ñöùc Gieâ-hoâ-va, vì ñaõ sanh nhöõng con caùi ngoaïi tình. Ñeán ngaøy traêng môùi, chuùng noù seõ cuøng saûn nghieäp mình ñeàu bò nuoát ñi!

8

Haõy thoåi keøn ôû Ghi-beâ -a, haõy thoåi loa ôû Ra-ma! Haõy la loái ôû Beát -A-ven! Hôõi Beân-gia-min, noù ôû ñaèng sau ngöôi!

9

Eùp-ra-im seõ neân hoang vu trong ngaøy quôû traùch; ta rao ra cho caùc chi phaùi Y-sô-ra-eân moät söï chaéc seõ xaûy ñeán.

10

Caùc quan tröôûng Giu-ña gioáng nhö keû laán ñòa giôùi; ta seõ ñoå côn giaän ta treân chuùng noù nhö truùt nöôùc.

11

Eùp-ra-im bò haø hieáp, bò nghieàn naùt trong söï ñoaùn xeùt, vì noù ñaõ baèng loøng theo ñieàu raên cuûa loaøi ngöôøi.

12

Vaäy neân, ta gioáng nhö con moït cho Eùp-ra-im, vaø nhö söï muïc naùt cho nhaø Giu-ña.

13

Khi Eùp-ra-im ñaõ bieát bònh mình, thì Eùp-ra-im ñi ñeán cuøng ngöôøi A-si-ri, vaø sai ñeán cuøng vua Gia-reùp. Nhöng noù khoâng theå chöõa laønh caùc ngöôi, vaø khoâng buoäc veát thöông cho caùc ngöôi.

14

Vì ta seõ nhö moät con sö töû cho Eùp-ra-im, nhö moät sö töû con cho nhaø Giu-ña. Thaät, chính ta, chính ta seõ caén xeù roài ñi luoân; ta seõ baét ñem ñi vaø chaúng ai coù theå giaûi cöùu.

15

Ta seõ ñi, seõ vaøo nôi ta, cho ñeán chöøng naøo chuùng noù nhaän bieát mình phaïm toäi vaø tìm kieám maët ta. Trong côn khoán naïn, chuùng noù seõ coá tìm ta.

Hosea 6


Hosea Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Hosea 5

Hosea

Return to Index

Chapter 6

1

Haõy ñeán, chuùng ta haõy trôû veà cuøng Ñöùc Gieâ-hoâ-va; vì Ngaøi ñaõ xeù chuùng ta, song Ngaøi seõ chöõa laønh cho; Ngaøi ñaõ ñaùnh chuùng ta, song seõ buoäc veát tích.

2

Trong hai ngaøy, Ngaøi seõ khieán chuùng ta tænh laïi; ngaøy thöù ba, Ngaøi seõ döïng chuùng ta daäy, chuùng ta seõ soáng tröôùc maët Ngaøi.

3

Chuùng ta khaù nhaän bieát Ñöùc Gieâ-hoâ-va; chuùng ta khaù gaéng söùc nhaän bieát Ngaøi. Söï hieän ra cuûa Ngaøi laø chaéc chaén nhö söï hieän ra cuûa maët trôøi sôùm mai, Ngaøi seõ ñeán cuøng chuùng ta nhö mua, nhö mua cuoái muøa töôùi ñaát.

4

Ta seõ laøm gì cho ngöôi, hôõi Eùp-ra-im? Ta seõ laøm gì cho ngöôi, hôõi Giu-ña? Vì loøng nhôn töø cuûa caùc ngöôi gioáng nhö maây buoåi saùng, nhö moùc tan ra vöøa luùc sôùm mai.

5

Vaäy neân ta ñaõ duøng caùc tieân tri söûa phaït chuùng noù; ta ñaõ gieát chuùng noù bôûi lôøi noùi töø mieäng ta: nhöõng söï phaùn xeùt cuûa ta moïc leân nhö aùnh saùng.

6

Vì ta öa söï nhôn töø vaø khoâng öa cuûa leã, öa söï nhaän bieát Ñöùc Chuùa Trôøi hôn laø öa cuûa leã thieâu.

7

Nhöng, theo caùch ngöôøi ta, chuùng noù ñaõ phaïm lôøi giao öôùc, vaø ôû ñoù chuùng noù ñaõ phænh doái ta.

8

Ga-la-aùt laø thaønh cuûa keû laøm aùc, ñaày nhöõng daáu maùu.

9

Nhö boïn troäm cöôùp rình ngöôøi ñi qua, thì boïn thaày teá leã cuõng gieát ngöôøi treân con ñöôøng ñi veà Si-chem, chuùng noù phaïm bieát bao laø toäi aùc!

10

Trong nhaø Y-sô-ra-eân, ta ñaõ thaáy moät vieäc gôùm ghieác, ôû ñoù Eùp-ra-im thì laøm söï gian daâm, Y-sô-ra-eân thì bò oâ ueá!

11

Hôõi Giu-ña, ngöôi cuõng vaäy, coù muøa gaët ñaõ ñònh cho ngöôi, khi ta ñem phu tuø cuûa daân ta trôû veà.

Hosea 7


Hosea Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Hosea 6

Hosea

Return to Index

Chapter 7

1

Khi ta muoán chöõa laønh cho Y-sô-ra-eân, thì toäi loãi cuûa Eùp-ra-im vaø söï gian aùc cuûa Sa-ma-ri baøy toû; vì chuùng noù ñaõ laøm söï giaû doái; keû troäm vaøo trong vaø boïn cöôùp ñaùnh giöït ôû ngoaøi.

2

Chuùng noù khoâng nghó trong loøng raèng ta nhôù moïi söï gian aùc cuûa chuùng noù. Baây giôø toäi phaïm chuùng noù raøng ròt laáy mình; chuùng noù ôû tröôùc maët ta.

3

Chuùng noù laáy söï gian aùc mình laøm vui loøng vua, laáy söï doái traù mình laøm ñeïp loøng caùc quan tröôûng.

4

Heát thaûy chuùng noù ñeàu taø daâm, gioáng nhö loø cuûa ngöôøi nöôùng baùnh ñoát löûa, thoâi chuïm löûa töø khi nhoài boät cho ñeán chöøng boät daäy men.

5

Ñeán ngaøy vua chuùng ta, caùc quan tröôûng vì söï noùng cuûa röôïu maø ñau oám: vua cuõng baét tay nhöõng keû hay nhaïo baùng.

6

Chuùng noù rình raäp, loøng chaùy nhö laø löûa maø keû nöôùng baùnh ñaõ nguû caû ñeâm; ñeán saùng sôùm thì loø chaùnh nhö löûa phun ra nhöõng ngoïn.

7

Chuùng noù thaûy ñeàu noùng höøng nhö loø löûa, nuoát caùc quan xeùt mình. Heát thaûy caùc vua chuùng noù ñeàu bò uùp ñoå, vaø trong ñaùm hoï chaúng ai keâu vôùi ta.

8

Eùp-ra-im xen loän vôùi caùc daân khaùc; Eùp-ra-im khaùc naøo baùnh chöa quay.

9

Caùc daân ngoaïi ñaõ nuoát söùc maïnh noù, maø noù khoâng bieát! Toïc ñaàu noù baïc leùm ñeùm, maø noù chaúng ngôø!

10

Söï kieâu ngaïo cuûa Y-sô-ra-eân laøm chöùng tröôùc maët noù; chuùng noù daàu gaëp söï ñoù cuõng khoâng trôû laïi cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình, vaø cuõng chaúng tìm kieám Ngaøi!

11

Eùp-ra-im nhö boø caâu ngaây daïi, khoâng coù trí khoân: vì chuùng noù keâu EÂ-díp-toâ, ñi ñeán cuøng A-si-ri.

12

Ñang khi chuùng noù ñi ñoù, ta seõ giaêng löôùi treân chuùng noù, ta seõ laøm cho chuùng noù ngaõ xuoáng nhö nhöõng chim trôøi; ta seõ söûa phaït chuùng noù y nhö giöõa hoäi chuùng noù ñaõ nghe.

13

Khoán cho chuùng noù! vì chuùng noù lìa xa ta; nguyeàn söï hö naùt ñoå treân chuùng noù! vì chuùng noù ñaõ phaïm toäi nghòch cuøng ta: daàu ta muoán cöùu chuoäc chuùng noù, nhöng chuùng noù noùi nhöõng ñieàu doái traù nghòch cuøng ta.

14

Chuùng noù chaúng laáy loøng keâu caàu ta, song chuùng noù keâu van treân giöôøng mình; chuùng noù thaâu muøa luùa mì vaø röôïu môùi cuûa mình, vaø baïn nghòch cuøng ta.

15

chính ta ñaõ daïy chuùng noù, ñaõ laøm cho maïnh caùnh tay chuùng noù, daàu vaäy, chuùng noù cuõng toan söï döõ nghòch cuøng ta.

16

Chuùng noù xaây laïi, song khoâng höôùng veà Ñaáng Raát Cao. Chuùng noù gioáng nhö cung giôû traùi. Quan tröôûng chuùng noù seõ ngaõ bôûi göôm, vì löôõi chuùng noù noåi giaän. Kìa, chuùng noù seõ laøm troø cöôøi trong ñaát EÂ-díp-toâ.

Hosea 8


Hosea Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Hosea 7

Hosea

Return to Index

Chapter 8

1

Mieäng ngöôi khaù thoåi keøn! Noù nhö chim öng ñeán nghòch cuøng nhaø Ñöùc Gieâ-hoâ-va, vì chuùng noù ñaõ traùi lôøi giao öôùc ta, va ñaõ phaïm luaät phaùp ta.

2

Chuùng noù seõ keâu ñeán ta raèng: Hôõi Ñöùc Chuùa Trôøi toâi, chuùng toâi laø Y-sô-ra-eân, nhaän bieát Ngaøi!

3

Y-sô-ra-eân ñaõ boû ñieàu laønh, keû nghòch seõ ñuoåi theo noù.

4

Chuùng noù ñaõ laäp vua maø khoâng bôûi ta, laäp quan troïng maø ta khoâng bieát. Chuùng noù laáy baïc vaøng cuûa mình laøm thaàn töôïng cho mình, ñeå chuùng noù bò döùt ñi.

5

Hôõi Sa-ma-ri, boø con cuûa ngöôi ñaõ bò boû roài! Côn giaän cuûa ta ñaõ phöøng leân nghòch cuøng chuùng noù. Chuùng noù chaúng ñöôïc khoûi toäi cho ñeán khi naøo?

6

Vì boø con ñoù thaät laø vieäc cuûa Y-sô-ra-eân laøm ra; moät ngöôøi thôï ñaõ cheá ra, noù khoâng phaûi laø Ñöùc Chuùa Trôøi. Thaät, boø con cuûa Sa-ma-ri seõ bò beå naùt.

7

Vì chuùng noù ñaõ gieo gioù vaø seõ gaët baõo loác. Chuùng noù khoâng coù luùa ñöùng; caây luùa seõ khoâng sanh ra boät; maø daàu coù sanh ra nöõa, thì daân ngoaïi seõ nuoát laáy.

8

Y-sô-ra-eân ñaõ bò nuoát. Baây giôø chuùng noù ôû giöõa caùc daân, nhö khí maïnh chaúng ai öa thích.

9

Vì chuùng noù ñaõ leân A-si-ri, nhö con löøa röøng ñi moät mình; Eùp-ra-im ñaõ hoái loä cho nhöõng keû yeâu noù.

10

Daàu chuùng noù hoái loä giöõa caùc nöôùc, nay ta seõ nhoùm hoïp chuùng noù; chuùng noù baét ñaàu giaûm bôùt ñi, vì côù söï gaùnh naëng bôûi vua cuûa caùc quan tröôûng.

11

Vì Eùp-ra-im ñaõ theâm nhieàu baøn thôø ñaëng phaïm toäi, thì nhöõng baøn thôø noù ñaõ khieán noù sa vaøo toäi loãi.

12

Ta ñaõ cheùp leä luaät ta cho noù moät vaïn ñieàu, nhöng noù coi nhöõng chaúng can gì ñeán mình.

13

Coøn nhö cuûa leã daâng cho ta, thì chuùng noù daâng thòt vaø aên; nhöng Ñöùc Gieâ-hoâ-va chaúng nhaän chuùng noù ñaâu. Baây giôø Ngaøi nhôù laïi söï gian aùc chuùng noù, vaø seõ thaêm phaït toäi loãi chuùng noù; chuùng noù seõ trôû veà trong EÂ-díp-toâ!

14

Y-sô-ra-eân ñaõ queân Ñaáng taïo mình, vaø döïng nhöõng cung ñeàn; Giu-ña ñaõ theâm nhieàu caùc thaønh beàn vöõng. Nhöng ta seõ sai löûa treân caùc thaønh noù, vaø löûa aáy seõ thieâu chaùy cung ñeàn noù.

Hosea 9


Hosea Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Hosea 8

Hosea

Return to Index

Chapter 9

1

Hôõi Y-sô-ra-eân, chôù vui möøng; chôù nöùc loøng möøng rôõ nhö caùc daân; vì ngöôi ñaõ phaïm toäi taø daâm vaø caùch xa Ñöùc Chuùa Trôøi ngöôi. ngöôi ñaõ öa thích tieàn coâng mình treân moïi saân ñaïp luùa

2

Hoaëc saân ñaïp luùa, hoaëc haàm eùp röôïu, cuõng ñöôïc chaúng nuoâi chuùng noù; röôïu môùi seõ thieáu thoán cho noù.

3

Chuùng noù seõ khoâng ôû trong ñaát cuûa Ñöùc Gieâ-hoâ-va nöõa; nhöng Eùp-ra-im seõ trôû veà EÂ-díp-toâ, vaø seõ aên ñoà aên oâ ueá trong A-si-ri.

4

Chuùng noù seõ khoâng laøm leã quaùn baèng röôïu cho Ñöùc Gieâ-hoâ-va nöõa, vaø caùc cuûa leã chuùng noù cuõng seõ chaúng ñeïp loøng Ngaøi; song seõ nhö baùnh keû coù tang: heã ai aên ñeán thì bò oâ ueá; vì baùnh chuùng noù seõ ñôõ ñoùi cho chuùng noù, chaúng ñöôïc vaøo nhaø Ñöùc Gieâ-hoâ-va.

5

Caùc ngöôi seõ laøm gì trong ngaøy leã troïng theå, trong ngaøy leã cuûa Ñöùc Gieâ-hoâ-va?

6

Thaät, naày, chuùng noù ñaõ ñi troán khoûi tai hoïa. EÂ-díp-toâ seõ lieäm chuùng noù, Mem-phi seõ choân chuùng noù. Nhöõng ñoà baèng baïc raát quí cuûa chuùng noù seõ trôû neân moài cuûa chaø-chuoâm; gai goác seõ loaùn nôi nhaø taïm chuùng noù.

7

Nhöõng ngaøy thaêm phaït ñaõ ñeán roài! Nhöõng ngaøy baùo traû ñaõ tôùi roài! Y-sô-ra-eân seõ bieát. Keû tieân tri laø dö daät, ngöôøi ñöôïc caûm ñoäng bôûi thaàn linh laø ñieân cuoàng, vì söï gian aùc dö daät cuûa ngöôi, vaø söï hôøn gheùt lôùn laém.

8

Eùp-ra-im laø keû rình nghòch cuøng Ñöùc Chuùa Trôøi ta; coøn keû tieân tri laø löôùi baét chim treân moïi ñöôøng loái mình, noù laø söï ghen gheùt trong nhaø Ñöùc Chuùa Trôøi mình.

9

Chuùng noù baïi hoaïi raát saâu nhö ñöông nhöõng ngaøy Ghi-beâ -a. Ñöùc Chuùa Trôøi seõ nhôù laïi söï gian aùc chuùng noù, seõ thaêm phaït toäi loãi chuùng noù.

10

Ta ñaõ gaëp Y-sô-ra-eân, nhö gaëp traùi nho trong ñoàng vaéng; ta ñaõ thaáy toå phuï caùc ngöôi nhö traùi chín ñaàu treân caây vaû tô. Nhöng chuùng noù ñaõ vaøo nôi Ba-anh-Pheâ-roâ; daâng mình cho vaät xaáu hoå, vaø cuõng trôû neân gôùm ghieác nhö vaät chuùng noù ñaõ yeâu.

11

Söï vinh hieån cuûa Eùp-ra-im seõ bay ñi nhö chim: seõ khoâng ñeû, khoâng thai, khoâng ngheùn nöõa!

12

Vì daàu chuùng noù ñöôïc nuoâi con caùi, ta cuõng caát laáy ñi, ñeán noãi khoâng moät ngöôøi nam naøo coøn laïi. Thaät, khi ta lìa boû chuùng noù, thì kinh nieân thay cho chuùng noù!

13

Eùp-ra-im ñöôïc troàng trong nôi xinh toát, nhö ta ñaõ xem thaáy Ty-rô; daàu vaäy, Eùp-ra-im seõ daét caùc con caùi noù ñeán keû gieát laùt!

14

Hôõi Ñöùc Gieâ-hoâ-va, xin haõy ban cho chuùng noù. Ngaøi seõ cho chuùng noù caùi gì? Haõy cho chuùng noù caùi daï suùt saûo vaøo vuù khoâ khan!

15

Caû söï hung aùc chuùng noù ñeàu ôû Ghinh-ganh; aáy taïi ñoù maø ta gheùt chuùng noù. Vì côù nhöõng vieäc aùc chuùng noù, ta seõ ñuoåi chuùng noù khoûi nhaø ta; ta seõ chaúng thöông yeâu chuùng noù nöõa. Heát thaûy quan tröôûng chuùng noù laø keû baïn nghòch.

16

Eùp-ra-im bò ñaùnh; reã noù ñaõ khoâ. Chuùng noù seõ khoâng ra traùi nöõa; daàu ñeû ra, ta cuõng seõ gieát traùi thöông yeâu cuûa buïng chuùng noù.

17

Ñöùc Chuùa Trôøi ta seõ boû chuùng noù, vì chuùng noù khoâng nghe Ngaøi; vaø chuùng noù seõ ñi doâng daøi trong caùc nöôùc.

Hosea 10


Hosea Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Hosea 9

Hosea

Return to Index

Chapter 10

1

Y-sô-ra-eân laø moät caây nho töôi toát, sanh ra traùi noù. Traùi noù caøng sai tríu chöøng naøo, noù caøng theâm nhieàu baøn thôø ra chöøng naáy; ñaát noù caøng toát bao nhieâu, nhöõng truï töôïng noù laäp leân caøng ñeïp baáy nhieâu.

2

Loøng chuùng noù phaân hai; baây giôø chuùng noù seõ bò ñònh toäi. Ñöùc Chuùa Trôøi seõ ñaùnh baøn thôø chuùng noù; seõ phaù truï töôïng chuùng noù.

3

Chaéc baây giôø chuùng noù seõ noùi raèng: Chuùng ta khoâng coù vua, vì chuùng ta khoâng kính sôï Ñöùc Gieâ-hoâ-va; vaø vua, vua coù theå laøm gì cho chuùng ta?

4

Chuùng noù noùi nhöõng lôøi hö khoâng vaø theà doái khi laäp giao öôùc; cho neân söï ñoaùn phaït seõ nöùt maàm, nhaïy nhö coù ñoäc moïc leân trong luoáng caøy nôi ruoäng.

5

Daân cö Sa-ma-ri seõ kinh haõi vì nhöõng boø con cuûa Beát -A-ven; daân söï seõ vì noù than khoùc, caùc thaày teá leã noù voán öa thích noù cuõng vaäy, vì söï vinh hieån noù ñaõ bieán maát khoûi noù.

6

Noù cuõng ñöôïc bò dôøi qua A-si-ri laûm leã vaät daâng cho vua Gia-reùp. Baáy giôø Eùp-ra-im seõ mang xaáu hoå, Y-sô-ra-eân seõ hoå theïn veà möu keá mình.

7

Veà phaàn Sa-ma-ri, vua noù bò tröø ñi gioáng nhö boït treân maët nöôùc.

8

Caùc nôi cao cuûa A-ven, töùc laø toäi loãi cuûa Y-sô-ra-eân, seõ bò phaù huûy; gai goác vaø chaø chuoâm seõ moïc treân caùc baøn thôø chuùng noù. Baáy giôø ngöôøi ta seõ noùi cuøng caùc nuùi raèng: Haõy bao boïc laáy chuùng ta! vaø noùi vôùi caùc ñoài raèng: Haõy ñoå xuoáng treân chuùng ta!

9

Hôõi Y-sô-ra-eân, töø ngaøy Ghi-beâ -a, ngöôi ñaõ phaïm toäi roài! Chuùng noù ñeàu ñöùng ñoù; söï tranh chieán nghòch cuøng con caùi söï gian aùc chaúng theo kòp chuùng noù trong Ghi-beâ -a.

10

Ta seõ söûa phaït chuùng noù khi ta muoán, vaø caùc daân seõ nhoùm laïi nghòch cuøng chuùng noù, khi chuùng noù bò buoäc vaøo hai toäi mình.

11

Eùp-ra-im nhö boø caùi tô kheùo daïy, öa thích ñaïp luùa; nhöng ta ñaõ qua treân coå beùo toát noù. Ta seõ ñaët ngöôøi côõi treân Eùp-ra-im; Giu-ña seõ caøy, vaø Gia-coáp seõ ñaäp vôõ cuïc ñaát.

12

Haõy gieo cho mình trong söï coâng bình, haõy gaët theo söï nhôn töø; haõy vôõ ñaát môùi! Vì laø kyø tìm kieám Ñöùc Gieâ-hoâ-va, cho ñeán chöøng naøo Ngaøi ñeán vaø sa möa coâng bình treân caùc ngöôi.

13

Caùc ngöôi ñaõ caøy söï gian aùc, gaët söï gian aùc, aên traùi cuûa söï noùi doái; vì ngöôi ñaõ nhôø caäy trong ñöôøng loái ngöôi, trong muoân vaøn ngöôøi maïnh baïo cuûa ngöôi.

14

Vaäy neân söï roái loaïn seõ sanh ra trong daân ngöôi: ngöôøi ta seõ huûy phaù moïi ñoàn luõy cuûa ngöôi, nhö San-man ñaõ huûy phaù Beát-Aït-beân, trong ngaøy coù traän ñaùnh maø meï bò nghieàn naùt vôùi caùc con caùi.

15

Beâ-teân cuõng seõ laøm cho caùc ngöôi nhö vaäy, vì söï gian aùc lôùn laém cuûa caùc ngöôi. Vua Y-sô-ra-eân seõ bò dieät caû trong khi höøng saùng.

Hosea 11


Hosea Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Hosea 10

Hosea

Return to Index

Chapter 11

1

Khi Y-sô-ra-eân coøn thô aáy, ta yeâu daáu noù; ta goïi con trai ta ra khoûi EÂ-díp-toâ.

2

Caùc tieân tri caøng goïi noù chöøng naøo, noù caøng troán traùnh chöøng naáy. Chuùng noù ñaõ daâng cuûa leã cho caùc töôïng Ba-anh, vaø ñoát höông cho töôïng chaïm.

3

Daàu vaäy, ta ñaõ daïy Eùp-ra-im böôùc ñi, laáy caùnh tay maø naâng ñôõ noù. Song chuùng noù chaúng hieåu bieát raèng ta ñaõ chöõa laønh cho.

4

Ta ñaõ duøng daây nhôn tình, duøng xích yeâu thöông keùo chuùng noù ñeán. Ta ñaõ nhö nhöõng keû côûi aùch khoûi haøm chuùng noù, vaø ñeå ñoà aên tröôùc maët chuùng noù.

5

Chuùng noù seõ khoâng trôû veà trong ñaát EÂ-díp-toâ nöõa, nhöng ngöôøi A-si-ri seõ laøm vua chuùng noù, vì chuùng noù chaúng khöùng trôû laïi vôùi ta.

6

Göôm seõ rôi treân caùc thaønh chuùng noù, huûy phaù then cöûa chuùng noù, nuoát heát chuùng noù, vì côù möu chöôùc chuùng noù.

7

Thaät, daân ta quyeát yù traùi boû ta. Ngöôøi ta khuyeân chuùng noù ñeán cuøng Ñaáng cao; song trong chuùng noù chaúng moät ngöôøi naøo daáy leân.

8

Hôõi Eùp-ra-im, theå naøo ta boû ñöôïc ngöôi? Hôõi Y-sô-ra-eân, theå naøo ta lìa ñöôïc ngöôi? Theå naøo ta seõ ñaõi ngöôi ñöôïc nhö Aùt-ma, hay laø laøm cho ngöôi nhö Seâ-boâ-im? Loøng ta rung ñoäng trong ta; loøng thöông xoùt cuûa ta caû ñeàu noùng naûy.

9

Ta caàm söï noùng giaän laïi, vaø seõ chaúng laïi huûy dieät Eùp-ra-im. Vì ta laø Ñöùc Chuùa Trôøi, khoâng phaûi laø ngöôøi; ta laø Ñaáng Thaùnh ôû giöõa ngöôi, chaúng laáy côn giaän ñeán cuøng ngöôi.

10

Chuùng noù seõ theo sau Ñöùc Gieâ-hoâ-va, Ngaøi gaàm theùt nhö sö töû; Ngaøi seõ gaàm theùt, caùc con caùi seõ töø phöông taây run raåy maø ñeán.

11

Chuùng noù seõ run raåy maø ñeán töø EÂ-díp-toâ nhö chim bay, vaø töø ñaát A-si-ri nhö boø caâu; vaø ta seõ khieán chuùng noù ôû trong caùc nhaø chuùng noù, Ñöùc Gieâ-hoâ-va phaùn vaäy.

12

(12 -1) Eùp-ra-im laáy söï noùi doái bao boïc ta, coøn nhaø Y-sô-ra-eân thì laáy söï löøa phænh; Giu-ña cai trò vôùi Ñöùc Chuùa Trôøi, vaø coù loøng trung tín vôùi Ñaáng Thaùnh.

Hosea 12


Hosea Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Hosea 11

Hosea

Return to Index

Chapter 12

1

(1-:2) Eùp-ra-im aên gioù, chaïy theo sau gioù ñoâng. Moãi ngaøy, noù theâm nhieàu söï noùi doái vaø söï hoang vu; noù laäp giao öôùc vôùi A-si-ri, vaø ñem daàu vaøo EÂ-díp-toâ.

2

(12 -3) Ñöùc Gieâ-hoâ-va cuõng coù söï khaån caàu vôùi Giu-ña, vaø Ngaøi seõ phaït Gia-coáp theo ñöôøng loái noù; Ngaøi seõ baùo traû noù theo vieäc noù lam.

3

(12 -4) Vöøa luùc ôû trong loøng meï, Gia-coáp naém goùt chôn anh mình; vaø ñeán tuoåi tröôûng thaønh, coù quyeàn nôi Ñöùc Chuùa Trôøi.

4

(12 -5) Ngöôøi coù quyeàn hôn thieân söù, vaø ñöôïc thaéng; khoùc loùc vaø khaån caàu ngöôøi. Ngaøi ñaõ gaëp ngöôøi taïi Beâ-teân, vaø aáy ñoù laø nôi Ngaøi phaùn cuøng chuùng ta,

5

(12 -6) töùc laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi vaïn quaân; danh kyû nieäm Ngaøi laø Ñöùc Gieâ-hoâ-va.

6

(12 -7) Vaäy ngöôi khaù trôû laïi cuøng Ñöùc Chuùa Trôøi ngöôi; giöõ söï nhôn töø vaø söï coâng bình, luoân luoân troâng ñôïi Ñöùc Chuùa Trôøi ngöôi.

7

(12 -8) Noù laø ngöôøi buoân baùn caàm nhöõng caân doái traù trong tay mình; noù öa gian laän.

8

(12 -9) Phaûi, Eùp-ra-im noùi raèng: Thaät, ta ñaõ trôû neân giaøu; ta ñaõ ñöôïc cuûa caûi. Trong moïi vieäc ta laøm chaúng heà thaáy moät vieäc gian aùc gì laø toäi loãi.

9

(12-10) Ta laø Ñöùc Gieâ-hoâ-va, laøm Ñöùc Chuùa Trôøi ngöôi töø khi ngöôi ra khoûi ñaát EÂ-díp-toâ, ta seõ coøn laøm cho ngöôi döôùi caùc traïi nhö trong nhöõng ngaøy leã troïng theå.

10

(12-11) ta cuõng ñaõ phaùn cho caùc keû tieân tri; ñaõ theâm nhieàu söï hieän thaáy vaø ñaõ caäy chöùc vuï caùc keû tieân tri maø duøng thí duï.

11

(12-12) Ga-la-aùt laø gian aùc, chuùng noù chæ laø giaû doái. Chuùng noù daâng nhöõng boø ñöïc trong Ghinh-ganh; neân nhöõng baøn thôø chuùng noù gioáng nhö nhöõng ñoáng trong luoáng caøy nôi ruoäng.

12

(12-13) Gia-coáp troán ñeán ruoäng A-ram; Y-sô-ra-eân laøm toâi ñeå ñöôïc vôï, vaø vì ñöôïc vôï maø ngöôøi chaên caùc baày.

13

(12-14) Ñoaïn, Ñöùc Gieâ-hoâ-va nhôø moät ñaáng tieân tri ñem Y-sô-ra-eân khoûi EÂ-díp-toâ; vaø nhôø ñaáng tieân tri gìn giöõ noù.

14

(12-15) Eùp-ra-im choïc cho ta phaùt côn giaän ñaéng cay; neân maùu noù seõ ñoå laïi treân noù, vaø Chuùa seõ traû söï sæ nhuïc cho noù nöõa.

Hosea 13


Hosea Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Hosea 12

Hosea

Return to Index

Chapter 13

1

Vöøa khi Eùp-ra-im noùi ra, ngöôøi ta run raåy. Noù ñaõ leân mình trong Y-sô-ra-eân. Nhöng sau khi vì côù Ba-anh maø phaïm toäi thì noù cheát maát.

2

Vaû, baây giôø chuùng noù cöù phaïm toäi caøng ngaøy caøng theâm; duøng baïc laøm nhöõng töôïng ñuùc cho mình, nhöõng hình töôïng theo trí khoân mình; caû söï ñoù laø coâng vieäc cuûa thôï kheùo! Ngöôøi ta noùi veà chuùng noù raèng: Ñeå maëc keû daâng cuûa leã hoân boø con.

3

Vaäy neân, chuùng noù seõ gioáng nhö maây ban mai, nhö moùc buoåi saùng tan ñi luùc sôùm, nhö rôm raùc bò gioù loác ñuøa khoûi saân ñaïp luùa, nhö khoùi bôûi oáng khoùi thoaùt ra!

4

Nhöng maø, aáy chính ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi töø khi ngöôi ra khoûi ñaát EÂ-díp-toâ, vaø ngoaøi ta, ngöôi chôù neân nhaän bieát thaàn naøo khaùc: ngoaøi ta khoâng coù ñaáng cöùu naøo khaùc!

5

Ta ñaõ bieát ngöôi trong ñoàng vaéng, trong ñaát khoâ khan.

6

Chuùng noù ñaõ ñöôïc no neâ theo ñoàng coû; vaø ñöôïc no neâ roài, thì chuùng noù sanh loøng kieâu ngaïo; vaäy neân chuùng noù ñaõ queân ta.

7

Vì theá, ta ñoái vôùi chuùng noù seõ nhö laø sö töû. Ta seõ nhö con beo rình chuùng noù treân ñöôøng.

8

Ta seõ voà treân chuùng noù nhö con gaáu caùi bò cöôùp maát con noù. Ta seõ xeù caùi boïc loøng chuùng noù, vaø seõ nuoát chuùng noù ôû ñoù nhö sö töû caùi. Thuù röøng seõ xeù chuùng noù.

9

Hôõi Y-sô-ra-eân, söï baïi hoaïi cuûa ngöôi, aáy laø taïi ngöôi daáy loaïn nghòch cuøng ta, töùc laø Ñaáng giuùp ngöôi.

10

Vaäy vua ngöôi ôû ñaâu? haàu cho ngöôøi giaûi cöùu ngöôi trong heát thaûy caùc thaønh! naøo nhöõng quan xeùt ngöôi laø nhöõng ngöôøi maø ngöôi noùi vôùi raèng: Haõy cho toâi moät vua vaø caùc quan tröôûng!

11

Ta ñaõ nhôn côn giaän maø ban cho ngöôi moät vua, vaø ñaõ nhôn côn giaän maø caát ñi.

12

Söï gian aùc cuûa Eùp-ra-im ñaõ raøng buoäc, toäi loãi noù ñaõ giaáu ñeå.

13

Söï ñau ñôùn cuûa ñôøn baø ñeû seõ ñeán treân noù. Nhöng noù laø con trai khoâng khoân ngoan; vì, ñeán kyø roài, noù khoâng neân chaäm treã ôû trong daï con.

14

Ta seõ cöùu chuùng noù khoûi quyeàn löïc cuûa aâm phuû, vaø chuoäc chuùng noù ra khoûi söï cheát. Hôõi söï cheát, naøo tai vaï maày ôû ñaâu? Hôõi aâm phuû, naøo söï huûy hoaïi maày ôû ñaâu? oâi! söï aên naên seõ bò giaáu khoûi maét ta.

15

Ví daàu Eùp-ra-im coù ñaäu traùi giöõa anh em noù, nhöng gioù ñoâng söï daäy; töùc laø hôi thôû cuûa Ñöùc Gieâ-hoâ-va leân töø ñoàng vaéng, seõ ñeán laøm khoâ caùc suoái vaø caïn caùc maïch nöôùc. Keû nghòch seõ cöôùp nhöõng kho taøng chöùa moïi khí maïnh quí baùu.

16

Sa-ma-ri seõ mang toäi noù, vì noù ñaõ daáy loaïn nghòch cuøng Ñöùc Chuùa Trôøi mình! Chuùng noù seõ ngaõ bôûi göôm; caùc con treû chuùng noù seõ bò daäp naùt, vaø nhöõng ñôøn baø cuûa chuùng noù coù chöûa seõ bò moå buïng.

Hosea 14


Hosea Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

Hosea 13

Hosea

Return to Index

Chapter 14

1

Hôõi Y-sô-ra-eân, haõy trôû laïi cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi, vì aáy laø taïi toäi loãi ngöôi laøm cho ngöôi sa ngaõ.

2

Caùc ngöôi khaù laáy lôøi noùi trôû laïi cuøng Ngaøi raèng: Xin caát moïi söï gian aùc ñi, vaø nhaäm söï toát laønh, vaäy chuùng ta seõ daâng lôøi ngôïi khen ôû moâi chuùng toâi thay vì con boø ñöïc.

3

A-si-ri seõ khoâng giaûi cöùu chuùng toâi, chuùng toâi seõ khoâng côõi ngöïa chieán nöõa, khoâng noùi vôùi ñoà bôûi tay chuùng toâi laøm ra maø raèng: Caùc ngaøi laø thaàn cuûa chuùng toâi! Vì aáy laø trong Ngaøi maø keû moà coâi tìm thaáy söï thöông xoùt!

4

Ta seõ chöõa laønh söï boäi nghòch cuûa chuùng noù. Ta seõ laáy loøng toát yeâu chuùng noù; vì côn giaän cuûa ta ñaõ xaây khoûi noù roài.

5

Ta seõ nhö laø söông moùc cho Y-sô-ra-eân; noù troå hoa nhö boâng hueä, vaø ñaâm reã nhö Li-ban.

6

Nhöõng nhaùnh noù giang ra taän xa; söï xinh toát cuûa noù seõ gioáng nhö söï xinh toát cuûa caây oâ-li-ve, muøi thôm cuûa noù nhö muøi thôm cuûa Li-ban.

7

Nhöõng keû ngoài döôùi boùng noù seõ trôû veà; chuùng noù seõ tænh laïi nhö caây luùa. Chuùng noù seõ troå hoa nhö caây nho, vaø muøi thôm chuùng noù seõ nhö röôïu Li-ban.

8

Eùp-ra-im seõ noùi: Ta vôùi nhöõng thaàn töôïng coù söï thoâng ñoàng gì ñöôïc nöõa sao? Ta ñaõ traû lôøi vaø seõ ñoaùi xem noù. Ta nhö laø moät caây tuøng xanh; bôûi ta maø sanh ra hoa traùi ngöôi.

9

Ai laø khoân ngoan maø hieåu nhöõng söï naày? Ai laø gioûi giang maø bieát nhöõng söï ñoù? Vì caùc ñöôøng loái cuûa Ñöùc Gieâ-hoâ-va laø ngay thaúng; nhöõng keû coâng bình seõ böôùc ñi trong ñoù, coøn nhöõng keû phaïm pheùp thì vaáp ngaõ trong ñoù.

Joel 1


Joel Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Hosea 14

Joel

Return to Index

Chapter 1

1

Naày laø lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng Gioâ-eân, con trai cuûa Pheâ-thu-eân:

2

Hôõi keû giaø caû, haõy nghe ñieàu naày! Caùc ngöôi heát thaûy laø daân cö trong ñaát haõy laéng tai! Haù coù söï gì nhö vaäy ñaõ xaûy ñeán trong ngaøy caùc ngöôi, hay laø trong ngaøy toå phuï caùc ngöôi sao?

3

Haõy keå chuyeän naày laïi cho con caùi caùc ngöôi; con caùi caùc ngöôi keå cho con caùi chuùng noù, con caùi chuùng noù keå cho doøng doõi noái theo.

4

Caùi gì saâu keo coøn ñeå laïi caøo caøo aên; caùi gì caøo caøo coøn ñeå laïi, saâu loät voû aên; caùi gì saâu loät voû coøn ñeå laïi, chaâu chaáu aên.

5

Hôõi keû say söa, haõy thöùc daäy vaø khoùc loùc! Hôõi caùc ngöôi heát thaûy laø keû hay uoáng röôïu, haõy than vaõn vì côù röôïu ngoït ñaõ bò chaát khoûi mieäng caùc ngöôi!

6

Vì moät daân maïnh vaø voâ soá, ñaõ leân nghòch cuøng ñaát ta; raêng noù laø raêng cuûa sö töû, noù coù raêng haøm cuûa sö töû caùi.

7

Noù ñaõ huûy phaù caây nho ta vaø loät voû caây vaû ta. Noù ñaõ loät tieät caây aáy vaø boû ñi; nhaùnh noù ñaõ trôû neân traéng.

8

Ngöôi khaù than khoùc nhö moät ngöôøi nöõ ñoàng trinh maëc bao gai ñaëng khoùc choàng mình thuôû coøn treû tuoåi!

9

Cuûa leã chay vaø leã quaùn ñaõ caát khoûi nhaø Ñöùc Gieâ-hoâ-va; caùc thaày teá leã haàu vieäc Ñöùc Gieâ-hoâ-va ñöông ôû trong söï tang cheá.

10

Ñoàng ruoäng bò phaù hoang, vaø ñaát ñöông saàu thaûm; vì luùa mì bò huûy haïi, daàu môùi ñaõ caïn, daàu ñaõ hao toån.

11

Hôõi keû caøy ruoäng, haõy hoå theïn; hôõi keû laøm vöôøn nho haõy than khoùc, vì côù luùa mì vaø maïch nha, vì muøa ngoaøi ñoàng ñaõ maát.

12

Caây nho khoâ heùo, caây vaû hao moøn; caây löïu cuõng nhö caây chaø laø, caây taàn, moïi caây coái ngoaøi ñoàng ñeàu khoâ heùo; söï vui veû ñaõ khoâ heùo ñi khoûi con trai loaøi ngöôøi!

13

Hôõi caùc thaày teá leã, haõy nòt löng vaø than khoùc. Hôõi caùc ngöôi laø keû laøm vieäc ôû baøn thôø, haõy thôû than. Hôõi keû chöùc dòch cuûa Ñöùc Chuùa Trôøi ta, haõy ñeán maëc aùo bao gai maø naèm caû ñeâm! Vì cuûa leã chay vaø leã quaùn khoâng ñöôïc vaøo trong nhaø Ñöùc Chuùa Trôøi caùc ngöôi!

14

Khaù ñònh söï kieâng aên, goïi moät hoäi ñoàng troïng theå, nhoùm caùc tröôûng laõo vaø heát thaûy daân cö trong ñaát laïi nôi nhaø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi; vaø haõy keâu cuøng Ñöùc Gieâ-hoâ-va!

15

Oâi ngaøy aáy! vì ngaøy Ñöùc Gieâ-hoâ-va ñaõ gaàn! Noù ñeán nhö moät tai vaï thaû ra bôûi Ñaáng Toaøn naêng.

16

Löông thöïc haù chaúng phaûi ñaõ döùt khoûi tröôùc maët chuùng ta, vaø söï vui möøng hôùn hôû haù chaúng phaûi ñaõ döùt khoûi nhaø Ñöùc Chuùa Trôøi chuùng ta hay sao?

17

Hoät gioáng ñaõ teo ñi döôùi nhöõng cuïc ñaát noù; kho ñuïn ñaõ huûy phaù, huaân laãm ñoå naùt, vì luùa mì khoâ heùo.

18

Kìa, suùc vaät reân sieác! Kìa, baày boø boái roái! Aáy laø taïi chuùng noù khoâng coù ñoàng coû nöõa! Nhöõng baày chieân cuõng khoán khoå.

19

Hôõi Ñöùc Gieâ-hoâ-va, toâi keâu caàu Ngaøi; vì löûa ñaõ nuoát nhöõng ñaùm coû nôi ñoàng vaéng, ngoïn löûa ñaõ thieâu heát thaûy caây coái ngoaøi ñoàng!

20

Thaät, nhöõng thuù ñoàng cuõng thôû gioác cho Ngaøi, vì caùc doøng nöôùc ñaõ khoâ, löûa ñaõ nuoát nhöõng ñaùm coû nôi ñoàng vaéng.

Joel 2


Joel Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Joel 1

Joel

Return to Index

Chapter 2

1

Haõy thoåi keøn trong Si-oân; haõy thoåi vang ra treân nuùi thaùnh ta! Heát thaûy daân cö trong ñaát khaù ñeàu run raåy! Vì ngaøy Ñöùc Gieâ-hoâ-va ñeán, ngaøy aáy ñaõ gaàn:

2

töùc laø ngaøy môø mòt vaø toái taêm, ngaøy cuûa maây vaø söông muø. Coù moät daân lôùn vaø maïnh ñeán nhö aùnh saùng sôùm mai giaõi ra treân nuùi, ñeán noãi töø tröôùc chöa heà coù, maø veà sau naày, veà muoân ñôøi sau naày cuõng seõ khoâng coù nhö vaäy nöõa.

3

Tröôùc maët noù, coù löûa thieâu nuoát, sau löng noù, coù ngoïn löûa chaùy tieâu. Luùc tröôùc noù, ñaát naày nhö vöôøn EÂ-ñen; khi sau noù, aáy laø moät ñoàng vaéng hoang vu, vaø khoâng coù chi troán khoûi noù heát.

4

Hình traïng chuùng noù nhö hình traïng ngöïa, vaø chuùng noù chaïy tôùi nhö ngöôøi côõi ngöïa.

5

Khi chuùng noù nhaûy leân treân choùt nuùi, thì nghe nhö tieáng xe coä, hay laø nhö tieáng ngoïn löûa chaùy rôm: aáy laø nhö moät daân maïnh saép haønh nôi chieán traän.

6

Khi thaáy chuùng noù, caùc daân ñeàu raàu ró, heát thaûy ñeàu söï taùi maët.

7

Chuùng noù chaïy nhö nhöõng ngöôøi baïo maïnh; treøo caùc vaùch thaønh nhö nhöõng lính chieán; moãi ngöôøi böôùc ñi tröôùc maët mình, chaúng heà sai haøng nguõ mình.

8

Chuùng noù chaúng heà ñuïng chaïm nhau, ai ñi ñöôøng naáy; xoâng qua nhöõng khí giôùi maø chaúng boû ñöôøng mình.

9

Chuùng noù nhaûy treân thaønh phoá, chaïy treân töôøng, treøo leân caùc nhaø, vaøo bôûi caùc cöûa soå nhö laø keû troäm.

10

Ñaát run raåy, tröôùc maët chuùng noù, caùc töøng trôøi rung rinh maët trôøi maët traêng ñeàu toái taêm, caùc ngoâi sao thaâu söï saùng laïi.

11

Ñöùc Gieâ-hoâ-va laøm cho vang tieáng ra tröôùc maët cô binh Ngaøi; vì traïi quaân Ngaøi raát lôùn; vaø nhöõng keû laøm theo maïng lònh Ngaøi raát maïnh. Thaät, ngaøy cuûa Ñöùc Gieâ-hoâ-va laø lôùn vaø ñaùng khieáp; ai coù theå ñöông laïi?

12

Ñöùc Gieâ-hoâ-va phaùn: Baây giôø cuõng haõy heát loøng trôû veà cuøng ta, kieâng aên, khoùc loùc vaø buoàn raàu.

13

Haõy xeù loøng caùc ngöôi, vaø ñöøng xeù aùo caùc ngöôi. Khaù trôû laïi cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi; vì Ngaøi laø nhôn töø vaø hay thöông xoùt, chaäm giaän vaø giaøu ôn, ñoåi yù veà söï tai vaï.

14

Ai bieát ñöôïc Ngaøi seõ chaúng xaây loøng ñoåi yù, chaúng ñeå laïi phöôùc laønh sau mình, töùc laø cuûa leã chay, leã quaùn cho Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, hay sao?

15

Haõy thoåi keøn trong Si-oân; haõy ñònh söï kieâng aên, goïi moät hoäi ñoàng troïng theå!

16

Haõy nhoùm daân söï, bieät rieâng hoäi chuùng neân thaùnh; haõy môøi caùc tröôûng laõo ñeán ñoù! Haõy hoïp laïi caùc con treû vaø nhöõng ñöùa ñöông buù vuù! Ngöôøi choàng môùi khaù ra khoûi buoàng mình, vaø ngöôøi vôï môùi khaù ra khoûi choán ñoäng phoøng!

17

Caùc thaày teá leã, laø nhöõng keû haàu vieäc Ñöùc Gieâ-hoâ-va, khaù khoùc loùc giöõa hieân cöûa vaø baøn thôø, vaø noùi raèng: Haõy Ñöùc Gieâ-hoâ-va, xin haõy tieác daân Ngaøi, vaø chôù ñeå cô nghieäp Ngaøi bò sæ nhuïc, vaø bò caùc nöôùc cai trò! Laøm sao ñeå ngöôøi ta noùi giöõa caùc daân toäc raèng: Naøo Ñöùc Chuùa Trôøi chuùng noù ôû ñaâu!

18

Ñöùc Gieâ-hoâ-va ñaõ vì ñaát mình ñoäng loøng ghen; Ngaøi ñaõ ñoäng loøng thöông xoùt daân mình.

19

Ñöùc Gieâ-hoâ-va ñaõ traû lôøi, vaø ñaõ phaùn cuøng daân mình raèng: Naày, ta seõ ban cho caùc ngöôi luùa mì, röôïu môùi, vaø daàu, caùc ngöôi seõ no neâ veà caùc thöù ñoù. Ta seõ chaúng laøm caùc ngöôi neân côù sæ nhuïc giöõa caùc daân nöõa.

20

Ta seõ khieán ñaïo binh ñeán töø phöông baéc laùnh xa caùc ngöôi, vaø ñuoåi noù vaøo ñaát khoâ khan vaø hoang vu, quaân tieân phong noù vaøo bieån ñoâng. Quaân haäu taäp noù vaø bieån taây. Muøi hoâi noù bay leân, muøi tanh noù daäy leân, vì noù ñaõ laøm nhöõng vieäc lôùn.

21

Hôõi ñaát, chôù sôï chi; haõy nöùc loøng vui veû vaø möøng rôõ; vì Ñöùc Gieâ-hoâ-va ñaõ laøm nhöõng vieäc lôùn.

22

Hôõi caùc loaøi thuù ñoàng, ñöøng sôï; vì nhöõng ñaùm coû nôi ñoàng vaéng nöùt ñoït, caây ra traùi, caây vaû vaø caây nho ñeàu ra söùc noù.

23

Hôõi con caùi Si-oân, caùc ngöôi haõy nöùc loøng vui veû vaø möøng rôõ trong Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi! Vì Ngaøi ban möa phaûi thôøi cho caùc ngöôi veà muøa ñaàu, vaø xuoáng möa doài daøo veà muøa ñaàu vaø muøa cuoái cho caùc ngöôi nôi thaùng ñaàu tieân.

24

Nhöõng saân seõ ñaày luùa mì, nhöõng thuøng traøn röôïu môùi vaø daàu.

25

Ta seõ ñeàn buø cho caùc ngöôi veà maáy naêm ñaõ bò caén phaù bôûi caøo caøo, saâu loät voû, saâu keo, vaø chaâu chaáu, laø ñaïo binh lôùn maø ta ñaõ sai ñeán giöõa caùc ngöôi.

26

Caùc ngöôi seõ ñuû aên vaø ñöôïc no neâ. Caùc ngöôi seõ ngôïi khen danh Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình, laø Ñaáng ñaõ xöû vôùi caùc ngöôi caùch laï luøng. Roài daân ta seõ khoâng heà bò xaáu hoå nöõa.

27

Chuùng noù seõ bieát raèng ta ôû giöõa Y-sô-ra-eân, bieát raèng ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, vaø chaúng coù ai khaùc; daân ta seõ khoâng heà bò xaáu hoå nöõa.

28

Sau ñoù, ta seõ ñoå Thaàn ta treân caùc loaøi xaùc thòt; con trai vaø con gaùi caùc ngöôi seõ noùi tieân tri; nhöõng ngöôøi giaø caû caùc ngöôi seõ thaáy chieâm bao, nhöõng keû trai treû caùc ngöôi seõ xem söï hieän thaáy.

29

Trong nhöõng ngaøy ñoù, daàu nhöõng ñaày tôù trai vaø ñaày tôù gaùi, ta cuõng ñoå Thaàn ta leân.

30

Ta seõ toû nhöõng söï laï ra trong caùc töøng trôøi vaø treân ñaát: töùc laø maùu löûa, vaø nhöõng truï khoùi.

31

Maët trôøi seõ ñoåi ra toái taêm, maët traêng ra maùu, tröôùc khi ngaøy lôùn vaø kinh khieáp cuûa Ñöùc Gieâ-hoâ-va chöa ñeán.

32

Baáy giôø ai caàu khaån danh Ñöùc Gieâ-hoâ-va thì seõ ñöôïc cöùu; vì theo lôøi Ñöùc Gieâ-hoâ-va, thì ôû treân nuùi Si-oân vaø trong Gieâ-ru-sa-lem, seõ coù nhöõng ngöôøi coøn soáng soùt, seõ coù keû maø Ñöùc Gieâ-hoâ-va keâu goïi.

Joel 3


Joel Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Joel 2

Joel

Return to Index

Chapter 3

1

Vì naày, trong nhöõng ngaøy ñoù, vaø trong kyø ñoù, khi ta seõ ñem phu tuø cuûa Giu-ña vaø Gieâ-ru-sa-lem trôû veà,

2

thì ta seõ nhoùm heát thaûy caùc nöôùc laïi, vaø ñem chuùng noù xuoáng trong truõng Gioâ-sa-phaùt. Taïi ñoù, ta seõ phaùn xeùt chuùng noù vì côù daân ta, vaø Y-sô-ra-eân laø saûn nghieäp ta, maø chuùng noù ñaõ laøm cho tan taùc giöõa caùc daân toäc; vaø chuùng noù ñaõ chia ñaát ta ra,

3

vaø baét thaêm veà daân ta; ñaõ ñoåi con trai maø laáy ñó, vaø baùn con gaùi ñaëng laáy röôïu ñeå uoáng.

4

Hôõi Ty-rô vaø Si-ñoân, vaø heát thaûy ñòa haït cuûa Phi-li-tin, caùc ngöôi coù quan heä gì cuøng ta? Caùc ngöôi muoán baùo traû ta, ta seõ khieán söï baùo traû ñoå treân ñaàu caùc ngöôi caùch mau kíp vaø thình lình.

5

Vì caùc ngöôi ñaõ laáy baïc vaøng ta ñi, ñaõ ñem ñoà chaâu baùu raát quí cuûa ta vaøo trong nhöõng ñeàn mieáu caùc ngöôi.

6

Caùc ngöôi ñaõ baùn con caùi cuûa Giu-ña vaø con caùi cuûa Gieâ-ru-sa-lem cho caùc con trai Gôø-reùc, ñaëng laøm cho chuùng noù lìa khoûi bôø coõi mình.

7

naày, ta seõ giuïc chuùng noù daáy leân töø nôi maø caùc ngöôi ñaõ baùn chuùng noù cho, vaø seõ khieán söï baùo traû caùc ngöôi veà treân ñaàu caùc ngöôi.

8

Ta seõ baùn con trai con gaùi caùc ngöôi vaø tay con caùi Giu-ña, Giu-ña seõ baùn chuùng noù cho ngöôøi Sa-beâ, laø daân ôû xa caùch; vì Ñöùc Gieâ-hoâ-va ñaõ phaùn vaäy.

9

Haõy rao ñieàu naày ra giöõa caùc nöôùc: Khaù saém söûa söï ñaùnh giaëc, giuïc loøng nhöõng ngöôøi maïnh baïo daáy leân. Heát thaûy nhöõng lính chieán khaù saán tôùi, vaø xoâng vaøo traän!

10

Haõy laáy löôõi caøy reøn göôm, laáy lieàm reøn giaùo. Keû yeáu khaù noùi raèng: Ta laø maïnh!

11

Caùc ngöôi heát thaûy, laø nhöõng nöôùc xung quanh, haõy voäi vaøng ñeán, vaø haõy nhoùm laïi. Hôõi Ñöùc Gieâ-hoâ-va, xin khieán nhöõng ngöôøi maïnh meõ cuûa Ngaøi xuoáng ñoù!

12

Caùc nöôùc khaù daáy leân, khaù leân trong truõng Gioâ-sa-phaùt, vì ôû ñoù laø nôi ta seõ ngoài ñaëng phaùn xeùt heát thaûy caùc daân toäc xung quanh.

13

Haõy tra löôõi laùi, vì muøa gaët ñaõ chín. Haõy ñeán, haõy ñaïp, vì baøn eùp ñaõ ñaày; caùc thuøng ñaõ traøn, vi toäi aùc chuùng noù laø lôùn.

14

Ñoaøn ñoâng döôøng naøo, ñoaøn ñoâng döôøng naøo taïi trong truõng ñoaùn ñònh! Vì trong truõng ñoaùn ñònh, ngaøy Ñöùc Gieâ-hoâ-va ñaõ gaàn.

15

Maët trôøi vaø maët traêng toái taêm, caùc ngoâi sao thaâu söï saùng laïi.

16

Ñöùc Gieâ-hoâ-va gaàm theùt töø Si-oân; Ngaøi laø cho vang tieáng mình ra töø Gieâ-ru-sa-lem; caùc töøng trôøi vaø ñaát ñaàu ruùng ñoäng. Nhöng Ñöùc Gieâ-hoâ-va vaø nôi aån naùu cho daân mình, laø ñoàn luõy cho con caùi Y-sô-ra-eân.

17

Nhö vaäy caùc ngöôi seõ bieát ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi caùc ngöôi, ôû taïi Si-oân, laø nuùi thaùnh ta. Baáy giôø Gieâ-ru-sa-lem seõ laø thaùnh, vaø nhöõng ngöôøi ngoaïi seõ khoâng ñi qua trong ñoù nöõa.

18

Trong ngaøy ñoù, caùc nuùi nhoû röôïu ngoït ra; söõa chaûy ra töø caùc ñoài, heát thaûy caùc khe Giu-ña seõ coù nöôùc chaûy. Moät caùi suoái seõ ra töø nhaø Ñöùc Gieâ-hoâ-va vaø töôùi truõng Si-tim.

19

EÂ-díp-toâ seõ trôû neân hoang vu EÂ-ñoâm thaønh ta ñoàng vaéng hoang vu, vì côù chuùng noù laáy söï baïo ngöôïc ñaõi con caùi Giu-ña, vaø laøm ñoå maùu voâ toäi ra trong ñaát mình.

20

Nhöng Giu-ña seõ coøn ñôøi ñôøi, Gieâ-ru-sa-lem seõ coøn ñôøi naày qua ñôøi khaùc.

21

Ta seõ laøm saïch maùu chuùng noù maø ta chöa töøng laøm saïch; vì Ñöùc Gieâ-hoâ-va ngöï trong Si-oân.

Amos 1


Amos Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Joel 3

Amos

Return to Index

Chapter 1

1

Lôøi cuûa A-moát, ngöôøi trong boïn chaên ôû Theâ-coâ -a, laø lôøi ñaõ ñöôïc soi daãn cho ngöôøi veà Y-sô-ra-eân, ñang ñôøi OÂ-xia, vua Giu-ña, vaø ñang ñôøi Gieâ-roâ-boâ-am, con trai Gioâ-aùch, vua Y-sô-ra-eân, hai naêm tröôùc côn ñoäng ñaát.

2

Ngöôøi noùi raèng: Ñöùc Gieâ-hoâ-va seõ gaàm theùt töø Si-oân. Ngaøi laøm cho vang tieáng mình ra töø Gieâ-ru-sa-lem. Nhöõng ñoàng coû cuûa keû chaên chieân seõ thaûm saàu, choùt nuùi Caït-meân seõ khoâ heùo.

3

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Bôûi côù toäi aùc cuûa Ña-maùch ñeán gaáp ba gaáp boán laàn, neân ta khoâng xaây boû aùn phaït khoûi noù, vì chuùng noù ñaõ laáy ñoà ñaäp luùa baèng saét maø ñaäp Ga-la-aùt.

4

Ta seõ sai löûa ñeán trong nhaø Ha-xa-eân, ñaëng thieâu nuoát ñeàn ñaøi cuûa Beân-Ha-ñaùt.

5

Ta seõ beû gaõy then cuûa Ña-maùch; ta seõ döùt daân cö khoûi truõng A-ven, vaø keû caàm caây tröôïng khoûi nhaø EÂ-ñen; coøn daân söï Sy-ri seõ bò ñaøy qua Ki-rô laøm phu tuø, Ñöùc Gieâ-hoâ-va phaùn vaäy.

6

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Bôûi côù toäi aùc cuûa Ga-xa ñeán gaáp ba gaáp boán laàn, neân ta khoâng xaây boû aùn phaït khoûi noù; vì chuùng noù ñaõ ñem heát daân söï ñi laøm phu tuø maø noäp cho EÂ-ñoâm.

7

Ta seõ sai löûa ñeán treân vaùch thaønh Ga-xa, noù seõ thieâu nuoát nhöõng ñeàn ñaøi noù.

8

Ta seõ döùt daân cö khoûi Aùch-ñoát vaø keû caàm caây tröôïng khoûi Aùch-ca-loân. Ta seõ trôû tay ta nghòch cuøng Eùc-roân; vaø phaàn soùt laïi cuûa ngöôøi Phi-li-tin seõ cheát, Chuùa Gieâ-hoâ-va phaùn vaäy.

9

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Bôûi côù toäi aùc cuûa Ty-rô ñeán gaáp ba gaáp boán laàn, neân ta khoâng xaây boû aùn phaït khoûi noù; vì chuùng noù ñaõ noäp heát daân söï cho EÂ-ñoâm, chaúng heà nhôù ñeán söï giao öôùc anh em.

10

Ta seõ sai löûa ñeán treân vaùch thaønh Ty-rô, noù seõ thieâu nuoát nhöõng ñeàn ñaøi noù.

11

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Bôûi côù toäi aùc cuûa EÂ-ñoâm ñeán gaáp ba gaáp boán laàn, neân ta khoâng xaây boû aùn phaït khoûi noù; vì noù ñaõ duøng göôm ñuoåi theo anh em mình, beû caû loøng thöông xoùt, vaø côn giaän noù cöù caén xeù khoâng thoâi, nuoâi söï thaïnh noä ñôøi ñôøi.

12

Ta seõ sai löûa ñeán treân Theâ-man, noù seõ thieâu nuoát nhöõng ñeàn ñaøi cuûa Boát-ra.

13

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Bôûi côù toäi aùc cuûa con caùi Am-moân ñeán gaáp ba gaáp boán laàn, neân ta khoâng xaây boû aùn phaït khoûi noù, vì chuùng noù ñaõ moå buïng ñôøn baø chöûa cuûa Ga-la-aùt ñaëng môû roäng bôø coõi mình.

14

Ta seõ thaép löûa trong vaùch thaønh Raùp-ba, noù seõ thieâu nuoát nhöõng ñeàn ñaøi noù giöõa tieáng keâu giaëc giaõ trong ngaøy chieán traän, giöõa côn gioù loác trong ngaøy baõo taùp.

15

Vua chuùng noù cuøng caùc quan tröôûng seõ ñi laøm phu tuø cuøng nhau, Ñöùc Gieâ-hoâ-va phaùn vaäy.

Amos 2


Amos Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Amos 1

Amos

Return to Index

Chapter 2

1

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Bôûi côù toäi aùc cuûa Moâ-aùp ñeán gaáp ba gaáp boán laàn, neân ta khoâng xaây boû aùn phaït khoûi noù; vì noù ñaõ ñoát haøi coát cuûa vua EÂ-ñoâm ñaëng laøm ra voâi.

2

Ta seõ sai löûa ñeán treân Moâ-aùp, noù seõ thieâu nuoát ñeàn ñaøi cuûa Keâ-ri-gioát. Moâ-aùp seõ cheát trong söï oàn aøo, giöõa tieáng keâu, khi tieáng keøn thoåi.

3

Ta seõ döùt quan xeùt khoûi giöõa noù, vaø gieát heát thaûy caùc quan tröôûng noù vôùi noù, Ñöùc Gieâ-hoâ-va phaùn vaäy.

4

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Bôûi côù toäi aùc cuûa Giu-ña ñeán gaáp ba gaáp boán laàn, neân ta khoâng xaây boû aùn phaït khoûi noù; vì chuùng noù ñaõ boû luaät phaùp cuûa Ñöùc Gieâ-hoâ-va vaø khoâng vaâng theo leä luaät Ngaøi, nhöõng söï giaû doái maø toå phuï chuùng noù ñaõ theo, laøm laàm laïc chuùng noù.

5

Ta seõ sai löûa ñeán treân Giu-ña, noù seõ thieâu nuoát nhöõng ñeàn ñaøi cuûa Gieâ-ru-sa-lem.

6

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Bôûi côù toäi aùc cuûa Y-sô-ra-eân ñeán gaáp ba gaáp boán laàn, neân ta khoâng xaây boû aùn phaït khoûi noù; vì chuùng noù ñaõ baùn ngöôøi coâng bình laáy baïc, baùn keû ngheøo laáy moät ñoâi deùp.

7

Chuùng noù cuõng tham caû ñeán buïi ñaát treân ñaàu ngöôøi ngheøo khoù, vaø laøm cong ñöôøng cuûa keû nhu mì. Con vaø cha cuøng ñeán chung moät ñöùa gaùi, nhö vaäy laøm cho oâ danh thaùnh ta.

8

Chuùng noù naèm gaàn moãi baøn thôø, treân nhöõng aùo xoáng ñaõ nhaän laøm cuûa tin, vaø uoáng röôïu cuûa keû phaûi phaït trong mieáu thaàn chuùng noù.

9

Daàu vaäy, chính ta ñaõ tuyeät dieät ngöôøi A-moâ-rít tröôùc maët chuùng noù, laø thöù ngöôøi cao baèng caây baùch vaø maïnh nhö caây deû boäp. Ta ñaõ dieät nhöõng traùi noù ôû treân vaø nhöõng reã noù ôû döôùi.

10

Ta cuõng ñaõ ñem caùc ngöôi leân khoûi ñaát EÂ-díp-toâ, vaø daét caùc ngöôi trong ñoàng vaéng traûi boán möôi naêm, haàu cho caùc ngöôi ñöôïc ñaát cuûa ngöôøi A-moâ-rít laøm saûn nghieäp.

11

Ta ñaõ daáy maáy keû tieân tri leân trong voøng con trai caùc ngöôi, vaø daáy maáy ngöôøi Na-xi-reâ leân trong voøng boïn trai treû caùc ngöôi. Ñöùc Gieâ-hoâ-va phaùn: Hôõi con caùi Y-sô-ra-eân, chaúng phaûi vaäy sao?

12

Nhöng caùc ngöôi ñaõ cho caùc ngöôøi Na-xi-reâ uoáng röôïu, vaø caám caùc keû tieân tri raèng: Chôù noùi tieân tri!

13

Naày, ta seõ chaän eùp caùc ngöôi trong nôi caùc ngöôi cuõng nhö caùi xe ñaày nhöõng luùa boù chaän eùp.

14

Ngöôøi leï laøng seõ khoâng theå troán ñöôïc; ngöôøi maïnh meõ seõ khoâng boå söùc cho mình nöõa, vaø ngöôøi baïo daïn seõ chaúng cöùu ñöôïc maïng soáng mình.

15

Keû giöông cung seõ chaúng ñöùng vöõng ñöôïc; keû coù chôn leï laøng seõ chaúng laùnh khoûi ñöôïc; ngöôøi côõi ngöïa seõ khí huyeát cöùu mình;

16

vaø keû baïo gan trong nhöõng ngöôøi maïnh meõ seõ ôû traàn maø troán trong ngaøy ñoù, Ñöùc Gieâ-hoâ-va phaùn vaäy.

Amos 3


Amos Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Amos 2

Amos

Return to Index

Chapter 3

1

Hôõi con caùi Y-sô-ra-eân, haõy nghe lôøi naày, laø lôøi Ñöùc Gieâ-hoâ-va phaùn nghòch cuøng caùc ngöôi, töùc laø nghòch cuøng caû hoï haøng maø ta ñaõ ñem leân khoûi ñaát EÂ-díp-toâ.

2

Ta ñaõ bieát chæ moät mình caùc ngöôi trong moïi hoï haøng treân ñaát; vaäy neân ta seõ thaêm phaït caùc ngöôi vì moïi söï gian aùc caùc ngöôi.

3

Neáu hai ngöôøi khoâng ñoàng yù vôùi nhau, thì haù cuøng ñi chung ñöôïc sao?

4

Neáu sö töû khoâng baét ñöôïc moài, thì haù coù gaàm theùt trong röøng sao? Sö töû con neáu khoâng baét ñöôïc gì, thì haù coù laøm vang nhöõng tieáng keâu töø nôi saâu cuûa hang noù sao?

5

Con chim, neáu chaúng coù baãy gaøi ñeå baét noù, thì noù haù sa vaøo trong löôùi giaêng ra treân ñaát sao? Baèng chaúng baét ñöôïc gì thì löôùi haù coù döït leân khoûi ñaát?

6

Keøn thoåi trong thaønh thì daân söï haù chaúng sôï sao? Söï tai vaï haù coù xaûy ra cho moät thaønh kia neáu maø Ñöùc Gieâ-hoâ-va chaúng laøm?

7

Cuõng vaäy, Chuùa Gieâ-hoâ-va chaúng coù laøm moät vieäc gì maø Ngaøi chöa toû söï kín nhieäm Ngaøi ra tröôùc cho toâi tôù Ngaøi, laø caùc Ñaáng tieân tri.

8

Khi sö töû gaàm theùt, thì ai maø chaúng sôï? Khi Chuùa Gieâ-hoâ-va ñaõ phaùn daïy, thì ai maø chaúng noùi tieân tri?

9

Haõy rao truyeàn ra trong caùc ñeàn ñaøi Aùch-ñoát vaø trong caùc ñeàn ñaøi cuûa ñaát EÂ-díp-toâ, vaø noùi raèng: Caùc ngöôi khaù nhoùm laïi treân caùc nuùi cuûa Sa-ma-ri; haõy xem nhieàu söï roái loaïn lôùn lao ôû ñoù, vaø nhöõng söï baïo ngöôïc giöõa noù.

10

Ñöùc Gieâ-hoâ-va phaùn: Chuùng noù khoâng bieát laøm söï ngay thaúng; chuùng noù chaát chöùa cuûa hung döõ vaø cöôùp döït ôû trong caùc ñeàn ñaøi mình.

11

Vaäy neân Chuùa Gieâ-hoâ-va phaùn nhö vaày: Naày, keû nghòch seõ ñeán vaây boïc ñaát naày; noù caát maát söùc maïnh ngöôi, vaø nhöõng ñeàn ñaøi ngöôi seõ bò cöôùp phaù.

12

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Nhö keû chaên chieân chæ gôõ ñöôïc hai gioø hay moät tai ra khoûi hoïng sö töû, thì nhöõng con caùi Y-sô-ra-eân, laø nhöõng keû ngoài taïi Sa-ma-ri nôi goùc giöôøng vaø treân thaûm cuûa Ña-maùch, cuõng seõ ñöôïc cöùu caùch nhö vaäy.

13

Chuùa Gieâ-hoâ-va, Ñöùc Chuùa Trôøi vaïn quaân phaùn raèng: Haõy nghe, vaø laøm chöùng nghòch cuøng nhaø Gia-coáp.

14

Ñeán ngaøy maø ta seõ thaêm phaït Y-sô-ra-eân veà toäi loãi noù, ta cuõng seõ thaêm phaït caùc baøn thôø cuûa Beâ-teân; nhöõng söøng cuûa baøn thôø seõ bò chaët vaø rôi xuoáng ñaát.

15

Baáy giôø ta seõ ñaùnh nhaø muøa ñoâng vaø nhaø muøa haï; nhöõng nhaø baèng ngaø voi seõ bò phaù, vaø nhöõng nhaø lôùn seõ bò huûy dieät, Ñöùc Gieâ-hoâ-va phaùn vaäy.

Amos 4


Amos Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Amos 3

Amos

Return to Index

Chapter 4

1

Hôõi nhöõng boø caùi cuûa Ba-san haõy nghe, bay ôû treân nuùi cuûa Sa-ma-ri; hieáp ñaùp keû ngheøo naøn, haønh haï keû thieáu thoán, noùi cuøng chuùa chuùng noù raèng: Haõy ñem ñeán, chuùng ta cuøng uoáng!

2

Chuùa Gieâ-hoâ-va ñaõ duøng söï thaùnh khieát Ngaøi maø theà raèng: Naày, nhöõng ngaøy seõ ñeán treân caùc ngöôi, ngöôøi ta seõ duøng moùc baét laáy caùc ngöôi, daân soùt laïi cuûa caùc ngöôi seõ bò baét laáy bôûi nhöõng löôõi caâu.

3

Caùc ngöôi seõ ñi ra bôûi nhöõng nôi söùt meû, moãi ngöôøi ñi thaúng tröôùc maët mình, vaø caùc ngöôi seõ neùm mình vaøo Ha-moân, Ñöùc Gieâ-hoâ-va phaùn vaäy.

4

Haõy ñi ñeán Beâ-teân, vaø phaïm toäi; haõy ñi ñeán Ghinh-ganh, vaø phaïm toäi theâm! Moãi buoåi saùng haõy ñem cuûa leã mình ñeán, vaø cöù ba ngaøy thì daâng caùc phaàn möôøi cuûa caùc ngöôi!

5

Haõy ñoát cuûa leã thuø aân coù men; haõy rao ra nhöõng cuûa leã laïc hieán; haõy laøm cho thieân haï bieát; hôõi con caùi Y-sô-ra-eân, vì caùc ngöôi öa thích ñieàu ñoù, Chuùa Gieâ-hoâ-va phaùn vaäy.

6

Coøn nhö ta, ta ñaõ laøm cho raêng caùc ngöôi neân saïch trong moïi thaønh caùc ngöôi, vaø laøm cho thieáu baùnh trong moïi nôi caùc ngöôi ôû. Ñöùc Gieâ-hoâ-va phaùn: Daàu vaäy caùc ngöôi cuõng khoâng trôû laïi cuøng ta!

7

Ta cuõng ñaõ khoâng xuoáng möa cho caùc ngöôi trong ba thaùng tröôùc muøa gaët; ta ñaõ möa treân thaønh naày vaø khoâng möa treân thaønh khaùc. Ruoäng naày ñaõ ñöôïc möa, coøn ruoäng kia khoâng ñöôïc nhuaän töôùi thì khoâ heùo.

8

Döôøng aáy, ngöôøi trong hai hoaëc ba thaønh ñi ñeán moät thaønh ñaëng uoáng nöôùc, maø khoâng tìm ñeán cho ñôõ khaùt. Nhöng caùc ngöôi khoâng trôû veà cuøng ta, Ñöùc Gieâ-hoâ-va phaùn vaäy.

9

Ta ñaõ duøng gioù noùng vaø saâu luùa maø ñaùnh caùc ngöôi. Coù nhieàu vöôøn rau, vöôøn nho, caây vaû, caây oâ-li-ve cuûa caùc ngöôi ñaõ bò saâu keo caén phaù. Nhöng caùc ngöôi chaúng trôû veà cuøng ta, Ñöùc Gieâ-hoâ-va phaùn vaäy.

10

Ta ñaõ khieán oân dòch ñeán trong caùc ngöôi, cuõng nhö trong EÂ-díp-toâ. Ta ñaõ duøng göôm gieát cheát nhöõng keû trai treû cuûa caùc ngöôi, vaø nhöõng ngöïa cuûa caùc ngöôi ñaõ bò ñem ñi. Ta ñaõ laøm cho muøi hoâi haùm töø trong traïi quaân caùc ngöôi bay leân loã muõi caùc ngöôi. Nhöng caùc ngöôi chaúng trôû veà cuøng ta, Ñöùc Gieâ-hoâ-va phaùn vaäy.

11

Ta ñaõ laät ñoå giöõa caùc ngöôi, nhö Ñöùc Chuùa Trôøi ñaõ laäp ñoå Soâ-ñoâm vaø Goâ-moâ-rô, vaø caùc ngöôi ñaõ nhö caùi que ruùt ra khoûi löûa. Nhöng caùc ngöôi chaúng trôû veà cuøng ta, Gieâ-hoâ-va phaùn vaäy.

12

Hôõi Y-sô-ra-eân, vaäy neân ta seõ ñaõi ngöôi döôøng aáy; hôõi Y-sô-ra-eân, vì ta seõ ñaõi ngöôi döôøng aáy, neân ngöôi khaù söûa soaïn maø gaëp Ñöùc Chuùa Trôøi ngöôi.

13

Thaät, aáy laø Ngaøi ñaõ laøm neân caùc nuùi vaø döïng neân gioù. Aáy laø Ngaøi laøm cho ngöôøi ta bieát yù töôûng rieâng cuûa mình, ñoåi ban mai ra toái taêm, vaø böôùc ñi treân nhöõng choã cao treân ñaát. Danh Ngaøi laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi vaïn quaân.

Amos 5


Amos Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Amos 4

Amos

Return to Index

Chapter 5

1

Hôõi nhaø Y-sô-ra-eân, haõy nghe lôøi naày, laø baøi ca thöông maø ta seõ laøm veà caùc ngöôi!

2

Gaùi ñoàng trinh cuûa Y-sô-ra-eân ñaõ ngaõ xuoáng, seõ khoâng daäy nöõa; noù ñaõ bò neùm boû treân ñaát noù, maø khoâng ai ñôõ daäy.

3

Vì Chuùa Gieâ-hoâ-va phaùn nhö vaày: Thaønh naøo ra moät ngaøn quaân, chæ coøn coù moät traêm; thaønh naøo daáy leân moät traêm ngöôøi, chæ coøn coù möôøi ngöôøi trong nhaø Y-sô-ra-eân soùt laïi.

4

Ñöùc Gieâ-hoâ-va phaùn cuøng nhaø Y-sô-ra-eân nhö vaày: Haõy tìm kieám ta, thì caùc ngöôi seõ soáng!

5

Chôù tìm kieám Beâ-teân, chôù vaøo trong Ghinh-ganh, ñöøng ñi ñeán Beâ -e-Seâ-ba. Vì Ghinh-ganh seõ bò ñaøy, Beâ-teân seõ trôû neân moät nôi ñoå naùt.

6

Haõy tìm kieám Ñöùc Gieâ-hoâ-va, thì caùc ngöôi seõ soáng; baèng chaúng vaäy, Ngaøi seõ nhö moät ngoïn löûa thieâu ñoát höøng leân trong nhaø Gioâ-seùp, ôû Beâ-teân khoâng ai coù theå taét ñöôïc.

7

Caùc ngöôi ñoåi söï ngay thaúng ra ngaûi cöùu, vaø neùm söï coâng bình xuoáng ñaát!

8

Haõy tìm Ñaáng ñaõ döïng neân nhöõng sao Rau vaø sao Caøy; ñoåi boùng toái taêm ra ban mai, ñoåi ban ngaøy ra ñeâm thaúm, goïi nöôùc bieån maø ñoå noù ra treân maët ñaát: danh Ngaøi laø Gieâ-hoâ-va.

9

Aáy chính Ngaøi laøm cho keû maïnh thình lình bò dieät vong, ñeán noãi söï huûy hoaïi ñeán treân ñoàn luõy.

10

Chuùng noù gheùt ngöôøi traùch moùc nôi cöûa thaønh, vaø gôùm ghieác keå noùi ngay thaúng.

11

Vì caùc ngöôi hieáp ñaùp keû ngheøo vaø ñoøi hoï noäp thueá luùa mì, vaäy neân nhöõng nhaø baèng ñaù vuoâng naày maø caùc ngöôi ñaõ xaây neân, caùc ngöôi seõ khoâng ôû ñöôïc. Caùc ngöôi ñaõ troàng nhöõng vöôøn nho ngon ngoït, nhöng seõ khoâng uoáng röôïu noù.

12

Vì ta bieát toäi aùc caùc ngöôi nhieàu laø bao nhieâu, caùc ngöôi laø keû hieáp ñaùp ngöôøi coâng bình, nhaän laáy cuûa hoái loä, ôû nôi cöûa thaønh laøm cong leõ thaúng cuûa nhöõng keû ngheøo.

13

Bôûi ñoù cho neân, trong thôøi nhö theá, ngöôøi khoân ngoan seõ laøm thinh; vì laø thôøi khoán naïn.

14

Haõy tìm ñieàu laønh vaø ñöøng tìm ñeàu döõ, haàu cho caùc ngöôi ñöôïc soáng, thì Gieâ-hoâ-va Ñöùc Chuùa Trôøi vaïn quaân seõ ôû cuøng ngöôi, nhö caùc ngöôi noùi vaäy.

15

Haõy gheùt ñieàu döõ maø öa ñieàu laønh; haõy laäp söï coâng bình nôi cöûa thaønh. Cuûa leã Gieâ-hoâ-va Ñöùc Chuùa Trôøi vaïn quaân seõ ra ôn cho nhöõng keû coøn soùt laïi cuûa Gioâ-seùp!

16

Vaäy neân, Chuùa Gieâ-hoâ-va, Ñöùc Chuùa Trôøi vaïn quaân, phaùn nhö vaày: Trong moïi nôi phoá trôï, ngöôøi ta seõ than khoùc; trong moïi ñöôøng phoá, ngöôøi ta seõ keâu la raèng: Hôõi oâi! Hôõi oâi! Ngöôøi ta seõ môøi keû caøy ruoäng ñeán thaûm saàu, vaø nhöõng keû gioûi than van ñeán keâu khoùc.

17

Trong caùc vöôøn nho vang tieáng khoùc than, vì ta seõ qua giöõa ngöôi, Ñöùc Gieâ-hoâ-va phaùn vaäy.

18

Khoán thay cho caùc ngöôi laø keû troâng mong ngaøy cuûa Ñöùc Gieâ-hoâ-va! Caùc ngöôi troâng mong ngaøy cuûa Ñöùc Gieâ-hoâ-va laøm gì? Aáy laø ngaøy toái taêm, khoâng phaûi laø ngaøy aùnh saùng.

19

Ví nhö moät ngöôøi traùnh khoûi sö töû, laïi gaëp con gaáu; hay laø nhö keû vaøo trong nhaø, döïa tay treân vaùch, bò raén caén nhaèm.

20

Ngaøy cuûa Ñöùc Gieâ-hoâ-va haù chaúng phaûi toái taêm, khoâng saùng laùng, vaø muø mòt, khoâng choùi loùi hay sao?

21

Ta gheùt; ta khinh deå nhöõng kyø leã cuûa caùc ngöôi; ta khoâng ñeïp loøng veà nhöõng hoäi troïng theå cuûa caùc ngöôi ñaâu.

22

Daàu caùc ngöôi daâng nhöõng cuûa leã thieâu vaø cuûa leã chay cho ta, ta seõ khoâng nhaän laáy; ta chaúng ñoaùi xem nhöõng con thuù maäp veà cuûa leã thuø aân caùc ngöôi.

23

Haõy laøm cho tieáng cuûa caùc baùi haùt caùc ngöôi xa khoûi ta! Ta khoâng khöùng nghe tieáng ñôøn caàm cuûa caùc ngöôi.

24

Thaø haõy laøm cho söï chaùnh tröïc chaûy xuoáng nhö nöôùc, vaø söï coâng bình nhö soâng lôùn cuoàn cuoän.

25

Hôõi nhaø Y-sô-ra-eân, caùc ngöôi haù chaúng töøng daâng hi sinh vaø cuûa leã chay cho ta trong boán möôi naêm nôi ñoàng vaéng sao?

26

Traùi laïi, caùc ngöôi ñaõ khieâng nhaø taïm cuûa vua mình, khaùm cuûa thaàn töôïng mình, vaø ngoâi sao cuûa thaàn caùc ngöôi maø caùc ngöôi ñaõ laøm cho mình.

27

Vaäy neân, ta seõ laøm cho caùc ngöôi bò ñaøy qua laøm phu tuø beân kia Ña-maùch, Ñöùc Gieâ-hoâ-va phaùn vaäy, danh Ngaøi laø Ñöùc Chuùa Trôøi vaïn quaân.

Amos 6


Amos Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Amos 5

Amos

Return to Index

Chapter 6

1

Khoán thay cho nhöõng keû aên ôû neå trong Si-oân, vaø cho nhöõng keû töôûng mình an oån treân nuùi Sa-ma-ri! Khoán thay cho nhöõng keû sang troïng cuûa caùc nöôùc laøm ñaàu, laø nhöõng keû maø nhaø Y-sô-ra-eân veà cuøng!

2

Vaäy haõy qua Ca-ne, vaø haõy xem; haõy ñi töø ñoù ñeán thaønh Ha-maùt lôùn, ñoaïn xuoáng thaønh Gaùt cuûa ngöôøi Phi-li-tin. nhöõng thaønh aáy haùt toát hôn nhöõng nöôùc naày sao? Bôø coõi chuùng noù haù lôùn hôn bôø coõi caùc ngöôi sao?

3

Caùc ngöôi laøm cho ngaøy hoaïn naïn xa ra, vaø laøm cho ngoâi baïo ngöôïc gaàn laïi!

4

Caùc ngöôi naèm nguû treân giöôøng ngaø vaø duoãi daøi treân gheá daøi mình; aên nhöõng chieân con choïn ra trong baày vaø nhöõng boø con maäp trong chuoàng.

5

Thaät, caùc ngöôi haùt baøi baäy baï hoïa theo ñôøn caàm, baøy veõ ra nhöõng ñoà nhaïc khí cho mình nhö vua Ña-vít.

6

Caùc ngöôi uoáng röôïu trong nhöõng cheùn lôùn, duøng daàu raát quí xöùc cho thôm mình, maø khoâng lo ñeán tai naïn cuûa Gioâ-seùp!

7

Vaäy neân chuùng noù seõ bò baét laøm phu tuø ñaàu nhöùt trong nhöõng keû bò baét, vaø baáy giôø seõ döùt tieáng reo vui cuûa nhöõng keû buoâng tuoàng aáy!

8

Ñöùc Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi vaïn quaân phaùn raèng: Chuùa Gieâ-hoâ-va ñaõ chæ mình maø theà raèng: Ta gôùm ghieác söï kieâu ngaïo cuûa Gia-coáp, vaø gheùt cung ñeàn noù; vaäy neân ta seõ phoù thaønh naày cuøng nhöõng vaät chöùa ôû trong.

9

Neáu trong moät nhaø coøn laïi möôøi ngöôøi, thì chuùng noù cuõng seõ cheát heát.

10

Moät ngöôøi baø con gaàn laø keû phaûi ñoát xaùc cheát, seõ caát ngöôøi leân ñeå ñem xöông ra khoûi nhaø; ngöôøi aáy seõ hoûi keû ôû nhaø trong raèng: Coøn coù ai ôû vôùi ngöôi khoâng? Keû aáy ñaùp raèng: Khoâng coù ai heát! Baáy giôø ngöôøi baø con noùi raèng: Haõy im ñi! chôù noùi ñeán danh Ñöùc Gieâ-hoâ-va!

11

Vì, Ñöùc Gieâ-hoâ-va truyeàn lònh, naày, nhaø lôùn seõ bò ngaõ xuoáng maø ñoå naùt, nhaø nhoû seõ bò tan ra töøng maûnh.

12

Ngöôøi ta haù cho ngöïa chaïy treân vaàng ñaù sao! Ngöôøi ta haù ñem boø caøy taïi ñoù? Nhöng caùc ngöôi ñaõ ñoåi söï chaùnh tröïc laøm cay ñaéng, vaø ñoåi traùi coâng bình ra ngaûi cöùu.

13

Caùc ngöôi öa thích söï hö khoâng, vaø noùi raèng: Haù chaúng phaûi nhôø söùc maïnh caåu thaû maø chuùng ta ñaõ ñöôïc söøng sao?

14

Gieâ-hoâ-va Ñöùc Chuùa Trôøi vaïn quaân phaùn: Naày, hôõi nhaø Y-sô-ra-eân, ta seõ daáy leân moät nöôùc nghòch cuøng caùc ngöôi, noù seõ haø hieáp caùc ngöôi, töø loái vaøo Ha-maùt cho ñeán khe A-ra-ba.

Amos 7


Amos Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Amos 6

Amos

Return to Index

Chapter 7

1

Naày laø ñieàu maø Chuùa Gieâ-hoâ-va khieán ta xem thaáy: Naày, Ngaøi laøm neân nhöõng caøo caøo trong luùc coû baét ñaàu moïc laïi; aáy laø coû moïc laïi sau caùc kyø caét coû cuûa vua.

2

Khi caøo caøo ñaõ caén nuoát coû trong ñaát roài, ta noùi raèng: Hôõi Chuùa Gieâ-hoâ-va, toâi caàu xin Ngaøi haõy tha thöù! Gia-coáp haù coù theå ñöùng ñöôïc sao? vì noù laø nhoû.

3

Ñöùc Gieâ-hoâ-va beøn aên naên veà vieäc naày. Ñöùc Gieâ-hoâ-va phaùn raèng: Ñieàu ñoù seõ khoâng xaûy ra ñaâu.

4

Chuùa Gieâ-hoâ-va cho ta xem thaáy nhö sau naày: Naày, Chuùa Gieâ-hoâ-va khieán laáy löûa maø choáng traû. Löûa aáy thieâu nuoát vöïc lôùn, ñoaïn haàu aên nuoát ñaát.

5

Baáy giôø ta noùi raèng: Hôõi Chuùa Gieâ-hoâ-va, toâi caàu xin Ngaøi haõy thoâi ñi! Gia-coáp haù coù theå ñöùng ñöôïc sao? vì noù laø nhoû.

6

Ñöùc Gieâ-hoâ-va beøn aên naên vieäc naày. Chuùa Gieâ-hoâ-va phaùn raèng: Ñieàu ñoù cuõng seõ khoâng xaûy ñeán.

7

Ngaøi beøn cho ta xem thaáy nhö sau naày: Naày, Chuùa ñöùng treân moät böùc töôøng thaúng naûy möïc, vaø tay Ngaøi caàm moät daây chuaån möïc.

8

Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng: A-moát, ngöôi thaáy gì? Ta thöa raèng: Moät daây chuaån möïc. Chuùa beøn phaùn: Naày, ta seõ ñaët daây chuaån möïc giöõa daân Y-sô-ra-eân ta; ta seõ khoâng coøn ñi qua noù nöõa.

9

Caùc nôi cao cuûa Y-saùc seõ bò hoang vu, caùc nôi thaùnh cuûa Y-sô-ra-eân seõ bò huûy phaù, vaø ta seõ daáy leân duøng göôm ñaùnh nhaø Gieâ-roâ-boâ-am.

10

Baáy giôø, A-ma-xia, thaày teá leã cuûa Beâ-teân, khieán noùi cuøng Gieâ-roâ-boâ-am laø vua Y-sô-ra-eân raèng: A-moát taäp laäp nghòch cuøng vua, ôû giöõa nhaø Y-sô-ra-eân; ñaát chaúng chòu noåi moïi lôøi cuûa noù.

11

Thaät vaäy, naày, A-moát noùi raèng: Gieâ-roâ-boâ-am seõ cheát bôûi göôm, vaø Y-sô-ra-eân chaéc seõ bò ñaøy ñi laøm phu tuø khoûi ñaát mình!

12

A-ma-xia noùi cuøng A-moát raèng: Hôõi keû tieân kieán, khaù ñi khoûi ñaây. Haõy troán trong ñaát Giu-ña, taïi ñoù aên baùnh vaø noùi tieân tri.

13

Nhöng chôù cöù noùi tieân tri taïi Beâ-teân nöõa; vì aáy laø moät nôi thaùnh cuûa vua, vaø aáy laø nhaø vua.

14

A-moát traû lôøi cho A-ma-xia raèng: Ta khoâng phaûi laø ñaáng tieân tri, cuõng khoâng phaûi con ñaáng tieân tri; nhöng ta laø moät keû chaên, söûa soaïn nhöõng caây vaû röøng.

15

Ñöùc Gieâ-hoâ-va ñaõ baét laáy ta töø sau baày, vaø Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng: Haõy ñi noùi tieân tri cho daân Y-sô-ra-eân ta.

16

Vaû, haõy nghe lôøi cuûa Ñöùc Gieâ-hoâ-va: Ngöôi noùi raèng: Chôù noùi tieân tri nghòch cuøng Y-sô-ra-eân, vaø ñöøng nhoû lôøi xuoáng nghòch cuøng nhaø Y-saùc.

17

Cho neân Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Vôï ngöôi seõ buoâng daâm trong thaønh; con trai vaø con gaùi ngöôi seõ ngaõ bôûi göôm; ñaát ngöôi seõ bò chia bôûi daây, coøn ngöôi, ngöôi seõ cheát trong moät ñaát oâ ueá, vaø Y-sô-ra-eân chaéc seõ bò ñaøy ñi laøm phu tuø khoûi ñaát mình.

Amos 8


Amos Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Amos 7

Amos

Return to Index

Chapter 8

1

Naày laø ñieàu maø Chuùa Gieâ-hoâ-va cho ta xem thaáy: Naày, coù moät gioû traùi muøa haï.

2

Baáy giôø Ngaøi phaùn raèng: A-moát, ngöôi thaáy gì? Ta thöa raèng: Moät gioû traùi muøa haï. Ñöùc Gieâ-hoâ-va laïi phaùn cuøng ta raèng: Söï cuoái cuøng ñaõ ñeán treân daân Y-sô-ra-eân ta; ta seõ khoâng vöôït qua noù nöõa.

3

Trong ngaøy ñoù, nhöõng baøi haùt trong cung ñeàn seõ laø tieáng khoùc than, Chuùa Gieâ-hoâ-va phaùn vaäy. Seõ coù nhieàu xaùc cheát maø ngöôøi ta laøm thinh quaêng ra moïi nôi.

4

Caùc ngöôi laø ngöôøi nuoát nhöõng keû ngheøo naøn, laøm hao moøn nhöõng keû khoán cuøng trong ñaát, haõy nghe ñieàu naày.

5

Caùc ngöôi noùi raèng: Khi naøo traêng môùi seõ qua, cho chuùng ta coù theå baùn luùa mieán, vaø ngaøy sa-baùt qua, ñaëng chuùng ta môû kho luùa mì, maø bôùt eâ-pha, theâm naëng sieác-lô, vaø duøng caân doái giaû ñaëng phænh gaït;

6

ñaëng chuùng ta laáy baïc mua keû khoán naïn, laáy moät ñoâi deùp mua keû ngheøo naøn, vaø baùn cho ñeán leùp löøng cuûa luùa mì?

7

Ñöùc Gieâ-hoâ-va laáy söï vinh hieån cuûa Gia-coáp maø phaùn lôøi theà naày: Ta chaéc seõ chaúng heà queân nhöõng vieäc laøm cuûa chuùng noù!

8

Ñaát haù chaúng ruùng ñoäng veà vieäc ñoù, heát thaûy daân cö noù haù chaúng than khoùc sao? Troïn caû ñaát seõ daäy leân nhö Soâng caùi, noù seõ lung lay vaø luùn xuoáng nhö Soâng cuûa EÂ-díp-toâ vaäy.

9

Chuùa Gieâ-hoâ-va phaùn: Seõ xaûy ra trong ngaøy ñoù, ta seõ khieán maët trôøi laën ñi trong luùc giöõa tröa, vaø khieán ñaát toái taêm trong giöõa ban ngaøy.

10

Ta seõ ñoåi ngaøy leã caùc ngöôi ra saàu thaûm, vaø heát thaûy baøi ca tuïng caùc ngöôi ra ca thöông. Ta seõ thaét bao gai treân moïi löng, vaø laøm cho moïi ñaàu ñeàu soùi. Ta seõ ñaët ñaát naày trong söï saàu thaûm, nhö laø maát con trai moät, vaø söï cuoái cuøng noù seõ nhö ngaøy ñaéng cay.

11

Chuùa Gieâ-hoâ-va phaùn: Naày, nhöõng ngaøy seõ ñeán, laø khi ta khieán söï ñoùi keùm ñeán trong ñaát, chaúng phaûi laø ñoùi veà baùnh, cuõng chaúng phaûi khaùt veà nöôùc, beøn laø veà nghe lôøi cuûa Ñöùc Gieâ-hoâ-va.

12

Baáy giôø chuùng noù seõ ñi doâng daøi töø bieån naày ñeán bieån khaùc, töø phöông baéc ñeán phöông ñoâng; chaïy ñi ñaây ñi ñoù ñaëng tìm lôøi Ñöùc Gieâ-hoâ-va maø khoâng tìm ñöôïc.

13

Trong ngaøy ñoù, nhöõng gaùi ñoàng trinh ñeïp ñeõ vaø nhöõng trai treû seõ moøn moûi vì khaùt.

14

Heát thaûy nhöõng keû chæ toäi loãi cuûa Sa-ma-ri maø theà raèng: Hôõi Ñan, thaät nhö thaàn ngöôi soáng! heát thaûy nhöõng keû aáy seõ ngaõ xuoáng, vaø khoâng daäy ñöôïc nöõa.

Amos 9


Amos Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Amos 8

Amos

Return to Index

Chapter 9

1

Ta thaáy Chuùa ñöùng gaàn baøn thôø vaø phaùn raèng: Haõy ñaùnh caùc ñaàu coät, haàu cho nhöõng ngaïch cöûa bò ruùng ñoäng; haõy ñaäp beå ra treân ñaàu heát thaûy chuùng noù! Keû naøo soùt laïi trong chuùng noù thì ta seõ gieát baèng göôm, khoâng moät ngöôøi naøo troán ñöôïc, khoâng moät ngöôøi naøo laùnh khoûi.

2

Daàu chuùng noù ñaøo ñeán aâm phuû, tay ta cuõng seõ moùc chuùng noù ra; daàu chuùng noù treøo leân treân trôøi, ta cuõng seõ laøm cho chuùng noù töø ñoù xuoáng.

3

Daàu chuùng noù aån mình nôi choùt nuùi Caït-meân, ta cuõng seõ ñi tìm ñaëng keùo chuùng noù ra; daàu chuùng noù laùnh khuaát maét ta nôi ñaùy bieån, ta cuõng seõ raén caén chuùng noù taïi ñoù.

4

Ví baèng chuùng noù ñi laøm phu tuø tröôùc maët keû thuø nghòch mình, ôû ñoù ta cuõng seõ sai göôm gieát chuùng noù ñi. Thaät, ta ñeå maét treân chuùng noù ñaëng laøm hoïa cho, chaúng phaûi ñeå laøm phöôùc cho.

5

Vì Chuùa, Ñöùc Gieâ-hoâ-va vaïn quaân, laø Ñaáng rôø ñeán ñaát thì ñaát lieàn tan chaûy, heát thaûy daân cö noù khoùc than; troïn caû ñaát daäy leân nhö Soâng caùi vaø luùn xuoáng nhö Soâng cuûa EÂ-díp-toâ.

6

Chuùa ñaõ xaây döïng cung ñeàn Ngaøi trong caùc töøng trôøi, ñaõ laäp voøng khung Ngaøi treân ñaát. Ngaøi keâu goïi nöôùc bieån vaø ñoå ra treân maët ñaát. Danh Ngaøi laø Ñöùc Gieâ-hoâ-va.

7

Ñöùc Gieâ-hoâ-va coù phaùn: Hôõi con caùi Y-sô-ra-eân, ta haù chaúng coi caùc ngöôi nhö con caùi cuûa EÂ-thi-oâ-bi sao? Ta haù chaúng töøng ñem Y-sô-ra-eân ra khoûi ñaát EÂ-díp-toâ, ngöôøi Phi-li-tin khoûi Caùp-toâ, vaø ngöôøi Sy-ri khoûi Ki-rô, hay sao?

8

Naày, con maét Chuùa Gieâ-hoâ-va ñeå treân nöôùc coù toäi naày, vaø ta seõ huûy phaù noù khoûi maët ñaát; nhöng ta seõ khoâng dieät saïch nhaø Gia-coáp, Ñöùc Gieâ-hoâ-va phaùn vaäy.

9

Vì naày, ta seõ truyeàn lònh, vaø seõ raûi tan nhaø Y-sô-ra-eân ra giöõa moïi daân, nhö luùa mì bò raûi tan trong caùi saøng, maø khoâng coù moät hoät naøo rôi xuoáng ñaát.

10

Phaûi, phaøm nhöõng keû coù toäi trong daân ta, phaøm nhöõng keû noùi raèng: Hoaïn naïn seõ khoâng gaàn chuùng ta, cuõng khoâng kòp ñeán chuùng ta, thì chuùng noù seõ cheát bôûi göôm.

11

Trong ngaøy ñoù, ta seõ döïng laïi nhaø taïm cuûa Ña-vít, laø nhaø ñaõ ñoå, vaø tu boå laïi nhöõng choã raùch naùt cuûa noù. Ta seõ döïng laïi nhöõng nôi ñoå naùt vaø xaây noù laïi nhö ngaøy xöa;

12

ñeán noãi chuùng noù seõ thaâu ñöôïc nhöõng daân soùt cuûa EÂ-ñoâm vaø heát thaûy caùc nöôùc ñöôïc xöng bôûi danh ta, Ñöùc Gieâ-hoâ-va laø Ñaáng laøm troïn moïi ñieàu aáy phaùn vaäy.

13

Ñöùc Gieâ-hoâ-va phaùn: Naày, nhöõng ngaøy ñeán, keû caøy seõ theo kòp keû gaët, keû ñaïp nho theo kòp keû gieo gioáng. Caùc nuùi seõ nhoû röôïu ngoït ra vaø moïi ñoài seõ tan chaûy.

14

Ta seõ ñem phu tuø cuûa daân Y-sô-ra-eân ta trôû veà; chuùng noù seõ laäp laïi caùc thaønh bò phaù, vaø ôû ñoù. Chuùng noù seõ troàng vöôøn nho vaø uoáng röôïu noù, seõ caøy caáy vöôøn mình vaø aên traùi noù.

15

Ta seõ laïi troàng chuùng noù treân ñaát chuùng noù, vaø chuùng noù seõ khoâng heà bò nhoå khoûi ñaát mình maø ta ñaõ ban cho, Ñöùc Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi ngöôi phaùn vaäy.

Obadiah 1


Obadiah Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Amos 9

Obadiah

Return to Index

Chapter 1

1

Söï hieän thaáy cuûa Aùp-ñia. Chuùa Gieâ-hoâ-va phaùn veà EÂ-ñoâm nhö vaày: chuùng ta coù nghe lôøi rao töø Ñöùc Gieâ-hoâ-va, vaø moät söù giaû ñöôïc sai ñi giöõa caùc nöôùc raèng: Caùc ngöôi haõy daáy leân! Chuùng ta haõy daáy leân nghòch cuøng daân naày ñaëng ñaùnh traän vôùi noù!

2

Naày, ta ñaõ khieán ngöôi laøm nhoû giöõa caùc nöôùc. Ngöôi bò khinh deå laém.

3

Hôõi ngöôi laø keû ôû trong khe vaàng ñaù, trong nôi cao, ngöôi noùi trong loøng mình raèng: Ai seõ coù theå xoâ ta xuoáng ñaát? söï kieâu ngaïo cuûa loøng ngöôi ñaõ löøa doái ngöôi.

4

Daàu ngöôi leân cao nhö chim öng, daàu ngöôi loùt oå giöõa caùc ngoâi sao, ta cuõng seõ xoâ ngöôi xuoáng khoûi ñoù, Ñöùc Gieâ-hoâ-va phaùn vaäy!

5

Ngöôi bò huûy dieät laø theå naøo! Neáu keû troäm hay laø keû cöôùp ban ñeâm ñeán ngöôi, thì haù chaúng chæ cöôùp laáy vöøa ñuû maø thoâi sao? Neáu nhöõng ngöôøi haùi nho ñeán cuøng ngöôi, haù chaúng ñeå soùt laïi moät vaøi buoàng nho sao?

6

EÂ-sau ñaõ bò luïc soaùt laø theå naøo! Nhöõng ñoà chaâu baùu giaáu kín cuûa ngöôøi ñaõ bò khaùm xeùt laø theå naøo!

7

Moïi keû ñoàng minh cuøng ngöôi ñaõ ñuoåi ngöôi cho ñeán nôi bôø coõi. Nhöõng keû hoøa thuaän cuøng ngöôi, thì phænh ngöôi, thaéng hôn ngöôi; coøn nhöõng keû aên baùnh ngöôi, thì ñaùnh baãy döôùi ngöôi; vaø ngöôøi khoâng coù söï hieåu bieát!

8

Ñöùc Gieâ-hoâ-va phaùn: Trong ngaøy ñoù, ta haù chaúng dieät nhöõng keû khoân khoûi xöù EÂ-ñoâm, vaø nhöõng ngöôøi thoâng saùng khoûi nuùi EÂ-sau sao?

9

Hôõi Theâ-man, nhöõng lính-chieán cuûa ngöôi seõ thaát kinh, haàu cho ai naáy bò tröø khoûi nuùi EÂ-sau trong luùc gieát laùt.

10

Aáy laø vì côù söï hung baïo ngöôi ñoái vôùi anh em ngöôi laø Gia-coáp, maø ngöôi seõ mang hoå, vaø bò dieät ñôøi ñôøi!

11

Trong ngaøy ngöôøi laï cöôùp cuûa caûi noù, daân ngoaïi quoác vaøo caùc cöûa thaønh noù, vaø baét thaêm treân thaønh Gieâ-ru-sa-lem, thì trong ngaøy aáy ngöôi ñöùng beân kia, ngöôi cuõng chæ nhö moät ngöôøi trong chuùng noù.

12

Oâi! chôù nhìn xem ngaøy cuûa anh em ngöôi, laø ngaøy tai naïn cuûa noù; chôù vui möøng trong ngaøy huûy dieät cuûa con caùi Giu-ña; cuõng ñöøng noùi caùch khoe khoang trong ngaøy noù bò khoán khoå.

13

Chôù vaøo cöûa thaønh daân ta, ñang naøy noù bò hoïa; chôù nhìn xem tai naïn noù, ñang ngaøy noù bò khoán khoù! Chôù voà laáy cuûa caûi noù, ñang ngaøy noù bò hoïa hoaïn.

14

Chôù ñöùng nôi ngaõ ba ñöôøng ñaëng dieät nhöõng keû troán traùnh cuûa noù, vaø chôù noäp nhöõng keû soáng soùt sau cuøng cuûa noù trong ngaøy nguy nan.

15

Vì ngaøy cuûa Ñöùc Gieâ-hoâ-va ñaõ gaàn treân heát thaûy caùc nöôùc: baáy giôø ngöôøi ta seõ laøm cho ngöôi nhö chính mình ngöôi ñaõ laøm; nhöõng vieäc laøm cuûa ngöôi seõ ñoå laïi treân ñaàu ngöôi.

16

Phaûi, nhö caùc ngöôi ñaõ uoáng treân nuùi thaùnh ta theå naøo, thì heát thaûy caùc nöôùc cuõng seõ cöù uoáng theå aáy; phaûi, chuùng noù seõ uoáng vaø nuoát ñi, roài chuùng noù seõ nhö voán khoâng heà coù!

17

Nhöng seõ coøn laïi nhöõng ngöôøi troán khoûi treân nuùi Si-oân, nuùi aáy seõ laø thaùnh, vaø nhaø Gia-coáp seõ ñöôïc saûn nghieäp mình.

18

Nhaø Gia-coáp seõ laø löûa, vaø nhaø Gioâ-seùp seõ laø ngoïn löûa; nhaø EÂ-sau seõ laø ñoáng rôm, maø chuùng noù seõ ñoát vaø thieâu ñi. Nhaø EÂ-sau seõ khoâng coøn soùt chi heát; vì Ñöùc Gieâ-hoâ-va ñaõ phaùn vaäy.

19

Nhöõng ngöôøi ôû phöông nam seõ ñöôïc nuùi cuûa EÂ-sau, nhöõng keû ôû ñoàng baèng seõ ñöôïc ngöôøi Phi-li-tin laøm kyû vaät, chuùng noù seõ ñöôïc ruoäng cuûa Eùp-ra-im vaø ruoäng cuûa Sa-ma-ri; nhöõng ngöôøi Beân-gia-min seõ ñöôïc Ga-la-aùt.

20

Nhöõng keû phu tuø cuûa cô binh con caùi Y-sô-ra-eân ôû giöõa nhöõng ngöôøi Ca-na-an, seõ ñöôïc ñaát noù cho ñeán Sa-reùp-ta. Nhöõng phu tuø cuûa Gieâ-ru-sa-lem ôû taïi Seâ-pha-raùt seõ ñöôïc caùc thaønh phöông nam.

21

Seõ coù caùc keû giaûi cöùu leân treân nuùi Si-oân ñaëng phaùn xeùt nuùi EÂ-sau; coøn nöôùc thì seõ thuoäc veà Ñöùc Gieâ-hoâ-va.

Jonah 1


Jonah Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Obadiah 1

Jonah

Return to Index

Chapter 1

1

Coù lôøi Ñöùc Gieâ-hoâ-va phaùn cho Gioâ-na con trai A-mi-tai nhö vaày:

2

Ngöôi khaù choåi daäy! Haõy ñi ñeán thaønh lôùn Ni-ni-ve, vaø keâu la nghòch cuøng noù; vì toäi aùc chuùng noù ñaõ leân thaáu tröôùc maët ta.

3

Nhöng Gioâ-na choåi daäy ñaëng troán qua Ta-reâ-si, ñeå laùnh khoûi maët Ñöùc Gieâ-hoâ-va. Ngöôøi xuoáng ñeán Gia-phoâ, gaëp moät chieác taøu ñi qua Ta-reâ-si. Ngöôøi traû tieàn quaù giang, vaø xuoáng taøu ñaëng ñi Ta-reâ-si vôùi hoï, ñeå khoûi maët Ñöùc Gieâ-hoâ-va.

4

Nhöng Ñöùc Gieâ-hoâ-va khieán gioù lôùn thoåi treân bieån; treân bieån coù traän baõo lôùn, chieác taøu haàu vôõ.

5

Nhöõng thuûy thuû ñeàu sôï haõi, ai naày keâu caàu thaàn cuûa mình. Ñoaïn, hoï quaêng nhöõng ñoà ñaïc trong taøu xuoáng bieån, ñeå cho nheï taøu. Gioâ-na ñaõ xuoáng döôùi loøng taøu, naèm vaø nguû meâ.

6

Chuû taøu beøn ñeán gaàn ngöôøi vaø baûo raèng: Hôõi ngöôøi nguû kia, laøm sao vaäy? Khaù chôø daäy! Haõy keâu caàu Ñöùc Chuùa Trôøi ngöôi. Coù leõ Ñöùc Chuùa Trôøi seõ töôûng ñeán chuùng ta, thì chuùng ta khoûi cheát.

7

Keá ñoù, chuùng noùi cuøng nhau raèng: Haõy ñeán, chuùng ta haõy baét thaêm, ñeå cho bieát tai vaï naày ñeán cho chuùng ta laø vì côù ai. Vaäy hoï baét thaêm, vaø thaêm truùng nhaèm Gioâ-na.

8

Baáy giôø hoï noùi cuøng ngöôøi raèng: Khaù cho chuùng ta bieát vì ñieàu chi maø tai vaï naày ñeán treân chuùng ta. Ngöôi laøm ngheà gì, vaø töø ñaâu ñeán? Xöù ngöôi ôû ñaâu, ngöôi thuoäc veà daân naøo?

9

Ngöôøi traû lôøi raèng: Ta laø ngöôøi Heâ-bô-rô, vaø ta kính sôï, Ñöùc Gieâ-hoâ-va, laø Ñöùc Chuùa Trôøi treân trôøi, Ngaøi ñaõ laøm neân bieån vaø ñaát khoâ.

10

Nhöõng ngöôøi aáy caû sôï, vaø baûo ngöôøi raèng: Ngöôi ñaõ laøm vieäc gì ñoù? Baáy giôø hoï ñaõ bieát raèng ngöôøi troán khoûi maët Ñöùc Gieâ-hoâ-va; vì ngöôøi ñaõ khai ra cho hoï.

11

Vaäy hoï noùi raèng: Chuùng ta seõ laøm gì veà ngöôi, haàu cho bieån yeân laëng cho chuùng ta? Vì bieån caøng ñoäng theâm maõi.

12

Ngöôøi traû lôøi raèng: Haõy baét laáy ta; haõy neùm ta xuoáng bieån, thì bieån yeân laëng cho caùc anh; vì ta bieát raèng aáy laø vì côù ta maø caùc anh ñaõ gaëp phaûi traän baõo lôùn naày.

13

Nhöõng ngöôøi aáy baét tay cheøo vaøo bôø; song khoâng ñöôïc, vì bieån caøng noåi leân nghòch cuøng hoï maõi.

14

Hoï beøn keâu caàu Ñöùc Gieâ-hoâ-va maø raèng: Hôõi Ñöùc Gieâ-hoâ-va, chuùng toâi naøi xin Ngaøi, chuùng toâi naøi xin Ngaøi chôù laøm cho chuùng toâi cheát vì côù maïng soáng cuûa ngöôøi naày, vaø chôù khieán maùu voâ toäi ñoå laïi treân chuùng toâi! Hôõi Ñöùc Gieâ-hoâ-va, vì chính Ngaøi laø Ñaáng ñaõ laøm ñieàu mình muoán.

15

Ñoaïn hoï baét Gioâ-na, quaêng xuoáng bieån, thì söï giaän döõ cuûa bieån yeân laëng.

16

Vì vaäy maø nhöõng ngöôøi aáy raát kính sôï Ñöùc Gieâ-hoâ-va. Hoï daâng cuûa leã cho Ñöùc Gieâ-hoâ-va, vaø höùa nguyeän cuøng Ngaøi.

17

(2 -1) Ñöùc Gieâ-hoâ-va saém söûa moät con caù lôùn ñaëng nuoát Gioâ-na; Gioâ-na ôû trong buïng caù ba ngaøy ba ñeâm.

Jonah 2


Jonah Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Jonah 1

Jonah

Return to Index

Chapter 2

1

(2 -2) Gioâ-na töø trong buïng caù caàu nguyeän Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình,

2

(2 -3) maø raèng: Toâi gaëp hoaïn naïn, keâu caàu Ñöùc Gieâ-hoâ-va, Thì Ngaøi ñaõ traû lôøi cho toâi. Töø trong buïng aâm phuû, toâi keâu la, Thì Ngaøi ñaõ nghe tieáng toâi.

3

(2 -4) Ngaøi ñaõ quaêng toâi trong vöïc saâu, nôi ñaùy bieån, Vaø doøng nöôùc lôùn bao boïc laáy toâi. Heát thaûy nhöõng soùng löôïn vaø nhöõng ba ñaøo cuûa Ngaøi ñeàu traûi qua treân toâi.

4

(2 -5) Toâi ñaõ noùi raèng: Toâi ñaõ bò neùm khoûi tröôùc maét Ngaøi; Daàu vaäy, toâi coøn nhìn leân ñeàn thaùnh cuûa Ngaøi.

5

(2 -6) Nöôùc bao phuû laáy toâi, cho ñeán linh hoàn toâi; Vöïc saâu vaây laáy toâi tö beà; Rong reâu vaán vít ñaàu toâi.

6

(2 -7) Toâi ñaõ xuoáng ñeán chôn neàn caùc nuùi; Ñaát ñaõ ñoùng then noù treân toâi ñôøi ñôøi. Hôõi Gieâ-hoâ-va Ñöùc Chuùa Trôøi toâi, nhöng Ngaøi ñaõ ñem maïng soáng toâi leân khoûi haàm hoá!

7

(2 -8) Khi linh hoàn toâi moøn moûi trong toâi, thì toâi nhôù ñeán Ñöùc Gieâ-hoâ-va, Vaø lôøi caàu nguyeän cuûa toâi ñaït ñeán Ngaøi, vaøo ñeàn thaùnh Ngaøi.

8

(2 -9) Nhöõng keû chaêm söï hö khoâng giaû doái, Thì lìa boû söï thöông xoùt cuûa mình.

9

(2-10) Nhöng toâi, toâi seõ duøng tieáng caûm taï maø daâng cuûa leã cho Ngaøi; Toâi seõ traû söï toâi ñaõ höùa nguyeän. Söï cöùu ñeán töø Ñöùc Gieâ-hoâ-va!

10

(2-11) Ñöùc Gieâ-hoâ-va beøn phaùn cuøng con caù, vaø noù möûa Gioâ-na ra treân ñaát khoâ.

Jonah 3


Jonah Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Jonah 2

Jonah

Return to Index

Chapter 3

1

Laïi coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng Gioâ-na laàn thöù hai maø raèng:

2

Ngöôi khaù chôø daäy! Haõy ñi ñeán thaønh lôùn Ni-ni-ve, vaø rao cho noù lôøi ta ñaõ daïy cho ngöôi.

3

Vaäy Gioâ-na chôø daäy vaø ñi ñeán Ni-ni-ve, theo lònh cuûa Ñöùc Gieâ-hoâ-va. Vaû, Ni-ni-ve laø moät thaønh raát lôùn, ñi maát ba ngaøy ñöôøng.

4

Gioâ-na khôûi ñaàu vaøo trong thaønh ñi moät ngaøy, thì rao giaûng vaø noùi raèng: Coøn boán möôi ngaøy nöõa, Ni-ni-ve seõ bò ñoå xuoáng!

5

Daân thaønh Ni-ni-ve tin Ñöùc Chuùa Trôøi. Hoï rao ra söï kieâng aên vaø maëc bao gai, töø nhöõng ngöôøi raát lôùn trong ñaùm hoï cho ñeán nhöõng keû raát nhoû.

6

Tin aáy ñoàn ñeán vua Ni-ni-ve, vua ñöùng daäy khoûi ngai, loät aùo baøo mình ra, quaán bao gai vaø ngoài trong tro.

7

Ñoaïn vua truyeàn lònh naày ra trong thaønh Ni-ni-ve, nhö laø lôøi duï cuûa vua cuøng cuûa caùc keû toân tröôûng: Khoâng luaän ngöôøi ta hay laø thuù vaät, khoâng luaän baày boø hay baày chieân, ñeàu chôù neám chi heát. Khoâng ñöôïc ñeå cho noù aên, cuõng khoâng uoáng nöôùc;

8

nhöng ngöôøi ta vaø thuù vaät ñeàu phaûi quaán bao gai. Moïi ngöôøi khaù ra söùc keâu cuøng Ñöùc Chuùa Trôøi; phaûi, ai naáy khaù boû ñöôøng loái xaáu mình vaø vieäc hung döõ cuûa tay mình.

9

Ai bieát raèng hoaëc Ñöùc Chuùa Trôøi seõ khoâng xaây laïi vaø aên naên, xaây khoûi côn noùng giaän mình, haàu cho chuùng ta khoûi cheát, hay sao?

10

Baáy giôø Ñöùc Chuùa Trôøi thaáy vieäc hoï laøm ñeàu ñaõ xaây boû ñöôøng loái xaáu cuûa mình; Ñöùc Chuùa Trôøi beøn aên naên söï hoïa maø Ngaøi ñaõ phaùn seõ laøm cho hoï, vaø Ngaøi khoâng laøm söï ñoù.

Jonah 4


Jonah Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Jonah 3

Jonah

Return to Index

Chapter 4

1

Baáy giôø Gioâ-na raát khoâng ñeïp loøng, vaø giaän döõ.

2

Ngöôøi caàu nguyeän Ñöùc Gieâ-hoâ-va raèng: Haõy Ñöùc Gieâ-hoâ-va, toâi caàu xin Ngaøi, aáy haù chaúng phaûi laø ñieàu toâi ñaõ noùi khi toâi coøn ôû trong xöù toâi sao? Vì ñoù neân toâi laät ñaät troán qua Ta-reâ-si vaäy. Bôûi toâi bieát raèng Ngaøi laø Ñöùc Chuùa Trôøi nhôn töø, thöông xoùt, chaäm giaän, giaøu ôn, vaø ñoåi yù khoâng xuoáng tai vaï.

3

Hôõi Ñöùc Gieâ-hoâ-va, vaäy baây giôø, toâi naøi xin Ngaøi haõy caát laáy söï soáng toâi; vì veà phaàn toâi, cheát coøn hôn soáng!

4

Ñöùc Gieâ-hoâ-va traû lôøi cuøng ngöôøi raèng: Ngöôi giaän coù neân khoâng?

5

Baáy giôø Gioâ-na ra khoûi thaønh Ni-ni-ve, ngoài phía ñoâng thaønh aáy. Taïi ñoù, ngöôøi laøm moät caùi choøi, ngoài döôùi boùng choøi aáy maø ñôïi xem ñieàu seõ xaûy ñeán cho thaønh aáy.

6

Vaû, Ñöùc Gieâ-hoâ-va saém saün moät daây giöa cao leân beân treân Gioâ-na, ñaëng phuû boùng treân ñaàu ngöôøi, vaø cöùu ngöôøi khoûi söï khoå cöïc. Gioâ-na raát vui vì côù daây aáy.

7

Nhöng böõa sau, vöøa luùc höøng ñoâng, Ñöùc Chuùa Trôøi saém moät con saâu, saâu chích daây aáy ñeán noãi heùo.

8

Ñoaïn, ñeán khi maët trôøi moïc, Ñöùc Chuùa Trôøi saém gioù chaùy thoåi töø phöông ñoâng, vaø maët trôøi gioïi xuoáng treân ñaàu Gioâ-na, ñeán noãi ngaát ñi, vaø caàu cheát maø raèng: Veà phaàn toâi, cheát coøn hôn soáng!

9

Ñöùc Chuùa Trôøi beøn phaùn cuøng Gioâ-na raèng: Ngöôi noåi giaän vì côù daây naày coù neân khoâng? Ngöôøi thöa raèng: Toâi giaän cho ñeán cheát cuõng phaûi laém.

10

Ñöùc Gieâ-hoâ-va laïi phaùn: Ngöôi ñoaùi tieác moät daây maø ngöôi chöa heà khoù nhoïc vì noù, ngöôi khoâng laøm cho noù moïc, moät ñeâm thaáy noù sanh ra vaø moät ñeâm thaáy noù cheát.

11

Coøn ta, haù khoâng ñoaùi tieác thaønh lôùn Ni-ni-ve, trong ñoù coù hôn möôøi hai vaïn ngöôøi khoâng bieát phaân bieät tay höõu vaø tay taû, laïi vôùi moät soá thuù vaät raát nhieàu hay sao?

Micah 1


Micah Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Jonah 4

Micah

Return to Index

Chapter 1

1

Lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cho Mi-cheâ, ngöôøi Moâ-reâ-seát, trong ngaøy Gioâ-tham, A-cha, vaø EÂ-xeâ-chia, caùc vua cuûa Giu-ña, laø lôøi ngöôøi thaáy veà Sa-ma-ri vaø Gieâ-ru-sa-lem.

2

Hôõi heát thaûy caùc daân, haõy nghe! Hôõi ñaát vaø moïi vaät chöùa treân ñaát, haõy laéng tai! Nguyeàn xin Chuùa Gieâ-hoâ-va töø ñeàn thaønh Ngaøi, nguyeàn xin Chuùa laøm chöùng nghòch cuøng caùc ngöôi!

3

Vì naày, Ñöùc Gieâ-hoâ-va ra töø choã Ngaøi, xuoáng vaø ñaïp treân caùc nôi cao cuûa ñaát.

4

Caùc nuùi seõ tan chaûy döôùi Ngaøi, caùc truõng seõ chia xeù; nhö saùp ôû tröôùc löûa, nhö nöôùc chaûy xuoáng doác.

5

Caû söï ñoù laø vì côù söï phaïm phaùp cuûa Gia-coáp, vaø vì côù toäi loãi cuûa nhaø Y-sô-ra-eân. Söï phaïm phaùp cuûa Gia-coáp laø gì? Haù chaúng phaûi laø Sa-ma-ri sao? Caùc nôi cao cuûa Giu-ña laø gì? Haù chaúng phaûi laø Gieâ-ru-sa-lem sao?

6

Vaäy neân ta seõ khieán Sa-ma-ri neân nhö moät ñoáng ñoå naùt ngoaøi ñoàng, nhö choã troàng nho; vaø seõ laøm cho nhöõng ñaù cuûa noù laên xuoáng truõng, vaø nhöõng neàn ra traàn truïi.

7

Heát thaûy töôïng chaïm noù seõ bò ñaäp beå, heát thaûy cuûa hoái loä noù seõ ñoát trong löûa. Ta seõ laøm cho heát thaûy thaàn töôïng noù neân hoang vu; vì nhöõng ñoà maø noù ñaõ doàn chöùa bôûi tieàn coâng cuûa ngheà ñieám ñó, thì noù seõ duøng nhöõng ñoà aáy laøm tieàn coâng cho ñöùa ñieám ñó.

8

Vaäy neân ta seõ khoùc loùc vaø thôû than, côûi aùo vaø ñi traàn truoàng. Ta seõ keâu gaøo nhö choù röøng, vaø reân sieác nhö chim ñaø.

9

Vì veát thöông cuûa noù khoâng theå chöõa ñöôïc; noù cuõng lan ra ñeán Giu-ña, kòp ñeán cöûa daân ta, töùc laø ñeán Gieâ-ru-sa-lem.

10

Chôù rao tai naïn naày ra trong Gaùt! Chôù khoùc loùc chi heát! Taïi Beát-Leâ-Aùp-ra, ta laên-loùc trong buïi ñaát.

11

Hôõi daân cö Sa-phi-rô, haõy ôû traàn truoàng, chòu xaáu hoå maø qua ñi! Daân cö Xa -a-nan khoâng böôùc ra. Ngöôøi Beát-Heâ-xen khoùc than, laøm cho caùc ngöôi maát choã ñöùng chôn.

12

Daân cö Ma-roát lo laéng maø troâng ñôïi phöôùc laønh, bôûi tai vaï töø Ñöùc Gieâ-hoâ-va sai xuoáng ñaõ tôùi cöûa Gieâ-ru-sa-lem.

13

Hôõi daân cö La-ki, haõy laáy ngöïa chaïy mau thaéng vaøo xe! Aáy chính ngöôi ñaõ baét ñaàu cho con gaùi Si-oân phaïm toäi; vì toäi aùc cuûa Y-sô-ra-eân thaáy trong ngöôi.

14

Vaäy neân, ngöôi seõ ban leã vaät ñöa ñöôøng cho Moâ-reâ-seát-Gaùt! Caùc nhaø cuûa Aïc-xíp seõ löøa doái caùc vua Y-sô-ra-eân.

15

Hôõi daân cö Ma-reâ-sa, ta seõ ñem moät keû höôûng nghieäp ngöôi ñeán cho ngöôi; söï vinh hieån cuûa Y-sô-ra-eân seõ ñeán A-ñu-lam.

16

Ngöôi khaù laøm soùi ñaàu, caïo toùc, vì côù con caùi öa thích cuûa ngöôi; phaûi, haõy laøm cho ngöôi soùi nhö chim öng, vì chuùng noù heát thaûy ñeàu bò baét laøm phu tuø khoûi ngöôi!

Micah 2


Micah Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Micah 1

Micah

Return to Index

Chapter 2

1

Khoán thay cho nhöõng keû möu söï gian aùc vaø toan söï toäi loãi treân giöôøng mình, vaø laøm ra vöøa luùc saùng ngaøy; vì chuùng noù coù quyeàn veà söï ñoù ôû trong tay!

2

Chuùng noù tham ñaát ruoäng vaø cöôùp ñi, tham nhaø cöûa vaø laáy ñi. Chuùng noù öùc hieáp ngöôøi ta vaø nhaø hoï, töùc laø ngöôøi vaø saûn nghieäp hoï nöõa.

3

Vaäy neân, Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Naày, ta toan tính nghòch cuøng hoï haøng naày moät tai vaï maø caùc ngöôi khoâng theå thoaùt khoûi coå, vaø caùc ngöôi seõ khoâng ngöôùc ñaàu leân maø ñi; vì aáy laø kyø hoaïn naïn.

4

Trong ngaøy ñoù, ngöôøi ta seõ laäp laïi moät caâu thí duï veà caùc ngöôi; seõ haùt moät baøi ca thöông saàu thaûm maø noùi raèng: Chuùng ta bò huûy dieät caû roài! Ngaøi dôøi saûn nghieäp cuûa daân ta, khieán cho lìa khoûi ta, laáy ñaát ruoäng cuûa ta maø chia cho keû baïn nghòch.

5

Cho neân trong hoäi cuûa Ñöùc Gieâ-hoâ-va, ngöôi seõ khoâng coù moät ngöôøi naøo ñaëng baét thaêm giaêng daây. Chuùng noù noùi tieân tri raèng: Caùc ngöôi ñöøng noùi tieân tri.

6

Chuùng noù seõ khoâng noùi tieân tri cuøng caùc ngöôøi naày: söï sæ nhuïc seõ chaúng caát khoûi.

7

Hôõi nhaø Gia-coáp! haù phaûi raèng Thaàn cuûa Ñöùc Gieâ-hoâ-va laø keùm suùt sao? Ñoù haù phaûi laø vieäc Ngaøi laøm sao? Nhöng lôøi cuûa ta haù chaúng coù ích cho keû böôùc theo söï ngay thaúng sao?

8

Song môùi ñaây daân ta daáy leân nhö keû thuø. Nhöõng keû ñi qua caùch yeân oån, chaúng öa chieán ñaáu, thì caùc ngöôi boùc loät aùo ngoaøi cuûa hoï, chæ ñeå laïi aùo trong.

9

Caùc ngöôi ñuoåi nhöõng ñôøn baø cuûa daân ta khoûi nhaø vui veû chuùng noù; vaø caát söï vinh hieån ta khoûi con treû noù ñôøi ñôøi.

10

Caùc ngöôi haõy ñöùng daäy! Ñi ñi! Vì ñaây khoâng phaûi laø nôi an nghæ cuûa caùc ngöôi, vì côù söï oâ ueá laøm baïi hoaïi, töùc laø söï baïi hoaïi naëng laém.

11

Neáu coù ngöôøi theo söï hö khoâng, vaø noùi doái, maø raèng: Ta seõ noùi tieân tri cho ngöôi veà röôïu vaø röôïu maïnh, aáy seõ laø ñaáng tieân tri cuûa daân naày.

12

Hôõi Gia-coáp! ta chaéc seõ nhoùm caû ngöôi laïi, Ta chaéc seõ thaâu goùp phaàn coøn laïi cuûa Y-sô-ra-eân, vaø ñaët noù chung caû nhö nhöõng con chieân cuûa Boát-ra, nhö moät baày ôû giöõa ñoàng coû chuùng noù; ñoù seõ coù tieáng oàn lôùn vì ñaùm ñoâng ngöôøi.

13

Keû môû ñöôøng leân tröôùc chuùng noù. Chuùng noù xoâng ñeán cöûa thaønh maø ra; vua chuùng noù ñi qua tröôùc maët chuùng noù, vaø Ñöùc Gieâ-hoâ-va ñi ñaàu chuùng noù.

Micah 3


Micah Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Micah 2

Micah

Return to Index

Chapter 3

1

Vaäy neân ta noùi raèng: Caùc tröôûng cuûa Gia-coáp vaø caùc ngöôi laø keû cai trò nhaø Y-sô-ra-eân, haõy nghe! Haù chaúng phaûi caùc ngöôi neân bieát söï coâng nghóa sao?

2

Vaû, caùc ngöôi gheùt ñieàu laønh, öa ñieàu döõ; loät da cuûa nhöõng keû naày vaø roùc thòt treân xöông chuùng noù.

3

Caùc ngöôi aên thòt cuûa daân ta, loät laáy da vaø beû laáy xöông, xeù ra töøng maûnh nhö saém cho noài, nhö laø thòt ôû trong chaûo.

4

Baáy giôø chuùng noù seõ keâu cuøng Ñöùc Gieâ-hoâ-va, nhöng Ngaøi khoâng traû lôøi. Phaûi, Ngaøi seõ giaáu maët khoûi chuùng noù trong luùc aáy theo nhö nhöõng vieäc döõ chuùng ta laøm.

5

Naày laø lôøi Ñöùc Gieâ-hoâ-va phaùn ra veà caùc keû tieân tri laøm laàm laïc daân ta, laø keû caén baèng raêng mình, vaø rao raèng: Bình an! vaø neáu ai khoâng cho vaät gì vaøo mieäng chuùng noù thì söûa soaïn söï chieán tranh nghòch cuøng noù.

6

Vì côù ñoù, ban ñeâm seõ ôû treân caùc ngöôi maø khoâng coù söï hieän thaáy; caùc ngöôi seõ ôû trong toái taêm maø khoâng noùi tieân tri; maët trôøi seõ laën treân caùc tieân tri ñoù, vaø ban ngaøy seõ toái ñi chung quanh hoï.

7

Nhöõng keû tieân kieán seõ phaûi xaáu hoå, vaø nhöõng keû tieân tri seõ bò nhuoác nha. Heát thaûy ñeàu che moâi laïi, vì chaúng ñöôïc lôøi ñaùp naøo cuûa Ñöùc Chuùa Trôøi.

8

Nhöng ta, ta ñöôïc ñaày daãy söùc maïnh, söï xeùt ñoaùn, vaø loøng baïo daïn, bôûi Thaàn cuûa Ñöùc Gieâ-hoâ-va, ñeå rao ra cho Gia-coáp veà söï phaïm phaùp noù, cho Y-sô-ra-eân veà toäi loãi noù.

9

Hôõi caùc tröôûng cuûa nhaø Gia-coáp, vaø caùc ngöôi laø keû cai trò nhaø Y-sô-ra-eân, haõy nghe ñieàu naày, caùc ngöôi gôùm söï chaùnh tröïc, vaø laøm baïi hoaïi söï baèng phaúng.

10

Caùc ngöôøi laáy huyeát xaây thaønh Si-oân, vaø laáy söï gian aùc xaây thaønh Gieâ-ru-sa-lem.

11

Caùc quan tröôûng xeùt ñoaùn vì cuûa hoái loä, caùc thaày teá leã daïy doã vì tieàn coâng, coøn caùc keû tieân tri noùi tieân tri vì baïc; roài chuùng noù nöông caäy Ñöùc Gieâ-hoâ-va maø raèng: Ñöùc Gieâ-hoâ-va haù chaúng ôû giöõa chuùng ta sao? Tai vaï seõ chaúng ñeán treân chuùng ta!

12

Vaäy neân, vì côù caùc ngöôi, Si-oân seõ bò caøy nhö ruoäng; Gieâ-ru-sa-lem seõ trôû neân ñoáng ñoå naùt, vaø nuùi cuûa nhaø seõ trôû neân nhö nôi cao trong röøng!

Micah 4


Micah Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Micah 3

Micah

Return to Index

Chapter 4

1

Xaûy ra trong nhöõng ngaøy sau roát, nuùi cuûa nhaø Ñöùc Gieâ-hoâ-va seõ laäp leân treân choùt caùc nuùi, vaø seõ ñöôïc nhaéc cao leân hôn caùc ñoài. Caùc daân seõ chaûy veà ñoù;

2

vaø nhieàu nöôùc seõ ñi ñeán ñoù, maø raèng: Haõy ñeán, chuùng ta haõy leân nuùi cuûa Ñöùc Gieâ-hoâ-va, nôi nhaø cuûa Ñöùc Chuùa Trôøi Gia-coáp! Ngaøi seõ daïy chuùng ta veà ñöôøng loái Ngaøi, vaø chuùng ta seõ ñi trong caùc neûo Ngaøi. Vì luaät phaùp seõ ra töø Si-oân, lôøi cuûa Ñöùc Gieâ-hoâ-va töø Gieâ-ru-sa-lem.

3

Ngaøi seõ laøm ra söï phaùn xeùt giöõa nhieàu daân, ñoaùn ñònh caùc nöôùc maïnh nôi phöông xa; vaø hoï seõ laáy göôm reøn löôõi caøy, laáy giaùo reøn löôõi lieàm; nöôùc naày chaúng giaù göôm leân nghòch cuøng nöôùc khaùc, vaø cuøng khoâng taäp söï chieán tranh nöõa.

4

Ai naáy seõ ngoài döôùi caây nho mình vaø döôùi caây vaû mình, khoâng ai laøm cho lo sôï; vì mieäng Ñöùc Gieâ-hoâ-va vaïn quaân ñaõ phaùn.

5

Moïi daân toäc ai naáy böôùc theo danh cuûa thaàn mình; vaø chuùng ta seõ böôùc theo danh Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta ñôøi ñôøi voâ cuøng!

6

Ñöùc Gieâ-hoâ-va phaùn: Trong ngaøy ñoù, ta seõ nhoùm keû queø laïi, vaø thaâu keû ñaõ bò ñuoåi, keû maø ta ñaõ laøm cho buoàn raàu.

7

Roài ta seõ ñaët keû queø laøm daân soùt, vaø keû bò boû laøm nöôùc maïnh: Ñöùc Gieâ-hoâ-va seõ trò vì treân chuùng noù trong nuùi Si-oân, töø baây giôø ñeán ñôøi ñôøi.

8

Coøn ngöôi, laø thaùp cuûa baày, ñoài cuûa con gaùi Si-oân, quyeàn theá cuõ cuûa ngöôi, töùc laø nöôùc cuûa con gaùi Gieâ-ru-sa-lem, seõ ñeán cuøng ngöôi.

9

Nhöng baây giôø laøm sao ngöôi troåi tieáng kyø laï nhö vaày? Giöõa ngöôi haù khoâng coù vua sao? Hay laø möu só ngöôi ñaõ cheát, neân ngöôi bò quaën thaét nhö ñôøn baø sanh ñeû?

10

Hôõi con gaùi Si-oân, haõy ñau ñôùn khoù nhoïc ñeå ñeû ra nhö ñôøn baø ñeû! Vì ngöôi seõ ñi ra khoûi thaønh vaø ôû trong ñoàng ruoäng, vaø ngöôi seõ ñeán Ba-by-loân. Nhöng ôû ñoù, ngöôi seõ ñöôïc giaûi cöùu; aáy laø taïi ñoù maø Ñöùc Gieâ-hoâ-va seõ chuoäc ngöôi ra khoûi tay keû thuø nghòch ngöôi.

11

Baây giôø coù nhieàu nöôùc nhoùm laïi nghòch cuøng ngöôi, noùi raèng: Nguyeàn cho noù bò ueá tuïc, vaø nguyeàn cho con maét chuùng ta xem thaáy söï öôùc ao mình xaûy ñeán treân Si-oân!

12

Song chuùng noù khoâng bieát yù töôûng Ñöùc Gieâ-hoâ-va, khoâng hieåu möu cuûa Ngaøi; vì Ngaøi ñaõ nhoùm chuùng noù laïi nhö nhöõng boù luùa ñeán nôi saân ñaïp luùa.

13

Vaäy, hôõi con gaùi Si-oân, haõy choåi daäy, khaù giaøy ñaïp! Vì ta seõ laøm cho söøng ngöôi neân saét, voù ngöôi neân ñoàng; ngöôi seõ nghieàn naùt nhieàu daân, vaø ta seõ daâng lôïi cuûa chuùng noù cho Ñöùc Gieâ-hoâ-va, cuûa caûi chuùng noù cho Chuùa treân khaép ñaát.

Micah 5


Micah Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Micah 4

Micah

Return to Index

Chapter 5

1

(4-14) Vaäy, hôõi nöõ ñoäi, baây giôø haõy nhoùm ñoäi nguõ ngöôi! Ngöôøi ñaõ vaây haõm chuùng ta. Ngöôøi ta laáy roi ñaùnh treân maù quan xeùt cuûa Y-sô-ra-eân.

2

(5 -1) Hôõi Beát-leâ-hem Eùp-ra-ta, ngöôi ôû trong haøng ngaøn Giu-ña laø nhoû laém, song töø nôi ngöôi seõ ra cho ta moät Ñaáng cai trò trong Y-sô-ra-eân; goác tích cuûa Ngaøi bôûi töø ñôøi xöa, töø tröôùc voâ cuøng.

3

(5 -2) Vaäy neân Ngaøi seõ phoù chuùng noù cho ñeán luùc ngöôøi ñôøn baø phaûi sanh ñeû ñaõ sanh ñeû, vaø keû soùt laïi cuûa anh em Ngaøi seõ trôû veà vôùi con caùi Y-sô-ra-eân.

4

(5 -3) Ngaøi seõ ñöùng vöõng, vaø seõ caäy söùc maïnh cuûa Ñöùc Gieâ-hoâ-va vôùi oai voïng cuûa danh Ñöùc Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình maø chaên baày cuûa mình; vaø chuùng noù seõ ôû yeân, vì nay Ngaøi seõ laøm lôùn cho ñeán caùc ñaàu cuøng ñaát.

5

(5 -4) Aáy chính Ngaøi seõ laøm söï bình an cuûa chuùng ta. Khi ngöôøi A-si-ri seõ ñeán trong ñaát chuùng ta vaø giaøy ñaïp trong cung ñeàn chuùng ta, thì chuùng ta seõ daáy leân baûy keû chaên vaø taùm quan tröôûng cuûa daân maø nghòch laïi noù.

6

(5 -5) Hoï seõ duøng göôm huûy phaù ñaát A-si-ri, vaø caùc cöûa cuûa ñaát Nim-roát; vaø Ngaøi seõ giaûi cöùu chuùng ta khoûi ngöôøi A-si-ri, khi noù seõ vaøo ñaát chuùng ta, vaø giaøy ñaïp trong bôø coõi chuùng ta.

7

(5 -6) Phaàn soùt laïi cuûa Gia-coáp seõ ôû giöõa nhieàu daân, nhö gioït moùc ñeán töø Ñöùc Gieâ-hoâ-va, nhö möa nhoû sa xuoáng treân coû, chaúng ñôïi ngöôøi ta vaø khoâng mong gì ôû con trai loaøi ngöôøi.

8

(5 -7) Phaàn soùt laïi cuûa Gia-coáp cuõng seõ ôû giöõa caùc nöôùc vaø ôû giöõa nhieàu daân, nhö sö töû ôû giöõa nhöõng thuù röøng, vaø nhö sö töû con ôû giöõa caùc baày chieân: khi noù ñi qua thì chaø ñaïp vaø caén xeù, khoâng ai cöùu ñöôïc heát.

9

(5 -8) Nguyeàn tay Chuùa daáy leân treân nhöõng keû cöøu ñòch Ngaøi, vaø nhöõng keû thuø Ngaøi bò tröø dieät!

10

(5 -9) Ñöùc Gieâ-hoâ-va phaùn: Xaûy ra trong ngaøy ñoù, ta seõ caát heát nhöõng ngöïa ngöôi khoûi giöõa ngöôi, vaø dieät heát xe ngöôi.

11

(5-10) Ta seõ tröø heát caùc thaønh cuûa ñaát ngöôi, vaø seõ phaù ñoå moïi ñoàn luõy ngöôi.

12

(5-11) Ta seõ caát boû ñoàng boùng khoûi tay ngöôi, vaø ngöôi seõ khoâng coù nhöõng thaày boùi nöõa.

13

(5-12) Ta seõ laøm cho tieät nhöõng töôïng chaïm vaø truï töôïng khoûi giöõa ngöôi, ngöôi seõ khoâng coøn quì laïy tröôùc coâng vieäc cuûa tay mình laøm ra.

14

(5-13) Ta seõ nhoå töôïng Aùt-taït-teâ khoûi giöõa ngöôi, vaø huûy dieät caùc thaønh ngöôi.

15

(5-14) Ta seõ laøm söï baùo thuø ra treân nhöõng nöôùc khoâng nghe theo ta, trong côn ta noåi giaän vaø caêm töùc.

Micah 6


Micah Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Micah 5

Micah

Return to Index

Chapter 6

1

Baây giôø haõy nghe lôøi Ñöùc Gieâ-hoâ-va phaùn: Ngöôi haõy choåi daäy; khaù ñoái naïi cuøng caùc nuùi, vaø laøm cho caùc ñoài nghe tieáng ngöôi!

2

Hôõi caùc nuùi, vaø caùc neàn haèng vöõng chaéc cuûa ñaát, haõy nghe lôøi ñoái naïi cuûa Ñöùc Gieâ-hoâ-va! Vì Ñöùc Gieâ-hoâ-va coù söï ñoái naïi vôùi daân Ngaøi, vaø Ngaøi seõ ñoái naïi vôùi Y-sô-ra-eân.

3

Hôõi daân ta, ta ñaõ laøm gì cho ngöôi? Ta ñaõ laøm meät nhoïc ngöôi noãi gì? Haõy laøm chöùng nghòch cuøng ta.

4

Ta ñaõ ñem ngöôi leân khoûi ñaát EÂ-díp-toâ, ñaõ chuoäc ngöôi ra khoûi nhaø toâi moïi, vaø ñaõ sai Moâi-se, A-roân, Mi-ri-an ñeán tröôùc maët ngöôi.

5

Hôõi daân ta, khaù nhôù laïi möu cuûa Ba-laùc laø vua Moâ-aùp ñaõ möu vaø lôøi cuûa Ba-la-am con trai Beâ-oâ ñaùp cuøng noù; vaø nhôù laïi söï ta ñaõ laøm töø Si-tim ñeán Ghinh-ganh, haàu cho ngöôi bieát vieäc coâng bình cuûa Ñöùc Gieâ-hoâ-va!

6

Ta seõ ñem vaät gì chaàu tröôùc maët Ñöùc Gieâ-hoâ-va vaø quì laïy tröôùc maët Ñöùc Chuùa Trôøi raát cao? Ta seõ ñeán tröôùc maët Ngaøi vôùi nhöõng cuûa leã thieâu vaø vôùi nhöõng boø con giaùp nieân sao?

7

Ñöùc Gieâ-hoâ-va haù coù thích nhöõng haøng ngaøn chieân ñöïc hay laø haøng vaïn soâng daàu sao? Ta haù neân daâng con ñaàu loøng cuûa ta vì söï phaïm phaùp ta, vaø traùi cuûa thaân theå ta vì toäi loãi linh hoàn ta sao?

8

Hôõi ngöôøi! Ngaøi ñaõ toû cho ngöôi ñieàu gì laø thieän; caùi ñieàu maø Ñöùc Gieâ-hoâ-va ñoøi ngöôi haù chaúng phaûi laø laøm söï coâng bình, öa söï nhôn töø vaø böôùc ñi caùch khieâm nhöôøng vôùi Ñöùc Chuùa Trôøi ngöôi sao?

9

Tieáng cuûa Ñöùc Gieâ-hoâ-va keâu leân nghòch cuøng thaønh naày, ngöôøi khoân phaûi kính sôï danh Ngaøi. Haõy nghe gaäy, maø bieát laø ai ñaõ ñònh.

10

Trong nhaø keû aùc haù chaúng phaûi coøn coù cuûa baùu gian aùc vaø löôøng non ñaùng gôùm ghieác sao?

11

Ta coù nhöõng caân gian vaø traùi caân giaû doái trong bao, thì ta sao ñöôïc tinh saïch?

12

Vì nhöõng keû giaøu cuûa thaønh naày ñaày söï cöôøng baïo, daân cö noù duøng söï noùi doái, vaø trong mieäng chuùng noù coù löôõi hay phænh phôø.

13

Vaäy neân ta ñaùnh ngöôi, laøm cho ngöôi bò thöông naëng, vaø khieán ngöôi hoang vu vì côù toäi loãi ngöôi.

14

Ngöôi seõ aên, song khoâng ñöôïc no ñaâu; söï sæ nhuïc seõ ôû giöõa ngöôi. Ngöôi seõ chuyeân cuûa ngöôi, song khoâng cöùu ñöôïc; coøn caùi gì ngöôi cöùu ñöôïc, thì ta seõ phoù noù cho göôm.

15

Ngöôi seõ gieo, nhöng khoâng ñöôïc gaët; seõ eùp oâ-li-ve, nhöng khoâng ñöôïc xöùc daàu; seõ ñaïp nho, nhöng khoâng ñöôïc uoáng röôïu.

16

Vì ngöôøi ta coøn giöõ nhöõng leà luaät cuûa Oâm-ri, vaø caû vieäc laøm cuûa nhaø A-haùp; caùc ngöôi böôùc ñi trong möu chuùng noù, haàu cho ta khieán ngöôi trôû neân hoang vu, daân cö noù seõ bò xuît, vaø caùc ngöôi seõ mang laáy söï sæ nhuïc cuûa daân ta.

Micah 7


Micah Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Micah 6

Micah

Return to Index

Chapter 7

1

Khoán naïn cho ta! vì ta nhö khi ñaõ haùi traùi muøa haï roài, vaø nhö nho ñaõ moùt laïi, khoâng coù moät buoàng nho ñeå aên, traùi vaû ñaàu muøa maø linh hoàn ta vaãn öôùc ao cuõng khoâng coù.

2

Ngöôøi tin kính ñaõ maát ñi khoûi ñaát; khoâng coøn coù keû ngay thaúng trong loaøi ngöôøi. Chuùng noù thaûy ñeàu rình raäp ñeå laøm ñoå maùu; ai naáy ñeàu laáy löôùi saên anh em mình.

3

Tay chuùng noù chuùng noù chaêm laøm söï döõ. Quan tröôûng thì ñoøi cuûa, quan xeùt thì tham hoái loä, coøn ngöôøi lôùn thì noùi söï öa muoán döõ cuûa loøng mình; vaäy thì cuøng nhau ñan deät.

4

Ngöôøi laønh hôn heát trong chuùng noù gioáng nhö chaø chuoâm, coøn keû raát ngay thaúng laïi xaáu hôn haøng raøo gai goác. Ngaøy cuûa keû canh giöõ ngöôi, töùc laø ngaøy thaêm phaït ngöôi, ñaõ ñeán roài, nay chuùng noù seõ boái roái.

5

Chôù tin ngöôøi laân caän cuûa caùc ngöôi, vaø chôù ñeå loøng tin caäy nôi baïn höõu mình; haõy giöõ ñöøng môû mieäng ra cuøng ngöôøi ñôøn baø nguû trong loøng ngöôi.

6

Vì con trai sæ nhuïc cha, con gaùi daáy leân nghòch cuøng meï, daâu nghòch cuøng baø gia, vaø keû thuø nghòch cuûa ngöôøi töùc laø ngöôøi nhaø mình.

7

Nhöng ta, ta seõ nhìn xem Ñöùc Gieâ-hoâ-va, chôø ñôïi Ñöùc Chuùa Trôøi cuûa söï cöùu roãi ta; Ñöùc Chuùa Trôøi ta seõ nghe ta.

8

Hôõi keû thuø ta, chôù vui möøng vì côù ta. Ta daàu bò ngaõ, seõ laïi daäy; daàu ngoài trong nôi toái taêm, Ñöùc Gieâ-hoâ-va seõ laøm söï saùng cho ta.

9

Ta chòu laáy söï thaïnh noä cuûa Ñöùc Gieâ-hoâ-va vì ta ñaõ phaïm toäi nghòch cuøng Ngaøi, cho ñeán chöøng Ngaøi ñaõ binh vöïc leõ ta vaø phaùn xeùt cho ta, thì Ngaøi seõ daét ta ñeán söï saùng vaø ta seõ thaáy söï coâng bình cuûa Ngaøi.

10

Keû thuø ta seõ thaáy söï aáy vaø seõ bò xaáu hoå. Noù laø keû ñaõ baûo ta raèng: Chôù naøo Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ôû ñaâu? Maét ta seõ thaáy söï ta öôùc ao xuoáng treân noù; nay noù seõ bò giaøy ñaïp nhö buøn ngoaøi ñöôøng.

11

Ngaøy ñeán, laø khi caùc töôøng thaønh cuûa ngöôi seõ ñöôïc xaây ñaép, trong ngaøy ñoù luaät lònh seõ bò dôøi xa.

12

Trong ngaøy ñoù ngöôøi ta seõ ñeán cuøng ngöôi, töø A-si-ri vaø töø caùc thaønh EÂ-díp-toâ, töø EÂ-díp-toâ cho ñeán Soâng caùi, töø bieån naày cho ñeán bieån kia, töø nuùi naày cho ñeán nuùi khaùc.

13

Nhöng ñaát naày seõ trôû neân hoang vu vì côù söï baùo traû veà vieäc laøm cuûa daân cö noù.

14

Haõy duøng gaäy chaên daân ngöôi, töùc laø baày cuûa saûn nghieäp ngöôi, ôû moät mình trong röøng giöõa Caït-meân; haõy cho noù aên coû trong Ba-san vaø Ga-la-aùt, nhö trong nhöõng ngaøy xöa.

15

Ta seõ toû ra cho chuùng noù nhöõng söï laï, nhö trong nhöõng ngaøy maø ngöôi ra khoûi ñaát EÂ-díp-toâ.

16

Caùc nöôùc thaáy söï ñoù, seõ bò xaáu hoå veà caû söùc maïnh mình; chuùng noù seõ ñaët tay treân mieäng, vaø tai chuùng noù seõ ñieác.

17

Chuùng noù seõ lieám buïi nhö con raén, vaø run raåy maø ra khoûi hang mình nhö loaøi boø treân ñaát; seõ kinh haõi maø ñeán cuøng Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng ta, vaø vì Ngaøi maø khieáp sôï.

18

Ai laø Ñöùc Chuùa Trôøi gioáng nhö Ngaøi, tha thöù söï gian aùc, vaø boû qua söï phaïm phaùp cuûa daân soùt cuûa saûn nghieäp Ngaøi? Ngaøi khoâng cöu giaän ñôøi ñôøi, vì Ngaøi laáy söï nhôn töø laøm vui thích.

19

Ngaøi seõ coøn thöông xoùt chuùng toâi, giaäp söï gian aùc chuùng toâi döôùi chôn Ngaøi; vaø neùm heát thaûy toäi loãi chuùng noù xuoáng ñaùy bieån.

20

Ngaøi seõ laøm ra söï chôn thaät cho Gia-coáp, vaø söï nhôn töø cho Aùp-ra-ham, laø ñieàu Ngaøi ñaõ theà höùa cuøng toå phuï chuùng toâi töø nhöõng ngaøy xöa.

Nahum 1


Nahum Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Micah 7

Nahum

Return to Index

Chapter 1

1

Gaùnh naëng cuûa Ni-ni-ve. Saùch söï hieän thaáy cuûa Na-hum, ngöôøi Eân-coát.

2

Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi ghen vaø baùo thuø; Ñöùc Gieâ-hoâ-va baùo thuø, vaø ñaày söï thaïnh noä. Ñöùc Gieâ-hoâ-va baùo thuø keû cöøu ñòch mình vaø cöu giaän cho keû thuø mình.

3

Ñöùc Gieâ-hoâ-va chaäm giaän vaø coù quyeàn lôùn; nhöng Ngaøi chaúng caàm keû maéc toäi laø voâ toäi. Ñöùc Gieâ-hoâ-va ñi trong gioù loác vaø baõo toá, nhöõng ñaùm maây laø buïi döôùi chôn Ngaøi.

4

Ngaøi quôû traùch bieån, laøm cho noù khoâ; vaø laøm caïn heát thaûy caùc soâng. Ba-san vaø Caït-meân ñeàu moøn moûi, hoa cuûa Li-ban ñeàu heùo ruïng.

5

Caùc nuùi run raåy vì côù Ngaøi, caùc ñoài tan chaûy; ñaát vaø theá gian cuõng daân cö treân ñaát ñeàu daäy leân tröôùc maët Ngaøi.

6

Ai ñöùng ñöôïc tröôùc söï thaïnh noä Ngaøi? Ai ñöông noåi söï noùng giaän Ngaøi? Söï töùc giaän cuûa Ngaøi ñoå ra nhö löûa, nhöõng vaàng ñaù vôõ ra bôûi Ngaøi.

7

Ñöùc Gieâ-hoâ-va laø toát laønh, laøm ñoàn luõy trong ngaøy hoaïn naïn, vaø bieát nhöõng keû aån naùu nôi Ngaøi.

8

Ngaøi duøng nöôùc luït huûy dieät choã noù, vaø ñuoåi keû thuø nghòch mình vaøo söï toái taêm.

9

Caùc ngöôi seõ laäp möu gì nghòch cuøng Ñöùc Gieâ-hoâ-va? Ngaøi seõ dieät heát caû, seõ chaúng coù tai naïn daäy leân laàn thöù hai.

10

Vì chuùng noù xoû xen nhö gai goác, vaø meâ man nhö say röôïu, thì seõ bò thieâu huûy heát nhö rôm khoâ.

11

Aáy laø töø ngöôi maø ra moät keû möu söï döõ nghòch cuøng Ñöùc Gieâ-hoâ-va, vaø toan söï gian aùc.

12

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Daàu chuùng noù söùc maïnh ñaày ñuû vaø ngöôøi ñoâng cuõng seõ bò töø ñi vaø trôû neân hö khoâng. Daàu ta ñaõ laøm khoå ngöôi, song ta seõ chaúng laøm khoå ngöôi nöõa.

13

Nhöng baáy giôø ta seõ beû gaõy aùch noù khoûi ngöôi, vaø böùt döùt daây ngöôi.

14

Ñöùc Gieâ-hoâ-va ñaõ truyeàn lònh veà ngöôi, töø danh ngöôi chaúng sanh ra nöõa. Ta seõ tröø boû töôïng chaïm vaø töôïng ñuùc khoûi nhaø caùc thaàn ngöôi; ta seõ laøm moà maû cho ngöôi, vì ngöôi laø heøn maït.

15

Naày, treân caùc nuùi coù chôn cuûa keû ñem tin laønh vaø rao söï bình an! Hôõi Giu-ña, ngöôi nöõa, noù seõ bò dieät saïch.

Nahum 2


Nahum Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Nahum 1

Nahum

Return to Index

Chapter 2

1

Keû taøn phaù ñaõ ñeán nghòch cuõng ngöôi; haõy giöõ ñoàn luõy, canh phoøng ñöôøng saù, thaét chaët löng ngöôi, vaø thaâu goùp caû söùc maïnh ngöôi!

2

Vì Ñöùc Gieâ-hoâ-va khoâi phuïc söï vinh hieån cuûa Gia-coáp nhö söï vinh hieån cuûa Y-sô-ra-eân, bôûi nhöõng keû boùc loät ñaõ boùc loät chuùng noù, vaø ñaõ phaù haïi nhöõng nhaønh nho chuùng noù.

3

Thuaãn cuûa nhöõng ngöôøi maïnh laø ñoû, nhöõng lính chieán noù maëc aùo maøu ñieàu; trong ngaøy noù daøn traän, gang theùp cuûa xe coä seõ loøe ra nhö löûa, vaø göôm giaùo ñeàu lay ñoäng.

4

Nhöõng xe ñi hoãn ñoän trong ñöôøng phoá, vaø chaïy ñi chaïy laïi trong caùc ñöôøng roäng, thaáy noù nhö nhöõng ngoïn ñuoác, vaø chaïy nhö chôùp!

5

Noù nhôù laïi nhöõng ngöôøi maïnh daïn cuûa mình, nhöng chuùng noù böôùc ñi vaáp vaùp; chuùng voäi vaû ñeán nôi vaùch thaønh noù, saém saün ñeå choáng cöï.

6

Caùc cöûa soâng môû ra, ñieân daïi tan maát?

7

Ñaõ nhöùt ñònh: hoaøng haäu bò boùc loät vaø bò baét ñi; caùc naøng haàu haï ngöôøi ñi theo, reân sieác nhö boø caâu, vaø ñaám ngöïc mình.

8

Vaû, Ni-ni-ve, töø laâu nay noù ñaõ nhö ao chöùa nöôùc. Nhöng baây giôø chuùng noù chaïy troán! Coù keû keâu raèng: Haõy ñöùng, haõy ñöùng! Song khoâng ai quay laïi!

9

Haõy cöôùp baïc, cöôùp vaøng; vì cuûa baùu noù voâ ngaàn, moïi ñoà ñaïc quí nhieàu voâ soá.

10

Noù ñaõ bò taøn phaù, troáng khoâng, vaø huûy hoaïi heát; loøng chuùng noù tan chaûy; ñaàu goái chuùng noù chaïm nhau; moïi löng ñeàu ñau, heát thaûy maët ñeàu xaùm ngaét.

11

Naøo caùi hang cuûa sö töû, vaø nôi maø sö töû con nuoâi naáng, laø nôi sö töû ñöïc, sö töû caùi vaø con noù böôùc ñi, maø khoâng ai laøm cho chuùng noù sôï haõi baây giôø ôû ñaâu?

12

Sö töû ñöïc xeù ñuû moài cho con noù, vaø boùp moài cho sö töû caùi, hang noù ñaày moài, oå noù ñaày cuûa ñaõ baét ñöôïc.

13

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn raèng: Naày, ta nghòch cuøng ngöôi, seõ ñoát xe coä ngöôi, vaø laøm cho tan ra khoûi; göôm seõ nuoát nhöõng sö töû con cuûa ngöôi; ta seõ döùt moài ngöôi khoûi ñaát; vaø tieáng cuûa nhöõng söù giaû ngöôi seõ khoâng nghe nöõa.

Nahum 3


Nahum Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Nahum 2

Nahum

Return to Index

Chapter 3

1

Khoán thay cho thaønh ñoå maùu! Noù ñaày daãy nhöõng söï doái traù vaø cöôøng baïo, cöôùp boùc khoâng thoâi.

2

Ngöôøi ta nghe taêm roi, tieáng aàm cuûa baùnh xe; ngöïa thì phoùng ñaïi, xe thì chaïy mau.

3

Nhöõng lính kî saán tôùi; göôm saùng loøe, giaùo nhaáp nhaùng. Coù ñoaøn ñoâng keû bò gieát, coù töøng ñoáng thaây lôùn, xaùc cheát nhieàu voâ soá! Ngöôøi ta vaáp ngaõ treân nhöõng thaây!

4

Ñoù laø vì côù raát nhieàu söï daâm ñaõng cuûa con ñó toát ñeïp kheùo laøm taø thuaät aáy; noù baùn caùc nöôùc bôûi söï daâm ñaõng, vaø baùn caùc hoï haøng bôûi söï taø thuaät.

5

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn: Naày, ta nghòch cuõng ngöôi; ta loät aùo xoáng ngöôi, phoâ baøy söï traàn truoàng ngöôi ra cho caùc daân toäc, vaø toû söï xaáu hoå ngöôi ra cho caùc nöôùc.

6

Ta seõ neùm söï oâ ueá gôùm ghieác cuûa ngöôi treân ngöôi, laøm cho ngöôi neân khinh heøn, laøm troø cho moïi ngöôi xem.

7

Xaûy ra coù ai thaáy ngöôi thì seõ laùnh xa vaø noùi raèng: Ni-ni-ve ñaõ hoang vu! Ai seõ coù loøng thöông xoùt ngöôøi? Ta bôûi ñaâu tìm cho ngöôi nhöõng keû yeân uûi?

8

Ngöôi muoán hôn Noâ -A-moân ôû giöõa caùc soâng, nöôùc boïc chung quanh, laáy bieån laøm ñoàn luõy, laáy bieån laøm vaùch thaønh hay sao?

9

EÂ-thi-oâ-bi vaø EÂ-díp-toâ laø söùc maïnh voâ cuøng cuûa noù. Phuùt vaø Li-by laø keû cöùu giuùp ngöôi.

10

Daàu vaäy, chính noù cuõng ñaõ bò ñaøy khoûi ñaát mình; bò baét ñi laøm phu tuø; con caùi noù cuõng ñaõ bò nghieàn naùt nôi ngaõ ba caùc ñöôøng phoá. Ngöôøi ta ñaõ neùm thaêm treân caùc keû caû noù, vaø caùc quan tröôûng noù ñeàu bò mang xieàng.

11

Ngöôi cuõng vaäy, ngöôi seõ meâ man vì say, seõ ñöôïc aån naùu, vaø tìm nôi vöõng beàn vì côù keû thuø.

12

Heát thaûy nhöõng ñoàn luõy ngöôi nhö caây vaû coù traùi chín ñaàu muøa, heã lung lay thì ruïng xuoáng trong mieäng cuûa keû muoán aên noù.

13

Naày, daân söï ngöôi laø ñôøn baø ôû giöõa ngöôi. Caùc cöûa thaønh cuûa ñaát ngöôi seõ môû roäng cho quaân thuø ngöôi; löûa ñaõ thieâu nuoát nhöõng then ngöôi!

14

Ngöôi khaù muùc nöôùc ñeå phoøng côn vaây haõm, laøm vöõng chaéc ñoàn luõy ngöôi. Khaù ñaïp buøn, nhoài ñaát seùt, vaø xaây laïi loø gaïch!

15

Taïi ñoù löûa seõ thieâu ngöôi, göôm seõ dieät ngöôi, nuoát ngöôi nhö caøo caøo vaäy, ngöôi khaù nhoùm laïi ñoâng nhö caøo caøo, nhieàu nhö chaâu chaáu!

16

Ngöôi ñaõ theâm keû buoân baùn ngöôi nhieàu ra nhö sao treân trôøi; caøo caøo ñaõ caén phaù heát roài troán ñi.

17

Caùc quan tröôûng ngöôi nhö caøo caøo, caùc quan töôùng ngöôi nhö baày chaâu chaáu ñaäu treân haøng raøo trong khi trôøi laïnh, ñeán chöøng maët trôøi moïc, noù ñi maát, ngöôøi ta khoâng bieát noù ôû ñaâu.

18

Hôõi vua A-si-ri, nhöõng keû chaên cuûa ngöôi nguû roài! Nhöõng keû sang troïng cuûa ngöôi ñeàu yeân nghæ; daân söï ngöôi tan laïc nôi caùc nuùi, khoâng ai nhoùm hoïp chuùng noù laïi.

19

Veát thöông ngöôi khoâng thuoác chöõa, daáu vít ngöôi raát hieåm ngheøo; phaøm keû nghe noùi veà ngöôi ñeàu voã tay treân ngöôi; vì ai laø keû chaúng töøng chòu luoân söï hung aùc cuûa ngöôi!

Habakkuk 1


Habakkuk Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Nahum 3

Habakkuk

Return to Index

Chapter 1

1

Naày laø gaùnh naëng maø ñaáng tieân tri Ha-ba-cuùc ñaõ xem thaáy.

2

Hôõi Ñöùc Gieâ-hoâ-va! Toâi keâu van maø Ngaøi khoâng nghe toâi cho ñeán chöøng naøo? Toâi vì söï baïo ngöôïc keâu van cuøng Ngaøi, maø Ngaøi chaúng khöùng giaûi cöùu toâi!

3

Nhôn sao Chuùa khieán toâi thaáy söï gian aùc, vaø Ngaøi nhìn xem söï ngang traùi? Söï taøn haïi baïo ngöôïc ôû tröôùc maët toâi; söï tranh ñaáu caõi laãy daáy leân.

4

Vaäy neân luaät phaùp khoâng quyeàn, söï chaùnh tröïc khoâng heà toû ra. Keû hung aùc vaây chung quanh ngöôi coâng bình, vì côù ñoù söï xeùt ñoaùn ra traùi ngöôïc.

5

Haõy nhìn trong caùc nöôùc vaø xem, haõy laáy laøm laï vaø söõng sôø! Vì ta ñang laøm ra trong ngaøy caùc ngöôi moät vieäc, maø daàu coù ai thuaät laïi cho ngöôi, caùc ngöôi cuõng khoâng tin.

6

Naày, ta khieán ngöôøi Canh-ñeâ daáy leân, noù laø moät daân döõ tôïn lung laêng, hay ñi khaép ñaát ñöôïc chieám laáy nhöõng choã ôû khoâng thuoäc veà mình.

7

Noù thaät laø ñaùng sôï vaø ñaùng gheâ, oai nghi vaø söï phaùn xeùt cuûa noù ñeàu laø töø noù maø ñeán.

8

Nhöõng ngöïa noù nhaëm leï hôn con beo, vaø hung hôn muoâng soùi ban ñeâm. Nhöõng lính kî noù traøn khaép ñaây ñoù, nhöõng lính kî noù ñeán töø phöông xa; chuùng noù bay nhö chim öng leï, noân naû kieám aên.

9

Caû daân aáy ñeán ñaëng laøm söï baïo ngöôïc; chuùng noù maïnh daïn ñi thaúng toái, vaø doàn phu tuø laïi nhö caùt.

10

Noù nhaïo cöôøi caùc vua, cheá baùng caùc quan tröôûng, vaø cheâ cöôøi moãi ñoàn luõy: noù ñaép luõy, roài chieám laáy.

11

Baáy giôø noù seõ saán tôùi nhö gioù thoåi qua; vì noù laáy söùc maïnh mình laø thaàn mình, neân phaïm toäi troïng.

12

Hôõi Gieâ-hoâ-va, Ñöùc Chuùa Trôøi toâi, Ñaáng Thaùnh cuûa toâi! Ngaøi haù chaúng phaûi laø töø ñôøi ñôøi voâ cuøng sao? Vaäy chuùng toâi seõ khoâng cheát! Hôõi Ñöùc Gieâ-hoâ-va, Ngaøi ñaõ laäp daân naày ñaëng laøm söï xeùt ñoaùn cuûa Ngaøi. Hôõi vaàng Ñaù! Ngaøi ñaõ ñaët noù ñaëng laøm söï söûa phaït!

13

Maét Chuùa thaùnh saïch chaúng nhìn söï döõ, chaúng coù theå nhìn ñöôïc söï traùi ngöôïc. Sao Ngaøi nhìn xem keû laøm söï doái traù, khi keû döõ nuoát ngöôøi coâng bình hôn noù, sao Ngaøi nín laëng ñi?

14

Sao Ngaøi khieán loaøi ngöôøi nhö caù bieån vaø nhö loaøi coân truøng voâ chuû?

15

Noù ñaõ duøng löôõi caâu moùc laáy caû, thaâu goùp trong chaøi mình, vaø nhoùm laïi trong löôùi mình, vaäy neân noù vui möøng vaø laáy laøm thích.

16

Vì côù ñoù, noù daâng teá cho löôùi, ñoát höông cho chaøi, bôûi chöng noù nhôø ñoù maø ñöôïc phaàn beùo toát vaø cuûa aên dö daät.

17

Coù leõ naøo noù cöù ñoå löôùi mình ra ñaëng laøm söï gieát laùt caùc daân khoâng heà thoâi sao?

Habakkuk 2


Habakkuk Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Habakkuk 1

Habakkuk

Return to Index

Chapter 2

1

Ta seõ ñöùng nôi voïng canh, choân chôn nôi ñoàn luõy, rình xem Ngaøi baûo ta ñieàu gì, vaø ta traû lôøi theá naøo veà söï ñoái naïi cuûa ta.

2

Ñöùc Gieâ-hoâ-va ñaùp laïi cuõng ta maø raèng: Ngöôi khaù cheùp laáy söï hieän thaáy, vaø roõ reät noù ra treân baûng, haàu cho ngöôøi ñöông chaïy ñoïc ñöôïc.

3

Vì söï hieän thaáy coøn phaûi öùng nghieäm trong kyø nhöùt ñònh, sau cuøng noù seõ kíp ñeán, khoâng phænh doái ñaâu; neáu noù chaäm treã, ngöôi haõy ñôïi; bôûi noù chaéc seõ ñeán, khoâng chaäm treã.

4

Naày, loøng ngöôøi kieâu ngaïo, khoâng coù söï ngay thaúng trong noù; song ngöôøi coâng bình thì soáng bôûi ñöùc tin mình.

5

Noù ghieàn röôïu, laøm söï doái traù, kieâu ngaïo vaø chaúng ôû yeân choã mình, môû roäng loøng ham meâ noù nhö aâm phuû, nhö söï cheát chaúng ñöôïc no chaùn; noù thaâu goùp moïi nöôùc vaø hoäi hieäp moïi daân cho mình.

6

Chôù thì nhöõng keû ñoù haù chaúng laáy thí duï nhaïo cöôøi noù, laáy lôøi kín bieám nheû noù maø raèng: Khoán thay cho keû nhoùm goùp cuûa chaúng thuoäc veà mình! Noù gaùnh vaùc cuûa caàm raát naëng cho ñeán chöøng naøo?

7

Haù chaúng seõ coù keû vuït daáy leân ñaëng caén ngöôi sao? Keû ñuoåi baét ngöôi haù chaúng tænh thöùc sao? Ngöôi seõ bò noù cöôùp boùc.

8

Vì ngöôi ñaõ cöôùp nhieàu nöôùc, thì caû phaàn soùt laïi cuûa caùc daân seõ cöôùp ngöôi, vì côù huyeát ngöôøi ta, vì söï baïo ngöôïc laøm ra cho ñaát, cho thaønh, vaø cho heát thaûy daân cö noù.

9

Khoán thay cho keû tìm lôïi baát nghóa cho nhaø mình, ñeå loùt oå mình trong nôi cao, ñeå ñöôïc cöùu khoûi tay hung aùc.

10

Ngöôi ñaõ duøng möu xaáu hoå cho nhaø mình maø dieät nhieàu daân toäc, ngöôi ñaõ phaïm toäi nghòch cuøng linh hoàn ngöôi.

11

Vì ñaù trong vaùch seõ keâu leân, röôøng treân maùi seõ ñaùp laïi.

12

Khoán thay cho keû laáy huyeát döïng aáp, vaø laáy söï gian aùc xaây thaønh!

13

Phaûi, aáy haù chaúng phaûi bôûi Ñöùc Gieâ-hoâ-va vaïn quaân maø caùc daân laøm vieäc cho löûa, vaø caùc nöôùc nhoïc nhaèn cho söï hö khoâng hay sao?

14

Vì söï nhaän bieát vinh quang Ñöùc Gieâ-hoâ-va seõ ñaày daãy khaép ñaát nhö nöôùc ñaày traøn bieån.

15

Khoán thay cho keû pha ñoà ñoäc cho ngöôøi laân caän mình uoáng, laøm cho noù say, ñaëng xem söï loõa loà noù!

16

Ngöôi ñaày söï sæ nhuïc maø chaúng ñaày söï vinh hieån. Ngöôi cuõng haõy uoáng ñi, vaø laøm nhö ngöôøi chöa chòu pheùp caét bì. Cheùn cuûa Ñöùc Gieâ-hoâ-va caàm trong tay höõu seõ ñeán phieân trao cho ngöôi, vaø söï nhuoác nha seõ ñoå ra treân söï vinh hieån ngöôi.

17

Vì söï baïo ngöôïc ñaõ laøm ra cho Li-ban seõ che phuû ngöôi, vaø söï taøn haïi caùc loaøi thuù laøm cho noù kinh sôï, laïi vì côù huyeát ngöôøi ta, vì söï baïo ngöôïc laøm ra cho ñaát, cho thaønh, vaø cho heát thaûy daân cö noù.

18

Töôïng chaïm maø thôï ñaõ chaïm ra, coù ích gì cho noù chaêng? Töôïng ñuùc, laø thaày giaû doái, thi coù ích gì, maø ngöôøi thôï laøm thaàn töôïng caâm aáy laïi tin caäy nôi vieäc mình laøm ra?

19

Khoán tay cho keû noùi vôùi goã raèng: Haõy tænh thöùc! vaø vôùi ñaù caâm raèng: Haõy choåi daäy! Noù coù daïy doã ñöôïc chaêng? naày, noù laø boïc vaøng vaø baïc, song chaúng coù moät chuùt hôi thoå naøo ôû giöõa noù.

20

Nhöng Ñöùc Gieâ-hoâ-va ôû trong ñeàn thaùnh cuûa Ngaøi, tröôùc maët Ngaøi, caû ñaát haõy laøm thinh!

Habakkuk 3


Habakkuk Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Habakkuk 2

Habakkuk

Return to Index

Chapter 3

1

Lôøi caàu nguyeän cuûa ñaáng tieân tri Ha-ba-cuùc, veà theå thi ca.

2

Hôõi Ñöùc Gieâ-hoâ-va! Toâi ñaõ nghe danh tieáng Ngaøi thì toâi sôï haõi. Hôõi Ñöùc Gieâ-hoâ-va! xin Ngaøi laïi khieán coâng vieäc Ngaøi daáy leân giöõa caùc naêm, Toû ra cho bieát giöõa caùc naêm; Khi Ngaøi ñöông giaän, xin haõy nhôù laïi söï thöông xoùt!

3

Ñöùc Chuùa Trôøi ñeán töø Theâ-man, Ñaáng Thaùnh ñeán töø nuùi Pha-ran. Vinh hieån Ngaøi bao phuû caùc töøng trôøi, Ñaát ñaày söï khen ngôïi Ngaøi.

4

Söï choùi raïng cuûa Ngaøi nhö aùnh saùng, Nhöõng tia saùng ra töø Ngaøi, Quyeàn naêng Ngaøi giaáu trong nôi ñoù.

5

Oân dòch ñi tröôùc maët Ngaøi, Teân löûa ra nôi chôn Ngaøi.

6

Ngaøi ñöùng vaø ño ñaát; Ngaøi nhìn xem, laøm tan taùc caùc daân toäc; Caùc nuùi haèng coøn ñeàu tan naùt, Caùc ñoài ñôøi ñôøi ñeàu quì xuoáng: Caùc ñöôøng loái Ngaøi gioáng nhö thuôû xöa.

7

Ta thaáy nhöõng traïi cuûa Cu-san bò hoaïn naïn, Nhöõng maøn chaùng cuûa ñaát Ma-ñi-an lung lay.

8

Coù phaûi Ñöùc Gieâ-hoâ-va noåi giaän nghòch cuøng caùc soâng chaêng? Côn giaän Ngaøi coù phaûi noåi leân nghòch cuøng caùc soâng chaêng? Coù phaûi söï thaïnh noä Ngaøi noåi leân nghòch cuõng bieån, Khi Ngaøi côõi ngöïa côõi xe ñaëng giaûi cöùu chaêng?

9

Cung Ngaøi ra khoûi bao; Lôøi theà cuõng caùc chi phaùi laø lôøi chaéc chaén. Ngaøi phaân reõ ñaát laøm cho soâng chaûy ra.

10

Caùc nuùi thaáy Ngaøi thì ñeàu sôï haõi; Caùc doøng nöôùc chaûy maïnh, Vöïc saâu vang tieáng, Ruùn bieån giô tay leân cao.

11

Maët trôøi maët traêng döøng laïi trong nôi ôû noù; Vì côù boùng saùng cuûa nhöõng teân Ngaøi, Vaø chôùp nhaùng cuûa göôm giaùo Ngaøi chieáu ra.

12

Ngaøi noåi giaän böôùc qua ñaát; Vaø ñöông côn thaïnh noä giaøy ñaïp caùc daân toäc.

13

Ngaøi ñi ra ñaëng cöùu daân mình, Ñi ra ñaëng cöùu ñaáng chòu xöùc daàu cuûa mình; Ngaøi ñaùnh thöông ñaàu keû aùc, phaù nhaø noù, Laøm traàn truïi neàn noù cho ñeán coå.

14

Ngaøi laáy giaùo noù ñaâu ñaàu lính chieán noù, Chuùng noù ñeán nhö traän baõo ñaëng laøm tan taùc toâi; Chuùng noù vui thích nhö nuoát keû baàn cuøng caùch kín giaáu.

15

Ngaøi côõi ngöïa ñaïp treân bieån, Trong ñoáng nöôùc lôùn.

16

Toâi ñaõ nghe, thì thaân theå toâi run raåy, Nghe tieáng Ngaøi thì moâi toâi rung ñoäng; Söï muïc naùt nhaäp vaøo xöông toâi; vaø toâi run raåy trong choã toâi, Vì toâi phaûi nín laëng ñeå chôø ngaøy hoaïn naïn, Laø ngaøy coù daân ñeán xaâm chieám chuùng toâi.

17

Vì daàu caây vaû seõ khoâng nöùt loäc nöõa, Vaø seõ khoâng coù traùi treân nhöõng caây nho; Caây oâ-li-ve khoâng sanh saûn, ñoà aên; Baày chieân seõ bò döùt khoûi raøn, Vaø khoâng coù baày boø trong chuoàng nöõa.

18

Daàu vaäy, toâi seõ vui möøng trong Ñöùc Gieâ-hoâ-va, Toâi seõ hôùn hôû trong Ñöùc Chuùa Trôøi cuûa söï cöùu roãi toâi.

19

Ñöùc Gieâ-hoâ-va laø Chuùa, laø söùc maïnh cuûa toâi, Ngaøi laøm cho chôn toâi gioáng nhö chôn con höôu, Khieán toâi ñi treân caùc nôi cao cuûa mình. (Phoù cho quaûn phöôøng nhaïc, khaûy ñôøn maø haùt baøi naày).

Zephaniah 1


Zephaniah Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Habakkuk 3

Zephaniah

Return to Index

Chapter 1

1

Naày laø lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng Soâ-phoâ-ni, con trai Cu-si chaùu Gheâ-ña-lia, chaét A-ma-ria, chít EÂ-xeâ-chia, veà ñôøi Gioâ-si -a, con trai A-moân, vua Giu-ña.

2

Ta seõ dieät saïch moïi söï khoûi maët ñaát, Ñöùc Gieâ-hoâ-va phaùn vaäy.

3

Ta seõ dieät loaøi ngöôøi vaø loaøi thuù, chim trôøi vaø caù bieån, cuøng moïi söï ngaên trôû vôùi keû döõ; vaø ta seõ tröø tieät loaøi ngöôøi khoûi maët ñaát, Ñöùc Gieâ-hoâ-va phaùn vaäy.

4

Ta seõ giang tay ta treân Giu-ña vaø treân heát thaûy daân cö Gieâ-ru-sa-lem; seõ tröø tieät phaàn soùt laïi cuûa Ba-anh, caùc teân cuûa thaày caû vaø thaày teá leã noù khoûi nôi naày.

5

Ta seõ dieät nhöõng keû laïy cô binh treân trôøi nôi noùc nhaø; vaø nhöõng keû thôø laïy, nhöõng keû theà vôùi Ñöùc Gieâ-hoâ-va vaø cuõng theà bôûi vua mình;

6

cuøng vôùi nhöõng keû xaây boû khoâng theo Ñöùc Gieâ-hoâ-va, vaø nhöõng keû khoâng tìm kieám Ñöùc Gieâ-hoâ-va, khoâng caàu hoûi Ngaøi.

7

Haõy nín laëng, tröôùc maët Chuùa Gieâ-hoâ-va! Vì ngaøy cuûa Ñöùc Gieâ-hoâ-va ñaõ gaàn, Ñöùc Gieâ-hoâ-va ñaõ söûa soaïn cuûa leã, ñaõ bieät rieâng ra taân khaùch Ngaøi.

8

Trong ngaøy teá leã cuûa Ñöùc Gieâ-hoâ-va, ta seõ phaït caùc quan tröôûng vaø caùc con trai cuûa vua, vaø heát thaûy nhöõng keû maëc aùo laï.

9

Trong ngaøy ñoù, ta seõ phaït heát thaûy nhöõng keû nhaûy qua ngaïch cöûa, vaø nhöõng keû laøm ñaày daãy söï baïo ngöôïc vaø söï quyû quyeät trong nhaø chuû mình.

10

Ñöùc Gieâ-hoâ-va phaùn: Trong ngaøy ñoù seõ coù tieáng keâu lôùn nôi cöûa caù, tieáng la loái nôi phoá thöù hai, tieáng vôõ lôû lôùn nôi caùc ñoài.

11

Hôõi daân cö trong thaønh thaáp, haõy than khoùc; vì moïi keû buoân baùn ñaõ moøn moûi, vaø moïi keû chôû baïc ñi ñaõ bò dieät maát.

12

Trong luùc ñoù, ta seõ duøng ñeøn ñuoác luïc soaùt trong Gieâ-ru-sa-lem, seõ phaït nhöõng keû ñoïng trong caën röôïu vaø töï noùi trong loøng mình raèng: Ñöùc Gieâ-hoâ-va seõ chaúng xuoáng phöôùc cuõng chaúng xuoáng hoïa.

13

Cuûa caûi chuùng noù seõ bò cöôùp, nhaø cöûa chuùng noù seõ hoang vu; chuùng noù seõ xaây nhaø maø khoâng ñöôïc ôû, troàng nho maø khoâng ñöôïc uoáng röôïu.

14

Ngaøy lôùn cuûa Ñöùc Gieâ-hoâ-va ñaõ gaàn, ñaõ gaàn roài; noù ñeán raát kíp. Ngaøy cuûa Ñöùc Gieâ-hoâ-va coù tieáng ñoäng; baáy giôø ngöôøi maïnh daïn seõ keâu khoùc ñaéng cay.

15

Ngaøy aáy laø ngaøy thaïnh noä, ngaøy hoaïn naïn vaø buoàn raàu, ngaøy huûy phaù vaø hoang vu, ngaøy toái taêm vaø môø mòt, ngaøy maây vaø söông muø,

16

ngaøy maø tieáng keøn vaø tieáng baùo giaëc nghòch cuøng caùc thaønh beàn vöõng vaø caùc thaùp cao goùc thaønh.

17

Ta seõ ñem söï hoaïn naïn treân loaøi ngöôøi, chuùng noù seõ ñi nhö keû muø, vì ñaõ phaïm toäi nghòch cuøng Ñöùc Gieâ-hoâ-va; maùu chuùng noù seõ ñoå ra nhö buïi, vaø thòt nhö phaân.

18

Hoaëc baïc hoaëc vaøng cuûa chuùng noù, ñeàu khoâng coù theå giaûi cöùu chuùng noù trong ngaøy thaïnh noä cuûa Ñöùc Gieâ-hoâ-va; nhöng caû ñaát naày seõ bò löûa ghen Ngaøi thieâu nuoát; vì Ngaøi seõ dieät heát daân cö ñaát naày caùch thình lình.

Zephaniah 2


Zephaniah Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Zephaniah 1

Zephaniah

Return to Index

Chapter 2

1

Hôõi daân chaúng bieát xaáu hoå! haõy nhoùm hieäp laïi, phaûi, haõy nhoùm hieäp laïi,

2

tröôùc khi maïng lònh chöa ra, ngaøy giôø chöa qua nhö traáu, tröôùc khi söï noùng giaän cuûa Ñöùc Gieâ-hoâ-va chöa ñeán treân caùc ngöôi, tröôùc khi ngaøy thaïnh noä cuûa Ñöùc Gieâ-hoâ-va chöa ñeán treân caùc ngöôi.

3

Hôõi caùc ngöôi laø moïi keû nhu mì cuûa ñaát, laøm theo maïng lònh cuûa Chuùa, haõy tìm kieám Ñöùc Gieâ-hoâ-va, tìm kieám söï coâng bình, tìm kieám söï nhu mì, hoaëc giaû caùc ngöôi seõ ñöôïc giaáu kín trong ngaøy thaïnh noä cuûa Ñöùc Gieâ-hoâ-va.

4

Thaät vaäy, Ga-xa seõ boû hoang, Aùch-ca-loân seõ hoang vu; ngöôøi ta seõ ñuoåi daân cö Aùch-ñoát ñöông luùc giöõa tröa, vaø Eùc-roân seõ bò nhoå ñi.

5

Khoán thay cho daân cö ôû mieàn bieån, töùc laø daân toäc Cô-reát! Hôõi Ca-na-an laø ñaát cuûa ngöôøi Phi-li-tin, lôøi cuûa Ñöùc Gieâ-hoâ-va cuõng nghòch cuøng caùc ngöôi; ta seõ huûy dieät ngöôi cho ñeán khoâng coøn daân cö nöõa.

6

Mieàn bieån seõ trôû neân ñoàng coû, vôùi nhöõng leàu cuûa keû chaên vaø chuoàng cuûa baày chieân.

7

Mieàn aáy seõ thuoäc veà phaàn soùt laïi cuûa nhaø Giu-ña; chuùng noù seõ chaên trong caùc nôi ñoù, ban toái seõ nghæ trong caùc nhaø cuûa Aùch-ca-loân; vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng noù seõ thaêm vieáng chuùng noù, vaø ñem phu tuø chuùng noù trôû veà.

8

Ta ñaõ nghe lôøi Moâ-aùp cheá baùng, lôøi con caùi Am-moân sæ nhuïc, chuùng noù xæ vaû daân ta, khoe mình nghòch cuøng bôø coõi noù.

9

Vaäy neân, Ñöùc Gieâ-hoâ-va vaïn quaân, töùc laø Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, phaùn raèng: Thaät nhö ta haèng soáng, Moâ-aùp chaéc seõ gioáng nhö Soâ-ñoâm vaø con caùi Am-moân seõ gioáng nhö Goâ-moâ-rô, thaønh ra moät nôi ñaày gai goác, moät haàm muoái, moät choã hoang vu ñôøi ñôøi; nhöõng keû soáng soùt cuûa daân ta seõ cöôùp boùc chuùng noù, phaàn soùt laïi cuûa daân ta seõ ñöôïc chuùng noù laøm saûn nghieäp.

10

Ñieàu ñoù xaûy ñeán cho chuùng noù vì chuùng noù kieâu ngaïo, xæ vaû vaø khoe mình nghòch cuøng daân cuûa Ñöùc Gieâ-hoâ-va vaïn quaân.

11

Ñöùc Gieâ-hoâ-va seõ toû ra laø ñaùng sôï cho chuùng noù; vì Ngaøi seõ laøm cho caùc thaàn treân ñaát chòu ñoùi; vaø ngöôøi ta ai naày seõ töø nôi mình thôø laïy Ngaøi, daàu heát thaûy caùc cuø lao caùc nöôùc cuõng vaäy.

12

Hôõi daân cö EÂ-thi-oâ-bi, caùc ngöôi cuõng seõ bò ñaâm bôûi göôm ta.

13

Ñoaïn, Ñöùc Gieâ-hoâ-va seõ giang tay veà phía baéc, seõ huûy dieät A-si-ri, laøm cho Ni-ni-ve hoang vu, thaønh ra moät choã khoâ khan nhö ñoàng vaéng.

14

Nhöõng baày thuù vaät seõ naèm ôû giöõa noù; heát thaûy caùc loaøi thuù khaùc, caû ñeán chim boø noâng vaø con nhím cuõng ôû treân nhöõng ñaàu truï noù. Tieáng chim keâu nghe nôi cöûa soå, söï hoang vu ôû nôi ngaïch cöûa, vaø nhöõng maùi goã baù höông ñaõ bò dôõ ñi.

15

Kìa, thaønh vui veû naày ñaõ ôû yeân khoâng lo laéng vaø noùi trong loøng mình raèng: Ta ñaây, ngoaøi ta khoâng coøn ai heát! Noù ñaõ trôû neân hoang vu, laøm choã naèm cho loaøi thuù vaät laø döôøng naøo! Phaøm keû ñi qua seõ khoa tay maø nhaïo cöôøi!

Zephaniah 3


Zephaniah Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Zephaniah 2

Zephaniah

Return to Index

Chapter 3

1

Khoán thay cho thaønh baïn nghòch vaø oâ ueá, laøm söï baïo ngöôïc!

2

Noù khoâng nghe lôøi; khoâng chòu söûa daïy; khoâng nhôø caäy Ñöùc Gieâ-hoâ-va; khoâng ñeán gaàn Ñöùc Chuùa Trôøi mình.

3

Caùc quan tröôûng ôû giöõa noù nhö sö töû gaàm theùt, caùc quan xeùt noù nhö muoâng soùi ban ñeâm, khoâng ñeå daønh chi laïi ñeán saùng mai.

4

Caùc keû tieân tri noù ñeàu laø caøn dôõ doái traù; caùc thaày teá leã noù laøm oâ ueá nôi thaùnh, vaø laøm quanh queïo luaät phaùp.

5

Ñöùc Gieâ-hoâ-va ôû giöõa noù laø coâng bình, chaúng heà laøm söï gian aùc; moãi buoåi mai Ngaøi toû söï coâng bình mình ra giöõa söï saùng, chaúng heà caùch döùt; song keû baát nghóa chaúng bieát xaáu hoå.

6

Ta ñaõ dieät caùc daân toäc, thaùp goùc thaønh chuùng noù ñeàu hoang vu. Ta laøm cho phoá chôï noù ra vaéng veû, ñeán noãi khoâng ai ñi qua. Thaønh noù ñaõ bò phaù dieät, khoâng coøn moät ngöôøi naøo, vaø chaúng coù ai ôû ñoù.

7

Ta ñaõ baûo raèng: Ngöôi chæ neân kính sôï ta, chòu söûa daïy, thì choã ôû noù seõ khoâng bò döùt ñi, theo moïi söï ta ñaõ ñònh veà noù. Nhöng chuùng noù choåi daäy sôùm, laøm baïi hoaïi moïi coâng vieäc mình.

8

Vaäy neân, Ñöùc Gieâ-hoâ-va phaùn: Caùc ngöôi khaù ñôïi ta cho ñeán ngaøy ta seõ daáy leân ñaëng cöôùp baét; vì ta ñaõ ñònh thaâu goùp caùc daân toäc vaø nhoùm hieäp caùc nöôùc, haàu cho ta ñoå söï thaïnh noä vaø caû söï noùng giaän ta treân chuùng noù, vaø caû ñaát seõ bò nuoát bôûi löûa ghen ta.

9

Vì baáy giôø ta seõ ban moâi mieáng thanh saïch cho caùc daân, haàu cho chuùng noù thaûy ñeàu keâu caàu danh Ñöùc Gieâ-hoâ-va, ñaëng moät loøng haàu vieäc Ngaøi.

10

Nhöõng keû caàu khaån ta, töùc laø con gaùi cuûa keû tan laïc ta ôû beân kia caùc soâng EÂ-thi-oâ-bi, seõ ñem daâng leã vaät cho ta.

11

Trong ngaøy ñoù, ngöôi seõ khoâng coøn xaáu hoå vì côù moïi vieäc mình laøm, laø nhöõng vieäc ñaõ phaïm toäi nghòch cuøng ta; vì baáy giôø ta seõ caát boû keû vui söôùng kieâu ngaïo khoûi giöõa ngöôi; raøy veà sau ngöôi seõ khoâng coøn kieâu ngaïo treân nuùi thaùnh ta nöõa.

12

Ta seõ ñeå soùt laïi ôû giöõa ngöôi moät daân khoán cuøng ngheøo thieáu, noù seõ aån naùu trong danh Ñöùc Gieâ-hoâ-va.

13

Nhöõng keû soùt laïi cuûa Y-sô-ra-eân seõ khoâng laøm söï gian aùc, khoâng noùi doái, khoâng coù löôõi phænh gaït trong mieäng chuùng noù; vì chuùng noù seõ aên vaø naèm nguû, khoâng ai laøm cho kinh haõi.

14

Hôõi con gaùi Si-oân, haõy haùt! Hôõi Y-sô-ra-eân, haõy keâu la! Hôõi con gaùi Gieâ-ru-sa-lem, haõy heát loøng möøng rôõ vaø vui thích!

15

Ñöùc Gieâ-hoâ-va ñaõ tröø boû söï phaùn xeùt ngöôi, khieán keû thuø nghòch caùch xa ngöôi; Vua cuûa Y-sô-ra-eân, töùc laø Ñöùc Gieâ-hoâ-va, ôû giöõa ngöôi, ngöôi seõ khoâng gaëp tai vaï nöõa.

16

Trong ngaøy ñoù, ngöôøi ta seõ noùi cuøng Gieâ-ru-sa-lem raèng: Hôõi Si-oân! chôù sôï, tay ngöôi chôù yeáu ñuoái!

17

Gieâ-hoâ-va Ñöùc Chuùa Trôøi ngöôi ôû giöõa ngöôi; Ngaøi laø Ñaáng quyeàn naêng seõ giaûi cöùu ngöôi: Ngaøi seõ vui möøng caû theå vì côù ngöôi; vì loøng yeâu thöông mình, Ngaøi seõ nín laëng; vaø vì côù ngöôi Ngaøi seõ ca haùt möøng rôõ.

18

Ta seõ nhoùm laïi nhöõng keû ñöông buoàn raàu, vì côù hoäi lôùn; chuùng noù ñaõ ra töø ngöôi, laáy söï xaáu hoå laøm gaùnh naëng.

19

Naày, trong luùc ñoù, ta seõ dieät moïi keû laøm cho ngöôi buoàn raàu; ta seõ cöùu keû queø, thaâu keû ñaõ bò ñuoåi, laøm cho chuùng noù ñöôïc khen ngôïi vaø noåi danh tieáng, töùc laø nhöõng keû ñaõ bò sæ nhuïc trong caû ñaát.

20

Trong luùc ñoù, ta seõ ñem caùc ngöôi trôû veà, trong luùc ñoù ta seõ nhoùm caùc ngöôi laïi; vì ta seõ laøm cho caùc ngöôi noåi danh tieáng vaø ñöôïc khen lao giöõa moïi daân treân ñaát, khi ta ñem phu tuø caùc ngöôi veà tröôùc maët caùc ngöôi, Ñöùc Gieâ-hoâ-va coù phaùn vaäy.

Haggai 1


Haggai Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Zephaniah 3

Haggai

Return to Index

Chapter 1

1

Naêm thöù hai ñôøi vua Ña-ri-uùt, ngaøy moàng moät thaùng saùu, coù lôøi cuûa Ñöùc Gieâ-hoâ-va caäy ñaáng tieân tri A-gheâ phaùn cho Xoâ-roâ-ba-beân, con trai Sa-la-thi-eân, quan traán thuû xöù Giu-ñeâ, vaø cho Gieâ-hoâ-sua, con trai Gioâ-xa-ñaùc, thaày teá leã caû, maø raèng:

2

Ñöùc Gieâ-hoâ-va vaïn quaân coù phaùn nhö vaày: Daân naày noùi raèng: Thì giôø chöa ñeán, töùc laø thì giôø xaây laïi nhaø Ñöùc Gieâ-hoâ-va.

3

Vaäy neân coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn ra bôûi ñaáng tieân tri A-gheâ raèng:

4

Nay coù phaûi laø thì giôø caùc ngöôi ôû trong nhaø coù traàn vaùn, khi nhaø naày hoang vu sao?

5

Vaäy baây giôø Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Caùc ngöôi khaù xem xeùt ñöôøng loái mình.

6

Caùc ngöôi gieo nhieàu maø gaët ít; aên maø khoâng no; uoáng maø khoâng ñuû; maëc maø khoâng aám; vaø keû naøo laøm thueâ, ñöïng tieàn coâng mình trong tuùi luûng.

7

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Caùc ngöôi khaù xem xeùt ñöôøng loái mình.

8

Haõy leân nuùi, ñem goã veà, vaø xaây nhaø naày, thì ta seõ laáy noù laøm vui loøng, vaø ta seõ ñöôïc saùng danh, Ñöùc Gieâ-hoâ-va phaùn vaäy.

9

Caùc ngöôi troâng nhieàu maø ñöôïc ít; caùc ngöôi ñem vaøo nhaø, thì ta ñaõ thoåi leân treân. Ñöùc Gieâ-hoâ-va vaïn quaân phaùn: Aáy laø taïi laøm sao? Aáy laø taïi nhaø ta thì hoang vu, maø caùc ngöôi ai naáy lo xaây nhaø mình.

10

Cho neân, vì côù caùc ngöôi, trôøi giöõ moùc laïi, vaø ñaát giöõ boâng traùi laïi.

11

Ta ñaõ goïi côn haïn haùn ñeán treân ñaát, treân caùc nuùi, treân luùa mì, treân röôïu môùi, treân daàu, vaø treân saûn vaät ñaát sanh ra, treân loaøi ngöôøi, treân loaøi vaät, vaø treân moïi vieäc tay laøm.

12

Vaäy Xoâ-roâ-ba-beân, con trai Sa-la-thi-eân, vaø Gieâ-hoâ-sua, con trai Gioâ-xa-ñaùc, thaày teá leã caû, cuøng caû daân soùt laïi vaâng theo tieáng cuûa Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình, vaø lôøi cuûa ñaáng tieân tri A-gheâ maø Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình ñaõ sai ñeán, thì daân söï ñeàu sôï seät tröôùc maët Ñöùc Gieâ-hoâ-va.

13

A-gheâ, söù giaû cuûa Ñöùc Gieâ-hoâ-va beøn noùi cuøng daân söï theo lònh truyeàn cuûa Ñöùc Gieâ-hoâ-va, maø raèng: Ta ôû cuøng caùc ngöôi, Ñöùc Gieâ-hoâ-va phaùn vaäy.

14

Ñoaïn, Ñöùc Gieâ-hoâ-va giuïc loøng Xoâ-roâ-ba-beân, con trai Sa-la-thi-eân, quan traán thuû Giu-ña, vaø giuïc loøng Gieâ-hoâ-sua, con trai Gioâ-xa-ñaùc, thaày teá leã caû, vaø giuïc loøng caû daân söï soùt laïi; hoï ñeàu ñeán, laøm vieäc nôi nhaø Ñöùc Gieâ-hoâ-va vaïn quaân, laø Ñöùc Chuùa Trôøi mình.

15

Aáy laø ngaøy hai möôi boán thaùng saùu veà naêm thöù hai ñôøi vua Ña-ri-uùt.

Haggai 2


Haggai Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Haggai 1

Haggai

Return to Index

Chapter 2

1

Ngaøy hai möôi moát thaùng baûy coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn ra bôûi ñaáng tieân tri A-gheâ maø raèng:

2

Baây giôø haõy noùi cuøng Xoâ-roâ-ba-beân, con trai Sa-la-thi-eân, quan traán thuû Giu-ña, vaø Gieâ-hoâ-sua, con trai Gioâ-xa-ñaùc, thaày teá leã caû, vaø daân söï soùt laïi, baûo chuùng noù raèng:

3

Ai laø keû coøn soùt laïi ôû trong caùc ngöôi ñaõ xem thaáy vinh quang khi tröôùc cuûa nhaø naày? vaø baây giôø caùc ngöôi xem noù ra laøm sao? Noù ôû treân maét caùc ngöôi, haù chaúng phaûi nhö laø hö khoâng sao?

4

Vaäy baây giôø, Ñöùc Gieâ-hoâ-va phaùn: Hôõi Xoâ-roâ-ba-beân, ngöôi khaù can ñaûm; coøn ngöôi, Gieâ-hoâ-sua, con trai Gioâ-xa-ñaùc, thaày teá leã caû, cuõng khaù can ñaûm, vaø haõy laøm vieäc; vì ta ôû cuøng caùc ngöôi, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

5

Lôøi giao öôùc maø ta laäp vôùi caùc ngöôi khi caùc ngöôi ra khoûi EÂ-díp-toâ cuøng Thaàn ta ôû giöõa caùc ngöôi: chôù sôï haõi.

6

Vì Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Coøn moät laàn, khoûi ít laâu nöõa, ta seõ lam ruùng ñoäng caùc töøng trôøi vaø ñaát, bieån vaø ñaát khoâ.

7

Ta cuõng laøm ruùng ñoäng heát thaûy caùc nöôùc haàu ñeán; roài ta seõ laøm cho vinh quang ñaày daãy nhaø naày, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

8

Baïc laø cuûa ta, vaøng laø cuûa ta, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

9

Vinh quang sau roát cuûa nhaø naày seõ lôùn hôn vinh quang tröôùc, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy; vaø ta seõ ban söï bình an trong choán naày, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

10

Ngaøy hai möôi boán thaùng chín veà naêm thöù hai cuûa Ña-ri-uùt, coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn ra bôûi ñaáng tieân tri A-gheâ, maø raèng:

11

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Baây giôø haõy hoûi caùc thaày teá leã veà luaät phaùp raèng:

12

Neáu coù keû goùi thòt thaùnh trong cheùo aùo, vaø cheùo aùo mình ñuïng ñeán baùnh, hoaëc vaät gì naáu chín, hoaëc röôïu, hoaëc daàu, hay laø ñoà aên gì, thì vaäy ñoù coù neân thaùnh khoâng? Caùc thaày teá leã ñeàu ñaùp raèng: Khoâng.

13

A-gheâ laïi raèng: Neáu ai bò oâ ueá vì thaây cheát ñuïng ñeán caùc vaät aáy, thì caùc vaät aáy coù laây oâ ueá khoâng? Caùc thaày teá leã traû lôøi raèng: Caùc vaät aáy seõ bò oâ ueá.

14

A-gheâ beøn noùi raèng: Ñöùc Gieâ-hoâ-va phaùn: Daân naày nöôùc naày ôû tröôùc maët ta cuõng vaäy; caû coâng vieäc tay chuùng noù laøm ra cuõng vaäy; vaät chuùng noù daâng taïi ñaây cuõng bò oâ ueá.

15

Vaäy baây giôø, ta xin caùc ngöôi khaù suy nghó, töø ngaøy naày veà tröôùc, khi chöa ñaët hoøn ñaù naày treân hoøn ñaù kia nôi ñeàn thôø Ñöùc Gieâ-hoâ-va.

16

Traûi qua caû luùc ñoù, khi ngöôøi ta ñeán moät ñoáng luùa ñaùng ñöôïc hai möôi löôøng, chæ ñöôïc coù möôøi; vaø khi ngöôøi ta ñeán baøn eùp röôïu, ñaùng ñöôïc naêm möôi löôøng, chæ ñöôïc coù hai möôi.

17

Ta ñaõ duøng nhöõng haïn haùn, ten reùt, möa ñaù ñaùnh phaït caùc ngöôi trong moïi vieäc tay caùc ngöôi laøm, maø caùc ngöôi khoâng trôû laïi cuøng ta, Ñöùc Gieâ-hoâ-va phaùn vaäy.

18

Baây giôø haõy suy nghó; töø ngaøy nay veà tröôùc, töùc laø töø ngaøy hai möôi boán thaùng chín, töø ngaøy ñaët neàn cuûa ñeàn thôø Ñöùc Gieâ-hoâ-va; haõy suy nghó ñieàu ñoù!

19

Caùc ngöôi coøn coù hoät gioáng nôi haàm vöïa khoâng? Daàu cho ñeán caây nho, caây vaû, caây löïu, caây oâ-li-ve, cuõng khoâng coù caây naøo ra traùi. Nhöng töø ngaøy naày, ta seõ ban phöôùc cho caùc ngöôi.

20

Laïi coù lôøi Ñöùc Gieâ-hoâ-va phaùn laàn thöù hai cho A-gheâ trong ngaøy hai möôi boán thaùng aáy, raèng:

21

Haõy noùi cuøng Xoâ-roâ-ba-beân, quan traán thuû Giu-ña, maø raèng: Ta seõ laøm ruùng ñoäng caùc töøng trôøi vaø ñaát;

22

Ta seõ laät ñoå ngoâi cuûa caùc nöôùc, dieät quyeàn theá caùc nöôùc cuûa caùc daân; ta seõ ñaùnh ñoå caùc xe coä vaø ngöôøi ngoài ôû treân; caùc ngöïa vaø ngöôøi côõi, ai naáy seõ bò ñaùnh ngaõ bôûi göôm cuûa anh em mình.

23

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn: Hôõi Xoâ-roâ-ba-beân, con trai Sa-la-thi-eân, trong ngaøy ñoù, ta seõ laáy ngöôi laøm ñaày tôù ta! Ñöùc Gieâ-hoâ-va phaùn: Ta seõ ñaët ngöôi nhö aán tín; vì ta ñaõ choïn ngöôi, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

Zechariah 1


Zechariah Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Haggai 2

Zechariah

Return to Index

Chapter 1

1

Thaùng taùm naêm thöù hai Ña-ri-uùt, coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cuøng ñaáng tieân tri Xa-cha-ri, con trai Ba-ra-chi, chaùu, Y-ñoâ, maø raèng:

2

Ñöùc Gieâ-hoâ-va ñaõ raát khoâng baèng loøng toå phuï caùc ngöôi.

3

Vaäy khaù noùi cuøng chuùng raèng: Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Haõy trôû laïi cuøng ta, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn, thì ta seõ trôû laïi cuøng caùc ngöôi, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

4

Chôù nhö toå phuï caùc ngöôi, caùc tieân tri xöa kia ñaõ keâu hoï maø raèng: Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Baây giôø khaù xaây boû ñöôøng döõ vaø vieäc laøm döõ cuûa caùc ngöôi; nhöng hoï chaúng nghe, chaúng heà ñeå yù nghe ta, Ñöùc Gieâ-hoâ-va phaùn vaäy.

5

Chôù naøo toå phuï caùc ngöôi ôû ñaâu? Vaø nhöõng tieân tri aáy coù soáng ñôøi ñôøi chaêng?

6

Song nhöõng lôøi phaùn vaø leà luaät ta ñaõ truyeàn cho toâi tôù ta laø caùc ñaáng tieân tri, haù chaúng kòp ñeán toå phuï caùc ngöôi sao? Neân hoï ñaõ trôû laïi vaø noùi raèng: Moïi ñieàu maø Ñöùc Gieâ-hoâ-va vaïn quaân ñaõ ñònh laøm cho chuùng ta theo nhö ñöôøng loái vaø vieäc laøm cuûa chuùng ta, thì ñaõ laøm cho chuùng ta nhö vaäy.

7

Ngaøy hai möôi boán thaùng möôøi moät, laø thaùng Seâ-baùt, trong naêm thöù hai Ña-ri-uùt, coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cho ñaáng tieân tri Xa-cha-ri, con trai Ba-ra-chi, chaùu Y-ñoâ, nhö vaày:

8

Ta thaáy trong ban ñeâm: naày, coù moät ngöôøi côõi ngöïa hoàng ñöùng trong nhöõng caây sim ôû nôi thaáp, vaø ñaèng sau ngöôøi co nhöõng ngöïa hoàng, ngöïa xaùm, ngöïa traéng.

9

Ta noùi raèng: Hôõi chuùa toâi, nhöõng ngöïa aáy nghóa laø gì? thì thieân söù noùi cuøng ta, baûo ta raèng: Ta seõ chæ cho ngöôi nhöõng ngöïa naày nghóa laø gì.

10

Ngöôøi ñöùng trong nhöõng caây sim ñaùp raèng: Ñaây laø nhöõng keû maø Ñöùc Gieâ-hoâ-va sai ñi laïi traûi qua ñaát.

11

Chuùng noù beøn ñaùp laïi cuøng thieân söù ñöùng trong nhöõng caây sim raèng: Chuùng toâi ñaõ ñi laïi traûi qua ñaát; naày, caû ñaát ñeàu ôû yeân vaø im laëng.

12

Baáy giôø thieân söù cuûa Ñöùc Gieâ-hoâ-va ñaùp raèng: Hôõi Ñöùc Gieâ-hoâ-va vaïn quaân! Ngaøi seõ khoâng thöông xoùt Gieâ-ru-sa-lem vaø caùc thaønh cuûa Giu-ña cho ñeán chöøng naøo, laø nhöõng thaønh Ngaøi ñaõ noåi giaän nghòch cuøng noù baûy möôi naêm nay?

13

Ñöùc Gieâ-hoâ-va laáy nhöõng lôøi laønh, nhöõng lôøi yeân uûi ñaùp cuøng thieân söù ñöông noùi vôùi ta.

14

Ñoaïn, thieân söù ñöông noùi cuøng ta, baûo ra raèng: Khaù keâu leân va nuùi raèng: Ñöùc Gieâ-hoâ-va vaïn quaân coù phaùn: Ta vì Gieâ-ru-sa-lem vaø Si-oân ñoäng loøng ghen quaù laém;

15

vaø ta raát khoâng ñeïp loøng caùc daân toäc ñöông yeân vui; vì ta hôi khoâng baèng loøng, vaø chuùng noù caøng theâm söï khoán naïn.

16

Vaäy neân Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ta laáy loøng thöông xoùt trôû veà cuøng Gieâ-ru-sa-lem; nhaø ta seõ xaây laïi trong noù, daây möïc seõ giaêng treân Gieâ-ru-sa-lem, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

17

Haõy keâu laàn nöõa maø raèng: Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Caùc thaønh ta seõ coøn ñaày traøn söï thònh vöôïng, Ñöùc Gieâ-hoâ-va seõ coøn yeân uûi Si-oân, vaø coøn keùn choïn Gieâ-ru-sa-lem.

18

Ñoaïn, ta ngöôùc maét leân, ta nhìn xem, naày, coù boán caùi söøng.

19

Ta beøn noùi cuøng thieân söù ñöông noùi vôùi ta raèng: Nhöõng vaät aáy laø gì? Ngöôøi ñaùp cuøng ta raèng: Aáy laø nhöõng söøng ñaõ laøm tan taùc Giu-ña, Y-sô-ra-eân, vaø Gieâ-ru-sa-lem.

20

Ñoaïn, Ñöùc Gieâ-hoâ-va cho ta xem boán ngöôøi thôï reøn;

21

thì ta hoûi raèng: Nhöõng keû naày ñeán laøm chi? Ngaøi ñaùp raèng: Aáy ñoù laø nhöõng söøng ñaõ laøm tan taùc Giu-ña, cho ñeán noãi khoâng ngöôøi naøo ngoùc ñaàu leân ñöôïc; nhöng nhöõng keû naày ñaõ ñeán ñeå laøm kinh haõi chuùng noù, vaø ñeå neùm xuoáng nhöõng söøng cuûa caùc nöôùc ñaõ caát söøng leân nghòch cuøng ñaát Giu-ña ñaëng laøm tan taùc noù.

Zechariah 2


Zechariah Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Zechariah 1

Zechariah

Return to Index

Chapter 2

1

Ta laïi ngöôùc maét leân vaø nhìn xem; kìa, moät ngöôøi caàm daây ño trong tay.

2

Ta beøn noùi cuøng ngöôøi raèng: Oâng ñi ñaâu? Ngöôøi ñaùp raèng: Ta ñi ño Gieâ-ru-sa-lem, ñeå xem beà roäng vaø beà daøi noù laø bao nhieâu.

3

Naày, thieân söù ñöông noùi cuøng ta beøn ñi ra, vaø moät thieân söù khaùc ñi ra ñoùn ngöôøi,

4

vaø baûo ngöôøi raèng: Haõy chaïy noùi cuøng ngöôøi trai treû ñoù raèng: Gieâ-ru-sa-lem seõ coù daân cö vaø nhö laøng khoâng coù töôøng thaønh, vì côù raát ñoâng ngöôøi vaø suùc vaät ôû giöõa noù.

5

Vì ta, Ñöùc Gieâ-hoâ-va phaùn: Ta seõ laøm töôøng baèng löûa chung quanh noù, vaø seõ laøm söï vinh hieån ôû giöõa noù.

6

Ñöùc Gieâ-hoâ-va phaùn: Heø heø! caùc ngöôi khaù troán, khaù troán khoûi ñaát phöông baéc; vì ta ñaõ laøm cho caùc ngöôi tan taùc nhö boán gioù cuûa trôøi, Ñöùc Gieâ-hoâ-va phaùn vaäy.

7

Hôõi Si-oân ôû vôùi con gaùi Ba-by-loân, heø, ngöôi khaù troán ñi.

8

Vì Ñöùc Gieâ-hoâ-va vaïn quaân phaùn raèng: Sau söï vinh hieån, roài Ngaøi sai ta ñeán cuøng caùc nöôùc cöôùp boùc caùc ngöôi; vì ai ñuïng ñeán caùc ngöôi töùc laø ñuïng ñeán con ngöôi maét Ngaøi.

9

Vì naày, ta seõ vaûy tay leân treân chuùng noù, chuùng noù seõ laøm moài cho toâi tôù mình; vaø caùc ngöôi seõ bieát raèng Ñöùc Gieâ-hoâ-va vaïn quaân ñaõ sai ta ñeán.

10

Hôõi con gaùi Si-oân, haõy haùt möøng vaø vui veû; vì naày, ta ñeán, vaø ta seõ ôû giöõa ngöôi, Ñöùc Gieâ-hoâ-va phaùn vaäy.

11

Trong ngaøy ñoù, nhieàu nöôùc seõ quy phuïc Ñöùc Gieâ-hoâ-va, vaø trôû neân daân ta; ta seõ ôû giöõa ngöôi, ngöôi seõ bieát raèng Ñöùc Gieâ-hoâ-va vaïn quaân ñaõ sai ta ñeán cuøng ngöôi.

12

Ñöùc Gieâ-hoâ-va seõ ñöôïc Giu-ña laøm phaàn saûn nghieäp Ngaøi trong ñaát thaùnh, vaø Ngaøi seõ coøn keùn choïn Gieâ-ru-sa-lem.

13

Moïi xaùc thòt khaù nín laëng tröôùc maët Ñöùc Gieâ-hoâ-va; vì Ngaøi ñaõ thöùc daäy töø nôi ngöï thaùnh cuûa Ngaøi.

Zechariah 3


Zechariah Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Zechariah 2

Zechariah

Return to Index

Chapter 3

1

Ñoaïn, Ñöùc Gieâ-hoâ-va cho ta xem thaáy thaày teá leã caû Gieâ-hoâ-sua ñöông ñöùng tröôùc maët thieân söù Ñöùc Gieâ-hoâ-va, vaø Sa-tan ñöùng beân höõu ngöôøi ñaëng ñoái ñòch ngöôi.

2

Ñöùc Gieâ-hoâ-va phaùn cuøng Sa-tan raèng: Hôõi Sa-tan, nguyeàn Ñöùc Gieâ-hoâ-va quôû traùch ngöôi; nguyeàn Ñöùc Gieâ-hoâ-va laø Ñaáng ñaõ keùn choïn Gieâ-ru-sa-lem quôû traùch ngöôi. Chôù thì naày haù chaúng phaûi laø caùi ñoùm ñaõ keùo ra töø löûa sao?

3

Vaû, Gieâ-hoâ-sua maëc aùo baån, ñöùng tröôùc maët thieân söù.

4

Thieân söù caát tieáng noùi cuøng nhöõng keû ñöùng ôû tröôùc maët mình raèng: Haõy loät boû nhöõng aùo baån khoûi noù. Laïi noùi cuøng Gieâ-hoâ-sua raèng: Haõy nhìn xem, ta ñaõ boû söï gian aùc khoûi ngöôi.

5

Ta beøn noùi raèng: Khaù ñoäi muõ saïch treân ñaàu ngöôøi. Thì ngöôøi ta ñoäi treân ñaàu ngöôøi moät caùi muõ saïch, ñoaïn maëc aùo xoáng cho ngöôøi; thieân söù cuûa Ñöùc Gieâ-hoâ-va ñöông ñöùng ñoù.

6

Thieân söù cuûa Ñöùc Gieâ-hoâ-va beøn ñoái chöùng cuøng Gieâ-hoâ-sua raèng:

7

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Neáu ngöôi böôùc ñi trong ñöôøng loái ta, vaâng giöõ ñieàu ta daây phaûi giöõ, thì ngöôi seõ ñöôïc xeùt ñoaùn nhaø ta, vaø canh giöõ hieân cöûa ta, ta seõ cho ngöôi böôùc ñi trong haøng nhöõng keû ñöùng chaàu naày.

8

Hôõi Gieâ-hoâ-sua, thaày teá leã caû, ngöôi cuøng baïn höõu ngöôi ngoài tröôùc maët ngöôi haõy nghe, vì nhöõng keû naày laøm daáu: naày, quaû thaät ta seõ laøm cho ñaày tôù ta laø Choài moáng daáy leân.

9

Vì naày, hoøn ñoù maø ta ñeå tröôùc maët Gieâ-hoâ-sua chæ moät hoøn maø coù baûy con maét. Naày, ta seõ chaïm troå noù, vaø ta seõ caát söï gian aùc khoûi ñaát naày trong moät ngaøy, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

10

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn: Trong ngaøy ñoù, caùc ngöôi ai naáy seõ môøi keû laân caän mình döôùi caây nho vaø döôùi caây vaû.

Zechariah 4


Zechariah Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Zechariah 3

Zechariah

Return to Index

Chapter 4

1

Ñoaïn, thieân söù noùi cuøng ta trôû laïi, ñaùnh thöùc ta, nhö moät ngöôøi ñöông nguû bò ngöôøi ta ñaùnh thöùc.

2

Ngöôøi noùi cuøng ta raèng: Ngöôi thaáy gì? Ta ñaùp raèng: Toâi nhìn xem, kìa moät caùi chôn ñeøn baèng vaøng caû, vaø moät caùi chaäu treân choùt noù, noù coù baûy ngoïn ñeøn; coù baûy caùi oáng cho moãi ngoïn ñeøn ôû treân choùt noù.

3

ÔÕ keà beân laïi coù hai caây oâ-li-ve, moät caây ôû beân höõu caùi chaäu, vaø moät caùi ôû beân taû.

4

Baáy giôø ta caát tieáng noùi cuøng thieân söù ñöông noùi vôùi ta nhö vaày: Hôõi chuùa toâi, nhöõng ñieàu naày laø gì?

5

Thieân söù noùi cuøng ta ñaùp raèng: Ngöôi khoâng bieát nhöõng ñieàu naày laø gì sao? Ta noùi: Thöa chuùa! toâi khoâng bieát.

6

Ngöôøi ñaùp laïi raèng: Ñaây laø lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cho Xoâ-roâ-ba-beân raèng: Aáy chaúng phaûi laø bôûi quyeàn theá, cuõng chaúng phaûi laø bôûi naêng löïc, beøn laø bôûi Thaàn ta, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

7

Hôõi nuùi lôùn, ngöôi laø ai? ÔÛ tröôùc maët Xoâ-roâ-ba-beân ngöôi seõ trôû neân ñoàng baèng. Noù seõ ñem ñaù choùt ra; seõ coù tieáng keâu raèng: Xin ban ôn, ban ôn cho noù!

8

Laïi coù lôøi Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

9

Tay Xoâ-roâ-ba-beân ñaõ laäp neàn nhaø naày, thì tay noù cuõng seõ laøm xong; vaø ngöôi seõ bieát raèng Ñöùc Gieâ-hoâ-va vaïn quaân ñaõ sai ta ñeán cuøng caùc ngöôi.

10

Vì ai laø keû khinh deå ngaøy cuûa nhöõng ñieàu nhoû moïn? Baûy con maét Ñöùc Gieâ-hoâ-va traûi ñi qua laïi khaép ñaát, seõ vui maø xem thaáy daây chuaån möïc ôû trong tay Xoâ-roâ-ba-beân.

11

Ta beøn ñaùp laïi cuøng ngöôøi raèng: Hai nhaùnh oâ-li-ve ôû beân höõu vaø beân taû chôn ñeøn laø gì?

12

Ta laïi caát tieáng noùi cuøng ngöôøi laàn thöù hai maø raèng: Hai nhaùnh oâ-li-ve ôû keà beân hai oáng voøi vaøng, coù daàu vaøng chaûy ra, laø gì?

13

Ngöôøi ñaùp raèng: Ngöôi khoâng bieát nhöõng ñieàu ñoù laø gì sao? Ta noùi: Thöa chuùa, toâi khoâng bieát.

14

Ngöôøi beøn noùi raèng: Aáy laø hai ngöôøi chòu xöùc daàu, ñöùng beân Chuùa cuûa caû ñaát.

Zechariah 5


Zechariah Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Zechariah 4

Zechariah

Return to Index

Chapter 5

1

Ñoaïn, ta laïi ngöôùc maét nhìn xem, naày coù moät cuoán saùch bay.

2

Ngöôøi noùi cuøng ta raèng: Ngöôi thaáy gì? Ta traû lôøi raèng: Toâi thaáy moät cuoán saùch bay, beà daøi noù hai möôi cu-ñeâ, beà ngang möôøi cu-ñeâ.

3

Ngöôøi baûo ta raèng: Aáy laø söï ruûa saû traøn ra treân khaép maët ñaát: heã ai troäm cöôùp seõ bò döùt ñi theo chöõ treân maët naày cuûa cuoán saùch naày; heã ai theà seõ bò döùt ñi theo chöõ treân maët kia cuûa cuoán saùch naày.

4

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn raèng: Ta seõ khieán cuoán saùch naày ñi ra, noù seõ vaøo trong nhaø keû troäm, vaø trong nhaø keû chæ danh ta maø theà doái; thì noù seõ ôû giöõa nhaø keû aáy vaø thieâu nhaø ñi caû goã laãn ñaù.

5

Thieân söù noùi cuøng ta beøn ñi ra vaø baûo ta raèng: Baây giôø haõy ngöôùc maét leân xem vaät ñi ra laø gì.

6

Ta noùi raèng: Aáy laø gì? Ngöôøi ñaùp raèng: Aáy laø moät caùi eâ-pha ñöông ra. Ngöôøi laïi noùi, aáy laø hình daùng chuùng noù trong caû ñaát.

7

Ñoaïn, ta thaáy moät khoái chi troøn ñöôïc caát leân ñöôïc caát leân, vaø moät ngöôøi ñôøn baø ngoài giöõa eâ-pha.

8

Ngöôøi noùi raèng: Aáy ñoù laø Söï hung aùc. Roài ngöôøi quaêng ngöôøi ñôøn baø xuoáng vaøo giöõa eâ-pha, vaø chaän khoái chi treân mieäng eâ-pha.

9

Baáy giôø ta ngöôùc maét nhìn xem, naày, coù hai ngöôøi ñôøn baø ra, gioù thoåi trong nhöõng caùnh chuùng noù; vaø chuùng noù coù caùnh nhö caùnh con coø; vaø chuùng noù caát eâ-pha leân giöõa khoaûng trôøi vaø ñaát.

10

Ta hoûi thieân söù ñöông noùi cuøng ta raèng: Chuùng noù ñem eâ-pha ñi ñaâu?

11

Ngöôøi ñaùp cuøng ta raèng: Aáy laø ñeå xaây nhaø cho noù trong ñaát Si-neâ -a; khi ñaõ söûa soaïn roài thì ñaët noù vaøo choã noù.

Zechariah 6


Zechariah Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Zechariah 5

Zechariah

Return to Index

Chapter 6

1

Ta laïi ngöôùc maét leân, vaø nhìn xem; naày, coù boán coã xe ra töø giöõa hai hoøn nuùi; vaø nhöõng nuùi aáy laø nuùi baèng ñoàng.

2

Nôi coã xe thöù nhöùt coù nhöõng ngöïa hoàng; coå xe thöù nhì ngöïa oâ;

3

coã xe thöù ba, ngöïa traéng; coã xe thöù tö, ngöïa xaùm vaù.

4

Ñoaïn ta caát tieáng hoûi thieân söù noùi cuøng ta, maø raèng: Thöa chuùa! nhöõng vaät aáy laø gì?

5

Thieân söù ñaùp cuøng ta raèng: Aáy laø boán gioù treân trôøi, ra töø nôi maø chuùng noù ñöùng tröôùc maët Chuùa cuûa khaép ñaát.

6

Nhöõng ngöïa oâ gaùc xe kia keùo ra ñeán xöù phöông baéc, vaø nhöõng ngöïa traéng ra theo noù; coøn nhöõng ngöïa vaù keùo ra ñeán xöù phöông nam.

7

Keá sau nhöõng ngöïa maïnh keùo ra vaø ñoøi traûi ñi qua laïi khaép ñaát. Thieân söù noùi cuøng chuùng noù raèng: Ñi ñi, vaø haõy chaïy khaép ñaát. Vaäy chuùng noù traûi ñi qua laïi khaép ñaát.

8

Ñoaïn, ngöôøi goïi ta vaø noùi vôùi ta raèng: Naày, nhöõng ngöïa ra ñeán phöông baéc ñaõ laøm cho thaàn ta yeân laëng ôû phöông baéc roài.

9

Coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng:

10

Ngöôi khaù laáy nhöõng keû khoûi phu tuø trôû veà töø Hieân-ñai, töø Toâ-bi-gia, töø Gieâ-ña-gia, noäi ngaøy ñoù ngöôi khaù ñeán vaø vaøo nhaø Gioâ-si -a, con trai Soâ-phoâ-ni, laø choã chuùng noù töø Ba-by-loân ñaõ ñeán.

11

Haõy nhaän laáy baïc vaø vaøng laøm muõ trieàu thieân ñoäi treân ñaàu thaày teá leã caû Gieâ-hoâ-sua, con trai Gioâ-xa-ñaùc.

12

Ngöôi khaù noùi cuøng ngöôøi raèng: Ñöùc Gieâ-hoâ-va vaïn quaân coù phaùn nhö vaày: Naày, coù moät ngöôøi teân laø Choài moáng, seõ nöùt ra töø choã ngöôi, vaø ngöôøi aáy seõ xaây ñeàn thôø Ñöùc Gieâ-hoâ-va.

13

Chính ngöôøi seõ xaây ñeàn thôø Ñöùc Gieâ-hoâ-va; vaø chính ngöôøi seõ ñöôïc söï oai nghieâm, ngoài cai trò treân ngoâi mình, laøm thaày teá leã ôû treân ngoâi mình; vaø seõ coù möu hoøa bình ôû giöõa caû hai.

14

Nhöng muõ trieàu thieân seõ thuoäc veà Heâ-lem, Toâ-bi-gia, Gieâ-ña-gia, vaø Heân, con trai cuûa Soâ-phoâ-ni, ñeå laøm söï ghi nhôù trong ñeàn thôø Ñöùc Gieâ-hoâ-va.

15

Nhöõng keû ôû xa seõ ñeán, xaây ñeàn thôø Ñöùc Gieâ-hoâ-va; vaø caùc ngöôi seõ bieát raèng Ñöùc Gieâ-hoâ-va vaïn quaân sai ta ñeán cuøng caùc ngöôi; neáu caùc ngöôi sieâng naêng vaâng theo tieáng Gieâ-hoâ-va Ñöùc Chuùa Trôøi mình thì söï ñoù seõ xaûy ñeán.

Zechariah 7


Zechariah Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Zechariah 6

Zechariah

Return to Index

Chapter 7

1

Xaûy ra trong naêm thöù tö vua Ña-ri-uùt, coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cuøng Xa-cha-ri nhaèm ngaøy moàng boán thaùng chín, laø thaùng Kít-leâu.

2

Khi aáy nhöõng ngöôøi ôû Beâ-teân coù sai Sa-reát-se vaø Reâ-ghem-Meâ-leùc cuøng nhöõng keû theo hoï ñaëng naøi xin ôn Ñöùc Gieâ-hoâ-va,

3

vaø noùi cuøng caùc thaày teá leã cuûa nhaø Ñöùc Gieâ-hoâ-va vaïn quaân, vaø cuøng caùc ñaáng tieân tri maø raèng: Toâi coù neân khoùc loùc vaø bieät mình rieâng ra trong thaùng naêm nhö toâi ñaõ laøm trong nhieàu naêm chaêng?

4

Baáy giôø coù lôøi cuûa Ñöùc Gieâ-hoâ-va vaïn quaân phaùn cuøng ta raèng:

5

Haõy noùi cuøng caû daân söï trong ñaát vaø cuøng caùc thaày teá leã maø raèng: Caùc ngöôi kieâng aên vaø khoùc loùc trong thaùng naêm thaùng baûy ñaõ baûy möôi naêm nay, coù phaûi caùc ngöôi vì ta, thaät laø vì ta, maø giöõ leã kieâng aên ñoù chaêng?

6

Khi caùc ngöôi uoáng vaø aên, haù chaúng phaûi vì mình maø aên, vì mình maø uoáng hay sao?

7

Aáy haù chaúng phaûi nhöõng lôøi maø Ñöùc Gieâ-hoâ-va caäy caùc ñaáng tieân tri ñôøi tröôùc rao ra, khi Gieâ-ru-sa-lem vaø nhöõng thaønh chung quanh noù coù daân cö ñöôïc thaïnh vöôïng, vaø khi phöông nam vaø ñoàng baèng coù daân cö hay sao?

8

Ñoaïn, coù lôøi cuûa Ñöùc Gieâ-hoâ-va phaùn cuøng Xa-cha-ri, maø raèng:

9

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Haõy laøm ñieàu gì thaät coâng bình, vaø ai naáy khaù laáy söï nhôn töø, thöông xoùt ñoái vôùi anh em mình;

10

chôù öùc hieáp ñôøn baø goùa, hoaëc keû moà coâi, hoaëc ngöôøi truù nguï, hay laø keû ngheøo khoù, vaø ai naáy chôù möu moät söï döõ naøo trong loøng nghòch cuøng anh em mình.

11

Nhöng chuùng noù khoâng chòu nghe, xaây vai laïi ñaëng sau, vaø bòt loã tai laïi ñaëng khoâng nghe.

12

Chuùng noù laøm cho loøng mình cöùng nhö ñaù kim cöông, ñeå khoâng nghe luaät phaùp vaø nhöõng lôøi maø Ñöùc Gieâ-hoâ-va vaïn quaân ñaõ bôûi Thaàn Ngaøi caäy caùc tieân tri ñôøi xöa sai ñeán; vaäy neân coù söï thaïnh noä lôùn laém ñeán töø Ñöùc Gieâ-hoâ-va vaïn quaân.

13

Xaûy ra nhö khi ngöôøi keâu, chuùng noù khoâng chòu nghe, thì khi chuùng noù keâu, ta cuõng khoâng nghe, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

14

Ta ñaõ laøm tan taùc chuùng noù nhö bôûi moät côn gioù loác trong khaép caùc nöôùc maø chuùng noù chöa töøng bieát; vaäy ñaát ñaõ trôû neân hoang vu sau chuùng noù, ñeán noãi khoâng ai traûi qua hoaëc trôû veà; vì chuùng noù ñaõ laøm cho ñaát vui thích thaønh ra hoang vu.

Zechariah 8


Zechariah Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Zechariah 7

Zechariah

Return to Index

Chapter 8

1

Laïi coù lôøi cuûa Ñöùc Gieâ-hoâ-va vaïn quaân phaùn cuøng ta raèng:

2

Ñöùc Gieâ-hoâ-va vaïn quaân coù phaùn nhö vaày: Ta ñaõ noåi ghen vì Si-oân bôûi moät côn ghen lôùn, ta ñaõ noåi ghen vì noù bôûi côn töùc giaän lôùn.

3

Ñöùc Gieâ-hoâ-va phaùn nhö vaày: Ta ñaõ xaây laïi cuøng Si-oân, vaø ta seõ ôû giöõa Gieâ-ru-sa-lem; Gieâ-ru-sa-lem seõ ñöôïc goïi laø thaønh chôn thaät; nuùi cuûa Ñöùc Gieâ-hoâ-va vaïn quaân seõ ñöôïc goïi laø nuùi thaùnh.

4

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Seõ coøn coù nhöõng oâng giaø, baø giaø ôû trong caùc ñöôøng phoá Gieâ-ru-sa-lem, ai naáy seõ caàm gaäy nôi tay, vì côù mình cao tuoåi.

5

Caùc ñöôøng phoá trong thaønh seõ ñaày nhöõng con trai con gaùi vui chôi trong ñoù.

6

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Trong nhöõng ngaøy ñoù, daàu nhöõng söï aáy coi nhö laï luøng cho maét ta sao? Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

7

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Naày, ta seõ giaûi cöùu daân ta töø phöông ñoâng phöông taây,

8

vaø ñem chuùng noù ñeán, chuùng noù seõ ôû giöõa Gieâ-ru-sa-lem, laøm daân cuûa ta, coøn ta seõ laøm Ñöùc Chuùa Trôøi chuùng noù trong söï chôn thaät vaø coâng bình.

9

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Caùc ngöôi laø keû, ñöông nhöõng ngaøy naày, nghe caùc lôøi aáy töø mieäng caùc tieân tri trong ngaøy maø nhaø Ñöùc Gieâ-hoâ-va vaïn quaân, töùc laø ñeàn thôø, ñaõ ñöôïc laäp neàn ñeå xaây leân, thì caùc ngöôi khaù laøm tay mình neân maïnh.

10

Vì chöng tröôùc nhöõng ngaøy ñoù chaúng coù tieàn coâng cho ngöôøi ta, cuõng chaúng coù tieàn coâng cho thuù vaät; vaø vì côù keû cöøu ñòch, thì chaúng coù söï bình an cho keû ra ngöôøi vaøo; vì ta ñaõ khieán moïi ngöôøi ai naày nghòch cuøng keû laân caän mình.

11

Nhöng baây giôø ta seõ khoâng ñaõi nhöõng keû soùt laïi cuûa daân naày nhö tröôùc, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

12

Vì ôû ñoù seõ coù hoät gioáng bình an; caây nho seõ sanh traùi, vaø ñaát seõ sanh hoa lôïi, caùc töøng trôøi seõ sa moùc xuoáng, ta seõ laøm cho nhöõng keû soùt laïi cuûa daân naày ñöôïc höôûng moïi söï ñoù.

13

Hôõi nhaø Giu-ña vaø nhaø Y-sô-ra-eân! seõ xaûy ra nhö caùc ngöôi ñaõ laøm söï ruûa saû trong caùc nöôùc theå naøo, thì ta seõ cöùu caùc ngöôi, vaø caùc ngöôi seõ laøm söï chuùc phöôùc theå aáy. Caùc ngöôi chôù sôï haõi, song haõy laøm cho tay mình neân maïnh!

14

Vì Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Nhö ta ñaõ toan giaùng tai vaï cho caùc ngöôi, khi toå phuï caùc ngöôi choïc giaän ta, vaø ta khoâng aên naên, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy,

15

thì ngaøy nay cuõng vaäy, ta laïi ñaõ toan laøm ôn cho Gieâ-ru-sa-lem vaø cho nhaø Giu-ña: caùc ngöôi chôù sôï chi!

16

Naày laø nhöõng söï caùc ngöôi phaûi laøm: Ai naáy khaù laáy ñieàu thaät noùi cuøng keû laân caän mình; haõy laøm söï chôn thaät vaø söï phaùn xeùt bình an trong cöûa thaønh caùc ngöôi.

17

Chôù toan söï döõ trong loøng nghòch cuøng keû laân caän; vaø chôù öa söï theà doái, vì aáy ñoù laø nhöõng ñieàu maø ta gheùt, Ñöùc Gieâ-hoâ-va phaùn vaäy.

18

Ñoaïn, coù lôøi cuûa Ñöùc Gieâ-hoâ-va vaïn quaân phaùn cuøng ta, maø raèng:

19

Ñöùc Gieâ-hoâ-va vaïn quaân coù phaùn nhö vaày: Söï kieâng aên veà thaùng tö, söï kieâng aên veà thaùng naêm, söï kieâng aên veà thaùng baûy, söï kieâng aên veà thaùng möôøi seõ laøm söï vui möøng hôùn hôû, vaø ngaøy leã vui chôi cho nhaø Giu-ña. Vaäy haõy öa söï chôn thaät vaø bình an.

20

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Seõ xaûy ra caùc daân vaø daân cö nhieàu thaønh ñeàu ñeán,

21

vaø daân cö thaønh naày ñi ñeán thaønh khaùc maø noùi raèng: Chuùng ta haõy ñi mau, ñaëng naøi xin ôn Ñöùc Gieâ-hoâ-va, vaø tìm kieám Ñöùc Gieâ-hoâ-va vaïn quaân; ta cuõng seõ ñi.

22

Nhö vaäy coù nhieàu daân vaø nhieàu nöôùc maïnh seõ ñeán tìm kieám Ñöùc Gieâ-hoâ-va vaïn quaân taïi Gieâ-ru-sa-lem, vaø ôû ñoù naøi xin ôn Ñöùc Gieâ-hoâ-va.

23

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaày: Seõ xaûy ra trong nhöõng ngaøy ñoù, coù möôøi ngöôøi töø moïi thöù tieáng trong caùc nöôùc ra, naém chaët vaït aùo cuûa moät ngöôøi Giu-ña, maø noùi raèng: Chuùng ta seõ ñi cuøng caùc ngöôi, vì chuùng ta coù nghe raèng Ñöùc Gieâ-hoâ-va ôû cuøng caùc ngöôi.

Zechariah 9


Zechariah Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Zechariah 8

Zechariah

Return to Index

Chapter 9

1

Gaùnh naëng lôøi Ñöùc Gieâ-hoâ-va nghòch cuøng ñaát Ha-ñô-raéc, noù seõ ñoã treân Ña-maùch: vì con maét loaøi ngöôøi vaø moïi chi phaùi Y-sô-ra-eân ñeàu ngoù leân Ñöùc Gieâ-hoâ-va.

2

Lôøi aáy cuõng phaùn veà Ha-maùt, laùng gieàng cuûa Ña-maùch, veà Ty-rô vaø Si-ñoân, vì caùc thaønh aáy laø raát khoân saùng.

3

Vì Ty-rô ñaõ xaây moät ñoàn luõy cho mình, vaø thaâu chöùa baïc nhö buïi ñaát, vaøng roøng nhö buøn ngoaøi ñöôøng.

4

Naày, Chuùa seõ caát laáy cuûa caûi noù, xoâ quyeàn theá noù xuoáng bieån, noù seõ bò löûa thieâu nuoát.

5

Aùch-ca-loân seõ thaáy vaø sôï; Ga-xa cuõng thaáy vaø raát ñau ñôùn, Eùc-roân cuõng vaäy, vì söï noù troâng mong seõ neân xaáu hoå; vua Ga-xa seõ bò dieät vaø Aùch-ca-loân seõ khoâng coù daân cö.

6

Con ngoaïi tình seõ laøm vua trong Aùch-ñoát; ta seõ tröø söï kieâu ngaïo cuûa ngöôøi Phi-li-tin.

7

Nhöng ta seõ caát maùu noù khoûi mieäng noù, vaø söï gôùm ghieác noù khoûi giöõa raêng noù; noù cuõng seõ ñöôïc soùt laïi cho Ñöùc Chuùa Trôøi chuùng ta, noù seõ nhö toäc tröôûng trong Giu-ña, vaø Eùc-roân seõ nhö ngöôøi Gieâ-bu-sít.

8

Ta seõ ñoùng traïi chung quanh nhaø ta nghòch cuøng cô binh, haàu cho chaúng ai qua laïi. Keû haø hieáp seõ chaúng ñi qua trong chuùng noù nöõa, vì baây giôø ta ñaõ laáy maét nhìn xem noù.

9

Hôõi con gaùi Si-oân, haõy möøng rôõ caû theå! Hôõi con gaùi Gieâ-ru-sa-lem, haõy troåi tieáng reo vui! Naày, Vua ngöôi ñeán cuøng ngöôi, Ngaøi laø coâng bình vaø ban söï cöùu roãi, nhu mì vaø côõi löøa, töùc laø con cuûa löøa caùi.

10

Ta seõ tröø tieät xe coä khoûi Eùp-ra-im, vaø ngöïa khoûi Gieâ-ru-sa-lem; cung cuûa chieán traän cuõng seõ bò tröø tieät, vaø Ngaøi seõ phaùn söï bình an cho caùc nöôùc; quyeàn theá Ngaøi seõ traûi töø bieån naày ñeán bieån kia, töø Soâng caùi cho ñeán caùc ñaàu cuøng ñaát.

11

Coøn ngöôi cuõng vaäy, vì côù maùu cuûa söï giao öôùc ngöôi, thì ta tha nhöõng keû tuø ngöôi ra khoûi hoá khoâng coù nöôùc.

12

Hôõi nhöõng keû tuø coù troâng caäy, caùc ngöôi khaù trôû veà nôi ñoàn luõy, chính ngaøy nay ta rao raèng seõ baùo traû cho ngöôi gaáp hai.

13

Ta giöông Giu-ña ra cho ta nhö caùi cung, vaø Eùp-ra-im nhö teân cuûa noù; ta seõ thuùc giuïc con trai ngöôi, hôõi Si-oân, nghòch cuøng con trai ngöôi, hôõi Gia-van; vaø ta seõ khieán ngöôi nhö göôm cuûa ngöôøi maïnh baïo.

14

Baáy giôø Ñöùc Gieâ-hoâ-va seõ ñöôïc thaáy treân chuùng noù, teân Ngaøi seõ phaùt ra nhö chôùp; Chuùa Gieâ-hoâ-va seõ thoåi keøn, vaø ñi vôùi gioù loác phöông nam.

15

Ñöùc Gieâ-hoâ-va vaïn quaân seõ baûo hoä chuùng noù, chuùng noù seõ nuoát vaø giaøy ñaïp nhöõng ñaù neùm bôûi traønh; chuùng noù seõ uoáng vaø laøm oàn aøo nhö ngöôøi say, seõ ñöôïc ñaày daãy nhö baùt, nhö caùc goùc baøn thôø.

16

Trong ngaøy ñoù, Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng noù seõ giaûi cöùu daân mình nhö laø baày chieân, nhö nhöõng ñaù cuûa muõ trieàu thieân seõ ñöôïc caát leân treân ñaát.

17

Söï nhôn töø Ngaøi vaø söï toát ñeïp Ngaøi seõ lôùn laø döôøng naøo! Luùa mieán seõ laøm cho nhöõng trai treû lôùn leân, vaø röôïu môùi seõ laøm cho gaùi ñoàng trinh thaïnh vöôïng.

Zechariah 10


Zechariah Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Zechariah 9

Zechariah

Return to Index

Chapter 10

1

Haõy caàu möa nôi Ñöùc Gieâ-hoâ-va trong kyø möa cuoái muøa, thì Ñöùc Gieâ-hoâ-va seõ laøm chôùp vaø ban möa xuoáng doài daøo, cho ai naáy ñöôïc rau coû ngoaøi ñoàng.

2

Vì caùc thaàn töôïng noùi söï hö khoâng, caùc thaày boùi thaáy söï doái traù; chuùng noù rao chieâm bao phænh doái, vaø ban söï yeân uûi luoáng nhöng. Vaäy neân daân tan ñi nhö nhöõng con chieân, vì khoâng coù ngöôøi chaên thì bò khoán naïn.

3

Côn giaän ta ñaõ höøng leân nghòch cuøng nhöõng keû chaên, ta seõ phaït nhöõng deâ ñöïc; vì Ñöùc Gieâ-hoâ-va vaïn quaân ñaõ thaêm vieáng baày chieân Ngaøi, töùc laø nhaø Giu-ña; vaø seõ daøn chuùng noù ra traän nhö ngöïa danh tieáng.

4

Ñaù goùc seõ ra töø noù, ñinh ra töø noù, cung chieán traän ra töø noù; vaø heát thaûy caùc quan cai trò cuõng ra töø noù.

5

Nhöng chuùng noù seõ nhö nhöõng ngöôøi maïnh daïn giaøy ñaïp buøn treân ñöôøng trong côn chieán traän; chuùng noù seõ ñaùnh; vì Ñöùc Gieâ-hoâ-va ôû cuøng chuùng noù, thì nhöõng ngöôøi côõi ngöïa seõ bò xaáu hoå.

6

Ta seõ laøm cho nhaø Giu-ña neân maïnh, vaø cöùu nhaø Gioâ-seùp. Ta seõ ñem chuùng noù trôû veà, vì thöông xoùt chuùng noù, vaø chuùng noù seõ nhö laø chöa töøng bò ta cheâ boû, vì ta laø Gieâ-hoâ-va Ñöùc Chuùa Trôøi chuùng noù, ta seõ nhaäm lôøi chuùng noù.

7

Ngöôøi Eùp-ra-im seõ nhö keû maïnh daïn, loøng chuùng noù seõ vui veû nhö bôûi röôïu; con caùi noù seõ thaáy vaø vui möøng, loøng chuùng noù ñöôïc vui thích trong Ñöùc Gieâ-hoâ-va.

8

Ta seõ xuyùt goïi vaø nhoùm hieäp chuùng noù, vì, ta ñaõ chuoäc chuùng noù laïi; chuùng noù seõ theâm nhieàu ra cuõng nhö ñaõ theâm ngaøy xöa.

9

Ta seõ gieo chuùng noù ra giöõa caùc daân, chuùng noù ôû caùc nöôùc xa seõ nhôù laïi ta; chuùng noù seõ soáng vôùi con caùi mình vaø trôû veà.

10

Nhö vaäy ta seõ ñem chuùng noù veà töø ñaát EÂ-díp-toâ, nhoùm chuùng noù laïi töø A-si-ri, ñem chuùng noù vaøo ñaát Ga-la-aùt vaø Li-ban, vaø chuùng noù seõ khoâng coù ñuû choã ôû.

11

Noù seõ vöôït qua bieån khoå, xoâng ñaùnh soùng bieån; heát thaûy nhöõng nôi saâu cuûa soâng Ni-lô seõ caïn khoâ, söï kieâu ngaïo cuûa A-si-ri seõ bò ñaùnh ñoå, vaø caây tröôïng cuûa EÂ-díp-toâ seõ maát ñi.

12

Ta seõ laøm cho chuùng noù neân maïnh trong Ñöùc Gieâ-hoâ-va, vaø chuùng noù seõ qua laïi trong danh Ngaøi, Ñöùc Gieâ-hoâ-va phaùn vaäy.

Zechariah 11


Zechariah Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Zechariah 10

Zechariah

Return to Index

Chapter 11

1

Hôõi Li-ban, khaù môû caùc cöûa ngöôi, cho löûa thieâu nuoát nhöõng caây baù höông ngöôi!

2

Hôõi caây thoâng, haõy keâu la! vì caây baù höông ñaõ ngaõ, nhöõng caây toát ñeïp ñaõ bò huûy phaù. Hôõi caây deõ ôû Ba-san, khaù keâu la, vì röøng raäm ñaõ bò chaët.

3

Coù tieáng than khoùc cuûa nhöõng keû chaên chieân! vì söï vinh hieån cuûa chuùng noù ñaõ bò huûy phaù; coù tieáng gaàm theùt cuûa nhöõng sö töû con! vì söï kieâu ngaïo cuûa Gioâ-ñanh ñaõ bò toài taøn.

4

Gieâ-hoâ-va Ñöùc Chuùa Trôøi ta phaùn nhö vaày: Haõy cho nhöõng con chieân saép gieát aên coû;

5

nhöõng keû mua noù gieát ñi, chaúng laáy laøm phaïm toäi; coøn keû baùn thì noùi raèng: Ñöùc Gieâ-hoâ-va ñaùng ngôïi khen, vì ta giaøu coù; vaø trong nhöõng keû chaên chaúng moät ngöôøi naøo tieác chuùng noù.

6

Ñöùc Gieâ-hoâ-va phaùn: Vì ta chaúng tieác daân cö ñaát naày nöõa; nhöng, naày, ta seõ phoù ai naáy vaøo trong tay keû laân caän mình, vaø trong tay vua mình; chuùng noù seõ ñaùnh ñaát, vaø ta seõ khoâng giaûi cöùu khoûi tay chuùng noù ñaâu.

7

Vaäy ta cho nhöõng chieân saép gieát aên coû, laø nhöõng chieân raát khoán naïn trong baày. Ñoaïn, ta laáy hai caây gaäy: moät caây goïi laø Toát ñeïp, moät caây goïi laø Daây buoäc; vaø ta cho baày chieân aên.

8

Chæ trong moät thaùnh ta dieät maát ba keû chaên, vì linh hoàn ta ñaõ nhaøm chuùng noù, vaø linh hoàn chuùng noù cuõng chaùn ta.

9

Ta beøn noùi raèng: Ta seõ khoâng chaên bay. Con naøo cheát, cheát ñi; con naøo maát, maát ñi; coøn nhöõng con naøo soùt laïi thì con naày aên thòt con kia.

10

Ñoaïn, ta laáy gaäy ta goïi laø Toát ñeïp maø chaët noù ra töøng khuùc, ñaëng döùt lôøi giao öôùc maø ta ñaõ keát vôùi heát thaûy caùc daân.

11

Noù bò döùt trong ngaøy ñoù; vaäy thì nhöõng con chieân raát khoán naïn trong baày, laø chieân nghe theo ta, bieát raèng aáy laø lôøi Ñöùc Gieâ-hoâ-va.

12

Ta noùi cuøng chuùng noù raèng: Neáu caùc ngöôi laáy laøm toát, thì haõy cho tieàn coâng ta; baèng khoâng thì ñöøng cho. Chuùng noù beøn caân tieàn coâng cho ta, laø ba chuïc mieáng baïc.

13

Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng: Haõy laáy giaù toát maø chuùng noù ñònh cho ta ñoù, ñem quaêng cho thôï goám! Ta beøn laáy ba chuïc mieáng baïc maø quaêng cho thôï goám taïi trong nhaø Ñöùc Gieâ-hoâ-va.

14

Roài ta chaët gaäy thöù hai cuûa ta, goïi laø Daây buoäc, ñaëng döùt tình anh em giöõa Giu-ña vaø Y-sô-ra-eân.

15

Ñöùc Gieâ-hoâ-va phaùn cuøng ta raèng: Haõy laáy khí vaät cuûa keû chaên daïi doät cho ngöôi.

16

Vì naày, ta seõ daáy leân moät keû chaên trong ñaát naày, keû aáy seõ chaúng thaêm vieáng chieân bò maát, chaúng tìm kieám chieân taûn laïc, khoâng chöõa con naøo bò thöông, khoâng nuoâi con naøo maäp maïnh; song noù aên thòt con raát maäp, vaø xeù moùng chuùng noù.

17

Khoán thay cho keû chaên voâ ích boû baày mình! Göôm seõ ôû treân caùnh tay noù, vaø treân con maét höõu noù; caùnh tay noù seõ khoâ caû, vaø con maét höõu noù seõ muø caû.

Zechariah 12


Zechariah Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Zechariah 11

Zechariah

Return to Index

Chapter 12

1

Gaùnh naëng lôøi Ñöùc Gieâ-hoâ-va phaùn veà Y-sô-ra-eân. Ñöùc Gieâ-hoâ-va laø Ñaáng giöông caùc töøng trôøi, laäp neàn cuûa ñaát, vaø taïo thaàn trong mình ngöôøi ta, coù phaùn nhö vaày:

2

Naày, ta seõ khieán Gieâ-ru-sa-lem laøm cheùn xaây xaåm cho moïi daân chung quanh; vaø khi Gieâ-ru-sa-lem bò vaây, tai naïn seõ cuõng kòp ñeán Giu-ña.

3

Xaûy ra trong ngaøy ñoù, ta seõ khieán Gieâ-ru-sa-lem laøm hoøn ñaù naëng cho caùc daân toäc. Phaøm nhöõng keû mang noù seõ bò thöông naëng; vaø moïi nöôùc treân ñaát seõ nhoùm laïi nghòch cuøng noù.

4

Ñöùc Gieâ-hoâ-va phaùn: Trong ngaøy ñoù, ta seõ ñaùnh moãi con ngöïa cho kinh haõi, nhöõng keû côõi noù phaûi ñieân cuoàng; ta seõ môû maét ta treân nhaø Giu-ña, vaø ñaùnh moãi con ngöïa cuûa caùc daân cho ñui ñi.

5

Baáy giôø caùc tröôûng Giu-ña seõ noùi trong loøng mình raèng: Nhöõng daân cö Gieâ-ru-sa-lem laø söùc maïnh cuûa ta trong Ñöùc Gieâ-hoâ-va vaïn quaân, laø Ñöùc Chuùa Trôøi mình.

6

Trong ngaøy ñoù, ta seõ laøm cho caùc tröôûng Giu-ña gioáng nhö moät beáp löûa ôû giöõa nhöõng boù luùa, chuùng noù seõ thieâu nuoát beân höõu vaø beân taû heát thaûy caùc daân toäc xung quanh; vaø daân cö Gieâ-ru-sa-lem seõ laïi coøn ôõ choã mình, töùc laø Gieâ-ru-sa-lem.

7

Ñöùc Gieâ-hoâ-va tröôùc heát seõ cöùu nhöõng traïi cuûa Giu-ña, haàu cho söï vinh hieån cuûa nhaø Ña-vít vaø söï vinh hieån cuûa daân cö Gieâ-ru-sa-lem khoâng daáy leân treân Giu-ña ñöôïc.

8

Trong ngaøy ñoù, Ñöùc Gieâ-hoâ-va seõ laøm Ñaáng baûo hoä cuûa daân cö Gieâ-ru-sa-lem, vaø trong ngaøy ñoù keû raát yeáu trong chuùng noù seõ nhö Ña-vít, nhaø Ña-vít seõ nhö Ñöùc Chuùa Trôøi, seõ nhö thieân söù cuûa Ñöùc Gieâ-hoâ-va ôû tröôùc maët chuùng noù.

9

Xaûy ra trong ngaøy ñoù ta seõ tìm caùch huûy dieät heát thaûy nhöõng nöôùc naøo ñeán ñaùnh Gieâ-ru-sa-lem.

10

Ta seõ ñoå thaàn cuûa ôn phöôùc vaø cuûa söï naøi xin ra treân nhaø Ña-vít, vaø treân daân cö Gieâ-ru-sa-lem; chuùng noù seõ nhìn xem ta laø Ñaáng chuùng noù ñaõ ñaâm; vaø chuùng noù seõ thöông khoùc, nhö laø thöông khoùc con trai moät, seõ ôû trong söï cay ñaéng vì côù con ñaàu loøng.

11

Trong ngaøy ñoù, seõ coù söï thöông khoùc lôùn taïi Gieâ-ru-sa-lem, nhö laø söï thöông khoùc cuûa Ha-ñaùt-Rim-moân ôû trong ñoàng baèng Meâ-ghi-ñoâ.

12

Ñaát naày seõ thöông khoùc, moãi hoï rieâng phaàn mình: hoï cuûa nhaø Ña-vít rieâng ra, nhöõng vôï chuùng noù rieâng ra; hoï cuûa nhaø Na-than rieâng ra, nhöõng vôï chuùng noù rieâng ra;

13

hoï cuûa nhaø Leâ-vi rieâng ra, nhöõng vôï chuùng noù rieâng ra; Hoï Si-meâ -y rieâng ra, nhöõng vôï chuùng noù rieâng ra;

14

phaøm nhöõng hoï coøn soùt laïi, moãi hoï rieâng ra, vaø nhöõng vôï chuùng noù rieâng ra.

Zechariah 13


Zechariah Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Zechariah 12

Zechariah

Return to Index

Chapter 13

1

Trong ngaøy ñoù seõ coù moät suoái môû ra cho nhaø Ña-vít vaø daân cö Gieâ-ru-sa-lem, vì toäi loãi vaø söï oâ ueá.

2

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn raèng: Cuõng xaûy ra trong ngaøy ñoù, ta seõ tröø boû caùc danh cuûa caùc thaàn töôïng khoûi ñaát naày, ngöôøi ta seõ khoâng ghi nhôù ñeán nöõa; ta cuõng seõ khieán caùc tieân tri vaø quæ oâ ueá ra khoûi ñaát naày.

3

Töø raøy veà sau neáu coù ai coøn noùi tieân tri, thì cha vaø meï noù laø keû ñaõ sanh noù ra, seõ noùi cuøng noù raèng: Maày seõ khoâng soáng nöõa, vì maày nhôn danh Ñöùc Gieâ-hoâ-va vaø rao nhöõng lôøi doái. Cha vaø meï laø keû ñaõ sanh noù seõ ñaâm noù khi noù noùi tieân tri.

4

Seõ xaûy ra trong ngaøy ñoù, khi nhöõng tieân tri noùi tieân tri, thì ai naáy seõ bò xaáu hoå veà söï hieän thaáy cuûa mình; hoï cuõng seõ khoâng maëc aùo choaøng baèng loâng ñeå doái traù nöõa.

5

Nhöng noù seõ noùi raèng: Ta khoâng phaûi laø tieân tri, beøn laø keû caøy ruoäng; vì ta ñaõ laøm toâi moïi töø thuôû nhoû.

6

Neáu ai hoûi raèng: Nhöõng veát thöông giöõa caùnh tay ngöôi bôûi côù gì? Thì noù seõ ñaùp raèng: Aáy laø nhöõng veát thöông ta ñaõ bò trong nhaø baïn ta.

7

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn raèng: Hôõi göôm, haõy thöùc daäy nghòch cuøng keû chaên cuûa ta, vaø nghòch cuøng ngöôøi laøm baïn höõu ta; haõy ñaùnh keû chaên, cho nhöõng chieân taûn laïc; vaø ta seõ trôû tay laïi treân nhöõng con nhoû.

8

Ñöùc Gieâ-hoâ-va phaùn raèng: Xaûy ra trong khaép ñaát, hai phaàn cuûa noù seõ bò dieät vaø maát song moät phaàn ba seõ ñöôïc coøn laïi.

9

Ta seõ ñem moät phaàn ba aáy vaøo löûa, ta seõ luyeän noù nhö luyeän baïc, thöû noù nhö thöû vaøng; chuùng noù seõ keâu caàu danh ta, vaø ta seõ nhaäm lôøi noù; ta seõ phaùn raèng: Aáy laø daân ta ñaây. Vaø noù seõ noùi raèng: Ñöùc Gieâ-hoâ-va laø Ñöùc Chuùa Trôøi toâi.

Zechariah 14


Zechariah Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

Zechariah 13

Zechariah

Return to Index

Chapter 14

1

Naày, ngaøy cuûa Ñöùc Gieâ-hoâ-va ñeán, nhöõng cuûa cöôùp ngöôi seõ bò chia giöõa ngöôi.

2

Vaäy ta seõ nhoùm moïi nöôùc laïi tranh chieán cuøng Gieâ-ru-sa-lem, vaø thaønh seõ bò laáy, nhaø seõ bò cöôùp, ñôøn baø seõ bò haõm, phaân nöûa thaønh seõ ñi laøm phu tuø; nhöng daân coøn laïi seõ khoâng bò tröø boû khoûi thaønh.

3

Baáy giôø Ñöùc Gieâ-hoâ-va seõ ra ñaùnh cuøng caùc nöôùc ñoù, nhö Ngaøi ñaõ ñaùnh trong ngaøy chieán traän.

4

Trong ngaøy ñoù, chôn Ngaøi seõ ñöùng treân nuùi oâ-li-ve, laø nuùi ñoái ngang Gieâ-ru-sa-lem veà phía ñoâng; vaø nuùi oâ-li-ve seõ bò xeù ra chính giöõa veà phía ñoâng vaø phaùi taây, ñeán noãi thaønh ra moät truõng raát lôùn; phaân nöûa nuùi dôøi qua phöông baéc, phaân nöûa dôøi qua phöông nam.

5

Caùc ngöôi seõ troán trong truõng nuùi, vì truõng nuùi aáy seõ chaïy daøi ñeán Aùt-san; vaø caùc ngöôi seõ ñi troán nhö laø troán khoûi côn ñoäng ñaát ñang ngaøy OÂ-xia, vua Giu-ña. Baáy giôø Gieâ-hoâ-va Ñöùc Chuùa Trôøi ta seõ ñeán, heát thaûy caùc thaùnh seõ ôû cuøng ngöôi.

6

Trong ngaøy ñoù seõ khoâng coù söï saùng nöõa, nhöõng vì saùng seõ thaâu mình laïi.

7

Aáy seõ laø moät ngaøy maø Ñöùc Gieâ-hoâ-va bieát; chaúng phaûi ngaøy, chaúng phaûi ñeâm, song xaûy ra ñeán buoåi chieàu seõ coù söï saùng.

8

Xaûy ra trong ngaøy ñoù, nöôùc uoáng seõ ra töø Gieâ-ru-sa-lem, phaân nöûa chaûy veà bieån ñoâng, phaân nöûa chaûy veà bieån taây, trong muøa haï vaø muøa ñoâng ñeàu coù.

9

Ñöùc Gieâ-hoâ-va seõ laøm vua khaép ñaát; trong ngaøy ñoù, Ñöùc Gieâ-hoâ-va seõ laø coù moät, vaø danh Ngaøi cuõng seõ laø coù moät.

10

Caû ñaát seõ laøm neân ñoàng baèng, töø Gheâ-ba cho ñeán Rim-moân, veà phía nam Gieâ-ru-sa-lem, thaønh naày seõ ñöôïc nhaéc leân vaø ôû trong choã mình, töø cöûa Beân-gia-min cho ñeán choã cöûa thöù nhöùt, vaø ñeán cöûa goùc, laïi töø thaùp Ha-na-neâ-eân cho ñeán nhöõng nôi eùp röôïu cuûa vua.

11

Ngöôøi ta seõ ôû ñoù, noù chaúng bò ruûa saû nöõa, nhöng Gieâ-ru-sa-lem seõ ñöôïc ôû yeân oån.

12

Vaû, naày seõ laø tai vaï maø Ñöùc Gieâ-hoâ-va duøng ñeå phaït moïi daân tranh chieán cuøng Gieâ-ru-sa-lem: Ngaøi seõ lam cho ai naáy khi chôn ñöông ñöùng thì thòt muïc naùt ra, maét muïc trong vaønh noù, löôõi muïc trong mieäng noù.

13

Trong ngaøy ñoù, Ñöùc Gieâ-hoâ-va seõ gieo söï roái loaïn lôùn trong chuùng noù; vì ai naáy seõ naém tay keû laân caän mình, vaø tay ngöôøi naày seõ giaù leân nghòch cuøng tay ngöôøi kia.

14

Giu-ña cuõng ñöôïc tranh chieán taïi Gieâ-ru-sa-lem, vaø nhöõng cuûa caûi cuûa moïi nöôùc chung quanh seõ nhoùm laïi ôû ñoù: vaøng, baïc vaø nhöõng aùo xoáng raát nhieàu.

15

Cuõng coù oân dòch cho nhöõng ngöïa, la laïc ñaø, löûa, vaø heát thaûy thuù vaät trong dinh traïi ñoù, ñeàu bò oân dòch nhö vaäy.

16

Xaûy ra heát thaûy nhöõng keû naøo coøn soùt laïi trong moïi nöôùc leân ñaùnh Gieâ-ru-sa-lem, seõ leân ñoù haøng naêm ñaëng thôø laïy tröôùc maët Vua, laø Ñöùc Gieâ-hoâ-va vaïn quaân, vaø giöõ leã leàu taïm.

17

Trong nhöõng hoï haøng treân ñaát, keû naøo ñaõ chaúng leân Gieâ-ru-sa-lem ñaëng thôø laïy tröôùc maët Vua, laø Ñöùc Gieâ-hoâ-va vaïn quaân, thì seõ khoâng coù möa treân chuùng noù.

18

Neáu hoï haøng EÂ-díp-toâ khoâng leân vaø khoâng ñeán ñoù, thì möa cuõng khoâng xuoáng treân chuùng noù; vaø chuùng noù seõ bò oân dòch naày, laø oân dòch maø Ñöùc Gieâ-hoâ-va ñaõ duøng phaït caùc nöôùc khoâng leân giöõ leã leàu taïm.

19

Aáy hình phaït cuûa EÂ-díp-toâ vaø hình phaït cuûa caùc nöôùc chaúng leân giöõ leã leàu taïm seõ laø nhö vaäy.

20

Trong ngaøy ñoù, seõ coù chaïm chöõ treân nhöõng laïc ngöïa raèng: "Thaùnh Cho Ñöùc Gieâ-hoâ-va!" Nhöõng noài trong nhaø Ñöùc Gieâ-hoâ-va seõ gioáng nhö nhöõng baùt tröôùc baøn thôø.

21

Moïi noài ôû trong Gieâ-ru-sa-lem vaø trong Giu-ña seõ laø thaùnh cho Ñöùc Gieâ-hoâ-va vaïn quaân; phaøm nhöõng keû daâng teá leã seõ ñeán, laáy noài maø naáu; vaø trong ngaøy ñoù, seõ khoâng coøn coù ngöôøi Ca-na-an trong nhaø Ñöùc Gieâ-hoâ-va vaïn quaân.

Malachi 1


Malachi Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Zechariah 14

Malachi

Return to Index

Chapter 1

1

Gaùnh naëng lôøi Ñöùc Gieâ-hoâ-va cho Y-sô-ra-eân bôûi Ma-la-chi.

2

Ñöùc Gieâ-hoâ-va coù phaùn: Ta yeâu caùc ngöôi; vaø caùc ngöôi noùi raèng: Chuùa yeâu chuùng toâi ôû ñaâu? Ñöùc Gieâ-hoâ-va phaùn: EÂ-sau haù chaúng phaûi laø anh Gia-coáp sao?

3

Nhöng ta yeâu Gia-coáp, maø gheùt EÂ-sau, ta laøm cho nhöõng nuùi noù neân hoang vu, vaø phoù saûn nghieäp noù cho nhöõng choù nôi ñoàng vaéng.

4

Neáu EÂ-ñoâm noùi raèng: Chuùng ta ñaõ bò huûy dieät, song chuùng ta seõ trôû veà döïng laïi nhöõng nôi ñoå naùt, thì Ñöùc Gieâ-hoâ-va vaïn quaân cuõng phaùn raèng: Chuùng noù seõ döïng laïi, nhöng ta seõ ñoå xuoáng, ngöôøi ta seõ goïi chuùng noù laø Coõi ñoäc aùc, vaø laø daân maø Ñöùc Gieâ-hoâ-va noåi giaän nghòch cuøng ñôøi ñôøi.

5

Maét caùc ngöôi seõ thaáy, vaø caùc ngöôi seõ noùi raèng: Nguyeàn Ñöùc Gieâ-hoâ-va laø lôùn ngoaøi coõi Y-sô-ra-eân!

6

Con trai toân kính cha mình, ñaày tôù toân kính chuû mình. Vaäy neáu ta laø cha, naøo söï toân kính thuoäc veà ta ôû ñaâu? vaø neáu ta laø chuû, naøo söï kính sôï ta ôû ñaâu? Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy cuøng caùc ngöôi, hôõi caùc thaày teá leã khinh deå danh ta! Caùc ngöôi laïi noùi raèng: Chuùng toâi coù khinh deå danh Ngaøi ôû ñaâu?

7

Caùc ngöôi daâng baùnh oâ ueá treân baøn thôø ta, roài caùc ngöôi noùi raèng: Chuùng toâi coù laøm oâ ueá Ngaøi ôû ñaâu? Aáy laø ôû ñieàu caùc ngöôi noùi raèng: Baøn cuûa Ñöùc Gieâ-hoâ-va ñaùng khinh deå.

8

Khi caùc ngöôi daâng moät con vaät muø laøm cuûa leã, ñieàu ñoù haù chaúng phaûi laø döõ sao? Khi caùc ngöôi daâng moät con vaät queø hoaëc ñau, ñieàu ñoù haù chaúng phaûi laø döõ sao? Thöû daân noù cho quan traán thuû ngöôi, thì ngöôøi haù ñeïp loøng vaø vui nhaän cho ngöôi sao? Ñöùc Gieâ-hoâ-va vaïn quaân phaùn nhö vaäy.

9

Caùc ngöôi ñaõ laøm ñieàu ñoù, nay ta xin caùc ngöôi haõy naøi xin ôn Ñöùc Chuùa Trôøi, haàu cho Ngaøi laøm ôn cho chuùng ta, thì Ngaøi haù seõ nhaän moät ngöôøi naøo trong caùc ngöôi sao? Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

10

Öôùc gì trong caùc ngöôi coù moät ngöôøi ñoùng caùc cöûa, haàu cho caùc ngöôi khoâng nhen löûa voâ ích nôi baøn thôø ta. Ñöùc Gieâ-hoâ-va vaïn quaân phaùn: Ta chaúng laáy laøm vui loøng nôi caùc ngöôi, vaø ta chaúng nhaän nôi tay caùc ngöôi moät cuûa daâng naøo heát.

11

Vì töø nôi maët trôøi moïc cho ñeán nôi maët trôøi laën, danh ta seõ laø lôùn giöõa caùc daân ngoaïi. Trong khaép moïi nôi, ngöôøi ta seõ daâng höông vaø cuûa leã thanh saïch cho danh ta; vì danh ta seõ laø lôùn giöõa caùc daân ngoaïi, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

12

Song caùc ngöôi ñaõ laøm ueá tuïc danh ta maø raèng: Baøn cuûa Ñöùc Gieâ-hoâ-va laø oâ ueá, ñoà aên ñeán töø treân noù laø ñaùng khinh deå.

13

Caùc ngöôi laïi noùi raèng: Oâi! vieäc khoù nhoïc laø döôøng naøo! roài caùc ngöôi khinh deå noù, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy! Caùc ngöôi ñem ñeán vaät bò cöôùp, vaät queø vaø ñang, ñoù laø cuûa caùc ngöôi ñem daâng cho ta. Ta haù coù theå nhaän vaät naày nôi tay caùc ngöôi sao? Ñöùc Gieâ-hoâ-va phaùn vaäy.

14

Ñaùng ruûa thay laø keû hay löøa doái, trong baày noù coù con ñöïc, maø noù höùa nguyeän vaø daâng con taøn taät laøm cuûa leã cho Chuùa! Ñöùc Gieâ-hoâ-va vaïn quaân phaùn: Vì ta laø Vua lôùn, danh ta laø ñaùng sôï giöõa caùc daân ngoaïi.

Malachi 2


Malachi Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Malachi 1

Malachi

Return to Index

Chapter 2

1

Hôõi caùc thaày teá leã, baây giôø ta truyeàn lònh naày veà caùc ngöôi.

2

Neáu caùc ngöôi chaúng nghe, vaø khoâng ñeå loøng daâng söï vinh hieån cho danh ta, thì, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn, ta seõ giaùng söï ruûa saû treân caùc ngöôi, vaø seõ ruûa saû nhöõng phöôùc laønh cuûa caùc ngöôi; vaø ta ñaõ ruûa saû roài, vì caùc ngöôi khoâng ñeå ñieàu ñoù vaøo loøng.

3

Naày, ta seõ quôû traùch gioáng gieo cuûa caùc ngöôi, raûi phaân cuûa nhöõng leã caùc ngöôi; caùc ngöôi seõ bò ñem ñi vôùi phaân aáy.

4

Caùc ngöôi seõ bieát raèng ta ñaõ truyeàn lònh naày cho caùc ngöôi, ñeå ñaõ laøm giao öôùc cuûa ta vôùi Leâ-vi, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

5

Giao öôùc cuûa ta vôùi Leâ-vi voán laø söï soáng vaø söï bình an maø ta ñaõ ban cho noù, haàu cho noù kính sôï ta; thì noù ñaõ kính sôï ta, vaø run raåy tröôùc danh ta.

6

Luaät phaùp cuûa söï chôn thaät ñaõ ôû trong mieäng noù, trong moâi mieáng noù chaúng coù moät söï khoâng coâng bình naøo; noù ñaõ böôùc ñi vôùi ta trong söï bình an vaø ngay thaúng, laøm cho nhieàu ngöôøi xaây boû khoûi söï gian aùc.

7

Vì moâi mieáng cuûa thaày teá leã neân giöõ söï thoâng bieát, ngöôøi ta tìm luaät phaùp trong mieäng noù, vì noù laø söù giaû cuûa Ñöùc Gieâ-hoâ-va vaïn quaân.

8

Nhöng, traùi laïi, caùc ngöôi ñaõ xaây khoûi ñöôøng loái, laøm cho nhieàu ngöôøi vaáp ngaõ trong luaät phaùp, vaø ñaõ laøm sai giao öôùc cuûa Leâ-vi, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

9

Vaäy neân ta cuõng ñaõ laøm cho caùc ngöôi ra khinh bæ heøn haï tröôùc maët caû daân, vì caùc ngöôi chaúng giöõ ñöôøng loái ta, hay vò neå ngöôøi ta trong luaät phaùp.

10

Heát thaûy chuùng ta chaúng phaûi laø coù chung moät cha sao? Chaúng phaûi chæ coù moät Ñöùc Chuùa Trôøi ñaõ döïng neân chuùng ta sao? Vaäy sao ai naáy ñaõi anh em mình caùch gian doái, phaïm giao öôùc cuûa toå phuï chuùng ta?

11

Giu-ña ñaõ aên ôû caùch löøa phænh, vaø ñaõ phaïm moät söï gôùm ghieác trong Y-sô-ra-eân vaø trong Gieâ-ru-sa-lem; vì Giu-ña ñaõ laøm ueá söï thaùnh khieát cuûa Ñöùc Gieâ-hoâ-va, laø söï Ngaøi öa, maø cöôùi con gaùi cuûa thaàn ngoaïi.

12

Phaøm ai laøm söï ñoù, hoaëc keû thöùc, hoaëc keû traû lôøi, hoaëc keû daân cuûa leã cho Ñöùc Gieâ-hoâ-va vaïn quaân, Ñöùc Gieâ-hoâ-va seõ tröø hoï khoûi caùc traïi cuûa Gia-coáp.

13

Caùc ngöôi laïi coøn laøm söï naày: caùc ngöôi laáy nöôùc maét, khoùc loùc, than thôû maø che laáp baøn thôø Ñöùc Gieâ-hoâ-va, neân noãi Ngaøi khoâng nhìn ñeán cuûa leã nöõa, vaø khoâng vui loøng nhaän laáy vaät daân bôûi tay caùc ngöôi.

14

Caùc ngöôi laïi noùi raèng: Vì sao? Aáy laø vì Ñöùc Gieâ-hoâ-va laøm chöùng giöõa ngöôi vaø vôï ngöôi laáy luùc tuoåi treû, maø ngöôi ñaõi noù caùch phænh doái, daàu raèng noù laø baïn ngöôi vaø laø vôï giao öôùc cuûa ngöôi.

15

Vaû, hôi soáng cuûa Ñöùc Chuùa Trôøi daàu coù dö daät, chæ laøm neân moät ngöôøi maø thoâi. Nhöng vì sao chæ laøm moät ngöôøi? Aáy laø vì tìm moät doøng doõi thaùnh. Vaäy caùc ngöôi khaù caån thaän trong taâm thaàn mình; chôù ñaõi caùch phænh doái vôùi vôï mình laáy luùc tuoåi treû.

16

Vì Gieâ-hoâ-va Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân coù phaùn raèng ta gheùt ngöôøi naøo boû vôï, vaø ngöôøi naøo laáy söï hung döõ che aùo mình, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy. Vaäy haõy giöõ trong taâm thaàn caùc ngöôi, chôù ñaõi caùch phænh doái.

17

Caùc ngöôi ñaõ laøm phieàn Ñöùc Gieâ-hoâ-va bôûi nhöõng lôøi noùi mình; caùc ngöôi laïi noùi raèng: Chuùng toâi coù laøm phieàn Ngaøi ôû ñaâu? Aáy laø khi caùc ngöôi noùi: Ai laøm ñieàu döõ thì ñeïp maét Ñöùc Gieâ-hoâ-va, vaø Ngaøi öa thích nhöõng ngöôøi nhö vaäy; baèng chaúng vaäy, thì naøo Ñöùc Chuùa Trôøi cuûa söï chaùnh tröïc ôû ñaâu?

Malachi 3


Malachi Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Malachi 2

Malachi

Return to Index

Chapter 3

1

Naày, ta sai söù giaû ta, ngöôøi seõ doïn ñöôøng tröôùc maët ta; vaø Chuùa maø caùc ngöôi tìm kieám seõ thình lình vaøo trong ñeàn thôø Ngaøi, töùc laø thieân söù cuûa söï giao öôùc maø caùc ngöôi troâng mong. Naày, Ngaøi ñeán, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

2

Nhöng ai seõ ñöông noåi ngaøy Ngaøi ñeán, vaø ai ñöùng ñöôïc khi Ngaøi hieän ra? Vì Ngaøi gioáng nhö löûa cuûa thôï luyeän, nhö tro thôï giaët.

3

Ngaøi seõ ngoài nhö keû luyeän baïc vaø laøm cho saïch; Ngaøi seõ chuøi caùc con trai Leâ-vi, laøm cho chuùng noù saïch nhö vaøng vaø baïc; chuùng noù seõ daân cuûa leã cho Ñöùc Gieâ-hoâ-va trong söï coâng bình.

4

Baáy giôø cuûa leã cuûa Giu-ña vaø cuûa Gieâ-ru-sa-lem seõ ñöôïc ñeïp loøng Ñöùc Gieâ-hoâ-va, nhö nhöõng ngaøy xöa, vaø nhö nhöõng naêm thöôïng coå.

5

Ta seõ ñeán gaàn caùc ngöôi ñaëng laøm söï ñoaùn xeùt, vaø ta seõ voäi vaøng laøm chöùng nghòch cuøng nhöõng keû ñoàng boùng, taø daâm, nhöõng keû theà doái, nhöõng keû gaït tieàn coâng cuûa ngöôøi laøm thueâ, hieáp ñaùp keû goùa buïa vaø keû moà coâi, nhöõng keû laøm haïi ngöôøi khaùch laï, vaø nhöõng keû khoâng kính sôï ta, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

6

Vì ta laø Ñöùc Gieâ-hoâ-va, ta khoâng heà thay ñoåi; bôûi côù ñoù, caùc ngöôi laø con trai Gia-coáp, chaúng bò dieät vong.

7

Töø nhöõng ngaøy toå phuï caùc ngöôi, caùc ngöôi ñaõ xaây boû luaät leä ta vaø khoâng vaâng giöõ. Haõy trôû laïi cuøng ta, thì ta seõ trôû laïi cuøng caùc ngöôi, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy. Nhöng caùc ngöôi noùi raèng: Bôûi ñaâu chuùng toâi seõ trôû laïi?

8

Ngöôøi ta coù theå aên troäm Ñöùc Chuùa Trôøi sao? maø caùc ngöôi aên troäm ta. Caùc ngöôi noùi raèng: Chuùng toâi aên troäm Chuùa ôû ñaâu? Caùc ngöôi ñaõ aên troäm trong caùc phaàn möôøi vaø trong caùc cuûa daâng.

9

Caùc ngöôi bò ruûa saû, vì caùc ngöôi, thaûy caùc nöôùc, ñeàu aên troäm ta.

10

Caùc ngöôi haõy ñem heát thaûy phaàn möôøi vaøo kho, haàu cho coù löông thöïc trong nhaø ta; vaø töø nay caùc ngöôi khaù laáy ñieàu naày maø thöû ta, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn, xem ta coù môû caùc cöûa soå treân trôøi cho caùc ngöôi, ñoå phöôùc xuoáng cho caùc ngöôi ñeán noãi khoâng choã chöùa chaêng!

11

Ta seõ vì caùc ngöôi ngaên caám keû caén nuoát, noù seõ khoâng phaù haïi boâng traùi cuûa ñaát caùc ngöôi; vaø nhöõng caây nho caùc ngöôi trong ñoàng ruoäng cuõng seõ khoâng ruïng traùi tröôùc khi ñeán muøa, Ñöùc Gieâ-hoâ-va phaùn vaäy.

12

Moïi nöôùc seõ xöng caùc ngöôi laø laø coù phöôùc, vì caùc ngöôi seõ laø ñaát vui thích, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

13

Ñöùc Gieâ-hoâ-va phaùn: Caùc ngöôi ñaõ laáy lôøi ngang traùi nghòch cuøng ta. Nhöng caùc ngöôi noùi raèng: Chuùng toâi coù noùi gì nghòch cuøng Ngaøi?

14

Caùc ngöôi coù noùi: Ngöôøi ta haàu vieäc Ñöùc Chuùa Trôøi laø voâ ích; chuùng ta giöõ ñieàu Ngaøi daïy phaûi giöõ, vaø böôùc ñi caùch buoàn raàu tröôùc maët Ñöùc Gieâ-hoâ-va vaïn quaân, thì coù lôïi gì?

15

Raøy chuùng ta keå keû kieâu ngaïo laø coù phöôùc, keû phaïm söï hung aùc laø taán tôùi: hoï ñaõ thöû Ñöùc Chuùa Trôøi, vaø ñaõ ñöôïc giaûi thoaùt!

16

Baáy giôø nhöõng keû kính sôï Ñöùc Gieâ-hoâ-va noùi cuøng nhau, thì Ñöùc Gieâ-hoâ-va ñeå yù maø nghe; vaø moät saùch ñeå ghi nhôù ñöôïc cheùp tröôùc maët Ngaøi cho nhöõng keû kính sôï Ñöùc Gieâ-hoâ-va vaø töôûng ñeán danh Ngaøi.

17

Ñöùc Gieâ-hoâ-va vaïn quaân phaùn: Nhöõng keû aáy seõ thuoäc veà ta, laøm cô nghieäp rieâng cuûa ta trong ngaøy ta laøm; vaø ta seõ tieác chuùng noù nhö moät ngöôøi tieác con trai mình haàu vieäc mình.

18

Baáy giôø caùc ngöôi seõ trôû laïi vaø seõ phaân bieät giöõa keû coâng bình vaø keû gian aùc, giöõa keû haàu vieäc Ñöùc Chuùa Trôøi vaø keû khoâng haàu vieäc Ngaøi.

Malachi 4


Malachi Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Malachi 3

Malachi

Return to Index

Chapter 4

1

Vì naày, ngaøy ñeán, chaùy nhö loø löûa. Moïi keû kieâu ngaïo, moïi keû laøm söï gian aùc seõ nhö rôm coû; Ñöùc Gieâ-hoâ-va vaïn quaân phaùn: Ngaøy aáy ñeán, thieâu ñoát chuùng noù, chaúng ñeå laïi cho chuùng noù hoaëc reã hoaëc nhaønh.

2

Nhöng veà phaàn caùc ngöôi laø keû kính sôï danh ta, thì maët trôøi coâng bình seõ moïc leân cho, trong caùnh noù coù söï chöõa bònh; caùc ngöôi seõ ñi ra vaø nhaûy nhoùt nhö boø tô cuûa chuoàng.

3

Caùc ngöôi seõ giaøy ñaïp nhöõng keû aùc, vì trong ngaøy ta laøm, chuùng noù seõ nhö laø tro döôùi baøn chôn caùc ngöôi, Ñöùc Gieâ-hoâ-va vaïn quaân phaùn vaäy.

4

Caùc ngöôi khaù nhôù laïi luaät phaùp cuûa ñaày tôù ta laø Moâi-se, maø ta ñaõ truyeàn cho noù taïi Hoâ-reùp, töùc laø nhöõng leà luaät vaø maïng lònh cho caû Y-sô-ra-eân.

5

Naày, ta seõ sai ñaáng tieân tri EÂ-li ñeán cuøng caùc ngöôi tröôùc ngaøy lôùn vaø ñaùng sôï cuûa Ñöùc Gieâ-hoâ-va chöa ñeán.

6

Ngöôøi seõ laøm cho loøng cha trôû laïi cuøng con caùi, loøng con caùi trôû laïi cuøng cha, keûo ta ñeán laáy söï ruûa saû maø ñaùnh ñaát naày.

Matthew 1


Matthew Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Malachi 4

Matthew

Return to Index

Chapter 1

1

Gia phoå Ñöùc Chuùa Jeâsus Christ, con chaùu Ña-vít vaø con chaùu Aùp-ra-ham.

2

Aùp-ra-ham sanh Y-saùc; Y-saùc sanh Gia-coáp; Gia-coáp sanh Giu-ña vaø anh em ngöôøi.

3

Giu-ña bôûi Tha-ma sanh Pha-reâ vaø Xa-ra. Pha-reâ sanh Eách-roâm; Eách-roâm sanh A-ram;

4

A-ram sanh A-mi-na-ñaùp; A-mi-na-ñaùp sanh Na-aùch-son; Na-aùch-son sanh Sanh-moân.

5

Sanh-moân bôûi Ra-haùp sanh Boâ-oâ. Boâ-oâ bôûi Ru-tô sanh OÂ-beát. OÂ-beát sanh Gie-seâ;

6

Gie-seâ sanh vua Ña-vít. Ña-vít bôûi vôï cuûa U-ri sanh Sa-loâ-moân.

7

Sa-loâ-moân sanh Roâ-boâ-am; Roâ-boâ-am sanh A-bi-gia; A-bi-gia sanh A-sa;

8

A-sa sanh Gioâ-sa-phaùt; Gioâ-sa-phaùt sanh Gioâ-ram; Gioâ-ram sanh OÂ-xia.

9

OÂ-xia sanh Gioâ-tam; Gioâ-tam sanh A-cha; A-cha sanh EÂ-xeâ-chia.

10

EÂ-xeâ-chia sanh Ma-na-seâ; Ma-na-seâ sanh A-moân; A-moân sanh Gioâ-si -a.

11

Gioâ-si -a ñang khi bò ñaøy qua nöôùc Ba-by-loân sanh Gieâ-choâ-nia vaø anh em ngöôøi.

12

Khi ñaõ bò ñaøy qua nöôùc Ba-by-loân, thì Gieâ-choâ-nia sanh Sa-la-thi-eân; Sa-la-thi-eân sanh Xoâ-roâ-ba-beân;

13

Xoâ-roâ-ba-beân sanh A-bi-uùt; A-bi-uùt sanh EÂ-li -a-kim; EÂ-li -a-kim sanh A-xoâ.

14

A-xoâ sanh Sa-ñoác; Sa-ñoác sanh A-chim; A-chim sanh EÂ-li-uùt;

15

EÂ-li-uùt sanh EÂ-leâ -a-xa; EÂ-leâ -a-xa sanh Ma-than; Ma-than sanh Gia-coáp;

16

Gia-coáp sanh Gioâ-seùp laø choàng Ma-ri; Ma-ri laø ngöôøi sanh Ñöùc Chuùa Jeâsus, goïi laø Christ.

17

Nhö vaäy, töø Aùp-ra-ham cho ñeán Ña-vít, heát thaûy cho möôøi boán ñôøi; töø Ña-vít cho ñeán khi bò ñaøy qua nöôùc Ba-by-loân, cuõng coù möôøi boán ñôøi; vaø töø khi bò ñaøy qua nöôùc Ba-by-loân cho ñeán Ñaáng Christ, laïi cuõng coù möôøi boán ñôøi.

18

Vaû, söï giaùng sinh cuûa Ñöùc Chuùa Jeâsus Christ ñaõ xaûy ra nhö vaày: Khi Ma-ri, meï Ngaøi, ñaõ höùa gaû cho Gioâ-seùp, song chöa aên ôû cuøng nhau, thì ngöôøi ñaõ chòu thai bôûi Ñöùc Thaùnh Linh.

19

Gioâ-seùp choàng ngöôøi, laø ngöôøi coù nghóa, chaúng muoán cho ngöôøi mang xaáu, beøn toan ñem ñeå nheïm.

20

Song ñang ngaãm nghó veà vieäc aáy, thì thieân söù cuûa Chuùa hieän ñeán cuøng Gioâ-seùp trong giaác chieâm bao, maø phaùn raèng: Hôõi Gioâ-seùp, con chaùu Ña-vít, ngöôi chôù ngaïi laáy Ma-ri laøm vôï, vì con maø ngöôøi chòu thai ñoù laø bôûi Ñöùc Thaùnh Linh.

21

Ngöôøi seõ sanh moät trai, ngöôi khaù ñaët teân laø Jeâsus, vì chính con trai aáy seõ cöùu daân mình ra khoûi toäi.

22

Moïi vieäc ñaõ xaûy ra nhö vaäy, ñeå cho öùng nghieäm lôøi Chuùa ñaõ duøng ñaáng tieân tri maø phaùn raèng:

23

Naày, moät gaùi ñoàng trinh seõ chòu thai, vaø sanh moät con trai, Roài ngöôøi ta seõ ñaët teân con trai ñoù laø Em-ma-nu-eân; nghóa laø: Ñöùc Chuùa Trôøi ôû cuøng chuùng ta.

24

Khi Gioâ-seùp thöùc daäy roài, thì laøm y nhö lôøi thieân söù cuûa Chuùa ñaõ daën, maø ñem vôï veà vôùi mình;

25

song khoâng heà aên ôû vôùi cho ñeán khi ngöôøi sanh moät trai, thì ñaët teân laø Jeâsus.

Matthew 2


Matthew Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 1

Matthew

Return to Index

Chapter 2

1

Khi Ñöùc Chuùa Jeâsus ñaõ sanh taïi thaønh Beát-leâ-hem, xöù Giu-ñeâ, ñang ñôøi vua Heâ-roát, coù maáy thaày baùc só ôû ñoâng phöông ñeán thaønh Gieâ-ru-sa-lem,

2

maø hoûi raèng: Vua daân Giu-ña môùi sanh taïi ñaâu? Vì chuùng ta ñaõ thaáy ngoâi sao Ngaøi beân ñoâng phöông, neân ñeán ñaëng thôø laïy Ngaøi.

3

Nghe tin aáy, vua Heâ-roát cuøng caû thaønh Gieâ-ru-sa-lem ñeàu boái roái.

4

Vua beøn nhoùm caùc thaày teá leã caû vaø caùc thaày thoâng giaùo trong daân laïi maø tra hoûi raèng Ñaáng Christ phaûi sanh taïi ñaâu.

5

Taâu raèng: Taïi Beát-leâ-hem, xöù Giu-ñeâ; vì coù lôøi cuûa ñaáng tieân tri cheùp nhö vaày:

6

Hôõi Beát-leâ-hem, ñaát Giu-ña! Thaät ngöôi chaúng keùm gì caùc thaønh lôùn cuûa xöù Giu-ña ñaâu, Vì töø ngöôi seõ ra moät töôùng, Laø Ñaáng chaên daân Y-sô-ra-eân, töùc daân ta.

7

Vua Heâ-roát beøn vôøi maáy thaày baùc só caùch kín nhieäm, maø hoûi kyõ caøng vaø ngoâi sao ñaõ hieän ra khi naøo.

8

Roài vua sai maáy thaày ñoù ñeán thaønh Beát-leâ-hem, vaø daën raèng: Caùc ngöôi haõy ñi, hoûi thaêm cho chaéc veà tích con treû ñoù; khi tìm ñöôïc roài, haõy cho ta bieát, ñaëng ta cuõng ñeán maø thôø laïy Ngaøi.

9

Maáy thaày nghe vua phaùn xong, lieàn ñi. Kìa, ngoâi sao maø hoï ñaõ thaáy beân ñoâng phöông, ñi tröôùc maët cho ñeán chöøng ngay treân choã con treû ôû môùi döøng laïi.

10

Maáy thaày thaáy ngoâi sao, möøng rôõ quaù boäi.

11

Khi vaøo ñeán nhaø, thaáy con treû cuøng Ma-ri, meï Ngaøi, thì saáp mình xuoáng maø thôø laïy Ngaøi; roài baøy cuûa quí ra, daâng cho Ngaøi nhöõng leã vaät, laø vaøng, nhuõ höông, vaø moät döôïc.

12

Keá ñoù, trong giaác chieâm bao, maáy thaày ñöôïc Ñöùc Chuùa Trôøi maùch baûo ñöøng trôû laïi nôi vua Heâ-roát; neân hoï ñi ñöôøng khaùc maø veà xöù mình.

13

Sau khi maáy thaày ñoù ñi roài, coù moät thieân söù cuûa Chuùa hieän ñeán cuøng Gioâ-seùp trong chieâm bao, maø truyeàn raèng: Haõy chôø daäy, ñem con treû vaø meï Ngaøi troán qua nöôùc EÂ-díp-toâ, roài cöù ôû ñoù cho tôùi chöøng naøo ta baûo ngöôi; vì vua Heâ-roát seõ kieám con treû aáy maø gieát.

14

Gioâ-seùp beøn chôø daäy, ñem con treû vaø meï Ngaøi ñang ban ñeâm laùnh qua nöôùc EÂ-díp-toâ.

15

Ngöôøi ôû ñoù cho tôùi khi vua Heâ-roát baêng, haàu cho öùng nghieäm lôøi Chuùa ñaõ duøng ñaáng tieân tri maø phaùn raèng: Ta ñaõ goïi Con ta ra khoûi nöôùc EÂ-díp-toâ.

16

Vua Heâ-roát thaáy mình ñaõ bò maáy thaày baùc só ñaùnh löøa, thì töùc giaän quaù, beøn sai gieát heát thaûy con trai töø hai tuoåi saáp xuoáng ôû thaønh Beát-leâ-hem vaø caû haït, theo ñuùng ngaøy thaùng maø maáy thaày baùc só ñaõ cho vua bieát.

17

Vaäy laø öùng nghieäm lôøi ñaáng tieân tri Gieâ-reâ-mi ñaõ noùi raèng:

18

Ngöôøi ta coù nghe tieáng keâu la, phaøn naøn, than khoùc trong thaønh Ra-ma: Aáy laø Ra-chen khoùc caùc con mình, maø khoâng chòu yeân uûi, vì chuùng noù khoâng coøn nöõa.

19

Nhöng sau khi vua Heâ-roát baêng, coù moät thieân söù cuûa Chuùa hieän ñeán cuøng Gioâ-seùp trong chieâm bao, taïi nöôùc EÂ-díp-toâ, maø truyeàn raèng:

20

Haõy chôø daäy, ñem con treû vaø meï Ngaøi trôû veà xöù Y-sô-ra-eân, vì nhöõng keû muoán gieát con treû ñaõ cheát roài.

21

Gioâ-seùp beøn chôø daäy, ñem con treû vaø meï Ngaøi trôû veà xöù Y-sô-ra-eân.

22

Song khi nghe vua A-cheâ-la -u noái ngoâi vua cha laø Heâ-roát maø trò vì taïi xöù Giu-ñeâ, thì Gioâ-seùp sôï, khoâng daùm veà; vaø bôûi ñaõ ñöôïc Ñöùc Chuùa Trôøi maùch baûo trong chieâm bao, neân ngöôøi vaøo xöù Ga-li-leâ,

23

ôû trong moät thaønh kia teân laø Na-xa-reùt. Vaäy laø öùng nghieäm lôøi maáy ñaáng tieân tri ñaõ noùi raèng: Ngöôøi ta seõ goïi Ngaøi laø ngöôøi Na-xa-reùt.

Matthew 3


Matthew Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 2

Matthew

Return to Index

Chapter 3

1

Luùc aáy, Giaêng Baùp-tít ñeán giaûng ñaïo trong ñoàng vaéng xöù Giu-ñeâ,

2

raèng: Caùc ngöôi phaûi aên naên, vì nöôùc thieân ñaøng ñaõ ñeán gaàn!

3

Aáy laø veà Giaêng Baùp-tít maø ñaáng tieân tri EÂ-sai ñaõ baùo tröôùc raèng: Coù tieáng keâu trong ñoàng vaéng: Haõy doïn ñöôøng Chuùa, Ban baèng caùc neûo Ngaøi.

4

Vaû Giaêng maëc aùo baèng loâng laïc ñaø, buoäc daây löng baèng da; aên, thì aên nhöõng chaâu chaáu vaø maät ong röøng.

5

Baáy giôø, daân thaønh Gieâ-ru-sa-lem, caû xöù Giu-ñeâ, vaø caû mieàn chung quanh soâng Gioâ-ñanh ñeàu ñeán cuøng ngöôøi;

6

vaø khi hoï ñaõ xöng toäi mình roài, thì chòu ngöôøi laøm pheùp baùp tem döôùi soâng Gioâ-ñanh.

7

Bôûi Giaêng thaáy nhieàu ngöôøi doøng Pha-ri-si vaø Sa-ñu-seâ ñeán chòu pheùp baùp-tem mình, thì baûo hoï raèng: Hôõi doøng doõi raén luïc kia, ai ñaõ daïy caùc ngöôi traùnh khoûi côn giaän ngaøy sau?

8

Vaäy, caùc ngöôi haõy keát quaû xöùng ñaùng vôùi söï aên naên,

9

vaø ñöøng töï khoe raèng: Aùp-ra-ham laø toå chuùng ta; vaø ta noùi cho caùc ngöôi raèng Ñöùc Chuùa Trôøi coù theå khieán ñaù naày sanh ra con caùi cho Aùp-ra-ham ñöôïc.

10

Baây giôø caùi buùa ñaõ ñeå keà reã caây; vaäy heã caây naøo khoâng sanh traùi toát, thì seõ phaûi ñoán vaø chuïm.

11

Veà phaàn ta, ta laáy nöôùc maø laøm pheùp baùp-tem cho caùc ngöôi aên naên; song Ñaáng ñeán sau ta coù quyeàn pheùp hôn ta, ta khoâng ñaùng xaùch giaøy Ngaøi. Aáy laø Ñaáng seõ laøm pheùp baùp-tem cho caùc ngöôi baèng Ñöùc Thaùnh Linh vaø baèng löûa.

12

Tay Ngaøi caàm nia maø deâ thaät saïch saân luùa mình vaø Ngaøi seõ chöùa luùa vaøo kho, coøn rôm raï thì ñoát trong löûa chaúng heà taét.

13

Khi aáy, Ñöùc Chuùa Jeâsus töø xöù Ga-li-leâ ñeán cuøng Giaêng taïi soâng Gioâ-ñanh, ñaëng chòu ngöôøi laøm pheùp baùp-tem.

14

Song Giaêng töø choái maø raèng: Chính toâi caàn phaûi chòu Ngaøi laøm pheùp baùp-tem, maø Ngaøi laïi trôû ñeán cuøng toâi sao! Ñöùc Chuùa Jeâsus ñaùp raèng:

15

Baây giôø cöù laøm ñi, vì chuùng ta neân laøm cho troïn moïi vieäc coâng bình nhö vaäy. Giaêng beøn vaâng lôøi Ngaøi.

16

Vöøa khi chòu pheùp baùp-tem roài, Ñöùc Chuùa Jeâsus ra khoûi nöôùc; boãng chuùc caùc töøng trôøi môû ra, Ngaøi thaáy Thaùnh Linh cuûa Ñöùc Chuùa Trôøi ngöï xuoáng nhö chim boø caâu, ñaäu treân Ngaøi.

17

Töùc thì coù tieáng töø treân trôøi phaùn raèng: Naày laø Con yeâu daáu cuûa ta, ñeïp loøng ta moïi ñaøng.

Matthew 4


Matthew Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 3

Matthew

Return to Index

Chapter 4

1

Baáy giôø, Ñöùc Thaùnh Linh ñöa Ñöùc Chuùa Jeâsus ñeán nôi ñoàng vaéng, ñaëng chòu ma quæ caùm doã.

2

Ngaøi ñaõ kieâng aên boán möôi ngaøy boán möôi ñeâm roài, sau thì ñoùi.

3

Quæ caùm doã ñeán gaàn Ngaøi, maø noùi raèng: Neáu ngöôi phaûi laø Con Ñöùc Chuùa Trôøi, thì haõy khieán ñaù naày trôû neân baùnh ñi.

4

Ñöùc Chuùa Jeâsus ñaùp: Coù lôøi cheùp raèng: Ngöôøi ta soáng chaúng phaûi chæ nhôø baùnh maø thoâi, song nhôø moïi lôøi noùi ra töø mieäng Ñöùc Chuùa Trôøi.

5

Ma quæ beøn ñem Ngaøi vaøo nôi thaønh thaùnh, ñaët Ngaøi treân noùc ñeàn thôø,

6

vaø noùi raèng: Neáu ngöôi phaûi laø Con Ñöùc Chuùa Trôøi, thì haõy gieo mình xuoáng ñi; vì coù lôøi cheùp raèng: Chuùa seõ truyeàn caùc thieân söù gìn giöõ ngöôi, Thì caùc Ñaáng aáy seõ naâng ngöôi trong tay, Keûo chôn ngöôi vaáp nhaèm ñaù chaêng.

7

Ñöùc Chuùa Jeâsus phaùn: Cuõng coù lôøi cheùp raèng: Ngöôi ñöøng thöû Chuùa laø Ñöùc Chuùa Trôøi ngöôi.

8

Ma quæ laïi ñem Ngaøi leân treân nuùi raát cao, chæ cho Ngaøi caùc nöôùc theá gian, cuøng söï vinh hieån caùc nöôùc aáy;

9

maø noùi raèng: Ví baèng ngöôi saáp mình tröôùc maët ta maø thôø laïy, thì ta seõ cho ngöôi heát thaûy moïi söï naày.

10

Ñöùc Chuùa Jeâsus beøn phaùn cuøng noù raèng: Hôõi quæ Sa-tan, ngöôi haõy lui ra! Vì coù lôøi cheùp raèng: Ngöôi phaûi thôø phöôïng Chuùa laø Ñöùc Chuùa Trôøi ngöôi, vaø chæ haàu vieäc moät mình Ngaøi maø thoâi.

11

Ma quæ beøn boû ñi; lieàn coù thieân söù ñeán gaàn maø haàu vieäc Ngaøi.

12

Vaû, khi Ñöùc Chuùa Jeâsus nghe Giaêng bò tuø roài, thì Ngaøi laùnh qua xöù Ga-li-leâ.

13

Ngaøi boû thaønh Na-xa-reùt maø ñeán ôû thaønh Ca-beâ-na-um, gaàn meù bieån, giaùp ñòa phaän xöù Sa-bu-loân cuøng xöù Neùp-ta-li,

14

ñeå cho öùng nghieäm lôøi ñaáng tieân tri EÂ-sai ñaõ noùi raèng:

15

Ñaát Sa-bu-loân vaø Neùp-ta-li, ÔÛ veà treân con ñöôøng ñi ñeán bieån, beân kia soâng Gioâ-ñanh, Töùc laø xöù Ga-li-leâ thuoäc veà daân ngoaïi,

16

Daân aáy ngoài choã toái taêm, ñaõ thaáy aùnh saùng lôùn; Vaø treân nhöõng keû ngoài trong mieàn vaø döôùi boùng söï cheát, Thì aùnh saùng ñaõ moïc leân.

17

Töø luùc ñoù, Ñöùc Chuùa Jeâsus khôûi giaûng daïy raèng: Caùc ngöôi haõy aên naên, vì nöôùc thieân ñaøng ñaõ ñeán gaàn.

18

Khi Ngaøi ñang ñi doïc theo meù bieån Ga-li-leâ, thaáy hai anh em kia, laø Si-moân, cuõng goïi laø Phi -e-rô, vôùi em laø Anh-reâ, ñöông thaû löôùi döôùi bieån, vì hai anh em voán laø ngöôøi ñaùnh caù.

19

Ngaøi phaùn cuøng hai ngöôøi raèng: Caùc ngöôi haõy theo ta, ta seõ cho caùc ngöôi neân tay ñaùnh löôùi ngöôøi.

20

Hai anh em lieàn boû löôùi maø theo Ngaøi.

21

Töø ñoù ñi moät ñoãi xa xa nöõa, Ngaøi thaáy hai anh em khaùc, laø Gia-cô, con cuûa Xeâ-beâ-ñeâ, vôùi em laø Giaêng, ñang cuøng cha mình laø Xeâ-beâ-ñeâ vaù löôùi trong thuyeàn; Ngaøi beøn goïi hai ngöôøi.

22

Töùc thì hai ngöôøi ñoù boû thuyeàn vaø cha mình maø theo Ngaøi.

23

Ñöùc Chuùa Jeâsus ñi khaép xöù Ga-li-leâ, daïy doã trong caùc nhaø hoäi, giaûng Tin Laønh cuûa nöôùc Ñöùc Chuùa Trôøi vaø chöõa laønh moïi thöù taät bònh trong daân.

24

Vaäy, danh tieáng Ngaøi ñoàn ra khaép caû xöù Sy-ri, ngöôøi ta beøn ñem cho Ngaøi moïi ngöôøi ñau oám, hay laø maéc bònh noï taät kia, nhöõng keû bò quæ aùm, ñieân cuoàng, baïi xuoäi, thì Ngaøi chöõa cho hoï ñöôïc laønh caû.

25

Vaû laïi, töø xöù Ga-li-leâ, xöù Ñeâ-ca-boâ-lô, thaønh Gieâ-ru-sa-lem, xöù Giu-ñeâ, cho ñeán xöù beân kia soâng Gioâ-ñanh, thieân haï keùo nhau raát ñoâng maø theo Ngaøi.

Matthew 5


Matthew Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 4

Matthew

Return to Index

Chapter 5

1

Ñöùc Chuùa Jeâsus xem thaáy ñoaøn daân ñoâng, beøn leân nuùi kia; khi Ngaøi ñaõ ngoài, thì caùc moân ñoà ñeán gaàn.

2

Ngaøi beøn môû mieäng maø truyeàn daïy raèng:

3

Phöôùc cho nhöõng keû coù loøng khoù khaên, vì nöôùc thieân ñaøng laø cuûa nhöõng keû aáy!

4

Phöôùc cho nhöõng keû than khoùc, vì seõ ñöôïc yeân uûi!

5

Phöôùc cho nhöõng keû nhu mì, vì seõ höôûng ñöôïc ñaát!

6

Phöôùc cho nhöõng keû ñoùi khaùt söï coâng bình, vì seõ ñöôïc no ñuû!

7

Phöôùc cho nhöõng keû hay thöông xoùt, vì seõ ñöôïc thöông xoùt!

8

Phöôùc cho nhöõng keû coù loøng trong saïch, vì seõ thaáy Ñöùc Chuùa Trôøi!

9

Phöôùc cho nhöõng keû laøm cho ngöôøi hoøa thuaän, vì seõ ñöôïc goïi laø con Ñöùc Chuùa Trôøi!

10

Phöôùc cho nhöõng keû chòu baét bôù vì söï coâng bình, vì nöôùc thieân ñaøng laø cuûa nhöõng keû aáy!

11

Khi naøo vì côù ta maø ngöôøi ta maéng nhieác, baét bôù, vaø laáy moïi ñieàu döõ noùi vu cho caùc ngöôi, thì caùc ngöôi seõ ñöôïc phöôùc.

12

Haõy vui veû, vaø nöùc loøng möøng rôõ, vì phaàn thöôûng caùc ngöôi ôû treân trôøi seõ lôùn laém; bôûi vì ngöôøi ta cuõng töøng baét bôù caùc ñaáng tieân tri tröôùc caùc ngöôi nhö vaäy.

13

Caùc ngöôi laø muoái cuûa ñaát; song neáu maát maën ñi, thì seõ laáy gioáng chi maø laøm cho maën laïi? Muoái aáy khoâng duøng chi ñöôïc nöõa, chæ phaûi quaêng ra ngoaøi vaø bò ngöôøi ta ñaïp döôùi chôn.

14

Caùc ngöôi laø söï saùng cuûa theá gian; moät caùi thaønh treân nuùi thì khoâng khi naøo bò khuaát ñöôïc:

15

cuõng khoâng ai thaép ñeøn maø ñeå döôùi caùi thuøng, song ngöôøi ta ñeå treân chôn ñeøn, thì noù soi saùng moïi ngöôøi ôû trong nhaø.

16

Söï saùng caùc ngöôi haõy soi tröôùc maët ngöôøi ta nhö vaäy, ñaëng hoï thaáy nhöõng vieäc laønh cuûa caùc ngöôi, vaø ngôïi khen Cha caùc ngöôi ôû treân trôøi.

17

Caùc ngöôi ñöøng töôûng ta ñeán ñaëng phaù luaät phaùp hay laø lôøi tieân tri; ta ñeán, khoâng phaûi ñeå phaù, song ñeå laøm cho troïn.

18

Vì ta noùi thaät cuøng caùc ngöôi, ñöông khi trôøi ñaát chöa qua ñi, thì moät chaám moät neùt trong luaät phaùp cuõng khoâng qua ñi ñöôïc cho ñeán khi moïi söï ñöôïc troïn.

19

Vaäy, ai huûy moät ñieàu cöïc nhoû naøo trong nhöõng ñieàu raên naày, vaø daïy ngöôøi ta laøm nhö vaäy, thì seõ bò xöng laø cöïc nhoû trong nöôùc thieân ñaøng; coøn nhö ai giöõ nhöõng ñieàu raên aáy, vaø daïy ngöôøi ta nöõa, thì seõ ñöôïc xöng laø lôùn trong nöôùc thieân ñaøng.

20

Vì ta phaùn cho caùc ngöôi raèng, neáu söï coâng bình cuûa caùc ngöôi chaúng troåi hôn söï coâng bình cuûa caùc thaày thoâng giaùo vaø ngöôøi doøng Pha-ri-si, thì caùc ngöôi chaéc khoâng vaøo nöôùc thieân ñaøng.

21

Caùc ngöôi coù nghe lôøi phaùn cho ngöôøi xöa raèng: Ngöôi chôù gieát ai; vaø raèng: Heã ai gieát ngöôøi thì ñaùng bò toøa aùn xöû ñoaùn.

22

Song ta phaùn cho caùc ngöôi: Heã ai giaän anh em mình thì ñaùng bò toøa aùn xöû ñoaùn; ai maéng anh em mình laø ñoà ñieân, thì ñaùng bò löûa ñòa nguïc hình phaït.

23

Aáy vaäy, neáu khi naøo ngöôi ñem daâng cuûa leã nôi baøn thôø, maø nhôù laïi anh em coù ñieàu gì nghòch cuøng mình,

24

thì haõy ñeå cuûa leã tröôùc baøn thôø, trôû veà giaûng hoøa vôùi anh em tröôùc ñaõ; roài haõy ñeán daâng cuûa leã.

25

Khi ngöôi ñi ñöôøng vôùi keû nghòch mình, phaûi laäp töùc hoøa vôùi hoï, keûo hoï noäp ngöôi cho quan aùn, quan aùn giao ngöôi cho thaày ñoäi, maø ngöôi phaûi ôû tuø.

26

Quaû thaät, ta noùi cuøng ngöôi, ngöôi traû coøn thieáu moät ñoàng tieàn, thì khoâng ra khoûi tuø ñöôïc.

27

Caùc ngöôi coù nghe lôøi phaùn raèng: Ngöôi chôù phaïm toäi taø daâm.

28

Song ta phaùn cho caùc ngöôi bieát: Heã ai ngoù ñôøn baø maø ñoäng tình tham muoán, thì trong loøng ñaõ phaïm toäi taø daâm cuøng ngöôøi roài.

29

Vaäy neáu con maét beân höõu xui cho ngöôi phaïm toäi, thì haõy moùc maø quaêng noù cho xa ngöôi ñi; vì thaø chòu moät phaàn thaân theå ngöôi phaûi hö, coøn hôn laø caû thaân theå bò neùm vaøo ñòa nguïc.

30

Laïi neáu tay höõu xui cho ngöôi phaïm toäi, thì haõy chaët maø lieäng noù cho xa ngöôi ñi; vì thaø chòu moät phaàn thaân theå ngöôi phaûi hö, coøn hôn laø caû thaân theå vaøo ñòa nguïc.

31

Laïi coù noùi raèng: Neáu ngöôøi naøo ñeå vôï mình, thì haõy cho vôï caùi tôø ñeå.

32

Song ta phaùn cuøng caùc ngöôi: Neáu ngöôøi naøo ñeå vôï maø khoâng phaûi vì côù ngoaïi tình, thì ngöôøi aáy laøm cho vôï mình ra ngöôøi taø daâm; laïi neáu ngöôøi naøo cöôùi ñôøn baø bò ñeå, thì cuõng phaïm toäi taø daâm.

33

Caùc ngöôi coøn coù nghe lôøi phaùn cho ngöôøi xöa raèng: Ngöôi chôù theà doái, nhöng ñoái vôùi Chuùa, phaûi giöõ veïn lôøi theà mình.

34

Song ta phaùn cuøng caùc ngöôi raèng ñöøng theà chi heát: ñöøng chæ trôøi maø theà, vì laø ngoâi cuûa Ñöùc Chuùa Trôøi;

35

ñöøng chæ ñaát maø theà, vì laø beä chôn cuûa Ñöùc Chuùa Trôøi; ñöøng chæ thaønh Gieâ-ru-sa-lem maø theà, vì laø thaønh cuûa Vua lôùn.

36

Laïi cuõng ñöøng chæ ñaàu ngöôi maø theà, vì töï ngöôi khoâng theå laøm cho moät sôïi toùc neân traéng hay laø ñen ñöôïc.

37

Song ngöôi phaûi noùi raèng: phaûi, phaûi; khoâng, khoâng. Coøn ñieàu ngöôøi ta noùi theâm ñoù, bôûi nôi quæ döõ maø ra.

38

Caùc ngöôi coù nghe lôøi phaùn raèng: Maét ñeàn maét, raêng ñeàn raêng.

39

Song ta baûo caùc ngöôi, ñöøng choáng cöï keû döõ. Traùi laïi, neáu ai vaû maù beân höõu ngöôi, haõy ñöa maù beân kia cho hoï luoân;

40

neáu ai muoán kieän ngöôi ñaëng loät caùi aùo vaén, haõy ñeå hoï laáy luoân caùi aùo daøi nöõa;

41

neáu ai muoán baét ngöôi ñi moät daëm ñöôøng, haõy ñi hai daëm vôùi hoï.

42

Ai xin cuûa ngöôi haõy cho, ai muoán möôïn cuûa ngöôi, thì ñöøng trôù.

43

Caùc ngöôi coù nghe lôøi phaùn raèng: Haõy yeâu ngöôøi laân caän, vaø haõy gheùt keû thuø nghòch mình.

44

Song ta noùi cuøng caùc ngöôi raèng: Haõy yeâu keû thuø nghòch, vaø caàu nguyeän cho keû baét bôù caùc ngöôi,

45

haàu cho caùc ngöôi ñöôïc laøm con cuûa Cha caùc ngöôi ôû treân trôøi; bôûi vì Ngaøi khieán maët trôøi moïc leân soi keû döõ cuøng keû laønh, laøm möa cho keû coâng bình cuøng keû ñoäc aùc.

46

Neáu caùc ngöôi yeâu nhöõng keû yeâu mình, thì coù ñöôïc thöôûng gì ñaâu? Nhöõng keû thaâu thueá haù chaúng laøm nhö vaäy sao?

47

Laïi neáu caùc ngöôi tieáp ñaõi anh em mình maø thoâi, thì coù laï gì hôn ai? Ngöôøi ngoaïi haù chaúng laøm nhö vaäy sao?

48

Theá thì caùc ngöôi haõy neân troïn veïn, nhö Cha caùc ngöôi ôû treân trôøi laø troïn veïn.

Matthew 6


Matthew Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 5

Matthew

Return to Index

Chapter 6

1

Haõy giöõ, ñöøng laøm söï coâng bình mình tröôùc maët ngöôøi ta, cho hoï ñeàu thaáy. Baèng khoâng, thì caùc ngöôi chaúng ñöôïc phaàn thöôûng gì cuûa Cha caùc ngöôi ôû treân trôøi.

2

Vaäy, khi ngöôi boá thí, ñöøng thoåi keøn tröôùc maët mình, nhö boïn giaû hình laøm trong nhaø hoäi vaø ngoaøi ñöôøng, ñeå ñöôïc ngöôøi ta toân kính. Quaû thaät, ta noùi cuøng caùc ngöôi, boïn ñoù ñaõ ñöôïc phaàn thöôûng cuûa mình roài.

3

Song khi ngöôi boá thí, ñöøng cho tay taû bieát tay höõu laøm vieäc gì,

4

haàu cho söï boá thí ñöôïc kín nhieäm; vaø Cha ngöôi, laø Ñaáng thaáy trong choã kín nhieäm, seõ thöôûng cho ngöôi.

5

Khi caùc ngöôi caàu nguyeän, ñöøng laøm nhö boïn giaû hình; vì hoï öa ñöùng caàu nguyeän nôi nhaø hoäi vaø goùc ñöôøng, ñeå cho thieân haï ñeàu thaáy. Quaû thaät ta noùi cuøng caùc ngöôi, boïn ñoù ñaõ ñöôïc phaàn thöôûng cuûa mình roài.

6

Song khi ngöôi caàu nguyeän, haõy vaøo phoøng rieâng, ñoùng cöûa laïi, roài caàu nguyeän Cha ngöôi, ôû nôi kín nhieäm ñoù; vaø Cha ngöôi, laø Ñaáng thaáy trong choã kín nhieäm, seõ thöôûng cho ngöôi.

7

Vaû, khi caùc ngöôi caàu nguyeän, ñöøng duøng nhöõng lôøi laëp voâ ích nhö ngöôøi ngoaïi; vì hoï töôûng vì côù lôøi mình noùi nhieàu thì ñöôïc nhaäm.

8

Vaäy, caùc ngöôi ñöøng nhö hoï; vì Cha caùc ngöôi bieát caùc ngöôi caàn söï gì tröôùc khi chöa xin Ngaøi.

9

Vaäy caùc ngöôi haõy caàu nhö vaày: Laïy Cha chuùng toâi ôû treân trôøi; Danh Cha ñöôïc thaùnh;

10

Nöôùc Cha ñöôïc ñeán; YÙ Cha ñöôïc neân, ôû ñaát nhö trôøi!

11

Xin cho chuùng toâi hoâm nay ñoà aên ñuû ngaøy;

12

Xin tha toäi loãi cho chuùng toâi, nhö chuùng toâi cuõng tha keû phaïm toäi nghòch cuøng chuùng toâi;

13

Xin chôù ñeå chuùng toâi bò caùm doã, maø cöùu chuùng toâi khoûi ñieàu aùc! Vì nöôùc, quyeàn, vinh hieån ñeàu thuoäc veà Cha ñôøi ñôøi. A-men.

14

Vaû, neáu caùc ngöôi tha loãi cho ngöôøi ta, thì Cha caùc ngöôi ôû treân trôøi cuõng seõ tha thöù caùc ngöôi.

15

Song neáu khoâng tha loãi cho ngöôøi ta, thì Cha caùc ngöôi cuõng seõ khoâng tha loãi cho caùc ngöôi.

16

Khi caùc ngöôi kieâng aên, chôù laøm boä buoàn raàu nhö boïn giaû hình; vì hoï nhaên maët, cho moïi ngöôøi bieát hoï kieâng aên. Quaû thaät, ta noùi cuøng caùc ngöôi, boïn ñoù ñaõ ñöôïc phaàn thöôûng cuûa mình roài.

17

Song khi ngöôi kieâng aên, haõy xöùc daàu treân ñaàu, vaø röûa maët,

18

haàu cho ngöôøi ta khoâng xem thaáy ngöôi ñang kieâng aên, nhöng chæ Cha ngöôi laø Ñaáng ôû nôi kín nhieäm xem thaáy maø thoâi; vaø Cha ngöôøi thaáy trong choã kín nhieäm seõ thöôûng cho ngöôi.

19

Caùc ngöôi chôù chöùa cuûa caûi ôû döôùi ñaát, laø nôi coù saâu moái, ten reùt laøm hö, vaø keû troäm ñaøo ngaïch khoeùt vaùch maø laáy;

20

nhöng phaûi chöùa cuûa caûi ôû treân trôøi, laø nôi chaúng coù saâu moái, ten reùt laøm hö, cuõng chaúng coù keû troäm ñaøo ngaïch khoeùt vaùch maø laáy.

21

Vì chöng cuûa caûi ngöôi ôû ñaâu, thì loøng ngöôi cuõng ôû ñoù.

22

Con maét laø ñeøn cuûa thaân theå. Neáu maét ngöôi saùng suûa thì caû thaân theå ngöôi seõ ñöôïc saùng laùng;

23

nhöng neáu maét ngöôi xaáu, thì caû thaân theå seõ toái taêm. Vaäy, neáu söï saùng laùng trong ngöôi chæ laø toái taêm, thì söï toái taêm naày seõ lôùn bieát laø döôøng bao!

24

Chaúng ai ñöôïc laøm toâi hai chuû; vì seõ gheùt ngöôøi naày maø yeâu ngöôøi kia, hoaëc troïng ngöôøi naày maø khinh ngöôøi kia. Caùc ngöôi khoâng coù theå laøm toâi Ñöùc Chuùa Trôøi laïi laøm toâi Ma-moân nöõa.

25

Vaäy neân ta phaùn cuøng caùc ngöôi raèng: ñöøng vì söï soáng mình maø lo ñoà aên uoáng; cuõng ñöøng vì thaân theå mình maø lo ñoà maëc. Söï soáng haù chaúng quí troïng hôn ñoà aên sao, thaân theå haù chaúng quí troïng hôn quaàn aùo sao?

26

Haõy xem loaøi chim trôøi: chaúng coù gieo, gaët cuõng chaúng coù thaâu tröû vaøo kho taøng, maø Cha caùc ngöôi treân trôøi nuoâi noù. Caùc ngöôi haù chaúng phaûi laø quí troïng hôn loaøi chim sao?

27

Vaû laïi, coù ai trong voøng caùc ngöôi lo laéng maø laøm cho ñôøi mình ñöôïc daøi theâm moät khaéc khoâng?

28

Coøn veà quaàn aùo, caùc ngöôi laïi lo laéng maø laøm chi? Haõy ngaém xem nhöõng hoa hueä ngoaøi ñoàng moïc leân theå naøo: chaúng laøm khoù nhoïc, cuõng khoâng keùo chæ;

29

nhöng ta phaùn cuøng caùc ngöôi, daãu vua Sa-loâ-moân sang troïng ñeán ñaâu, cuõng khoâng ñöôïc maëc aùo toát nhö moät hoa naøo trong gioáng ñoù.

30

Hôõi keû ít ñöùc tin, loaøi coû ngoaøi ñoàng, laø gioáng nay coøn soáng, mai boû vaøo loø, maø Ñöùc Chuùa Trôøi coøn cho noù maëc ñeïp theå aáy thay, huoáng chi laø caùc ngöôi!

31

Aáy vaäy, caùc ngöôi chôù lo laéng maø noùi raèng: Chuùng ta seõ aên gì? uoáng gì? maëc gì?

32

Vì moïi ñieàu ñoù, caùc daân ngoaïi vaãn thöôøng tìm, vaø Cha caùc ngöôi ôû treân trôøi voán bieát caùc ngöôi caàn duøng nhöõng ñieàu ñoù roài.

33

Nhöng tröôùc heát, haõy tìm kieám nöôùc Ñöùc Chuùa Trôøi vaø söï coâng bình cuûa Ngaøi, thì Ngaøi seõ cho theâm caùc ngöôi moïi ñieàu aáy nöõa.

34

Vaäy, chôù lo laéng chi veà ngaøy mai; vì ngaøy mai seõ lo veà vieäc ngaøy mai. Söï khoù nhoïc ngaøy naøo ñuû cho ngaøy aáy.

Matthew 7


Matthew Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 6

Matthew

Return to Index

Chapter 7

1

Caùc ngöôi ñöøng ñoaùn xeùt ai, ñeå mình khoûi bò ñoaùn xeùt.

2

Vì caùc ngöôi ñoaùn xeùt ngöôøi ta theå naøo, thì hoï cuõng ñoaùn xeùt laïi theå aáy; caùc ngöôi löôøng cho ngöôøi ta möïc naøo, thì hoï cuõng löôøng laïi cho möïc aáy.

3

Sao ngöôi doøm thaáy caùi raùc trong maét anh em ngöôi, maø chaúng thaáy caây ñaø trong maét mình?

4

Sao ngöôi daùm noùi vôùi anh em raèng: Ñeå toâi laáy caùi raùc ra khoûi maét anh, maø chính ngöôi coù caây ñaø trong maét mình?

5

Hôõi keû giaû hình! tröôùc heát phaûi laáy caây ñaø khoûi maét mình ñi, roài môùi thaáy roõ maø laáy caùi raùc ra khoûi maét anh em mình ñöôïc.

6

Ñöøng cho choù nhöõng ñoà thaùnh, vaø ñöøng quaêng hoät trai mình tröôùc maët heo, keûo noù ñaïp döôùi chôn, vaø quay laïi caén xeù caùc ngöôi.

7

Haõy xin, seõ ñöôïc; haõy tìm, seõ gaëp; haõy goõ cöûa, seõ môû cho.

8

Bôûi vì, heã ai xin thì ñöôïc; ai tìm thì gaëp; ai goõ cöûa thì ñöôïc môû.

9

Trong caùc ngöôi coù ai, khi con mình xin baùnh, maø cho ñaù chaêng?

10

Hay laø con mình xin caù, maø cho raén chaêng?

11

Vaäy neáu caùc ngöôi voán laø xaáu, coøn bieát cho con caùi mình caùc vaät toát thay, huoáng chi Cha caùc ngöôi ôû treân trôøi laïi chaúng ban caùc vaät toát cho nhöõng ngöôøi xin Ngaøi sao?

12

Aáy vaäy, heã ñieàu chi maø caùc ngöôi muoán ngöôøi ta laøm cho mình, thì cuõng haõy laøm ñieàu ñoù cho hoï, vì aáy laø luaät phaùp vaø lôøi tieân tri.

13

Haõy vaøo cöûa heïp, vì cöûa roäng vaø ñöôøng khoaûng khoaùt daãn ñeán söï hö maát, keû vaøo ñoù cuõng nhieàu.

14

Song cöûa heïp vaø ñöôøng chaät daãn ñeán söï soáng, keû kieám ñöôïc thì ít.

15

Haõy coi chöøng tieân tri giaû, laø nhöõng keû mang loát chieân ñeán cuøng caùc ngöôi, song beà trong thaät laø muoâng soùi hay caén xeù.

16

Caùc ngöôi nhôø nhöõng traùi noù maø nhaän bieát ñöôïc. Naøo coù ai haùi traùi nho nôi buïi gai, hay laø traùi vaû nôi buïi taät leâ?

17

Vaäy, heã caây naøo toát thì sanh traùi toát; nhöng caây naøo xaáu thì sanh traùi xaáu.

18

Caây toát chaúng sanh ñöôïc traùi xaáu, maø caây xaáu cuõng chaúng sanh ñöôïc traùi toát.

19

Heã caây naøo chaúng sanh traùi toát, thì phaûi ñoán maø chuïm ñi.

20

Aáy vaäy, caùc ngöôi nhôø nhöõng traùi noù maø nhaän bieát ñöôïc.

21

Chaúng phaûi heã nhöõng keû noùi cuøng ta raèng: Laïy Chuùa, laïy Chuùa, thì ñeàu ñöôïc vaøo nöôùc thieân ñaøng ñaâu; nhöng chæ keû laøm theo yù muoán cuûa Cha ta ôû treân trôøi maø thoâi.

22

Ngaøy ñoù, seõ coù nhieàu ngöôøi thöa cuøng ta raèng: Laïy Chuùa, laïy Chuùa, chuùng toâi chaúng töøng nhôn danh Chuùa maø noùi tieân tri sao? nhôn danh Chuùa maø tröø quæ sao? vaø laïi nhôn danh Chuùa maø laøm nhieàu pheùp laï sao?

23

Khi aáy, ta seõ phaùn roõ raøng cuøng hoï raèng: Hôõi keû laøm gian aùc, ta chaúng bieát caùc ngöôi bao giôø, haõy lui ra khoûi ta!

24

Vaäy, keû naøo nghe vaø laøm theo lôøi ta phaùn ñaây, thì gioáng nhö moät ngöôøi khoân ngoan caát nhaø mình treân hoøn ñaù.

25

Coù möa sa, nöôùc chaûy, gioù lay, xoâ ñoäng nhaø aáy; song khoâng saäp, vì ñaõ caát treân ñaù.

26

Keû naøo nghe lôøi ta phaùn ñaây, maø khoâng laøm theo, khaùc naøo nhö ngöôøi daïi caát nhaø mình treân ñaát caùt.

27

Coù möa sa, nöôùc chaûy, gioù lay, xoâ ñoäng nhaø aáy, thì bò saäp, hö haïi raát nhieàu.

28

Vaû, khi Ñöùc Chuùa Jeâsus vöøa phaùn nhöõng lôøi aáy xong, ñoaøn daân laáy ñaïo Ngaøi laøm laï;

29

vì Ngaøi daïy nhö laø coù quyeàn, chôù khoâng gioáng caùc thaày thoâng giaùo.

Matthew 8


Matthew Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 7

Matthew

Return to Index

Chapter 8

1

Khi Ñöùc Chuùa Jeâsus ôû treân nuùi xuoáng, coù ñoaøn daân ñoâng laém theo Ngaøi.

2

Naày, coù moät ngöôøi phung ñeán gaàn, laïy Ngaøi, maø thöa raèng: Laïy Chuùa, neáu Chuùa khöùng, chaéc coù theå laøm cho toâi saïch ñöôïc.

3

Ñöùc Chuùa Jeâsus giô tay rôø ngöôøi, maø phaùn cuøng ngöôøi raèng: Ta khöùng, haõy saïch ñi. Töùc thì ngöôøi phung ñöôïc saïch.

4

Ñöùc Chuùa Jeâsus beøn phaùn cuøng ngöôøi raèng: Haõy giöõ, chôù noùi cuøng ai; song haõy ñi toû mình cuøng thaày caû, vaø daâng cuûa leã theo nhö Moâi-se daïy, ñeå laøm chöùng cho hoï.

5

Khi Ñöùc Chuùa Jeâsus vaøo thaønh Ca-beâ-na-um, coù moät thaày ñoäi ñeán cuøng Ngaøi,

6

maø xin raèng: Laïy Chuùa, ñöùa ñaày tôù toâi maéc bònh baïi, naèm lieät ôû nhaø toâi, ñau ñôùn laém.

7

Ñöùc Chuùa Jeâsus phaùn raèng: Ta seõ ñeán, chöõa cho noù ñöôïc laønh.

8

Thaày ñoäi thöa raèng: Laïy Chuùa, toâi chaúng ñaùng röôùc Chuùa vaøo nhaø; xin Chuùa chæ phaùn moät lôøi, thì ñaày tôù toâi seõ ñöôïc laønh.

9

Vì toâi ôû döôùi quyeàn ngöôøi khaùc, toâi cuõng coù quaân lính döôùi quyeàn toâi nöõa; toâi bieåu teân naày raèng: haõy ñi! thì noù ñi; bieåu teân kia raèng: Haõy ñeán! thì noù ñeán; vaø daïy ñaày tôù toâi raèng: Haõy laøm vieäc naày! thì noù laøm.

10

Ñöùc Chuùa Jeâsus nghe lôøi ñoù roài, laáy laøm laï, maø phaùn cuøng nhöõng keû ñi theo raèng: Quaû thaät, ta noùi cuøng caùc ngöôi, ta chöa heà thaáy ai trong daân Y-sô-ra-eân coù ñöùc tin lôùn döôøng aáy.

11

Ta cuõng noùi cuøng caùc ngöôi, coù nhieàu ngöôøi töø ñoâng phöông, taây phöông seõ ñeán, ngoài ñoàng baøn vôùi Aùp-ra-ham, Y-saùc vaø Gia-coáp trong nöôùc thieân ñaøng.

12

Nhöng caùc con boån quoác seõ bò lieäng ra choán toái taêm ôû ngoaøi, taïi ñoù seõ coù khoùc loùc vaø nghieán raêng.

13

Ñöùc Chuùa Jeâsus beøn phaùn cuøng thaày ñoäi raèng: Haõy veà, theo nhö ñieàu ngöôi tin thì seõ ñöôïc thaønh vaäy. Vaø chính trong giôø aáy, ñöùa ñaày tôù ñöôïc laønh.

14

Ñoaïn, Ñöùc Chuùa Jeâsus vaøo nhaø Phi -e-rô, thaáy baø gia ngöôøi naèm treân giöôøng, ñau reùt.

15

Ngaøi beøn rôø tay ngöôøi bònh, reùt lieàn maát ñi; roài ngöôøi ñöùng daäy giuùp vieäc haàu Ngaøi.

16

Ñeán chieàu, ngöôøi ta ñem cho Ñöùc Chuùa Jeâsus nhieàu keû bò quæ aùm, Ngaøi laáy lôøi noùi maø ñuoåi quæ ra; cuõng chöõa ñöôïc heát thaûy nhöõng ngöôøi bònh,

17

vaäy cho ñöôïc öùng nghieäm lôøi cuûa Ñaáng tieân tri EÂ-sai ñaõ noùi raèng: Chính Ngaøi ñaõ laáy taät nguyeàn cuûa chuùng ta, vaø gaùnh bònh hoaïn cuûa chuùng ta.

18

Vaû, khi Ñöùc Chuùa Jeâsus thaáy ñoaøn daân ñoâng laém ôû xung quanh mình, beøn truyeàn qua bôø beân kia.

19

Coù moät thaày thoâng giaùo ñeán, thöa cuøng Ngaøi raèng: Laïy thaày, thaày ñi ñaâu, toâi seõ theo ñoù.

20

Ñöùc Chuùa Jeâsus ñaùp raèng: Con caùo coù hang, chim trôøi coù oå; song Con ngöôøi khoâng coù choã maø goái ñaàu.

21

Laïi moät moân ñoà khaùc thöa cuøng Ngaøi raèng: Laïy Chuùa, xin Chuùa cho pheùp toâi veà choân cha toâi tröôùc ñaõ.

22

Nhöng Ñöùc Chuùa Jeâsus phaùn raèng: Haõy theo ta, ñeå keû cheát choân keû cheát.

23

Keá ñoù, Ñöùc Chuùa Jeâsus xuoáng thuyeàn, caùc moân ñoà theo Ngaøi.

24

Thình lình bieån noåi baõo lôùn, ñeán noãi soùng daäy phuû thuyeàn; nhöng Ngaøi ñöông nguû.

25

Caùc moân ñoà ñeán gaàn, ñaùnh thöùc Ngaøi, maø thöa raèng: Laïy Chuùa, xin cöùu chuùng toâi vôùi, chuùng toâi haàu cheát!

26

Ngaøi phaùn raèng: Hôõi keû ít ñöùc tin kia, côù sao caùc ngöôi sôï? Ngaøi beøn ñöùng daäy, quôû gioù vaø bieån; thì lieàn yeân laëng nhö tôø.

27

Nhöõng ngöôøi ñoù laáy laøm laï, noùi raèng: Ngöôøi naày laø ai, maø gioù vaø bieån ñeàu vaâng lònh ngöôøi?

28

Ñöùc Chuùa Jeâsus qua bôø beân kia roài, taïi xöù daân Ga-ña-ra, gaëp hai ngöôøi bò quæ aùm ôû nôi moà ñi ra, boä döõ tôïn laém, ñeán noãi khoâng ai daùm ñi ngang qua ñöôøng ñoù.

29

Chuùng noù la leân raèng: Laïy Con Ñöùc Chuùa Trôøi, chuùng toâi vôùi Ngaøi coù can heä gì chaêng? Coù phaûi Ngaøi ñeán ñaây ñeå laøm khoå chuùng toâi tröôùc kyø khoâng?

30

Vaû, khi aáy, ôû ñaøng xa coù moät baày heo ñoâng ñöông aên.

31

Caùc quæ xin Ñöùc Chuùa Jeâsus raèng: Neáu Chuùa ñuoåi chuùng toâi ra, xin cho nhaäp vaøo baày heo ñoù.

32

Ngaøi bieåu caùc quæ raèng: Haõy ñi ñi! Caùc quæ ra khoûi hai ngöôøi ñoù, lieàn nhaäp vaøo baày heo. Töùc thì caû baày ôû treân doác nuùi nhaûy xuoáng bieån, thaûy ñeàu cheát chìm döôùi nöôùc.

33

Nhöõng ñöùa chaên heo beøn chaïy troán, trôû veà thaønh, thuaät caùc chuyeän ñaõ xaûy ra, vaø chuyeän hai ngöôøi bò quæ aùm nöõa.

34

Caû thaønh lieàn ra ñoùn Ñöùc Chuùa Jeâsus; khi vöøa thaáy Ngaøi, thì xin Ngaøi ñi khoûi xöù mình.

Matthew 9


Matthew Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 8

Matthew

Return to Index

Chapter 9

1

Ñöùc Chuùa Jeâsus xuoáng thuyeàn laïi trôû qua bieån vaø ñeán thaønh mình.

2

Naày, coù ngöôøi ñem laïi cho Ngaøi moät ngöôøi ñau baïi naèm treân giöôøng. Ñöùc Chuùa Jeâsus thaáy ñöùc tin cuûa caùc ngöôi ñoù, thì phaùn cuøng ngöôøi baïi raèng: Hôõi con, haõy vöõng loøng, toäi loãi con ñaõ ñöôïc tha.

3

Khi aáy, coù moät vaøi thaày thoâng giaùo ñeàu nghó thaàm raèng: Ngöôøi naày noùi loäng ngoân.

4

Song Ñöùc Chuùa Jeâsus bieát yù töôûng maáy thaày ñoù, thì phaùn raèng: Nhôn sao trong loøng caùc ngöôi coù aùc töôûng laøm vaäy?

5

Trong hai lôøi naày: moät laø noùi, toäi loãi ngöôi ñaõ ñöôïc tha; hai laø noùi, ngöôi haõy ñöùng daäy maø ñi, thì lôøi naøo deã noùi hôn

6

Vaû, haàu cho caùc ngöôi bieát Con ngöôøi ôû theá gian coù quyeàn tha toäi, thì Ngaøi phaùn cuøng ngöôøi baïi raèng: Haõy ñöùng daäy, vaùc laáy giöôøng, maø trôû veà nhaø ngöôi.

7

Ngöôøi baïi lieàn daäy maø trôû veà nhaø mình.

8

Ñoaøn daân thaáy pheùp laï ñoù, thì ai naáy ñeàu sôï haõi, vaø ngôïi khen Ñöùc Chuùa Trôøi ñaõ cho ngöôøi ta ñöôïc pheùp taéc döôøng aáy.

9

Ñöùc Chuùa Jeâsus ñaõ ñi khoûi nôi ñoù roài, thaáy moät ngöôøi teân laø Ma-thi -ô ñöông ngoài taïi sôû thaâu thueá, beøn phaùn cuøng ngöôøi raèng: Haõy theo ta. Ngöôøi lieàn ñöùng daäy, maø theo Ngaøi.

10

Vaû, ñöông khi Ñöùc Chuùa Jeâsus ngoài aên taïi nhaø Ma-thi -ô, coù nhieàu ngöôøi thaâu thueá cuøng keû xaáu neát ñeán ngoài aên vôùi Ngaøi vaø moân ñoà Ngaøi.

11

Ngöôøi Pha-ri-si thaáy vaäy, thì noùi cuøng moân ñoà Ngaøi raèng: Laøm sao thaày caùc ngöôi ngoài aên chung vôùi ngöôøi thaâu thueá vaø keû xaáu neát vaäy?

12

Ñöùc Chuùa Jeâsus nghe ñeàu ñoù, beøn phaùn raèng: Chaúng phaûi laø ngöôøi khoûe maïnh caàn thaày thuoác ñaâu, song laø ngöôøi coù bònh.

13

Haõy ñi, vaø hoïc cho bieát caâu naày nghóa laø gì: Ta muoán söï thöông xoùt, nhöng chaúng muoán cuûa leã. Vì ta ñeán ñaây khoâng phaûi ñeå keâu keû coâng bình, song keâu keû coù toäi.

14

Khi aáy, caùc moân ñoà cuûa Giaêng ñeán tìm Ñöùc Chuùa Jeâsus, maø thöa raèng: Côù sao chuùng toâi vaø nhöõng ngöôøi Pha-ri-si kieâng aên, coøn moân ñoà thaày khoâng kieâng aên?

15

Ñöùc Chuùa Jeâsus ñaùp raèng: Trong khi chaøng reå coøn ôû vôùi baïn höõu ñeán möøng cöôùi, thì nhöõng baïn höõu ñoù coù theå naøo buoàn raàu ñöôïc ö? Nhöng ñeán ngaøy naøo chaøng reå seõ bò ñem ñi khoûi hoï, thì hoï môùi kieâng aên.

16

Khoâng coù ai vaù mieáng næ môùi vaøo caùi aùo cuõ; vì neáu laøm vaäy, mieáng næ môùi seõ chaúng raùch aùo cuõ, vaø ñaøng raùch trôû neân xaáu hôn.

17

Cuõng khoâng coù ai ñoå röôïu môùi vaøo baàu da cuõ; neáu laøm vaäy thì baàu nöùt, röôïu chaûy ra, vaø baàu phaûi hö; song ai naáy ñoå röôïu môùi vaøo baàu môùi, thì giöõ ñöôïc caû hai beà.

18

Ñang khi Ñöùc Chuùa Jeâsus phaùn caùc ñieàu ñoù, xaûy coù ngöôøi cai nhaø hoäi kia böôùc vaøo, quì laïy tröôùc maët Ngaøi maø thöa raèng: Con gaùi toâi môùi cheát; xin Chuùa ñeán, ñaët tay treân noù, thì noù seõ ñöôïc soáng.

19

Ñöùc Chuùa Jeâsus beøn ñöùng daäy, cuøng moân ñoà Ngaøi ñeàu ñi theo ngöôøi.

20

Naày, coù moät ngöôøi ñôøn baø maéc bònh maát huyeát ñaõ möôøi hai naêm, laïi gaàn sau löng maø rôø ñeán troân aùo Ngaøi.

21

Vì ngöôøi ñôøn baø aáy töï nghó raèng: Neáu ta chæ rôø aùo Ngaøi, thì cuõng seõ ñöôïc laønh.

22

Ñöùc Chuùa Jeâsus xaây maët laïi, thaáy ngöôøi ñôøn baø, thì phaùn raèng: hôõi con, haõy vöõng loøng, ñöùc tin con ñaõ laøm cho con ñöôïc laønh. Lieàn trong giôø ñoù, ngöôøi ñôøn baø laønh bònh.

23

Khi Ñöùc Chuùa Jeâsus ñeán nhaø ngöôøi cai nhaø hoäi, thaáy boïn thoåi saùo, vaø chuùng laøm om soøm,

24

thì phaùn raèng: Caùc ngöôi haõy lui ra; con gaùi nhoû naày chaúng phaûi cheát ñaâu, nhöng noù nguû. Chuùng nghe thì cheâ cöôøi Ngaøi.

25

Boïn ñoù ñaõ bò ñuoåi ra roài, Ngaøi beøn vaøo, caàm laáy tay ñöùa gaùi, thì noù lieàn chôø daäy.

26

Tin naày ñoàn ra khaép caû xöù ñoù.

27

Ñöùc Chuùa Jeâsus ôû ñoù ra ñi, coù hai ngöôøi muø theo Ngaøi maø keâu raèng: Hôõi con chaùu vua Ña-vít, xin thöông chuùng toâi cuøng!

28

Khi Ngaøi ñaõ vaøo nhaø roài, hai ngöôøi muø ñeán; Ngaøi beøn phaùn raèng: Hai ngöôi tin ta laøm ñöôïc ñeàu hai ngöôi ao öôùc sao? Hoï thöa raèng: Laïy Chuùa ñöôïc.

29

Ngaøi beøn rôø maét hai ngöôøi maø phaùn raèng: Theo nhö ñöùc tin caùc ngöôi, phaûi ñöôïc thaønh vaäy.

30

Maét hai ngöôøi lieàn môû. Ñöùc Chuùa Jeâsus laáy gioïng nghieâm phaùn raèng: Haõy giöõ, ñöøng cho ai bieát chuyeän naày.

31

Song luùc hai ngöôøi ra khoûi nhaø, thì ñoàn danh tieáng Ngaøi khaép caû xöù.

32

Khi ñi khoûi choã ñoù, thì ngöôøi ta ñem tôùi cho Ngaøi moät ngöôøi caâm bò quæ aùm.

33

Quæ bò ñuoåi ra roài, thì ngöôøi caâm noùi ñöôïc. Ñoaøn daân laáy laøm laï maø noùi raèng: Khoâng heà bao giôø thaáy söï nhö vaäy trong daân Y-sô-ra-eân.

34

Nhöng ngöôøi Pha-ri-si laïi noùi raèng: Ngöôøi naày caäy pheùp chuùa quæ maø tröø quæ.

35

Ñöùc Chuùa Jeâsus ñi khaép caùc thaønh, caùc laøng, daïy doã trong caùc nhaø hoäi, giaûng tin laønh nöôùc Ñöùc Chuùa Trôøi, vaø chöõa laønh caùc thöù taät bònh.

36

Khi Ngaøi thaáy nhöõng ñaùm daân ñoâng, thì ñoäng loøng thöông xoùt, vì hoï khoán cuøng, vaø tan laïc nhö chieân khoâng coù keû chaên.

37

Ngaøi beøn phaùn cuøng moân ñoà raèng: Muøa gaët thì thaät truùng, song con gaët thì ít.

38

Vaäy, haõy caàu xin chuû muøa gaët sai con gaët ñeán trong muøa mình.

Matthew 10


Matthew Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 9

Matthew

Return to Index

Chapter 10

1

Ñöùc Chuùa Jeâsus goïi möôøi hai moân ñoà ñeán, ban quyeàn pheùp tröø taø ma, vaø chöõa caùc thöù taät bònh.

2

Teân möôøi hai söù ñoà nhö sau naày: Söù ñoà thöù nhöùt laø Si-moân, cuõng goïi laø Phi -e-rô, vaø Anh-reâ laø em ngöôøi; Gia-cô con cuûa Xeâ-beâ-ñeâ, vaø Giaêng laø em Gia-cô;

3

Phi-líp cuøng Ba-teâ-leâ-my; Thoâ-ma, vaø Ma-thi -ô laø ngöôøi thaâu thueá; Gia-cô con cuûa A-pheâ, cuøng Tha-ñeâ;

4

Si-moân laø ngöôøi Ca-na-an, cuøng Giu-ña Ích-ca-ri-oát, laø keû phaûn Ñöùc Chuùa Jeâsus.

5

Aáy ñoù laø möôøi hai söù ñoà Ñöùc Chuùa Jeâsus sai ñi, vaø coù truyeàn raèng: Ñöøng ñi ñeán daân ngoaïi, cuõng ñöøng vaøo moät thaønh naøo cuûa daân Sa-ma-ri caû;

6

song thaø ñi ñeán cuøng nhöõng con chieân laïc maát cuûa nhaø Y-sô-ra-eân.

7

Khi ñi ñaøng, haõy rao giaûng raèng: Nöôùc thieân ñaøng gaàn roài.

8

Haõy chöõa laønh keû ñau, khieán soáng keû cheát, laøm saïch keû phung, vaø tröø caùc quæ. Caùc ngöôi ñaõ ñöôïc laõnh khoâng thì haõy cho khoâng.

9

Ñöøng ñem vaøng, hoaëc baïc, hoaëc tieàn trong löng caùc ngöôi;

10

cuõng ñöøng ñem caùi bao ñi ñöôøng, hoaëc hai aùo, hoaëc giaøy, hoaëc gaäy; vì ngöôøi laøm vieäc ñaùng ñöôïc ñoà aên.

11

Caùc ngöôi vaøo thaønh naøo hay laø laøng naøo, haõy hoûi thaêm ai laø ngöôøi ñaùng tieáp röôùc mình, roài ôû nhaø hoï cho ñeán luùc ñi.

12

Vaø khi vaøo nhaø naøo, haõy caàu bình an cho nhaø aáy;

13

neáu nhaø ñoù xöùng ñaùng, thì söï bình an caùc ngöôi xuoáng cho; baèng khoâng, thì söï bình an caùc ngöôi trôû veà caùc ngöôi.

14

Neáu ai khoâng tieáp röôùc, khoâng nghe lôøi caùc ngöôi, khi ra khoûi nhaø ñoù, hay laø thaønh ñoù, haõy phuûi buïi ñaõ dính chôn caùc ngöôi.

15

Quaû thaät, ta noùi cuøng caùc ngöôøi, ñeán ngaøy phaùn xeùt, thì xöù Soâ-ñoâm vaø xöù Goâ-moâ-rô seõ chòu ñoaùn phaït nheï hôn thaønh aáy.

16

Kìa, ta sai caùc ngöôi ñi khaùc naøo nhö chieân vaøo giöõa baày muoâng soùi. Vaäy, haõy khoân kheùo nhö raén, ñôn sô nhö chim boø caâu.

17

Haõy coi chöøng ngöôøi ta; vì hoï seõ noäp caùc ngöôi tröôùc toøa aùn, ñaùnh ñoøn caùc ngöôi trong nhaø hoäi;

18

laïi vì côù ta maø caùc ngöôi seõ bò giaûi ñeán tröôùc maët caùc quan toång ñoác vaø caùc vua, ñeå laøm chöùng tröôùc maët hoï vaø caùc daân ngoaïi.

19

Song khi hoï seõ ñem noäp caùc ngöôi, thì chôù lo veà caùch noùi laøm sao, hoaëc noùi lôøi gì; vì nhöõng lôøi ñaùng noùi seõ chæ cho caùc ngöôi chính trong giôø ñoù.

20

Aáy chaúng phaûi töï caùc ngöôi noùi ñaâu, song laø Thaùnh-Linh cuûa Cha caùc ngöôi seõ töø trong loøng caùc ngöôi noùi ra.

21

Anh seõ noäp em cho bò gieát, cha seõ noäp con cho bò gieát, con caùi seõ daáy leân nghòch cuøng cha meï maø laøm cho ngöôøi phaûi cheát ñi.

22

Caùc ngöôi laïi seõ bò thieân haï ghen gheùt vì danh ta; song ai beàn loøng cho ñeán cuoái cuøng, thì seõ ñöôïc roãi.

23

Khi naøo ngöôøi ta baét bôù caùc ngöôi trong thaønh naày, thì haõy troán qua thaønh kia; vì ta noùi thaät, caùc ngöôi ñi chöa khaép caùc thaønh daân Y-sô-ra-eân thì Con ngöôøi ñaõ ñeán roài.

24

Moân ñoà khoâng hôn thaày, toâi tôù khoâng hôn chuû.

25

Moân ñoà ñöôïc nhö thaày, toâi tôù ñöôïc nhö chuû, thì cuõng ñuû roài. Neáu ngöôøi ta ñaõ goïi chuû nhaø laø Beâ-eân-xeâ-bun, phöông chi laø ngöôøi nhaø!

26

Vaäy, caùc ngöôi ñöøng sôï; vì chaúng coù vieäc gì giaáu maø chaúng phaûi baøy ra, cuõng chaúng coù vieäc gì kín nhieäm maø sau seõ chaúng bieát.

27

Cho neân lôøi ta phaùn cuøng caùc ngöôi trong nôi toái taêm, haõy noùi ra nôi saùng laùng; vaø lôøi caùc ngöôi nghe keà loã tai, haõy giaûng ra treân maùi nhaø.

28

Ñöøng sôï keû gieát thaân theå maø khoâng gieát ñöôïc linh hoàn; nhöng thaø sôï Ñaáng laøm cho maát ñöôïc linh hoàn vaø thaân theå trong ñòa nguïc.

29

Hai con chim seû haù chaúng töøng bò baùn moät ñoàng tieàn sao? Vaø ví khoâng theo yù muoán Cha caùc ngöôi, thì khoâng heà moät con naøo rôi xuoáng ñaát.

30

Toùc treân ñaàu caùc ngöôi cuõng ñaõ ñeám heát roài.

31

Vaäy, ñöøng sôï chi heát, vì caùc ngöôi quí troïng hôn nhieàu con chim seû.

32

Bôûi ñoù, ai xöng ta ra tröôùc maët thieân haï, thì ta cuõng seõ xöng hoï tröôùc maët Cha ta ôû treân trôøi;

33

coøn ta choái ta tröôùc maët thieân haï, thì ta cuõng seõ choái hoï tröôùc maët Cha ta ôû treân trôøi.

34

Chôù töôûng raèng ta ñeán ñeå ñem söï bình an cho theá gian; ta ñeán, khoâng phaûi ñem söï bình an, maø laø ñem göôm daùo.

35

Ta ñeán ñeå phaân reõ con trai vôùi cha, con gaùi vôùi meï, daâu vôùi baø gia;

36

vaø ngöôøi ta seõ coù keû thuø nghòch, laø ngöôøi nhaø mình.

37

Ai yeâu cha meï hôn ta thì khoâng ñaùng cho ta; ai yeâu con trai hay laø con gaùi hôn ta thì cuõng khoâng ñaùng cho ta;

38

ai khoâng vaùc thaäp töï mình maø theo ta, thì cuõng chaúng ñaùng cho ta.

39

Ai gìn giöõ söï soáng mình, thì seõ maát; coøn ai vì côù ta maát söï soáng mình, thì seõ tìm laïi ñöôïc.

40

Ai röôùc caùc ngöôi, töùc laø röôùc ta; ai röôùc ta, töùc laø röôùc Ñaáng ñaõ sai ta.

41

Ai röôùc moät ñaáng tieân tri vì laø tieân tri, thì seõ laõnh phaàn thöôûng cuûa ñaáng tieân tri; ai röôùc moät ngöôøi coâng chính vì laø coâng chính, thì seõ laõnh phaàn thöôûng cuûa ngöôøi coâng chính.

42

Ai seõ cho moät ngöôøi trong boïn nhoû naày chæ uoáng moät cheùn nöôùc laïnh, vì ngöôøi nhoû ñoù laø moân ñoà ta, quaû thaät, ta noùi cuøng caùc ngöôi, keû aáy seõ chaúng maát phaàn thöôûng cuûa mình ñaâu.

Matthew 11


Matthew Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 10

Matthew

Return to Index

Chapter 11

1

Vaû, Ñöùc Chuùa Jeâsus ñaõ daïy caùc ñieàu ñoù cho möôøi hai moân ñoà roài, beøn lìa khoûi choã naày ñaëng ñi giaûng daïy trong caùc thaønh xöù ñoù.

2

Khi Giaêng ôû trong nguïc nghe noùi veà caùc coâng vieäc cuûa Ñaáng Christ, thì sai moân ñoà mình ñeán thöa cuøng Ngaøi raèng:

3

Thaày coù phaûi laø Ñaáng phaûi ñeán, hay laø chuùng toâi coøn phaûi ñôïi Ñaáng khaùc chaêng?

4

Ñöùc Chuùa Jeâsus ñaùp raèng: haõy veà thuaät laïi cuøng Giaêng nhöõng ñieàu caùc ngöôi nghe vaø thaáy:

5

keû muø ñöôïc thaáy, keû queø ñöôïc ñi, keû phung ñöôïc saïch, keû ñieác ñöôïc nghe, keû cheát ñöôïc soáng laïi, keû khoù khaên ñöôïc nghe giaûng tin laønh.

6

Phöôùc cho ai chaúng vaáp phaïm vì côù ta!

7

Khi hoï ra veà, Ñöùc Chuùa Jeâsus môùi phaùn veà vieäc Giaêng cho ñoaøn daân nghe, raèng: Caùc ngöôi ñaõ ñi xem chi trong ñoàng vaéng? Coù phaûi xem caây saäy bò gioù rung chaêng?

8

Caùc ngöôi ñi xem caùi chi nöõa? Coù phaûi xem ngöôøi maëc aùo toát ñeïp chaêng? Kìa, nhöõng ngöôøi maëc aùo toát ñeïp thì ôû trong ñeàn vua.

9

Nhöng caùc ngöôi laïi ñi xem caùi chi nöõa? Coù phaûi laø xem ñaáng tieân tri chaêng? Phaûi, ta noùi cuøng caùc ngöôi, cuõng hôn ñaáng tieân tri nöõa.

10

Aáy vì ngöôøi ñoù maø coù cheùp raèng: Naày, ta sai söù ta ñeán tröôùc maët con, Ñaëng doïn ñöôøng saün cho con ñi.

11

Quaû thaät, ta noùi cuøng caùc ngöôi, trong nhöõng ngöôøi bôûi ñôøn baø sanh ra, khoâng coù ai ñöôïc toân troïng hôn Giaêng Baùp-tít, nhöng maø keû raát nhoû heøn trong nöôùc thieân ñaøng coøn ñöôïc toân troïng hôn ngöôøi.

12

Song, töø ngaøy Giaêng Baùp-tít ñeán nay, nöôùc thieân ñaøng bò haõm eùp, vaø laø keû haõm eùp ñoù choaùn laáy.

13

Vì heát thaûy caùc ñaáng tieân tri vaø saùch luaät ñaõ noùi tröôùc cho ñeán ñôøi Giaêng.

14

Neáu caùc ngöôi muoán hieåu bieát, thì aáy laø EÂ-li, laø ñaáng phaûi ñeán.

15

Ai coù tai maø nghe, haõy nghe.

16

Ta seõ saùnh doøng doõi naày vôùi ai? Doøng doõi naày gioáng nhö con treû ngoài giöõa chôï, keâu la cuøng baïn mình,

17

maø raèng: Ta ñaõ thoåi saùo, maø bay khoâng nhaûy muùa; ta ñaõ than vaõn, maø bay khoâng khoùc.

18

Vì Giaêng ñaõ ñeán, khoâng aên, khoâng uoáng, ngöôøi ta noùi raèng: Giaêng bò quæ aùm.

19

Con ngöôøi ñeán, hay aên hay uoáng, thì hoï noùi raèng: Kìa, laø ngöôøi ham aên meâ uoáng, baïn beø vôùi ngöôøi thaâu thueá cuøng keû xaáu neát. Song le, söï khoân ngoan ñöôïc xöng laø phaûi, bôûi nhöõng vieäc laøm cuûa söï aáy.

20

Vì daân caùc thaønh maø Ñöùc Chuùa Jeâsus ñaõ laøm raát nhieàu pheùp laï roài, khoâng aên naên, neân Ngaøi quôû traùch raèng:

21

Khoán naïn cho maày, thaønh Coâ-ra-xin! Khoán naïn cho maày thaønh Beát-sai-ña! Vì neáu caùc pheùp laï ñaõ laøm giöõa bay, ñem laøm trong thaønh Ty-rô vaø Si-ñoân, thì hai thaønh ñoù thaät ñaõ maëc aùo gai, ñoäi tro, aên naên töø laâu roài.

22

Vaäy neân ta baûo bay, ñeán ngaøy phaùn xeùt, thaønh Ty-rô vaø thaønh Si-ñoân seõ chòu ñoaùn phaït nheï hôn bay.

23

Coøn maày, Ca-beâ-na-um laø thaønh ñaõ ñöôïc cao tôùi trôøi, seõ haï xuoáng tôùi aâm phuû! Vì neáu caùc pheùp laï ñaõ laøm giöõa maày, ñem laøm trong thaønh Soâ-ñoâm, thì thaønh aáy coøn laïi ñeán ngaøy nay.

24

Vaäy neân ta rao baûo raèng, ñeán ngaøy phaùn xeùt, xöù Soâ-ñoâm seõ chòu ñoaùn phaït nheï hôn maày.

25

Luùc ñoù, Ñöùc Chuùa Jeâsus noùi raèng: Hôõi Cha! laø Chuùa cuûa trôøi ñaát, toâi ngôïi khen Cha, vì Cha ñaõ giaáu nhöõng ñieàu naøy vôùi keû khoân ngoan, ngöôøi saùng daï, maø toû ra cho nhöõng con treû hay.

26

Thöa Cha, phaûi, thaät nhö vaäy, vì Cha ñaõ thaáy ñieàu ñoù laø toát laønh.

27

Moïi vieäc Cha ta ñaõ giao cho ta; ngoaøi Cha khoâng coù ai bieát Con; ngoaøi Con vaø ngöôøi naøo maø Con muoán toû ra cuøng, thì cuõng khoâng ai bieát Cha.

28

Hôõi nhöõng keû meät moûi vaø gaùnh naëng, haõy ñeán cuøng ta, ta seõ cho caùc ngöôi ñöôïc yeân nghæ.

29

Ta coù loøng nhu mì, khieâm nhöôøng; neân haõy gaùnh laáy aùch cuûa ta, vaø hoïc theo ta; thì linh hoàn caùc ngöôi seõ ñöôïc yeân nghæ.

30

Vì aùch ta deã chòu vaø gaùnh ta nheï nhaøng.

Matthew 12


Matthew Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 11

Matthew

Return to Index

Chapter 12

1

Luùc ñoù, nhaèm ngaøy Sa-baùt, Ñöùc Chuùa Jeâsus ñi qua giöõa ñoàng luùa mì; caùc moân ñoà ñoùi, böùt boâng luùa maø aên.

2

Ngöôøi Pha-ri-si thaáy vaäy, beøn noùi cuøng Ngaøi raèng: Kìa moân ñoà thaày laøm ñieàu khoâng neân laøm trong ngaøy Sa-baùt.

3

Song Ngaøi ñaùp raèng: Chuyeän vua Ña-vít ñaõ laøm trong khi vua vôùi keû ñi theo bò ñoùi, caùc ngöôi haù chöa ñoïc ñeán sao?

4

töùc laø vua vaøo ñeàn Ñöùc Chuùa Trôøi, aên baùnh baøy ra, laø baùnh maø vua vaø keû ñi theo khoâng coù pheùp aên, chæ ñeå rieâng cho caùc thaày teá leã.

5

Hay laø caùc ngöôi khoâng ñoïc trong saùch luaät, ñeán ngaøy Sa-baùt, caùc thaày teá leã trong ñeàn thôø phaïm luaät ngaøy ñoù, maø khoâng phaûi toäi sao?

6

Vaû laïi, ta phaùn cuøng caùc ngöôi, taïi choã naày coù moät ñaáng toân troïng hôn ñeàn thôø.

7

Phaûi chi caùc ngöôi hieåu nghóa caâu naày: Ta muoán loøng nhaân töø, khoâng muoán cuûa teá leã, thì caùc ngöôi khoâng traùch nhöõng ngöôøi voâ toäi;

8

vì Con ngöôøi laø Chuùa ngaøy Sa-baùt.

9

Ñöùc Chuùa Jeâsus ñi khoûi nôi ñoù, beøn vaøo nhaø hoäi.

10

ÔÛ ñoù, coù moät ngöôøi teo moät baøn tay. Coù keû hoûi Ngaøi raèng: Trong ngaøy Sa-baùt, coù pheùp chöõa keû bònh hay khoâng? Aáy laø hoï coù yù kieám dòp kieän Ngaøi.

11

Ngaøi beøn phaùn cuøng hoï raèng: Ai trong voøng caùc ngöôi coù moät con chieân, neáu ñöông ngaøy Sa-baùt, bò teù xuoáng haàm, thì haù khoâng keùo noù leân sao?

12

Huoáng chi ngöôøi ta troïng hôn con chieân laø döôøng naøo! Vaäy, trong ngaøy Sa-baùt coù pheùp laøm vieäc laønh.

13

Ñoaïn, Ngaøi phaùn cuøng ngöôøi tay teo raèng: Haõy giô tay ra. Ngöôøi lieàn giô tay, thì tay naày cuõng laønh nhö tay kia.

14

Nhöõng ngöôøi Pha-ri-si ñi ra ngoaøi roài, baøn vôùi nhau, laäp möu ñaëng gieát Ngaøi.

15

Song Ñöùc Chuùa Jeâsus bieát ñieàu aáy, thì boû ñi khoûi choã ñoù; coù nhieàu ngöôøi theo, vaø Ngaøi chöõa laønh caû.

16

Ngaøi caám ngaët hoï ñöøng cho ai bieát Ngaøi;

17

ñeå ñöôïc öùng nghieäm lôøi ñaáng tieân tri EÂ-sai ñaõ noùi raèng:

18

Naày, toâi tôù ta ñaõ choïn, Laø ngöôøi maø ta raát yeâu daáu, ñeïp loøng ta moïi ñaøng. Ta seõ cho Thaùnh Linh ta ngöï treân ngöôøi, Ngöôøi seõ rao giaûng söï coâng bình cho daân ngoaïi.

19

Ngöôøi seõ chaúng caõi laãy, chaúng keâu la, Vaø chaúng ai nghe ñöôïc tieáng ngöôøi ngoaøi ñöôøng caùi.

20

Ngöôøi seõ chaúng beû caây saäy ñaõ gaõy, chaúng taét ngoïn ñeøn gaàn taøn, Cho ñeán chöøng naøo ngöôøi khieán söï coâng bình ñöôïc thaéng.

21

Daân ngoaïi seõ troâng caäy danh ngöôøi.

22

Baáy giôø coù keû ñem ñeán cho Ñöùc Chuùa Jeâsus moät ngöôøi maéc quæ aùm, ñui vaø caâm; Ngaøi chöõa cho, ñeán noãi ngöôøi caâm noùi vaø thaáy ñöôïc.

23

Chuùng laáy laøm laï, maø noùi raèng: Coù phaûi ngöôøi ñoù laø con chaùu vua Ña-vít chaêng?

24

Song nhöõng ngöôøi Pha-ri-si nghe vaäy, thì noùi raèng: Ngöôøi naày chæ nhôø Beâ-eân-xeâ-bun laø chuùa quæ maø tröø quæ ñoù thoâi.

25

Ñöùc Chuùa Jeâsus bieát yù töôûng hoï, thì phaùn raèng: Moät nöôùc maø chia xeù nhau thì bò phaù hoang; moät thaønh hay laø moät nhaø maø chia xeù nhau thì khoâng coøn ñöôïc.

26

Neáu quæ Sa-tan tröø quæ Sa-tan, aáy laø töï noù chia xeù nhau; thì nöôùc noù laøm sao coøn ñöôïc ö?

27

Vaø neáu ta nhôø Beâ-eân-xeâ-bun maø tröø quæ, thì con caùc ngöôi nhôø ai maø tröø quæ ö? Bôûi ñoù, chính chuùng noù seõ xöû ñoaùn caùc ngöôi vaäy.

28

Maø neáu ta caäy Thaùnh Linh cuûa Ñöùc Chuùa Trôøi ñeå tröø quæ, thì nöôùc Ñöùc Chuùa Trôøi ñaõ ñeán taän caùc ngöôi.

29

Hay laø, coù leõ naøo, ai vaøo nhaø moät ngöôøi maïnh söùc ñeå cöôùp laáy cuûa, maø tröôùc khoâng troùi ngöôøi maïnh söùc aáy ñöôïc sao? Phaûi troùi ngöôøi roài môùi cöôùp cuûa nhaø ngöôøi ñöôïc.

30

Ai khoâng ôû vôùi ta, thì nghòch cuøng ta; ai khoâng thaâu hieäp vôùi ta, thì tan ra.

31

Aáy vaäy, ta phaùn cuøng caùc ngöôi, caùc toäi loãi vaø lôøi phaïm thöôïng cuûa ngöôøi ta ñeàu seõ ñöôïc tha; song lôøi phaïm thöôïng ñeán Ñöùc Thaùnh Linh thì seõ chaúng ñöôïc tha ñaâu.

32

Neáu ai noùi phaïm ñeán Con ngöôøi, thì seõ ñöôïc tha; song neáu ai noùi phaïm ñeán Ñöùc Thaùnh Linh, thì daàu ñôøi naày hay ñôøi sau cuõng seõ chaúng ñöôïc tha.

33

Hoaëc cho laø caây toát thì traùi cuõng toát, hoaëc cho laø caây xaáu thì traùi cuõng xaáu; vì xem traùi thì bieát caây.

34

Hôõi doøng doõi raén luïc; bay voán laø loaøi xaáu, laøm sao noùi ñöôïc söï toát? Bôûi vì do söï ñaày daãy trong loøng maø mieäng môùi noùi ra.

35

Ngöôøi laønh do nôi ñaõ chöùa ñieàu thieän maø phaùt ra ñieàu thieän; nhöng keû döõ do nôi ñaõ chöùa ñieàu aùc maø phaùt ra ñieàu aùc.

36

Vaû, ta baûo caùc ngöôi, ñeán ngaøy phaùn xeùt, ngöôøi ta seõ khai ra moïi lôøi hö khoâng maø mình ñaõ noùi;

37

vì bôûi lôøi noùi maø ngöôi seõ ñöôïc xöng laø coâng bình, cuõng bôûi lôøi noùi maø ngöôi seõ bò phaït.

38

Baáy giôø coù maáy thaày thoâng giaùo vaø ngöôøi Pha-ri-si thöa cuøng Ñöùc Chuùa Jeâsus raèng: Baåm thaày, chuùng toâi muoán xem thaày laøm daáu laï.

39

Ngaøi ñaùp raèng: Doøng doõi hung aùc gian daâm naøy xin moät daáu laï, nhöng seõ chaúng cho daáu laï khaùc ngoaøi daáu laï cuûa ñaáng tieân tri Gioâ-na.

40

Vì Gioâ-na ñaõ bò ôû trong buïng caù lôùn ba ngaøy ba ñeâm, cuõng moät theå aáy, Con ngöôøi seõ ôû trong loøng ñaát ba ngaøy ba ñeâm.

41

Ñeán ngaøy phaùn xeùt, daân thaønh Ni-ni-ve seõ ñöùng daäy vôùi doøng doõi naày maø leân aùn noù, vì daân aáy ñaõ nghe lôøi Gioâ-na giaûng vaø aên naên; maø ñaây naày, coù moät ngöôøi toân troïng hôn Gioâ-na!

42

Ñeán ngaøy phaùn xeùt, nöõ hoaøng nam phöông seõ ñöùng daäy vôùi doøng doõi naày maø leân aùn noù, vì ngöôøi töø nôi cuøng traùi ñaát ñeán nghe lôøi khoân ngoan vua Sa-loâ-moân; maø ñaây naày, coù moät ngöôøi toân troïng hôn vua Sa-loâ-moân!

43

Khi taø ma ra khoûi moät ngöôøi, thì noù ñi ñeán nôi khoâ khan kieám choã nghæ, nhöng kieám khoâng ñöôïc;

44

roài noù noùi raèng: Ta seõ trôû veà nhaø ta maø ta môùi ra khoûi; khi trôû veà, thaáy nhaø khoâng, queùt saïch, vaø söûa soaïn töû teá.

45

Noù beøn laïi ñi, ñem veà baûy quæ khaùc döõ hôn noù nöõa, cuøng vaøo nhaø ñoù maø ôû; vaäy soá phaän ngöôøi aáy sau laïi xaáu hôn tröôùc. Doøng doõi döõ naày cuõng nhö vaäy.

46

Khi Ñöùc Chuùa Jeâsus coøn phaùn cuøng daân chuùng, thì meï vaø anh em Ngaøi ñeán ñöùng ngoaøi, muoán noùi cuøng Ngaøi.

47

Coù ngöôøi thöa cuøng Ngaøi raèng: Ñaây naày, meï vaø anh em thaày ôû ngoaøi, muoán noùi cuøng thaày.

48

Ngaøi ñaùp raèng: Ai laø meï ta, ai laø anh em ta?

49

Ngaøi giô tay chæ caùc moân ñoà mình, maø phaùn raèng: Naày laø meï ta cuøng anh em ta!

50

Vì heã ai laøm theo yù muoán Cha ta ôû treân trôøi, thì ngöôøi ñoù laø anh em, chò em ta, cuøng laø meï ta vaäy.

Matthew 13


Matthew Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 12

Matthew

Return to Index

Chapter 13

1

Cuõng ngaøy aáy, Ñöùc Chuùa Jeâsus ra khoûi nhaø, ngoài beân meù bieån.

2

Ñoaøn daân nhoùm hoïp xung quanh Ngaøi ñoâng laém, ñeán noãi Ngaøi phaûi xuoáng thuyeàn maø ngoài, coøn caû ñoaøn daân ñöùng treân bôø.

3

Ngaøi duøng thí duï maø giaûng nhieàu ñieàu cuøng hoï. Ngaøi phaùn nhö vaày: Coù ngöôøi gieo gioáng ñi ra ñaëng gieo.

4

Khi ñöông gieo, moät phaàn gioáng rôi doïc ñöôøng, chim bay xuoáng vaø aên.

5

Moät phaàn khaùc rôi nhaèm choã ñaát ñaù soûi, chæ coù ít ñaát thòt, bò laáp khoâng saâu, lieàn moïc leân;

6

song khi maët trôøi moïc leân, thì bò ñoát, vaø vì khoâng coù reã, neân phaûi heùo.

7

Moät phaàn khaùc rôi nhaèm buïi gai, gai moïc raäm leân, phaûi ngheït ngoøi.

8

Moät phaàn khaùc nöõa rôi nhaèm choã ñaát toát, thì sanh traùi; hoaëc moät hoät ra ñöôïc moät traêm, hoaëc moät hoät saùu chuïc, hoaëc moät hoät ba chuïc.

9

Ai coù tai, haõy nghe!

10

Moân ñoà beøn ñeán gaàn Ngaøi maø hoûi raèng: sao thaày duøng thí duï maø phaùn cuøng chuùng vaäy?

11

Ngaøi ñaùp raèng: bôûi vì ñaõ ban cho caùc ngöôi ñöôïc bieát nhöõng ñieàu maàu nhieäm cuûa nöôùc thieân ñaøng, song veà phaàn hoï, thì khoâng ban cho bieát.

12

Vì seõ cho theâm keû naøo ñaõ coù, thì hoï seõ ñöôïc dö daät; nhöng keû naøo khoâng coù, thì laïi caát luoân ñieàu hoï ñaõ coù nöõa.

13

Vaäy neân ta phaùn thí duï cuøng chuùng; vì hoï xem maø khoâng thaáy, laéng tai maø khoâng nghe, vaø khoâng hieåu chi heát.

14

Vaäy, veà hoï, ñaõ ñöôïc öùng nghieäm lôøi tieân tri cuûa EÂ-sai raèng: Caùc ngöôi seõ laéng tai nghe, maø chaúng hieåu chi; Laáy maét xem maø chaúng thaáy chi.

15

Vì loøng daân naày ñaõ cöùng coûi; Ñaõ laøm cho naëng tai Vaø nhaém maét mình laïi, E khi maét mình thaáy ñöôïc, Tai mình nghe ñöôïc, Loøng mình hieåu ñöôïc, Hoï töï hoái caûi laïi, Vaø ta chöõa hoï ñöôïc laønh chaêng.

16

Nhöng phöôùc cho maét caùc ngöôi, vì thaáy ñöôïc; phöôùc cho tai caùc ngöôi, vì nghe ñöôïc!

17

Quaû thaät, ta noùi cuøng caùc ngöôi, coù nhieàu ñaáng tieân tri, nhieàu ngöôøi coâng chính ñaõ öôùc ao thaáy ñieàu caùc ngöôi thaáy, maø chaúng ñöôïc thaáy; öôùc ao nghe ñieàu caùc ngöôi nghe, maø chaúng ñöôïc nghe.

18

Aáy vaäy, caùc ngöôi haõy nghe nghóa ví duï veà keû gieo gioáng laø gì.

19

Khi ngöôøi naøo nghe ñaïo nöôùc thieân ñaøng, maø khoâng hieåu, thì quæ döõ ñeán cöôùp ñieàu ñaõ gieo trong loøng mình; aáy laø keû chòu laáy hoät gioáng rôi ra doïc ñaøng.

20

Ngöôøi naøo chòu laáy hoät gioáng nôi ñaát ñaù soûi, töùc laø keû nghe ñaïo, lieàn vui möøng chòu laáy;

21

song trong loøng khoâng coù reã, chæ taïm thôøi maø thoâi, ñeán khi vì ñaïo maø gaëp söï cöïc khoå, söï baét bôù, thì lieàn vaáp phaïm.

22

Keû naøo chòu laáy hoät gioáng nôi buïi gai, töùc laø keû nghe ñaïo; maø söï lo laéng veà ñôøi naày, vaø söï meâ ñaém vaø cuûa caûi, laøm cho ngheït ngoøi ñaïo vaø thaønh ra khoâng keát quaû.

23

Song, keû naøo chòu laáy hoät gioáng nôi ñaát toát, töùc laø keû nghe ñaïo vaø hieåu; ngöôøi aáy ñöôïc keát quaû ñeán noãi moät hoät ra moät traêm, hoät khaùc saùu chuïc, hoät khaùc ba chuïc.

24

Ñöùc Chuùa Jeâsus phaùn ví duï khaùc cuøng chuùng raèng: Nöôùc thieân ñaøng gioáng nhö ngöôøi kia gieo gioáng toát trong ruoäng mình.

25

Nhöng ñöông khi ngöôøi ta nguû, thì keû thuø chuû ruoäng lieàn ñeán, gieo coû luøng vaøo trong luùa mì, roài ñi.

26

Ñeán khi luùa mì lôùn leân, vaø troå boâng, thì coû luøng cuõng loøi ra.

27

Caùc ñaày tôù cuûa chuû nhaø beøn ñeán thöa raèng: Thöa chuû, chuû khoâng gieo gioáng toát trong ruoäng chuû sao? Vaäy thì coû luøng bôûi ñaâu maø ra?

28

Chuû ñaùp raèng: Aáy laø moät keû thuø ñaõ laøm ñieàu ñoù. Caùc ñaày tôù thöa raèng: Vaäy chuû coù muoán chuùng toâi ñi nhoå coû ñoù chaêng?

29

Chuû raèng: Chaúng neân, e khi nhoå coû luøng, hoaëc caùc ngöôi nhoå loän luùa mì ñi chaêng.

30

Haõy ñeå cho caû hai thöù cuøng lôùn leân cho ñeán muøa gaët; ñeán muøa gaët, ta seõ daën con gaët raèng: tröôùc heát haõy nhoå coû luøng, boù laïi töøng boù maø ñoát ñi; song haõy thaâu tröû luùa mì vaøo kho ta.

31

Ngaøi laáy ví duï khaùc maø phaùn raèng: Nöôùc thieân ñaøng gioáng nhö moät hoät caûi maø ngöôøi kia laáy gieo trong ruoäng mình;

32

hoät aáy thaät nhoû hôn caû caùc gioáng khaùc, song khi ñaõ moïc leân, thì lôùn hôn caùc thöù rau, vaø trôû neân caây coái, cho ñeán noãi chim trôøi tôùi laøm oå treân nhaønh noù ñöôïc.

33

Ngaøi laáy ví duï khaùc nöõa maø phaùn raèng: Nöôùc thieân ñaøng gioáng nhö men maø ngöôøi ñôøn baø kia laáy troän vaøo trong ba ñaáu boät, cho ñeán chöøng naøo boät daäy caû leân.

34

Ñöùc Chuùa Jeâsus laáy lôøi ví duï maø phaùn nhöõng ñieàu ñoù cuøng ñoaøn daân, Ngaøi chaúng phaùn ñieàu gì cuøng hoï maø khoâng duøng lôøi ví duï,

35

ñeå ñöôïc öùng nghieäm lôøi ñaáng tieân tri raèng: Ta seõ môû mieäng ra maø noùi lôøi ví duï, Ta seõ rao baûo nhöõng ñieàu kín nhieäm töø khi döïng neân trôøi ñaát.

36

Baáy giôø, Ñöùc Chuùa Jeâsus cho chuùng veà, roài vaøo nhaø; moân ñoà ñeán gaàn maø hoûi Ngaøi raèng: Xin thaày giaûi lôøi ví duï veà coû luøng trong ruoäng cho chuùng toâi.

37

Ngaøi ñaùp raèng: Keû gieo gioáng toát, laø Con ngöôøi;

38

ruoäng laø theá gian; gioáng toát, laø con caùi nöôùc thieân ñaøng; coû luøng, laø con caùi quæ döõ;

39

keû nghòch thuø gieo coû aáy, laø ma quæ; muøa gaët, laø ngaøy taän theá; con gaët, laø caùc thieân söù.

40

Coøn ngöôøi ta nhoå coû luøng maø ñoát trong löûa theå naøo, thì ngaøy taän theá cuõng seõ nhö vaäy;

41

Con ngöôøi seõ sai caùc thieân söù Ngaøi thaâu moïi göông xaáu vaø nhöõng keû laøm aùc khoûi nöôùc Ngaøi,

42

vaø quaêng nhöõng ngöôøi ñoù vaøo loø löûa, laø nôi seõ coù khoùc loùc vaø nghieán raêng.

43

Khi aáy, nhöõng ngöôøi coâng bình seõ choùi raïng nhö maët trôøi trong nöôùc cuûa Cha mình. Ai coù tai, haõy nghe!

44

Nöôùc thieân ñaøng gioáng nhö cuûa baùu choân trong moät ñaùm ruoäng kia. Moät ngöôøi kia tìm ñöôïc thì giaáu ñi, vui möøng maø trôû veà, baùn heát gia taøi mình, mua ñaùm ruoäng ñoù.

45

Nöôùc thieân ñaøng laïi gioáng nhö moät ngöôøi laùi buoân kieám ngoïc chaâu toát,

46

khi ñaõ tìm ñöôïc moät hoät chaâu quí giaù, thì ñi baùn heát gia taøi mình maø mua hoät chaâu ñoù.

47

Nöôùc thieân ñaøng cuõng gioáng nhö moät tay löôùi thaû xuoáng bieån, baét ñuû moïi thöù caù.

48

Khi löôùi ñöôïc ñaày roài, thì ngöôøi ñaùnh caù keùo leân bôø; ñoaïn, ngoài maø choïn gioáng toát ñeå rieâng ra, ñem boû vaøo roå, coøn gioáng xaáu thì neùm ñi.

49

Ñeán ngaøy taän theá cuõng nhö vaày: caùc thieân söù seõ ñeán vaø chia keû aùc vôùi ngöôøi coâng bình ra,

50

neùm nhöõng keû aùc vaøo loø löûa; ôû ñoù seõ coù khoùc loùc vaø nghieán raêng.

51

Caùc ngöôi coù hieåu moïi ñieàu ñoù chaêng! Caùc moân ñoà thöa raèng: Coù hieåu.

52

Ngaøi beøn phaùn raèng: Vì côù aáy, moïi thaày thoâng giaùo ñaõ hoïc thoâng ñaïo veà nöôùc thieân ñaøng, thì gioáng nhö moät ngöôøi chuû nhaø kia, ñem nhöõng vaät môùi vaø cuõ ôû trong kho mình ra.

53

Ñöùc Chuùa Trôøi phaùn caùc lôøi ví duï aáy roài, thì ñi khoûi choã ñoù.

54

Ngaøi veà ñeán queâ höông, roài daïy doã trong nhaø hoäi, ñeán noãi ai nghe cuõng laáy laøm laï, maø noùi raèng: Bôûi ñaâu maø ngöôøi naày ñöôïc khoân ngoan vaø nhöõng pheùp laï naày?

55

Coù phaûi laø con ngöôøi thôï moäc chaêng? Meï ngöôøi coù phaûi laø Ma-ri, vaø anh em ngöôøi laø Gia-cô, Gioâ-seùp, Si-moân, Giu-ñeâ chaêng?

56

Chò em ngöôøi ñeàu ôû giöõa chuùng ta chaêng? Bôûi ñaâu maø ngöôøi naày ñöôïc moïi ñieàu aáy nhö vaäy?

57

Hoï beøn vì côù Ngaøi maø vaáp phaïm. Song Ñöùc Chuùa Jeâsus phaùn cuøng hoï raèng: Ñaáng tieân tri chæ bò trong xöù mình vaø ngöôøi nhaø mình khinh deå maø thoâi.

58

ÔÛ ñoù, Ngaøi khoâng laøm nhieàu pheùp laï, vì chuùng khoâng coù loøng tin.

Matthew 14


Matthew Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 13

Matthew

Return to Index

Chapter 14

1

Luùc aáy, Heâ-roát laø vua chö haàu, nghe tieáng ñoàn Ñöùc Chuùa Jeâsus,

2

thì phaùn cuøng baày toâi raèng: Ñaây laø Giaêng Baùp-tít. Ngöôøi cheát ñi soáng laïi, nhôn ñoù môùi laøm ñöôïc maáy pheùp laï nhö vaäy.

3

Soá laø, bôûi côù Heâ-roâ-ñia, vôï Phi-líp, laø em mình, neân vua Heâ-roát ñaõ truyeàn baét troùi Giaêng vaø boû tuø.

4

Vì Giaêng coù can vua raèng: Vua khoâng coù pheùp ñöôïc laáy ngöôøi ñoù laøm vôï.

5

Vua muoán gieát Giaêng, song sôï daân chuùng, vì hoï ñeàu toân Giaêng laø ñaáng tieân tri.

6

Vöøa ñeán ngaøy aên möøng sanh nhöït vua Heâ-roát, con gaùi cuûa Heâ-roâ-ñia nhaûy muùa ôû giöõa ngöôøi döï ñaùm, vua laáy laøm thích laém,

7

ñeán noãi laáy lôøi theà maø höùa cho con gaùi aáy ñieàu chi naøng muoán xin.

8

Vaäy, naøng bò meï xui giuïc, beøn taâu raèng: Xin laáy caùi ñaàu Giaêng Baùp-tít ñeå treân maâm maø cho toâi ñaây.

9

Vua laáy laøm buoàn raàu; song vì ñaõ theà lôõ roài vaø coù nhöõng ngöôøi döï yeán ôû ñoù, neân truyeàn cho naøng nhö lôøi.

10

Vua beøn sai ngöôøi cheùm Giaêng trong nguïc,

11

roài hoï ñeå ñaàu ngöôøi treân maâm maø ñem cho con gaùi aáy, naøng beøn ñem cho meï mình.

12

Ñoaïn, caùc moân ñoà cuûa Giaêng ñeán, laáy xaùc maø choân, roài ñi baùo tin cho Ñöùc Chuùa Jeâsus.

13

Ñöùc Chuùa Jeâsus vöøa nghe tin aáy lieàn boû ñoù xuoáng thuyeàn, ñi teû ra nôi ñoàng vaéng. Khi ñoaøn daân bieát vaäy, thì töø caùc thaønh ñi boä maø theo Ngaøi.

14

Ngaøi ôû thuyeàn böôùc leân, thaáy ñoaøn daân ñoâng ñuùc, ñoäng loøng thöông xoùt, maø chöõa cho keû bònh ñöôïc laønh.

15

Ñeán chieàu toái, moân ñoà tôùi gaàn Ngaøi maø thöa raèng: ÔÛ ñaây vaéng veû, vaø trôøi toái roài, xin thaày cho daân chuùng veà, ñeå hoï ñi vaøo caùc laøng ñaëng mua ñoà aên.

16

Ñöùc Chuùa Jeâsus phaùn raèng: Khoâng caàn hoï phaûi ñi; chính caùc ngöôi haõy cho hoï aên.

17

Moân ñoà thöa raèng: Chuùng toâi coù ñaây naêm caùi baùnh vaø hai con caù maø thoâi.

18

Ngaøi phaùn raèng: Haõy ñem ñaây cho ta.

19

Ngaøi beøn truyeàn cho chuùng ngoài xuoáng treân coû, ñoaïn, laáy naêm caùi baùnh vaø hai con caù ñoù, ngöûa maët leân trôøi maø taï ôn; roài beû baùnh ra ñöa cho moân ñoà, moân ñoà phaùt cho daân chuùng.

20

Ai naáy ñeàu aên no, coøn baùnh thöøa laïi thaâu ñöôïc ñaày möôøi hai gioû.

21

Soá ngöôøi aên öôùc chöøng naêm ngaøn, khoâng keå ñôøn baø con nít.

22

Keá ñoù, Ngaøi lieàn hoái moân ñoà xuoáng thuyeàn, qua tröôùc bôø beân kia, trong khi Ngaøi ñang truyeàn cho daân chuùng tan ñi.

23

Xong roài, Ngaøi leân nuùi ñeå caàu nguyeän rieâng; ñeán chieàu toái, Ngaøi ôû ñoù moät mình.

24

Baáy giôø, thuyeàn ñaõ ra giöõa bieån roài, vì gioù ngöôïc, neân bò soùng voã.

25

Song ñeán canh tö ñeâm aáy, Ñöùc Chuùa Jeâsus ñi boä treân maët bieån maø ñeán cuøng moân ñoà.

26

Khi thaáy Ngaøi ñi boä treân maët bieån, thì moân ñoà boái roái maø noùi raèng: Aáy laø moät con ma; roài sôï haõi maø la leân.

27

Nhöng Ñöùc Chuùa Jeâsus lieàn phaùn raèng: Caùc ngöôi haõy yeân loøng; aáy laø ta ñaây, ñöøng sôï!

28

Phi -e-rô beøn thöa raèng: Laïy Chuùa, neáu phaûi Chuùa, xin khieán toâi ñi treân maët nöôùc maø ñeán cuøng Chuùa.

29

Ngaøi phaùn raèng: Haõy laïi ñaây! Phi -e-rô ôû treân thuyeàn böôùc xuoáng, ñi boä treân maët nöôùc maø ñeán cuøng Ñöùc Chuùa Jeâsus.

30

Song khi thaáy gioù thoåi, thì Phi -e-rô sôï haõi, hoøng suïp xuoáng nöôùc, beøn la leân raèng: Chuùa ôn, xin cöùu laáy toâi!

31

Töùc thì Ñöùc Chuùa Jeâsus giô tay ra naém laáy ngöôøi, maø noùi raèng: Hôõi ngöôøi ít ñöùc tin, sao ngöôi hoà nghi laøm vaäy?

32

Ngaøi cuøng Phi -e-rô leân thuyeàn roài, thì gioù yeân laëng.

33

Caùc ngöôøi trong thuyeàn beøn ñeán quì laïy Ngaøi maø noùi raèng: Thaày thaät laø Con Ñöùc Chuùa Trôøi!

34

Khi qua bieån roài, Ngaøi vaø moân ñoà ñeán xöù Gheâ-neâ-xa-reát.

35

Ngöôøi xöù ñoù nhaän bieát Ngaøi, thì sai ngöôøi baùo tin cho khaép caùc mieàn xung quanh, vaø hoï ñem caùc keû bònh ñeán cuøng Ngaøi,

36

xin chæ cho rôø ñeán vieàn aùo maø thoâi; vaäy ai rôø ñeán cuõng ñeàu ñöôïc laønh bònh caû.

Matthew 15


Matthew Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 14

Matthew

Return to Index

Chapter 15

1

Baáy giôø, coù maáy ngöôøi Pha-ri-si vaø maáy thaày thoâng giaùo töø thaønh Gieâ-ru-sa-lem ñeán gaàn Ñöùc Chuùa Jeâsus, maø thöa raèng:

2

Sao moân ñoà thaày phaïm lôøi truyeàn khaåu cuûa ngöôøi xöa? Vì hoï khoâng röûa tay tröôùc khi aên.

3

Ngaøi ñaùp raèng: Coøn caùc ngöôi sao cuõng vì côù lôøi truyeàn khaåu mình maø phaïm ñieàu raên cuûa Ñöùc Chuùa Trôøi?

4

Vì Ñöùc Chuùa Trôøi ñaõ truyeàn ñieàu raên naày: Phaûi hieáu kính cha meï ngöôi; laïi, ñieàu naày: Ai maéng nhieác cha meï thì phaûi cheát.

5

Nhöng caùc ngöôi laïi noùi raèng: Ai noùi cuøng cha meï raèng: Nhöõng ñieàu maø toâi coù theå giuùp cha meï, ñaõ daâng cho Ñöùc Chuùa Trôøi roài, thì ngöôøi aáy khoâng caàn phaûi hieáu kính cha meï.

6

Nhö vaäy, caùc ngöôi ñaõ vì lôøi truyeàn khaåu mình maø boû lôøi Ñöùc Chuùa Trôøi.

7

Hôõi keû giaû hình! EÂ-sai ñaõ noùi tieân tri veà caùc ngöôi phaûi laém, maø raèng:

8

Daân naày laáy moâi mieáng thôø kính ta; Nhöng loøng chuùng noù xa ta laém.

9

Söï chuùng noù thôø laïy ta laø voâ ích, Vì chuùng noù daïy theo nhöõng ñieàu raên maø chæ bôûi ngöôøi ta ñaët ra.

10

Ñoaïn, Ngaøi goïi ñoaøn daân ñeán, maø phaùn raèng: Haõy nghe, vaø hieåu.

11

Chaúng phaûi ñieàu chi vaøo mieäng laøm dô daùy ngöôøi; nhöng ñieàu chi ôû mieäng ra, aáy môùi laø ñieàu laøm dô daùy ngöôøi vaäy!

12

Moân ñoà beøn laïi gaàn, maø thöa raèng: Thaày coù hay raèng ngöôøi Pha-ri-si nghe lôøi thaày noùi maø phieàn giaän chaêng?

13

Ngaøi ñaùp raèng: Caây naøo maø Cha ta treân trôøi khoâng troàng, thì phaûi nhoå ñi.

14

Haõy ñeå vaäy: ñoù laø nhöõng keû muø laøm ngöôøi daãn ñöa; neáu keû muø daãn ñöa keû muø, thì caû hai seõ cuøng teù xuoáng hoá.

15

Phi -e-rô beøn caát tieáng thöa raèng: Xin thaày caét nghóa lôøi ví duï aáy cho chuùng toâi.

16

Ñöùc Chuùa Jeâsus hoûi raèng: Caùc ngöôi cuõng coøn chöa hieåu bieát sao?

17

Caùc ngöôi chöa hieåu vaät gì vaøo mieäng thì ñi thaúng xuoáng buïng, roài phaûi boû ra nôi kín sao?

18

Song nhöõng ñieàu bôûi mieäng maø ra laø töø trong loøng, thì nhöõng ñieàu ñoù laøm dô daùy ngöôøi.

19

Vì töø nôi loøng maø ra nhöõng aùc töôûng, nhöõng toäi gieát ngöôøi, taø daâm, daâm duïc, troäm cöôùp, laøm chöùng doái, vaø loäng ngoân.

20

Aáy ñoù laø nhöõng ñieàu laøm dô daùy ngöôøi; song söï aên maø khoâng röûa tay chaúng laøm dô daùy ngöôøi ñaâu.

21

Ñöùc Chuùa Jeâsus ñi töø ñoù, vaøo bôø coõi thaønh Ty-rô vaø thaønh Si-ñoân.

22

Xaûy coù moät ngöôøi ñôøn baø xöù Ca-na-an, töø xöù aáy ñeán, maø keâu leân raèng: Laïy Chuùa, laø con chaùu vua Ña-vít, xin thöông xoùt toâi cuøng! Con gaùi toâi maéc quæ aùm, khoán cöïc laém.

23

Nhöng Ngaøi chaúng ñaùp moät lôøi. Moân ñoà beøn ñeán gaàn, coá naøi xin raèng: Xin thaày truyeàn cho ñôøn baø aáy veà, vì ngöôøi keâu van ôû ñaèng sau chuùng ta.

24

Ngaøi ñaùp raèng: Ta chòu sai ñeán ñaây, chæ vì caùc con chieân laïc maát cuûa nhaø Y-sô-ra-eân ñoù thoâi.

25

Song ngöôøi ñôøn baø laïi gaàn, laïy Ngaøi maø thöa raèng: Laïy Chuùa, xin Chuùa giuùp toâi cuøng!

26

Ngaøi ñaùp raèng: Khoâng neân laáy baùnh cuûa con caùi maø quaêng cho choù con aên.

27

Ngöôøi ñôøn baø laïi thöa raèng: Laïy Chuùa, thaät nhö vaäy, song maáy con choù con aên nhöõng mieáng baùnh vuïn treân baøn chuû noù rôùt xuoáng.

28

Ngaøi beøn phaùn raèng: Hôõi ñôøn baø kia, ngöôi coù ñöùc tin lôùn; vieäc phaûi xaûy ra theo yù ngöôi muoán! Cuõng moät giôø ñoù, con gaùi ngöôøi lieàn ñöôïc laønh.

29

Ñöùc Chuùa Jeâsus töø ñoù ñi ñeán gaàn bieån Ga-li-leâ; roài leân treân nuùi maø ngoài.

30

Baáy giôø coù ñoaøn daân raát ñoâng ñeán gaàn Ngaøi, ñem theo nhöõng keû queø, ñui, caâm, taøn taät vaø nhieàu keû ñau khaùc, ñeå döôùi chôn Ñöùc Chuùa Jeâsus, thì Ngaøi chöõa cho hoï ñöôïc laønh.

31

Vaäy, chuùng thaáy keû caâm ñöôïc noùi, keû taøn taät ñöôïc khoûi, keû queø ñöôïc ñi, keû ñui ñöôïc saùng, thì laáy laøm laï laém, ñeàu ngôïi khen Ñöùc Chuùa Trôøi cuûa daân Y-sô-ra-eân.

32

Khi ñoù, Ñöùc Chuùa Jeâsus goïi moân ñoà ñeán maø phaùn raèng: Ta thöông xoùt ñoaøn daân naày; vì ñaõ ba ngaøy ôû cuøng ta, baây giôø khoâng coù chi aên heát. Ta khoâng muoán ñeå hoï nhòn ñoùi maø veà, e phaûi meät luûi doïc ñöôøng chaêng.

33

Moân ñoà thöa raèng: ÔÛ nôi ñoàng vaéng naày, ta haù deã kieám ñaâu ñuû baùnh, ñaëng cho daân ñoâng döôøng aáy aên no neâ sao?

34

Ngaøi phaùn hoûi moân ñoà raèng: Caùc ngöôi coù maáy caùi baùnh? Moân ñoà thöa raèng: Coù baûy caùi baùnh, cuøng vaøi con caù.

35

Ngaøi beøn bieåu daân chuùng ngoài xuoáng ñaát.

36

Ñoaïn Ngaøi laáy baûy caùi baùnh vaø caù; taï ôn roài, beû baùnh ra ñöa cho moân ñoà, moân ñoà phaân phaùt cho daân chuùng.

37

Ai naáy aên no caû, coøn baùnh thöøa löôïm ñöôïc baûy gioû ñaày.

38

Soá ngöôøi aên laø boán ngaøn, khoâng keå ñôøn baø con treû.

39

Baáy giôø Ngaøi cho ñoaøn daân veà, roài xuoáng thuyeàn maø qua bôø coõi xöù Ma-ga-ñan.

Matthew 16


Matthew Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 15

Matthew

Return to Index

Chapter 16

1

Nhöõng ngöôøi Pha-ri-si vaø Sa-ñu-seâ ñeán cuøng Ñöùc Chuùa Jeâsus, coù yù thöû Ngaøi, thì xin laøm cho xem moät daáu laï töø treân trôøi xuoáng.

2

Nhöng Ngaøi ñaùp raèng: Khi chieàu toái ñeán, thì caùc ngöôi noùi raèng: seõ toát trôøi, vì trôøi ñoû.

3

Coøn sôùm mai, thì caùc ngöôi noùi raèng: Hoâm nay seõ coù côn doâng, vì trôøi ñoû vaø môø môø. Caùc ngöôi ngöôøi bieát phaân bieät roõ saéc trôøi, maø khoâng phaân bieät ñöôïc daáu chæ thì giôø ö!

4

Doøng doõi hung aùc gian daâm naày xin moät daáu laï; nhöng seõ chaúng cho daáu laï chi khaùc ngoaøi daáu laï cuûa ñaáng tieân tri Gioâ-na. Roài Ngaøi boû hoï maø ñi.

5

Khi moân ñoà ñi ñeán bôø beân kia, queân ñem baùnh theo.

6

Ñöùc Chuùa Jeâsus phaùn cuøng moân ñoà raèng: Haõy giöõ mình caån thaän veà men cuûa ngöôøi Pha-ri-si vaø Sa-ñu-seâ.

7

Moân ñoà suy nghó vaø luaän cuøng nhau raèng: Ñaây laø vì chuùng ta khoâng ñem baùnh theo.

8

Ñöùc Chuùa Jeâsus bieát ñieàu ñoù, thì phaùn raèng: Hôõi keû ít ñöùc tin, sao caùc ngöôi töôûng raèng aáy laø vì côù caùc ngöôi khoâng coù baùnh?

9

Caùc ngöôi haù chöa hieåu, cuõng khoâng nhôù naêm caùi baùnh cho naêm ngaøn ngöôøi, vaø caùc ngöôi löôïm ñöôïc maáy gioû ñaày baùnh thöøa sao?

10

Laïi haù khoâng nhôù baûy caùi baùnh cho boán ngaøn ngöôøi, vaø caùc ngöôøi löôïm ñöôïc bao nhieâu gioû ñaày baùnh thöøa sao?

11

Caùc ngöôi sao chaúng hieåu raèng khoâng phaûi veà baùnh maø ta muoán noùi ñaâu? nhöng haõy giöõ mình veà men cuûa ngöôøi Pha-ri-si vaø Sa-ñu-seâ.

12

Baáy giôø moân ñoà môùi hieåu raèng Ngaøi chaúng baûo giöõ mình veà men laøm baùnh, nhöng veà ñaïo cuûa ngöôøi Pha-ri-si vaø Sa-ñu-seâ.

13

Khi Ñöùc Chuùa Jeâsus ñaõ vaøo ñòa phaän thaønh Seâ-sa-reâ Phi-líp, beøn hoûi moân ñoà, maø raèng: Theo lôøi ngöôøi ta noùi thì Con ngöôøi laø ai?

14

Moân ñoà thöa raèng: Ngöôøi noùi laø Giaêng Baùp-tít; keû noùi laø EÂ-li; keû khaùc laïi noùi laø Gieâ-reâ-mi, hay laø moät ñaáng tieân tri naøo ñoù.

15

Ngaøi phaùn raèng: Coøn caùc ngöôøi thì xöng ta laø ai?

16

Si-moân Phi -e-rô thöa raèng: Chuùa laø Ñaáng Christ, con Ñöùc Chuùa Trôøi haèng soáng.

17

Baáy giôø, Ñöùc Chuùa Jeâsus phaùn cuøng ngöôøi raèng: Hôõi Si-moân, con Gioâ-na, ngöôi coù phöôùc ñoù; vì chaúng phaûi thòt vaø huyeát toû cho ngöôi bieát ñieàu naày ñaâu, beøn laø Cha ta ôû treân trôøi vaäy.

18

Coøn ta, ta baûo ngöôi raèng: Ngöôi laø Phi -e-rô, ta seõ laäp Hoäi thaùnh ta treân ñaù naày, caùc cöûa aâm phuû chaúng thaéng ñöôïc hoäi ñoù.

19

Ta seõ giao chìa khoùa nöôùc thieân ñaøng cho ngöôi; heã ñieàu gì maø ngöôi buoäc döôùi ñaát, thì cuõng seõ buoäc ôû treân trôøi, vaø ñieàu gì maø ngöôi môû döôùi ñaát, thì cuõng seõ môû ôû treân trôøi.

20

Ñoaïn, Ngaøi caám moân ñoà ñöøng noùi cho ai bieát raèng Ngaøi, Ñöùc Chuùa Jeâsus, laø Ñaáng Christ.

21

Töø ñoù, Ñöùc Chuùa Jeâsus môùi toû cho moân ñoà bieát raèng mình phaûi ñi ñeán thaønh Gieâ-ru-sa-lem, phaûi chòu taïi ñoù nhieàu söï khoán khoå bôûi nhöõng ngöôøi tröôûng laõo, thaày teá leã caû, cuøng thaày thoâng giaùo, vaø phaûi bò gieát, ñeán ngaøy thöù ba phaûi soáng laïi.

22

Phi -e-rô beøn ñem Ngaøi rieâng ra, maø can raèng: Hôõi Chuùa, Ñöùc Chuùa Trôøi naøo nôõ vaäy! Söï ñoù seõ khoâng xaûy ñeán cho Chuùa ñaâu!

23

Nhöng Ngaøi xaây maët laïi maø phaùn cuøng Phi -e-rô raèng: ÔÙ Sa-tan, haõy lui ra ñaèng sau ta! Ngöôi laøm göông xaáu cho ta; vì ngöôi chaúng nghó ñeán vieäc Ñöùc Chuùa Trôøi, song nghó ñeán vieäc ngöôøi ta.

24

Ñöùc Chuùa Jeâsus beøn phaùn cuøng moân ñoà raèng: Neáu ai muoán theo ta, thì phaûi lieàu mình, vaùc thaäp töï giaù mình maø theo ta.

25

Vì ai muoán cöùu söï soáng mình thì seõ maát, coøn ai vì côù ta maø maát söï soáng mình thì seõ ñöôïc laïi.

26

Ngöôøi naøo neáu ñöôïc caû thieân haï maø maát linh hoàn mình, thì coù ích gì? Vaäy thì ngöôøi laáy chi maø ñoåi linh hoàn mình laïi?

27

Vì Con ngöôøi seõ ngöï trong söï vinh hieån cuûa Cha mình maø giaùng xuoáng cuøng caùc thieân söù, luùc ñoù, Ngaøi seõ thöôûng cho töøng ngöôøi, tuøy vieäc hoï laøm.

28

Quaû thaät, ta noùi cuøng caùc ngöôi, trong caùc ngöôi ñöùng ñaây, coù moät vaøi keû seõ khoâng cheát tröôùc khi thaáy con ngöôøi ngöï ñeán trong nöôùc Ngaøi.

Matthew 17


Matthew Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 16

Matthew

Return to Index

Chapter 17

1

Khoûi saùu ngaøy, Ñöùc Chuùa Jeâsus ñem Phi -e-rô, Gia-cô, vaø Giaêng laø em Gia-cô, cuøng Ngaøi ñi teû leân nuùi cao.

2

Ngaøi bieán hoùa tröôùc maët caùc ngöôi aáy maët Ngaøi saùng loøa nhö maët trôøi, aùo Ngaøi traéng nhö aùnh saùng.

3

Naày, coù Moâi-se vaø EÂ-li hieän ñeán, noùi chuyeän cuøng Ngaøi.

4

Phi -e-rô beøn caát tieáng thöa cuøng Ñöùc Chuùa Jeâsus raèng: Laïy Chuùa, chuùng ta ôû laïi ñaây thì toát laém; ví baèng ñeïp yù Chuùa, thì toâi seõ ñoùng ba traïi taïi ñaây, moät caùi cho Chuùa, moät caùi cho Moâi-se vaø moät caùi cho EÂ-li.

5

Ñang khi ngöôøi coøn noùi, boãng chuùc coù moät ñaùm maây saùng röïc che phuû nhöõng ngöôøi ôû ñoù; vaø coù tieáng töø trong maây phaùn raèng: Naày laø Con yeâu daáu cuûa ta, ñeïp loøng ta moïi ñöôøng; haõy nghe lôøi Con ñoù!

6

Khi moân ñoà nghe tieáng aáy, thì teù saáp maët xuoáng ñaát, vaø sôï haõi laém.

7

Song Ñöùc Chuùa Jeâsus laïi gaàn, rôø moân ñoà maø phaùn raèng: Haõy ñöùng daäy, ñöøng sôï!

8

Moân ñoà beøn ngöûa maët leân, thì chæ thaáy moät mình Ñöùc Chuùa Jeâsus maø thoâi.

9

Ñang khi Ñöùc Chuùa Jeâsus vaø moân ñoà ôû treân nuùi xuoáng, thì Ngaøi ra lònh caám raèng: Söï caùc ngöôi ñaõ thaáy chôù thuaät laïi cuøng ai, cho ñeán khi Con ngöôøi töø keû cheát soáng laïi.

10

Moân ñoà hoûi Ngaøi raèng: Vaäy thì sao caùc thaày thoâng giaùo noùi raèng EÂ-li phaûi ñeán tröôùc?

11

Ñöùc Chuùa Jeâsus ñaùp raèng: Thaät EÂ-li phaûi ñeán maø söûa laïi moïi vieäc.

12

Nhöng ta phaùn cuøng caùc ngöôi raèng: EÂ-li ñaõ ñeán roài, vaø ngöôøi ta khoâng nhaän bieát, song hoï laïi xöû vôùi ngöôøi theo yù muoán mình; Con ngöôøi phaûi chòu khoán khoå bôûi hoï cuõng nhö vaäy.

13

Moân ñoà beøn hieåu raèng Ngaøi noùi ñoù laø noùi veà Giaêng Baùp-tít.

14

Khi Ñöùc Chuùa Jeâsus vaø moân ñoà ñaõ trôû laïi cuøng ñoaøn daân, thì coù moät ngöôøi ñeán gaàn, quì tröôùc maët Ngaøi,

15

maø thöa raèng: Laïy Chuùa, xin Chuùa thöông ñeán con trai toâi! vì noù maéc beänh phong ñieân, phaûi chòu ñau ñôùn quaù; thöôøng khi teù vaøo löûa, vaø teù xuoáng nöôùc.

16

Toâi ñaõ ñem noù cho moân ñoà Chuùa, nhöng chöõa khoâng ñöôïc.

17

Ñöùc Chuùa Jeâsus ñaùp raèng: Hôõi doøng doõi khoâng tin vaø gian taø kia, ta seõ ôû vôùi caùc ngöôi cho ñeán chöøng naøo? Ta seõ nhòn nhuïc caùc ngöôi cho ñeán khi naøo? Haõy ñem con ñeán ñaây cho ta.

18

Roài Ñöùc Chuùa Jeâsus quôû traùch quæ, quæ lieàn ra khoûi ñöùa treû, vaø töø giôø ñoù ñöùa treû ñöôïc laønh.

19

Moân ñoà beøn ñeán gaàn Ñöùc Chuùa Jeâsus, maø hoûi rieâng raèng: Vì côù gì chuùng toâi khoâng ñuoåi quæ aáy ñöôïc?

20

Ngaøi ñaùp raèng: Aáy laø taïi caùc ngöôi ít ñöùc tin: vì ta noùi thaät cuøng caùc ngöôi, neáu caùc ngöôi coù ñöùc tin baèng moät hoät caûi, seõ khieán nuùi naày raèng: Haõy dôøi ñaây qua ñoù, thì noù lieàn dôøi qua, vaø khoâng coù söï gì maø caùc ngöôi chaúng laøm ñöôïc.

21

Nhöng thöù quæ naày neáu khoâng caàu nguyeän vaø khoâng kieâng aên thì chaúng tröø noù ñöôïc.

22

Ñang khi Ñöùc Chuùa Jeâsus vaø moân ñoà traûi qua trong xöù Ga-li-leâ, Ngaøi phaùn cuøng moân ñoà raèng: Con ngöôøi seõ bò noäp trong tay ngöôøi ta.

23

Hoï seõ gieát Ngaøi, nhöng ñeán ngaøy thöù ba Ngaøi seõ soáng laïi. Caùc moân ñoà beøn lo buoàn laém.

24

Khi ñaõ ñeán thaønh Ca-beâ-na-um, nhöõng ngöôøi thaâu thueá cuûa ñeàn thôø ñeán hoûi Phi -e-rô raèng: Thaày ngöôi coù noäp tieàn thueá chaêng?

25

Phi -e-rô traû lôøi raèng: Coù. Vaø khi Phi -e-rô vaøo nhaø, thì Ñöùc Chuùa Jeâsus hoûi tröôùc raèng: Hôõi Si-moân, ngöôi nghó sao? Caùc vua theá gian thaâu löông laáy thueá ai? Thaâu cuûa con trai mình hay laø cuûa ngöôøi ngoaøi?

26

Phi -e-rô thöa raèng: Ngöôøi ngoaøi. Ngaøi phaùn raèng: Vaäy thì caùc con trai ñöôïc mieãn thueá!

27

Song le, ñeå chuùng ta khoûi laøm göông xaáu cho hoï, thì ngöôi haõy ra bieån caâu caù, baét laáy con caù naøo dính caâu tröôùc heát, banh mieäng noù ra, seõ thaáy moät ñoàng baïc ôû trong. Haõy laáy ñoàng baïc ñoù, vaø ñem noäp thueá cho ta vôùi ngöôi.

Matthew 18


Matthew Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 17

Matthew

Return to Index

Chapter 18

1

Trong luùc ñoù, moân ñoà laïi gaàn Ñöùc Chuùa Jeâsus, maø hoûi raèng: Ai laø lôùn hôn heát trong nöôùc thieân ñaøng?

2

Ñöùc Chuùa Jeâsus goïi moät ñöùa treû ñeán, ñeå ôû giöõa moân ñoà,

3

maø phaùn raèng: quaû thaät, ta noùi cuøng caùc ngöôi, neáu caùc ngöôi khoâng ñoåi laïi vaø neân nhö ñöùa treû, thì chaúng ñöôïc vaøo nöôùc thieân ñaøng ñaâu.

4

Vaäy, heã ai trôû neân khieâm nhöôøng nhö ñöùa treû naày, seõ laø lôùn hôn heát trong nöôùc thieân ñaøng.

5

Heã ai vì danh ta chòu tieáp moät ñöùa treû theå naày, töùc laø chòu tieáp ta.

6

Song, neáu ai laøm cho moät ñöùa trong nhöõng ñöùa nhoû naày ñaõ tin ta sa vaøo toäi loãi, thì thaø buoäc coái ñaù vaøo coå, maø quaêng noù xuoáng ñaùy bieån coøn hôn.

7

Khoán naïn cho theá gian vì söï gaây neân phaïm toäi! Vì söï gaây neân phaïm toäi phaûi coù; song khoán naïn thay cho ai laø keû gaây neân phaïm toäi!

8

Neáu tay hay laø chôn ngöôi laøm cho ngöôi sa vaøo toäi loãi, haõy chaët vaø neùm noù cho xa ngöôi ñi; vì thaø ngöôi queø chôn hay laø cuït tay maø vaøo nôi haèng soáng, coøn hôn laø ñuû caû hai tay hay laø hai chôn maø bò quaêng vaøo löûa ñôøi ñôøi.

9

Neáu con maét ngöôi laøm cho ngöôi sa vaøo toäi loãi, thì haõy moùc maø neùm cho xa ngöôi ñi; vì thaø ngöôi moät maét maø vaøo nôi haèng soáng, coøn hôn laø ñuû hai maét maø bò quaêng vaøo löûa ñòa nguïc.

10

Haõy giöõ mình ñöøng khinh deå moät ñöùa naøo trong nhöõng ñöùa treû naày; vì ta baûo caùc ngöôi, caùc thieân söù cuûa chuùng noù treân trôøi thöôøng thaáy maët Cha ta, laø Ñaáng ôû treân trôøi.

11

Vì Con ngöôøi ñaõ ñeán cöùu söï ñaõ maát.

12

Caùc ngöôi töôûng theá naøo? neáu ngöôøi naøo coù moät traêm con chieân, moät con bò laïc maát ñi, thì haù chaúng ñeå chín möôi chín con laïi treân nuùi, maø ñi kieám con ñaõ laïc maát sao?

13

Quaû thaät, ta noùi cuøng caùc ngöôi, neáu ngöôøi kieám laïi ñöôïc, thì laáy laøm vui möøng veà con ñoù hôn chín möôi chín con khoâng laïc.

14

Cuõng moät theå aáy, Cha caùc ngöôi ôû treân trôøi khoâng muoán cho moät ñöùa naøo trong nhöõng ñöùa treû naày phaûi hö maát.

15

Neáu anh em ngöôi phaïm toäi cuøng ngöôi, thì haõy traùch ngöôøi khi chæ coù ngöôi vôùi moät mình ngöôøi; nhö ngöôøi nghe lôøi, thì ngöôi ñöôïc anh em laïi.

16

Ví baèng khoâng nghe, haõy môøi moät hai ngöôøi ñi vôùi ngöôi, haàu cöù lôøi hai ba ngöôøi laøm chöùng maø moïi vieäc ñöôïc chaéc chaén.

17

Neáu ngöôøi khoâng chòu nghe caùc ngöôøi ñoù, thì haõy caùo cuøng Hoäi thaùnh, laïi neáu ngöôøi khoâng chòu nghe Hoäi thaùnh, thì haõy coi ngöôøi nhö keû ngoaïi vaø keû thaâu thueá vaäy.

18

Quaû thaät, ta noùi cuøng caùc ngöôi, heã ñieàu gì maø caùc ngöôi buoäc ôû döôùi ñaát thì cuõng seõ buoäc ôû treân trôøi, vaø ñieàu gì maø caùc ngöôi môû ôû döôùi ñaát thì cuõng seõ môû ôû treân trôøi.

19

Quaû thaät, ta laïi noùi cuøng caùc ngöôi, neáu hai ngöôøi trong caùc ngöôi thuaän nhau ôû döôùi ñaát maø caàu xin khoâng cöù vieäc chi, thì Cha ta ôû treân trôøi seõ cho hoï.

20

Vì nôi naøo coù hai ba ngöôøi nhôn danh ta nhoùm nhau laïi, thì ta ôû giöõa hoï.

21

Phi -e-rô beøn ñeán gaàn Ñöùc Chuùa Jeâsus maø hoûi raèng: Thöa Chuùa, neáu anh em toâi phaïm toäi cuøng toâi, thì seõ tha cho hoï maáy laàn? Coù phaûi ñeán baûy laàn chaêng?

22

Ngaøi ñaùp raèng: Ta khoâng noùi cuøng ngöôi raèng: ñeán baûy laàn ñaâu, nhöng ñeán baûy möôi laàn baûy.

23

Vaäy neân, nöôùc thieân ñaøng gioáng nhö vua kia, muoán tính soå vôùi caùc ñaày tôù mình.

24

Khi vua khôûi soaùt soå, thì coù ngöôøi ñem noäp moät teân kia maéc nôï vua moät vaïn ta-laâng.

25

Bôûi vì ngöôøi chaúng coù gì maø traû, thì chuû daïy baùn ngöôøi, vôï con vaø gia taøi ngöôøi, ñaëng traû nôï.

26

Keû ñaày tôù naày beøn saáp mình xuoáng nôi chôn chuû maø xin raèng: Thöa chuû, xin giaõn cho toâi, thì toâi seõ traû heát!

27

Chuû beøn ñoäng loøng thöông xoùt, thaû ngöôøi veà, vaø tha nôï cho.

28

Nhöng khi ñaày tôù ñoù ra veà, gaëp moät ngöôøi trong baïn laøm vieäc, coù thieáu mình moät traêm ñô-ni-eâ, thì naém boùp coå baïn maø noùi raèng: Haõy traû nôï cho ta!

29

Ngöôøi baïn saáp mình xuoáng maø naøi xin raèng: Xin giaõn cho toâi, thì toâi seõ traû cho anh.

30

Song ngöôøi chaúng khöùng, cöù vieäc baét boû tuø cho ñeán khi traû heát nôï.

31

Caùc baïn thaáy vaäy, buoàn laém, ñeán thuaät laïi cuøng chuû mình moïi ñieàu ñaõ xaûy ra.

32

Chuû beøn ñoøi ñaày tôù aáy ñeán maø noùi raèng: Hôõi ñaày tôù ñoäc aùc kia, ta ñaõ tha heát nôï cho ngöôi, vì ngöôi caàu xin ta;

33

ngöôi haù laïi chaúng neân thöông xoùt baïn laøm vieäc ngöôi nhö ta ñaõ thöông xoùt ngöôi sao?

34

Chuû noåi giaän, phuù noù cho keû giöõ nguïc cho ñeán khi naøo traû xong heát nôï.

35

Neáu moãi ngöôøi trong caùc ngöôi khoâng heát loøng tha loãi cho anh em mình, thì Cha ta ôû treân trôøi cuõng seõ xöû vôùi caùc ngöôi nhö vaäy.

Matthew 19


Matthew Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 18

Matthew

Return to Index

Chapter 19

1

Ñöùc Chuùa Jeâsus phaùn lôøi aáy xong roài, thì töø xöù Ga-li-leâ maø ñi ñeán bôø coõi xöù Giu-ñeâ, beân kia soâng Gioâ-danh.

2

Coù nhieàu ñoaøn daân ñoâng theo Ngaøi, vaø Ngaøi chöõa laønh caùc keû bònh ôû ñoù.

3

Ngöôøi Pha-ri-si beøn ñeán gaàn ñeå thöû Ngaøi, maø raèng: Khoâng cöù vì côù gì ngöôøi ta coù pheùp ñeå vôï mình chaêng?

4

Ngaøi traû lôøi raèng: Caùc ngöôi haù chöa ñoïc lôøi cheùp veà Ñaáng Taïo Hoùa, hoài ban ñaàu, döïng neân moät ngöôøi nam, moät ngöôøi nöõ,

5

vaø coù phaùn raèng: Vì côù ñoù ngöôøi nam seõ lìa cha meï, maø dính díu vôùi vôï mình; hai ngöôøi seõ cuøng neân moät thòt hay sao?

6

Theá thì, vôï choàng khoâng phaûi laø hai nöõa, nhöng moät thòt maø thoâi. Vaäy, loaøi ngöôøi khoâng neân phaân reõ nhöõng keû maø Ñöùc Chuùa Trôøi ñaõ phoái hieäp!

7

Hoï laïi hoûi Ngaøi raèng: Vaäy chôù sao Moâi-se ñaõ daïy laäp tôø ñeå ñaëng ñeå vôï ñi?

8

Ngaøi phaùn raèng: Vì côù loøng caùc ngöôi cöùng coûi, neân Moâi-se cho pheùp ñeå vôï; nhöng, luùc ban ñaàu khoâng coù nhö vaäy ñaâu.

9

Vaû, ta phaùn cuøng caùc ngöôi, neáu ai ñeå vôï mình khoâng phaûi vì côù ngoaïi tình, vaø cöôùi vôï khaùc, thì ngöôøi aáy phaïm toäi taø daâm; vaø heã ai cöôùi ngöôøi bò ñeå, thì phaïm toäi ngoaïi tình.

10

Moân ñoà thöa raèng: neáu phaän ngöôøi nam phaûi xöû vôùi vôï mình nhö vaäy thì thaø khoâng cöôùi vôï laø hôn.

11

Ngaøi ñaùp raèng: Chaúng phaûi moïi ngöôøi ñeàu coù theå laõnh ñöôïc lôøi naày, chæ ngöôøi saün coù ban cho nhö vaäy maø thoâi.

12

Vì coù ngöôøi hoaïn töø trong loøng meï; coù ngöôøi hoaïn vì tay ngöôøi ta, vaø coù ngöôøi töï mình laøm neân hoaïn vì côù nöôùc thieân ñaøng. Ngöôøi naøo laõnh noåi lôøi aáy thì haõy laõnh laáy.

13

Khi aáy, ngöôøi ta ñem caùc con treû ñeán, ñaëng Ngaøi ñaët tay treân mình vaø caàu nguyeän cho chuùng noù; moân ñoà quôû traùch nhöõng ngöôøi ñem ñeán.

14

Song Ñöùc Chuùa Jeâsus phaùn raèng: Haõy ñeå con treû ñeán cuøng ta, ñöøng ngaên trôû; vì nöôùc thieân ñaøng thuoäc veà nhöõng keû gioáng nhö con treû aáy.

15

Ngaøi beøn ñaët tay treân chuùng noù, roài töø ñoù maø ñi.

16

Naày, coù moät ngöôøi ñeán hoûi Ngaøi raèng: Theo thaày, toâi phaûi laøm vieäc laønh chi cho ñöôïc söï soáng ñôøi ñôøi?

17

Ñöùc Chuùa Jeâsus ñaùp raèng: Sao ngöôi hoûi ta veà vieäc laønh? Chæ coù moät Ñaáng laønh maø thoâi. Neáu ngöôi muoán vaøo söï soáng, thì phaûi giöõ caùc ñieàu raên.

18

Ngöôøi hoûi: Nhöõng ñieàu raên gì? Ñöùc Chuùa Jeâsus phaùn raèng: Nhöõng ñieàu raên naày: Ñöøng gieát ngöôøi; ñöøng phaïm toäi taø daâm; ñöøng aên troäm caép; ñöøng laøm chöùng doái;

19

Haõy thaûo kính cha meï; vaø: Haõy yeâu keû laân caän nhö mình.

20

Ngöôøi treû ñoù thöa raèng: Toâi ñaõ giöõ ñuû caùc ñieàu naày; coøn thieáu chi cho toâi nöõa?

21

Ñöùc Chuùa Jeâsus phaùn raèng: Neáu ngöôi muoán ñöôïc troïn veïn, haõy ñi baùn heát gia taøi maø boá thí cho keû ngheøo naøn, thì ngöôi seõ coù cuûa quí ôû treân trôøi; roài haõy ñeán maø theo ta.

22

Nhöng khi ngöôøi treû nghe xong lôøi naày, thì ñi, boä buoàn böïc; vì chaøng coù cuûa caûi nhieàu laém.

23

Ñöùc Chuùa Jeâsus beøn phaùn cuøng moân ñoà raèng: Quaû thaät, ta noùi cuøng caùc ngöôi, ngöôøi giaøu vaøo nöôùc thieân ñaøng laø khoù laém.

24

Ta laïi noùi cuøng caùc ngöôi, laïc ñaø chui qua loã kim coøn deã hôn moät ngöôøi giaøu vaøo nöôùc Ñöùc Chuùa Trôøi.

25

Moân ñoà nghe lôøi aáy, thì laáy laøm laï laém maø noùi raèng: Vaäy thì ai ñöôïc roãi?

26

Ñöùc Chuùa Jeâsus ngoù moân ñoà maø phaùn raèng: Ñieàu ñoù loaøi ngöôøi khoâng theå laøm ñöôïc, song Ñöùc Chuùa Trôøi laøm moïi vieäc ñeàu ñöôïc.

27

Phi -e-rô beøn thöa raèng: Naày chuùng toâi ñaõ boû moïi söï maø theo thaày; vaäy thì chuùng toâi seõ ñöôïc chi?

28

Ñöùc Chuùa Jeâsus ñaùp raèng: Quaû thaät, ta noùi cuøng caùc ngöôi, ñeán kyø muoân vaät ñoåi môùi, laø khi Con ngöôøi seõ ngöï treân ngoâi vinh hieån cuûa Ngaøi, thì caùc ngöôi laø keû ñaõ theo ta, cuõng seõ ngoài treân möôøi hai ngoâi, maø xeùt ñoaùn möôøi hai chi phaùi Y-sô-ra-eân.

29

Heã ai vì danh ta maø boû anh em, chò em, cha meï, con caùi, ñaát ruoäng, nhaø cöûa, thì ngöôøi aáy seõ laõnh boäi phaàn hôn, vaø ñöôïc höôûng söï soáng ñôøi ñôøi.

30

Song coù nhieàu keû ôû ñaàu seõ neân roát, vaø nhieàu keû ôû roát seõ neân ñaàu.

Matthew 20


Matthew Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 19

Matthew

Return to Index

Chapter 20

1

Vaû, nöôùc thieân ñaøng, gioáng nhö ngöôøi chuû nhaø kia, taûng saùng ñi ra, ñeå möôùn ngöôøi laøm coâng cho vöôøn nho mình.

2

Khi ngöôøi chuû ñaõ ñònh giaù vôùi ngöôøi laøm coâng, moãi ngaøy moät ñô-ni-eâ, thì sai hoï vaøo vöôøn nho mình.

3

Öôùc chöøng giôø thöù ba, ngöôøi chuû laïi ra, thaáy nhöõng keû khaùc raûnh vieäc ñöùng trong chôï,

4

thì noùi cuøng hoï raèng: Caùc ngöôi haõy ñi vaøo vöôøn nho ta, vaø ta seõ traû tieàn coâng phaûi cho.

5

Hoï lieàn ñi. Öôùc chöøng giôø thöù saùu vaø giôø thöù chín, ngöôøi chuû laïi ra, cuõng laøm nhö vaäy.

6

Öôùc chöøng giôø thöù möôøi moät, chuû ra, laïi thaáy nhöõng keû khaùc ñöùng trong chôï, thì hoûi raèng: Sao caùc ngöôi ñöùng ñaây caû ngaøy khoâng laøm gì heát?

7

Hoï traû lôøi raèng: Vì khoâng ai möôùn chuùng toâi. Ngöôøi chuû noùi vôùi hoï raèng: Caùc ngöôi cuõng haõy ñi vaøo vöôøn nho ta.

8

Ñeán toái, chuû vöôøn nho noùi vôùi ngöôøi giöõ vieäc raèng: Haõy goïi nhöõng ngöôøi laøm coâng maø traû tieàn coâng cho hoï, khôûi töø ngöôøi roát cho ñeán ngöôøi ñaàu.

9

Nhöõng ngöôøi laøm coâng möôùn töø giôø thöù möôøi moät ñeán, laõnh moãi ngöôøi ñöôïc moät ñô-ni-eâ.

10

Roài tôùi phieân nhöõng ngöôøi ñaàu ñeán, töôûng laõnh ñöôïc nhieàu hôn; song hoï cuõng laõnh moãi ngöôøi moät ñô-ni-eâ.

11

Khi laõnh roài, laèm baèm cuøng chuû nhaø,

12

maø raèng: Nhöõng ngöôøi roát aáy chæ laøm moät giôø, maø chuû ñaõi cuõng nhö chuùng toâi, laø keû ñaõ chòu meät nhoïc caû ngaøy vaø giang naéng.

13

Song chuû traû lôøi cho moät ngöôøi trong boïn raèng: Baïn ôi, ta khoâng xöû teä vôùi ngöôi ñaâu; ngöôi haù chaúng ñaõ ñònh vôùi ta moät ñô-ni-eâ sao?

14

Haõy laáy cuûa ngöôi maø ñi ñi; ta muoán traû cho keû roát naày baèng nhö ñaõ traû cho ngöôi vaäy.

15

Ta haù khoâng coù pheùp duøng cuûa caûi ta theo yù muoán ta sao? Hay laø ngöôi thaáy ta ôû töû teá maø laáy maét ganh sao?

16

Ñoù, nhöõng keû roát seõ neân ñaàu vaø keû ñaàu seõ neân roát laø nhö vaäy.

17

Trong khi Ñöùc Chuùa Jeâsus ñi leân thaønh Gieâ-ru-sa-lem, Ngaøi ñem rieâng theo möôøi hai moân ñoà, doïc ñöôøng, phaùn cuøng hoï raèng:

18

Naày, chuùng ta ñi leân thaønh Gieâ-ru-sa-lem, vaø Con ngöôøi seõ bò baét noäp cho caùc thaày teá leã caû vaø caùc thaày thoâng giaùo, boïn ñoù seõ luaän gieát Ngaøi.

19

Hoï seõ noäp Ngaøi cho daân ngoaïi haàu ñeå nhaïo baùng, ñaùnh ñaäp, vaø ñoùng ñinh treân caây thaäp töï; ñeán ngaøy thöù ba, Ngaøi seõ soáng laïi.

20

Baáy giôø, coù meï cuûa caùc con trai Xeâ-beâ-ñeâ cuøng caùc con mình ñeán gaàn Ñöùc Chuùa Jeâsus, laïy Ngaøi ñaëng hoûi moät chuyeän.

21

Ngaøi phaùn raèng: Ngöôi muoán chi? Thöa raèng: Xin cho hai con trai toâi ñaây ngoài moät ñöùa beân höõu Ngaøi, moät ñöùa beân taû, ôû trong nöôùc Ngaøi.

22

Ñöùc Chuùa Jeâsus ñaùp raèng: Caùc ngöôi khoâng hieåu ñieàu cuûa mình xin. Caùc ngöôi uoáng ñöôïc cheùn maø ta haàu uoáng khoâng? Hai ngöôøi thöa raèng: Chuùng toâi uoáng ñöôïc.

23

Ngaøi phaùn raèng: Thaät caùc ngöôi seõ uoáng cheùn ta nhöng maø ngoài beân höõu hay beân taû ta, thì chaúng phaûi töï ta cho ñöôïc; aáy laø cho nhöõng ngöôøi naøo maø Cha ta ñaõ söûa soaïn cho.

24

Möôøi moân ñoà kia nghe söï xin ñoù, thì giaän hai anh em.

25

Nhöng Ñöùc Chuùa Jeâsus goïi ñeán maø phaùn raèng: Caùc ngöôi bieát raèng caùc vua daân ngoaïi thì eùp daân phaûi phuïc mình, coøn caùc quan lôùn thì laáy quyeàn theá maø trò daân.

26

Trong caùc ngöôi thì khoâng nhö vaäy; traùi laïi, trong caùc ngöôi, keû naøo muoán laøm lôùn, thì seõ laøm ñaày tôù caùc ngöôi;

27

coøn keû naøo muoán laøm ñaàu, thì seõ laøm toâi moïi caùc ngöôi.

28

Aáy vaäy, Con ngöôøi ñaõ ñeán, khoâng phaûi ñeå ngöôøi ta haàu vieäc mình, song ñeå mình haàu vieäc ngöôøi ta, vaø phoù söï soáng mình laøm giaù chuoäc nhieàu ngöôøi.

29

Ñöông khi Ñöùc Chuùa Jeâsus vaø moân ñoà ra khoûi thaønh Gieâ-ri-coâ, thì coù moät ñoaøn daân ñoâng theo Ngaøi.

30

Naày, coù hai ngöôøi muø ngoài beân ñöôøng, nghe noùi Ñöùc Chuùa Jeâsus qua ñoù, thì keâu leân raèng: Laïy Chuùa, con chaùu vua Ña-vít, xin thöông xoùt chuùng toâi!

31

Chuùng raày hai ngöôøi aáy, bieåu nín ñi; nhöng hoï keâu lôùn hôn nöõa, raèng: Laïy Chuùa, con chaùu vua Ña-vít, xin thöông xoùt chuùng toâi!

32

Ñöùc Chuùa Jeâsus döøng laïi, goïi hai ngöôøi muø ñeán, maø phaùn raèng: Caùc ngöôi muoán ta laøm chi cho?

33

Hoï thöa raèng: Laïy Chuùa, xin cho maét chuùng toâi ñöôïc môû ra.

34

Ñöùc Chuùa Jeâsus ñoäng loøng thöông xoùt, beøn rôø ñeán maét hoï; töùc thì hai ngöôøi thaáy ñöôïc vaø ñi theo Ngaøi.

Matthew 21


Matthew Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 20

Matthew

Return to Index

Chapter 21

1

Vöøa khi Ñöùc Chuùa Jeâsus cuøng moân ñoà ñeán thaønh Gieâ-ru-sa-lem, vaø ñaõ tôùi thaønh Beâ-pha-gieâ, beân nuùi OÂ-li-ve roài, thì Ngaøi sai hai moân ñoà,

2

maø phaùn raèng: Haõy ñi ñeán laøng ôû tröôùc maët caùc ngöôi, töùc thì seõ gaëp moät con löøa caùi bò coät, vôùi moät con löøa con; haõy môû ra vaø daét ñeán cho ta.

3

Neáu coù ai noùi chi vôùi caùc ngöôi, haõy traû lôøi raèng Chuùa caàn duøng hai con löøa ñoù; töùc thì hoï seõ gôûi löøa ñi.

4

Vaû, ñieàu aáy xaûy ra ñeå cho öùng nghieäm lôøi cuûa ñaáng tieân tri raèng:

5

Haõy noùi vôùi con gaùi thaønh Si-oân raèng: Naày, vua ngöôi ñeán cuøng ngöôi, Nhu mì, côõi löøa Vaø löøa con, laø con cuûa löøa caùi mang aùch.

6

Hai moân ñoà beøn ñi, vaø laøm y theo lôøi Ñöùc Chuùa Jeâsus ñaõ daïy.

7

Hai ngöôøi daét löøa caùi vaø löøa con, traûi aùo mình treân löng löøa, vaø naâng Ngaøi côõi leân.

8

Baáy giôø phaàn nhieàu trong ñaùm daân ñoâng traûi aùo mình treân ñöôøng; keû khaùc chaët nhaùnh caây maø raûi ra giöõa ñöôøng.

9

Ñoaøn daân ñi tröôùc vaø theo sau ñeàu keâu leân raèng: Hoâ-sa-na con vua Ña-vít! Ñaùng khen ngôïi cho Ñaáng nhôn danh Chuùa maø ñeán! Hoâ-sa-na ôû treân nôi raát cao!

10

Khi Ngaøi ñaõ vaøo thaønh Gieâ-ru-sa-lem, thì caû thaønh ñeàu xoân xao, noùi raèng: Ngöôøi naày laø ai?

11

Chuùng traû lôøi raèng: Aáy laø Ñaáng tieân tri Jeâsus ôû thaønh Na-xa-reùt, xöù Ga-li-leâ.

12

Ñöùc Chuùa Jeâsus vaøo ñeàn thôø, ñuoåi heát keû baùn ngöôøi mua ôû ñoù; ñoå baøn cuûa ngöôøi ñoåi baïc, vaø gheá cuûa ngöôøi baùn boø caâu.

13

Ngaøi phaùn cuøng hoï raèng: Coù lôøi cheùp: Nhaø ta seõ goïi laø nhaø caàu nguyeän; nhöng caùc ngöôi thì laøm cho nhaø aáy thaønh ra oå troäm cöôùp.

14

Baáy giôø, nhöõng keû muø vaø queø ñeán cuøng Ngaøi trong ñeàn thôø, thì Ngaøi chöõa cho hoï ñöôïc laønh.

15

Nhöng caùc thaày teá leã caû vaø caùc thaày thoâng giaùo thaáy söï laï Ngaøi ñaõ laøm, vaø nghe con treû reo leân trong ñeàn thôø raèng: Hoâ-sa-na con vua Ña-vít! thì hoï töùc giaän,

16

vaø noùi vôùi Ngaøi raèng: Thaày coù nghe ñieàu nhöõng ñöùa treû naày noùi khoâng? Ñöùc Chuùa Jeâsus ñaùp raèng: Coù. Vaäy chôù caùc ngöôi chöa heà ñoïc lôøi naày: Chuùa ñaõ ñöôïc ngôïi khen bôûi mieäng con treû vaø con ñöông buù, hay sao?

17

Ñoaïn, Ngaøi boû hoï, ñi ra khoûi thaønh maø ñeán laøng Beâ-tha-ni vaø nghæ ñeâm ôû ñoù.

18

Saùng mai, khi trôû laïi thaønh thì Ngaøi ñoùi.

19

Thaáy moät caây vaû ôû beân ñöôøng, Ngaøi beøn laïi gaàn, song chæ thaáy nhöõng laù maø thoâi, thì Ngaøi phaùn cuøng caây vaû raèng: Maày chaúng khi naøo sanh ra traùi nöõa! Caây vaû töùc thì khoâ ñi.

20

Moân ñoà thaáy ñieàu ñoù, laáy laøm kyø, noùi raèng: Côù sao trong giaây phuùt maø caây vaû lieàn khoâ ñi vaäy?

21

Ñöùc Chuùa Jeâsus ñaùp raèng: Quaû thaät, ta noùi cuøng caùc ngöôi, neáu caùc ngöôi coù ñöùc tin, vaø khoâng nghi ngôø chi heát, thì chaúng nhöõng caùc ngöôi laøm ñöôïc ñieàu ñaõ laøm cho caây vaû maø thoâi, song daàu caùc ngöôi bieåu hoøn nuùi naày raèng: Haõy caát mình leân vaø quaêng xuoáng bieån, ñieàu ñoù cuõng seõ laøm ñöôïc.

22

Trong khi caàu nguyeän, caùc ngöôi laáy ñöùc tin xin vieäc gì baát kyø, thaûy ñeàu ñöôïc caû.

23

Ñöùc Chuùa Jeâsus vaøo ñeàn thôø roài, ñöông giaûng ñaïo, coù caùc thaày teá leã caû vaø caùc tröôûng laõo trong daân ñeán maø hoûi raèng: Bôûi quyeàn pheùp naøo maø thaày laøm nhöõng söï naày, vaø ai ñaõ cho thaày quyeàn pheùp aáy?

24

Ñöùc Chuùa Jeâsus ñaùp raèng: Ta cuõng seõ hoûi caùc ngöôi moät ñieàu; neáu traû lôøi ñöôïc, thì ta cuõng seõ noùi cho caùc ngöôi bôûi quyeàn pheùp naøo maø ta ñaõ laøm nhöõng vieäc ñoù.

25

Pheùp baùp-tem cuûa Giaêng bôûi ñaâu? Bôûi treân trôøi hay laø bôûi ngöôøi ta? Vaû, hoï baøn rieâng vôùi nhau nhö vaày: Neáu chuùng ta ñaùp raèng: Bôûi treân trôøi, thì ngöôøi seõ noùi vôùi ta raèng: Vaäy sao khoâng tin lôøi ngöôøi aáy?

26

Coøn neáu ñaùp raèng: Bôûi ngöôøi ta, thì chuùng ta sôï thieân haï, vì thieân haï ñeàu cho Giaêng laø ñaáng tieân tri.

27

Vaäy, hoï traû lôøi Ñöùc Chuùa Jeâsus raèng: Chuùng toâi khoâng bieát. Ngaøi beøn phaùn cuøng hoï raèng: Ta cuõng khoâng baûo cho caùc ngöôi bôûi quyeàn pheùp naøo maø ta laøm nhöõng ñieàu naày.

28

Caùc ngöôi nghó laøm sao? Moät ngöôøi kia coù hai ñöùa con trai; noùi cuøng ñöùa thöù nhöùt, maø raèng: Con ôi, böõa nay con haõy ra laøm vöôøn nho.

29

Ñöùa aáy thöa raèng: Vaâng; roài khoâng ñi.

30

Ñoaïn, ngöôøi cha ñi ñeán ñöùa thöù hai, cuõng baûo nhö vaäy. Ñöùa naày thöa raèng: Toâi khoâng muoán ñi. Nhöng sau aên naên, roài ñi.

31

Trong hai con trai ñoù, ñöùa naøo laøm theo yù muoán cuûa cha? Hoï ñaùp raèng: Ñöùa thöù hai. Ñöùc Chuùa Jeâsus phaùn cuøng hoï raèng: Quaû thaät, ta noùi cuøng caùc ngöôøi, nhöõng keû thaâu thueá vaø phöôøng dó ñieám seõ ñöôïc vaøo nöôùc Ñöùc Chuùa Trôøi tröôùc caùc ngöôi.

32

Vì Giaêng ñaõ theo ñöôøng coâng bình ñeán cuøng caùc ngöôi, nhöng caùc ngöôi khoâng tin, coøn nhöõng keû thaâu thueá vaø phöôøng dó ñieám ñaõ tin ngöôøi; vaø caùc ngöôi, khi ñaõ thaáy ñieàu aáy, sau cuõng khoâng aên naên ñaëng tin ngöôøi.

33

Haõy nghe lôøi ví duï khaùc. Coù ngöôøi chuû nhaø kia, troàng moät vöôøn nho, raøo chung quanh, ôû trong ñaøo moät caùi haàm eùp röôïu, vaø caát moät caùi thaùp; roài cho nhöõng keû troàng nho möôùn, vaø ñi qua xöù khaùc.

34

Ñeán muøa haùi traùi, ngöôøi chuû sai ñaày tôù ñeán cuøng boïn troàng nho, ñaëng thaâu hoa lôïi.

35

Boïn troàng nho baét caùc ñaày tôù, ñaùnh ngöôøi naày, gieát ngöôøi kia, vaø neùm ñaù ngöôøi noï.

36

Ngöôøi chuû laïi sai ñaày tôù khaùc ñoâng hôn khi tröôùc; thì hoï cuõng ñoái ñaõi moät caùch.

37

Sau heát, ngöôøi chuû sai chính con trai mình ñeán cuøng hoï, vì noùi raèng: Chuùng noù seõ kính troïng con ta.

38

Nhöng khi boïn troàng nho thaáy con ñoù, thì noùi vôùi nhau raèng: Ngöôøi naày laø keû keá töï ñaây; heø! haõy gieát noù ñi, vaø chieám laáy phaàn gia taøi noù.

39

Hoï beøn baét con aáy, quaêng ra ngoaøi vöôøn nho, vaø gieát ñi.

40

Vaäy, khi ngöôøi chuû vöôøn ñeán, thì seõ xöû vôùi boïn laøm vöôøn aáy theå naøo?

41

Chuùng traû lôøi raèng: Ngöôøi chuû seõ dieät ñoà hung aùc aáy caùch khoå sôû, vaø cho boïn troàng nho khaùc möôùn vöôøn aáy, laø keû seõ noäp hoa lôïi luùc ñeán muøa.

42

Ñöùc Chuùa Jeâsus phaùn raèng: Caùc ngöôi haù chöa heà ñoïc lôøi trong Kinh Thaùnh: Hoøn ñaù ñaõ bò ngöôøi xaây nhaø boû ra, Trôû neân ñaù ñaàu goùc nhaø; Aáy laø moät söï laï tröôùc maét chuùng ta, hay sao?

43

Bôûi vaäy, ta phaùn cuøng caùc ngöôi, nöôùc Ñöùc Chuùa Trôøi seõ caát khoûi caùc ngöôi, vaø cho moät daân khaùc laø daân seõ coù keát quaû cuûa nöôùc ñoù.

44

Keû naøo rôi treân hoøn ñaù aáy seõ bò giaäp naùt, coøn keû naøo bò ñaù aáy rôùt nhaèm thì seõ tan taønh nhö buïi.

45

Caùc thaày teá leã caû vaø ngöôøi Pha-ri-si nghe nhöõng lôøi ví duï ñoù, thì bieát Ngaøi noùi veà mình.

46

Hoï beøn tìm caùch ñeå baét Ngaøi; song sôï thieân haï vì thieân haï toân Ngaøi laø ñaáng tieân tri.

Matthew 22


Matthew Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 21

Matthew

Return to Index

Chapter 22

1

Ñöùc Chuùa Jeâsus laïi phaùn ví duï cuøng chuùng nöõa, raèng:

2

Nöôùc thieân ñaøng gioáng nhö moät vua kia laøm tieäc cöôùi cho con mình.

3

vua sai ñaày tôù ñi nhaéc nhöõng ngöôøi ñaõ ñöôïc môøi ñeán döï tieäc; nhöng hoï khoâng chòu ñeán.

4

Vua laïi sai ñaày tôù khaùc maø daën raèng: Haõy noùi vôùi ngöôøi ñöôïc môøi nhö vaày: Naày, ta ñaõ söûa soaïn tieäc roài; boø vaø thuù beùo ñaõ gieát xong, moïi vieäc ñaõ saün caû, haõy ñeán maø döï tieäc cöôùi.

5

Nhöng hoï khoâng ñeám xæa ñeán, cöù vieäc ñi ñöôøng mình; keû naày ñi ra ruoäng, keû kia buoân baùn;

6

coøn nhöng keû khaùc baét ñaày tôù cuûa vua, maéng chöôûi vaø gieát ñi.

7

Vua noåi giaän, beøn sai quaân lính dieät nhöõng keû gieát ngöôøi ñoù, vaø ñoát phaù thaønh cuûa hoï.

8

Ñoaïn, vua phaùn cuøng ñaày tôù mình raèng: Tieäc cöôùi ñaõ doïn xong roài; song nhöõng ngöôøi ñöôïc môøi khoâng xöùng döï tieäc ñoù.

9

Vaäy, caùc ngöôi haõy ñi khaép caùc ngaõ tö, heã gaëp ngöôøi naøo thì môøi caû ñeán döï tieäc.

10

Ñaày tôù ñi khaép caùc ñöôøng caùi, nhoùm laïi heát thaûy nhöõng ngöôøi hoï gaëp, baát luaän döõ laønh, ñeán noãi trong phoøng ñaày nhöõng ngöôøi döï tieäc.

11

Vua vaøo xem khaùch döï tieäc, chôït thaáy moät ngöôøi khoâng maëc aùo leã,

12

thì phaùn cuøng ngöôøi raèng: Hôõi baïn, sao ngöôi vaøo ñaây maø khoâng maëc aùo leã? Ngöôøi ñoù laøm thinh.

13

Vua beøn truyeàn cho ñaày tôù raèng: Haõy troùi tay chôn noù laïi, vaø quaêng ra ngoaøi nôi toái taêm, laø nôi seõ coù khoùc loùc vaø nghieán raêng.

14

Bôûi vì coù nhieàu keû ñöôïc goïi, maø ít ngöôøi ñöôïc choïn.

15

Baáy giôø ngöôøi Pha-ri-si ñi ra baøn luaän vôùi nhau, ñeå kieám caùch baét loãi Ñöùc Chuùa Jeâsus veà lôøi noùi.

16

Hoï sai moân ñoà mình vôùi ñaûng vua Heâ-roát ñeán thöa cuøng Ngaøi raèng: Laïy thaày, chuùng toâi bieát thaày laø thaät, vaø theo caùch thaät maø daïy ñaïo cuûa Ñöùc Chuùa Trôøi, khoâng tö vò ai; vì thaày khoâng xem beà ngoaøi cuûa ngöôøi ta.

17

Vaäy, xin thaày noùi cho chuùng toâi, thaày nghó theá naøo: coù neân noäp thueá cho Seâ-sa hay khoâng?

18

Ñöùc Chuùa Jeâsus bieát yù xaáu cuûa hoï, beøn ñaùp raèng: Hôõi keû giaû hình, sao caùc ngöôi thöû ta?

19

Haõy ñöa cho ta xem ñoàng tieàn noäp thueá. Hoï ñöa cho Ngaøi moät ñô-ni-eâ.

20

Ngaøi beøn phaùn raèng: Hình vaø hieäu naày cuûa ai?

21

Hoï traû lôøi raèng: Cuûa Seâ-sa. Ngaøi beøn phaùn raèng: Vaäy, haõy traû cho Seâ-sa vaät gì cuûa Seâ-sa; vaø traû cho Ñöùc Chuùa Trôøi vaät gì cuûa Ñöùc Chuùa Trôøi.

22

Hoï nghe lôøi aáy, ñeàu bôï ngôï, lieàn boû Ngaøi maø ñi.

23

Trong ngaøy ñoù, coù ngöôøi Sa-ñu-seâ, laø keû noùi raèng khoâng coù söï soáng laïi, ñeán gaàn Ngaøi maø hoûi raèng:

24

Thöa thaày, Moâi-se coù noùi: Neáu ngöôøi naøo cheát maø khoâng coù con, thì em seõ laáy vôï goùa anh ñeå noái doøng cho anh.

25

Vaû, trong chuùng toâi coù baûy anh em. Ngöôøi anh laáy vôï vaø cheát ñi, nhöng vì chöa coù con neân ñeå vôï laïi cho em.

26

Ngöôøi thöù hai, thöù ba, cho ñeán thöù baûy cuõng vaäy.

27

Roát laïi, ngöôøi ñôøn baø cuõng cheát.

28

Vaäy, luùc soáng laïi, ñôøn baø ñoù seõ laøm vôï ai trong baûy ngöôøi? vì caû thaûy ñeàu ñaõ laáy ngöôøi laøm vôï.

29

Ñöùc Chuùa Jeâsus ñaùp raèng: Caùc ngöôi laàm, vì khoâng hieåu Kinh Thaùnh, vaø cuõng khoâng hieåu quyeàn pheùp Ñöùc Chuùa Trôøi theå naøo.

30

Vì ñeán khi soáng laïi, ngöôøi ta khoâng cöôùi vôï, cuõng khoâng laáy choàng, song nhöõng keû soáng laïi laø nhö thieân söù treân trôøi vaäy.

31

Caùc ngöôi haù khoâng ñoïc lôøi Ñöùc Chuùa Trôøi phaùn veà söï soáng laïi cuûa keû cheát raèng:

32

Ta laø Ñöùc Chuùa Trôøi cuûa Aùp-ra-ham, Ñöùc Chuùa Trôøi cuûa Y-saùc, Ñöùc Chuùa Trôøi cuûa Gia-coáp, hay sao? Ñöùc Chuùa Trôøi khoâng phaûi laø Chuùa cuûa keû cheát, nhöng cuûa keû soáng.

33

Chuùng nghe lôøi aáy, thì laáy laøm laï veà söï daïy doã cuûa Ngaøi.

34

Ngöôøi Pha-ri-si nghe noùi Ñöùc Chuùa Jeâsus ñaõ laøm cho boïn Sa-ñu-seâ cöùng mieäng, thì nhoùm hieäp nhau laïi.

35

Coù moät thaày daïy luaät trong boïn hoï hoûi caâu naày ñeå thöû Ngaøi:

36

Thöa thaày, trong luaät phaùp, ñieàu raên naøo laø lôùn hôn heát?

37

Ñöùc Chuùa Jeâsus ñaùp raèng: Ngöôi haõy heát loøng, heát linh hoàn, heát yù maø yeâu meán Chuùa, laø Ñöùc Chuùa Trôøi ngöôi.

38

Aáy laø ñieàu raên thöù nhöùt vaø lôùn hôn heát.

39

Coøn ñieàu raên thöù hai ñaây, cuõng nhö vaäy: Ngöôi haõy yeâu keû laân caän nhö mình.

40

Heát thaûy luaät phaùp vaø lôøi tieân tri ñeàu bôûi hai ñieàu raên ñoù maø ra.

41

Khi ngöôøi Pha-ri-si nhoùm nhau laïi, thì Ñöùc Chuùa Jeâsus hoûi hoï raèng:

42

Veà Ñaáng Christ, caùc ngöôi nghó theå naøo? Ngaøi laø con ai? Hoï ñaùp raèng: Con vua Ña-vít.

43

Ngaøi ñaùp raèng: Vaäy, vì côù naøo vua Ña-vít ñöôïc Ñöùc Thaùnh Linh caûm ñoäng, goïi Ñaáng Christ laø Chuùa, maø raèng:

44

Chuùa phaùn cuøng Chuùa toâi: Haõy ngoài beân höõu ta, Cho ñeán khi naøo ta ñeå keû thuø nghòch ngöôi döôùi chôn ngöôi?

45

Vaäy, neáu vua Ña-vít xöng Ngaøi laø Chuùa, thì Ngaøi laøm con vua aáy laø theå naøo?

46

Khoâng ai thöa laïi ñöôïc moät lôøi, vaø töø ngaøy ñoù, chaúng ai daùm hoûi Ngaøi nöõa.

Matthew 23


Matthew Chapter 23 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 22

Matthew

Return to Index

Chapter 23

1

Baáy giôø Ñöùc Chuùa Jeâsus phaùn cuøng daân chuùng vaø moân ñoà Ngaøi raèng:

2

Caùc thaày thoâng giaùo vaø ngöôøi Pha-ri-si ñeàu ngoài treân ngoâi cuûa Moâi-se.

3

Vaäy, haõy laøm vaø giöõ theo moïi ñieàu hoï ñaõ baûo caùc ngöôi; nhöng ñöøng baét chöôùc vieäc laøm cuûa hoï, vì hoï noùi maø khoâng laøm.

4

Boïn aáy buoäc nhöõng gaùnh naëng khoù chòu, ñeå treân vai ngöôøi ta, coøn mình thì khoâng muoán ñoäng ngoùn tay vaøo.

5

Hoï laøm vieäc gì cuõng coá ñeå cho ngöôøi ta thaáy, mang caùi theû baøi da cho roäng, xuû caùi tua aùo cho daøi;

6

öa ngoài ñaàu trong ñaùm tieäc, thích ngoâi cao nhaát trong nhaø hoäi;

7

muoán ngöôøi ta chaøo mình giöõa chôï, vaø öng ngöôøi ta goïi mình baèng thaày!

8

Nhöng caùc ngöôi ñöøng chòu ngöôøi ta goïi mình baèng thaày; vì caùc ngöôi chæ coù moät Thaày, vaø caùc ngöôi heát thaûy ñeàu laø anh em.

9

Cuõng ñöøng goïi ngöôøi naøo ôû theá gian laø cha mình; vì caùc ngöôi chæ coù moät Cha, laø Ñaáng ôû treân trôøi.

10

Cuõng ñöøng chòu ai goïi mình laø chuû; vì caùc ngöôi chæ coù moät Chuû, laø Ñaáng Christ.

11

Song ai lôùn hôn heát trong caùc ngöôi, thì seõ laøm ñaày tôù caùc ngöôi.

12

Keû naøo toân mình leân thì seõ bò haï xuoáng, coøn keû naøo haï mình xuoáng thì seõ ñöôïc toân leân.

13

Khoán cho caùc ngöôi, thaày thoâng giaùo vaø ngöôøi Pha-ri-si, laø keû giaû hình! vì caùc ngöôi ñoùng nöôùc thieân ñaøng tröôùc maët ngöôøi ta; caùc ngöôi khoâng vaøo ñoù bao giôø, maø coù ai muoán vaøo, thì laïi ngaên trôû.

14

Khoán cho caùc ngöôi, thaày thoâng giaùo vaø ngöôøi Pha-ri-si, laø keû giaû hình! vì caùc ngöôi laøm boä ñoïc lôøi caàu nguyeän cho daøi maø nuoát nhaø ñôøn baø goùa; vì côù ñoù, caùc ngöôi seõ bò ñoaùn phaït naëng hôn.

15

Khoán cho caùc ngöôi, thaày thoâng giaùo vaø ngöôøi Pha-ri-si, laø keû giaû hình! vì caùc ngöôi ñi khaép döôùi nöôùc treân boä ñeå khuyeân moät ngöôøi vaøo ñaïo mình; vaø khi ñaõ khuyeân ñöôïc roài, thì caùc ngöôi laøm cho hoï trôû neân ngöôøi ñòa nguïc gaáp hai caùc ngöôi.

16

Khoán cho caùc ngöôi, laø keû muø daãn ñöôøng, caùc ngöôi noùi raèng: Neáu ngöôøi naøo chæ ñeàn thôø maø theà, thì khoâng can chi; song chæ vaøng cuûa ñeàn thôø maø theà, thì phaûi maéc lôøi theà aáy.

17

Hôõi keû daïi vaø muø, vaøng, vaø ñeàn thôø laøm cho vaøng neân thaùnh, caùi naøo troïng hôn?

18

Laïi caùc ngöôi noùi raèng: Neáu ngöôøi naøo chæ baøn thôø maø theà, thì khoâng can chi; song chæ cuûa leã treân baøn thôø maø theà, thì phaûi maéc lôøi theà aáy.

19

Hôõi keû muø kia, cuûa leã, vaø baøn thôø laøm cho cuûa leã neân thaùnh, caùi naøo troïng hôn?

20

Vaäy thì ngöôøi naøo chæ baøn thôø maø theà, laø chæ baøn thôø vaø caû cuûa leã treân baøn thôø maø theà;

21

ngöôøi naøo chæ ñeàn thôø maø theà, laø chæ ñeàn thôø vaø Ñaáng ngöï nôi ñeàn thôø maø theà

22

coøn ai chæ trôøi maø theà, laø chæ ngoâi cuûa Ñöùc Chuùa Trôøi vaø Ñaáng ngöï treân ngoâi maø theà vaäy.

23

Khoán cho caùc ngöôi, thaày thoâng giaùo vaø ngöôøi Pha-ri-si, laø keû giaû hình! vì caùc ngöôi noäp moät phaàn möôøi baïc haø, hoài höông, vaø rau caàn, maø boû ñieàu heä troïng hôn heát trong luaät phaùp, laø söï coâng bình, thöông xoùt vaø trung tín; ñoù laø nhöõng ñieàu caùc ngöôi phaûi laøm, maø cuõng khoâng neân boû soùt nhöõng ñieàu kia.

24

Hôõi keû muø daãn ñöôøng, caùc ngöôi loïc con ruoài nhoû maø nuoát con laïc ñaø!

25

Khoán cho caùc ngöôi, thaày thoâng giaùo vaø ngöôøi Pha-ri-si, laø keû giaû hình! vì caùc ngöôi röûa beà ngoaøi cheùn vaø maâm, nhöng ôû trong thì ñaày daãy söï aên cöôùp cuøng söï quaù ñoä.

26

Hôõi ngöôøi Pha-ri-si muø kia, tröôùc heát phaûi lau beà trong cheùn vaø maâm, haàu cho beà ngoaøi cuõng ñöôïc saïch seõ.

27

Khoán cho caùc ngöôi, thaày thoâng giaùo vaø ngöôøi Pha-ri-si, laø keû giaû hình! vì caùc ngöôi gioáng nhö moà maû toâ traéng beà ngoaøi cho ñeïp, maø beà trong thì ñaày xöông ngöôøi cheát vaø moïi thöù dô daùy.

28

Caùc ngöôi cuõng vaäy, beà ngoaøi ra daùng coâng bình, nhöng ôû trong thì chan chöùa söï giaû hình vaø toäi loãi.

29

Khoán cho caùc ngöôi, thaày thoâng giaùo vaø ngöôøi Pha-ri-si, laø keû giaû hình! vì caùc ngöôi xaây ñaép moà maû cuûa ñaáng tieân tri, trau gioài moà maû cuûa ngöôøi coâng bình,

30

vaø noùi raèng: Neáu chuùng ta ôû cuøng moät thôøi vôùi toå phuï, thì khoâng huøa theo ngöôøi maø laøm ñoå maùu caùc ñaáng tieân tri vaäy.

31

Aáy ñoù, caùc ngöôi töï laøm chöùng cho mình raèng thaät laø con chaùu nhöõng ngöôøi gieát caùc ñaáng tieân tri.

32

Vaäy thì haõy laøm cho ñaày daãy caùi löôøng cuûa toå phuï caùc ngöôi!

33

Hôõi loaøi raén, döõ doäi raén luïc kia, theá naøo maø traùnh khoûi söï ñoaùn phaït nôi ñòa nguïc ñöôïc?

34

Vaäy neân, naày, ta sai nhöõng ñaáng tieân tri, keû khoân ngoan, vaø thaày thoâng giaùo ñeán cuøng caùc ngöôi; trong nhöõng ngöôøi aáy, keû thì caùc ngöôi seõ gieát vaø ñoùng ñinh treân caây thaäp töï, keû thì caùc ngöôi seõ ñaùnh ñaäp trong nhaø hoäi mình, vaø caùc ngöôi seõ ñuoåi baét hoï töø thaønh naày qua thaønh kia,

35

haàu cho heát thaûy maùu voâ toäi bò traøn ra treân maët ñaát, ñoå veà caùc ngöôi, töø maùu A-beân laø ngöôøi coâng bình cho ñeán maùu Xa-cha-ri laø con cuûa Ba-ra-chi, maø caùc ngöôi ñaõ gieát ôû giöõa khoaûng ñeàn thôø vaø baøn thôø.

36

Quaû thaät, ta noùi cuøng caùc ngöôi, moïi ñieàu ñoù seõ xaûy ñeán cho doøng doõi naày.

37

Hôõi Gieâ-ru-sa-lem, Gieâ-ru-sa-lem, ngöôi gieát caùc ñaáng tieân tri vaø neùm ñaù nhöõng keû chòu sai ñeán cuøng ngöôi, bao nhieâu laàn ta muoán nhoùm hoïp caùc con ngöôi nhö gaø maùi tuùc con mình laïi aáp trong caùnh, maø caùc ngöôi chaúng khöùng!

38

Naày, nhaø caùc ngöôi seõ boû hoang!

39

Vì, ta baûo, caùc ngöôi seõ khoâng thaáy ta nöõa, cho ñeán luùc caùc ngöôi seõ noùi raèng: Phöôùc cho Ñaáng nhôn danh Chuùa maø ñeán!

Matthew 24


Matthew Chapter 24 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 23

Matthew

Return to Index

Chapter 24

1

Khi Ñöùc Chuùa Jeâsus ra khoûi ñeàn thôø, ñöông ñi, thì moân ñoà ñeán gaàn ñeå chæ cho Ngaøi xem caùc nhaø thuoäc veà ñeàn thôø.

2

Ngaøi phaùn raèng: Caùc ngöôi coù thaáy moïi ñieàu ñoù chaêng? Quaû thaät, ta noùi cuøng caùc ngöôi, ñaây seõ khoâng coøn moät hoøn ñaù naøo choàng treân moät hoøn khaùc maø khoâng bò ñoå xuoáng.

3

Ngaøi ñöông ngoài treân nuùi oâ-li-ve, moân ñoà tôùi rieâng cuøng Ngaøi, vaø noùi raèng: Xin Chuùa phaùn cho chuùng toâi bieát luùc naøo nhöõng söï ñoù seõ xaûy ra? vaø coù ñieàm gì chæ veà söï Chuùa ñeán vaø taän theá.

4

Ñöùc Chuùa Jeâsus ñaùp raèng: Haõy giöõ, keûo coù keû doã daønh caùc ngöôi.

5

Vì nhieàu ngöôøi seõ maïo danh ta ñeán maø noùi raèng: Ta laø Ñaáng Christ; vaø seõ doã daønh nhieàu ngöôøi.

6

Caùc ngöôi seõ nghe noùi veà giaëc vaø tieáng ñoàn veà giaëc: haõy giöõ mình, ñöøng boái roái, vì nhöõng söï aáy phaûi ñeán; song chöa laø cuoái cuøng ñaâu.

7

Daân naày seõ daáy leân nghòch cuøng daân khaùc, nöôùc noï nghòch cuøng nöôùc kia; nhieàu choã seõ coù ñoùi keùm vaø ñoäng ñaát.

8

Song moïi ñieàu ñoù chæ laø ñaàu söï tai haïi.

9

Baáy giôø, ngöôøi ta seõ noäp caùc ngöôi trong söï hoaïn naïn vaø gieát ñi; caùc ngöôi seõ bò moïi daân ghen gheùt vì danh ta.

10

Khi aáy cuõng coù nhieàu keû seõ sa vaøo chöôùc caùm doã, phaûn nghòch nhau, vaø ghen gheùt nhau.

11

Nhieàu tieân tri giaû seõ noåi leân vaø doã daønh laém keû.

12

Laïi vì côù toäi aùc seõ theâm nhieàu thì loøng yeâu meán cuûa phaàn nhieàu ngöôøi seõ nguoäi laàn.

13

Nhöng keû naøo beàn chí cho ñeán cuoái cuøng, thì seõ ñöôïc cöùu.

14

Tin Laønh naày veà nöôùc Ñöùc Chuùa Trôøi seõ ñöôïc giaûng ra khaép ñaát, ñeå laøm chöùng cho muoân daân. Baáy giôø söï cuoái cuøng seõ ñeán.

15

Khi caùc ngöôi seõ thaáy söï gôùm ghieác taøn naùt laäp ra trong nôi thaùnh, maø ñaáng tieân tri Ña-ni-eân ñaõ noùi (ai ñoïc phaûi ñeå yù),

16

thì ai ôû trong xöù Giu-ñeâ haõy troán leân nuùi;

17

ai ôû treân maùi nhaø, ñöøng xuoáng chuyeân cuûa caûi trong nhaø;

18

vaø ai ôû ngoaøi ruoäng, ñöøng trôû veà laáy aùo mình.

19

Ñang luùc ñoù, khoán khoù thay cho ñôøn baø coù mang, vaø ñôøn baø cho con buù!

20

Haõy caàu nguyeän cho caùc ngöôi khoûi troán traùnh nhaèm luùc muøa ñoâng hay laø ngaøy Sa-baùt;

21

vì luùc aáy seõ coù hoaïn naïn lôùn, ñeán noãi töø khi môùi coù trôøi ñaát cho ñeán baây giôø chöa töøng coù nhö vaäy, maø sau naày cuõng khoâng heà coù nöõa.

22

Neáu nhöõng ngaøy aáy khoâng giaûm bôùt, thì chaúng coù moät ngöôøi naøo ñöôïc cöùu; song vì côù caùc ngöôi ñöôïc choïn, thì nhöõng ngaøy aáy seõ giaûm bôùt.

23

Khi aáy, neáu coù ai noùi vôùi caùc ngöôi raèng: Kìa Ñaáng Christ ôû ñaây hay laø: ÔÛ ñoù, thì ñöøng tin.

24

Vì nhieàu christ giaû vaø tieân tri giaû seõ daáy leân, laøm nhöõng daáu lôùn, pheùp laï, neáu coù theå ñöôïc thì hoï cuõng ñeán doã daønh chính nhöõng ngöôøi ñöôïc choïn.

25

Naày, ta ñaõ baûo tröôùc cho caùc ngöôi.

26

Vaäy neáu ngöôøi ta noùi vôùi caùc ngöôi raèng: Naày, Ngaøi ôû trong ñoàng vaéng, thì ñöøng ñi ñeán; naày, Ngaøi ôû trong nhaø thì ñöøng tin.

27

Vì nhö chôùp phaùt ra töø phöông ñoâng, nhaùng ñeán phöông taây, thì söï Con ngöôøi ñeán seõ cuõng theå aáy.

28

Nôi naøo coù xaùc cheát, thì nhöõng chim où seõ nhoùm taïi ñoù.

29

Söï tai naïn cuûa nhöõng ngaøy ñoù vöøa môùi qua, thì maët trôøi lieàn toái taêm, maët traêng khoâng saùng, caùc ngoâi sao töø treân trôøi sa xuoáng, vaø theá löïc cuûa caùc töøng trôøi ruùng ñoäng.

30

Khi aáy, ñieàm Con ngöôøi seõ hieän ra ôû treân trôøi, moïi daân toäc döôùi ñaát seõ ñaám ngöïc, vaø thaáy Con ngöôøi laáy ñaïi quyeàn ñaïi vinh ngöï treân maây trôøi maø xuoáng.

31

Ngaøi seõ sai thieân söù mình duøng tieáng keøn raát lôùn maø nhoùm laïi nhöõng keû ñaõ ñöôïc löïa choïn cuûa Ngaøi ôû khaép boán phöông, töø cuoái phöông trôøi naày cho ñeán taän phöông kia.

32

Haõy nghe lôøi ví duï veà caây vaû, vöøa luùc nhaønh non, laù môùi ñaâm, thì caùc ngöôi bieát muøa haï gaàn tôùi.

33

Cuõng vaäy, khi caùc ngöôi thaáy moïi ñieàu aáy, khaù bieát raèng Con ngöôøi gaàn ñeán, Ngaøi ñöông ôû tröôùc cöûa.

34

Quaû thaät, ta noùi cuøng caùc ngöôi, doøng doõi naày chaúng qua tröôùc khi moïi ñieàu naày chaúng qua tröôùc khi moïi ñieàu kia chöa xaûy ñeán.

35

Trôøi ñaát seõ qua, nhöng lôøi ta noùi chaúng bao giôø qua ñi.

36

Veà ngaøy vaø giôø ñoù, chaúng coù ai bieát chi caû, thieân söù treân trôøi hay laø Con cuõng vaäy, song chæ moät mình Cha bieát thoâi.

37

Trong ñôøi Noâ-eâ theå naøo, khi Con ngöôøi ñeán cuõng theå aáy.

38

Vì trong nhöõng ngaøy tröôùc nöôùc luït, ngöôøi ta aên, uoáng, cöôùi, gaû nhö thöôøng cho ñeán ngaøy Noâ-eâ vaøo taøu,

39

vaø ngöôøi ta khoâng ngôø chi heát cho ñeán khi nöôùc luït tôùi maø ñuøa ñem ñi heát thaûy, khi Con ngöôøi ñeán cuõng nhö vaäy.

40

Luùc aáy, seõ coù hai ngöôøi nam ôû trong moät ñoàng ruoäng, moät ngöôøi ñöôïc ñem ñi, coøn moät ngöôøi bò ñeå laïi;

41

vaø coù hai ngöôøi nöõ ñöông xay coái, moät ngöôøi ñöôïc ñem ñi, coøn moät ngöôøi bi ñeå laïi.

42

Vaäy haõy tænh thöùc, vì caùc ngöôi khoâng bieát ngaøy naøo Chuùa mình seõ ñeán.

43

Haõy bieát roõ, neáu ngöôøi chuû nhaø ñaõ hay canh naøo keû troäm seõ ñeán, thì tænh thöùc, khoâng ñeå cho ñaøo ngaïch nhaø mình.

44

Vaäy thì caùc ngöôi cuõng haõy chöïc cho saün, vì Con ngöôøi seõ ñeán trong giôø caùc ngöôi khoâng ngôø.

45

Ai laø ñaày tôù trung tín vaø khoân ngoan, maø ngöôøi chuû ñaët cai trò ñaày tôù mình, ñaëng cho ñoà aên ñuùng giôø?

46

Phöôùc cho ñaày tôù ñoù, khi chuû ñeán thaáy laøm nhö vaäy!

47

Quaû thaät, ta noùi cuøng caùc ngöôi, chuû seõ ñaët keû aáy coi soùc caû gia taøi mình.

48

Neáu, traùi laïi, laø moät ñaày tôù xaáu, noù nghó thaàm raèng: Chuû ta ñeán chaäm,

49

beøn ñaùnh keû cuøng laøm vieäc vôùi mình, vaø aên uoáng vôùi phöôøng say röôïu,

50

thì chuû noù seõ ñeán trong ngaøy noù khoâng ngôø vaø giôø noù khoâng bieát.

51

Chuû seõ ñaùnh xeù xöông vaø ñònh phaàn noù ñoàng vôùi keû giaû hình. Ñoù laø nôi seõ coù khoùc loùc vaø nghieán raêng.

Matthew 25


Matthew Chapter 25 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 24

Matthew

Return to Index

Chapter 25

1

Khi aáy, nöôùc thieân ñaøng seõ gioáng nhö möôøi ngöôøi nöõ ñoàng trinh kia caàm ñeøn ñi röôùc chaøng reå.

2

Trong caùc naøng ñoù, coù naêm ngöôøi daïi vaø naêm ngöôøi khoân.

3

Ngöôøi daïi khi caàm ñeøn ñi thì khoâng ñem daàu theo cuøng mình.

4

Song ngöôøi khoân khi caàm ñeøn ñi thì ñem daàu theo trong bình mình.

5

Vì chaøng reå ñeán treã, neân caùc naøng thaûy ñeàu buoàn nguû vaø nguû guïc.

6

Ñeán khuya, coù tieáng keâu raèng: Kìa, chaøng reå ñeán, haõy ñi ra röôùc ngöôøi!

7

Caùc nöõ ñoàng trinh beøn thöùc daäy caû, söûa soaïn ñeøn mình.

8

Caùc ngöôi daïi noùi vôùi caùc ngöôi khoân raèng: Xin bôùt daàu cuûa caùc chò cho chuùng toâi, vì ñeøn chuùng toâi gaàn taét.

9

Nhöng caùc ngöôi khoân traû lôøi raèng: Khoâng, e chaúng ñuû cho chuùng toâi vaø caùc chò; thaø caùc chò haõy ñi ñeán ngöôøi baùn daàu maø mua.

10

Song trong khi hoï ñang ñi mua, thì chaøng reå ñeán; keû naøo chöïc saün, thì ñi vôùi ngöôøi cuøng vaøo tieäc cöôùi, vaø cöûa ñoùng laïi.

11

Chaëp laâu, nhöõng ngöôøi nöõ ñoàng trinh khaùc cuõng ñeán vaø xin raèng: Hôõi Chuùa, hôõi Chuùa, xin môû cho chuùng toâi!

12

Nhöng ngöôøi ñaùp raèng: Quaû thaät, ta noùi cuøng caùc ngöôi, ta khoâng bieát caùc ngöôi ñaâu.

13

Vaäy, haõy tænh thöùc, vì caùc ngöôi khoâng bieát ngaøy, cuõng khoâng bieát giôø.

14

Vaû, nöôùc thieân ñaøng seõ gioáng nhö moät ngöôøi kia, khi ñi ñöôøng xa, goïi caùc ñaày tôù maø giao cuûa caûi mình.

15

Chuû ñoù cho ngöôøi naày naêm ta-laâng, ngöôøi kia hai, ngöôøi khaùc moät, tuøy theo taøi moãi ngöôøi; ñoaïn, chuû leân ñöôøng.

16

Töùc thì, ngöôøi ñaõ nhaän naêm ta-laâng ñi laøm lôïi ra, vaø ñöôïc naêm ta-laâng khaùc.

17

Ngöôøi ñaõ nhaän hai ta-laâng cuõng vaäy, laøm lôïi ra ñöôïc hai ta-laâng nöõa.

18

Song ngöôøi chæ nhaän moät thì ñi ñaøo loã döôùi ñaát maø giaáu tieàn cuûa chuû.

19

Caùch laâu ngaøy, chuû cuûa nhöõng ñaày tôù aáy trôû veà khieán hoï tính soå.

20

Ngöôøi ñaõ nhaän naêm ta-laâng beøn ñeán, ñem naêm ta-laâng khaùc nöõa, vaø thöa raèng: Laïy chuùa, chuùa ñaõ cho toâi naêm ta-laâng; ñaây naày, toâi laøm lôïi ra ñöôïc naêm ta-laâng nöõa.

21

Chuû noùi vôùi ngöôøi raèng: Hôõi ñaày tôù ngay laønh trung tín kia, ñöôïc laém; ngöôi ñaõ trung tín trong vieäc nhoû, ta seõ laäp ngöôi coi soùc nhieàu; haõy ñeán höôûng söï vui möøng cuûa chuùa ngöôi.

22

Ngöôøi ñaõ nhaän hai ta-laâng cuõng ñeán maø thöa raèng: Laïy chuùa, chuùa ñaõ cho toâi hai ta-laâng; ñaây naày, toâi ñaõ laøm lôïi ra ñöôïc hai ta-laâng nöõa.

23

Chuû ñaùp raèng: Hôõi ñaày tôù ngay laønh trung tín kia, ñöôïc laém; ngöôi ñaõ trung tín trong vieäc nhoû, ta seõ laäp ngöôi coi soùc nhieàu; haõy ñeán höôûng söï vui möøng cuûa chuùa ngöôi.

24

Ngöôøi chæ nhaän moät ta-laâng cuõng ñeán maø thöa raèng: Laïy chuùa, toâi bieát chuùa laø ngöôøi nghieâm nhaët, gaët trong choã mình khoâng gieo, löôïm laët trong choã mình khoâng raûi ra,

25

neân toâi sôï maø ñi giaáu ta-laâng cuûa chuùa ôû döôùi ñaát; ñaây naày, vaät cuûa chuùa xin traû cho chuùa.

26

Song chuû ñaùp raèng: Hôõi ñaày tôù döõ vaø bieáng nhaùc kia, ngöôi bieát ta gaët trong choã ta khoâng gieo, vaø löôïm laët trong choã ta khoâng raûi ra;

27

vaäy thì ngöôi phaûi ñöa baïc cuûa ta laïi cho ngöôøi buoân baïc, roài khi ta trôû veà, seõ laáy voán vaø lôøi.

28

Vaäy, caùc ngöôi haõy laáy ta-laâng cuûa ngöôøi naày maø cho keû coù möôøi ta-laâng.

29

Vì seõ cho theâm keû naøo ñaõ coù, thì hoï seõ dö daät; nhöng keû naøo khoâng coù, thì cuõng caát luoân ñieàu hoï ñaõ coù nöõa.

30

Coøn teân ñaày tôù voâ ích ñoù, haõy quaêng noù ra ngoaøi laø choã toái taêm, ôû ñoù seõ coù khoùc loùc vaø nghieán raêng.

31

Khi Con ngöôøi ngöï trong söï vinh hieån mình maø ñeán vôùi caùc thieân söù thaùnh, thì Ngaøi seõ ngoài treân ngoâi vinh hieån cuûa Ngaøi.

32

Muoân daân nhoùm laïi tröôùc maët Ngaøi, roài Ngaøi seõ chia ngöôøi naày vôùi ngöôøi khaùc ra, nhö keû chaên chieân chia chieân vôùi deâ ra;

33

ñeå chieân ôû beân höõu vaø deâ ôû beân taû.

34

Baáy giôø, vua seõ phaùn cuøng nhöõng keû ôû beân höõu raèng: Hôõi caùc ngöôi ñöôïc Cha ta ban phöôùc, haõy ñeán maø nhaän laáy nöôùc thieân ñaøng ñaõ saém saün cho caùc ngöôi töø khi döïng neân trôøi ñaát.

35

Vì ta ñoùi, caùc ngöôi ñaõ cho ta aên; ta khaùt, caùc ngöôi ñaõ cho ta uoáng; ta laø khaùch laï, caùc ngöôi tieáp röôùc ta;

36

ta traàn truoàng, caùc ngöôi maëc cho ta; ta ñau, caùc ngöôi thaêm ta; ta bò tuø, caùc ngöôi vieáng ta.

37

Luùc aáy, ngöôøi coâng bình seõ thöa raèng: Laïy Chuùa, khi naøo chuùng toâi ñaõ thaáy Chuùa ñoùi, maø cho aên; hoaëc khaùt, maø cho uoáng?

38

Laïi khi naøo chuùng toâi ñaõ thaáy Chuùa laø khaùch laï maø tieáp röôùc; hoaëc traàn truoàng maø maëc cho?

39

Hay laø khi naøo chuùng toâi ñaõ thaáy Chuùa ñau, hoaëc bò tuø, maø ñi thaêm vieáng Chuùa?

40

Vua seõ traû lôøi raèng: Quaû thaät, ta noùi cuøng caùc ngöôi, heã caùc ngöôi ñaõ laøm vieäc ñoù cho moät ngöôøi trong nhöõng ngöôøi raát heøn moïn naày cuûa anh em ta, aáy laø ñaõ laøm cho chính mình ta vaäy.

41

Keá ñoù, Ngaøi seõ phaùn cuøng nhöõng ngöôøi ôû beân taû raèng: Hôõi keû bò ruûa, haõy lui ra khoûi ta; ñi vaøo löûa ñôøi ñôøi ñaõ saém saün cho ma quæ vaø nhöõng quæ söù noù.

42

Vì ta ñaõ ñoùi, caùc ngöôi khoâng cho aên; ta khaùt, caùc ngöôi khoâng cho uoáng;

43

ta laø khaùch laï, caùc ngöôi khoâng tieáp röôùc; ta traàn truoàng, caùc ngöôi khoâng maëc cho ta; ta ñau vaø bò tuø, caùc ngöôi khoâng thaêm vieáng.

44

Ñeán phieân caùc ngöôi naày beøn thöa laïi raèng: Laïy Chuùa, khi naøo chuùng toâi ñaõ thaáy Chuùa, hoaëc ñoùi, hoaëc khaùt, hoaëc laøm khaùch laï, hoaëc traàn truoàng, hoaëc ñau oám, hoaëc bò tuø maø khoâng haàu vieäc Ngaøi ö?

45

Ngaøi seõ ñaùp laïi raèng: Quaû thaät, ta noùi cuøng caùc ngöôi, heã caùc ngöôi khoâng laøm vieäc ñoù cho moät ngöôøi trong nhöõng ngöôøi raát heøn moïn naày, aáy laø caùc ngöôi cuõng khoâng laøm cho ta nöõa.

46

Roài nhöõng keû naày seõ vaøo hình phaït ñôøi ñôøi, coøn nhöõng ngöôøi coâng bình seõ vaøo söï soáng ñôøi ñôøi.

Matthew 26


Matthew Chapter 26 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 25

Matthew

Return to Index

Chapter 26

1

Vaû, Ñöùc Chuùa Jeâsus ñaõ phaùn nhöõng lôøi aáy xong roài, thì phaùn cuøng moân ñoà raèng:

2

Caùc ngöôi bieát raèng coøn hai ngaøy nöõa thì ñeán leã Vöôït qua, vaø Con ngöôøi seõ bò noäp ñeå chòu ñoùng ñinh treân caây thaäp töï.

3

Baáy giôø caùc thaày teá leã caû vaø caùc tröôûng laõo trong daân nhoùm laïi trong toøa thaày caû thöôïng phaåm teân laø Cai-phe;

4

vaø baøn vôùi nhau duøng möu chöôùc gì ñaëng baét Ñöùc Chuùa Jeâsus maø gieát.

5

Song hoï noùi raèng: Khoâng neân laøm trong ngaøy leã, e trong daân chuùng sanh ra ñieàu xaøo xaïc chaêng.

6

Khi Ñöùc Chuùa Jeâsus ôû laøng Beâ-tha-ni, taïi nhaø Si-moân laø ngöôøi phung,

7

coù moät ngöôøi ñôøn baø caàm caùi chai baèng ngoïc traéng ñöïng daàu thôm quí giaù laém, ñeán gaàn maø ñoå treân ñaàu Ngaøi ñöông khi ngoài aên.

8

Moân ñoà thaáy vaäy, giaän maø traùch raèng: Sao phí cuûa nhö vaäy?

9

Daàu naày coù theå baùn ñöôïc nhieàu tieàn vaø laáy maø thí cho keû ngheøo naøn.

10

Ñöùc Chuùa Jeâsus bieát ñieàu ñoù, beøn phaùn cuøng moân ñoà raèng: Sao caùc ngöôi laøm khoù cho ngöôøi ñôøn baø ñoù? Ngöôøi ñaõ laøm vieäc toát cho ta;

11

vì caùc ngöôi thöông coù keû ngheøo ôû cuøng mình, song seõ khoâng coù ta ôû cuøng luoân luoân.

12

Ngöôøi ñoå daàu thôm treân mình ta laø ñeå söûa soaïn choân xaùc ta ñoù.

13

Quaû thaät, ta noùi cuøng caùc ngöôi, khaép caû theá gian, heã nôi naøo Tin Laønh naày ñöôïc giaûng ra, thì cuõng thuaät laïi vieäc ngöôøi aáy ñaõ laøm ñeå nhôù ñeán ngöôøi.

14

Baáy giôø coù moät ngöôøi trong möôøi hai söù ñoà, teân laø Giu-ña Ích-ca-ri-oát, ñeán tìm caùc thaày teá leã caû,

15

maø noùi raèng: Caùc thaày baèng loøng traû cho toâi bao nhieâu ñaëng toâi seõ noäp ngöôøi cho? Hoï beøn traû cho noù ba chuïc baïc.

16

Töø luùc ñoù, noù tìm dòp tieän ñeå noäp Ñöùc Chuùa Jeâsus.

17

Trong ngaøy thöù nhöùt aên baùnh khoâng men, moân ñoà ñeán gaàn Ñöùc Chuùa Jeâsus maø thöa raèng: Thaày muoán chuùng toâi doïn cho thaày aên leã Vöôït qua taïi ñaâu?

18

Ngaøi ñaùp raèng: Haõy vaøo thaønh, ñeán nhaø moät ngöôøi kia, maø noùi raèng: Thaày noùi: Giôø ta gaàn ñeán; ta vaø moân ñoà ta seõ giöõ leã Vöôït qua trong nhaø ngöôi.

19

Moân ñoà laøm y nhö lôøi Ñöùc Chuùa Jeâsus ñaõ daïy maø doïn leã Vöôït qua.

20

Ñeán toái, Ngaøi ngoài aên vôùi möôøi hai söù ñoà.

21

Khi ñöông aên, Ngaøi phaùn raèng: Quaû thaät, ta noùi cuøng caùc ngöôi raèng coù moät ngöôøi trong caùc ngöôi seõ phaûn ta.

22

Caùc moân ñoà laáy laøm buoàn böïc laém, vaø laàn löôït hoûi Ngaøi raèng: Laïy Chuùa, coù phaûi toâi khoâng? Ngaøi ñaùp raèng:

23

Keû naøo ñeå tay vaøo maâm vôùi ta, aáy laø keû seõ phaûn ta.

24

Con ngöôøi ñi, y theo lôøi ñaõ cheùp veà Ngaøi; song khoán naïn thay cho keû phaûn Con ngöôøi! Thaø noù chaúng sanh ra thì hôn!

25

Giu-ña laø keû phaûn Ngaøi caát tieáng hoûi raèng: Thöa thaày, coù phaûi toâi chaêng? Ngaøi phaùn raèng: Thaät nhö ngöôi ñaõ noùi.

26

Khi ñöông aên, Ñöùc Chuùa Jeâsus laáy baùnh, taï ôn roài, beû ra ñöa cho moân ñoà maø raèng: Haõy laáy aên ñi, naày laø thaân theå ta.

27

Ngaøi laïi laáy cheùn, taï ôn roài, ñöa cho moân ñoà maø raèng: Heát thaûy haõy uoáng ñi;

28

vì naày laø huyeát ta, huyeát cuûa söï giao öôùc ñaõ ñoå ra cho nhieàu ngöôøi ñöôïc tha toäi.

29

Ta phaùn cuøng caùc ngöôi, töø raøy veà sau, ta khoâng uoáng traùi nho naày nöõa, cho ñeán ngaøy maø ta seõ uoáng traùi nho môùi cuøng caùc ngöôi ôû trong nöôùc cuûa Cha ta.

30

Khi ñaõ haùt thô thaùnh roài, Ñöùc Chuùa Jeâsus vaø moân ñoà ñi ra maø leân nuùi OÂ-li-ve.

31

Ngaøi beøn phaùn raèng: Ñeâm nay caùc ngöôi seõ ñeàu vaáp phaïm vì côù ta, nhö coù cheùp raèng: Ta seõ ñaùnh keû chaên chieân, thì chieân trong baày seõ bò tan laïc.

32

Song sau khi ta soáng laïi roài, ta seõ ñi ñeán xöù Ga-li-leâ tröôùc caùc ngöôi.

33

Phi -e-rô caát tieáng thöa raèng: Daàu moïi ngöôøi vaáp phaïm vì côù thaày, song toâi chaéc khoâng bao giôø vaáp phaïm vaäy.

34

Ñöùc Chuùa Jeâsus phaùn raèng: Quaû thaät, ta noùi cuøng ngöôi, chính ñeâm nay, tröôùc khi gaø gaùy, ngöôi seõ choái ta ba laàn.

35

Phi -e-rô thöa raèng: Daàu toâi phaûi cheát vôùi thaày ñi nöõa, toâi chaúng choái thaày ñaâu. Heát thaûy moân ñoà ñeàu noùi y nhö vaäy.

36

Roài Ñöùc Chuùa Jeâsus cuøng moân ñoà ñi ñeán moät choã keâu laø Gheát-seâ-ma-neâ. Ngaøi phaùn raèng: Haõy ngoài ñaây ñôïi ta ñi caàu nguyeän ñaèng kia.

37

Ñoaïn, Ngaøi beøn ñem Phi -e-rô vaø hai ngöôøi con cuûa Xeâ-beâ-ñeâ ñi vôùi mình, töùc thì Ngaøi buoàn böïc vaø saàu naõo laém.

38

Ngaøi beøn phaùn: Linh hoàn ta buoàn böïc cho ñeán cheát; caùc ngöôi haõy ôû ñaây vaø tænh thöùc vôùi ta.

39

Roài Ngaøi böôùc tôùi moät ít, saáp maët xuoáng ñaát maø caàu nguyeän raèng: Cha ôi! neáu coù theå ñöôïc, xin cho cheùn naày lìa khoûi Con! Song khoâng theo yù muoán Con, maø theo yù muoán Cha.

40

Keá ñoù, Ngaøi trôû laïi vôùi moân ñoà, thaáy ñang nguû, thì Ngaøi phaùn cuøng Phi -e-rô raèng: Theá thì caùc ngöôi khoâng tænh thöùc vôùi ta trong moät giôø ñöôïc!

41

Haõy thöùc canh vaø caàu nguyeän, keûo caùc ngöôi sa vaøo chöôùc caùm doã; taâm thaàn thì muoán laém, maø xaùc thòt thì yeáu ñuoái.

42

Ngaøi laïi ñi laàn thöù hai, maø caàu nguyeän raèng: Cha ôi! neáu cheùn naày khoâng theå lìa khoûi Con ñöôïc maø Con phaûi uoáng thì xin yù Cha ñöôïc neân.

43

Ngaøi trôû laïi nöõa, thì thaáy moân ñoà coøn nguû; vì maét hoï ñaõ ñöø quaù roài.

44

Ñoaïn, Ngaøi boû maø laïi ñi caàu nguyeän laàn thöù ba, vaø laëp xin nhö lôøi tröôùc.

45

Roài Ngaøi ñi ñeán vôùi moân ñoà, maø phaùn raèng: Baây giôø caùc ngöôi nguû vaø nghæ ngôi ö! Naày, giôø ñaõ gaàn tôùi, Con ngöôøi seõ bò noäp trong tay keû coù toäi.

46

Haõy chôø daäy, ñi heø, kìa keû phaûn ta ñeán kia.

47

Khi Ngaøi coøn ñöông phaùn, xaûy thaáy Giu-ña laø moät ngöôøi trong möôøi hai söù ñoà ñeán vôùi moät boïn ñoâng ngöôøi caàm göôm vaø gaäy, maø caùc thaày teá leã vaø caùc tröôûng laõo trong daân ñaõ sai ñeán.

48

Ñöùa phaûn Ngaøi ñaõ trao cho boïn ñoù daáu naày: Ngöôøi naøo maø toâi seõ hoân, aáy laø ngöôøi ñoù, haõy baét laáy.

49

Töùc thì Giu-ña ñeán gaàn Ñöùc Chuùa Jeâsus maø raèng: Chaøo thaày! Roài hoân Ngaøi.

50

Nhöng Ñöùc Chuùa Jeâsus phaùn cuøng noù raèng: Baïn ôi! vaäy thì vì vieäc naày maø ngöôi ñeán ñaây sao? Roài chuùng noù ñeán gaàn tra tay baét Ñöùc Chuùa Jeâsus.

51

Vaø naày, coù moät ngöôøi trong nhöõng ngöôøi ôû vôùi Ñöùc Chuùa Jeâsus giô tay ruùt göôm ra, ñaùnh ñaày tôù cuûa thaày caû thöôïng phaåm, cheùm ñöùt moät caùi tai cuûa ngöôøi.

52

Ñöùc Chuùa Jeâsus beøn phaùn raèng: Haõy naïp göôm vaøo voû; vì heã ai caàm göôm thì seõ bò cheát veà göôm.

53

Ngöôi töôûng ta khoâng coù theå xin Cha ta laäp töùc cho ta hôn möôøi hai ñaïo thieân söù sao?

54

Neáu vaäy, theá naøo cho öùng nghieäm lôøi Kinh Thaùnh ñaõ cheùp raèng vieäc naày taát phaûi xaûy ñeán?

55

Luùc baáy giôø, Ñöùc Chuùa Jeâsus phaùn cuøng chuùng raèng: Caùc ngöôi ñem göôm vaø gaäy ñeán maø baét ta, khaùc naøo nhö ta laø keû cöôùp. Ta thöôøng ngaøy ngoài trong ñeàn thôø vaø giaûng daïy taïi ñoù, maø caùc ngöôi khoâng baét ta.

56

Nhöng moïi ñieàu aáy phaûi xaûy ñeán, haàu cho nhöõng lôøi caùc ñaáng tieân tri ñaõ cheùp ñöôïc öùng nghieäm. Khi aáy, heát thaûy moân ñoà boû Ngaøi maø troán ñi.

57

Nhöõng keû ñaõ baét Ñöùc Chuùa Jeâsus ñem Ngaøi ñeán nhaø thaày caû thöôïng phaåm Cai-phe, taïi ñoù caùc thaày thoâng giaùo vaø caùc tröôûng laõo ñaõ nhoùm laïi.

58

Phi -e-rô theo Ngaøi xa xa cho ñeán saân cuûa thaày caû thöôïng phaåm, vaøo ngoài vôùi caùc keû canh giöõ ñaëng coi vieäc aáy ra laøm sao.

59

Baáy giôø caùc thaày teá leã caû vaø caû toøa coâng luaän kieám chöùng doái veà Ngaøi, cho ñöôïc gieát Ngaøi.

60

Daàu coù nhieàu ngöôøi laøm chöùng doái coù maët taïi ñoù, song tìm khoâng ñöôïc chöùng naøo caû. Sau heát, coù hai ngöôøi ñeán,

61

noùi nhö vaày: Ngöôøi naày ñaõ noùi Ta coù theå phaù ñeàn thôø cuûa Ñöùc Chuùa Trôøi, roài döïng laïi trong ba ngaøy.

62

Thaày caû thöôïng phaåm beøn ñöùng daäy maø noùi vôùi Ngaøi raèng: Nhöõng ngöôøi naày laøm chöùng maø kieän ngöôi, ngöôi khoâng thöa laïi gì sao?

63

Nhöng Ñöùc Chuùa Jeâsus cöù laøm thinh. Thaày caû thöôïng phaåm laïi noùi vôùi Ngaøi raèng: Ta khieán ngöôi chæ Ñöùc Chuùa Trôøi haèng soáng maø theà, haõy noùi cho chuùng ta, ngöôi coù phaûi laø Ñaáng Christ, Con Ñöùc Chuùa Trôøi chaêng?

64

Ñöùc Chuùa Jeâsus ñaùp raèng: Thaät nhö lôøi; vaû laïi, ta noùi cuøng caùc ngöôi, veà sau caùc ngöôi seõ thaáy Con ngöôøi ngoài beân höõu quyeàn pheùp Ñöùc Chuùa Trôøi, vaø ngöï treân maây töø trôøi maø xuoáng.

65

Thaày caû thöôïng phaåm beøn xeù aùo mình maø noùi raèng: Noù ñaõ noùi phaïm thöôïng; chuùng ta coøn caàn gì ngöôøi laøm chöùng nöõa sao Caùc ngöôi vöøa nghe lôøi phaïm thöôïng ñoù, thì nghó laøm sao?

66

Chuùng traû lôøi raèng: Noù ñaùng cheát!

67

Hoï beøn nhoå treân maët Ngaøi, ñaám Ngaøi, laïi coù keû vaû Ngaøi,

68

maø noùi raèng: Hôõi Ñaáng Christ, haõy noùi tieân tri ñi; cho chuùng ta bieát ai ñaùnh ngöôi.

69

Baáy giôø Phi -e-rô vaãn ngoài ngoaøi saân. Coù moät ngöôøi ñaày tôù gaùi ñeán gaàn, maø noùi cuøng ngöôøi raèng: Ngöôi cuõng laø keû ôû vôùi Jeâsus, ngöôøi Ga-li-leâ.

70

Song Phi -e-rô choái tröôùc maët chuùng maø raèng: Ta khoâng hieåu ngöôi noùi chi.

71

Khi ñi ra ngoaøi cöûa, laïi coù moät ñaày tôù gaùi khaùc thaáy ngöôøi, beøn noùi cuøng keû ôû ñoù raèng: Ngöôøi naày cuõng ôû vôùi Jeâsus, ngöôøi Na-xa-reùt.

72

Song Phi -e-rô laïi choái vaø theà raèng: Ta chaúng heà bieát ngöôøi aáy.

73

Moät chaëp nöõa, nhöõng keû ôû gaàn ñoù ñeán gaàn noùi vôùi Phi -e-rô raèng: Chaéc thaät, ngöôi cuõng thuoäc veà ñaûng aáy, vì tieáng noùi cuûa ngöôi khai ngöôi ra.

74

Ngöôøi beøn ruûa maø theà raèng: Ta khoâng bieát ngöôøi ñoù ñaâu! Töùc thì gaø gaùy.

75

Phi -e-rô nhôù laïi lôøi Ñöùc Chuùa Jeâsus ñaõ phaùn raèng: Tröôùc khi gaø gaùy, ngöôi seõ choái ta ba laàn. Ñoaïn, ngöôøi ñi ra vaø khoùc loùc caùch ñaéng cay.

Matthew 27


Matthew Chapter 27 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 26

Matthew

Return to Index

Chapter 27

1

Ñeán saùng mai, caùc thaày teá leã caû vaø caùc tröôûng laõo trong daân hoäi nghò nghòch cuøng Ñöùc Chuùa Jeâsus ñeå gieát Ngaøi.

2

Khi ñaõ troùi Ngaøi roài, hoï ñem noäp cho Phi-laùt, laø quan toång ñoác.

3

Khi aáy, Giu-ña, laø keû ñaõ phaûn Ngaøi, thaáy Ngaøi bò aùn, thì aên naên, beøn ñem ba chuïc mieáng baïc traû cho caùc thaày teá leã caû vaø caùc tröôûng laõo,

4

maø noùi raèng: Toâi ñaõ phaïm toäi vì noäp huyeát voâ toäi! Song hoï ñaùp raèng: Söï ñoù can gì ñeán chuùng ta? Maëc keä ngöôi.

5

Giu-ña beøn neùm baïc vaøo ñeàn thôø, lieàn trôû ra, ñi thaét coå.

6

Nhöng caùc thaày teá leã caû löôïm baïc vaø noùi raèng: Khoâng coù pheùp ñeå baïc naày trong kho thaùnh, vì laø giaù cuûa huyeát.

7

Roài hoï baøn vôùi nhau duøng baïc ñoù mua ruoäng cuûa keû laøm ñoà goám ñeå choân nhöõng khaùch laï.

8

Nhôn ñoù, ruoäng aáy ñeán nay coøn goïi laø "ruoäng huyeát."

9

Baáy giôø ñöôïc öùng nghieäm lôøi ñaáng tieân tri Gieâ-reâ-mi ñaõ noùi raèng: Hoï laáy ba chuïc baïc, laø giaù cuûa Ñaáng ñaõ bò ñònh bôûi con caùi Y-sô-ra-eân,

10

vaø ñöa baïc aáy maø mua ruoäng cuûa keû laøm ñoà goám y nhö lôøi Chuùa ñaõ truyeàn cho ta.

11

Ñöùc Chuùa Jeâsus ñöùng tröôùc quan toång ñoác, quan hoûi raèng: Coù phaûi ngöôi laø Vua cuûa daân Giu-ña khoâng? Ñöùc Chuùa Jeâsus ñaùp raèng: Thaät nhö lôøi.

12

Trong luùc caùc thaày teá leã caû vaø caùc tröôûng laõo kieän Ngaøi, Ngaøi khoâng ñoái ñaùp gì heát.

13

Phi-laùt beøn noùi cuøng Ngaøi raèng: Hoï coù nhieàu ñieàu laøm chöùng kieän ngöôi, ngöôi haù khoâng nghe ñeán sao?

14

Song Ñöùc Chuùa Jeâsus khoâng ñaùp laïi moät lôøi gì, ñeán noãi laøm cho quan toång ñoác laáy laøm laï laém.

15

Phaøm ñeán ngaøy leã Vöôït qua, quan toång ñoác thöôøng coù leä tha moät teân tuø tuøy yù daân muoán.

16

Ñang luùc aáy, coù moät teân phaïm noåi tieáng, teân laø Ba-ra-ba.

17

Khi chuùng ñaõ nhoùm laïi, thì Phi-laùt hoûi raèng: Caùc ngöôi muoán ta tha ngöôøi naøo, Ba-ra-ba hay laø Jeâsus goïi laø Christ?

18

Vì quan aáy bieát bôûi loøng ghen gheùt neân chuùng ñaõ noäp Ngaøi.

19

Quan toång ñoác ñöông ngoài treân toøa aùn, vôï ngöôøi sai thöa cuøng ngöôøi raèng: Ñöøng laøm gì ñeán ngöôøi coâng bình ñoù; vì hoâm nay toâi ñaõ bôûi côù ngöôøi maø ñau ñôùn nhieàu trong chieâm bao.

20

Song caùc thaày teá leã caû vaø caùc tröôûng laõo doã chuùng haõy xin tha Ba-ra-ba vaø gieát Ñöùc Chuùa Jeâsus

21

Quan toång ñoác caát tieáng hoûi raèng: Trong hai ngöôøi naày, caùc ngöôi muoán ta tha ai? Chuùng thöa raèng: Ba-ra-ba.

22

Phi-laùt noùi raèng: Vaäy, coøn Jeâsus goïi laø Christ, thì ta seõ xöû theá naøo? Chuùng ñeàu traû lôøi raèng: Ñoùng ñinh noù treân caây thaäp töï!

23

Quan hoûi: Song ngöôøi naày ñaõ laøm vieäc döõ gì? chuùng laïi keâu la lôùn hôn raèng: Ñoùng ñinh noù treân caây thaäp töï!

24

Phi-laùt thaáy mình khoâng thaéng noåi chi heát, maø söï oàn aøo caøng theâm, thì laáy nöôùc röûa tay tröôùc maët thieân haï, maø noùi raèng: Ta khoâng coù toäi veà huyeát cuûa ngöôøi naày; ñieàu ñoù maëc keä caùc ngöôi.

25

Heát thaûy daân chuùng ñeàu ñaùp raèng: Xin huyeát ngöôøi laïi ñoå treân chuùng toâi vaø con caùi chuùng toâi!

26

Phi-laùt beøn tha teân Ba-ra-ba cho chuùng; vaø khieán ñaùnh ñoøn Ñöùc Chuùa Jeâsus, ñoaïn giao Ngaøi ra ñeå ñoùng ñinh treân caây thaäp töï.

27

Lính cuûa quan toång ñoác beøn ñem Ñöùc Chuùa Jeâsus vaøo coâng ñöôøng, vaø nhoùm caû cô binh vaây laáy Ngaøi.

28

Hoï coåi aùo Ngaøi ra, laáy aùo ñieàu maø khoaùc cho Ngaøi.

29

Ñoaïn, hoï ñöông moät caùi maõo gai maø ñoäi treân ñaàu, vaø ñeå moät caây saäy trong tay höõu Ngaøi; roài quì xuoáng tröôùc maët Ngaøi maø nhaïo baùng raèng: Laïy Vua cuûa daân Giu-ña.

30

Hoï nhoå treân Ngaøi, vaø laáy caây saäy ñaùnh ñaàu Ngaøi.

31

Khi ñaõ nhaïo baùng Ngaøi roài, thì hoï coåi aùo ñieàu ra maø maëc aùo cuûa Ngaøi laïi, roài ñem Ngaøi ñi ñoùng ñinh treân caây thaäp töï.

32

Khi hoï ñi ra, gaëp moät ngöôøi ôû traønh Sy-ren teân laø Si-moân; thì baét ngöôøi vaùc caây thaäp töï cuûa Ñöùc Chuùa Gieâ-xu.

33

Ñaõ ñi tôùi moät choã goïi laø Goâ-goâ-tha, nghóa laø choã caùi Soï,

34

hoï cho Ngaøi uoáng röôïu troän vôùi maät ñaéng; song Ngaøi neám, thì khoâng chòu uoáng.

35

Hoï ñaõ ñoùng ñinh Ngaøi treân caây thaäp töï roài, thì baét thaêm maø chia nhau aùo xoáng cuûa Ngaøi.

36

Roài hoï ngoài ñoù maø canh giöõ Ngaøi.

37

Phía treân ñaàu Ngaøi hoï ñeå caùi baûng ñeà chöõ chæ veà aùn Ngaøi, raèng: Ngöôøi Naày Laø Jeâsus, Vua Daân Giu-ña.

38

Cuõng luùc ñoù, hoï ñoùng ñinh hai teân troäm cöôùp vôùi Ngaøi, moät teân ôû caây thaäp töï beân höõu, moät teân ôû caây thaäp töï beân taû.

39

Nhöõng keû ñi ngang qua ñoù cheâ cöôøi Ngaøi, laéc ñaàu,

40

maø noùi raèng: Ngöôi laø keû phaù ñeàn thôø vaø döïng laïi trong ba ngaøy, haõy cöùu laáy mình ñi! Neáu ngöôi laø Con Ñöùc Chuùa Trôøi, haõy xuoáng khoûi caây thaäp töï!

41

Caùc thaày teá leã caû, caùc thaày thoâng giaùo vaø caùc tröôûng laõo cuõng nhaïo Ngaøi raèng:

42

Noù ñaõ cöùu keû khaùc maø cöùu mình khoâng ñöôïc. Neáu phaûi Vua daân Y-sô-ra-eân, baây giôø haõy xuoáng khoûi caây thaäp töï ñi, thì chuùng ta môùi tin.

43

Noù nhôø caäy Ñöùc Chuùa Trôøi; neáu Ñöùc Chuùa Trôøi yeâu noù thì baây giôø Ngaøi phaûi giaûi cöùu cho, vì noù ñaõ noùi raèng: Ta laø Con Ñöùc Chuùa Trôøi.

44

Hai teân troäm cöôùp bò ñoùng ñinh treân caây thaäp töï vôùi Ngaøi cuõng nhieác moùc Ngaøi nhö vaäy.

45

Töø giôø thöù saùu ñeán giôø thöù chín, khaép caû xöù ñeàu toái taêm muø mòt.

46

Öôùc chöøng giôø thöù chín, Ñöùc Chuùa Jeâsus keâu tieáng lôùn leân raèng: EÂ-li, EÂ-li lam-ma sa-baùch-ta-ni? nghóa laø: Ñöùc Chuùa Trôøi toâi ôi! Ñöùc Chuùa Trôøi toâi ôi! sao Ngaøi lìa boû toâi?

47

Coù maáy ngöôøi ñöùng ñoù, nghe keâu, thì noùi raèng: Noù keâu EÂ-li.

48

Lieàn coù moät ngöôøi trong boïn hoï chaïy laáy moät mieáng boâng ñaù, vaø thaám ñaày daám, ñeå treân ñaàu caây saäy maø ñöa cho Ngaøi uoáng.

49

Nhöng keû khaùc thì laïi noùi raèng: Haõy ñeå vaäy, coi thöû coù EÂ-li ñeán giaûi cöùu noù chaêng.

50

Ñöùc Chuùa Jeâsus laïi keâu leân moät tieáng lôùn nöõa, roài truùt linh hoàn.

51

Vaø naày, caùi maøn trong ñeàn thôø, bò xeù ra laøm hai töø treân chí döôùi, ñaát thì ruùng ñoäng, ñaù lôùn beå ra,

52

moà maû môû ra, vaø nhieàu thaây cuûa caùc thaùnh qua ñôøi ñöôïc soáng laïi.

53

Sau khi Ñöùc Chuùa Jeâsus ñaõ soáng laïi, caùc thaùnh ñoù ra khoûi moà maû, ñi vaøo thaønh thaùnh, vaø hieän ra cho nhieàu ngöôøi thaáy.

54

Thaày ñoäi vaø nhöõng lính cuøng vôùi ngöôøi canh giöõ Ñöùc Chuùa Jeâsus, thaáy ñaát ruùng ñoäng vaø nhöõng ñieàu xaûy ñeán, thì sôï haõi laém, maø noùi raèng: Thaät ngöôøi naày laø Con Ñöùc Chuùa Trôøi.

55

Vaû, coù nhieàu ngöôøi ñôøn baø ñöùng coi ôû ñaøng xa, laø ngöôøi ñaõ ñi theo Ñöùc Chuùa Jeâsus töø xöù Ga-li-leâ ñeå haàu vieäc Ngaøi.

56

Trong nhöõng ñôøn baø ñoù coù Ma-ri Ma-ñô-len, Ma-ri, meï cuûa Gia-cô vaø Gioâ-seùp, vaø meï hai con trai cuûa Xeâ-beâ-ñeâ.

57

Ñeán chieàu toái, coù moät ngöôøi giaøu, ôû thaønh A-ri-ma-theâ, teân laø Gioâ-seùp, chính laø moät moân ñoà cuûa Ñöùc Chuùa Jeâsus,

58

ñeán nôi Phi-laùt maø xin xaùc Ñöùc Chuùa Jeâsus. Phi-laùt beøn truyeàn cho.

59

Gioâ-seùp laáy xaùc Ngaøi maø boïc trong taám vaûi lieäm traéng,

60

vaø ñöa ñeå trong moät caùi huyeät môùi maø ngöôøi ñaõ khieán ñuïc cho mình trong hoøn ñaù; ñoaïn, laên moät hoøn ñaù lôùn ñeán tröôùc cöûa moà, roài ñi.

61

Coù Ma-ri Ma-ñô-len vaø Ma-ri khaùc ôû ñoù, ngoài ñoái ngang huyeät.

62

Ñeán ngaøy mai (laø ngaøy sau ngaøy saém söûa), caùc thaày teá leã caû vaø ngöôøi Pha-ri-si cuøng nhau ñeán Phi-laùt

63

maø noùi raèng: Thöa Chuùa, chuùng toâi nhôù ngöôøi gian doái naày, khi coøn soáng, coù noùi raèng: Khoûi ba ngaøy thì ta seõ soáng laïi.

64

Vaäy, xin haõy caét ngöôøi canh maû caån thaän cho ñeán ngaøy thöù ba, keûo moân ñoà noù ñeán laáy troäm xaùc ñi, roài noùi vôùi chuùng raèng: Ngaøi ñaõ töø keû cheát soáng laïi. Söï gian doái sau ñoù seõ teä hôn söï gian doái tröôùc.

65

Phi-laùt noùi vôùi hoï raèng: Caùc ngöôi coù lính canh; haõy ñi canh giöõ theo yù caùc ngöôi.

66

Vaäy, hoï ñi, nieâm phong maû Ngaøi laïi, caét lính canh giöõ, laáy laøm chaéc chaén laém.

Matthew 28


Matthew Chapter 28 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 27

Matthew

Return to Index

Chapter 28

1

sau ngaøy Sa-baùt, ngaøy thöù nhöùt trong tuaàn leã, luùc töng töng saùng, coù Ma-ri Ma-ñô-len vaø Ma-ri khaùc ñeán thaêm moä.

2

Vaø naày, ñaát ruùng ñoäng döõ doäi, vì coù thieân söù cuûa Chuùa ôû treân trôøi xuoáng, ñeán laên hoøn ñaù ra maø ngoài ôû treân.

3

Hình dong cuûa thieân söù gioáng nhö chôùp nhaùng, vaø aùo traéng nhö tuyeát.

4

Vì ñoù, nhöõng lính canh sôï haõi run raåy, trôû neân nhö ngöôøi cheát.

5

Song thieân söù noùi cuøng caùc ngöôi ñôøn baø ñoù raèng: Caùc ngöôi ñöøng sôï chi caû; vì ta bieát caùc ngöôi tìm Ñöùc Chuùa Jeâsus, laø Ñaáng bò ñoùng ñinh treân thaäp töï giaù.

6

Ngaøi khoâng ôû ñaây ñaâu; Ngaøi soáng laïi roài, nhö lôøi Ngaøi ñaõ phaùn. Haõy ñeán xem choã Ngaøi ñaõ naèm;

7

vaø haõy ñi mau noùi cho moân ñoà Ngaøi hay raèng Ngaøi ñaõ töø keû cheát soáng laïi. Ñaây naày, Ngaøi ñi tröôùc caùc ngöôi qua xöù Ga-li-leâ; ôû ñoù, caùc ngöôi seõ thaáy Ngaøi. Aáy, ta ñaõ baûo caùc ngöôi.

8

Hai ngöôøi ñôøn baø ñoù beøn voäi vaøng ra khoûi moä, vöøa sôï vöøa caû möøng, chaïy baùo tin cho caùc moân ñoà.

9

Naày, Ñöùc Chuùa Jeâsus gaëp hai ngöôøi ñôøn baø ñoù, thì phaùn raèng: Möøng caùc ngöôi! Hai ngöôøi cuøng ñeán gaàn oâm chôn Ngaøi, vaø thôø laïy Ngaøi.

10

Ñöùc Chuùa Jeâsus beøn phaùn raèng: Ñöøng sôï chi caû; haõy ñi baûo cho anh em ta ñi qua xöù Ga-li-leâ, ôû ñoù seõ thaáy ta.

11

Trong khi hai ngöôøi ñôøn baø ñoù ñi ñöôøng, thì coù maáy teân lính canh vaøo thaønh thuaät laïi cho caùc thaày teá leã caû bieát moïi vieäc ñaõ xaûy ñeán.

12

Caùc thaày beøn nhoùm laïi cuøng caùc tröôûng laõo ñaëng baøn luaän, xong roài, thì hoï cho nhöõng lính ñoù nhieàu tieàn baïc,

13

maø daën raèng: Caùc ngöôi haõy noùi raèng: Moân ñoà noù ñaõ ñeán luùc ban ñeâm, khi chuùng toâi ñöông nguû, maø laáy troäm noù ñi.

14

Neáu ñieàu aáy thaáu tai quan toång ñoác, thì chuùng ta seõ khuyeân giaûi ngöôøi, vaø laøm cho caùc ngöôi khoûi lo sôï.

15

Maáy teân lính ñoù laáy baïc, vaø laøm theo nhö lôøi. Tieáng aáy ñaõ ñoàn ra trong daân Giu-ña cho ñeán ngaøy nay.

16

Möôøi moät moân ñoà, ñi qua xöù Ga-li-leâ, leân hoøn nuùi maø Ñöùc Chuùa Jeâsus ñaõ chæ cho.

17

Khi moân ñoà thaáy Ngaøi, thì thôø laïy Ngaøi; nhöng coù moät vaøi ngöôøi nghi ngôø.

18

Ñöùc Chuùa Jeâsus ñeán gaàn, phaùn cuøng moân ñoà nhö vaày: Heát caû quyeàn pheùp ôû treân trôøi vaø döôùi ñaát ñaõ giao cho ta.

19

Vaäy, haõy ñi daïy doã muoân daân, haõy nhôn danh Ñöùc Cha, Ñöùc Con, vaø Ñöùc Thaùnh Linh maø laøm pheùp baùp tem cho hoï,

20

vaø daïy hoï giöõ heát caû moïi ñieàu maø ta ñaõ truyeàn cho caùc ngöôi. Vaø naày, ta thöôøng ôû cuøng caùc ngöôi luoân cho ñeán taän theá.

Mark 1


Mark Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Matthew 28

Mark

Return to Index

Chapter 1

1

Ñaàu Tin Laønh cuûa Ñöùc Chuùa Jeâsus Christ, laø Con Ñöùc Chuùa Trôøi.

2

Nhö ñaõ cheùp trong saùch tieân tri EÂ-sai raèng: Naày, ta sai söù ta ñeán tröôùc maët ngöôi, Ngöôøi seõ doïn ñöôøng cho ngöôi.

3

Coù tieáng keâu trong ñoàng vaéng raèng: Haõy doïn ñöôøng Chuùa, Ban baèng caùc neûo Ngaøi;

4

Giaêng ñaõ tôùi, trong ñoàng vaéng vöøa laøm vöøa giaûng pheùp baùp-tem aên naên, cho ñöôïc tha toäi.

5

Caû xöù Giu-ñeâ vaø heát thaûy daân söï thaønh Gieâ-ru-sa-lem ñeàu ñeán cuøng ngöôøi, xöng toäi mình vaø chòu ngöôøi laøm pheùp baùp tem döôùi soâng Gioâ-ñanh.

6

Giaêng maëc aùo loâng laïc ñaø, buoäc daây löng da ngang hoâng; aên nhöõng chaâu chaáu vaø maät ong röøng.

7

Ngöôøi giaûng daïy raèng: Coù Ñaáng quyeàn pheùp hôn ta ñeán sau ta; ta khoâng ñaùng cuùi xuoáng môû daây giaøy Ngaøi.

8

Ta laøm pheùp baùp-tem cho caùc ngöôi baèng nöôùc; nhöng Ngaøi seõ laøm pheùp baùp-tem cho caùc ngöôi baèng Ñöùc Thaùnh-Linh.

9

Vaû, trong nhöõng ngaøy ñoù, Ñöùc Chuùa Jeâsus ñeán töø Na-xa-reùt laø thaønh xöù Ga-li-leâ, vaø chòu Giaêng laøm pheùp baùp-tem döôùi soâng Gioâ-ñanh.

10

Vöøa khi leân khoûi nöôùc, Ngaøi thaáy caùc töøng trôøi môû ra, vaø Ñöùc Thaùnh-Linh ngöï xuoáng treân mình Ngaøi nhö chim boø caâu.

11

Laïi coù tieáng töø treân trôøi phaùn raèng: Ngöôi laø Con yeâu daáu cuûa ta, ñeïp loøng ta moïi ñöôøng.

12

Töùc thì Ñöùc Thaùnh Linh giuïc Ngaøi ñeán nôi ñoàng vaéng

13

Ngaøi ôû nôi ñoàng vaéng chòu quæ Sa-tan caùm doã boán möôi ngaøy, ôû chung vôùi thuù röøng, vaø coù thieân söù ñeán haàu vieäc Ngaøi.

14

Sau khi Giaêng bò tuø, Ñöùc Chuùa Jeâsus ñeán xöù Ga-li-leâ, giaûng Tin-Laønh cuûa Ñöùc Chuùa Trôøi,

15

maø raèng: Kyø ñaõ troïn, nöôùc Ñöùc Chuùa Trôøi ñaõ ñeán gaàn; caùc ngöôi haõy aên naên vaø tin ñaïo Tin Laønh.

16

Ngaøi ñi doïc theo meù bieån Ga-li-leâ, thaáy Si-moân vôùi Anh-reâ, em ngöôøi, ñöông thaû löôùi döôùi bieån; vì hai ngöôøi voán laøm ngheà chaøi.

17

Ñöùc Chuùa Jeâsus beøn phaùn cuøng hoï raèng: Haõy theo ta, vaø ta seõ khieán caùc ngöôi trôû neân tay ñaùnh löôùi ngöôøi.

18

Töùc thì hai ngöôøi boû chaøi löôùi maø theo Ngaøi.

19

Ñi moät ñoãi xa xa, Ngaøi thaáy Gia-cô, con Xeâ-beâ-ñeâ, vôùi em laø Giaêng, ñöông vaù löôùi trong thuyeàn.

20

Ngaøi lieàn keâu hai ngöôøi; thì hoï ñeå Xeâ-beâ-ñeâ, cho mình, ôû laïi trong thuyeàn vôùi maáy ngöôøi laøm thueâ, maø theo Ngaøi.

21

Keá ñoù, ñi ñeán thaønh Ca-beâ-na-um; nhaèm ngaøy Sa-baùt, töùc thì Ñöùc Chuùa Jeâsus vaøo nhaø hoäi, khôûi daïy doã taïi ñoù.

22

Chuùng ñeàu caûm ñoäng veà söï daïy doã cuûa Ngaøi, vì Ngaøi daïy nhö coù quyeàn pheùp, chôù chaúng phaûi nhö caùc thaày thoâng giaùo ñaâu.

23

Vaû, cuõng moät luùc aáy, trong nhaø hoäi coù ngöôøi bò taø ma aùm,

24

keâu leân raèng: Hôõi Jeâsus, ngöôøi Na-xa-reùt, chuùng toâi vôùi Ngaøi coù söï gì chaêng? Ngaøi ñeán ñeå dieät chuùng toâi sao? Toâi bieát Ngaøi laø ai: laø Ñaáng Thaùnh cuûa Ñöùc Chuùa Trôøi.

25

Nhöng Ñöùc Chuùa Jeâsus nghieâm traùch noù raèng: Haõy nín ñi, ra khoûi ngöôøi.

26

Taø ma beøn vaät maïnh ngöôøi aáy, caát tieáng keâu lôùn, vaø ra khoûi ngöôøi.

27

Ai naáy ñeàu laáy laøm laï, ñeán noãi hoûi nhau raèng: Caùi gì vaäy? Söï daïy môùi sao! Ngöôøi naày laáy quyeàn pheùp sai khieán ñeán taø ma, maø noùi cuõng phaûi vaâng lôøi!

28

Danh tieáng Ñöùc Chuùa Jeâsus töùc thì ñoàn ra khaép caû mieàn xung quanh xöù Ga-li-leâ.

29

Vöøa ôû nhaø hoäi ra, Chuùa vaø moân ñoà ñi vôùi Gia-cô vaø Giaêng vaøo nhaø Si-moân vaø Anh-reâ.

30

Vaø, baø gia Si-moân ñang naèm treân giöôøng, ñau reùt; töùc thì chuùng thöa vôùi Ngaøi veà chuyeän ngöôøi.

31

Ngaøi beøn laïi gaàn, caàm tay ngöôøi ñôõ daäy; bònh reùt döùt ñi, vaø ngöôøi baét tay haàu haï.

32

Ñeán chieàu, maët trôøi ñaõ laën, ngöôøi ta ñem moïi keû bònh vaø keû bò quæ aùm ñeán cuøng Ngaøi.

33

Caû thaønh nhoùm laïi tröôùc cöûa.

34

Ngaøi chöõa laønh nhieàu keû ñau caùc thöù bònh, vaø ñuoåi nhieàu quæ, chaúng cho pheùp caùc quæ noùi ra, vì chuùng noù bieát Ngaøi.

35

Saùng hoâm sau trôøi coøn môø môø, Ngaøi chôø daäy, böôùc ra, ñi vaøo nôi vaéng veû, vaø caàu nguyeän taïi ñoù.

36

Si-moân cuøng ñoàng baïn ñi tìm Ngaøi.

37

Khi kieám ñöôïc thì thöa raèng: Heát thaûy ñöông tìm thaày.

38

Ngaøi phaùn: Chuùng ta ñi nôi khaùc, trong nhöõng laøng xung quanh ñaây, ñeå ta cuõng giaûng ñaïo ôû ñoù nöõa; vì aáy laø coát taïi vieäc ñoù maø ta ñaõ ñeán.

39

Ngaøi traûi khaép xöù Ga-li-leâ, giaûng daïy trong caùc nhaø hoäi vaø ñuoåi quæ.

40

Coù moät ngöôøi phung ñeán cuøng Ngaøi, quì xuoáng caàu xin raèng: Neáu Chuùa khöùng, coù theå khieán toâi saïch ñöôïc.

41

Ñöùc Chuùa Jeâsus ñoäng loøng thöông xoùt, giô tay rôø ngöôøi, maø phaùn raèng: Ta khöùng, haõy saïch ñi.

42

Lieàn khi ñoù, phung laën maát, ngöôøi trôû neân saïch.

43

töùc thì Ñöùc Chuùa Jeâsus cho ngöôøi aáy ra, laáy gioïng nghieâm phaùn raèng:

44

Haõy giöõ chôù toû ñieàu ñoù cuøng ai; song khaù ñi toû mình cuøng thaày teá leã, vaø vì ngöôøi ñöôïc saïch, haõy daâng cuûa leã theo nhö Moâi-se daïy, ñeå ñieàu ñoù laøm chöùng cho hoï.

45

Nhöng ngöôøi aáy ñi, ñoàn vieäc ñoù ra, tôùi ñaâu cuõng thuaät chuyeän, ñeán noãi Chuùa Gieâ-xu khoâng vaøo thaønh caùch roõ raøng ñöôïc nöõa; song Ngaøi ôû ngoaøi, taïi nôi vaéng veû; vaø ngöôøi ta töø boán phöông ñeàu ñeán cuøng Ngaøi.

Mark 2


Mark Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Mark 1

Mark

Return to Index

Chapter 2

1

Khoûi moät vaøi ngaøy, Ñöùc Chuùa Jeâsus trôû laïi thaønh Ca-beâ-na-um, vaø chuùng nghe noùi Ngaøi ôû trong nhaø.

2

Hoï hoïp laïi taïi ñoù ñoâng laém, ñeán noãi tröôùc cöûa cuõng khoâng coøn choã troáng; Ngaøi giaûng ñaïo cho hoï nghe.

3

Baáy giôø coù maáy keû ñem tôùi cho Ngaøi moät ngöôøi ñau baïi, coù boán ngöôøi khieâng.

4

Nhöng, vì ñoâng ngöôøi, khoâng laïi gaàn Ngaøi ñöôïc, neân dôû maùi nhaø ngay choã Ngaøi ngoài, roài do loã ñoù doøng giöôøng ngöôøi baïi xuoáng.

5

Ñöùc Chuùa Jeâsus thaáy ñöùc tin hoï, beøn phaùn vôùi keû baïi raèng: Hôõi con ta, toäi loãi ngöôi ñaõ ñöôïc tha.

6

Vaû, coù maáy thaày thoâng giaùo ngoài ñoù, nghó thaàm raèng:

7

Sao ngöôøi naày noùi nhö vaäy? Ngöôøi noùi phaïm thöôïng ñoù! Ngoaøi mình Ñöùc Chuùa Trôøi, coøn coù ai tha toäi ñöôïc chaêng?

8

Ñöùc Chuùa Jeâsus trong trí ñaõ töï hieåu hoï nghó nhö vaäy, töùc thì phaùn raèng: Sao caùc ngöôi baøn luaän trong loøng theå aáy?

9

Nay baûo keû baïi raèng: Toäi ngöôi ñaõ ñöôïc tha; hay laø baûo ngöôøi raèng: Haõy ñöùng daäy vaùc giöôøng maø ñi; hai ñieàu aáy ñieàu naøo deã hôn?

10

Vaû, ñeå cho caùc ngöôi bieát raèng Con ngöôøi ôû theá gian coù quyeàn tha toäi, thì Ngaøi phaùn cuøng keû baïi raèng:

11

Ta bieåu ngöôi, haõy ñöùng daäy, vaùc giöôøng ñi veà nhaø.

12

Keû baïi ñöùng daäy, töùc thì vaùc giöôøng ñi ra tröôùc maët thieân haï; ñeán noãi ai naáy laøm laï, ngôïi khen Ñöùc Chuùa Trôøi, maø raèng: Chuùng toâi chöa heà thaáy vieäc theå naày.

13

Baáy giôø, Ñöùc Chuùa Jeâsus trôû laïi veà phía meù bieån; caû daân chuùng ñeán cuøng Ngaøi, roài Ngaøi daïy doã hoï.

14

Ngaøi vöøa ñi qua thaáy Leâ-vi, con A-pheâ, ñöông ngoài taïi sôû thaâu thueá, thì phaùn cuøng ngöôøi raèng: Haõy theo ta. Ngöôøi ñöùng daäy theo Ngaøi.

15

Ñöùc Chuùa Jeâsus ñöông ngoài aên taïi nhaø Leâ-vi, coù nhieàu keû thaâu thueá vaø ngöôøi coù toäi ñoàng baøn vôùi Ngaøi vaø moân ñoà Ngaøi; vì trong boïn ñoù coù nhieàu keû theo Ngaøi roài.

16

Caùc thaày thoâng giaùo vaø ngöôøi Pha-ri-si thaáy Ngaøi aên vôùi ngöôøi thaâu thueá vaø keû phaïm toäi, thì noùi vôùi moân ñoà Ngaøi raèng: Ngöôøi cuøng aên vôùi keû thaâu thueá vaø ngöôøi coù toäi sao!

17

Ñöùc Chuùa Jeâsus nghe vaäy, beøn phaùn cuøng hoï raèng: Chaúng phaûi keû maïnh khoûe caàn thaày thuoác ñaâu, nhöng laø keû coù bònh; ta chaúng phaûi ñeán goïi ngöôøi coâng bình, nhöng goïi keû coù toäi.

18

Vaû, moân ñoà cuûa Giaêng vaø ngöôøi Pha-ri-si ñeàu kieâng aên. Coù ngöôøi ñeán thöa cuøng Ñöùc Chuùa Jeâsus raèng: Bôûi côù naøo moân ñoà cuûa Giaêng vaø moân ñoà cuûa ngöôøi Pha-ri-si ñeàu kieâng aên, coøn moân ñoà cuûa thaày khoâng kieâng aên?

19

Ñöùc Chuùa Jeâsus phaùn raèng: Baïn höõu cuûa chaøng reå coù kieâng aên ñöôïc trong khi chaøng reå coøn ôû cuøng mình chaêng? Heã chaøng reå coøn ôû vôùi hoï ñeán chöøng naøo, thì hoï khoâng theå kieâng aên ñöôïc ñeán chöøng naáy.

20

Song tôùi kyø chaøng reå phaûi ñem ñi khoûi hoï, trong ngaøy ñoù hoï seõ kieâng aên.

21

Khoâng ai vaù mieáng næ môùi vaøo caùi aùo cuõ; neáu vaäy thì mieáng næ môùi chaèng raùch aùo cuõ, maø ñaøng raùch caøng xaáu theâm.

22

Cuõng khoâng ai ñoå röôïu môùi vaøo baàu da cuõ; neáu vaäy, röôïu laøm vôõ baàu, röôïu maát vaø baàu cuõng chaúng coøn.

23

Nhaèm ngaøy Sa-baùt, Ñöùc Chuùa Jeâsus ñi qua ñoàng luùa mì; ñang ñi ñöôøng, moân ñoà Ngaøi böùt boâng luùa mì.

24

Caùc ngöôøi Pha-ri-si beøn noùi cuøng Ngaøi raèng: Coi kìa, sao moân ñoà thaày laøm ñieàu khoâng neân laøm trong ngaøy Sa-baùt?

25

Ngaøi ñaùp raèng: Caùc ngöôi chöa ñoïc ñeán söï vua Ña-vít laøm trong khi vua cuøng nhöõng ngöôøi ñi theo bò tuùng ñoùi hay sao?

26

Theå naøo trong ñôøi A-bi-tha laøm thaày caû thöôïng phaåm, vua aáy vaøo ñeán Ñöùc Chuùa Trôøi, aên baùnh baøy ra, laïi cuõng cho nhöõng ngöôøi ñi theo aên nöõa, daàu baùnh aáy chæ nhöõng thaày teá leã môùi ñöôïc pheùp aên thoâi?

27

Ñoaïn, Ngaøi laïi phaùn: Vì loaøi ngöôøi maø laäp ngaøy Sa-baùt, chôù chaúng phaûi vì ngaøy Sa-baùt maø döïng neân loaøi ngöôøi.

28

Vaäy thì Con ngöôøi cuõng laøm chuû ngaøy Sa-baùt.

Mark 3


Mark Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Mark 2

Mark

Return to Index

Chapter 3

1

Laàn khaùc, Ñöùc Chuùa Jeâsus vaøo nhaø hoäi, ôû ñoù coù moät ngöôøi nam teo baøn tay.

2

Chuùng rình xem thöû Ngaøi coù chöõa ngöôøi ñoù trong ngaøy Sa-baùt chaêng, ñaëng caùo Ngaøi.

3

Ngaøi phaùn cuøng ngöôøi teo tay raèng: haõy daäy, ñöùng chính giöõa ñaây.

4

roài Ngaøi hoûi hoï raèng: trong ngaøy Sa-baùt, neân laøm vieäc laønh hay vieäc döõ, cöùu ngöôøi hay gieát ngöôøi? Nhöng hoï ñeàu nín laëng.

5

Baáy giôø, Ngaøi laáy maét lieác hoï, vöøa giaän vöøa buoàn vì loøng hoï cöùng coûi, roài phaùn cuøng ngöôøi nam raèng: haõy giô tay ra. Ngöôøi giô ra, thì tay ñöôïc laønh.

6

Caùc ngöôøi Pha-ri-si ñi ra, töùc thì baøn luaän vôùi phe Heâ-roát nghòch cuøng Ngaøi, ñaëng gieát Ngaøi ñi.

7

Ñöùc Chuùa Jeâsus cuøng moân ñoà Ngaøi laùnh ra nôi bôø bieån, coù ñoaøn daân ñoâng laém töø xöù Ga-li-leâ ñeán theo Ngaøi. Töø xöù Giu-ñeâ,

8

thaønh Gieâ-ru-sa-lem, xöù Y-ñu-meâ, xöù beân kia soâng Gioâ-ñanh, mieàn xung quanh thaønh Ty-rô vaø thaønh Si-ñoân cuõng vaäy, daân ñoâng laém, nghe noùi moïi vieäc Ngaøi laøm, thì ñeàu ñeán cuøng Ngaøi.

9

Bôûi côù daân ñoâng, neân Ngaøi bieåu moân ñoà saém cho mình moät chieác thuyeàn nhoû saün saøng, ñaëng cho khoûi bò chuùng laán eùp Ngaøi quaù.

10

Vì Ngaøi ñaõ chöõa laønh nhieàu keû bònh, neân noãi ai naáy coù bònh chi cuõng ñeàu aùp ñeán gaàn ñeå rôø Ngaøi.

11

Khi taø ma thaáy Ngaøi, beøn saáp mình xuoáng nôi chôn Ngaøi maø keâu leân raèng: Thaày laø Con Ñöùc Chuùa Trôøi!

12

Song Ngaøi nghieâm caám chuùng noù chôù toû cho ai bieát mình.

13

Keá ñoù, Ñöùc Chuùa Jeâsus leân treân nuùi, ñoøi nhöõng ngöôøi Ngaøi muoán, thì nhöõng ngöôøi aáy ñeán keà Ngaøi.

14

Ngaøi beøn laäp möôøi hai ngöôøi, goïi laø söù ñoà, ñeå ôû cuøng Ngaøi vaø sai ñi giaûng ñaïo,

15

laïi ban cho quyeàn pheùp ñuoåi quæ.

16

Naày laø möôøi hai söù ñoà Ngaøi ñaõ laäp: Si-moân, Ngaøi ñaët teân laø Phi -e-rô;

17

Gia-cô con Xeâ-beâ-ñeâ, vaø Giaêng em Gia-cô, Ngaøi ñaët teân hai ngöôøi laø Boâ -a-neït, nghóa laø con trai cuûa saám seùt;

18

Anh-reâ, Phi-líp, Ba-theâ-leâ-my, Ma-thi -ô, Thoâ-ma, Gia-cô con A-pheâ, Tha-ñeâ, Si-moân laø ngöôøi Ca-na-an,

19

vaø Giu-ña Ích-ca-ri-oát, chính teân naày ñaõ phaûn Ngaøi.

20

Ñöùc Chuùa Jeâsus cuøng moân ñoà vaøo trong moät caùi nhaø; ñoaøn daân laïi nhoùm hoïp taïi ñoù, ñeán noãi Ngaøi vaø moân ñoà khoâng aên ñöôïc.

21

Nhöõng baïn höõu Ngaøi nghe vaäy, beøn ñeán ñeå caàm giöõ Ngaøi; vì ngöôøi ta noùi Ngaøi ñaõ maát trí khoân.

22

Coù caùc thaày thoâng giaùo ôû thaønh Gieâ-ru-sa-lem xuoáng, noùi raèng: Ngöôøi bò quæ Beâ-eân-xeâ-bun aùm, vaø nhôø pheùp chuùa quæ maø tröø quæ.

23

Song Ñöùc Chuùa Jeâsus keâu hoï ñeán, duøng lôøi thí duï maø phaùn raèng: Sao quæ Sa-tan ñuoåi ñöôïc quæ Sa-tan?

24

Neáu moät nöôùc töï chia nhau, thì nöôùc aáy khoâng theå coøn ñöôïc;

25

laïi neáu moät nhaø töï chia nhau, thì nhaø aáy khoâng theå coøn ñöôïc.

26

Vaäy, neáu quæ Sa-tan töï daáy leân nghòch cuøng mình, taát noù bò chia xeû ra, khoâng theå coøn ñöôïc; song noù ñaõ gaàn ñeán cuøng roài.

27

Chaúng ai coù theå vaøo nhaø moät ngöôøi maïnh söùc cöôùp laáy cuûa ngöôøi, maø tröôùc heát khoâng troùi ngöôøi laïi; phaûi troùi ngöôøi laïi, roài môùi cöôùp nhaø ngöôøi ñöôïc.

28

Quaû thaät, ta noùi cuøng caùc ngöôi, moïi toäi loãi seõ tha cho con caùi loaøi ngöôøi, vaø heát thaûy nhöõng lôøi phaïm thöôïng hoï seõ noùi ra cuõng vaäy;

29

nhöng ai seõ noùi phaïm ñeán Ñöùc Thaùnh Linh thì chaúng heà ñöôïc tha, phaûi maéc toäi ñôøi ñôøi.

30

Ngaøi phaùn nhö vaäy, vì hoï noùi raèng: Ngöôøi bò taø ma aùm.

31

Meï vaø anh em Ngaøi ñeán, ñöùng ngoaøi sai keâu Ngaøi. Ñoaøn daân vaãn ngoài chung quanh Ngaøi.

32

Coù keû thöa raèng: Naày, meï vaø anh em thaày ôû ngoaøi kia ñöông tìm thaày.

33

Song Ngaøi phaùn cuøng hoï raèng: Ai laø meï ta, ai laø anh em ta?

34

Ngaøi ñöa maét lieác nhöõng keû ngoài chung quanh mình maø phaùn raèng: Kìa laø meï ta vaø anh em ta!

35

Ai laøm theo yù muoán Ñöùc Chuùa Trôøi, naáy laø anh em, chò em, vaø meï ta vaäy.

Mark 4


Mark Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Mark 3

Mark

Return to Index

Chapter 4

1

Ñöùc Chuùa Jeâsus laïi khôûi söï giaûng daïy nôi bôø bieån; coù moät ñoaøn daân ñoâng laém nhoùm laïi xung quanh Ngaøi, Ngaøi böôùc leân trong moät chieác thuyeàn vaø ngoài ñoù, coøn caû ñoaøn daân thì ôû treân ñaát nôi meù bieån.

2

Ngaøi laáy thí duï daïy doã hoï nhieàu ñieàu, vaø trong khi daïy, Ngaøi phaùn raèng:

3

Haõy nghe. Coù ngöôøi gieo gioáng ñi ra ñaëng gieo.

4

Khi ñöông gieo, moät phaàn gioáng rôi doïc ñöôøng, chim ñeán aên heát.

5

Moät phaàn khaùc rôi nhaèm nôi ñaát ñaù soûi, chæ coù ít ñaát thòt, töùc thì moïc leân, vì bò laáp khoâng saâu;

6

nhöng khi maët trôøi ñaõ moïc, thì bò ñoát, vaø bôûi khoâng coù reã, neân phaûi heùo.

7

Moät phaàn khaùc rôi nhaèm buïi gai; gai moïc leân laøm cho ngheït ngoøi, vaø khoâng keát quaû.

8

Moät phaàn khaùc nöõa rôi nhaèm nôi ñaát toát, thì keát quaû, lôùn leân vaø naåy nôû ra; moät hoät ra ba chuïc, hoät khaùc saùu chuïc, hoät khaùc moät traêm.

9

Ngaøi laïi phaùn raèng: Ai coù tai maø nghe, haõy nghe.

10

Khi Ñöùc Chuùa Jeâsus ôû moät mình, nhöõng keû xung quanh Ngaøi cuøng möôøi hai söù ñoà hoûi Ngaøi veà caùc lôøi thí duï.

11

Ngaøi phaùn raèng: Söï maàu nhieäm cuûa nöôùc Ñöùc Chuùa Trôøi ñaõ toû ra cho caùc ngöôi; nhöng veà phaàn ngöôøi ngoaøi, thì duøng thí duï ñeå daïy moïi söï,

12

haàu cho hoï xem thì xem maø khoâng thaáy, nghe thì nghe maø khoâng hieåu; e hoï hoái caûi maø ñöôïc tha toäi chaêng.

13

Ñoaïn, Ngaøi phaùn raèng: Caùc ngöôi khoâng hieåu thí duï aáy sao? Vaäy thì theá naøo hieåu moïi thí duï ñöôïc?

14

Ngöôøi gieo gioáng aáy laø gieo ñaïo.

15

Nhöõng keû ôû doïc ñöôøng laø keû ñaõ chòu ñaïo gieo nôi mình; nhöng vöøa môùi nghe ñaïo, töùc thì quæ Sa-tan ñeán, cöôùp laáy ñaïo ñaõ gieo trong loøng hoï ñi.

16

Cuõng vaäy, nhöõng ngöôøi chòu gioáng gieo nôi ñaát ñaù soûi, laø nhöõng keû nghe ñaïo, lieàn vui möøng chòu laáy;

17

song vì trong loøng hoï khoâng coù reã, chæ taïm thôøi maø thoâi, neân noãi gaëp khi vì côù ñaïo maø xaûy ra söï cöïc khoå, baét bôù, thì lieàn vaáp phaïm.

18

Coøn nhöõng keû chòu gioáng gieo nôi buïi gai, laø keû ñaõ nghe ñaïo;

19

song söï lo laéng veà ñôøi naày, söï meâ ñaém veà giaøu sang, vaø caùc söï tham muoán khaùc thaáu vaøo loøng hoï, laøm cho ngheït ngoøi ñaïo, vaø trôû neân khoâng traùi.

20

Nhöng, nhöõng ngöôøi chòu gioáng gieo vaøo nôi ñaát toát, laø keû nghe ñaïo, chòu laáy vaø keát quaû, moät hoät ra ba chuïc, hoät khaùc saùu chuïc, hoät khaùc moät traêm.

21

Ngaøi laïi phaùn cuøng hoï raèng: Coù ai ñem ñeøn ñeå döôùi caùi thuøng hoaëc döôùi caùi giöôøng chaêng? Haù chaúng phaûi ñeå treân chôn ñeøn sao?

22

Vì chaúng coù ñieàu chi kín maø khoâng phaûi loä ra, chaúng coù ñieàu chi giaáu maø khoâng phaûi roõ raøng.

23

Neáu ai coù tai maø nghe, haõy nghe!

24

Ngaøi laïi phaùn raèng: Haõy caån thaän veà ñieàu mình nghe. Ngöôøi ta seõ ñong cho caùc ngöôi baèng löôøng caùc ngöôi ñaõ ñong cho, vaø theâm vaøo ñoù nöõa.

25

Vì seõ ban theâm cho keû naøo coù; nhöng keû naøo khoâng coù, seõ bò caát laáy ñieàu mình ñaõ coù.

26

Ngaøi laïi phaùn raèng: Nöôùc Ñöùc Chuùa Trôøi cuõng nhö moät ngöôøi vaûi gioáng xuoáng ñaát;

27

ngöôøi nguû hay daäy, ñeâm vaø ngaøy, gioáng cöù naåy choài moïc leân, maø ngöôøi khoâng bieát theå naøo.

28

Vì ñaát töï sanh ra hoa lôïi: ban ñaàu laø caây, keá ñeán boâng, ñoaïn boâng keát thaønh hoät.

29

Khi hoät ñaõ chín, ngöôøi ta lieàn tra löôõi haùi vaøo, vì muøa gaët ñaõ ñeán.

30

Ngaøi laïi phaùn raèng: Chuùng ta saùnh nöôùc Ñöùc Chuùa Trôøi vôùi chi, hay laáy thí duï naøo maø toû ra?

31

Nöôùc aáy gioáng nhö moät hoät caûi: khi ngöôøi ta gieo, noù nhoû hôn heát caùc hoät gioáng treân ñaát;

32

song khi gieo roài, noù moïc leân, trôû lôùn hôn moïi thöù rau, vaø nöùt ra nhaønh lôùn, ñeán noãi chim trôøi nuùp döôùi boùng noù ñöôïc.

33

Aáy bôûi nhieàu lôøi thí duï nhö caùch aáy maø Ngaøi giaûng ñaïo cho hoï, tuøy theo söùc hoï nghe ñöôïc.

34

Ngaøi chaúng heà giaûng cho chuùng maø khoâng duøng thí duï; nhöng, khi ôû rieâng, Ngaøi caét nghóa heát cho moân ñoà mình.

35

Ñeán chieàu ngaøy aáy, Ngaøi phaùn cuøng moân ñoà raèng: Chuùng ta haõy qua bôø beân kia.

36

Khi cho daân chuùng tan veà roài, Ñöùc Chuùa Jeâsus cöù ôû trong thuyeàn, vaø moân ñoà ñöa Ngaøi ñi; cuõng coù caùc thuyeàn khaùc cuøng ñi nöõa.

37

Vaû, coù côn baõo lôùn noåi leân, soùng taït vaøo thuyeàn, ñeán noãi gaàn ñaày nöôùc;

38

nhöng Ngaøi ñöông ôû ñaèng sau laùi, döïa goái maø nguû. Moân ñoà thöùc Ngaøi daäy maø thöa raèng: Thaày oâi, thaày khoâng lo chuùng ta cheát sao?

39

Ngaøi beøn thöùc daäy, quôû gioù vaø phaùn cuøng bieån raèng: Haõy eâm ñi, laëng ñi! Gioù lieàn döùt vaø ñeàu yeân laëng nhö tôø.

40

Ñoaïn, Ngaøi phaùn cuøng moân ñoà raèng: Sao caùc ngöôi sôï? Chöa coù ñöùc tin sao?

41

Moân ñoà kinh haõi laém, noùi vôùi nhau raèng: Vaäy thì ngöôøi naày laø ai, maø gioù vaø bieån ñeàu vaâng lònh ngöôøi?

Mark 5


Mark Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Mark 4

Mark

Return to Index

Chapter 5

1

Ñöùc Chuùa Jeâsus cuøng moân ñoà qua ñeán bôø bieån beân kia, trong mieàn Gieâ-ra-seâ.

2

Ngaøi môùi ôû treân thuyeàn böôùc xuoáng, töùc thì coù moät ngöôøi bò taø ma aùm töø nôi moà maû ñi ra ñeán tröôùc maët Ngaøi.

3

Ngöôøi thöôøng ôû nôi moà maû, daãu duøng xieàng saét cuõng chaúng ai coät troùi ñöôïc nöõa;

4

vì nhieàu laàn ngöôøi bò cuøm chôn hoaëc bò xieàng, roài beû xieàng thaùo cuøm, khoâng ai coù söùc trò ñöôïc.

5

Ngöôøi cöù ôû nôi moà maû vaø treân nuùi, ngaøy ñeâm keâu la vaø laáy ñaù ñaùnh baàm mình.

6

Ngöôøi thaáy Ñöùc Chuùa Jeâsus ôû ñaèng xa, chaïy laïi saáp mình xuoáng tröôùc maët Ngaøi,

7

maø keâu lôùn raèng: Hôõi Ñöùc Chuùa Jeâsus, Con Ñöùc Chuùa Trôøi raát cao, toâi vôùi Ngaøi coù söï gì chaêng? Toâi nhôn danh Ñöùc Chuùa Trôøi maø khaån caàu Ngaøi, xin ñöøng laøm khoå toâi.

8

Vì Ñöùc Chuùa Jeâsus vöøa phaùn cuøng noù raèng: Hôõi taø ma, phaûi ra khoûi ngöôøi naày.

9

Ngaøi laïi hoûi raèng: Maày teân gì? Thöa raèng: Teân toâi laø Quaân ñoäi; vì chuùng toâi ñoâng.

10

Noù laïi van xin Ngaøi ñöøng ñuoåi chuùng noù ra khoûi mieàn ñoù.

11

Vaû, choã ñoù, taïi treân nuùi, coù moät baày heo ñoâng ñöông aên.

12

Caùc quæ caàu xin Ngaøi raèng: Xin khieán chuùng toâi ñeán vôùi baày heo aáy, ñeå chuùng toâi nhaäp vaøo chuùng noù. Ñöùc Chuùa Jeâsus cho pheùp.

13

Caùc taø ma ra khoûi ngöôøi ñoù, beøn nhaäp vaøo baày heo töø treân böïc cao vuït ñaâm ñaàu xuoáng bieån. Coù ñoä hai ngaøn con heo cheát chìm caû döôùi bieån.

14

Nhöng keû chaên heo troán, ñoàn tin naày ra khaép trong thaønh vaø trong nhaø queâ;

15

daân söï ñoå ra ñaëng xem ñieàu ñaõ xaûy ñeán. Vaäy, chuùng ñeán cuøng Ñöùc Chuùa Jeâsus, thaáy ngöôøi ñaõ bò nhieàu quæ aùm, ñang ngoài, maëc quaàn aùo, trí khoân bình tónh, thì sôï haõi laém.

16

Nhöõng ngöôøi ñaõ thaáy vieäc ñoù, thuaät cho hoï nghe chuyeän ñaõ xaûy ñeán cho keû bò quæ aùm vaø baày heo.

17

Chuùng beøn xin Ngaøi ra khoûi ñòa phaän mình.

18

Luùc Ngaøi ñöông böôùc vaøo thuyeàn, ngöôøi tröôùc ñaõ bò quæ aùm xin ôû laïi vôùi Ngaøi.

19

Nhöng Ñöùc Chuùa Jeâsus khoâng cho, phaùn raèng: Haõy veà nhaø ngöôi, nôi baïn höõu ngöôi, maø thuaät laïi cho hoï ñieàu lôùn lao theå naøo Chuùa ñaõ laøm cho ngöôi, vaø Ngaøi ñaõ thöông xoùt ngöôi caùch naøo.

20

Vaäy, ngöôøi ñi, ñoàn ra trong xöù Ñeâ-ca-boâ-lô nhöõng ñieàu lôùn lao theå naøo maø Ñöùc Chuùa Jeâsus ñaõ laøm cho mình; ai naáy ñeàu laáy laøm laï.

21

Khi Ñöùc Chuùa Jeâsus laïi xuoáng thuyeàn qua bôø beân kia, coù ñoaøn daân ñoâng nhoùm hoïp chung quanh Ngaøi. Ngaøi ñöùng treân bôø bieån.

22

Baáy giôø, coù moät ngöôøi trong nhöõng ngöôøi cai nhaø hoäi, teân laø Giai ru, ñeán, thaáy Ñöùc Chuùa Jeâsus, beøn gieo mình nôi chôn Ngaøi;

23

naøi xin maø raèng: Con gaùi nhoû toâi gaàn cheát; xin Chuùa ñeán, ñaët tay treân noù, ñaëng noù laønh maïnh vaø soáng.

24

Ñöùc Chuùa Jeâsus ñi vôùi ngöôøi; ñoaøn daân ñoâng cuøng ñi theo vaø laán eùp Ngaøi.

25

vaû, taïi ñoù coù moät ngöôøi ñôøn baø bò bònh maát huyeát ñaõ möôøi hai naêm,

26

baáy laâu chòu khoå sôû trong tay nhieàu thaày thuoác, hao toán heát tieàn cuûa, maø khoâng thaáy ñôõ gì; bònh laïi caøng naëng theâm.

27

Ngöôøi ñaõ nghe tin veà Ñöùc Chuùa Jeâsus, beøn laån vaøo ñaèng sau giöõa ñaùm ñoâng, maø rôø aùo Ngaøi.

28

Vì ngöôøi noùi raèng: Neáu ta chæ rôø ñeán aùo Ngaøi maø thoâi, thì ta seõ ñöôïc laønh.

29

Cuøng moät luùc aáy, huyeát laäu lieàn caàm laïi; ngöôøi nghe trong mình ñaõ ñöôïc laønh bònh.

30

Töùc thì Ñöùc Chuùa Jeâsus töï bieát coù söùc maïnh ñaõ ra töø mình, beøn xaây laïi giöõa ñaùm ñoâng maø hoûi raèng: Ai ñaõ rôø aùo ta?

31

Moân ñoà thöa raèng: Thaày thaáy ñaùm ñoâng laán eùp thaày, thaày coøn hoûi raèng: Ai rôø ñeán ta?

32

Ngaøi nhìn chung quanh mình ñeå xem ngöôøi ñaõ laøm ñieàu ñoù.

33

Ngöôøi ñôøn baø bieát söï ñaõ xaûy ñeán cho mình, beøn run sôï ñeán gieo mình döôùi chôn Ngaøi, toû heát tình thaät.

34

Ñöùc Chuùa Jeâsus phaùn raèng: Hôõi con gaùi ta, ñöùc tin con ñaõ cöùu con; haõy ñi cho bình an vaø ñöôïc laønh bònh.

35

Ñöông khi Ngaøi coøn phaùn, coù keû ñeán töø nhaø ngöôøi cai nhaø hoäi maø noùi vôùi ngöôøi raèng: Con gaùi oâng ñaõ cheát roài; coøn phieàn Thaày laøm chi?

36

Nhöng Ñöùc Chuùa Jeâsus chaúng maøng ñeán lôøi aáy, phaùn cuøng cai nhaø hoäi raèng: Ñöøng sôï, chæ tin maø thoâi.

37

Ngaøi chaúng cho ai theo mình, tröø ra Phi -e-rô, Gia-cô, vaø Giaêng laø em laø Gia-cô.

38

Khi ñaõ ñeán nhaø ngöôøi cai nhaø hoäi, Ngaøi thaáy chuùng laøm om soøm, keû khoùc ngöôøi keâu lôùn tieáng.

39

Vaøo nhaø roài, Ngaøi phaùn cuøng chuùng raèng: Sao caùc ngöôi laøm oàn aøo vaø khoùc loùc vaäy? Ñöùa treû chaúng phaûi cheát, song noù nguû.

40

Chuùng nhaïo baùng Ngaøi. Ngaøi beøn ñuoåi chuùng ra heát, ñem cha meï ñöùa treû vôùi nhöõng keû theo Ngaøi, cuøng vaøo choã noù naèm.

41

Ngaøi naém tay noù maø phaùn raèng: Ta-li-tha Cu-mi; nghóa laø: Hôõi con gaùi nhoû, ta truyeàn cho maày, haõy chôø daäy.

42

Töùc thì ñöùa gaùi chôø daäy maø böôùc ñi, vì ñaõ leân möôøi hai tuoåi. Chuùng raát laáy laøm laï.

43

Ngaøi caám ngaët chuùng ñöøng cho ai bieát söï aáy, vaø truyeàn cho ñöùa treû aên.

Mark 6


Mark Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Mark 5

Mark

Return to Index

Chapter 6

1

Ñöùc Chuùa Jeâsus ñi khoûi ñoù, ñeán queâ höông mình, coù caùc moân ñoà cuøng ñi theo.

2

Ñeán ngaøy Sa-baùt, Ngaøi baét ñaàu daïy doã trong nhaø hoäi; thieân haï nghe Ngaøi, laáy laøm laï maø noùi raèng: Ngöôøi bôûi ñaâu ñöôïc nhöõng ñieàu naày? Söï khoân saùng maø ngöôøi ñöôïc ban cho laø gì, vaø theå naøo tay ngöôøi laøm ñöôïc nhöõng pheùp laï döôøng aáy?

3

Coù phaûi ngöôøi laø thôï moäc, con trai Ma-ri, anh em vôùi Gia-cô, Gioâ-seâ, Giu-ñeâ, vaø Si-moân chaêng? Chò em ngöôøi haù chaúng phaûi ôû giöõa chuùng ta ñaây ö? Chuùng beøn vaáp phaïm vì côù Ngaøi.

4

Song Ñöùc Chuùa Jeâsus phaùn cuøng hoï raèng: Ñaáng tieân tri chæ bò queâ höông mình, baø con mình vaø trong nhaø mình khinh deå maø thoâi.

5

ÔÛ ñoù, Ngaøi khoâng laøm pheùp laï naøo ñöôïc, chæ ñaët tay chöõa laønh moät vaøi ngöôøi ñau oám;

6

vaø Ngaøi laáy laøm laï vì chuùng chaúng tin. Roài Ngaøi ñi khaép caùc laøng gaàn ñoù maø giaûng daïy.

7

Ngaøi beøn keâu möôøi hai söù ñoà, baét ñaàu sai ñi töøng ñoâi, ban quyeàn pheùp tröø taø ma.

8

Ngaøi truyeàn cho söù ñoà ñi ñöôøng ñöøng ñem chi theo heát, hoaëc baùnh, hoaëc bao, hoaëc tieàn baïc trong daây löng, chæ ñem moät caây gaäy maø thoâi;

9

chæ mang deùp, ñöøng maëc hai aùo.

10

Ngaøi phaùn cuøng söù ñoà raèng: Heã nhaø naøo caùc ngöôi seõ vaøo, haõy cöù ôû ñoù, cho ñeán khi ñi.

11

Neáu coù choã naøo, ngöôøi ta khoâng chòu tieáp caùc ngöôi, vaø cuõng khoâng nghe caùc ngöôi nöõa, thì haõy ñi khoûi ñoù, vaø phuûi buïi ñaõ dính chôn mình, ñeå laøm chöùng cho hoï.

12

Vaäy, caùc söù ñoà ñi ra, giaûng cho ngöôøi ta phaûi aên naên;

13

ñuoåi ma quæ, xöùc daàu cho nhieàu keû bònh vaø chöõa cho ñöôïc laønh.

14

Vaû, vua Heâ-roát nghe noùi veà Ñöùc Chuùa Jeâsus (vì danh tieáng Ngaøi ñaõ trôû neân löøng laãy), thì noùi raèng: Giaêng, laø ngöôøi laøm pheùp baùp-tem, ñaõ töø keû cheát soáng laïi; cho neân töï ngöôøi laøm ra caùc pheùp laï.

15

Ngöôøi thì noùi: Aáy laø EÂ-li; keû thì noùi: Aáy laø ñaáng tieân tri, nhö moät trong caùc ñaáng tieân tri ñôøi xöa.

16

Nhöng Heâ-roát nghe vaäy, thì noùi raèng: Aáy laø Giaêng maø ta ñaõ truyeàn cheùm, ngöôøi ñaõ soáng laïi.

17

Soá laø, Heâ-roát ñaõ sai ngöôøi baét Giaêng, vaø truyeàn xieàng laïi caàm trong nguïc, bôûi côù Heâ-ñoâ-ñia, vôï Phi-líp em vua, vì vua ñaõ cöôùi naøng,

18

vaø Giaêng coù can vua raèng: Vua khoâng neân laáy vôï em mình.

19

Nhôn ñoù, Heâ-roâ-ñia caêm Giaêng, muoán gieát ñi.

20

Nhöng khoâng theå gieát, vì Heâ-roát sôï Giaêng, bieát laø moät ngöôøi coâng bình vaø thaùnh. Vua vaãn gìn giöõ ngöôøi, khi nghe lôøi ngöôøi roài, loøng haèng boái roái, maø vua baèng loøng nghe.

21

Nhöng, vöøa gaëp dòp tieän, laø ngaøy sanh nhöït Heâ-roát, vua ñaõi tieäc caùc quan lôùn trong trieàu, caùc quan voõ, cuøng caùc ngöôi toân tröôûng trong xöù Ga-li-leâ.

22

Chính con gaùi Heâ-roâ-ñia vaøo, nhaûy muùa, ñeïp loøng Heâ-roát vaø caùc ngöôi döï tieäc nöõa. Vua noùi cuøng ngöôøi con gaùi aáy raèng: Haõy xin ta ñieàu chi ngöôi muoán, ta seõ cho.

23

Vua laïi theà cuøng naøng raèng: Baát kyø ngöôi xin ñieàu chi, ta cuõng seõ cho, daàu xin phaân nöûa nöôùc ta cuõng vaäy.

24

Naøng ra khoûi ñoù, noùi vôùi meï raèng: Toâi neân xin ñieàu chi? Meï raèng: Caùi ñaàu cuûa Giaêng Baùp-tít.

25

Töùc thì naøng voäi trôû vaøo nôi vua maø xin raèng: Toâi muoán vua laäp töùc cho toâi caùi ñaàu Giaêng Baùp-tít ñeå treân maâm.

26

Vua laáy laøm buoàn raàu laém; nhöng vì côù lôøi theà mình vaø khaùch döï yeán, thì khoâng muoán töø choái naøng.

27

Vua lieàn sai moät ngöôøi lính thò veä truyeàn ñem ñaàu Giaêng ñeán.

28

Ngöôøi aáy ñi cheùm Giaêng trong nguïc; roài ñeå ñaàu treân maâm ñem cho ngöôøi con gaùi, vaø ngöôøi con gaùi ñem cho meï mình.

29

Moân ñoà Giaêng nghe tin, ñeán laáy xaùc ngöôøi choân trong maû.

30

Caùc söù ñoà nhoùm laïi cuøng Ñöùc Chuùa Jeâsus, thuaät cho Ngaøi moïi ñieàu mình ñaõ laøm vaø daïy.

31

Ngaøi phaùn cuøng söù ñoà raèng: Haõy ñi teû ra trong nôi vaéng veû, nghæ ngôi moät chuùt. Vì coù keû ñi ngöôøi laïi ñoâng laém, ñeán noãi Ngaøi vaø söù ñoà khoâng coù thì giôø maø aên.

32

Vaäy, Ngaøi vaø söù ñoà xuoáng thuyeàn ñaëng ñi teû ra trong nôi vaéng veû.

33

Nhöng nhieàu ngöôøi thaáy ñi, thì nhaän bieát; daân chuùng töø khaép caùc thaønh ñeàu chaïy boä ñeán nôi Chuùa cuøng söù ñoà vöøa ñi, vaø ñaõ tôùi ñoù tröôùc.

34

Baáy giôø Ñöùc Chuùa Jeâsus ôû thuyeàn böôùc ra, thaáy ñoaøn daân ñoâng laém, thì Ngaøi ñoäng loøng thöông xoùt ñeán, vì nhö chieân khoâng coù ngöôøi chaên; Ngaøi beøn khôûi söï daïy doã hoï nhieàu ñieàu.

35

Trôøi ñaõ chieàu, moân ñoà tôùi gaàn Ngaøi maø thöa raèng: Choã naày laø vaéng veû, vaø trôøi ñaõ chieàu roài;

36

xin cho daân chuùng veà, ñeå hoï ñi caùc nôi nhaø queâ vaø caùc laøng gaàn ñaây ñaëng mua ñoà aên.

37

Ngaøi ñaùp raèng: Chính caùc ngöôi phaûi cho hoï aên. Moân ñoà thöa raèng: chuùng toâi seõ ñi mua ñeán hai traêm ñô-ni-eâ baùnh ñeå cho hoï aên hay sao?

38

Ngaøi hoûi raèng: Caùc ngöôi coù bao nhieâu baùnh? Haõy ñi xem thöû. Moân ñoà xem xeùt roài, thöa raèng: Naêm caùi baùnh vaø hai con caù.

39

Ngaøi beøn truyeàn cho moân ñoà bieåu chuùng ngoài xuoáng heát thaûy töøng choøm treân coû xanh.

40

Chuùng ngoài xuoáng töøng haøng, haøng thì moät traêm, haøng thì naêm chuïc.

41

Ñöùc Chuùa Jeâsus laáy naêm caùi baùnh vaø hai con caù, ngöôùc maét leân trôøi, taï ôn, roài beû baùnh ra maø trao cho moân ñoà, ñaëng phaùt cho ñoaøn daân; laïi cuõng chia hai con caù cho hoï nöõa.

42

Ai naáy aên no neâ roài;

43

ngöôøi ta löôïm ñöôïc möôøi hai gioû ñaày nhöõng mieáng baùnh vaø caù coøn thöøa laïi.

44

Vaû, soá nhöõng keû ñaõ aên chöøng naêm ngaøn ngöôøi.

45

Roài Ngaøi lieàn giuïc moân ñoà vaøo thuyeàn, qua bôø beân kia tröôùc mình, höôùng ñeán thaønh Beát-sai-ña, trong khi Ngaøi cho daân chuùng veà.

46

Ngaøi lìa khoûi chuùng roài, thì leân nuùi maø caàu nguyeän.

47

Ñeán toái, chieác thuyeàn ñöông ôû giöõa bieån, coøn Ngaøi thì ôû moät mình treân ñaát.

48

Ngaøi thaáy moân ñoà cheøo khoù nhoïc laém, vì gioù ngöôïc. Loái canh tö ñeâm aáy, Ngaøi ñi boä treân bieån maø ñeán cuøng moân ñoà; vaø muoán ñi tröôùc.

49

Moân ñoà thaáy Ngaøi ñi boä treân maët bieån ngôõ laø ma, neân la leân;

50

vì ai naáy ñeàu thaáy Ngaøi vaø sôï hoaûng. nhöng Ngaøi lieàn noùi chuyeän vôùi moân ñoà vaø phaùn raèng: Haõy yeân loøng, ta ñaây ñöøng sôï chi.

51

Ngaøi beøn böôùc leân thuyeàn vôùi moân ñoà, thì gioù laëng. Moân ñoà caøng laáy laøm laï hôn nöõa;

52

vì chaúng hieåu pheùp laï veà maáy caùi baùnh, bôûi loøng cöùng coûi.

53

Khi Ngaøi vaø moân ñoà ñaõ qua khoûi bieån, ñeán xöù Gheâ-neâ-xa-reát, thì gheù thuyeàn vaøo bôø.

54

Vöøa ôû trong thuyeàn böôùc ra, coù daân chuùng nhaän bieát Ngaøi,

55

chaïy khaép caû mieàn ñoù, khieâng nhöõng ngöôøi ñau naèm treân giöôøng, heã nghe Ngaøi ôû ñaâu thì ñem ñeán ñoù.

56

Ngaøi ñeán nôi naøo, hoaëc laøng, thaønh, hay choán nhaø queâ, ngöôøi ta ñem ngöôøi ñau ñeå taïi caùc chôï, vaø xin Ngaøi cho mình ít nöõa ñöôïc rôø ñeán troân aùo Ngaøi; nhöõng keû ñaõ rôø ñeàu ñöôïc laønh bònh caû.

Mark 7


Mark Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Mark 6

Mark

Return to Index

Chapter 7

1

Baáy giôø caùc ngöôøi Pha-ri-si vaø maáy thaày thoâng giaùo töø thaønh Gieâ-ru-sa-lem ñeán, nhoùm laïi cuøng Ñöùc Chuùa Jeâsus,

2

thaáy moät vaøi moân ñoà Ngaøi duøng tay chöa tinh saïch maø aên, nghóa laø khoâng röûa tay.

3

Vaû, ngöôøi Pha-ri-si vaø ngöôøi Giu-ña thöôøng giöõ lôøi truyeàn khaåu cuûa ngöôøi xöa, neáu khoâng röûa tay caån thaän thì khoâng aên;

4

khi hoï ôû chôï veà, neáu khoâng röûa cuõng khoâng aên. Hoï laïi coøn theo lôøi truyeàn khaåu maø giöõ nhieàu söï khaùc nöõa, nhö röûa cheùn vaø bình baèng ñaát hoaëc baèng ñoàng.

5

Vaäy, caùc ngöôøi Pha-ri-si vaø caùc thaày thoâng giaùo hoûi Ngaøi raèng: Sao moân ñoà thaày khoâng giöõ lôøi truyeàn khaåu cuûa ngöôøi xöa, duøng tay chöa tinh saïch maø aên nhö vaäy?

6

Ngaøi ñaùp raèng: Hôõi keû giaû hình, EÂ-sai ñaõ noùi tieân tri veà vieäc caùc ngöôi phaûi laém, nhö coù cheùp raèng: Daân naày laáy moâi mieáng thôø kính ta; Nhöng loøng chuùng noù xa ta laém.

7

Söï chuùng noù thôø laïy ta laø voâ ích, Vì chuùng noù daïy theo nhöõng ñieàu raên maø chæ bôûi ngöôøi ta ñaët ra.

8

Caùc ngöôi boû ñieàu raên cuûa Ñöùc Chuùa Trôøi, maø giöõ lôøi truyeàn khaåu cuûa loaøi ngöôøi!

9

Ngaøi cuõng phaùn cuøng hoï raèng: Caùc ngöôi boû haún ñieàu raên cuûa Ñöùc Chuùa Trôøi, ñaëng giöõ theo lôøi truyeàn khaåu cuûa mình.

10

Vì Moâi-se coù noùi: Haõy toân kính cha meï ngöôi; laïi noùi: Ai ruûa saû cha meï, thì phaûi bò gieát.

11

Nhöng caùc ngöôi noùi raèng: Neáu ai noùi vôùi cha hay meï mình raèng: Moïi ñieàu toâi seõ giuùp cha meï ñöôïc, thì ñaõ laø co-ban (nghóa laø söï daâng cho Ñöùc Chuùa Trôøi),

12

vaäy ngöôøi aáy khoâng ñöôïc pheùp giuùp cha meï mình söï gì nöõa;

13

döôøng aáy, caùc ngöôi laáy lôøi truyeàn khaåu mình laäp ra maø boû maát lôøi Ñöùc Chuùa Trôøi. Caùc ngöôi coøn laøm nhieàu vieäc khaùc nöõa gioáng nhö vaäy.

14

Baáy giôø, Ngaøi laïi keâu ñoaøn daân maø phaùn raèng: Caùc ngöôi ai naáy haõy nghe ta vaø hieåu:

15

Chaúng söï gì töø ngoaøi vaøo trong cô theå laøm dô daùy ngöôøi ñöôïc; nhöng söï gì töø trong ngöôøi ra, ñoù laø söï laøm dô daùy ngöôøi.

16

Neáu ai coù tai maø nghe, haõy nghe.

17

Khi Ngaøi vaøo trong nhaø, caùch xa ñoaøn daân roài, moân ñoà hoûi Ngaøi veà lôøi thí duï aáy.

18

Ngaøi phaùn raèng: Vaäy chôù caùc ngöôi cuõng khoâng coù trí khoân sao? Chöa hieåu chaúng coù söï gì ôû ngoaøi vaøo trong ngöôøi maø laøm dô daùy ngöôøi ñöôïc sao?

19

Vaû, söï ñoù khoâng vaøo loøng ngöôøi, nhöng vaøo buïng, roài bò boû ra nôi kín ñaùo, nhö vaäy laøm cho moïi ñoà aên ñöôïc saïch.

20

Vaäy, Ngaøi phaùn: Heã söï gì töø ngöôøi ra, ñoù laø söï laøm dô daùy ngöôøi!

21

Vì thaät laø töï trong, töï loøng ngöôøi maø ra nhöõng aùc töôûng, söï daâm duïc, troäm cöôùp, gieát ngöôøi,

22

taø daâm, tham lam, hung aùc, gian doái, hoang ñaøng, con maét ganh ñoá, loäng ngoân, kieâu ngaïo, ñieân cuoàng.

23

Heát thaûy nhöõng ñieàu xaáu aáy ra töø trong loøng thì laøm cho dô daùy ngöôøi.

24

Ñoaïn, Ngaøi töø ñoù ñi ñeán bôø coõi thaønh Ty-rô vaø thaønh Si-ñoân. Ngaøi vaøo moät caùi nhaø, khoâng muoán cho ai bieát mình, song khoâng theå aån ñöôïc.

25

Vì coù moät ngöôøi ñôøn baø, con gaùi ngöôøi bò taø ma aùm, ñaõ nghe noùi veà Ngaøi, töùc thì vaøo gieo mình döôùi chôn Ngaøi.

26

Ñôøn baø aáy laø ngöôøi Gôø-reùc, daân Sy-roâ-pheâ-ni-xi. Ngöôøi xin Ngaøi ñuoåi quæ ra khoûi con gaùi mình.

27

Ñöùc Chuùa Jeâsus phaùn cuøng ngöôøi raèng: Haõy ñeå con caùi aên no neâ tröôùc ñaõ; vì khoâng leõ laáy baùnh cuûa con caùi quaêng cho choù.

28

Song ngöôøi ñaùp laïi raèng: Laïy Chuùa, haún vaäy roài; nhöng maø choù döôùi baøn aên maáy mieáng baùnh vuïn cuûa con caùi.

29

Ngaøi beøn phaùn: Haõy ñi, vì lôøi aáy, quæ ñaõ ra khoûi con gaùi ngöôi roài.

30

Khi ngöôøi trôû veà nhaø, thaáy ñöùa treû naèm treân giöôøng, vaø quæ ñaõ bò ñuoåi khoûi.

31

Ñöùc Chuùa Jeâsus lìa bôø coõi thaønh Ty-rô, qua thaønh Si-ñoân vaø traûi ñòa phaän Ñeâ-ca-boâ-lô, ñeán bieån Ga-li-leâ.

32

Ngöôøi ta ñem moät ngöôøi ñieác vaø ngoïng ñeán cuøng Ngaøi, xin Ngaøi ñaët tay treân ngöôøi.

33

Ngaøi ñem rieâng ngöôøi ra, caùch xa ñaùm ñoâng, roài ñeå ngoùn tay vaøo loã tai ngöôøi, vaø thaám nöôùc mieáng xöùc löôõi ngöôøi.

34

Ñoaïn Ngaøi ngöûa maët leân trôøi, thôû ra maø phaùn cuøng ngöôøi raèng: Eùp-pha-ta! nghóa laø: Haõy môû ra!

35

Töùc thì tai ñöôïc môû ra, löôõi ñöôïc thong thaû, ngöôøi noùi roõ raøng.

36

Ñöùc Chuùa Jeâsus caám chuùng chôù noùi ñieàu ñoù cuøng ai; song Ngaøi caøng caám ngöôøi ta laïi caøng noùi ñeán nöõa.

37

Chuùng laïi laáy laøm laï quaù ñoãi maø raèng: Ngaøi laøm moïi vieäc ñöôïc toát laønh: khieán keû ñieác nghe, keû caâm noùi vaäy!

Mark 8


Mark Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Mark 7

Mark

Return to Index

Chapter 8

1

Nhöõng ngaøy ñoù, laïi coù moät ñoaøn daân ñoâng theo Ñöùc Chuùa Jeâsus. Vì chuùng khoâng coù chi aên, neân Ngaøi keâu caùc moân ñoà maø phaùn raèng:

2

Ta thöông xoùt ñoaøn daân naày: vì ñaõ ba ngaøy nay, khoâng rôøi boû ta, vaø chaúng coù chi aên.

3

Neáu ta truyeàn cho nhòn ñoùi trôû veà nôi hoï ôû, doïc ñaøng chaéc seõ keùm söùc, vì coù maáy ngöôøi ñaõ ñeán töø nôi xa.

4

Moân ñoà thöa raèng: Coù theå kieám baùnh ñaâu ñöôïc trong ñoàng vaéng naày cho chuùng aên no ö?

5

Ngaøi noùi: Caùc ngöôi coù bao nhieâu baùnh? Thöa: Coù baûy caùi.

6

Ngaøi beøn bieåu ñoaøn daân ngoài xuoáng ñaát; ñoaïn laáy baûy caùi baùnh, taï ôn, roài beû ra trao cho moân ñoà ñeå phaân phaùt cho ñoaøn daân.

7

Moân ñoà cuõng coù maáy con caù nhoû; Ñöùc Chuùa Jeâsus taï ôn roài, cuõng khieán ñem phaân phaùt nhö vaäy.

8

Ai naáy aên no neâ; roài ngöôøi ta thaâu ñöôïc baûy gioû nhöõng mieáng thöøa.

9

Vaø, nhöõng ngöôøi aên ñoù öôùc chöøng boán ngaøn ngöôøi. Ñöùc Chuùa Jeâsus cho chuùng veà;

10

roài lieàn vaøo thuyeàn vôùi moân ñoà, sang xöù Ña-ma-nu-tha.

11

Coù maáy ngöôøi Pha-ri-si ñeán ñoù, caõi leõ vôùi Ngaøi, muoán thöû Ngaøi, thì xin moät daáu laï töø treân trôøi.

12

Ñöùc Chuùa Jeâsus than thôû trong loøng maø raèng: Laøm sao doøng doõi naày xin daáu laï? Quaû thaät, ta noùi cuøng caùc ngöôi, hoï chaúng ñöôïc ban cho moät daáu laï naøo.

13

Ngaøi beøn boû hoï, trôû vaøo thuyeàn maø qua bôø beân kia.

14

Vaû, moân ñoà queân ñem baùnh theo, trong thuyeàn chæ coù moät caùi baùnh maø thoâi.

15

Ngaøi raên moân ñoà raèng: Haõy giöõ mình caån thaän veà men ngöôøi Pha-ri-si, vaø men ñaõng Heâ-roát.

16

Moân-ñoà noùi cuøng nhau raèng: Aáy laø vì chuùng ta khoâng coù baùnh.

17

Nhöng Ñöùc Chuùa Jeâsus bieát ñieàu ñoù, thì phaùn raèng: Sao caùc ngöôi noùi cuøng nhau raèng ñoù laø taïi caùc ngöôi khoâng coù baùnh? Chôù caùc ngöôi coøn chöa nghe, chöa hieåu sao? Caùc ngöôi coù loøng cöùng coûi luoân ö?

18

Caùc ngöôi laïi khoâng nhôù hay sao? Coù tai maø sao khoâng nghe? Caùc ngöôi laïi khoâng nhôù hay sao?

19

Khi ta beû naêm caùi baùnh cho naêm ngaøn ngöôøi, caùc ngöôi thaâu ñöôïc maáy gioû ñaày baùnh vuïn? Thöa: Möôøi hai gioû.

20

Coøn khi ta beû baûy caùi baùnh cho boán ngaøn ngöôøi, caùc ngöôi thaâu ñöôïc baáy gioû ñaày baùnh vuïn? Thöa: Baûy gioû.

21

Ngaøi phaùn: Caùc ngöôi coøn chöa hieåu sao?

22

Keá ñoù, Ñöùc Chuùa Jeâsus vaø moân ñoà ñi ñeán laøng Beát-sai-ña. Ngöôøi ta ñem cho Ngaøi moät ngöôøi muø vaø caàu xin Ngaøi rôø ñeán ngöôøi.

23

Ngaøi beøn naém tay ngöôøi muø, daét ra ngoaøi laøng, thaám nöôùc mieáng treân maét ngöôøi, ñaët tay treân ngöôøi, vaø hoûi, coù thaáy chi khoâng?

24

Ngöôøi muø ngoù leân roài thöa raèng: Toâi thaáy ngöôøi ta, vaø nhìn hoï gioáng nhö caây.

25

Roài Ñöùc Chuùa Jeâsus laïi ñaët tay treân maét ngöôøi; ngöôøi nhìn xem, ñöôïc saùng maét thaáy roõ raøng caû thaûy.

26

Ñöùc Chuùa Jeâsus khieán ngöôøi veà nhaø, vaø truyeàn raèng: Ñöøng trôû vaøo trong laøng.

27

Ñöùc Chuùa Jeâsus ñi khoûi ñoù vôùi moân ñoà mình, ñeán trong caùc laøng gaàn thaønh Seâ-sa-reâ phi-líp. Doïc ñaøng, Ngaøi hoûi moân ñoà raèng: Ngöôøi ta noùi ta laø ai?

28

Thöa raèng: Keû thì noùi laø Giaêng Baùp-tít; ngöôøi thì noùi laø EÂ-li; keû thì noùi moät trong caùc ñaáng tieân tri.

29

Ngaøi hoûi: Nhöng caùc ngöôi thì noùi ta laø ai? Phi -e-rô thöa raèng: Thaày laø Ñaáng Christ.

30

Ñöùc Chuùa Jeâsus beøn caám ngaët moân ñoà chôù noùi söï mình cuøng ai heát.

31

Baáy giôø, nöôùc khôûi söï daïy moân ñoà raèng Con ngöôøi phaûi chòu khoå nhieàu, phaûi bò caùc tröôûng laõo, caùc thaày teá leã caû, vaø caùc thaày thoâng giaùo loaïi ra, phaûi chòu gieát, sau ba ngaøy phaûi soáng laïi.

32

Ngaøi noùi toû töôøng ñieàu ñoù vôùi moân ñoà. Phi -e-rô ñem Ngaøi rieâng ra, maø caên giaùn Ngaøi.

33

Nhöng Ñöùc Chuùa Jeâsus xaây laïi ngoù moân ñoà, vaø quôû Phi -e-rô raèng: Hôõi quæ Sa-tan, haõy lui ra ñaèng sau ta; vì ngöôøi chaúng nghó ñeán vieäc Ñöùc Chuùa Trôøi, song nghó ñeán vieäc ngöôøi ta.

34

Ñoaïn, Ngaøi keâu daân chuùng vaø moân ñoà, maø phaùn raèng: Neáu ai muoán theo ta, phaûi lieàu mình, vaùc thaäp töï giaù mình maø theo ta.

35

Vì ai muoán cöùu söï soáng mình thì seõ maát; coøn ai vì côù ta vaø ñaïo Tin Laønh maø maát söï soáng thì seõ cöùu.

36

Ngöôøi naøo neáu ñöôïc caû thieân haï maø maát linh hoàn mình, thì coù ích gì?

37

Hay laø coù ngöôøi naøo laáy chi maø ñoåi linh hoàn mình ö?

38

Vì giöõa doøng doõi gian daâm toäi loãi naày, heã ai hoå theïn veà ta vaø ñaïo ta, thì Con ngöôøi seõ hoå theïn veà keû aáy, khi ngöï trong söï vinh hieån cuûa Cha Ngaøi maø ñeán vôùi caùc thieân söù thaùnh.

Mark 9


Mark Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Mark 8

Mark

Return to Index

Chapter 9

1

Ngaøi laïi phaùn cuøng moân ñoà raèng: Quaû thaät, ta noùi cuøng caùc ngöôi, trong nhöõng ngöôøi ñöùng ñaây, coù maáy keû chaúng cheát tröôùc khi chöa thaáy nöôùc Ñöùc Chuùa Trôøi laáy quyeàn pheùp maø ñeán.

2

Khoûi saùu ngaøy, Ñöùc Chuùa Jeâsus ñem Phi -e-rô, Gia-cô, vaø Giaêng ñi teû vôùi Ngaøi leân nuùi cao; vaø Ngaøi hoùa hình tröôùc maët ba ngöôøi.

3

Aùo xoáng Ngaøi trôû neân saùng röïc vaø traéng tinh choùi loøa, ñeán noãi chaúng coù thôï phieáu naøo ôû theá gian phieáu ñöôïc traéng nhö vaäy.

4

EÂ-li vaø Moâi-se hieän ra, noùi chuyeän cuøng Ñöùc Chuùa Jeâsus.

5

Phi -e-rô beøn caát tieáng thöa cuøng Ñöùc Chuùa Jeâsus raèng: Laïy thaày, chuùng ta ôû ñaây toát laém; haõy ñoùng ba traïi, moät caùi cho thaày, moät caùi cho Moâi-se, vaø moät caùi cho EÂ-li.

6

Vì Phi -e-rô khoâng bieát mình noùi chi, taïi caû ba ñeàu sôï haõi.

7

Laïi coù moät ñaùm maây bao phuû laáy; vaø töø ñaùm maây coù tieáng phaùn raèng: Ngöôøi naày laø Con raát yeâu daáu cuûa ta, haõy vaâng nghe ngöôøi.

8

Thình lình, caùc moân ñoà ngoù quanh quaát, chaúng thaáy ai nöõa, chæ coøn moät mình Ñöùc Chuùa Jeâsus ôû vôùi mình maø thoâi.

9

Khi töø treân nuùi xuoáng, Ngaøi caám moân ñoà ñöøng noùi laïi vôùi ai nhöõng ñieàu mình ñaõ thaáy, cho ñeán chöøng naøo Con ngöôøi töø keû cheát soáng laïi.

10

Vaäy, moân ñoà ghi nhôù lôøi aáy, vaø hoûi nhau söï töø keû cheát soáng laïi laø gì.

11

Laïi hoûi noùi Ngaøi raèng: Sao caùc thaày thoâng giaùo noùi raèng: EÂ-li phaûi ñeán tröôùc?

12

Ngaøi ñaùp raèng: Thaät EÂ-li phaûi ñeán tröôùc söûa laïi moïi vieäc. Vaäy thì sao coù cheùp veà Con ngöôøi raèng Ngaøi phaûi chòu khoå nhieàu vaø bò khinh deå ö?

13

Vaû, ta noùi cuøng caùc ngöôi, EÂ-li ñaõ ñeán roài, ngöôøi ta ñaõi ngöôøi theo yù muoán mình, y nhö lôøi ñaõ cheùp veà vieäc ngöôøi vaäy.

14

Ñöùc Chuùa Jeâsus vôùi ba ngöôøi ñeán cuøng caùc moân ñoà khaùc, thì thaáy ñoaøn daân raát ñoâng vaây chung quanh, vaø maáy thaày thoâng giaùo ñöông caõi leõ vôùi caùc moân ñoà aáy.

15

Caû ñoaøn daân naày vöøa thaáy Ngaøi, lieàn laáy laøm laï, thaûy ñeàu chaïy ñeán chaøo Ngaøi.

16

Ngaøi beøn hoûi raèng: Caùc ngöôi caõi leõ vôùi moân ñoà veà vieäc gì?

17

Moät ngöôøi trong ñaùm ñoâng thöa raèng: Laïy thaày, toâi ñaõ ñem con trai toâi tôùi cho thaày; noù bò quæ caâm aùm,

18

khoâng cöù choã naøo quæ aùm vaøo thì laøm cho noåi kinh phong, soâi boït moàm, nghieán raêng, roài noù moøn moûi ñi; toâi ñaõ xin moân ñoà thaày ñuoåi quæ aáy, song ñuoåi khoâng ñöôïc.

19

Ñöùc Chuùa Jeâsus beøn ñaùp raèng: Hôõi doøng doõi chaúng tin kia, ta seõ ôû cuøng caùc ngöôi cho ñeán chöøng naøo? Ta seõ chòu caùc ngöôi cho ñeán khi naøo? Haõy ñem con ñeán cho ta.

20

Chuùng beøn ñem ñöùa treû cho Ngaøi. Ñöùa treû vöøa thaáy Ñöùc Chuùa Jeâsus, töùc thì ngaõ xuoáng ñaát, roài laên loùc soâi boït mieáng ra.

21

Ñöùc Chuùa Jeâsus hoûi cha noù raèng: Ñieàu ñoù xaûy ñeán cho noù ñaõ bao laâu? Ngöôøi cha thöa raèng: Töø khi noù coøn nhoû.

22

Quæ ñaõ laém phen quaêng noù trong löûa vaø döôùi nöôùc, ñeå gieát noù ñi; nhöng neáu thaày laøm ñöôïc vieäc gì, xin thöông xoùt chuùng toâi vaø giuùp cho!

23

Ñöùc Chuùa Jeâsus ñaùp raèng: Sao ngöôi noùi: Neáu thaày laøm ñöôïc? Keû naøo tin thì moïi vieäc ñeàu ñöôïc caû.

24

Töùc thì cha ñöùa treû la leân raèng: Toâi tin; xin Chuùa giuùp ñôõ trong söï khoâng tin cuûa toâi!

25

Khi Ñöùc Chuùa Jeâsus thaáy daân chuùng chaïy ñeán ñoâng, thì Ngaøi quôû traùch taø ma vaø phaùn cuøng noù raèng: Hôõi quæ caâm vaø ñieác, ta bieåu maày phaûi ra khoûi ñöùa treû naày, ñöøng aùm noù nöõa.

26

Quæ beøn la lôùn tieáng leân, vaät ñöùa treû maïnh laém maø ra khoûi; ñöùa treû trôû nhö cheát vaäy, neân noãi nhieàu ngöôøi noùi raèng: Noù cheát roài.

27

Nhöng Ñöùc Chuùa Jeâsus naém tay noù, naâng leân; thì noù ñöùng daäy.

28

Khi Ñöùc Chuùa Jeâsus vaøo nhaø roài, moân ñoà hoûi rieâng Ngaøi raèng: Sao chuùng toâi ñuoåi quæ aáy khoâng ñöôïc?

29

Ngaøi ñaùp raèng: Neáu khoâng caàu nguyeän, thì chaúng ai ñuoåi thöù quæ aáy ra ñöôïc.

30

Ñoaïn, ñi khoûi ñoù, traûi qua xöù Ga-li-leâ, Ñöùc Chuùa Jeâsus khoâng muoán cho ai bieát.

31

Vì Ngaøi daïy caùc moân ñoà raèng: Con ngöôøi seõ bò noäp trong tay ngöôøi ta, hoï seõ gieát ñi; Ngaøi bò gieát ñaõ ba ngaøy roài, thì seõ soáng laïi.

32

Nhöng moân ñoà khoâng hieåu lôøi aáy, laïi sôï khoâng daùm hoûi Ngaøi.

33

Ñeán thaønh Ca-beâ-na-um, ñang ôû trong nhaø, Ngaøi hoûi moân ñoà raèng: Luùc ñi ñöôøng, caùc ngöôi noùi chi vôùi nhau?

34

Moân ñoà ñeàu laøm thinh; vì doïc ñöôøng ñaõ caõi nhau cho bieát ai laø lôùn hôn trong boïn mình.

35

Ngaøi beøn ngoài, keâu möôøi hai söù ñoà maø phaùn raèng: Neáu ai muoán laøm ñaàu, thì phaûi laøm roát heát vaø laøm toâi tôù moïi ngöôøi.

36

Ñoaïn, Ngaøi baét moät ñöùa treû ñeå ôû giöõa moân ñoà; roài aüm noù trong tay, maø phaùn raèng:

37

Heã ai vì danh ta tieáp moät ñöùa trong nhöõng ñöùa treû naày, töùc laø tieáp ta; coøn ai tieáp ta, thì chaúng phaûi tieáp ta, beøn laø tieáp Ñaáng ñaõ sai ta vaäy.

38

Giaêng thöa cuøng Ngaøi raèng: Laïy thaày, chuùng toâi töøng thaáy coù ngöôøi laáy danh thaày maø tröø quæ, thì chuùng toâi ñaõ caám, vì hoï khoâng theo chuùng ta.

39

Ñöùc Chuùa Jeâsus phaùn raèng: Ñöøng caám laøm chi; vì chaúng ai cuøng trong moät luùc, vöøa nhôn danh ta laøm pheùp laï, vöøa noùi xaáu ta ñöôïc.

40

Heã ai khoâng nghòch cuøng ta laø thuoäc veà ta.

41

Coøn ai nhôn danh ta maø cho caùc ngöôi moät cheùn nöôùc, vì caùc ngöôi thuoäc veà Ñaáng Christ, quaû thaät, ta noùi cuøng caùc ngöôi, ngöôøi aáy seõ khoâng maát phaàn thöôûng mình ñaâu.

42

Nhöng heã ai laøm cho moät ñöùa trong nhöõng ñöùa nhoû naày ñaõ tin, phaûi sa vaøo toäi loãi, thì thaø buoäc coái ñaù lôùn vaøo coå noù maø boû xuoáng bieån coøn hôn.

43

Neáu tay ngöôi laøm cho ngöôi phaïm toäi, haõy chaët noù ñi; thaø raèng moät tay maø vaøo söï soáng, coøn hôn ñuû hai tay maø sa xuoáng ñòa nguïc, trong löûa chaúng heà taét.

44

Ñoù laø nôi saâu boï cuûa chuùng noù chaúng heà cheát, vaø laø nôi löûa chaúng heà taét.

45

Laïi neáu chôn ngöôi laøm cho ngöôi phaïm toäi, haõy chaët noù ñi; thaø raèng queø chôn maø vaøo söï soáng, coøn hôn laø ñuû hai chôn maø bò quaêng vaøo ñòa nguïc.

46

Ñoù laø nôi saâu boï cuûa chuùng noù chaúng heà cheát, vaø laø nôi löûa chaúng heà taét.

47

Coøn neáu maét ngöôi laøm cho ngöôi phaïm toäi, haõy moùc noù ñi; thaø raèng chæ moät maét maø vaøo nöôùc Ñöùc Chuùa Trôøi, coøn hôn ñuû hai maét maø bò quaêng vaøo ñòa nguïc,

48

ñoù laø nôi saâu boï cuûa chuùng noù chaúng heà cheát vaø laø nôi löûa chaúng heà taét.

49

Vì moãi ngöôøi seõ bò muoái baèng löûa.

50

Muoái laø vaät toát, nhöng neáu maát maën ñi, thì laáy chi laøm cho maën laïi ñöôïc? (9-51) Caùc ngöôi phaûi coù muoái trong loøng mình, laïi phaûi hoøa thuaän cuøng nhau.

Mark 10


Mark Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Mark 9

Mark

Return to Index

Chapter 10

1

Ñöùc Chuùa Jeâsus töø ñoù maø ñi, qua bôø coõi xöù Giu-ñeâ, beân kia soâng Gioâ-ñanh. Ñoaøn daân ñoâng laïi nhoùm hoïp cuøng Ngaøi, Ngaøi daïy doã chuùng y nhö leä thöôøng.

2

Caùc ngöôøi Pha-ri-si beøn ñeán gaàn hoûi ñeå thöû Ngaøi raèng: Ngöôøi nam coù pheùp ñeå vôï mình chaêng?

3

Ngaøi traû lôøi raèng: Vaäy chôù Moâi-se daïy caùc ngöôi ñieàu chi?

4

Hoï thöa raèng: Moâi-se coù cho pheùp vieát tôø ñeå vaø cho pheùp ñeå vôï.

5

Ñöùc Chuùa Jeâsus phaùn raèng: Aáy vì côù loøng caùc ngöôi cöùng coõi, neân ngöôøi ñaõ truyeàn maïng naày cho.

6

Nhöng töø luùc ñaàu saùng theá, Ñöùc Chuùa Trôøi laøm ra moät ngöôøi nam vaø moät ngöôøi nöõ.

7

Vì côù ñoù, ngöôøi nam lìa cha meï mình maø dính díu vôùi vôï;

8

vaø hai ngöôøi cuøng neân moät thòt maø thoâi. Nhö theá, vôï choàng chaúng phaûi maø hai nöõa, maø chæ moät thòt.

9

Vaäy, ngöôøi ta khoâng neân phaân reõ nhöõng keû maø Ñöùc Chuùa Trôøi ñaõ phoái hieäp.

10

Khi ôû trong nhaø, moân ñoà laïi hoûi Ngaøi veà vieäc aáy;

11

Ngaøi phaùn raèng: Ai ñeå vôï mình maø cöôùi vôï khaùc, thì phaïm toäi taø daâm vôùi ngöôøi;

12

coøn neáu ngöôøi ñôøn baø boû choàng mình maø laáy choàng khaùc, thì cuõng phaïm toäi taø daâm.

13

Ngöôøi ta ñem nhöõng con treû ñeán cuøng Ngaøi, ñaëng Ngaøi rôø chuùng noù; nhöng moân ñoà traùch nhöõng keû ñem ñeán.

14

Ñöùc Chuùa Jeâsus thaáy vaäy, beøn giaän maø phaùn cuøng moân ñoà raèng: Haõy ñeå con treû ñeán cuøng ta, ñöøng caám chuùng noù; vì nöôùc Ñöùc Chuùa Trôøi thuoäc veà nhöõng keû gioáng nhö con treû aáy.

15

Quaû thaät, ta noùi cuøng caùc ngöôi, ai chaúng nhaän laáy nöôùc Ñöùc Chuùa Trôøi nhö moät ñöùa treû, thì chaúng ñöôïc vaøo ñoù bao giôø.

16

Ngaøi laïi boàng nhöõng ñöùa treû aáy, ñaët tay treân chuùng noù maø chuùc phöôùc cho.

17

Ngaøi ñang ra ñi, coù moät ngöôøi chaïy laïi, quì tröôùc maët Ngaøi, maø hoûi raèng: Thöa thaày nhôn laønh, toâi phaûi laøm chi cho ñöôïc höôûng söï soáng ñôøi ñôøi?

18

Ñöùc Chuùa Jeâsus phaùn raèng: Sao ngöôi goïi ta laø nhôn laønh? Chæ coù moät Ñaáng nhôn laønh, laø Ñöùc Chuùa Trôøi.

19

Ngöôi bieát caùc ñieàu raên: Ñöøng phaïm toäi taø daâm; ñöøng gieát ngöôøi; ñöøng troäm cöôùp; ñöøng laøm chöùng doái; ñöøng laøm gian; haõy hieáu kính cha meï.

20

Ngöôøi thöa raèng: Laïy thaày, toâi ñaõ giöõ moïi ñieàu ñoù töø khi coøn nhoû.

21

Ñöùc Chuùa Jeâsus ngoù ngöôøi maø yeâu, neân phaùn raèng: Nhöng ngöôi coøn thieáu moät ñieàu. Haõy ñi, baùn heát gia taøi mình, ñem thí cho keû ngheøo khoå, chaéc seõ ñöôïc cuûa baùu ôû treân trôøi, roài haõy ñeán maø theo ta.

22

Song neùt maët ngöôøi naày raàu ró veà lôøi ñoù, ñi ra raát buoàn baõ, vì coù nhieàu cuûa laém.

23

Baáy giôø Ñöùc Chuùa Jeâsus ngoù xung quanh mình, maø phaùn cuøng moân ñoà raèng: Keû giaøu vaøo nöôùc Ñöùc Chuùa Trôøi khoù laø döôøng naøo!

24

Moân ñoà laáy maáy lôøi ñoù laøm laï. Nhöng Ñöùc Chuùa Jeâsus laïi phaùn raèng: Hôõi caùc con, nhöõng keû caäy söï giaøu coù vaøo nöôùc Ñöùc Chuùa Trôøi khoù laø döôøng naøo!

25

Con laïc ñaø chui qua loã kim coøn deã hôn ngöôøi giaøu vaøo nöôùc Ñöùc Chuùa Trôøi.

26

Moân ñoà laïi caøng laáy laøm laï, noùi cuøng nhau raèng: Vaäy thì ai ñöôïc cöùu?

27

Ñöùc Chuùa Jeâsus ngoù moân ñoà maø raèng: Söï ñoù loaøi ngöôøi khoâng theå laøm ñöôïc, nhöng Ñöùc Chuùa Trôøi thì chaúng theá; vì Ñöùc Chuùa Trôøi laøm moïi söï ñöôïc caû.

28

Phi -e-rô lieàn thöa cuøng Ngaøi raèng: Naày, chuùng toâi ñaõ boû heát maø ñi theo thaày.

29

Ñöùc Chuùa Jeâsus ñaùp raèng: Quaû thaät, ta noùi cuøng caùc ngöôi chaúng moät ngöôøi naøo vì ta vaø Tin Laønh töø boû nhaø cöûa, anh em, chò em, cha meï, con caùi, ñaát ruoäng,

30

maø chaúng laõnh ñöôïc ñöông baây giôø, trong ñôøi naày, traêm laàn hôn veà nhöõng nhaø cöûa, anh em, chò em, meï con, ñaát ruoäng, vôùi söï baét bôù, vaø söï soáng ñôøi ñôøi trong ñôøi sau.

31

Nhöng coù nhieàu keû ñaàu seõ neân roát; coù keû roát seõ neân ñaàu.

32

Ñöùc Chuùa Trôøi vaø moân ñoà ñöông ñi ñöôøng leân thaønh Gieâ-ru-sa-lem, Ngaøi thì ñi tröôùc; caùc moân ñoà thaát kinh, vaø nhöõng ngöôøi ñi theo ñeàu sôï haõi. Ngaøi laïi keøm möôøi hai söù ñoà ñi cuøng mình maø phaùn veà nhöõng vieäc phaûi xaûy ñeán cho mình, raèng:

33

Naày, chuùng ta leân thaønh Gieâ-ru-sa-lem, Con ngöôøi seõ bò noäp cho caùc thaày teá leã caû cuøng caùc thaày thoâng giaùo; hoï seõ ñònh Ngaøi phaûi bò töû hình vaø giao Ngaøi cho daân ngoaïi.

34

Ngöôøi ta seõ nhaïo baùng Ngaøi, nhoå treân Ngaøi, ñaùnh ñaäp Ngaøi maø gieát ñi; sau ba ngaøy, Ngaøi seõ soáng laïi.

35

Baáy giôø, Gia-cô vaø Giaêng, hai con trai Xeâ-beâ-ñeâ, ñeán gaàn Ngaøi maø thöa raèng: Laïy thaày, chuùng toâi muoán thaày laøm thaønh ñieàu chuùng toâi seõ xin.

36

Ngaøi hoûi raèng: Caùc ngöôi muoán ta laøm chi cho?

37

Thöa raèng: Khi thaày ñöôïc vinh hieån, xin cho chuùng toâi moät ñöùa ngoài beân höõu, moät ñöùa beân taû.

38

Nhöng Ñöùc Chuùa Trôøi phaùn raèng: Caùc ngöôi khoâng bieát ñieàu mình xin. Caùc ngöôi coù uoáng ñöôïc cheùn ta uoáng, vaø chòu ñöôïc pheùp baùp-tem ta chòu chaêng?

39

Thöa raèng: Ñöôïc. Ñöùc Chuùa Jeâsus phaùn raèng: Caùc ngöôi seõ uoáng cheùn ta uoáng, vaø seõ chòu pheùp baùp-tem ta chòu;

40

nhöng chí nhö ngoài beân höõu vaø beân taû ta thì khoâng phaûi töï ta cho ñöôïc: aáy laø thuoäc veà ngöôøi naøo maø ñieàu ñoù ñaõ daønh cho.

41

Möôøi söù ñoà kia nghe söï xin ñoù, thì giaän Gia-cô vaø Giaêng.

42

Nhöng Ñöùc Chuùa Jeâsus goïi hoï maø phaùn raèng: Caùc ngöôi bieát nhöõng ngöôøi ñöôïc toân laøm ñaàu cai trò caùc daân ngoaïi, thì baét daân phaûi phuïc mình, coøn caùc quan lôùn thì laáy quyeàn theá trò daân.

43

Song trong caùc ngöôi khoâng nhö vaäy; traùi laïi heã ai muoán laøm lôùn trong caùc ngöôi, thì seõ laøm ñaày tôù;

44

coøn ai trong caùc ngöôi muoán laøm ñaàu, thì seõ laøm toâi moïi moïi ngöôøi.

45

Vì Con ngöôøi ñaõ ñeán khoâng phaûi ñeå ngöôøi ta haàu vieäc mình, song ñeå haàu vieäc ngöôøi ta, vaø phoù söï soáng mình laøm giaù chuoäc cho nhieàu ngöôøi.

46

Keá ñoù, Ñöùc Chuùa Jeâsus vaø moân ñoà ñeán thaønh Gieâ-ri-coâ. Ngaøi vaø moân ñoà cuøng moät ñoaøn daân ñoâng ñang töø ñoù laïi ñi, thì coù moät ngöôøi aên maøy muø teân laø Ba-ti-meâ, con trai cuûa Ti-meâ, ngoài beân ñöôøng.

47

Vì ñaõ nghe noùi aáy laø Ñöùc Chuùa Jeâsus, ngöôøi Na-xa-reùt, ngöôøi vuøng la leân maø raèng: Hôõi Ñöùc Chuùa Jeâsus, con vua Ña-vít, xin thöông toâi cuøng!

48

Coù nhieàu keû raày ngöôøi, bieåu nín ñi; song ngöôøi laïi keâu lôùn hôn nöõa raèng: Hôõi con vua Ña-vít, xin thöông toâi cuøng!

49

Ñöùc Chuùa Jeâsus döøng laïi, phaùn raèng: Haõy keâu ngöôøi ñeán. Chuùng keâu ngöôøi muø ñeán, maø noùi raèng: Haõy vöõng loøng, ñöùng daäy, Ngaøi goïi ngöôi.

50

Ngöôøi muø boû aùo ngoaøi, böôùc tôùi ñeán cuøng Ñöùc Chuùa Jeâsus.

51

Ñöùc Chuùa Jeâsus beøn caát tieáng phaùn raèng: Ngöôi muoán ta laøm chi cho ngöôi? Ngöôøi muø thöa raèng: Laïy thaày, xin cho toâi ñöôïc saùng maét.

52

Ñöùc Chuùa Jeâsus phaùn: Ñi ñi, ñöùc tin ngöôi ñaõ chöõa laønh ngöôi roài. (10-53) Töùc thì ngöôøi muø ñöôïc saùng maét, vaø ñi theo Ñöùc Chuùa Jeâsus treân ñöôøng.

Mark 11


Mark Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Mark 10

Mark

Return to Index

Chapter 11

1

Khi tôùi gaàn thaønh Gieâ-ru-sa-lem, beân laøng Beâ-pha-gieâ vaø laøng Beâ-tha-ni, ngang nuùi oâ-li-ve, Ñöùc Chuùa Jeâsus sai hai moân ñoà ñi,

2

vaø phaùn raèng: Haõy ñi ñeán laøng ngay tröôùc maët caùc ngöôi; vöøa khi vaøo ñoù, thaáy moät con löøa con ñöông buoäc, chöa coù ai côõi; haõy môû noù ra, daét veà cho ta.

3

Hoaëc coù ai hoûi caùc ngöôi raèng: Vì sao laøm ñieàu ñoù? haõy ñaùp laïi: Chuùa caàn duøng noù, töùc thì hoï seõ cho daét löøa veà ñaây.

4

Hai ngöôøi ñi, thì thaáy löøa con ñöông buoäc ôû ngoaøi tröôùc cöûa, choã ñöôøng queïo, beøn môû ra.

5

Coù maáy keû trong nhöõng ngöôøi ôû ñoù hoûi raèng: Caùc ngöôi môû löøa con ñoù laøm chi?

6

Hai ngöôøi traû lôøi theo Ñöùc Chuùa Jeâsus ñaõ daën; thì hoï ñeå cho ñi.

7

Hai ngöôøi daét löøa con veà cho Ñöùc Chuùa Jeâsus, laáy aùo mình traûi treân noù; roài Ngaøi côõi leân.

8

Nhieàu ngöôøi traûi aùo mình treân ñaøng; laïi coù keû raûi nhaùnh caây chaët trong ñoàng ruoäng.

9

Ngöôøi ñi tröôùc keû theo sau ñeàu la leân raèng: Hoâ-sa-na! Ñaùng khen ngôïi cho Ñaáng nhôn danh Chuùa maø ñeán!

10

Phöôùc cho nöôùc ñeán, laø nöôùc vua Ña-vít, toå phuï chuùng ta! Hoâ-sa-na ôû treân nôi raát cao!

11

Ñöùc Chuùa Jeâsus vaøo thaønh Gieâ-ru-sa-lem, ñeán nôi ñeàn thôø; ñoaïn, lieác maét xem moïi söï chung quanh, thì trôøi ñaõ toái, Ngaøi beøn ra, ñaëng ñi tôùi laøng Beâ-tha-ni vôùi möôøi hai söù ñoà.

12

Saùng ngaøy, khi ñaõ lìa laøng Beâ-tha-ni roài, thì Ngaøi ñoùi.

13

Vöøa thaáy ñaøng xa moät caây vaû coù laù, Ngaøi ñeán ñoù xem hoaëc coù chi chaêng; song, tôùi gaàn roài, chæ thaáy coù laù maø thoâi, vì baáy giôø khoâng phaûi muøa vaû.

14

Ngaøi beøn caát tieáng phaùn cuøng caây vaû raèng: Chaúng heà coù ai aên traùi cuûa maày nöõa! Caùc moân ñoà ñeàu nghe lôøi aáy.

15

Ñoaïn, ñeán thaønh Gieâ-ru-sa-lem; Ñöùc Chuùa Jeâsus vaøo ñeàn thôø, ñuoåi nhöõng keû buoân baùn ôû ñoù, laïi laät ñoå baøn nhöõng ngöôøi ñoåi baïc, vaø gheá nhöõng keû baùn boø caâu.

16

Ngaøi caám khoâng cho ai ñöôïc ñem ñoà gì ñi ngang qua ñeàn thôø.

17

Roài Ngaøi daïy doã chuùng maø raèng: haù chaúng coù lôøi cheùp: Nhaø ta seõ goïi laø nhaø caàu nguyeän cuûa muoân daân hay sao? Nhöng caùc ngöôi ñaõ laøm thaønh caùi hang troäm cöôùp.

18

Caùc thaày teá leã caû vaø caùc thaày thoâng giaùo nghe maáy lôøi, beøn kieám caùch dieät Ngaøi; vì hoï sôï Ngaøi, taïi caû ñoaøn daân caûm ñoäng söï daïy doã cuûa Ngaøi laém.

19

Ñeán chieàu, Ngaøi vaø moân ñoà ra khoûi thaønh.

20

Saùng hoâm sau, khi ñi ngang qua, thaáy caây vaû ñaõ khoâ cho tôùi reã;

21

baáy giôø Phi -e-rô nhôù laïi chuyeän ñaõ qua, thöa cuøng Ngaøi raèng: Thaày, coi kìa! Caây vaû thaày ñaõ ruûa nay khoâ ñi roài.

22

Ñöùc Chuùa Jeâsus caát tieáng phaùn raèng: Haõy coù ñöùc tin ñeán Ñöùc Chuùa Trôøi.

23

Quaû thaät, ta noùi cuøng caùc ngöôi, ai seõ bieåu hoøn nuùi naày raèng: Phaûi caát mình leân, vaø quaêng xuoáng bieån, neáu ngöôøi chaúng nghi ngaïi trong loøng, nhöng tin chaéc lôøi mình noùi seõ öùng nghieäm, thì ñieàu ñoù seõ thaønh cho.

24

Bôûi vaäy ta noùi cuøng caùc ngöôi: Moïi ñieàu caùc ngöôi xin trong luùc caàu nguyeän, haõy tin ñaõ ñöôïc, taát ñieàu ñoù seõ ban cho caùc ngöôi.

25

Khi caùc ngöôi ñöùng caàu nguyeän, neáu coù söï gì baát bình cuøng ai, thì haõy tha thöù, ñeå Cha caùc ngöôi ôû treân trôøi cuõng tha loãi cho caùc ngöôi.

26

Song neáu khoâng tha loãi cho ngöôøi ta, thì Cha caùc ngöôi ôû treân trôøi cuõng seõ khoâng tha loãi cho caùc ngöôi.

27

Chuùa vaø moân ñoà trôû laïi thaønh Gieâ-ru-sa-lem. Ngaøi ñang ñi daïo trong ñeàn thôø, thì caùc thaày teá leã caû, caùc thaày thoâng giaùo, vaø caùc tröôûng laõo tôùi gaàn Ngaøi,

28

maø hoûi raèng: Thaày laáy quyeàn pheùp naøo laøm nhöõng ñieàu naày, hoaëc ai ñaõ cho thaày quyeàn pheùp laøm nhöõng ñieàu aáy?

29

Ñöùc Chuùa Jeâsus phaùn raèng: Ta cuõng hoûi caùc ngöôi moät caâu; haõy traû lôøi cho ta, thì ta seõ noùi cho caùc ngöôi bieát ta laøm nhöõng ñieàu ñoù bôûi quyeàn pheùp naøo.

30

Pheùp baùp-tem cuûa Giaêng ñeán bôûi treân trôøi hay laø bôûi ngöôøi ta? Haõy traû lôøi cho ta ñi.

31

Vaû, hoï baøn vôùi nhau nhö vaày: Neáu chuùng ta noùi: Bôûi treân trôøi, thì ngöôøi seõ noùi raèng: Vaäy, sao caùc ngöôi khoâng tin lôøi Giaêng?

32

Baèng chuùng ta noùi traùi laïi: Bôûi ngöôøi ta? Hoï sôï daân chuùng, vì ai naáy ñeàu tin Giaêng thaät laø Ñaáng tieân tri.

33

Neân hoï thöa laïi cuøng Ñöùc Chuùa Jeâsus raèng: Chuùng toâi khoâng bieát. Ñöùc Chuùa Jeâsus beøn phaùn cuøng hoï raèng: Ta cuõng khoâng noùi cho caùc ngöôi bieát ta nhôø quyeàn pheùp naøo maø laøm nhöõng ñieàu naày.

Mark 12


Mark Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Mark 11

Mark

Return to Index

Chapter 12

1

Ñöùc Chuùa Jeâsus khôûi phaùn thí duï cuøng hoï raèng: Moät ngöôøi kia troàng vöôøn nho, raøo chung quanh, ôû trong ñaøo moät caùi haàm eùp röôïu, vaø döïng moät caùi thaùp; ñoaïn cho maáy ngöôøi laøm ngheà troàng nho thueâ, maø lìa boån xöù.

2

Tôùi muøa, chuû vöôøn sai moät ñaày tôù ñeán cuøng boïn troàng nho, ñaëng thaâu laáy phaàn hoa lôïi vöôøn nho nôi tay hoï.

3

Nhöng hoï baét ñaày tôù maø ñaùnh roài ñuoåi veà tay khoâng.

4

Ngöôøi sai moät ñaày tôù khaùc ñeán; nhöng hoï ñaùnh ñaàu noù vaø chöôûi ruûa nöõa.

5

Ngöôøi coøn sai ñöùa khaùc ñeán, thì hoï gieát ñi; laïi sai nhieàu ñöùa khaùc nöõa, ñöùa thì bò hoï ñaùnh, ñöùa thì bò hoï gieát.

6

Chuû vöôøn coøn ñöùa con trai moät raát yeâu daáu, beøn sai ñi laàn cuoái cuøng maø noùi raèng: Chuùng noù seõ kính vì con ta!

7

Nhöng boïn troàng nho ñoù baøn vôùi nhau raèng: Thaèng naày laø con keá töï; heø, ta haõy gieát noù, thì phaàn gia taøi noù seõ veà chuùng ta.

8

Hoï baét con trai aáy gieát ñi, neùm ra ngoaøi vöôøn nho.

9

Vaäy thì chuû vöôøn nho seõ laøm theá naøo? Ngöôøi seõ ñeán gieát boïn troàng nho ñoù, roài laáy vöôøn nho laïi maø cho ngöôøi khaùc.

10

Caùc ngöôøi haù chöa ñoïc lôøi Kinh Thaùnh naày: Hoøn ñaù bò thôï xaây nhaø boû ra, Ñaõ trôû neân ñaù goùc nhaø;

11

Aáy laø coâng vieäc cuûa Chuùa, Vaø laø vieäc raát laï tröôùc maét chuùng ta, hay sao?

12

Nhöõng ngöôøi ñoù beøn tìm caùch baét Ngaøi, vì bieát roõ raèng Ngaøi phaùn thí duï aáy chæ veà mình; song sôï daân chuùng, neân boû Ngaøi maø ñi.

13

Keá ñoù, hoï sai maáy ngöôøi thuoäc veà phe Pha-ri-si vaø ñaûng Heâ-roát ñeán, ñeå baét loãi Ngaøi trong lôøi noùi.

14

Vaäy, maáy ngöôøi aáy ñeán, thöa Ngaøi raèng: Laïy thaày, chuùng toâi bieát thaày laø ngöôøi thaät, khoâng lo sôï gì ai; vì thaày khoâng xem beà ngoaøi ngöôøi ta, nhöng daïy ñaïo Ñöùc Chuùa Trôøi theo moïi leõ thaät. Coù neân noäp thueá cho Seâ-sa hay khoâng? Chuùng toâi phaûi noäp hay laø khoâng noäp?

15

Nhöng Ngaøi bieát söï giaû hình cuûa hoï thì phaùn raèng: Caùc ngöôi thöû ta laøm chi? Haõy ñem cho ta xem moät ñoàng ñô-ni-eâ.

16

Hoï ñem cho Ngaøi moät ñoàng, Ngaøi beøn phaùn raèng: Hình vaø hieäu naày cuûa ai? Hoï traû lôøi raèng: Cuûa Seâ-sa.

17

Ñöùc Chuùa Jeâsus phaùn raèng: Vaät chi cuûa Seâ-sa haõy traû laïi cho Seâ-sa, coøn vaät chi cuûa Ñöùc Chuùa Trôøi haõy traû laïi cho Ñöùc Chuùa Trôøi. Hoï ñeàu laáy laøm laï veà Ngaøi.

18

Caùc ngöôøi Sa-ñu-seâ, laø nhöõng keû vaãn noùi raèng khoâng coù söï soáng laïi, ñeán gaàn maø hoûi Ngaøi raèng:

19

Thöa thaày, Moâi-se ñaõ ban cho chuùng toâi luaät naày: Neáu moät ngöôøi kia coù anh em qua ñôøi, ñeå vôï laïi, khoâng con, thì ngöôøi kia phaûi laáy vôï goùa ñoù ñaëng noái doøng doõi cho anh em mình.

20

Vaû, coù baûy anh em. Ngöôøi thöù nhöùt cöôùi vôï, roài cheát, khoâng coù con.

21

Ngöôøi thöù hai laáy vôï goùa aáy, sau cheát, cuõng khoâng coù con; roài ñeán ngöôøi thöù ba cuõng vaäy.

22

Trong baûy ngöôøi, chaúng ai ñeå con laïi. Sau heát, ngöôøi ñôøn baø cuõng cheát.

23

Luùc soáng laïi, ñôøn baø ñoù laø vôï ai trong baûy anh em? vì heát thaûy ñeàu ñaõ laáy ngöôøi laøm vôï.

24

Ñöùc Chuùa Jeâsus ñaùp raèng: Haù chaúng phaûi caùc ngöôi laàm, vì khoâng bieát Kinh Thaùnh, cuõng khoâng hieåu quyeàn pheùp Ñöùc Chuùa Trôøi sao?

25

Vì ñeán luùc ngöôøi ta töø keû cheát soáng laïi, thì chaúng cöôùi vôï, chaúng laáy choàng; nhöng caùc ngöôøi soáng laïi ñoù ôû nhö thieân söù treân trôøi vaäy.

26

Coøn veà nhöõng ngöôøi cheát ñöôïc soáng laïi, thì trong saùch Moâi-se coù cheùp lôøi Ñöùc Chuùa Trôøi phaùn cuøng ngöôøi trong buïi gai raèng: Ta laø Ñöùc Chuùa Trôøi cuûa Aùp-ra-ham, Ñöùc Chuùa Trôøi cuûa Y-saùc, Ñöùc Chuùa Trôøi cuûa Gia-coáp, caùc ngöôi haù chöa ñoïc ñeán sao?

27

Ngaøi chaúng phaûi laø Ñöùc Chuùa Trôøi cuûa keû cheát, maø laø cuûa keû soáng! Thaät caùc ngöôi laàm to.

28

Baáy giôø, coù moät thaày thoâng giaùo nghe Chuùa vaø ngöôøi Sa-ñu-seâ bieän luaän vôùi nhau, bieát Ñöùc Chuùa Jeâsus ñaõ kheùo ñaùp, beøn ñeán gaàn hoûi Ngaøi raèng: Trong caùc ñieàu raên, ñieàu naøo laø ñaàu heát?

29

Ñöùc Chuùa Jeâsus ñaùp raèng: Naày laø ñieàu ñaàu nhöùt: Hôõi Y-sô-ra-eân, haõy nghe, Chuùa, Ñöùc Chuùa Trôøi chuùng ta, laø Chuùa coù moät.

30

Ngöôi phaûi heát loøng, heát linh hoàn, heát trí khoân, heát söùc maø kính meán Chuùa laø Ñöùc Chuùa Trôøi ngöôi.

31

Naày laø ñieàu thöù hai: Ngöôi phaûi yeâu keû laân caän nhö mình. Chaúng coù ñieàu raên naøo lôùn hôn hai ñieàu ñoù.

32

Thaày thoâng giaùo traû lôøi raèng: Thöa thaày, thaày noùi phaûi, hieäp lyù laém, thaät Ñöùc Chuùa Trôøi laø coù moät, ngoaøi Ngaøi chaúng coù Chuùa naøo khaùc nöõa;

33

thaät phaûi kính meán Chuùa heát loøng, heát trí, heát söùc vaø yeâu keû laân caän nhö mình, aáy laø hôn moïi cuûa leã thieâu cuøng heát thaûy caùc cuûa leã.

34

Ñöùc Chuùa Jeâsus thaáy ngöôøi traû lôøi nhö ngöôøi khoân, thì phaùn raèng: Ngöôi chaúng caùch xa nöôùc Ñöùc Chuùa Trôøi ñaâu. Roài khoâng ai daùm hoûi Ngaøi nöõa.

35

Ñöùc Chuùa Jeâsus ñöông daïy doã trong ñeàn thôø, beøn caát tieáng phaùn nhöõng lôøi naày: Sao caùc thaày thoâng giaùo Ñaáng Christ laø con Ña-vít?

36

Chính Ña-vít ñaõ caûm Ñöùc Thaùnh Linh maø noùi raèng: Chuùa phaùn cuøng Chuùa toâi; Haõy ngoài beân höõu ta, Cho ñeán chöøng naøo ta ñeå keû thuø nghòch ngöôi laøm beä döôùi chôn ngöôi.

37

Vì chính Ña-vít xöng Ngaøi baèng Chuùa, thì leõ naøo Ngaøi laø con vua aáy? Ñoaøn daân ñoâng vui loøng maø nghe Ngaøi.

38

Trong luùc daïy doã, Ngaøi laïi phaùn raèng: Haõy giöõ mình veà caùc thaày thoâng giaùo, laø keû öa maëc aùo daøi ñi chôi, thích ngöôøi ta chaøo mình giöõa chôï

39

muoán ngoâi cao nhöùt trong caùc nhaø hoäi cuøng trong caùc ñaùm tieäc,

40

nuoát caùc nhaø ñôøn baø goùa, maø laøm boä ñoïc lôøi caàu nguyeän daøi. Hoï seõ bò phaït caøng naëng hôn nöõa.

41

Ñöùc Chuùa Jeâsus ngoài ñoái ngang caùi röông ñöïng tieàn daâng, coi daân chuùng boû tieàn vaøo theå naøo.

42

Coù laém ngöôøi giaøu boû nhieàu tieàn; cuõng coù moät muï goùa ngheøo kia ñeán boû hai ñoàng tieàn aên moät phaàn tö xu.

43

Ngaøi beøn keâu moân ñoà maø phaùn raèng: Quaû thaät, ta noùi cuøng caùc ngöôi, muï goùa ngheøo naày ñaõ boû tieàn vaøo röông nhieàu hôn heát thaûy nhöõng ngöôøi ñaõ boû vaøo.

44

Vì moïi keû khaùc laáy cuûa dö mình boû vaøo, coøn muï naày ngheøo cöïc laém, ñaõ boû heát cuûa mình coù, laø heát cuûa coù ñeå nuoâi mình.

Mark 13


Mark Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Mark 12

Mark

Return to Index

Chapter 13

1

Ñöùc Chuùa Jeâsus vöøa ra khoûi ñeàn thôø, coù moät ngöôøi moân ñoà thöa cuøng Ngaøi raèng: Thöa thaày, haõy xem ñaù vaø caùc nhaø naày laø döôøng naøo!

2

Ñöùc Chuùa Jeâsus ñaùp raèng: Ngöôi thaáy caùc nhaø lôùn naày ö? Roài ra seõ khoâng coøn moät hoøn ñaù soùt laïi treân moät hoøn khaùc nöõa; caû thaûy ñeàu ñoå xuoáng.

3

Ngaøi ñöông ngoài treân nuùi oâ-li-ve, ñoái ngang ñeàn thôø, thì Phi -e-rô, Gia-cô, Giaêng vaø Anh-reâ hoûi rieâng Ngaøi raèng:

4

Xin thaày noùi cho chuùng toâi bieát luùc naøo caùc ñieàu ñoù xaûy ñeán, vaø coù ñieàm chi cho ngöôøi ta bieát caùc söï ñoù seõ hoaøn thaønh?

5

Ñöùc Chuùa Jeâsus khôûi phaùn raèng: Haõy giöõ mình keûo coù ai löøa doái caùc ngöôi chaêng.

6

Coù nhieàu keû seõ laáy danh ta maø ñeán, xöng raèng: Chính ta laø Ñaáng Christ! Hoï seõ doã daønh nhieàu ngöôøi.

7

Khi caùc ngöôi nghe noùi veà giaëc vaø nghe tieáng ñoàn veà giaëc, thì ñöøng boái roái: nhöõng söï aáy phaûi xaûy ñeán; nhöng chöa laø cuoái cuøng.

8

Vì daân naày seõ daáy leân nghòch cuøng daân khaùc, nöôùc noï nghòch cuøng nöôùc kia; cuõng seõ coù ñoäng ñaát nhieàu nôi, vaø ñoùi keùm. Ñoù chæ laø ñaàu söï khoán khoå maø thoâi.

9

Coøn caùc ngöôi, phaûi giöõ mình; hoï seõ noäp caùc ngöôi tröôùc toøa aùn; caùc ngöôi seõ bò ñaùnh trong caùc nhaø hoäi, vaø vì côù ta, seõ ñöùng tröôùc maët caùc quan toång ñoác vaø caùc vua, ñeå laøm chöùng tröôùc maët hoï.

10

Nhöng tröôùc heát Tin Laønh phaûi ñöôïc giaûng ra cho khaép muoân daân ñaõ.

11

Vaû, khi hoï ñieäu caùc ngöôi ñi noäp, chôù coù ngaïi tröôùc veà ñieàu mình seõ noùi, nhöng ñeán giôø ñoù, haõy noùi theo lôøi seõ ban cho; vì aáy khoâng phaûi caùc ngöôi noùi, beøn laø Ñöùc Thaùnh Linh vaäy.

12

Baáy giôø, anh seõ noäp em cho phaûi cheát, cha seõ noäp con; con caùi seõ daáy leân nghòch cuøng cha meï mình maø laøm cho phaûi cheát.

13

Caùc ngöôi seõ bò moïi ngöôøi ghen gheùt vì danh ta; song ai cöù beàn loøng ñeán cuoái cuøng, ngöôøi aáy seõ ñöôïc cöùu.

14

Khi caùc ngöôi seõ xem thaáy söï taøn naùt gôùm ghieác laäp ra nôi khoâng neân laäp (ai ñoïc phaûi ñeå yù), baáy giôø nhöõng keû ôû trong xöù Giu-ñeâ haõy troán leân nuùi;

15

ai ôû treân maùi nhaø chôù xuoáng, vaø chôù vaøo trong nhaø maø chuyeân baát luaän vaät gì;

16

ai ôû ngoaøi ñoàng chôù trôû veà laáy aùo xoáng mình.

17

Trong nhöõng ngaøy ñoù, khoán cho ñôøn baø coù thai cuøng ñôøn baø cho con buù!

18

Haõy caàu nguyeän cho ñieàu ñoù chôù xaûy ra luùc muøa ñoâng.

19

Vì trong nhöõng ngaøy aáy coù taïi naïn, ñeán noãi töø ban ñaàu Ñöùc Chuùa Trôøi döïng neân trôøi ñaát cho ñeán baây giôø chöa heà coù nhö vaäy, vaø veà sau cuõng seõ chaúng heà coù nöõa.

20

Neáu Chuùa chaúng giaûm bôùt caùc ngaøy aáy, thì khoâng coù sanh vaät naøo ñöôïc cöùu; song vì côù nhöõng keû Ngaøi ñaõ choïn, neân Ngaøi ñaõ giaûm bôùt caùc ngaøy aáy.

21

Khi aáy, daàu coù ai baûo caùc ngöôi raèng: Kìa, Ñaáng Christ ôû ñaây, hay laø Ngaøi ôû ñoù, thì chôù tin.

22

Nhöõng christ giaû, tieân tri giaû seõ noåi leân, laøm nhöõng daáu laï pheùp laï, neáu coù theå ñöôïc thì hoï cuõng doã daønh chính nhöõng ngöôøi ñöôïc choïn.

23

Haõy giöõ laáy, ta ñaõ noùi tröôùc cho caùc ngöôi caû.

24

Trong nhöõng ngaøy aáy, sau kyø taïi naïn, maët trôøi seõ toái taêm, maët traêng chaúng chieáu saùng nöõa,

25

caùc ngoâi sao seõ töï treân trôøi rôùt xuoáng, vaø theá löïc caùc töøng trôøi seõ ruùng ñoäng.

26

Baáy giôø ngöôøi ta seõ thaáy Con ngöôøi laáy ñaïi quyeàn ñaïi vinh ngöï ñeán treân ñaùm maây;

27

Ngaøi seõ sai caùc thieân söù ñaëng nhoùm nhöõng keû ñöôïc choïn ôû boán phöông, töø ñaàu cuøng ñaát cho ñeán ñaàu cuøng trôøi.

28

Haõy nghe lôøi thí duï veà caây vaû. Vöøa khi nhaùnh noù trôû neân non vaø nöùt loäc, thì bieát muøa haï gaàn tôùi.

29

Cuõng moät leõ aáy, khi caùc ngöôi thaáy caùc ñieàu ñoù xaûy ñeán, haõy bieát Con ngöôøi ñaõ tôùi gaàn, ôû nôi cöûa.

30

Quaû thaät, ta noùi cuøng caùc ngöôi, doøng doõi naày chaúng qua tröôùc khi moïi söï kia xaûy tôùi.

31

Trôøi ñaát seõ qua ñi, song lôøi ta khoâng bao giôø qua ñaâu.

32

veà ngaøy vaø giôø ñoù, chaúng ai bieát chi heát, caùc thieân söù treân trôøi, hay laø Con cuõng chaúng bieát nöõa; song chæ Cha maø thoâi.

33

Haõy giöõ mình, tænh thöùc; vì caùc ngöôi chaúng bieát kyø ñoù ñeán khi naøo.

34

Aáy cuõng nhö moät ngöôøi kia ñi ñöôøng xa, boû nhaø, giao cho ñaày tôù moãi ñöùa cai quaûn moät vieäc, vaø cuõng bieåu ñöùa canh cöûa thöùc canh.

35

Vaäy, caùc ngöôi haõy thöùc canh, vì khoâng bieát chuû nhaø veà luùc naøo, hoaëc chieàu toái, nöûa ñeâm, luùc gaø gaùy, hay laø sôùm mai,

36

e cho ngöôøi veà thình lình, gaëp caùc ngöôi nguû chaêng.

37

Ñieàu maø ta noùi cuøng caùc ngöôi, ta cuõng noùi cho moïi ngöôøi: Haõy tænh thöùc!

Mark 14


Mark Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

Mark 13

Mark

Return to Index

Chapter 14

1

Hai ngaøy tröôùc leã Vöôït Qua vaø leã aên baùnh khoâng men, caùc thaày teá leã caû cuøng caùc thaày thoâng giaùo tìm möu ñaëng baét Ñöùc Chuùa Jeâsus vaø gieát ñi.

2

Vì hoï noùi raèng: Chaúng neân laøm vieäc naày trong naøy leã, sôï sanh söï xoân xao trong daân chuùng.

3

Ñöùc Chuùa Jeâsus ôû taïi laøng Beâ-tha-ni, trong nhaø Si-moân laø keû phung. Ngaøi ñöông ngoài baøn aên, coù moät ngöôøi ñôøn baø vaøo, ñem moät caùi bình baèng ngoïc, ñöïng ñaày daàu cam toøng thaät raát quí giaù, ñaäp beå ra maø ñoå daàu thôm treân ñaàu Ñöùc Chuùa Jeâsus.

4

Coù vaøi ngöôøi noåi giaän noùi cuøng nhau raèng: Sao xaøi phí daàu thôm aáy nhö vaäy?

5

Vì coù theå baùn daàu ñoù ñöôïc hôn ba traêm ñô-ni-eâ, maø boá thí cho keû khoù khaên. Vaäy, hoï oaùn traùch ngöôøi.

6

Nhöng Ñöùc Chuùa Jeâsus phaùn raèng: Haõy ñeå maëc ngöôøi; sao caùc ngöôi laøm raày ngöôøi maø chi? Ngöôøi ñaõ laøm moät vieäc toát cho ta.

7

Vì caùc ngöôi haèng coù keû khoù khaên ôû cuøng mình, khi naøo muoán laøm phöôùc cho hoï cuõng ñöôïc; nhöng caùc ngöôi chaúng coù ta ôû luoân vôùi ñaâu.

8

Ngöôøi ñaõ laøm ñieàu mình coù theå laøm ñöôïc, ñaõ xöùc xaùc cho ta tröôùc ñeå choân.

9

Quaû thaät, ta noùi cuøng caùc ngöôi, trong khaép caû theá gian, heã nôi naøo Tin Laønh naày ñöôïc giaûng ra, vieäc ngöôøi ñaõ laøm cuõng seõ ñöôïc nhaéc laïi ñeå nhôù ñeán ngöôøi.

10

Baáy giôø, Giu-ña Ích-ca-ri-oát laø moät trong möôøi hai söù ñoà, ñeán nôi caùc thaày teá leã caû, ñeå noäp Ñöùc Chuùa Jeâsus cho.

11

hoï vui loøng maø nghe vaø höùa cho noù tieàn baïc; roài Giu-ña tìm dòp tieän ñeå noäp Ngaøi.

12

Ngaøy thöù nhöùt veà leã aên baùnh khoâng men, laø ngaøy gieát chieân con laøm leã Vöôït Qua, caùc moân ñoà thöa cuøng Ñöùc Chuùa Jeâsus raèng: Thaày muoán chuùng toâi ñi doïn cho thaày aên leã Vöôït Qua taïi ñaâu?

13

Ngaøi sai hai moân ñoà ñi, vaø daën raèng: Haõy vaøo thaønh, seõ gaëp moät ngöôøi xaùch voø nöôùc; cöù theo sau,

14

heã ngöôøi vaøo nhaø naøo, caùc ngöôi seõ noùi cuøng chuû nhaø aáy raèng: Thaày phaùn: Caùi phoøng ta seõ duøng aên leã Vöôït Qua vôùi moân ñoà ta ôû ñaâu?

15

Chính keû ñoù seõ chæ cho caùc ngöôi moät caùi phoøng lôùn treân laàu coù ñoà ñaïc saün saøng, haõy doïn taïi ñoù cho chuùng ta.

16

Vaäy, hai moân ñoà ñi ra maø vaøo thaønh, gaëp moïi ñieàu nhö lôøi Ngaøi ñaõ phaùn, roài doïn leã Vöôït Qua.

17

Buoåi chieàu, Ngaøi ñeán vôùi möôøi hai söù ñoà.

18

Ñang ngoài aên, Ñöùc Chuùa Jeâsus phaùn raèng: Quaû thaät, ta noùi cuøng caùc ngöôi, trong voøng caùc ngöôi coù moät keû ngoài aên cuøng ta, seõ phaûn ta.

19

Caùc moân ñoà beøn buoàn raàu laém, cöù laàn löôït maø thöa cuøng Ngaøi raèng: Coù phaûi toâi chaêng?

20

Ngaøi ñaùp raèng: Aáy laø moät trong möôøi hai ngöôøi, laø ngöôøi thoø tay vaøo maâm cuøng ta.

21

Vì Con ngöôøi ñi, y nhö lôøi ñaõ cheùp veà Ngaøi; song khoán cho keû phaûn Con ngöôøi! Thaø noù chaúng sanh ra thì hôn.

22

Khi ñang aên, Ñöùc Chuùa Jeâsus laáy baùnh, taï ôn, ñoaïn beû ra trao cho caùc moân ñoà, maø phaùn raèng: Haõy laáy, naày laø thaân theå ta.

23

Ngaøi laïi caàm cheùn, taï ôn, roài trao cho caùc moân ñoà, vaø ai naáy ñeàu uoáng.

24

Ngaøi phaùn raèng: Naày laø huyeát ta, huyeát cuûa söï giao öôùc ñoå ra cho nhieàu ngöôøi.

25

Quaû thaät, ta noùi cuøng caùc ngöôi, ta khoâng uoáng traùi nho naày nöõa, cho ñeán ngaøy ta seõ uoáng traùi nho môùi trong nöôùc Ñöùc Chuùa Trôøi.

26

Khi ñaõ haùt thô thaùnh roài, Chuùa vaø moân ñoà ñi ra ñaëng leân nuùi oâ-li-ve.

27

Ñöùc Chuùa Jeâsus phaùn cuøng moân ñoà raèng: Heát thaûy caùc ngöôi seõ gaëp dòp vaáp phaïm; vì coù cheùp raèng: Ta seõ ñaùnh keû chaên chieân, thì baày chieân seõ tan laïc.

28

Nhöng khi ta soáng laïi roài, ta seõ ñi ñeán xöù Ga-li-leâ tröôùc caùc ngöôi.

29

Phi -e-rô thöa raèng: Daàu noùi ngöôøi vaáp phaïm vì côù thaày, nhöng toâi chaúng heà laøm vaäy.

30

Ñöùc Chuùa Jeâsus ñaùp raèng: Quaû thaät, ta noùi cuøng ngöôi, hoâm nay, cuõng trong ñeâm nay, tröôùc khi gaø gaùy hai löôït, ngöôi seõ choái ta ba laàn.

31

Nhöng Phi -e-rô laïi thöa caùch quaû quyeát hôn raèng: Daàu toâi phaûi cheát cuøng thaày, toâi cuõng chaúng choái thaày ñaâu. Heát thaûy caùc moân ñoà khaùc cuõng ñeàu noùi nhö vaäy.

32

Keá ñoù, ñi ñeán moät nôi kia, goïi laø Gheát-seâ-ma-neâ, Ñöùc Chuùa Jeâsus phaùn cuøng moân ñoà raèng: Caùc ngöôi haõy ngoài ñaây, ñôïi ta caàu nguyeän.

33

Ngaøi beøn ñem Phi -e-rô, Gia-cô vaø Giaêng ñi, thì Ngaøi khôûi söï kinh haõi vaø saàu naõo.

34

Ngaøi phaùn cuøng ba ngöôøi raèng: Linh-hoàn ta buoàn raàu laém cho ñeán cheát; caùc ngöôi haõy ôû ñaây, vaø tænh thöùc.

35

Roài Ngaøi ñi moät ñoãi xa hôn, saáp mình xuoáng ñaát maø caàu nguyeän raèng: neáu coù theå ñöôïc, xin giôø naày qua khoûi mình.

36

Ngaøi raèng: A-ba laïy Cha, moïi vieäc Cha laøm ñöôïc caû; xin Cha caát cheùn naày khoûi con; nhöng khoâng theo ñieàu con muoán, maø theo ñieàu Cha muoán.

37

Roài Ngaøi trôû laïi, thaáy ba ngöôøi nguû; beøn phaùn cuøng Phi -e-rô raèng: Si-moân, nguû ö! Ngöôi khoâng thöùc ñöôïc moät giôø sao?

38

Haõy tænh thöùc vaø caàu nguyeän, ñeå caùc ngöôi khoûi sa vaøo chöôùc caùm doã; taâm thaàn thì muoán laém, maø xaùc thòt thì yeáu ñuoái.

39

Ngaøi laïi ñi laàn nöõa, vaø caàu nguyeän, y nhö lôøi tröôùc.

40

Ngaøi trôû laïi, thaáy moân ñoà coøn nguû, vì con maét ñaõ ñöø quaù; vaø khoâng bieát traû lôøi cuøng Ngaøi theå naøo.

41

Ngaøi trôû laïi laàn thöù ba, phaùn cuøng moân ñoà raèng: Baây giôø caùc ngöôi nguû vaø nghæ ngôi ö! thoâi, giôø ñaõ tôùi roài; naày, Con ngöôøi haàu bò noäp trong tay keû coù toäi.

42

Haõy chôø daäy, ñi heø; kìa, ñöùa phaûn ta ñaõ ñeán gaàn.

43

Ngaøi ñöông coøn phaùn, töùc thì Giu-ña, laø moät trong möôøi hai söù ñoà thoaït ñeán vôùi moät toaùn ñoâng caàm göôm vaø gaäy, bôûi caùc thaày teá leã caû, caùc thaày thoâng giaùo, vaø caùc tröôûng laõo phaùi ñeán.

44

Vaø, ñöùa phaûn Ngaøi ñaõ cho chuùng daáu hieäu naày: Heã toâi hoân ai, aáy laø ngöôøi ñoù; haõy baét laáy vaø ñieäu ñi cho caån thaän.

45

Vaäy, khi Giu-ña ñeán roài, lieàn laïi gaàn Ngaøi maø noùi raèng: Laïy thaày! Roài noù hoân Ngaøi.

46

Chuùng beøn tra tay baét Ñöùc Chuùa Jeâsus.

47

Coù moät ngöôøi trong nhöõng keû ôû ñoù ruùt göôm ra, ñaùnh moät ñöùa ñaày tôù cuûa thaày caû thöôïng phaåm, cheùm ñöùt tai ñi.

48

Ñöùc Chuùa Jeâsus caát tieáng phaùn cuøng chuùng raèng: Caùc ngöôi ñem göôm vaø gaäy ñeán baét ta nhö ta laø keû troäm cöôùp.

49

Ta haèng ngaøy ôû giöõa caùc ngöôi, giaûng daïy trong ñeàn thôø, maø caùc ngöôi khoâng baét ta; nhöng ñieàu aáy xaûy ñeán, ñeå lôøi Kinh Thaùnh ñöôïc öùng nghieäm.

50

Baáy giôø, moïi ngöôøi ñeàu boû Ngaøi vaø troán ñi caû.

51

Coù moät ngöôøi treû tuoåi kia theo Ngaøi, chæ coù caùi khaên baèng gai truøm mình; chuùng baét ngöôøi.

52

Nhöng ngöôøi boû khaên laïi, ôû truoàng chaïy troán khoûi tay chuùng.

53

Chuùng ñieäu Ñöùc Chuùa Jeâsus ñeán nôi thaày caû thöôïng phaåm, coù heát thaûy thaày teá leã caû, tröôûng laõo, vaø thaày thoâng giaùo nhoùm hoïp taïi ñoù.

54

Phi -e-rô theo sau Ngaøi xa xa, cho ñeán nôi saân trong cuûa thaày caû thöôïng phaåm; roài ngoài vôùi quaân lính gaàn ñoáng löûa maø söôûi.

55

Vaû, caùc thaày teá leã caû, cuøng caû toøa coâng luaän ñeàu tìm chöùng gì ñeå nghòch cuøng Ñöùc Chuùa Jeâsus ñaëng gieát Ngaøi, song khoâng kieám ñöôïc chi heát.

56

Vì coù nhieàu keû laøm chöùng doái nghòch cuøng Ngaøi; nhöng lôøi hoï khai chaúng hieäp nhau.

57

Baáy giôø coù maáy ngöôøi ñöùng leân laøm chöùng doái nghòch cuøng Ngaøi raèng:

58

Chuùng toâi coù nghe ngöôøi noùi: Ta seõ phaù ñeàn thôø naày bôûi tay ngöôøi ta caát leân, khoûi ba ngaøy, ta seõ caát moät ñeàn thôø khaùc khoâng phaûi bôûi tay ngöôøi ta caát.

59

Song veà ñieàu naày, lôøi chöùng cuûa hoï cuõng chaúng hieäp nhau nöõa.

60

Khi aáy, thaày caû thöôïng phaåm ñöùng daäy giöõa hoäi ñoàng, tra hoûi Ñöùc Chuùa Jeâsus maø raèng: Ngöôi chaúng ñoái ñaùp chi heát veà nhöõng ñieàu caùc keû naày caùo ngöôøi sao?

61

Nhöng Ñöùc Chuùa Jeâsus laøm thinh, khoâng traû lôøi chi heát. Thaày caû thöôïng phaåm laïi hoûi: Aáy chính ngöôi laø Ñaáng Christ, Con Ñöùc Chuùa Trôøi ñaùng ngôïi khen phaûi khoâng?

62

Ñöùc Chuùa Jeâsus phaùn raèng: Ta chính phaûi ñoù; caùc ngöôi seõ thaáy Con ngöôøi ngoài beân höõu quyeàn pheùp Ñöùc Chuùa Trôøi, vaø ngöï giöõa ñaùm maây treân trôøi maø ñeán.

63

Baáy giôø thaày caû thöôïng phaåm xeù aùo mình ra maø raèng: Chuùng ta coù caàn kieám chöùng côù khaùc nöõa laøm chi?

64

Caùc ngöôi coù nghe lôøi loäng ngoân chaêng? Caùc ngöôi nghó theá naøo: Ai naáy ñeàu ñoaùn Ngaøi ñaùng cheát.

65

Coù keû nhoå treân Ngaøi, ñaäy maët Ngaøi laïi, ñaám Ngaøi, vaø noùi vôùi Ngaøi raèng: Haõy noùi tieân tri ñi! Caùc lính canh laáy gaäy ñaùnh Ngaøi.

66

Phi -e-rô ñöông ôû döôùi nôi saân, coù moät ñaày tôù gaùi cuûa thaày caû thöôïng phaåm ñeán,

67

thaáy Phi -e-rô ñöông söôûi, ngoù ngöôøi maø raèng: ngöôi tröôùc cuõng ôû vôùi Jeâsus Na-xa-reùt!

68

Nhöng ngöôøi choái raèng: Ta khoâng bieát, ta khoâng hieåu ngöôi noùi chi. Ñoaïn, ngöôøi böôùc ra tieàn ñaøng, thì gaø gaùy.

69

Ñaày tôù gaùi ñoù thaày ngöôøi, laïi noùi cuøng nhöõng ngöôøi ôû ñoù raèng: Ngöôøi naày cuõng laø boïn ñoù.

70

Nhöng ngöôøi laïi choái moät laàn nöõa. Khoûi moät chaëp, nhöõng keû ñöùng ñoù noùi cuøng Phi -e-rô raèng: Chaéc thaät, ngöôi cuõng laø boïn ñoù, vì ngöôi laø ngöôøi Ga-li-leâ.

71

Ngöôøi beøn ruûa maø theà raèng: Ta chaúng heà quen bieát vôùi ngöôøi maø caùc ngöôi noùi ñoù!

72

Töùc thì gaø gaùy laàn thöù hai; Phi -e-rô beøn nhôù laïi lôøi Ñöùc Chuùa Jeâsus ñaõ phaùn raèng: Tröôùc khi gaø gaùy hai löôït, ngöôi seõ choái ta ba laàn. Ngöôøi töôûng ñeán thì khoùc.

Mark 15


Mark Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

Mark 14

Mark

Return to Index

Chapter 15

1

Vöøa luùc ban mai, caùc thaày teá leã caû baøn luaän vôùi caùc tröôûng laõo, caùc thaày thoâng giaùo cuøng caû toøa coâng luaän; khi ñaõ troùi Ñöùc Chuùa Jeâsus roài, thì giaûi noäp cho Phi-laùt.

2

Phi-laùt hoûi Ngaøi raèng: Aáy chính ngöôi laø Vua daân Giu-ña phaûi khoâng? Ñöùc Chuùa Jeâsus ñaùp raèng: Thaät nhö lôøi.

3

Caùc thaày teá leã caû caùo Ngaøi nhieàu ñieàu.

4

Phi-laùt laïi tra gaïn Ngaøi, maø raèng: Ngöôi chaúng ñoái ñaùp chi heát sao? Haõy coi hoï caùo toäi ngöôi bieát bao nhieâu!

5

Nhöng Ñöùc Chuùa Jeâsus chaúng traû lôøi chi nöõa, neân moãi Phi-laùt laáy laøm laï.

6

Vaû, heã ñeán ngaøy leã Vöôït Qua, quan voán quen thoùi tha cho daân moät teân tuø, tuøy theo daân xin.

7

Baáy giôø coù moät ñöùa teân laø Ba-ra-ba bò tuø vôùi keû laøm loaïn, vì trong khi noåi loaïn, chuùng noù phaïm toäi gieát ngöôøi.

8

Ñoaøn daân ñaõ leân, beøn xin Phi-laùt laøm cho mình theo nhö leä thöôøng.

9

Phi-laùt traû lôøi raèng: Caùc ngöôi muoán ta tha Vua daân Giu-ña cho chaêng?

10

Vì ngöôøi bieát roõ caùc thaày teá leã caû ñaõ noäp Ngaøi bôûi loøng ghen gheùt.

11

Nhöng caùc thaày teá leã caû xui daân xin ngöôøi tha teân Ba-ra-ba cho mình thì hôn.

12

Phi-laùt laïi caát tieáng hoûi raèng: Vaäy thì caùc ngöôi muoán ta duøng caùch naøo xöû ngöôøi maø caùc ngöôi goïi laø Vua daân Giu-ña?

13

Chuùng laïi keâu leân raèng: Haõy ñoùng ñinh noù vaøo thaäp töï giaù!

14

Phi-laùt noùi cuøng chuùng raèng: Song ngöôøi naày ñaõ laøm ñieàu aùc gì? Chuùng laïi keâu lôùn tieáng hôn raèng: Haõy ñoùng ñinh noù vaøo thaäp töï giaù!

15

Phi-laùt muoán cho ñeïp loøng daân, beøn tha teân Ba-ra-ba; vaø sai ñaùnh ñoøn Ñöùc Chuùa Jeâsus, roài giao Ngaøi cho chuùng ñem ñoùng ñinh treân caây thaäp töï.

16

Lính ñieäu Ñöùc Chuùa Jeâsus vaøo saân trong, töùc laø trong choã tröôøng aùn; vaø nhoùm caû cô binh laïi ñoù.

17

Hoï choaøng cho Ngaøi moät caùi aùo ñieàu, vaø ñoäi treân ñaàu Ngaøi moät caùi maõo baèng gai hoï ñaõ ñöông,

18

roài chaøo Ngaøi raèng: Kính laïy Vua daân Giu-ña!

19

Laïi laáy caây saäy ñaùnh ñaàu Ngaøi, nhoå treân Ngaøi, vaø quì xuoáng tröôùc maët Ngaøi maø laïy.

20

Khi hoï ñaõ nhaïo cöôøi Ngaøi nhö vaäy roài, thì coåi aùo ñieàu ra, maëc aùo cuûa Ngaøi laïi cho Ngaøi, vaø ñem ra ñeå ñoùng ñinh treân caây thaäp töï.

21

Coù moät teân Si-moân kia, ngöôøi thaønh Sy-ren, laø cha A-leùc-xan-ñô vaø Ru-phu, ôû ngoaøi ruoäng veà, ñi ngang qua ñoù; hoï baét phaûi vaùc caây thaäp töï.

22

Hoï ñem Ñöùc Chuùa Jeâsus ñeán nôi kia, goïi laø Goâ-goâ-tha, nghóa laø choã Soï.

23

Hoï cho Ngaøi uoáng röôïu hoøa vôùi moät döôïc; song Ngaøi khoâng uoáng.

24

Khi ñoùng ñinh Ngaøi treân caây thaäp töï roài, hoï chia aùo xoáng Ngaøi cho nhau, baét thaêm ñeå bieát ai ñöôïc gì.

25

Luùc ñoùng ñinh Ngaøi, laø giôø thöù ba.

26

Aùn Ngaøi coù ghi vaøo caùi baûng raèng: Vua daân Giu-ña.

27

Cuõng coù hai ñöùa aên cöôùp bò ñoùng ñinh vôùi Ngaøi, moät ñöùa taïi caây thaäp töï beân höõu Ngaøi, moät ñöùa taïi caây thaäp töï beân taû.

28

Nhö vaäy ñöôïc öùng nghieäm lôøi Kinh Thaùnh raèng: Ngaøi ñaõ bò keå vaøo haøng keû döõ.

29

Nhöõng keû ñi ngang qua ñoù cheá baùng Ngaøi, laéc ñaàu maø noùi raèng: EÂ! ngöôi laø keû phaù ñeàn thôø, vaø caát laïi trong ba ngaøy,

30

haõy cöùu laáy mình, xuoáng khoûi caây thaäp töï ñi!

31

Caùc thaày teá leã caû vaø caùc thaày thoâng giaùo cuõng noùi vôùi nhau nhö vaäy, maø nhaïo cöôøi Ngaøi raèng: Haén ñaõ cöùu keû khaùc; maø cöùu mình khoâng ñöôïc!

32

Hôõi Ñaáng Christ, Vua daân Y-sô-ra-eân, baây giôø haõy xuoáng khoûi caây thaäp töï, ñeå cho chuùng ta thaáy vaø tin! Hai ñöùa bò ñoùng ñinh cuøng Ngaøi cuõng nhieác moùc Ngaøi nöõa.

33

Ñeán giôø thöù saùu, khaép ñaát ñeàu toái taêm muø mòt cho tôùi giôø thöù chín.

34

Ñeán giôø thöù chín, Ñöùc Chuùa Jeâsus keâu lôùn tieáng raèng: EÂ-loâ -i, EÂ-loâ -i, lam-ma-sa-baùch-ta-ni? nghóa laø: Ñöùc Chuùa Trôøi toâi ôi, Ñöùc Chuùa Jeâsus toâi ôi, sao Ngaøi lìa boû toâi?

35

Coù maáy ngöôøi ñöùng ñoù nghe vaäy, thì noùi raèng: Coi kìa, haén keâu EÂ-li.

36

Coù moät ngöôøi trong boïn hoï chaïy laáy boâng ñaù thaám ñaày giaám, ñeå treân ñaàu caây saäy, ñöa cho Ngaøi uoáng, maø noùi raèng: Haõy ñeå, chuùng ta coi thöû EÂ-li coù ñeán ñem haén xuoáng chaêng!

37

Nhöng Ñöùc Chuùa Jeâsus keâu moät tieáng lôùn, roài truùt linh hoàn.

38

Maøn trong ñeàn thôø xeù ra laøm ñoâi töø treân chí döôùi.

39

Thaày ñoäi ñöùng ñoái ngang Ngaøi, thaáy Ngaøi truùt linh hoàn nhö vaäy, thì noùi raèng: Ngöôøi naày quaû thaät laø Con Ñöùc Chuùa Trôøi.

40

Laïi coù nhöõng ñôøn baø ñöùng xa xa maø xem. Trong soá aáy coù Ma-ri, Ma-ñô-len, Ma-ri laø meï Gia-cô nhoû, vaø Gioâ-seâ, cuøng Sa-loâ-meâ,

41

laø ba ngöôøi ñaõ theo haàu vieäc Ngaøi khi Ngaøi ôû xöù Ga-li-leâ; cuõng coù nhieàu ñôøn baø khaùc nöõa, laø nhöõng ngöôøi ñaõ theo Ngaøi leân thaønh Gieâ-ru-sa-lem.

42

Baáy giôø laø ngaøy saém söûa, nghóa laø hoâm tröôùc ngaøy Sa-baùt; khi ñaõ chieàu toái,

43

coù moät ngöôøi teân laø Gioâ-seùp, ÔÛ thaønh A-ri-ma-theâ, laø nghò vieân toøa coâng luaän coù danh voïng, cuõng troâng ñôïi nöôùc Ñöùc Chuùa Trôøi. Ngöôøi baïo gan ñeán Phi-laùt maø xin xaùc Ñöùc Chuùa Jeâsus.

44

Phi-laùt laáy laøm laï veà Ngaøi cheát mau nhö vaäy, beøn ñoøi thaày ñoäi ñeán maø hoûi thöû Ngaøi cheát ñaõ laâu chöa.

45

Vöøa nghe tin thaày ñoäi trình, thì giao xaùc cho Gioâ-seùp.

46

Ngöôøi ñaõ mua vaûi lieäm, caát xaùc Ñöùc Chuùa Jeâsus xuoáng khoûi caây thaäp töï, duøng vaûi lieäm vaán laáy Ngaøi, roài ñeå xaùc trong huyeät ñaõ ñuïc trong hoøn ñaù lôùn, ñoaïn, laên moät hoøn ñaù chaän cöûa huyeät laïi.

47

Vaû, Ma-ri Ma-ñô-len cuøng Ma-ri meï Gioâ-seâ, ñeàu thaáy choã taùng Ngaøi.

Mark 16


Mark Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

Mark 15

Mark

Return to Index

Chapter 16

1

Ngaøy Sa-baùt qua roài, Ma-ri ma-ñô-len, Ma-ri meï Gia-cô, cuøng Sa-loâ-meâ mua thuoác thôm ñaëng ñi xöùc xaùc Ñöùc Chuùa Jeâsus.

2

Ngaøy thöù nhöùt trong tuaàn leã, saùng sôùm, maët trôøi môùi moïc, ba ngöôøi ñeán nôi moä,

3

noùi cuøng nhau raèng: Ai seõ laên hoøn ñaù laáp cöûa moä ra cho chuùng ta?

4

Khi ngoù xem, thaáy hoøn ñaù ñaõ laên ra roài; vaû, hoøn ñaù lôùn laém.

5

Ñoaïn, hoï vaøo nôi moä, thaáy moät ngöôøi treû tuoåi ngoài beân höõu, maëc aùo daøi traéng, thì thaát kinh.

6

Song ngöôøi noùi cuøng hoï raèng: Ñöøng sôï chi, caùc ngöôi tìm Ñöùc Chuùa Jeâsus Na-xa-reùt, laø Ñaáng ñaõ chòu ñoùng ñinh; Ngaøi soáng laïi roài, chaúng coøn ôû ñaây; haõy xem nôi ñaõ taùng xaùc Ngaøi.

7

Nhöng haõy ñi noùi cho caùc moân ñoà Ngaøi vaø cho Phi -e-rô raèng: Ngaøi ñi ñeán xöù Ga-li-leâ tröôùc caùc ngöôi; caùc ngöôi seõ thaáy Ngaøi taïi ñoù, nhö Ngaøi ñaõ phaùn cuøng caùc ngöôi vaäy.

8

Caùc baø aáy ra khoûi moà, troán ñi, vì run sôï söûng soát; chaúng daùm noùi cuøng ai heát, bôûi kinh khieáp laém.

9

Vaû, Ñöùc Chuùa Jeâsus ñaõ soáng laïi buoåi sôùm mai ngaøy thöù nhöùt trong tuaàn leã, thì tröôùc heát hieän ra cho Ma-ri Ma-ñô-len, laø ngöôøi maø Ngaøi ñaõ tröø cho khoûi baûy quæ döõ.

10

Ngöôøi ñi ñem tin cho nhöõng keû theo Ngaøi khi tröôùc, vaø nay ñang tang cheá khoùc loùc.

11

Nhöng caùc ngöôøi aáy vöøa nghe noùi Ngaøi soáng, vaø ngöôøi töøng thaáy Ngaøi, thì khoâng tin.

12

Keá ñoù, Ñöùc Chuùa Jeâsus laáy hình khaùc hieän ra cho hai ngöôøi trong boïn moân ñoà ñang ñi ñöôøng veà nhaø queâ.

13

Hai ngöôøi naày ñi baùo tin cho caùc moân ñoà khaùc, nhöng ai naáy cuõng khoâng tin.

14

Sau nöõa, Ngaøi hieän ra cho möôøi moät söù ñoà ñang khi ngoài aên, maø quôû traùch veà söï khoâng tin vaø loøng cöùng coûi, vì chaúng tin nhöõng keû töøng thaáy Ngaøi ñaõ soáng laïi.

15

Ngaøi phaùn cuøng caùc söù ñoà raèng: Haõy ñi khaép theá gian, giaûng Tin Laønh cho moïi ngöôøi.

16

Ai tin vaø chòu pheùp baùp-tem, seõ ñöôïc roãi; nhöng ai chaúng tin, seõ bò ñoaùn phaït.

17

Vaäy nhöõng keû tin seõ ñöôïc caùc daáu laï naày: laáy danh ta maø tröø quæ; duøng tieáng môùi maø noùi;

18

baét raén trong tay; neáu uoáng gioáng chi ñoäc, cuõng chaúng haïi gì; heã ñaët tay treân keû ñau, thì keû ñau seõ laønh.

19

Ñöùc Chuùa Jeâsus phaùn nhö vaäy roài, thì ñöôïc ñem leân trôøi, ngoài beân höõu Ñöùc Chuùa Trôøi.

20

Veà phaàn caùc moân ñoà, thì ñi ra giaûng ñaïo khaép moïi nôi, Chuùa cuøng laøm vôùi moân ñoà, vaø laáy caùc pheùp laï caëp theo lôøi giaûng maø laøm cho vöõng ñaïo.

Luke 1


Luke Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Mark 16

Luke

Return to Index

Chapter 1

1

Hôõi Theâ-oâ-phi-lô quí nhôn, vì coù nhieàu keû doác loøng cheùp söû veà nhöõng söï ñaõ laøm neân trong chuùng ta,

2

theo nhö caùc ngöôøi chöùng kieán töø luùc ban ñaàu vaø trôû neân ngöôøi giaûng ñaïo ñaõ truyeàn laïi cho chuùng ta,

3

vaäy, sau khi ñaõ xeùt kyõ caøng töø ñaàu moïi söï aáy, toâi cuõng töôûng neân theo thöù töï vieát maø toû ra cho oâng,

4

ñeå oâng bieát nhöõng ñieàu mình ñaõ hoïc laø chaéc chaén.

5

Trong ñôøi Heâ-roát, vua nöôùc Giu-ñeâ, coù moät thaày teá leã, veà ban A-bi -a, teân laø Xa-cha-ri; vôï ngöôøi laø EÂ-li-sa-beùt, thuoäc veà chi phaùi A-roân.

6

Caû hai ñeàu laø coâng bình tröôùc maët Ñöùc Chuùa Trôøi, vaâng giöõ moïi ñieàu raên vaø leã nghi cuûa Chuùa moät caùch khoâng choã traùch ñöôïc.

7

Hai ngöôøi khoâng coù con, vì EÂ-li-sa-beùt son seû, vaø caû hai ñeàu cao tuoåi.

8

Vaû, Xa-cha-ri cöù theo thöù töï trong ban mình maø laøm chöùc teá leã tröôùc maët Ñöùc Chuùa Trôøi.

9

Khi ñaõ baét thaêm theo leä caùc thaày caû laäp ra roài, thì ngöôøi ñöôïc goïi vaøo nôi thaùnh cuûa Chuùa ñeå daâng höông.

10

Ñöông giôø daâng höông, caû ñoaøn daân ñoâng ñeàu ôû ngoaøi caàu nguyeän.

11

Baáy giôø coù moät thieân söù cuûa Chuùa hieän ra cuøng Xa-cha-ri, ñöùng beân höõu baøn thôø xoâng höông.

12

Xa-cha-ri thaáy thì boái roái sôï haõi.

13

Nhöng thieân söù noùi cuøng ngöôøi raèng: Hôõi Xa-cha-ri, ñöøng sôï, vì lôøi caàu nguyeän ngöôi ñaõ ñöôïc nhaäm roài. EÂ-li-sa-beùt vôï ngöôi, seõ sanh moät con trai, ngöôi khaù ñaët teân laø Giaêng.

14

Con trai ñoù seõ laøm cho ngöôi vui möøng hôùn hôû, vaø nhieàu keû seõ möøng rôõ veà söï sanh ngöôøi ra.

15

Vì ngöôøi seõ neân toân troïng tröôùc maët Chuùa; khoâng uoáng röôïu hay laø gioáng gì laøm cho say, vaø seõ ñöôïc ñaày daãy Ñöùc Thaùnh Linh töø khi coøn trong loøng meï.

16

Ngöôøi seõ laøm cho nhieàu con trai Y-sô-ra-eân trôû laïi cuøng Chuùa, laø Ñöùc Chuùa Trôøi cuûa hoï;

17

chính ngöôøi laïi seõ laáy taâm thaàn quyeàn pheùp EÂ-li maø ñi tröôùc maët Chuùa, ñeå ñem loøng cha trôû veà con caùi, keû loaïn nghòch ñeán söï khoân ngoan cuûa ngöôøi coâng bình, ñaëng söûa soaïn cho Chuùa moät daân saün loøng.

18

Xa-cha-ri thöa raèng: Bôûi sao toâi bieát ñöôïc ñieàu ñoù? Vì toâi ñaõ giaø, vôï toâi ñaõ cao tuoåi roài.

19

Thieân söù traû lôøi raèng: Ta laø Gaùp-ri-eân, ñöùng roài maët Ñöùc Chuùa Trôøi; Ngaøi ñaõ sai ta ñeán truyeàn cho ngöôi vaø baùo tin möøng naày.

20

Naày, ngöôi seõ caâm, khoâng noùi ñöôïc cho ñeán ngaøy naøo caùc ñieàu aáy xaûy ra, vì ngöôi khoâng tin lôøi ta, laø lôøi ñeán kyø seõ öùng nghieäm.

21

Baáy giôø, daân chuùng ñôïi Xa-cha-ri, vaø laáy laøm laï, vì ngöôøi ôû laâu trong nôi thaùnh.

22

Khi Xa-cha-ri ra, khoâng noùi vôùi chuùng ñöôïc, thì hoï môùi hieåu raèng ngöôøi ñaõ thaáy söï hieän thaáy gì trong ñeàn thaùnh; ngöôøi ra daáu cho hoï, maø vaãn coøn caâm.

23

Khi nhöõng ngaøy veà phaàn vieäc mình ñaõ troïn, ngöôøi trôû veà nhaø.

24

Khoûi ít laâu, vôï ngöôøi laø EÂ-li-sa-beùt chòu thai, aån mình ñi trong naêm thaùng, maø noùi raèng:

25

Aáy laø ôn Chuùa ñaõ laøm cho toâi, khi Ngaøi ñaõ ñoaùi ñeán toâi, ñeå caát söï xaáu hoå toâi giöõa moïi ngöôøi.

26

Ñeán thaùng thöù saùu, Ñöùc Chuùa Trôøi sai thieân söù Gaùp-ri-eân ñeán thaønh Na-xa-reùt, xöù Ga-li-leâ,

27

tôùi cuøng moät ngöôøi nöõ ñoàng trinh teân laø Ma-ri, ñaõ höùa gaû cho moät ngöôøi nam teân laø Gioâ-seùp, veà doøng vua Ña-vít.

28

Thieân söù vaøo choã ngöôøi nöõ ôû, noùi raèng: Hôõi ngöôøi ñöôïc ôn, möøng cho ngöôi; Chuùa ôû cuøng ngöôi.

29

Ma-ri nghe noùi thì boái roái, töï hoûi raèng lôøi chaøo aáy coù nghóa gì.

30

Thieân-söù beøn noùi raèng: Hôõi Ma-ri, ñöøng sôï, vì ngöôi ñaõ ñöôïc ôn tröôùc maët Ñöùc Chuùa Trôøi.

31

Naày, ngöôi seõ chòu thai vaø sanh moät con trai maø ñaët teân laø Jeâsus.

32

Con trai aáy seõ neân toân troïng, ñöôïc xöng laø Con cuûa Ñaáng Raát Cao; vaø Chuùa, laø Ñöùc Chuùa Trôøi, seõ ban cho Ngaøi ngoâi Ña-vít laø toå phuï Ngaøi.

33

Ngaøi seõ trò vì ñôøi ñôøi nhaø Gia-coáp, nöôùc Ngaøi voâ cuøng.

34

Ma-ri beøn thöa raèng: Toâi chaúng heà nhaän bieát ngöôøi nam naøo, thì laøm sao coù ñöôïc söï ñoù?

35

Thieân söù truyeàn raèng: Ñöùc Thaùnh Linh seõ ñeán treân ngöôi, vaø quyeàn pheùp Ñaáng Raát Cao seõ che phuû ngöôi döôùi boùng mình, cho neân con thaùnh sanh ra, phaûi xöng laø Con Ñöùc Chuùa Trôøi.

36

Kìa, EÂ-li-sa-beùt, baø con ngöôi, cuõng ñaõ chòu thai moät trai trong luùc giaø nua; ngöôøi aáy voán coù tieáng laø son, maø nay cöu mang ñöôïc saùu thaùng roài.

37

Bôûi vì khoâng vieäc chi Ñöùc Chuùa Trôøi chaúng laøm ñöôïc.

38

Ma-ri thöa raèng: Toâi ñaây laø toâi tôù Chuùa; xin söï aáy xaûy ra cho toâi nhö lôøi ngöôøi truyeàn! Ñoaïn thieân söù kìa khoûi Ma-ri.

39

Trong nhöõng ngaøy ñoù, Ma-ri chôø daäy, laät ñaät ñi trong mieàn nuùi, ñeán moät thaønh veà xöù Giu-ña,

40

vaøo nhaø Xa-cha-ri maø chaøo EÂ-li-sa-beùt.

41

Vaû, EÂ-li-sa-beùt vöøa nghe tieáng Ma-ri chaøo, con nhoû trong loøng lieàn nhaûy nhoùt; vaø EÂ-li-sa-beùt ñöôïc ñaày Ñöùc Thaùnh Linh,

42

beøn caát tieáng keâu raèng: Ngöôi coù phaûi trong ñaùm ñôøn baø, thai trong loøng ngöôi cuõng ñöôïc phöôùc.

43

Nhôn ñaâu ta ñöôïc söï veû vang naày, laø meï Chuùa ta ñeán thaêm ta?

44

Bôûi vì tai ta môùi nghe tieáng ngöôi chaøo, thì con nhoû ôû trong loøng ta lieàn nhaûy möøng.

45

Phöôùc cho ngöôøi ñaõ tin, vì lôøi Chuùa truyeàn cho seõ ñöôïc öùng nghieäm!

46

Ma-ri beøn noùi raèng: Linh hoàn toâi ngôïi khen Chuùa,

47

Taâm thaàn toâi möøng rôõ trong Ñöùc Chuùa Trôøi, laø Cöùu Chuùa toâi.

48

Vì Ngaøi ñaõ ñoaùi ñeán söï heøn haï cuûa toâi tôù Ngaøi. Naày, töø raøy veà sau, muoân ñôøi seõ khen toâi laø coù phöôùc;

49

Bôûi Ñaáng Toaøn Naêng ñaõ laøm caùc vieäc lôùn cho toâi. Danh Ngaøi laø thaùnh,

50

Vaø Ngaøi thöông xoùt keû kính sôï Ngaøi töø ñôøi naày sang ñôøi kia.

51

Ngaøi ñaõ duøng caùnh tay mình ñeå toû ra quyeàn pheùp; Vaø phaù tan möu cuûa keû kieâu ngaïo toan trong loøng.

52

Ngaøi ñaõ caùch ngöôøi coù quyeàn khoûi ngoâi hoï, Vaø nhaéc keû khieâm nhöôïng leân.

53

Ngaøi ñaõ laøm cho keû ñoùi ñöôïc ñaày thöùc aên ngon, Vaø ñuoåi keû giaøu veà tay khoâng.

54

Ngaøi ñaõ vuøa giuùp Y-sô-ra-eân, toâi tôù Ngaøi, Vaø nhôù laïi söï thöông xoùt mình. Ñoái vôùi Aùp-ra-ham cuøng con chaùu ngöôøi luoân luoân,

55

Nhö Ngaøi ñaõ phaùn cuøng toå phuï chuùng ta vaäy.

56

Ma-ri vôùi EÂ-li-sa-beùt chöøng ba thaùng, roài trôû veà nhaø mình.

57

Baáy giôø, ñeán ngaøy maõn nguyeät, EÂ-li-sa-beùt sanh ñöôïc moät trai.

58

Xoùm rieàng baø con nghe Chuùa toû ra söï thöông xoùt caû theå cho EÂ-li-sa-beùt, thì chia vui cuøng ngöôøi.

59

Qua ngaøy thöù taùm, hoï ñeàu ñeán ñeå laøm leã caét bì cho con treû; vaø ñaët teân laø Xa-cha-ri theo teân cuûa cha.

60

Nhöng meï noùi raèng: Khoâng! phaûi ñaët teân con laø Giaêng.

61

Hoï noùi: Trong baø con ngöôi khoâng ai coù teân ñoù.

62

Hoï beøn ra daáu hoûi cha muoán ñaët teân gì cho con.

63

Xa-cha-ri bieåu laáy baûng nhoû, vaø vieát raèng: Giaêng laø teân noù. Ai naáy ñeàu laáy laøm laï.

64

Töùc thì mieäng ngöôøi môû ra, löôõi ñöôïc thong thaû, noùi vaø ngôïi khen Ñöùc Chuùa Trôøi.

65

Heát thaûy xoùm gieàng ñeàu kinh sôï, vaø ngöôøi ta noùi chuyeän vôùi nhau veà moïi söï aáy khaép mieàn nuùi xöù Giu-ñeâ.

66

Ai nghe cuõng ghi vaøo loøng maø noùi raèng: Aáy vaäy, con treû ñoù seõ ra theå naøo? Vì tay Chuùa ôû cuøng con treû aáy.

67

Baáy giôø, Xa-cha-ri, cho con treû aáy, ñöôïc ñaày daãy Ñöùc Thaùnh Linh, thì noùi tieân tri raèng:

68

Ngôïi khen Chuùa, laø Ñöùc Chuùa Trôøi cuûa Y-sô-ra-eân, Vì ñaõ thaêm vieáng vaø chuoäc daân Ngaøi,

69

Cuøng sanh ra cho chuùng toâi trong nhaø Ña-vít, toâi tôù Ngaøi, Moät Ñaáng Cöùu theá coù quyeàn pheùp!

70

Nhö lôøi Ngaøi ñaõ duøng mieäng caùc thaùnh tieân tri phaùn töø thuôû tröôùc,

71

Ngaøi cöùu chuùng toâi khoûi keû thuø vaø tay moïi ngöôøi ghen gheùt chuùng toâi;

72

Ngaøi toû loøng thöông xoùt ñeán toå toâng chuùng toâi, Vaø nhôù laïi giao öôùc thaùnh cuûa Ngaøi,

73

Theo nhö Ngaøi ñaõ theà vôùi Aùp-ra-ham laø toå phuï chuùng toâi,

74

Maø höùa raèng khi chuùng toâi ñaõ ñöôïc cöùu khoûi tay keû nghòch thuø, Ngaøi seõ ban ôn laønh cho chuùng toâi, tröôùc moät Ngaøi,

75

Laáy söï thaùnh khieát vaø coâng bình maø haàu vieäc Ngaøi, troïn ñôøi mình khoâng sôï haõi chi heát.

76

Hôõi con treû, ngöôøi ta seõ keâu con laø tieân tri cuûa Ñaáng Raát Cao; Con seõ ñi tröôùc maët Chuùa, doïn ñöôøng Ngaøi,

77

Ñeå cho daân Ngaøi bôûi söï tha toäi hoï maø bieát söï roãi.

78

Vì Ñöùc Chuùa Trôøi chuùng toâi ñoäng loøng thöông xoùt, Vaø maët trôøi moïc leân töø nôi cao thaêm vieáng chuùng toâi,

79

Ñeå soi nhöõng keû ngoài choã toái taêm vaø trong boùng söï cheát, Cuøng ñöa chôn chuùng toâi ñi ñöôøng bình an.

80

Vaû, con treû aáy lôùn leân, taâm thaàn maïnh meõ, ôû nôi ñoàng vaéng cho ñeán ngaøy toû mình ra cuøng daân Y-sô-ra-eân.

Luke 2


Luke Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 1

Luke

Return to Index

Chapter 2

1

Luùc aáy, Seâ-sa Au-guùt-tô ra chieáu chæ phaûi laäp soå daân trong caû thieân haï.

2

Vieäc laäp soå daân naày laø tröôùc heát, vaø nhaèm khi Qui-ri-ni -u laøm quan toång ñoác xöù Sy-ri.

3

Ai naáy ñeàu ñeán thaønh mình khai teân vaøo soå.

4

Vì Gioâ-seùp laø doøng doõi nhaø Ña-vít, cho neân cuõng töø thaønh Na-xa-reùt, xöù Ga-li-leâ, leân thaønh Ña-vít, goïi laø Beát-leâ-hem, xöù Giu-ñeâ,

5

ñeå khai vaøo soå teân mình vaø teân Ma-ri, laø ngöôøi ñaõ höùa gaû cho mình ñöông coù thai.

6

Ñang khi hai ngöôøi ôû nôi ñoù, thì ngaøy sanh ñeû cuûa Ma-ri ñaõ ñeán.

7

Ngöôøi sanh con trai ñaàu loøng, laáy khaên boïc con mình, ñaët naèm trong maùng coû, vì nhaø quaùn khoâng coù ñuû choã ôû.

8

Vaû, cuõng trong mieàn ñoù, coù maáy keû chaên chieân truù ngoaøi ñoàng, thöùc ñeâm canh giöõ baày chieân.

9

Moät thieân söù cuûa Chuùa ñeán gaàn hoï, vaø söï vinh hieån cuûa Chuùa choùi loøa xung quanh, hoï raát sôï haõi.

10

Thieân söù beøn phaùn raèng: Ñöøng sôï chi; vì naày, ta baùo cho caùc ngöôi moät Tin Laønh, seõ laøm moät söï vui möøng lôùn cho muoân daân;

11

aáy laø hoâm nay taïi thaønh Ña-vít ñaõ sanh cho caùc ngöôi moät Ñaáng Cöùu theá, laø Christ, laø Chuùa.

12

Naày laø daáu cho caùc ngöôi nhìn nhaän Ngaøi: Caùc ngöôi seõ gaëp moät con treû boïc baèng khaên, naèm trong maùng coû.

13

Boãng chuùc coù muoân vaøn thieân binh vôùi thieân söù ñoù ngôïi khen Ñöùc Chuùa Trôøi raèng:

14

Saùng danh Chuùa treân caùc töøng trôøi raát cao, Bình an döôùi ñaát, aân traïch cho loaøi ngöôøi!

15

Sau khi caùc thieân söù lìa hoï leân trôøi roài, boïn chaên noùi vôùi nhau raèng: Chuùng ta haõy tôùi thaønh Beát-leâ-hem, xem vieäc ñaõ xaûy ñeán maø Chuùa cho chuùng ta hay.

16

Vaäy, hoï voäi vaøng ñi ñeán ñoù, thaáy Ma-ri, Gioâ-seùp, vaø thaáy con treû ñang naèm trong maùng coû.

17

Ñaõ thaáy vaäy, hoï beøn thuaät laïi nhöõng lôøi thieân söù noùi veà con treû ñoù.

18

Ai naáy nghe chuyeän boïn chaên chieân noùi, ñeàu laáy laøm laï.

19

Coøn Ma-ri thì ghi nhôù moïi lôøi aáy vaø suy nghó trong loøng.

20

Boïn chaên chieân trôû veà, laøm saùng danh vaø ngôïi khen Ñöùc Chuùa Trôøi veà moïi ñieàu mình ñaõ nghe vaø thaáy y nhö lôøi ñaõ baûo tröôùc cuøng mình.

21

Ñeán ngaøy thöù taùm, laø ngaøy phaûi laøm pheùp caét bì cho con treû, thì hoï ñaët teân laø Jeâsus, laø teân thieân söù ñaõ ñaët cho, tröôùc khi chòu cöu mang trong loøng meï.

22

Khi ñaõ heát nhöõng ngaøy tinh saïch roài, theo luaät phaùp Moâi-se, Gioâ-seùp vaø Ma-ri ñem con treû leân thaønh Gieâ-ru-sa-lem ñeå daâng cho Chuùa,

23

nhö ñaõ cheùp trong luaät phaùp Chuùa raèng: Heã con trai ñaàu loøng, phaûi daâng cho Chuùa,

24

laïi daâng moät caëp chim cu, hoaëc chim boø caâu con, nhö luaät phaùp Chuùa ñaõ truyeàn.

25

Vaû, trong thaønh Gieâ-ru-sa-lem coù moät ngöôøi coâng bình ñaïo ñöùc, teân laø Si-meâ-oân, troâng ñôïi söï yeân uûi daân Y-sô-ra-eân, vaø Ñöùc Thaùnh Linh ngöï treân ngöôøi.

26

Ñöùc Thaùnh Linh ñaõ baûo tröôùc cho ngöôøi bieát mình seõ khoâng cheát tröôùc khi thaáy Ñaáng Christ cuûa Chuùa.

27

Vaäy ngöôøi caûm bôûi Ñöùc Thaùnh Linh vaøo ñeàn thôø, luùc coù cha meï ñem con treû laø Jeâsus ñeán, ñeå laøm troïn cho Ngaøi caùc thöôøng leä maø luaät phaùp ñaõ ñònh,

28

thì ngöôøi boàng aüm con treû, maø ngôïi khen Ñöùc Chuùa Trôøi raèng:

29

Laïy Chuùa, baây giôø xin Chuùa cho toâi tôù Chuùa ñöôïc qua ñôøi bình an, theo nhö lôøi Ngaøi;

30

Vì con maét toâi ñaõ thaáy söï cöùu vôùt cuûa Ngaøi,

31

Maø Ngaøi ñaõ saém söûa ñaëng laøm aùnh saùng tröôùc maët muoân daân,

32

Soi khaép thieân haï, Vaø laøm vinh hieån cho daân Y-sô-ra-eân laø daân Ngaøi.

33

Cha meï con treû laáy laøm laï veà maáy lôøi ngöôøi ta noùi veà con.

34

Si-meâ-oân beøn chuùc phöôùc cho hai vôï choàng, noùi vôùi Ma-ri, meï con treû raèng: Ñaây, con treû naày ñaõ ñònh laøm moät côù cho nhieàu ngöôøi trong Y-sô-ra-eân vaáp ngaõ hoaëc daáy leân, vaø ñònh laøm moät daáu gaây neân söï caõi traû;

35

coøn phaàn ngöôi, coù moät thanh göôm seõ ñaâm thaáu qua loøng ngöôi. Aáy vaäy tö töôûng trong loøng nhieàu ngöôøi seõ ñöôïc baøy toû.

36

Laïi coù baø tieân tri An-ne, con gaùi cuûa Pha-nu-eân, veà chi phaùi A-se, ñaõ cao tuoåi laém. Töø luùc coøn ñoàng trinh ñaõ ôû vôùi choàng ñöôïc baûy naêm;

37

roài thì ôû goùa. Baáy giôø ñaõ taùm möôi boán tuoåi, chaúng heà ra khoûi ñeàn thôø, cöù ñeâm ngaøy kieâng aên vaø caàu nguyeän.

38

Moät luùc aáy, ngöôøi cuõng thình lình ñeán ñoù, ngôïi khen Ñöùc Chuùa Trôøi, vaø noùi chuyeän veà con treû vôùi moïi ngöôøi troâng ñôïi söï giaûi cöùu cuûa thaønh Gieâ-ru-sa-lem.

39

Khi Gioâ-seùp vaø Ma-ri ñaõ laøm troïn moïi vieäc theo luaät phaùp Chuùa roài, thì trôû veà thaønh cuûa mình laø Na-xa-reùt trong xöù Ga-li-leâ.

40

Con treû lôùn leân, vaø maïnh meõ, ñöôïc ñaày daãy söï khoân ngoan, vaø ôn Ñöùc Chuùa Trôøi ngöï treân Ngaøi.

41

Vaø, haèng naêm ñeán ngaøy leã Vöôït qua, cha meï Ñöùc Chuùa Jeâsus thöôøng ñeán thaønh Gieâ-ru-sa-lem.

42

Khi Ngaøi leân möôøi hai tuoåi, theo leä thöôøng ngaøy leã, cuøng leân thaønh Gieâ-ru-sa-lem.

43

Caùc ngaøy leã qua roài, cha meï trôû veà, con treû laø Jeâsus ôû laïi thaønh Gieâ-ru-sa-lem, maø cha meï khoâng hay chi heát.

44

Hai ngöôøi töôûng raèng Ngaøi cuõng ñoàng ñi vôùi baïn ñi ñöôøng, ñi troùt moät ngaøy, roài môùi tìm hoûi trong ñaùm baø con quen bieát;

45

nhöng khoâng thaáy Ngaøi, beøn trôû laïi thaønh Gieâ-ru-sa-lem maø tìm.

46

Khoûi ba ngaøy, gaëp Ngaøi taïi trong ñeàn thôø ñang ngoài giöõa maáy thaày thoâng thaùi, vöøa nghe vöøa hoûi.

47

Ai naáy nghe, ñeàu laï khen veà söï khoân ngoan vaø lôøi ñoái ñaùp cuûa Ngaøi.

48

Khi cha meï thaáy Ngaøi, thì laáy laøm laï, vaø meï hoûi raèng: Hôõi con, sao con laøm cho hai ta theå naày? Naày, cha vaø meï ñaõ khoù nhoïc laém maø tìm con.

49

Ngaøi thöa raèng: Cha meï kieám toâi laøm chi? Haù chaúng bieát toâi phaûi lo vieäc Cha toâi sao?

50

Nhöng hai ngöôøi khoâng hieåu lôøi Ngaøi noùi chi heát.

51

Ñoaïn, Ngaøi theo veà thaønh Na-xa-reùt vaø chòu luïy cha meï. Meï Ngaøi ghi caùc lôøi aáy vaøo loøng.

52

Ñöùc Chuùa Jeâsus khoân ngoan caøng theâm, thaân hình caøng lôùn, caøng ñöôïc ñeïp loøng Ñöùc Chuùa Trôøi vaø ngöôøi ta.

Luke 3


Luke Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 2

Luke

Return to Index

Chapter 3

1

Naêm thöù möôøi laêm ñôøi Seâ-sa Ti-be-rô, khi Boân-xô Phi-laùt laøm quan toång ñoác xöù Giu-ñeâ, Heâ-roát laøm vua chö haàu xöù Ga-li-leâ, Phi-líp em vua aáy laøm vua chö haàu xöù Y-tu-reâ vaø tænh Tra-coâ-nít, Ly-sa-ni -a laøm vua chö haàu xöù A-by-len,

2

An-ne vaø Cai-phe laøm thaày caû thöôïng phaåm, thì coù lôøi Ñöùc Chuùa Trôøi truyeàn cho Giaêng, con Xa-cha-ri, ôû nôi ñoàng vaéng.

3

Giaêng beøn daïo qua heát thaûy mieàn laân caän soâng Gioâ-ñanh, giaûng daïy pheùp baùp-tem veà söï aên naên ñeå ñöôïc tha toäi,

4

nhö lôøi ñaõ cheùp trong saùch ñaáng tieân tri EÂ-sai raèng: Coù tieáng keâu la trong ñoàng vaéng: Haõy doïn ñöôøng Chuùa, ban baèng caùc neûo Ngaøi.

5

Moïi nôi suõng thaáp seõ laáp cho ñaày, Caùc nuùi caùc goø thì bò haï xuoáng; Ñöôøng quanh queïo thì laøm cho ngay, Ñöôøng gaäp gheành thì laøm cho baèng;

6

Vaø moïi xaùc thòt seõ thaáy söï cöùu cuûa Ñöùc Chuùa Trôøi.

7

Vaäy, Giaêng noùi cuøng ñoaøn daân ñeán ñeå chòu mình laøm pheùp baùp-tem raèng: Hôõi doøng doõi raén luïc, ai ñaõ daïy caùc ngöôi traùnh khoûi côn thaïnh noä ngaøy sau?

8

Theá thì, haõy keát quaû xöùng ñaùng vôùi söï aên naên; vaø ñöøng töï noùi raèng: Aùp-ra-ham laø toå phuï chuùng ta; vì ta noùi cuøng caùc ngöôi, Ñöùc Chuùa Trôøi coù theå khieán töø nhöõng ñaù naày sanh ra con caùi cho Aùp-ra-ham ñöôïc.

9

Caùi buùa ñaõ ñeå keà goác caây; heã caây naøo khoâng sanh traùi toát thì seõ bò ñoán vaø chuïm.

10

Chuùng beøn hoûi Giaêng raèng: Vaäy thì chuùng toâi phaûi laøm gì?

11

Ngöôøi ñaùp raèng: Ai coù hai aùo, haõy laáy moät caùi cho ngöôøi khoâng coù; vaø ai coù ñoà aên cuõng neân laøm nhö vaäy.

12

Cuõng coù nhöõng ngöôøi thaâu thueá ñeán ñeå chòu pheùp baùp-tem; hoï hoûi raèng: Thöa thaày, chuùng toâi phaûi laøm gì?

13

Ngöôøi noùi raèng: Ñöøng ñoøi chi ngoaøi soá luaät ñònh.

14

Quaân lính cuõng hoûi raèng: Coøn chuùng toâi phaûi laøm gì? Ngöôøi noùi raèng: Ñöøng haø hieáp, ñöøng phænh gaït ai heát, nhöõng haõy baèng loøng veà löông höôùng mình.

15

Bôûi daân chuùng vaãn troâng ñôïi, vaø ai naáy ñeàu töï hoûi trong loøng neáu Giaêng phaûi laø Ñaáng Christ chaêng,

16

neân Giaêng caát tieáng noùi cuøng moïi ngöôøi raèng: Phaàn ta laøm pheùp baùp-tem cho caùc ngöôi baèng nöôùc; song coù moät Ñaáng quyeàn pheùp hôn ta seõ ñeán, ta khoâng ñaùng môû daây giaøy Ngaøi. Chính Ngaøi seõ laøm pheùp baùp-tem cho caùc ngöôi baèng Ñöùc Thaùnh Linh vaø baèng löûa.

17

Tay Ngaøi seõ caàm nia maø gieâ thaät saïch saân luùa mình, vaø thaâu luùa mì vaøo kho; nhöng ñoát traáu trong löûa chaúng heà taét.

18

Trong khi Giaêng rao truyeàn Tin Laønh, thì cuõng khuyeân baûo daân chuùng nhieàu ñieàu nöõa.

19

Song Heâ-roát, vua chö haàu, ñaõ bò Giaêng can giaùn veà vieäc Heâ-roâ-ñia vôï cuûa em mình, cuøng veà caùc ñieàu aùc vua ñaõ laøm,

20

thì laïi theâm moät ñieàu aùc nöõa, laø baét Giaêng boû tuø.

21

Vaû, khi heát thaûy daân chuùng ñeàu chòu pheùp baùp-tem, Ñöùc Chuùa Jeâsus cuõng chòu pheùp baùp-tem. Ngaøi ñöông caàu nguyeän thì trôøi môû ra,

22

Ñöùc Thaùnh Linh laáy hình chim boø caâu ngöï xuoáng treân Ngaøi; laïi coù tieáng töø treân trôøi phaùn raèng: Ngöôi laø Con yeâu daáu cuûa ta, ñeïp loøng ta moïi ñöôøng.

23

Khi Ñöùc Chuùa Jeâsus khôûi söï laøm chöùc vuï mình thì Ngaøi coù ñoä ba möôi tuoåi. Theo yù ngöôøi ta tin, thì Ngaøi laø con Gioâ-seùp, Gioâ-seùp con Heâ-li,

24

Heâ-li con Maùt-taùt, Maùt-taùt con Leâ-vi, Leâ-vi con Meân-chi, Meân-chi con Gia-neâ, Gia-neâ con Gioâ-seùp,

25

Gioâ-seùp con Ma-ta-thia, Ma-ta-thia con A-moát, A-moát con Na-hum, Na-hum con Eách-li, Eách-li con Na-gheâ,

26

Na-gheâ con Ma-aùt, Ma-aùt con Ma-ta-thia, Ma-ta-thia con Seâ-meâ-in, Seâ-meâ-in con Gioâ-seách, Gioâ-seách con Gioâ-ña,

27

Gioâ-ña con Gioâ -a-nan, Gioâ -a-nan, con Reâ-sa, Reâ-sa con Xoâ-roâ-ba-beân, Xoâ-roâ-ba-beân con Sa-la-thi-eân, Sa-la-thi-eân con Neâ-ri,

28

Neâ-ri con Meân-chi, Meân-chi con A-ñi, A-ñi con Coâ-sam, Coâ-sam con Eân-ma-ñan, Eân-ma-ñan con EÂ-rô,

29

EÂ-rô con Gieâ-su, Gieâ-su con EÂ-li-eâ-se, EÂ-li-eâ-se con Gioâ-rim, Gioâ-rim con Maùt-thaùt, Maùt-thaùt con Leâ-vi,

30

Leâ-vi con Si-meâ-oân, Si-meâ-oân con Giu-ña, Giu-ña con Gioâ-seùp, Gioâ-seùp con Gioâ-nam, Gioâ-nam con EÂ-li -a-kim, EÂ-li -a-kim con Meâ-leâ -a,

31

Meâ-leâ -a con Men-na, Men-na con Maùt-ta-tha, Maùt-ta-tha con Na-than, Na-than con Ña-vít,

32

Ña-vít con Gie-seâ, Gie-seâ con Gioâ-beát, Gioâ-beát con Boâ-oâ, Boâ-oâ con Sa-la, Sa-la con Na-aùch-son, Na-aùch son con A-mi-na-ñaùp,

33

A-mi-na-ñaùp con Aùt-min, Aùt-min con A-rô-ni, A-rô-ni con Eách-roâm, Eách-roân con Pha-reâ, Pha-reâ con Giu-ña,

34

Giu-ña con Gia-coáp, Gia-coáp con Y-saùc, Y-saùc con Aùp-ra-ham, Aùp-ra-ham con Tha-reâ, Tha-reâ con Na-coâ,

35

Na-coâ con Seâ-ruùc, Seâ-ruùc con Ra-gao, Ra-gao, con Pha-leùc, Pha-leùc con Heâ-be, Heâ-be con Sa-la,

36

Sa-la con Cai-nam, Cai-nam cho A-baùc-saùt, A-baùc-saùt con Sem, Sem con Noâ-eâ, Noâ-eâ con La-meùc,

37

La-meùc con Ma-tu-seâ-la, ma-tu-seâ-la con Heâ-noùc, Heâ-noùc con Gia-reát, Gia-reát con Meâ-leâ-leâ-eân, Meâ-leâ-leâ-eân con Cai-nam,

38

Cai-nam con EÂ-noùt, EÂ-noùt con Seát, Seát con A-ñam, A-ñam con Ñöùc Chuùa Trôøi.

Luke 4


Luke Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 3

Luke

Return to Index

Chapter 4

1

Ñöùc Chuùa Jeâsus ñaày daãy Ñöùc Thaùnh Linh, ôû bôø soâng Gioâ-ñanh veà, thì ñöôïc Ñöùc Thaùnh Linh ñem ñeán trong ñoàng vaéng,

2

taïi ñoù, Ngaøi bò ma quæ caùm doã trong boán möôi ngaøy. Trong nhöõng ngaøy aáy, Ngaøi khoâng aên chi heát, kyø ñaõ maõn thì Ngaøi ñoùi.

3

Ma quæ beøn noùi vôùi Ngaøi raèng: Neáu ngöôi laø Con Ñöùc Chuùa Trôøi, thì haõy khieán ñaù naày trôû neân baùnh ñi.

4

Ñöùc Chuùa Jeâsus ñaùp: Coù cheùp raèng: Loaøi ngöôøi ñöôïc soáng chaúng phaûi chæ nhôø baùnh maø thoâi.

5

Ma quæ ñem Ngaøi leân, cho xem moïi nöôùc theá gian trong giaây phuùt;

6

vaø noùi raèng: Ta seõ cho ngöôi heát thaûy quyeàn pheùp vaø söï vinh hieån cuûa caùc nöôùc ñoù; vì ñaõ giao cho ta heát, ta muoán cho ai tuøy yù ta.

7

Vaäy, neáu ngöôi saáp mình xuoáng tröôùc maët ta, moïi söï ñoù seõ thuoäc veà ngöôi caû.

8

Ñöùc Chuùa Jeâsus ñaùp: Coù cheùp raèng: Ngöôi phaûi thôø phöôïng Chuùa, laø Ñöùc Chuùa Trôøi ngöôi, vaø chæ haàu vieäc moät mình Ngaøi maø thoâi.

9

Ma quæ cuõng ñem Ngaøi ñeán thaønh Gieâ-ru-sa-lem, ñeå Ngaøi treân noùc ñeàn thôø, maø noùi raèng: Neáu ngöôi laø Con Ñöùc Chuùa Trôøi, haõy gieo mình xuoáng ñi;

10

vì coù cheùp raèng: Chuùa seõ truyeàn cho thieân söù gìn giöõ ngöôi,

11

Caùc ñaáng aáy seõ naâng ngöôi trong tay, Keûo ngöôi vaáp chôn nhaèm ñaù naøo chaêng.

12

Ñöùc Chuùa Jeâsus ñaùp: Coù phaùn raèng: Ngöôi ñöøng thöû Chuùa, laø Ñöùc Chuùa Trôøi ngöôi.

13

Ma quæ duøng heát caùch caùm doã Ngaøi roài, beøn taïm lìa Ngaøi.

14

Ñöùc Chuùa Jeâsus ñöôïc quyeàn pheùp Ñöùc Thaùnh Linh, trôû veà xöù Ga-li-leâ, vaø danh tieáng Ngaøi ñoàn khaép caùc xöù chung quanh.

15

Ngaøi daïy doã trong caùc nhaø hoäi, ai naáy ñeàu khen ngôïi Ngaøi.

16

Ñöùc Chuùa Jeâsus ñeán thaønh Na-xa-reùt, laø nôi döôõng duïc Ngaøi. Theo thoùi quen, nhaèm ngaøy Sa-baùt, Ngaøi vaøo nhaø hoäi, ñöùng daäy vaø ñoïc.

17

Coù ngöôøi trao saùch tieân tri EÂ-sai cho Ngaøi, Ngaøi dôû ra, gaëp choã coù cheùp raèng:

18

Thaàn cuûa Chuùa ngöï treân ta: Vì Ngaøi ñaõ xöùc daàu cho ta ñaëng truyeàn Tin Laønh cho keû ngheøo;

19

Ngaøi ñaõ sai ta ñeå rao cho keû bò caàm ñöôïc tha, Keû muø ñöôïc saùng, Keû bò haø hieáp ñöôïc töï do; Vaø ñeå ñoàn ra naêm laønh cuûa Chuùa.

20

Ñoaïn, Ngaøi xeáp saùch, traû laïi cho keû giuùp vieäc, roài ngoài xuoáng; moïi ngöôøi trong nhaø hoäi ñeàu chaêm chæ ngoù Ngaøi.

21

Ngaøi beøn phaùn raèng: Hoâm nay ñaõ ñöôïc öùng nghieäm lôøi Kinh Thaùnh maø caùc ngöôi môùi vöøa nghe ñoù.

22

Ai naáy ñeàu laøm chöùng veà Ngaøi, laáy laøm laï veà caùc lôøi ñaày ôn laønh töø mieäng Ngaøi ra, vaø noùi raèng: Coù phaûi con Gioâ-seùp chaêng?

23

Ngaøi phaùn raèng: Chaéc caùc ngöôi laáy lôøi tuïc ngöõ naày maø noùi cuøng ta raèng: Hôõi thaày thuoác, haõy töï chöõa laáy mình; moïi ñieàu chuùng ta nghe ngöôi ñaõ laøm taïi Ca-beâ-na-um, thì cuõng haõy laøm taïi ñaây, laø queâ höông ngöôi.

24

Ngaøi laïi phaùn raèng: Quaû thaät, ta noùi cuøng caùc ngöôi, khoâng coù moät ñaáng tieân tri naøo ñöôïc troïng ñaõi trong queâ höông mình.

25

Ta noùi thaät cuøng caùc ngöôi, veà ñôøi EÂ-li, khi trôøi ñoùng chaët trong ba naêm saùu thaùng, caû xöù bò ñoùi keùm, trong daân Y-sô-ra-eân coù nhieàu ñôøn baø goùa;

26

daàu vaäy, EÂ-li chaúng ñöôïc sai ñeán cuøng moät ngöôøi naøo trong ñaùm hoï, nhöng ñöôïc sai ñeán cuøng moät ñôøn baø goùa ôû Sa-reùp-ta, xöù Si-ñoân.

27

Trong ñôøi ñaáng tieân tri EÂ-li-seâ, daân Y-sô-ra-eân cuõng coù nhieàu keû maéc taät phung; song khoâng coù ai laønh saïch ñöôïc, chæ Na -a-man, ngöôøi xöù Sy-ri maø thoâi.

28

Ai naáy ôû trong nhaø hoäi nghe nhöõng ñieàu ñoù, thì töùc giaän laém.

29

Hoï ñöùng daäy keùo Ngaøi ra ngoaøi thaønh, ñöa Ngaøi leân ñeán choùt nuùi, laø nôi hoï xaây thaønh ôû treân, ñeå quaêng Ngaøi xuoáng;

30

song Ngaøi qua giöõa boïn hoï vaø ñi khoûi.

31

Ngaøi xuoáng thaønh Ca-beâ-na-um, thuoäc xöù Ga-li-leâ, daïy doã trong ngaøy Sa-baùt.

32

Moïi ngöôøi ñeàu caûm ñoäng veà söï daïy doã cuûa Ngaøi; vì Ngaøi duøng quyeàn pheùp maø phaùn.

33

Vaû, trong nhaø hoäi coù moät ngöôøi bò taø ma aùm, caát tieáng keâu lôùn leân raèng: Hôõi Jeâsus Na-xa-reùt!

34

Chuùng toâi vôùi Ngaøi coù söï gì chaêng? Ngaøi ñeán ñeå dieät chuùng toâi sao? Toâi bieát Ngaøi laø ai: laø Ñaáng Thaùnh cuûa Ñöùc Chuùa Trôøi!

35

Song Ñöùc Chuùa Jeâsus quôû naëng noù, maø raèng: Haõy nín ñi, vaø ra khoûi ngöôøi naày. Quæ beøn vaät ngaõ ngöôøi giöõa ñaùm ñoâng, roài ra khoûi khoâng laøm haïi chi ñeán ngöôøi.

36

Moïi ngöôøi ñeàu söõng sôø, noùi cuøng nhau raèng: Aáy laø ñaïo gì ñoù? Ngöôøi laáy pheùp vaø quyeàn ñuoåi taø ma, vaø chuùng noù lieàn ra!

37

Vaäy danh tieáng Ngaøi ñoàn ra caùc nôi xung quanh.

38

Ñöùc Chuùa Jeâsus ra khoûi nhaø hoäi, vaøo nhaø Si-moân. Baø gia Si-moân ñang ñau reùt naëng laém. Ngöôøi ta xin Ngaøi chöõa cho,

39

Ngaøi beøn nghieâng mình treân ngöôøi, truyeàn cho côn reùt, reùt lieàn lìa khoûi. Töùc thì ngöôøi chôø daäy haàu vieäc.

40

Khi maët trôøi laën roài, ai naáy coù ngöôøi ñau, baát kyø bònh gì, ñeàu ñem ñeán cuøng Ngaøi; Ngaøi ñaët tay leân töøng ngöôøi maø chöõa cho hoï.

41

Cuõng coù caùc quæ ra khoûi nhieàu keû, maø keâu leân raèng: Ngaøi laø Ñaáng Christ, Con Ñöùc Chuùa Trôøi! Nhöng Ngaøi quôû naëng chuùng noù, caám khoâng cho noùi mình bieát Ngaøi laø Ñaáng Christ.

42

Vöøa raïng ngaøy, Ngaøi ra ñi ñeán nôi vaéng veû, moät ñoaøn daân ñoâng keùo ñi tìm Ngaøi. Hoï theo kòp, giöõ Ngaøi ôû laïi, khoâng muoán ñeå Ngaøi ñi.

43

Nhöng Ngaøi phaùn cuøng hoï raèng: Ta cuõng phaûi rao Tin Laønh cuûa nöôùc Ñöùc Chuùa Trôøi nôi caùc thaønh khaùc; vì coát taïi vieäc ñoù maø ta ñöôïc sai ñeán.

44

Vaäy Ngaøi giaûng daïy trong caùc nhaø hoäi xöù Ga-li-leâ.

Luke 5


Luke Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 4

Luke

Return to Index

Chapter 5

1

Khi Ñöùc Chuùa Jeâsus, treân bôø hoà Gheâ-neâ-xa-reát, ñoaøn daân ñoâng chen laán nhau xung quanh Ngaøi ñaëng nghe ñaïo Ñöùc Chuùa Trôøi.

2

Ngaøi thaáy hai chieác thuyeàn ñaäu gaàn bôø, ngöôøi ñaùnh caù ñaõ xuoáng khoûi thuyeàn giaët löôùi,

3

thì Ngaøi leân moät chieác thuyeàn trong hai chieác, laø chieác cuûa Si-moân, bieåu ngöôøi ñem ra khoûi bôø moät chuùt; roài Ngaøi ngoài maø daïy doã daân chuùng.

4

Khi Ngaøi phaùn xong thì bieåu Si-moân raèng: Haõy cheøo ra ngoaøi saâu, thaû löôùi maø ñaùnh caù.

5

Si-moân thöa raèng: Thöa thaày, chuùng toâi ñaõ laøm suoát ñeâm khoâng baét ñöôïc chi heát; daàu vaäy, toâi cuõng theo lôøi thaày maø thaû löôùi.

6

Hoï thaû löôùi xuoáng, ñöôïc nhieàu caù laém, ñeán noãi löôùi phaûi ñöùt ra.

7

Hoï beøn ra voïi goïi ñoàng baïn mình ôû thuyeàn khaùc ñeán giuùp; baïn kia ñeán chôû caù ñaày hai chieác thuyeàn, ñeán noãi gaàn chìm.

8

Si-moân Phi -e-rô thaáy vaäy, lieàn saáp mình xuoáng ngang ñaàu goái Ñöùc Chuùa Jeâsus, maø thöa raèng: Laïy Chuùa, xin ra khoûi toâi, vì toâi laø ngöôøi coù toäi.

9

Soá laø, vì ñaùnh caù döôøng aáy, neân Si-moân cuøng moïi ngöôøi ôû vôùi mình ñeàu thaát kinh; Gia-cô vaø Giaêng con Xeâ-beâ-ñeâ, laø nhöõng keû ñoàng baïn vôùi Si-moân cuõng ñoàng moät theå aáy.

10

Ñöùc Chuùa Jeâsus beøn phaùn cuøng Si-moân raèng: Ñöøng sôï chi, töø nay trôû ñi, ngöôi seõ neân tay ñaùnh löôùi ngöôøi.

11

Ñoaïn, hoï ñem thuyeàn vaøo bôø, boû heát thaûy maø theo Ngaøi.

12

Ñöùc Chuùa Jeâsus ñöông ôû trong thaønh kia, coù moät ngöôøi maéc bònh phung ñaày mình, thaáy Ngaøi thì saáp maët xuoáng ñaát, maø naøi xin raèng: Laïy Chuùa, neáu Chuùa khöùng, chaéc coù theå laøm cho toâi ñöôïc saïch!

13

Ñöùc Chuùa Jeâsus giô tay rôø ñeán ngöôøi aáy, maø phaùn raèng: Ta khöùng, haõy saïch ñi. Töùc thì, bònh phung lieàn heát.

14

Ñöùc Chuùa Jeâsus caám ngöôøi ñoù hoïc chuyeän laïi vôùi ai; nhöng daën raèng: Haõy ñi toû mình cuøng thaày teá leã; vaø daâng cuûa leã veà söï ngöôi ñöôïc saïch, theo nhö Moâi-se daïy, ñeå ñieàu ñoù laøm chöùng cho hoï.

15

Danh tieáng Ngaøi caøng ngaøy caøng vang ra, vaø moät ñoaøn daân ñoâng nhoùm hoïp ñeå nghe Ngaøi vaø ñeå ñöôïc chöõa laønh bònh.

16

Song Ngaøi laùnh ñi nôi ñoàng vaéng maø caàu nguyeän.

17

Moät ngaøy kia, Ñöùc Chuùa Jeâsus ñang daïy doã, coù ngöôøi Pha-ri-si vaø maáy thaày daïy luaät töø caùc laøng xöù Ga-li-leâ, xöù Giu-ñeâ, vaø thaønh Gieâ-ru-sa-lem ñeàu ñeán, ngoài taïi ñoù, quyeàn pheùp Chuùa ôû trong Ngaøi ñeå chöõa laønh caùc bònh.

18

Baáy giôø, coù maáy ngöôøi khieâng moät keû ñau baïi treân giöôøng, kieám caùch ñem vaøo ñeå tröôùc maët Ñöùc Chuùa Jeâsus.

19

Nhôn vì ngöôøi ñoâng laém khoâng bieát bôûi ñaâu maø qua, hoï beøn treøo leân maùi nhaø, dôõ ngoùi ra, doøng ngöôøi vaø giöôøng nhoû xuoáng tröôùc maët Ngaøi, giöõa ñaùm ñoâ hoäi.

20

Ñöùc Chuùa Jeâsus thaáy ñöùc tin cuûa hoï, beøn phaùn raèng: Hôõi ngöôøi, toäi loãi ngöôi ñaõ ñöôïc tha.

21

Caùc thaày thoâng giaùo vaø Pha-ri-si beøn nghò luaän raèng: Ngöôøi naày laø ai maø noùi phaïm thöôïng vaäy? Ngoaøi Ñöùc Chuùa Trôøi, haù coù ai tha toäi ñöôïc sao?

22

Nhöng Ñöùc Chuùa Jeâsus bieát yù töôûng hoï, caát tieáng phaùn raèng: Caùc ngöôi nghò luaän gì trong loøng?

23

Nay noùi raèng: Toäi ngöôi ñaõ ñöôïc tha, hoaëc raèng: Ngöôi haõy ñöùng daäy maø ñi, thì beân naøo deã hôn?

24

Vaû, haàu cho caùc ngöôi bieát Con ngöôøi ôû theá gian coù quyeàn tha toäi: Ngaøi phaùn cuøng keû baïi raèng: Ta bieåu ngöôi ñöùng daäy, vaùc giöôøng trôû veà nhaø.

25

Töùc thì keû baïi ñöùng daäy tröôùc maët chuùng, vaùc giöôøng mình ñaõ naèm, vaø ñi veà nhaø, ngôïi khen Ñöùc Chuùa Trôøi.

26

Ai naáy ñeàu söõng sôø, ngôïi khen Ñöùc Chuùa Trôøi; vaø sôï seät laém maø noùi raèng: Hoâm nay chuùng ta ñaõ thaáy nhöõng vieäc dò thöôøng.

27

Keá ñoù, Ñöùc Chuùa Jeâsus ra ngoaøi, thaáy moät ngöôøi thaâu thueá, teân laø Leâ-vi, ñöông ngoài taïi sôû thaâu thueá. Ngaøi phaùn cuøng ngöôøi raèng: haõy theo ta!

28

Leâ-vi boû heát moïi söï, ñöùng daäy ñi theo Ngaøi.

29

Leâ-vi doïn tieäc troïng theå ñaõi Ngaøi taïi nhaø mình, coù nhieàu ngöôøi thaâu thueá vaø keû khaùc cuøng ngoài aên ñoàng baøn.

30

Caùc ngöôøi Pha-ri-si vaø caùc thaày thoâng giaùo hoï laèm baèm, noùi cuøng moân ñoà Ngaøi raèng: Sao caùc ngöôi aên uoáng vôùi ngöôøi thaâu thueá vaø keû phaïm toäi?

31

Ñöùc Chuùa Jeâsus phaùn cuøng hoï raèng: Khoâng phaûi ngöôøi khoûe maïnh caàn thaày thuoác, song laø ngöôøi ñau oám.

32

Ta Khoâng phaûi ñeán goïi keû coâng bình hoái caûi, song goïi keû coù toäi.

33

Hoï thöa Ngaøi raèng: moân ñoà cuûa Giaêng thöôøng kieâng aên caàu nguyeän, cuõng nhö moân ñoà cuûa ngöôøi Pha-ri-si, chaúng nhö moân ñoà cuûa thaày aên vaø uoáng.

34

Ngaøi ñaùp raèng: Trong khi chaøng reå coøn ôû cuøng baïn möøng cöôùi mình, caùc ngöôi deã baét hoï phaûi kieâng aên ñöôïc sao?

35

Song ñeán ngaøy naøo chaøng reå phaûi ñem ñi khoûi hoï, thì trong nhöõng ngaøy aáy hoï môùi kieâng aên vaäy.

36

Ngaøi laïi laáy thí duï maø phaùn cuøng hoï raèng: Khoâng ai xeù moät mieáng aùo môùi maø vaø aùo cuõ. Neáu vaäy, aùo môùi phaûi raùch, vaø mieáng gieû môùi cuõng khoâng xöùng vôùi aùo cuõ.

37

Cuõng khoâng ai ñoå röôïu môùi vaøo baàu da cuõ, neáu vaäy, röôïu môùi laøm nöùt baàu ra; röôïu chaûy maát vaø baàu cuõng phaûi hö ñi.

38

Song röôïu môùi phaûi ñoå vaøo baàu môùi.

39

Laïi cuõng khoâng ai uoáng röôïu cuõ laïi ñoøi röôïu môùi; vì ngöôøi noùi raèng: Röôïu cuõ ngon hôn.

Luke 6


Luke Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 5

Luke

Return to Index

Chapter 6

1

Nhaèm ngaøy Sa-baùt, Ñöùc Chuùa Jeâsus ñi qua giöõa ñoàng luùa mì, moân ñoà böùt boâng luùa, laáy tay voø ñi vaø aên.

2

Coù maáy ngöôøi Pha-ri-si noùi raèng: Sao caùc ngöôi laøm ñieàu khoâng neân laøm trong ngaøy Sa-baùt?

3

Ñöùc Chuùa Jeâsus phaùn raèng: Vaäy caùc ngöôi chöa ñoïc chuyeän vua Ña-vít laøm trong khi vua cuøng keû ñi theo bò ñoùi sao?

4

Theå naøo vua vaøo ñeàn Ñöùc Chuùa Trôøi, laáy baùnh baøy ra maø aên, vaø cho keû ñi theo aên nöõa, daàu laø baùnh chæ caùc thaày teá leã môùi ñöôïc pheùp aên thoâi?

5

Ngaøi laïi phaùn raèng: Con ngöôøi cuõng laø Chuùa ngaøy Sa-baùt.

6

Moät ngaøy Sa-baùt khaùc, Ñöùc Chuùa Jeâsus vaøo nhaø hoäi daïy doã. Taïi ñoù, coù moät ngöôøi baøn tay höõu bò teo.

7

Vaû, caùc thaày thoâng giaùo vaø ngöôøi Pha-ri-si chaêm chæ xem Ngaøi, coi thöû Ngaøi coù chöõa bònh trong ngaøy Sa-baùt chaêng, ñeå tìm dòp maø caùo Ngaøi.

8

Nhöng Ngaøi bieát yù töôûng hoï, neân phaùn cuøng ngöôøi teo tay raèng: Haõy chôø daäy, ñöùng giöõa chuùng ta. Ngöôøi aáy chôø daäy, vaø ñöùng leân.

9

Ñöùc Chuùa Trôøi lieàn phaùn cuøng hoï raèng: Ta hoûi caùc ngöôi: Trong ngaøy Sa-baùt, neân laøm ñieàu laønh hay laø laøm ñieàu döõ, neân cöùu ngöôøi hay laø gieát ngöôøi?

10

Ñoaïn, Ngaøi laáy maét lieác khaép moïi ngöôøi xung quanh mình, roài phaùn cuøng ngöôøi bònh raèng: Haõy giô tay ra. Ngöôøi giô ra, thì ñöôïc laønh.

11

Nhöng hoï giaän laém, beøn baøn cuøng nhau veà vieäc mình coù theå xöû vôùi Ñöùc Chuùa Jeâsus caùch naøo.

12

Trong luùc ñoù, Ñöùc Chuùa Jeâsus ñi leân nuùi ñeå caàu nguyeän; vaø thöùc thaâu ñeâm caàu nguyeän Ñöùc Chuùa Trôøi.

13

Ñeán saùng ngaøy, Ngaøi ñoøi moân ñoà ñeán, choïn möôøi hai ngöôøi, goïi laø söù ñoà:

14

Si-moân, Ngaøi ñaët teân laø Phi -e-rô, Anh-reâ em ruoät cuûa Phi -e-rô, Gia-cô vaø Giaêng, Phi-líp vaø Ba-theâ-leâ-my,

15

Ma-thi -ô vaø Thoâ-ma, Gia-cô con cuûa A-pheâ, Si-moân goïi laø Xeâ-loát,

16

Giu-ñeâ con cuûa Gia-cô vaø Giu-ña Ích-ca-ri-oát laø keû phaûn Ngaøi.

17

Keá ñoù, Ngaøi cuøng moân ñoà xuoáng, döøng laïi nôi ñoàng baèng. ÔÛ ñoù, coù nhieàu moân ñoà Ngaøi cuøng ñoaøn daân raát ñoâng töø khaép xöù Giu-ñeâ, thaønh Gieâ-ru-sa-lem, vaø mieàn bieån Ty-rô, Si-ñoân maø ñeán, ñeå nghe Ngaøi daïy vaø cho ñöôïc chöõa laønh bònh mình.

18

Nhöõng keû maéc taø ma khuaáy haïi cuõng ñeàu ñöôïc laønh.

19

Caû ñoaøn daân ñeán kieám caùch rôø Ngaøi, vì töø Ngaøi coù quyeàn pheùp ra, chöõa laønh heát moïi ngöôøi.

20

Ñöùc Chuùa Jeâsus beøn ngöôùc maét ngoù moân ñoà, maø phaùn raèng: Phöôùc cho caùc ngöôi ngheøo khoù, vì nöôùc Ñöùc Chuùa Trôøi thuoäc veà caùc ngöôi!

21

Phöôùc cho caùc ngöôi hieän ñöông ñoùi, vì seõ ñöôïc no ñuû! Phöôùc cho caùc ngöôi hieän ñöông khoùc loùc, vì seõ ñöôïc vui möøng!

22

Phöôùc cho caùc ngöôi khi vì côù Con ngöôøi, thieân haï seõ gheùt, ñuoåi, maéng nhieác caùc ngöôi, boû teân caùc ngöôi nhö ñoà oâ ueá!

23

Ngaøy ñoù, haõy vui veû, nhaûy nhoùt vaø möøng rôõ, vì phaàn thöôûng caùc ngöôi treân trôøi seõ lôùn laém; bôûi toå phuï hoï cuõng ñoái ñaõi caùc ñaáng tieân tri döôøng aáy.

24

Song, khoán cho caùc ngöôi vaø ngöôøi giaøu coù, vì ñaõ ñöôïc söï yeân uûi cuûa mình roài!

25

Khoán cho caùc ngöôi laø keû hieän ñöông no, vì seõ ñoùi! Khoán cho caùc ngöôi laø keû hieän ñöông cöôøi, vì seõ ñeå tang vaø khoùc loùc!

26

Khoán cho caùc ngöôi, khi moïi ngöôøi seõ khen caùc ngöôi, vì toå phuï hoï cuõng xöû vôùi caùc tieân tri giaû nhö vaäy!

27

Nhöng ta phaùn cuøng caùc ngöôi, laø ngöôøi nghe ta: Haõy yeâu keû thuø mình, laøm ôn cho keû gheùt mình,

28

chuùc phöôùc cho keû ruûa mình, vaø caàu nguyeän cho keû sæ nhuïc mình.

29

Ai vaû ngöôi maù beân naày, haõy ñöa luoân maù beân kia cho hoï; coøn neáu ai döït aùo ngoaøi cuûa ngöôi, thì cuõng ñöøng ngaên hoï laáy luoân aùo trong.

30

Heã ai xin, haõy cho, vaø neáu coù ai ñoaït laáy cuûa caùc ngöôi, thì ñöøng ñoøi laïi.

31

Caùc ngöôi muoán ngöôøi ta laøm cho mình theå naøo, haõy laøm cho ngöôøi ta theå aáy.

32

Neáu caùc ngöôi yeâu keû yeâu mình, thì coù ôn chi? Ngöôøi coù toäi cuõng yeâu keû yeâu mình.

33

Neáu caùc ngöôi laøm ôn cho keû laøm ôn mình, thì coù ôn chi? Ngöôøi coù toäi cuõng laøm nhö vaäy.

34

Neáu caùc ngöôi cho ai möôïn maø mong hoï traû, thì coù ôn chi? Ngöôøi coù toäi cuõng cho ngöôøi coù toäi möôïn, ñeå ñöôïc thaâu laïi y soá.

35

Song caùc ngöôi haõy yeâu keû thuø mình; haõy laøm ôn, haõy cho möôïn, maø ñöøng ngaõ loøng. Vaäy, phaàn thöôûng cuûa caùc ngöôi seõ lôùn, vaø caùc ngöôi seõ laøm con cuûa Ñaáng Raát Cao, vì Ngaøi laáy nhôn töø ñoái ñaõi keû baïc vaø keû döõ.

36

Haõy thöông xoùt nhö Cha caùc ngöôi hay thöông xoùt.

37

Ñöøng ñoaùn xeùt ai, thì caùc ngöôi khoûi bò ñoaùn xeùt; ñöøng leân aùn ai, thì caùc ngöôi khoûi bò leân aùn; haõy tha thöù, ngöôøi seõ tha thöù mình.

38

Haõy cho, ngöôøi seõ cho mình; hoï seõ laáy ñaáu lôùn, nhaän, laéc cho ñaày traøn, maø noäp trong loøng caùc ngöôi; vì caùc ngöôi löôøng möïc naøo, thì hoï cuõng löôøng laïi cho caùc ngöôi möïc aáy.

39

Ngaøi cuõng phaùn cuøng hoï moät thí duï raèng: Keû muø coù theå daét keû muø ñöôïc chaêng? Caû hai haù chaúng cuøng teù xuoáng hoá sao?

40

Moân ñoà khoâng hôn thaày; nhöng heã moân ñoà ñöôïc troïn veïn thì seõ baèng thaày mình.

41

Sao ngöôi nhìn thaáy caùi raùc trong maét anh em mình, maø khoâng thaáy caây ñaø trong maét ngöôi?

42

Sao ngöôi noùi ñöôïc vôùi anh em raèng: Anh ôi, ñeå toâi laáy caùi raùc trong maét anh ra, coøn ngöôi, thì khoâng thaáy caây ñaø trong maét mình? Hôõi keû giaû hình, haõy laáy caây ñaø ra khoûi maét mình tröôùc ñaõ, roài môùi thaáy roõ maø laáy caùi raùc ra khoûi maét anh em.

43

Caây sanh traùi xaáu khoâng phaûi laø caây toát, caây sanh traùi toát khoâng phaûi laø caây xaáu;

44

vì heã xem traùi thì bieát caây. Ngöôøi ta khoâng haùi ñöôïc traùi vaû nôi buïi gai, hay laø traùi nho nôi choøm kinh cöôùc.

45

Ngöôøi laønh bôûi loøng chöùa ñieàu thieän maø phaùt ra ñieàu thieän, keû döõ bôûi loøng chöùa ñieàu aùc maø phaùt ra ñieàu aùc; vì do söï ñaày daãy trong loøng maø mieäng noùi ra.

46

Sao caùc ngöôi goïi ta: Chuùa, Chuùa, maø khoâng laøm theo lôøi ta phaùn?

47

Ta seõ chæ cho caùc ngöôi bieát keû naøo ñeán cuøng ta, nghe lôøi ta, vaø laøm theo, thì gioáng ai.

48

Keû aáy gioáng nhö moät ngöôøi kia caát nhaø, ñaøo ñaát cho saâu, xaây neàn treân vaàng ñaù: nöôùc traøn lan, doøng nöôùc chaûy maïnh xoâ vaøo nhaø ñoù, nhöng khoâng xoâ ñoäng ñöôïc, vì ñaõ caát chaéc chaén.

49

Song keû naøo nghe lôøi ta maø khoâng laøm theo, thì gioáng nhö moät ngöôøi kia caát nhaø treân ñaát khoâng xaây neàn: doøng nöôùc chaûy maïnh xoâ vaøo nhaø ñoù, töùc thì nhaø suïp xuoáng, vaø söï hö haïi lôùn lao.

Luke 7


Luke Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 6

Luke

Return to Index

Chapter 7

1

Khi Ñöùc Chuùa Jeâsus rao giaûng xong moïi lôøi aáy tröôùc maët daân chuùng nghe roài, thì Ngaøi vaøo thaønh Ca-beâ-na-um.

2

Vaû, moät thaày ñoäi kia coù ñöùa ñaày tôù raát thieát nghóa ñau gaàn cheát,

3

nghe noùi Ñöùc Chuùa Jeâsus, beøn sai maáy tröôûng laõo trong daân Giu-ña xin Ngaøi ñeán chöõa cho ñaày tôù mình.

4

Maáy ngöôøi ñoù ñeán cuøng Ñöùc Chuùa Jeâsus, maø naøi xin raèng: Thaày ñoäi thaät ñaùng cho thaày nhaäm ñieàu naày;

5

vì ngöôøi yeâu daân ta, vaø ñaõ caát nhaø hoäi cho chuùng toâi.

6

Ñöùc Chuùa Jeâsus beøn ñi vôùi hoï. Khi Ngaøi gaàn tôùi nhaø, thaày ñoäi sai baïn höõu mình ñi thöa Ngaøi raèng: Laïy Chuùa, xin ñöøng töï phieàn ñeán theá, vì toâi khoâng ñaùng röôùc Chuùa vaøo nhaø toâi.

7

Toâi cuõng nghó mình khoâng ñaùng ñeán cuøng Chuùa; song xin phaùn moät lôøi, thì ñaày tôù toâi seõ ñöôïc laønh.

8

Vì chính mình toâi laø ngöôøi thuoäc döôùi quyeàn keû khaùc, toâi cuõng coù quaân lính döôùi quyeàn toâi; toâi bieåu teân naày raèng: Haõy ñi! thì noù ñi; vaø bieåu teân khaùc raèng: Haõy ñeán! thì noù ñeán; vaø bieåu ñaày tôù toâi raèng: Haõy laøm vieäc naày! thì noù laøm.

9

Ñöùc Chuùa Jeâsus nghe nhöõng lôøi aáy, laáy laøm laï cho thaày ñoäi, beøn xaây laïi cuøng ñoaøn daân theo mình, maø phaùn raèng: Ta noùi cuøng caùc ngöôi, daàu trong daân Y-sô-ra-eân, ta cuõng chöa thaáy moät ñöùc tin lôùn döôøng aáy.

10

Nhöõng keû sai ñeán trôû veà nhaø, thaáy ñaày tôù laønh maïnh.

11

Böõa sau, Ñöùc Chuùa Jeâsus ñi ñeán moät thaønh, goïi laø Na-in coù nhieàu moân ñoà vaø moät ñoaøn daân ñoâng cuøng ñi vôùi Ngaøi.

12

Khi Ngaøi ñeán gaàn cöûa thaønh, hoï vöøa khieâng ra moät ngöôøi cheát, laø con trai moät cuûa meï goùa kia; coù nhieàu ngöôøi ôû thaønh ñoù ñi ñöa vôùi baø goùa aáy.

13

Chuùa thaáy, ñoäng loøng thöông xoùt ngöôøi, maø phaùn raèng: Ñöøng khoùc!

14

Ñoaïn, Ngaøi laïi gaàn, rôø quan taøi, thì keû khieâng döøng laïi. Ngaøi beøn phaùn raèng: Hôõi ngöôøi treû kia, ta bieåu ngöôi chôø daäy.

15

Ngöôøi cheát vuøng ngoài daäy vaø khôûi söï noùi. Ñöùc Chuùa Jeâsus giao ngöôøi laïi cho meï.

16

Ai naáy ñeàu sôï haõi, vaø ngôïi khen Ñöùc Chuùa Trôøi raèng: Coù ñaáng tieân tri lôùn ñaõ daáy leân giöõa chuùng toâi, vaø Ñöùc Chuùa Trôøi ñaõ thaêm vieáng daân Ngaøi.

17

Tin naày ñoàn ra khaép xöù Giu-ñeâ, vaø khaép xöù xung quanh nôi ñoù nöõa.

18

Moân ñoà cuûa Giaêng trình laïi heát caû chuyeän ñoù vôùi ngöôøi.

19

Ngöôøi beøn goïi hai moân ñoà mình, sai ñeán thöa cuøng Chuùa raèng: Thaày coù phaûi laø Ñaáng phaûi ñeán, hay chuùng toâi coøn phaûi ñôïi Ñaáng khaùc?

20

Hai ngöôøi ñaõ ñeán cuøng Ñöùc Chuùa Jeâsus, thöa raèng: Giaêng Baùp-tít sai chuùng toâi ñeán hoûi thaày: Thaày coù phaûi laø Ñaáng phaûi ñeán, hay chuùng toâi coøn phaûi ñôïi Ñaáng khaùc?

21

Vaû, chính giôø ñoù, Ñöùc Chuùa Jeâsus chöõa laønh nhieàu keû bònh, keû taøn taät, keû maéc quæ döõ, vaø laøm cho nhieàu ngöôøi ñui ñöôïc saùng.

22

Ñoaïn, Ngaøi ñaùp raèng: haõy veà baùo cho Giaêng söï caùc ngöôi ñaõ thaáy vaø ñaõ nghe: keû ñui ñöôïc saùng, keû queø ñöôïc ñi, keû phung ñöôïc saïch, keû ñieác ñöôïc nghe, keû cheát ñöôïc soáng laïi, Tin Laønh ñaõ rao giaûng cho keû ngheøo.

23

Phöôùc cho keû khoâng vaáp phaïm vì côù ta!

24

Hai ngöôøi cuûa Giaêng sai ñeán ñaõ ñi roài, Ñöùc Chuùa Jeâsus môùi phaùn cuøng ñoaøn daân veà vieäc Giaêng raèng: Caùc ngöôi ñaõ ñi xem chi nôi ñoàng vaéng? Xem caây saäy bò gioù rung chaêng?

25

Laïi caùc ngöôi coøn ñi xem gì? Xem ngöôøi aên maëc toát ñeïp chaêng? Kìa, nhöõng ngöôøi maëc aùo sang troïng, vaø aên ôû sung söôùng, thì ôû trong ñeàn ñaøi caùc vua!

26

Song, roát laïi, caùc ngöôi ñi xem gì? Xem moät ñaáng tieân tri ö? Phaûi, ta noùi, moät ñaáng troïng hôn tieân tri nöõa.

27

Aáy veà ñaáng ñoù maø coù lôøi cheùp raèng: Naày, ta seõ sai söù ta ñeán tröôùc maët ngöôi, Ngöôøi seõ doïn ñöôøng tröôùc ngöôi.

28

Ta noùi cuøng caùc ngöôi, trong nhöõng ngöôøi bôûi ñôøn baø sanh ra, khoâng coù ai lôùn hôn Giaêng Baùp-tít ñaâu; nhöng trong nöôùc Ñöùc Chuùa Trôøi, keû raát nhoû coøn lôùn hôn Giaêng vaäy.

29

Caû daân chuùng cuøng keû thaâu thueá chòu Giaêng laøm pheùp baùp-tem, ñeàu xöng Ñöùc Chuùa Trôøi laø coâng bình.

30

Song ngöôøi Pha-ri-si cuøng caùc thaày daïy luaät khoâng chòu Giaêng laøm pheùp baùp-tem, neân cheâ boû yù Ñöùc Chuùa Trôøi ñònh veà mình.

31

Vaäy, ta seõ saùnh ngöôøi ñôøi naày vôùi gì, hoï gioáng nhö ai?

32

Hoï gioáng nhö con treû ngoài ngoaøi chôï, noùi cuøng nhau raèng: Ta ñaõ thoåi saùo, maø bay khoâng nhaûy muùa; ta ñaõ than vaõn, maø bay khoâng khoùc.

33

Vaû, Giaêng Baùp-tít ñaõ ñeán, khoâng aên baùnh, khoâng uoáng röôïu; thì caùc ngöôi noùi raèng: Ngöôøi maéc quæ döõ.

34

Con ngöôøi ñeán, aên vaø uoáng, thì caùc ngöôi noùi raèng: Aáy ñoù laø ngöôøi ham aên meâ uoáng, baïn vôùi ngöôøi thaâu thueá vaø keû coù toäi.

35

Song söï khoân ngoan ñöôïc xöng coâng bình nhôø nhöõng vieäc laøm cuûa noù.

36

Coù moät ngöôøi Pha-ri-si môøi Ñöùc Chuùa Jeâsus aên taïi nhaø mình. Vaäy, khi ñaõ vaøo nhaø ngöôøi Pha-ri-si thì Ngaøi ngoài baøn.

37

Vaû, coù moät ngöôøi ñôøn baø xaáu neát ôû thaønh ñoù, nghe noùi Ñöùc Chuùa Jeâsus ñöông ngoài baøn taïi nhaø ngöôøi Pha-ri-si, beøn ñem ñeán moät bình ngoïc traéng ñöïng ñaày daàu thôm.

38

Ngöôøi ñöùng ñaèng sau, nôi chôn Ñöùc Chuùa Jeâsus, khoùc, sa ngöôøi maét treân chôn Ngaøi, roài laáy toùc mình maø chuøi; laïi hoân chôn Ngaøi, vaø xöùc daàu thôm cho.

39

Ngöôøi Pha-ri-si ñaõ môøi Ngaøi, thaáy vaäy, töï nghó raèng: Neáu ngöôøi naày laø ñaáng tieân tri, chaéc bieát ngöôøi ñôøn baø rôø ñeán mình ñoù laø ai, cuøng bieát aáy laø ngöôøi ñôøn baø xaáu neát.

40

Ñöùc Chuùa Jeâsus beøn caát tieáng phaùn cuøng ngöôøi raèng: Hôõi Si-moân, ta coù vaøi lôøi noùi cuøng ngöôi. Ngöôøi thöa raèng: Thöa thaày, xin cöù noùi.

41

Moät chuû nôï coù hai ngöôøi maéc nôï: moät ngöôøi maéc naêm traêm ñô-ni-eâ, moät ngöôøi maéc naêm chuïc.

42

Vì hai ngöôøi ñoù khoâng coù chi maø traû, neân chuû nôï tha caû hai. Trong hai ngöôøi ñoù, ai yeâu chuû nôï hôn?

43

Si-moân thöa raèng: Toâi töôûng laø ngöôøi maø chuû nôï ñaõ tha nhieàu nôï hôn. Ñöùc Chuùa Jeâsus raèng: Ngöôi ñoaùn phaûi laém.

44

Ñoaïn, Ngaøi xaây laïi ngöôøi ñôøn baø maø phaùn cuøng Si-moân raèng: Ngöôi thaáy ñôøn baø naày khoâng? Ta vaøo nhaø ngöôi, ngöôi khoâng cho nöôùc röûa chôn; nhöng ngöôøi ñaõ laáy nöôùc maét thaám öôùt chôn ta, roài laáy toùc mình maø chuøi.

45

Ngöôi khoâng hoân ta; nhöng ngöôøi töø khi vaøo nhaø ngöôi, thì hoân chôn ta hoaøi.

46

Ngöôi khoâng xöùc daàu ñaàu ta; nhöng ngöôøi laáy daàu thôm xöùc chôn ta.

47

Vaäy neân ta noùi cuøng ngöôi, toäi loãi ñôøn baø naày nhieàu laém, ñaõ ñöôïc tha heát, vì ngöôøi ñaõ yeâu meán nhieàu; song keû ñöôïc tha ít thì yeâu meán ít.

48

Ngaøi beøn phaùn cuøng ngöôøi ñôøn baø raèng: Toäi loãi ngöôi ñaõ ñöôïc tha roài.

49

Caùc ngöôøi ngoài baøn vôùi Ngaøi nghó thaàm raèng: Ngöôøi naày laø ai, maø cuõng tha toäi?

50

Nhöng Ngaøi phaùn cuøng ngöôøi ñôøn baø raèng: Ñöùc tin cuûa ngöôi ñaõ cöùu ngöôi; haõy ñi cho bình an.

Luke 8


Luke Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 7

Luke

Return to Index

Chapter 8

1

Keá ñoù, Ñöùc Chuùa Jeâsus ñi thaønh naày ñeán thaønh khaùc, giaûng daïy vaø rao truyeàn tin laønh cuûa nöôùc Ñöùc Chuùa Trôøi. Coù möôøi hai söù ñoà ôû vôùi Ngaøi.

2

Cuõng coù maáy ngöôøi ñôøn baø ñi theo Ngaøi, laø nhöõng ngöôøi ñaõ ñöôïc cöùu khoûi quæ döõ vaø chöõa khoûi bònh: Ma-ri, goïi laø Ma-ñô-len, töø ngöôøi baûy quæ döõ ñaõ ra,

3

Gian-nô vôï Chu-xa, laø quan noäi vuï cuûa vua Heâ-roát, Su-xan-nô vaø nhieàu ngöôøi khaùc nöõa giuùp cuûa caûi cho Ngaøi.

4

Khi coù ñoaøn daân ñoâng nhoùm laïi, vaø ngöôøi heát thaûy caùc thaønh ñeàu ñeán cuøng Ngaøi, thì Ngaøi laáy thí duï maø phaùn cuøng hoï raèng:

5

Ngöôøi gieo gioáng ñi ra ñeå gieo gioáng mình. Khi vaûi gioáng, moät phaàn gioáng rôi ra doïc ñöôøng, bò giaøy ñaïp vaø chim trôøi xuoáng aên heát.

6

Moät phaàn khaùc rôi ra nôi ñaát ñaù soûi, khi môùi moïc leân, lieàn heùo ñi, vì khoâng coù hôi aåm.

7

Moät phaàn khaùc rôi vaøo buïi gai, gai moïc leân vôùi hoät gioáng, laøm cho ngheït ngoøi.

8

Laïi coù moät phaàn khaùc rôi xuoáng nôi ñaát toát, thì moïc leân, vaø keát quaû, moät thaønh traêm. Ñöông phaùn maáy lôøi ñoù, Ngaøi keâu leân raèng: Ai coù tai maø nghe, haõy nghe.

9

Moân ñoà hoûi Ngaøi thí duï aáy coù nghóa gì.

10

Ngaøi ñaùp raèng: Ñaõ ban cho caùc ngöôi ñöôïc bieát nhöõng söï maàu nhieäm nöôùc Ñöùc Chuùa Trôøi; song, vôùi keû khaùc thì duøng thí duï maø noùi, ñeå noù xem maø khoâng thaáy, nghe maø khoâng hieåu.

11

Naày, lôøi thí duï ñoù nghóa nhö vaày: Hoät gioáng laø ñaïo Ñöùc Chuùa Trôøi.

12

Phaàn rôi ra doïc ñöôøng, laø nhöõng keû nghe ñaïo; nhöng veà sau ma quæ ñeán, cöôùp laáy ñaïo töø trong loøng hoï, e raèng hoï tin maø ñöôïc cöùu chaêng.

13

Phaàn rôi ra ñaát ñaù soûi laø keû nghe ñaïo, beøn vui möøng chòu laáy; nhöng hoï khoâng coù reã, chæ tin taïm maø thoâi; neân khi söï thöû thaùch ñeán, thì hoï thaùo lui.

14

Phaàn rôi vaøo buïi gai, laø nhöõng keû ñaõ nghe ñaïo, nhöng roài ñi, ñeå cho söï lo laéng, giaøu sang, sung söôùng ñôøi naày laøm cho ñaïo phaûi ngheït ngoøi, ñeán noãi khoâng sanh traùi naøo ñöôïc chín.

15

Song phaàn rôi vaøo nôi ñaát toát, laø keû coù laáy loøng thaät thaø töû teá nghe ñaïo, gìn giöõ vaø keát quaû moät caùch beàn loøng.

16

Khoâng ai ñaõ thaép ñeøn taïi laáy thuøng uùp laïi, hay laø ñeå döôùi giöôøng; nhö ñeå treân chôn ñeøn, haàu cho ai vaøo nhaø ñeàu thaáy saùng.

17

Thaät khoâng coù ñieàu gì kín maø khoâng phaûi loä ra, khoâng coù ñieàu gì giaáu maø chaúng bò bieát vaø toû ra.

18

Vaäy, haõy coi chöøng veà caùch caùc ngöôi nghe; vì keû ñaõ coù, seõ cho theâm; keû khoâng coù, seõ caát laáy söï hoï töôûng mình coù.

19

Meï vaø anh em Ñöùc Chuùa Jeâsus ñeán tìm Ngaøi; song vì ngöôøi ta ñoâng laém, neân khoâng ñeán gaàn Ngaøi ñöôïc.

20

Vaäy coù keû baùo cho Ngaøi bieát raèng: Meï vaø anh em thaày ôû ngoaøi, muoán thaáy thaày.

21

Nhöng Ngaøi ñaùp raèng: Meï ta vaø anh em ta laø keû nghe ñaïo Ñöùc Chuùa Trôøi vaø laøm theo ñaïo aáy.

22

Moät ngaøy kia, Ngaøi xuoáng thuyeàn vôùi moân ñoà, maø phaùn raèng: Haõy qua beân kia hoà; roài ñi.

23

Khi thuyeàn ñöông chaïy, thì Ngaøi nguû. Coù côn baõo noåi leân trong hoà, nöôùc vaøo ñaày thuyeàn, ñöông nguy hieåm laém.

24

Moân ñoà beøn ñeán thöùc Ngaøi daäy, raèng: Thaày oâi, Thaày oâi, chuùng ta cheát! Nhöng Ngaøi, vöøa thöùc daäy, khieán gioù vaø soùng phaûi bình tònh vaø yeân laëng nhö tôø.

25

Ngaøi beøn phaùn cuøng moân ñoà raèng: Ñöùc tin caùc ngöôi ôû ñaâu? Moân ñoà sôï haõi vaø bôõ ngôõ, noùi vôùi nhau raèng: Ngöôøi naày laø ai, khieán ñeán gioù vaø nöôùc, maø cuõng phaûi vaâng lôøi Ngaøi?

26

Keá ñoù, gheù vaøo ñaát cuûa daân Gieâ-ra-seâ, ngang xöù Ga-li-leâ.

27

Khi Ñöùc Chuùa Jeâsus leân bôø, coù moät ngöôøi ôû thaønh aáy bò nhieàu quæ aùm ñi gaëp Ngaøi. Ñaõ laâu nay, ngöôøi khoâng maëc aùo, khoâng ôû nhaø, song ôû nôi moà maû.

28

Ngöôøi aáy vöøa thaáy Ñöùc Chuùa Jeâsus thì la leân inh oûi, vaø ñeán gieo mình nôi chôn Ngaøi, noùi lôùn tieáng raèng: Laïy Ñöùc Chuùa Jeâsus, Con Ñöùc Chuùa Trôøi Raát Cao, toâi vôùi Ngaøi coù söï chi chaêng? Toâi caàu xin Ngaøi, ñöøng laøm khoå toâi.

29

Vì Ñöùc Chuùa Jeâsus ñöông truyeàn cho taø ma phaûi ra khoûi ngöôøi ñoù maø noù ñaõ aùm töø laâu; daàu hoï giöõ ngöôøi, xieàng vaø coøng chôn laïi, ngöôøi cöù beû xieàng thaùo coøng, vaø bò quæ döõ ñem vaøo nôi ñoàng vaéng.

30

Ñöùc Chuùa Jeâsus hoûi ngöôøi raèng: Maày teân gì? Ngöôøi thöa raèng: Quaân ñoäi; vì nhieàu quæ ñaõ aùm vaøo ngöôøi.

31

Chuùng noù beøn caàu xin Ñöùc Chuùa Jeâsus ñöøng khieán mình xuoáng vöïc saâu.

32

Vaû, ôû ñoù coù moät baày heo ñoâng ñöông aên treân nuùi. Caùc quæ xin Ñöùc Chuùa Jeâsus cho chuùng noù nhaäp vaøo nhöõng heo aáy, Ngaøi beøn cho pheùp.

33

Vaäy, caùc quæ ra khoûi ngöôøi ñoù, nhaäp vaøo baày heo, baày heo töø treân böïc cao ñaâm ñaàu xuoáng hoà vaø cheát chìm.

34

Caùc keû chaên heo thaáy vaäy chaïy troán, ñoàn tin aáy ra trong thaønh vaø trong nhaø queâ.

35

Thieân haï beøn ñoå ra xem vieäc môùi xaûy ra; khi hoï ñeán cuøng Ñöùc Chuùa Jeâsus, thaáy ngöôøi maø caùc quæ môùi ra khoûi ngoài döôùi chôn Ñöùc Chuùa Jeâsus, maëc aùo quaàn, boä tænh taùo, thì sôï haõi laém.

36

Nhöõng ngöôøi ñaõ xem thaáy söï laï ñoù, thuaät laïi cho thieân haï bieát ngöôøi bò quæ aùm ñöôïc cöùu khoûi theá naøo.

37

Heát thaûy daân ôû mieàn ngöôøi Gieâ-ra-seâ xin Ñöùc Chuùa Jeâsus lìa khoûi xöù hoï, vì hoï sôï haõi laém. Ngaøi beøn xuoáng thuyeàn trôû veà.

38

Ngöôøi ñaõ khoûi nhöõng quæ aùm xin pheùp ôû vôùi Ngaøi, nhöng Ñöùc Chuùa Trôøi bieåu veà, maø raèng:

39

Haõy veà nhaø ngöôi, thuaät laïi moïi ñieàu Ñöùc Chuùa Trôøi ñaõ laøm cho ngöôi. Vaäy, ngöôøi aáy ñi, ñoàn khaép caû thaønh moïi ñieàu Ñöùc Chuùa Jeâsus ñaõ laøm cho mình.

40

Khi trôû veà, coù ñoaøn daân ñoâng röôùc Ngaøi; vì ai naáy cuõng troâng ñôïi Ngaøi.

41

Coù ngöôøi cai nhaø hoäi teân laø Giai-ru ñeán saáp mình xuoáng nôi chôn Ñöùc Chuùa Jeâsus, xin Ngaøi vaøo nhaø mình.

42

Vì ngöôøi coù con gaùi moät, möôøi hai tuoåi, gaàn cheát. Khi Ñöùc Chuùa Jeâsus ñöông ñi, daân chuùng laán eùp Ngaøi töù phía.

43

Baáy giôø, coù moät ngöôøi ñôøn baø ñau bònh maát huyeát möôøi hai naêm roài, cuõng ñaõ toán heát tieàn cuûa veà thaày thuoác, khoâng ai chöõa laønh ñöôïc,

44

ñeán ñaèng sau Ngaøi rôø troân aùo; töùc thì huyeát caàm laïi.

45

Ñöùc Chuùa Jeâsus beøn phaùn raèng: Ai sôø ñeán ta? Ai naáy ñeàu choái; Phi -e-rô vaø nhöõng ngöôøi ñoàng baïn thöa raèng: Thöa thaày, ñoaøn daân vaây laáy vaø eùp thaày.

46

Ñöùc Chuùa Jeâsus phaùn raèng: Coù ngöôøi ñaõ rôø ñeán ta, vì ta nhaän bieát coù quyeàn pheùp töø ta maø ra.

47

Ngöôøi ñôøn baø thaáy mình khoâng theå giaáu ñöôïc nöõa, thì run sôï, ñeán saáp mình xuoáng nôi chôn Ngaøi, toû thaät tröôùc maët daân chuùng vì côù naøo mình ñaõ rôø ñeán, vaø lieàn ñöôïc laønh laøm sao.

48

Nhöng Ñöùc Chuùa Jeâsus phaùn raèng: Hôõi con gaùi ta, ñöùc tin ngöôi ñaõ chöõa laønh ngöôi; haõy ñi cho bình an.

49

Ngaøi coøn ñöông phaùn, coù keû ôû nhaø ngöôøi cai nhaø hoäi ñeán noùi vôùi ngöôøi raèng: Con gaùi oâng cheát roài; ñöøng laøm phieàn thaày chi nöõa.

50

Song Ñöùc Chuùa Jeâsus nghe vaäy, phaùn cuøng Giai-ru raèng: Ñöøng sôï, haõy tin maø thoâi, thì con ngöôi seõ ñöôïc cöùu.

51

Khi ñeán nhaø, Ngaøi chæ cho Phi -e-rô, Gia-cô vaø Giaêng, vaø cha meï con aáy vaøo cuøng Ngaøi.

52

Ai naáy ñeàu khoùc loùc than vaõn veà con ñoù. Nhöng Ngaøi phaùn raèng: Ñöøng khoùc, con naày khoâng phaûi cheát, song noù nguû.

53

Hoï bieát noù thaät cheát roài, beøn nhaïo baùng Ngaøi.

54

nhöng Ñöùc Chuùa Jeâsus caàm laáy tay con aáy, goïi lôùn tieáng leân raèng: Con ôi, haõy chôø daäy!

55

Thaàn linh beøn hoaøn laïi, con aáy chôø daäy lieàn; roài Ngaøi truyeàn cho noù aên.

56

Cha meï noù laáy laøm laï; nhöng Ngaøi caám noùi laïi söï xaûy ra ñoù vôùi ai.

Luke 9


Luke Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 8

Luke

Return to Index

Chapter 9

1

Ñöùc Chuùa Jeâsus nhoùm hoïp möôøi hai söù ñoà, ban quyeàn naêng pheùp taéc ñeå trò quæ chöõa bònh.

2

Roài Ngaøi sai ñeå rao giaûng veà nöôùc Ñöùc Chuùa Trôøi cuøng chöõa laønh keû coù bònh.

3

Ngaøi daïy raèng: Ñi ñöôøng chôù ñem gì theo heát, hoaëc gaäy, hoaëc bao, hoaëc baùnh, hoaëc tieàn baïc; cuõng ñöøng ñem hai aùo.

4

Heã caùc ngöôi vaøo nhaø naøo, haõy ôû ñoù cho ñeán khi ñi.

5

Coøn ai khoâng tieáp röôùc caùc ngöôi, haõy ra khoûi thaønh hoï, vaø phuûi buïi chôn mình ñeå laøm chöùng nghòch cuøng hoï.

6

Vaäy, caùc söù ñoà ra ñi, töø laøng naày tôùi laøng kia, rao giaûng Tin Laønh khaép nôi vaø chöõa laønh ngöôøi coù bònh.

7

Baáy giôø, Heâ roát laø vua chö haàu, nghe noùi veà caùc vieäc xaûy ra, thì khoâng bieát nghó laøm sao; vì keû naày noùi raèng: Giaêng ñaõ töø keû cheát soáng laïi;

8

keû khaùc noùi raèng: EÂ-li ñaõ hieän ra; vaø keû khaùc nöõa thì raèng: Moät trong caùc ñaáng tieân tri ñôøi xöa ñaõ soáng laïi.

9

Song Heâ-roát thì noùi: Ta ñaõ truyeàn cheùm Giaêng roài: vaäy ngöôøi naày laø ai, maø ta nghe laøm nhöõng vieäc döôøng aáy? Vua beøn tìm caùch thaáy Ñöùc Chuùa Jeâsus.

10

Caùc söù ñoà trôû veà trình cuøng Ñöùc Chuùa Jeâsus moïi vieäc mình ñaõ laøm. Ngaøi beøn ñem caùc söù ñoà ñi teû ra vôùi mình ñeán gaàn thaønh kia goïi laø Beát-sai-ña.

11

Nhöng daân chuùng nghe vaäy, thì ñi theo Ngaøi. Ñöùc Chuùa Jeâsus tieáp ñaõi daân chuùng, giaûng cho hoï veà nöôùc Ñöùc Chuùa Trôøi, vaø chöõa cho nhöõng keû caàn ñöôïc laønh bònh.

12

Khi gaàn toái, möôøi hai söù ñoà ñeán gaàn Ngaøi maø thöa raèng: Xin truyeàn cho daân chuùng veà, ñeå hoï ñeán caùc laøng caùc aáy xung quanh maø troï vaø kieám chi aên; vì chuùng ta ôû ñaây laø nôi vaéng veû.

13

Song Ngaøi phaùn raèng: Chính caùc ngöôi haõy cho hoï aên. Caùc söù ñoà thöa raèng: Ví thöû chính mình chuùng toâi khoâng ñi mua ñoà aên cho heát thaûy daân naày, thì chæ coù naêm caùi baùnh vaø hai con caù maø thoâi.

14

Vaû, baáy giôø coù ñoä naêm ngaøn ngöôøi nam ôû ñoù. Ngaøi beøn phaùn cuøng moân ñoà raèng: Haõy bieåu chuùng ngoài töøng haøng naêm möôi ngöôøi.

15

Moân ñoà laøm theo lôøi; chuùng ngoài xuoáng heát thaûy.

16

Ñoaïn, Ñöùc Chuùa Jeâsus laáy naêm caùi baùnh vaø hai con caù, ngöôùc maét leân trôøi, chuùc taï, roài beû ra trao cho moân ñoà, ñaëng phaùt cho ñoaøn daân.

17

Ai naáy aên no roài, ngöôøi ta thaâu ñöôïc möôøi hai gioû ñaày nhöõng mieáng thöøa.

18

Moät ngaøy kia, Ñöùc Chuùa Jeâsus ñang caàu nguyeän rieâng, moân ñoà nhoùm laïi xung quanh Ngaøi, Ngaøi hoûi raèng: Trong daân chuùng, hoï noùi ta laø ai?

19

Thöa raèng: Ngöôøi naày noùi laø Giaêng Baùp-tít, ngöôøi kia noùi laø EÂ-li; keû khaùc noùi laø moät trong caùc ñaáng tieân tri ñôøi xöa soáng laïi.

20

Ngaøi laïi hoûi raèng: Coøn veà phaàn caùc ngöôi thì noùi ta laø ai? Phi -e-rô thöa raèng: Thaày laø Ñaáng Christ cuûa Ñöùc Chuùa Trôøi.

21

Ñöùc Chuùa Jeâsus nghieâm caám moân ñoà noùi söï aáy vôùi ai,

22

vaø phaùn theâm raèng: Con ngöôøi phaûi chòu nhieàu ñieàu khoán khoå, phaûi bò caùc tröôûng laõo, caùc thaày teá leã caû, vaø caùc thaày thoâng giaùo boû ra, phaûi bò gieát, ngaøy thöù ba phaûi soáng laïi.

23

Ñoaïn, Ngaøi phaûi cuøng moïi ngöôøi raèng: Neáu ai muoán theo ta, phaûi töï boû mình ñi, moãi ngaøy vaùc thaäp töï giaù mình maø theo ta.

24

Vì ai muoán cöùu söï soáng mình thì seõ maát, coøn ai vì côù ta maát söï soáng, thì seõ cöùu.

25

Neáu ai ñöôïc caû thieân haï, maø chính mình phaûi maát hoaëc hö ñi, thì coù ích gì?

26

Vì neáu ai hoå theïn veà ta vaø lôøi ta, thì Con ngöôøi seõ hoå theïn veà hoï, khi Ngaøi ngöï trong söï vinh hieån cuûa mình, cuûa Cha, vaø cuûa thieân söù thaùnh maø ñeán.

27

Quaû thaät, ta noùi cuøng caùc ngöôi, moät vaøi ngöôøi trong caùc ngöôi ñöông ñöùng ñaây seõ khoâng cheát tröôùc khi chöa thaáy nöôùc Ñöùc Chuùa Trôøi.

28

Ñoä taùm ngaøy sau khi phaùn caùc lôøi ñoù, Ñöùc Chuùa Jeâsus ñem Phi -e-rô, Giaêng vaø Gia-cô ñi vôùi mình leân treân nuùi ñeå caàu nguyeän.

29

Ñöông khi caàu nguyeän, dieän maïo Ngaøi khaùc thöôøng, aùo Ngaøi trôû neân saéc traéng choùi loøa.

30

Vaø naày, coù hai ngöôøi noùi chuyeän cuøng Ngaøi; aáy laø Moâi-se vaø EÂ-li,

31

hieän ra trong söï vinh hieån, vaø noùi veà söï Ngaøi qua ñôøi, laø söï seõ phaûi öùng nghieäm taïi thaønh Gieâ-ru-sa-lem.

32

Phi -e-rô cuøng ñoàng baïn mình buoàn nguû laém, nhöng vöøa tænh thöùc ra, thaáy vinh hieån cuûa Ñöùc Chuùa Jeâsus vaø hai ñaáng aáy ñöùng gaàn Ngaøi.

33

Luùc hai ñaáng aáy lìa khoûi Ñöùc Chuùa Jeâsus, Phi -e-rô thöa Ngaøi raèng: Thöa thaày, chuùng ta ôû ñaây toát laém, haõy ñoùng ba traïi, moät caùi cho thaày, moät caùi cho Moâi-se vaø moät caùi cho EÂ-li. Vì Phi -e-rô khoâng bieát mình noùi chi.

34

Khi ngöôøi coøn ñöông noùi, coù moät ñaùm maây keùo ñeán, bao phuû laáy; vaø khi vaøo trong ñaùm maây, caùc moân ñoà ñeàu sôï haõi.

35

Baáy giôø, nghe coù tieáng töø trong ñaùm maây phaùn ra raèng: Naày laø Con ta, Ngöôøi ñöôïc löïa choïn cuûa ta, haõy nghe Ngöôøi.

36

Khi tieáng aáy phaùt ra, thì Ñöùc Chuùa Jeâsus ôû moät mình. Caùc moân ñoà nín laëng, khoâng noùi cuøng ai veà söï mình ñaõ thaáy.

37

Böõa sau, khi Chuùa cuøng moân ñoà töø nuùi xuoáng, coù ñoaøn daân ñoâng ñeán ñoùn röôùc Ngaøi.

38

Moät ngöôøi trong ñaùm ñoâng keâu leân raèng: Laïy thaày, xin thaày ñoaùi ñeán con trai toâi, vì laø con moät toâi.

39

Moät quæ aùm noù, thình lình keâu la; quæ vaät vaõ noù döõ tôïn, laøm cho soâi boït mieáng, mình maåy naùt heát, roài môùi ra khoûi.

40

Toâi ñaõ xin moân ñoà thaày ñuoåi quæ ñoù, nhöng hoï ñuoåi khoâng ñöôïc.

41

Ñöùc Chuùa Jeâsus ñaùp raèng: Hôõi doøng doõi khoâng tin vaø boäi nghòch kia, ta ôû vôùi caùc ngöôi vaø nhòn caùc ngöôi cho ñeán chöøng naøo? Haõy ñem con cuûa ngöôi laïi ñaây.

42

Ñöùa con trai vöøa laïi gaàn, quæ xoâ noù nhaøo xuoáng ñaát, vaø vaät vaõ döõ tôïn. Song Ñöùc Chuùa Jeâsus quôû naëng taø ma, chöõa laønh con treû aáy, vaø giao laïi cho cha noù.

43

Ai naáy ñeàu laáy laøm laï veà quyeàn pheùp cao troïng cuûa Ñöùc Chuùa Trôøi. Khi moïi ngöôøi ñang khen laï caùc vieäc Ñöùc Chuùa Jeâsus laøm, Ngaøi phaùn cuøng moân ñoà raèng:

44

Veà phaàn caùc ngöôi, haõy nghe kyõ ñieàu ta seõ noùi cuøng: Con ngöôøi seõ bò noäp trong tay ngöôøi ta.

45

Nhöng caùc moân ñoà khoâng hieåu lôøi aáy, vì ñaõ che khuaát cho mình ñeå chaúng roõ nghóa laøm sao; vaø sôï khoâng daùm hoûi Ngaøi veà lôøi aáy.

46

Caùc moân ñoà bieän luaän cuøng nhau cho bieát ai laø lôùn hôn heát trong haøng mình.

47

Nhöng Ñöùc Chuùa Jeâsus bieát yù töôûng trong loøng moân ñoà, thì laáy moät ñöùa con treû ñeå gaàn mình,

48

maø phaùn raèng: Heã ai vì danh ta maø tieáp con treû naày, töùc laø tieáp ta; coøn ai tieáp ta, töùc laø tieáp Ñaáng ñaõ sai ta. Vì keû naøo heøn moïn hôn heát trong voøng caùc ngöôi, aáy chính ngöôøi ñoù laø keû cao troïng.

49

Giaêng caát tieáng noùi raèng: Thöa thaày, chuùng toâi töøng thaáy coù keû nhôn danh thaày maø tröø quæ; chuùng toâi ñaõ caám hoï, vì khoâng cuøng chuùng toâi theo thaày.

50

Nhöng Ñöùc Chuùa Jeâsus phaùn raèng: Ñöøng caám hoï, vì ai khoâng nghòch cuøng caùc ngöôi, laø thuaän vôùi caùc ngöôi.

51

Khi gaàn ñeán kyø Ñöùc Chuùa Jeâsus ñöôïc ñem leân khoûi theá gian, Ngaøi quyeát ñònh ñi thaønh Gieâ-ru-sa-lem.

52

Ngaøi sai keû ñem tin ñi tröôùc mình. Hoï ra ñi, vaøo moät laøng cuûa ngöôøi Sa-ma-ri, ñeå söûa soaïn nhaø troï cho Ngaøi;

53

song ngöôøi Sa-ma-ri khoâng tieáp röôùc Ngaøi, vì Ngaøi ñi thaúng leân thaønh Gieâ-ru-sa-lem.

54

Gia-cô vaø Giaêng laø moân ñoà Ngaøi, thaáy vaäy, noùi raèng: Thöa Chuùa, Chuùa coù muoán chuùng toâi khieán löûa töø treân trôøi xuoáng thieâu hoï chaêng?

55

Nhöng Ñöùc Chuùa Jeâsus xaây laïi quôû hai ngöôøi, maø raèng: Caùc ngöôi khoâng bieát taâm thaàn naøo xui giuïc mình.

56

Roài Ngaøi cuøng moân ñoà ñi qua laøng khaùc.

57

Ñang khi ñi ñöôøng, coù keû thöa Ngaøi raèng: Chuùa ñi ñaâu toâi seõ theo ñoù.

58

Ñöùc Chuùa Jeâsus ñaùp raèng: Con caùo coù hang, chim trôøi coù oå; song Con ngöôøi khoâng coù choã maø goái ñaàu.

59

Ngaøi phaùn cuøng keû khaùc raèng: Ngöôi haõy theo ta. Keû aáy thöa raèng: Xin cho pheùp toâi ñi choân cha toâi tröôùc ñaõ.

60

Nhöng Ñöùc Chuùa Jeâsus phaùn raèng: Haõy ñeå keû cheát choân keû cheát; coøn ngöôi, haõy ñi rao giaûng nöôùc Ñöùc Chuùa Trôøi.

61

Coù keû khaùc nöõa thöa raèng: Laïy Chuùa, toâi seõ theo Chuùa, song xin cho pheùp toâi tröôùc veà töø giaõ ngöôøi trong nhaø toâi.

62

Ñöùc Chuùa Jeâsus phaùn raèng: Ai ñaõ tra tay caàm caøy, coøn ngoù laïi ñaèng sau, thì khoâng xöùng ñaùng vôùi nöôùc Ñöùc Chuùa Trôøi.

Luke 10


Luke Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 9

Luke

Return to Index

Chapter 10

1

Keá ñoù, Chuùa choïn baûy möôi moân ñoà khaùc, sai töøng ñoâi ñi tröôùc Ngaøi, ñeán caùc thaønh caùc choã maø chính Ngaøi seõ ñi.

2

Ngaøi phaùn cuøng moân ñoà raèng: Muøa gaët thì truùng, song con gaët thì ít. Vaäy, haõy xin Chuû muøa gaët sai con gaët ñeán trong muøa cuûa mình.

3

Haõy ñi; naày, ta sai caùc ngöôi ñi, khaùc naøo nhö chieân con ôû giöõa baày muoâng soùi.

4

Ñöøng ñem tuùi, bao, giaøy, vaø ñöøng chaøo ai doïc ñöôøng.

5

Heã caùc ngöôi vaøo nhaø naøo, tröôùc heát haõy noùi raèng: Caàu söï bình an cho nhaø naày!

6

Neáu nhaø ñoù coù ngöôøi naøo ñaùng ñöôïc bình an, söï bình an cuûa caùc ngöôi seõ giaùng cho hoï; baèng khoâng, seõ trôû veà caùc ngöôi.

7

Haõy ôû nhaø ñoù, aên uoáng ñoà ngöôøi ta seõ cho caùc ngöôi, vì ngöôøi laøm coâng ñaùng ñöôïc tieàn löông mình. Ñöøng ñi nhaø naày sang nhaø khaùc.

8

Heã caùc ngöôi vaøo thaønh naøo, maø ngöôøi ta tieáp röôùc, haõy aên ñoà hoï seõ doïn cho.

9

Haõy chöõa keû bònh ôû ñoù, vaø noùi vôùi hoï raèng: Nöôùc Ñöùc Chuùa Trôøi ñeán gaàn caùc ngöôi.

10

Song heã caùc ngöôi vaøo thaønh naøo, hoï khoâng tieáp röôùc, haõy ñi ra ngoaøi chôï, maø noùi raèng:

11

Ñoái vôùi caùc ngöôi, chuùng ta cuõng phuûi buïi cuûa thaønh caùc ngöôi ñaõ dính chôn chuùng ta; nhöng phaûi bieát nöôùc Ñöùc Chuùa Trôøi ñaõ ñeán gaàn caùc ngöôi roài.

12

Ta phaùn cuøng caùc ngöôi, ñeán ngaøy cuoái cuøng, thaønh Soâ-ñoâm seõ chòu nheï hôn thaønh naày.

13

Khoán cho maày, thaønh Coâ-ra-xin! Khoán cho maày, thaønh Beát-sai-ña! Vì neáu caùc pheùp laï ñaõ laøm giöõa bay, ñem laøm trong thaønh Ty-rô vaø thaønh Si-ñoân, thì hai thaønh aáy ñaõ maëc aùo gai vaø ñoäi tro maø aên naên töø laâu roài.

14

Vaäy, ñeán ngaøy phaùn xeùt, thaønh Ty-rô vaø thaønh Si-ñoân seõ chòu nheï hôn bay.

15

Coøn maày, thaønh Ca-beâ-na-um, maày seõ ñöôïc nhaéc leân taän trôøi sao? Khoâng, seõ bò haï tôùi döôùi aâm phuû!

16

Ai nghe caùc ngöôi, aáy laø nghe ta; ai boû caùc ngöôi, aáy laø boû ta; coøn ai boû ta, aáy laø boû Ñaáng ñaõ sai ta.

17

Baûy möôi moân ñoà trôû veà caùch vui veû, thöa raèng: Laïy Chuùa, vì danh Chuùa, caùc quæ cuõng phuïc chuùng toâi.

18

Ñöùc Chuùa Jeâsus beøn phaùn raèng: Ta ñaõ thaáy quæ Sa-tan töø trôøi sa xuoáng nhö chôùp.

19

Naày, ta ñaõ ban quyeàn cho caùc ngöôi giaøy ñaïp raén, boø caïp, vaø moïi quyeàn cuûa keû nghòch döôùi chôn; khoâng gì laøm haïi caùc ngöôi ñöôïc.

20

Daàu vaäy, chôù möøng vì caùc quæ phuïc caùc ngöôi; nhöng haõy möøng vì teân caùc ngöôi ñaõ ghi treân thieân ñaøng.

21

Cuõng giôø ñoù, Ñöùc Chuùa Jeâsus nöùc loøng bôûi Ñöùc Thaùnh Linh, beøn noùi raèng: Laïy Cha, laø Chuùa trôøi ñaát, toâi ngôïi khen Cha, vì Cha ñaõ giaáu nhöõng söï naày vôùi keû khoân ngoan, ngöôøi saùng daï, maø toû ra cho treû nhoû hay! Thöa Cha, phaûi, thaät nhö vaäy, vì Cha ñaõ thaáy ñieàu ñoù laø toát laønh.

22

Cha ta ñaõ giao moïi söï cho ta; ngoaøi Cha khoâng ai bieát Con laø ai; ngoaøi Con, vaø ngöôøi naøo maø Con muoán toû ra cuøng, thì cuõng khoâng coù ai bieát Cha laø ai.

23

Ñoaïn, Ngaøi xaây laïi cuøng moân ñoà maø phaùn rieâng raèng: Phöôùc cho maét naøo ñöôïc thaáy ñieàu caùc ngöôi thaáy!

24

Vì ta noùi cuøng caùc ngöôi, coù nhieàu ñaáng tieân tri vaø vua chuùa öôùc ao thaáy ñieàu caùc ngöôi thaáy, maø chaúng töøng thaáy, öôùc ao nghe ñieàu caùc ngöôi nghe, maø chaúng töøng nghe.

25

Baáy giôø, moät thaày daïy luaät ñöùng daäy hoûi ñaëng thöû Ñöùc Chuùa Jeâsus raèng: Thöa thaày, toâi phaûi laøm gì ñeå ñöôïc höôûng söï soáng ñôøi ñôøi?

26

Ngaøi phaùn raèng: Trong luaät phaùp coù cheùp ñieàu gì? Ngöôi ñoïc gì trong ñoù?

27

Thöa raèng: Ngöôi phaûi heát loøng, heát linh hoàn, heát söùc, heát trí maø kính meán Chuùa laø Ñöùc Chuùa Trôøi ngöôi; vaø yeâu ngöôøi laân caän nhö mình.

28

Ñöùc Chuùa Jeâsus phaùn raèng: Ngöôi ñaùp phaûi laém; haõy laøm ñieàu ñoù, thì ñöôïc soáng.

29

Song thaày aáy muoán xöng mình laø coâng bình, neân thöa cuøng Ñöùc Chuùa Jeâsus raèng: Ai laø ngöôøi laân caän toâi?

30

Ñöùc Chuùa Jeâsus laïi caát tieáng phaùn raèng: Coù moät ngöôøi töø thaønh Gieâ-ru-sa-lem xuoáng thaønh Gieâ-ri-coâ, laâm vaøo keû cöôùp, noù giöït loät heát, ñaùnh cho mình maåy bò thöông roài ñi, ñeå ngöôøi ñoù nöûa soáng nöûa cheát.

31

Vaû, gaëp moät thaày teá leã ñi xuoáng ñöôøng ñoù, thaáy ngöôøi aáy, thì ñi qua khoûi.

32

Laïi coù moät ngöôøi Leâ-vi cuõng ñeán nôi, laïi gaàn, thaáy, roài ñi qua khoûi.

33

Song coù moät ngöôøi Sa-ma-ri ñi ñöôøng, ñeán gaàn ngöôøi ñoù, ngoù thaáy thì ñoäng loøng thöông;

34

beøn aùp laïi, laáy daàu vaø röôïu xöùc choã bò thöông, roài ròt laïi; ñoaïn, cho côõi con vaät mình ñem ñeán nhaø quaùn, maø saên soùc cho.

35

Ñeán böõa sau, laáy hai ñô-ni-eâ ñöa cho chuû quaùn, daën raèng: Haõy saên soùc ngöôøi naày, neáu toán hôn nöõa, khi toâi trôû veà seõ traû.

36

Trong ba ngöôøi ñoù, ngöôi töôûng ai laø laân caän vôùi keû bò cöôùp?

37

Thaày daïy luaät thöa raèng: Aáy laø ngöôøi ñaõ laáy loøng thöông xoùt ñaõi ngöôøi. Ñöùc Chuùa Jeâsus phaùn raèng: Haõy ñi, laøm theo nhö vaäy.

38

Khi Ñöùc Chuùa Jeâsus cuøng moân ñoà ñi ñöôøng, ñeán moät laøng kia, coù ngöôøi ñôøn baø, teân laø Ma-theâ, röôùc Ngaøi vaøo nhaø mình.

39

Ngöôøi coù moät em gaùi, teân laø Ma-ri, ngoài döôùi chôn Chuùa maø nghe lôøi Ngaøi.

40

Vaû, Ma-theâ maûng lo vieäc vaët, ñeán thöa Ñöùc Chuùa Jeâsus raèng: Laïy Chuùa, em toâi ñeå moät mình toâi haàu vieäc, Chuùa haù khoâng nghó ñeán sao? Xin bieåu noù giuùp toâi.

41

Chuùa ñaùp raèng: Hôõi Ma-theâ, ngöôi chòu khoù vaø boái roái veà nhieàu vieäc;

42

nhöng coù moät vieäc caàn maø thoâi. Ma-ri ñaõ löïa phaàn toát, laø phaàn khoâng coù ai caát laáy ñöôïc.

Luke 11


Luke Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 10

Luke

Return to Index

Chapter 11

1

Coù moät ngaøy, Ñöùc Chuùa Jeâsus caàu nguyeän ôû nôi kia. Khi caàu nguyeän xong, moät moân ñoà thöa Ngaøi raèng: Laïy Chuùa, xin daïy chuùng toâi caàu nguyeän, cuõng nhö Giaêng ñaõ daïy moân ñoà mình.

2

Ngaøi phaùn raèng: Khi caùc ngöôi caàu nguyeän, haõy noùi: Laïy Cha! danh Cha ñöôïc thaùnh; nöôùc Cha ñöôïc ñeán;

3

xin cho chuùng toâi ngaøy naøo ñuû baùnh ngaøy aáy;

4

xin tha toäi chuùng toâi, vì chuùng toâi cuõng tha keû mích loøng mình; vaø xin chôù ñem chuùng toâi vaøo söï caùm doã!

5

Ñoaïn, Ngaøi phaùn cuøng moân ñoà raèng: Neáu moät ngöôøi trong caùc ngöôi coù baïn höõu, nöûa ñeâm ñeán noùi raèng: Baïn ôi, cho toâi möôïn ba caùi baùnh,

6

vì ngöôøi baïn toâi ñi ñöôøng môùi tôùi, toâi khoâng coù chi ñaõi ngöôøi.

7

Neáu ngöôøi kia ôû trong nhaø traû lôøi raèng: Ñöøng khuaáy roái toâi, cöûa ñoùng roài, con caùi vaø toâi ñaõ ñi nguû, khoâng daäy ñöôïc maø laáy baùnh cho anh;

8

ta noùi cuøng caùc ngöôi, daàu ngöôøi aáy khoâng chòu daäy cho baùnh vì laø baïn mình, nhöng vì côù ngöôøi kia laøm roän, seõ daäy vaø cho ngöôøi ñuû söï caàn duøng.

9

Ta laïi noùi cuøng caùc ngöôi: Haõy xin, seõ ban cho; haõy tìm, seõ gaëp; haõy goõ cöûa, seõ môû cho.

10

Vì heã ai xin thì ñöôïc, ai tìm thì gaëp, vaø seõ môû cöûa cho ai goõ.

11

Trong caùc ngöôi coù ai laøm cha, khi con mình xin baùnh maø cho ñaù chaêng? Hay laø xin caù, maø cho raén thay vì caù chaêng?

12

Hay laø xin tröùng, maø cho boø caïp chaêng?

13

Vaäy neáu caùc ngöôi laø ngöôøi xaáu, coøn bieát cho con caùi mình vaät toát thay, huoáng chi Cha caùc ngöôi ôû treân trôøi laïi chaúng ban Ñöùc Thaùnh Linh cho ngöôøi xin Ngaøi!

14

Ñöùc Chuùa Jeâsus ñuoåi moät quæ caâm; khi quæ ra khoûi, ngöôøi caâm lieàn noùi ñöôïc. Daân chuùng ñeàu laáy laøm laï;

15

song coù maáy keû noùi raèng: Ngöôøi naày nhôø Beâ-eân-xeâ-bun laø chuùa quæ maø tröø quæ.

16

Keû khaùc muoán thöû Ngaøi, thì xin Ngaøi moät daáu laï töø trôøi xuoáng.

17

Ñöùc Chuùa Jeâsus bieát yù töôûng hoï, beøn phaùn raèng: Nöôùc naøo töï chia reõ nhau thì ñoå xuoáng.

18

Vaäy, neáu quæ Sa-tan töï chia reõ nhau, thì nöôùc noù coøn sao ñöôïc, vì caùc ngöôi noùi ta nhôø Beâ-eâ-xeâ-bun maø tröø quæ?

19

Neáu ta nhôø Beâ-eân-xeâ-bun maø tröø quæ, thì con caùc ngöôi nhôø ai maø tröø quæ? Bôûi vaäy, chính con caùc ngöôi seõ laøm quan aùn caùc ngöôi.

20

Nhöng neáu ta caäy ngoùn tay Ñöùc Chuùa Trôøi maø tröø quæ, thì nöôùc Ñöùc Chuùa Trôøi ñaõ ñeán nôi caùc ngöôi roài.

21

Khi moät ngöôøi maïnh söùc caàm khí giôùi giöõ cöûa nhaø mình, thì cuûa caûi noù vöõng vaøng.

22

Nhöng coù ngöôøi khaùc maïnh hôn ñeán thaéng ñöôïc, thì cöôùp laáy khí giôùi ngöôøi kia ñaõ nhôø caäy, vaø phaân phaùt saïch cuûa caûi.

23

Phaøm ai khoâng theo ta, thì nghòch cuøng ta, ai khoâng thaâu hieäp vôùi ta, thì tan laïc.

24

Khi taø ma ñaõ ra khoûi moät ngöôøi, thì ñi doâng daøi caùc nôi khoâ khan ñeå kieám choã nghæ. Kieám khoâng ñöôïc, thì noù noùi raèng: Ta seõ trôû veà nhaø ta laø nôi ta môùi ra khoûi.

25

Noù trôû veà, thaáy nhaø queùt saïch vaø doïn deïp töû teá,

26

beøn ñi ruû baûy quæ khaùc döõ hôn mình vaøo nhaø maø ôû; vaäy soá phaän ngöôøi naày laïi khoán khoå hôn phen tröôùc.

27

Ñöùc Chuùa Jeâsus ñöông phaùn nhöõng ñieàu aáy, coù moät ngöôøi ñôøn baø ôû giöõa daân chuùng caát tieáng thöa raèng: Phöôùc cho daï ñaõ mang Ngaøi vaø vuù ñaõ cho Ngaøi buù!

28

Ñöùc Chuùa Jeâsus ñaùp raèng: Nhöõng keû nghe vaø giöõ lôøi Ñöùc Chuùa Trôøi coøn coù phöôùc hôn!

29

Khi daân chuùng nhoùm laïi ñoâng laém, Ñöùc Chuùa Jeâsus phaùn raèng: Doøng doõi naày laø doøng doõi ñoäc aùc; hoï xin moät daáu laï, song seõ khoâng cho daáu laï naøo khaùc hôn daáu laï cuûa Gioâ-na.

30

Vì Gioâ-na laø daáu laï cho daân thaønh Ni-ni-ve, thì cuõng moät theå aáy, Con ngöôøi seõ laø daáu laï cho doøng doõi naày.

31

Ñeán ngaøy phaùn xeùt, nöõ hoaøng Nam phöông seõ ñöùng daäy vôùi ngöôøi cuûa doøng doõi naày vaø leân aùn hoï, vì ngöôøi töø nôi ñaàu cuøng ñaát ñeán nghe lôøi khoân ngoan vua Sa-loâ-moân, maø naày, ôû ñaây coù Ñaáng hôn vua Sa-loâ-moân!

32

Ñeán ngaøy phaùn xeùt, daân thaønh Ni-ni-ve seõ ñöùng daäy vôùi ngöôøi cuûa doøng doõi naày vaø leân aùn hoï, vì daân aáy ñaõ nghe lôøi Gioâ-na giaûng daïy vaø aên naên; maø naày, ôû ñaây coù Ñaáng hôn Gioâ-na.

33

Khoâng ai thaép ñeøn maø ñeå choã khuaát hay laø döôùi thuøng, nhöng ñeå treân chôn ñeøn, haàu cho keû vaøo ñöôïc thaáy saùng.

34

Maét laø ñeøn cuûa thaân theå; neáu maét ngöôi soõi saøng, caû thaân theå ngöôi ñöôïc saùng laùng; song neáu maét ngöôi xaáu, thaân theå ngöôi phaûi toái taêm.

35

Aáy vaäy, haõy coi chöøng keûo söï saùng trong mình ngöôi hoùa ra söï toái chaêng.

36

Neáu caû thaân theå ngöôi saùng laùng, khoâng coù phaàn naøo toái taêm, thì seõ ñöôïc saùng heát thaûy, cuõng nhö khi coù caùi ñeøn soi saùng cho ngöôi vaäy.

37

Ñöùc Chuùa Jeâsus ñöông phaùn, coù moät ngöôøi Pha-ri-si môøi Ngaøi veà nhaø duøng böõa. Ngaøi vaøo ngoài baøn.

38

Ngöôøi Pha-ri-si thaáy Ngaøi khoâng röûa tröôùc böõa aên, thì laáy laøm laï.

39

Nhöng Chuùa phaùn raèng: Hôõi caùc ngöôi laø ngöôøi Pha-ri-si, caùc ngöôi röûa saïch beà ngoaøi cheùn vaø maâm, song beà trong ñaày söï troäm cöôùp vaø ñieàu döõ.

40

Hôõi keû daïi doät! Ñaáng ñaõ laøm neân beà ngoaøi, haù khoâng laøm neân beà trong nöõa sao?

41

Thaø caùc ngöôi laáy cuûa mình coù maø boá thí, thì moïi ñieàu seõ saïch cho caùc ngöôi.

42

Song khoán cho caùc ngöôi, ngöôøi Pha-ri-si, vì caùc ngöôi noäp moät phaàn möôøi veà baïc haø, hoài höông, cuøng moïi thöù rau, coøn söï coâng bình vaø söï kính meán Ñöùc Chuùa Trôøi, thì caùc ngöôi boû qua! Aáy laø caùc vieäc phaûi laøm, maø cuõng khoâng neân boû qua caùc vieäc khaùc.

43

Khoán cho caùc ngöôi, ngöôøi Pha-ri-si, vì caùc ngöôi öa ngoâi cao nhöùt trong nhaø hoäi, vaø thích ngöôøi ta chaøo mình giöõa chôï!

44

Khoán cho caùc ngöôi, vì caùc ngöôi gioáng nhö maû loaïn, ngöôøi ta böôùc leân treân maø khoâng bieát!

45

Moät thaày daïy luaät beøn caát tieáng noùi raèng: Thöa thaày, thaày noùi vaäy cuõng laøm sæ nhuïc chuùng toâi.

46

Ñöùc Chuùa Jeâsus ñaùp raèng: Khoán cho caùc ngöôi nöõa, laø thaày daïy luaät, vì caùc ngöôi chaát cho ngöôøi ta gaùnh naëng khoù mang, maø töï mình thì khoâng ñoäng ngoùn tay ñeán!

47

Khoán cho caùc ngöôi, vì caùc ngöôi xaây moà maû caùc ñaáng tieân tri maø toå phuï mình ñaõ gieát!

48

Nhö vaäy, caùc ngöôi laøm chöùng vaø öng thuaän vieäc toå phuï mình ñaõ laøm; vì hoï ñaõ gieát caùc ñaáng tieân tri, coøn caùc ngöôi laïi xaây moà cho.

49

Vaäy neân, söï khoân ngoan cuûa Ñöùc Chuùa Trôøi ñaõ phaùn raèng: Ta seõ sai ñaáng tieân tri vaø söù ñoà ñeán cuøng chuùng noù; chuùng noù seõ gieát keû naày, baét bôù keû kia,

50

haàu cho huyeát moïi ñaáng tieân tri ñoå ra töø khi saùng theá, cöù doøng doõi naày maø ñoøi,

51

laø töø huyeát A-beân cho ñeán huyeát Xa-cha-ri ñaõ bò gieát giöõa khoaûng baøn thôø vaø ñeàn thôø; phaûi, ta noùi cuøng caùc ngöôi, seõ cöù doøng doõi naày maø ñoøi huyeát aáy.

52

Khoán cho caùc ngöôi, laø thaày daïy luaät, vì caùc ngöôi ñaõ ñoaït laáy chìa khoùa cuûa söï bieát, chính mình khoâng vaøo, maø ngöôøi khaùc muoán vaøo, laïi ngaên caám khoâng cho!

53

Khi Ñöùc Chuùa Jeâsus ra khoûi ñoù roài, caùc thaày thoâng giaùo vaø ngöôøi Pha-ra-si beøn ra söùc eùp Ngaøi döõ tôïn, laáy nhieàu caâu hoûi kheâu choïc Ngaøi,

54

vaø laäp möu ñeå baét beû lôøi naøo töø mieäng Ngaøi noùi ra.

Luke 12


Luke Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 11

Luke

Return to Index

Chapter 12

1

Khi aáy, daân chuùng nhoùm laïi keå haøng ngaøn ngöôøi, ñeán noãi giaøy ñaïp nhau, Ñöùc Chuùa Jeâsus môùi tröôùc heát phaùn cuøng moân ñoà raèng: Haõy giöõ mình veà men cuûa ngöôøi Pha-ri-si, laø söï giaû hình.

2

Chaúng coù söï gì giaáu maø khoâng phaûi loä ra, chaúng coù söï gì kín maø khoâng ñöôïc bieát.

3

Vaäy neân moïi ñieàu maø caùc ngöôi ñaõ noùi nôi toái, seõ nghe ra nôi saùng; moïi ñieàu maø caùc ngöôi ñaõ noùi vaøo loã tai trong buoàng kín, seõ giaûng ra treân maùi nhaø.

4

Ta noùi cuøng caùc ngöôi, laø baïn höõu ta: Ñöøng sôï keû gieát xaùc roài sau khoâng laøm gì ñöôïc nöõa.

5

Song ta chæ cho caùc ngöôi bieát phaûi sôï ai: phaûi sôï Ñaáng khi ñaõ gieát roài, coù quyeàn boû xuoáng ñòa nguïc; phaûi ta noùi cuøng caùc ngöôi, aáy laø Ñaáng caùc ngöôi phaûi sôï!

6

Ngöôøi ta haù chaúng baùn naêm con chim seû giaù hai ñoàng tieàn sao? Nhöng Ñöùc Chuùa Trôøi khoâng queân moät con naøo heát.

7

Daàu ñeán toùc treân ñaàu caùc ngöôi cuõng ñaõ ñeám caû roài. Ñöøng sôï chi, vì caùc ngöôi troïng hôn nhieàu chim seû.

8

Ta noùi cuøng caùc ngöôi, ai seõ xöng ta tröôùc moät thieân haï, thì Con ngöôøi cuõng seõ xöng hoï tröôùc maët thieân söù cuûa Ñöùc Chuùa Trôøi.

9

Nhöng ai choái ta tröôùc maët thieân haï, thì hoï seõ bò choái tröôùc maët thieân söù cuûa Ñöùc Chuùa Trôøi.

10

Ai noùi nghòch cuøng Con ngöôøi, thì seõ ñöôïc tha; song keû noùi loäng ngoân ñeán Ñöùc Thaùnh Linh, thì khoâng ñöôïc tha ñaâu.

11

Khi ngöôøi ta ñem caùc ngöôi ñeán nhaø hoäi, tröôùc maët quan aùn vaø quan cai trò, thì chôù lo veà noùi caùch naøo ñeå binh vöïc mình, hoaëc noùi lôøi gì;

12

bôûi vì chính giôø ñoù Ñöùc Thaùnh Linh seõ daïy caùc ngöôi nhöõng lôøi phaûi noùi.

13

Baáy giôø, moät ngöôøi giöõa daân chuùng thöa raèng: Thöa thaày, xin bieåu anh toâi chia gia taøi cho toâi.

14

Nhöng Ñöùc Chuùa Jeâsus ñaùp raèng: Hôõi ngöôøi kia, ai ñaët ta laøm quan xöû kieän hay laø chia cuûa cho caùc ngöôi?

15

Ñoaïn, Ngaøi phaùn cuøng chuùng raèng: Haõy giöõ caån thaän chôù haø tieän gì heát; vì söï soáng cuûa ngöôøi ta khoâng phaûi coát taïi cuûa caûi mình dö daät ñaâu.

16

Ngaøi laïi phaùn cuøng chuùng lôøi vinh döï naày: Ruoäng cuûa moät ngöôøi giaøu kia sinh lôïi nhieàu laém,

17

ngöôøi beøn töï nghó raèng: Ta phaûi laøm theå naøo? Vì khoâng coù ñuû choã chöùa heát saûn vaät.

18

Laïi noùi: Naày, vieäc ta seõ laøm: ta phaù caû kho taøng vaø caát caùi khaùc lôùn hôn, thaâu tröû saûn vaät vaø gia taøi vaøo ñoù;

19

roài seõ noùi vôùi linh hoàn ta raèng: Linh hoàn ôi, maày ñaõ ñöôïc nhieàu cuûa ñeå daønh duøng laâu naêm; thoâi, haõy nghæ, aên uoáng, vaø vui veû.

20

Song Ñöùc Chuùa Trôøi phaùn cuøng ngöôøi raèng: Hôõi keû daïi! Chính ñeâm nay linh hoàn ngöôi seõ bò ñoøi laïi; vaäy nhöõng cuûa caûi ngöôi ñaõ saém saün seõ thuoäc veà ai?

21

Heã ai thaâu tröû cuûa cho mình maø khoâng giaøu coù nôi Ñöùc Chuùa Trôøi thì cuõng nhö vaäy.

22

Ñöùc Chuùa Jeâsus beøn phaùn cuøng moân ñoà raèng: Aáy vaäy, ta noùi cuøng caùc ngöôi, ñöøng vì söï soáng mình maø lo ñoà aên, cuõng ñöøng vì thaân theå mình maø lo ñoà maëc.

23

Söï soáng troïng hôn ñoà aên, thaân theå troïng hôn ñoà maëc.

24

Haõy xem con quaï: noù khoâng gieo, khoâng gaët, cuõng khoâng coù haàm vöïa kho taøng chi, maø Ñöùc Chuùa Trôøi coøn nuoâi noù; huoáng chi caùc ngöôi quí hôn chim choùc laø döôøng naøo!

25

Coù ai trong caùc ngöôi lo laéng maø laøm cho ñôøi mình daøi theâm moät khaéc khoâng?

26

Vaäy neáu ñeán vieäc raát nhoû caùc ngöôi cuõng khoâng coù theå ñöôïc sao caùc ngöôi lo vieäc khaùc?

27

Haõy xem hoa hueä moïc leân theå naøo: noù chaúng laøm khoù nhoïc, cuõng khoâng keùo chæ; song ta phaùn cuøng caùc ngöôi, daàu vua Sa-loâ-moân sang troïng ñeán ñaâu, cuõng khoâng ñöôïc maëc aùo nhö moät hoa naøo trong gioáng aáy.

28

Hôõi keû ít ñöùc tin, neáu loaøi coû ngoaøi ñoàng laø loaøi nay soáng mai boû vaøo loø, maø Ñöùc Chuùa Trôøi coøn cho maëc theå aáy, huoáng chi laø caùc ngöôi!

29

Vaäy caùc ngöôi ñöøng kieám ñoà aên ñoà uoáng, cuõng ñöøng coù loøng lo laéng.

30

Vì moïi söï ñoù, caùc daân ngoaïi ôû theá gian vaãn thöôøng tìm, vaø Cha caùc ngöôi bieát caùc ngöôi caàn duøng moïi söï ñoù roài.

31

Nhöng thaø caùc ngöôi haõy tìm kieám nöôùc Ñöùc Chuùa Trôøi, roài moïi söï ñoù seõ ñöôïc cho theâm.

32

Hôõi baày nhoû, ñöøng sôï chi; vì Cha caùc ngöôi ñaõ baèng loøng cho caùc ngöôi nöôùc thieân ñaøng.

33

Haõy baùn gia taøi mình maø boá thí. Haõy saém cho mình tuùi khoâng hö, vaø cuûa baùu khoâng heà hao keùm ôû treân trôøi, laø nôi keû troäm khoâng ñeán gaàn, saâu moït khoâng laøm hö naùt.

34

Vì cuûa baùu caùc ngöôi ôû ñaâu, thì loøng cuõng ôû ñoù.

35

Löng caùc ngöôi phaûi thaét laïi, ñeøn caùc ngöôi phaûi thaép leân.

36

Haõy laøm nhö ngöôøi chôø ñôïi chuû mình ôû tieäc cöôùi veà, ñeå luùc chuû ñeán goõ cöûa thì lieàn môû.

37

Phöôùc cho nhöõng ñaày tôù aáy, khi chuû veà thaáy hoï thöùc canh! Quaû thaät, ta noùi cuøng caùc ngöôi, chuû seõ thaét löng mình, cho ñaày tôù ngoài baøn mình, vaø ñeán haàu vieäc hoï.

38

Hoaëc canh hai, canh ba, chuû trôû veà, neáu thaáy ñaày tôù nhö vaäy thì phöôùc cho hoï!

39

Haõy bieát roõ, neáu chuû nhaø hay keû troäm ñeán giôø naøo, thì seõ tænh thöùc, chaúng ñeå cho noù ñaøo ngaïch nhaø ñaâu.

40

Caùc ngöôi cuõng vaäy, haõy chöïc cho saün saøng, vì Con ngöôøi seõ ñeán trong giôø caùc ngöôi khoâng ngôø.

41

Phi -e-rô beøn thöa Ngaøi raèng: Laïy Chuùa, thí duï naày Chuùa phaùn cho chuùng toâi, hay laø cuõng cho moïi ngöôøi?

42

Chuùa ñaùp raèng: Ai laø ngöôøi quaûn gia ngay thaät khoân ngoan, chuû nhaø ñaët coi caû ngöôøi nhaø mình, ñeå ñeán dòp tieän, phaùt löông phaïn cho hoï?

43

Phöôùc cho ñaày tôù aáy khi chuû nhaø veà, thaáy laøm nhö vaäy!

44

Quaû thaät, ta noùi cuøng caùc ngöôi, chuû seõ cho noù quaûn lyù caû gia taøi mình.

45

Nhöng neáu ñaày tôù aáy töï nghó raèng: Chuû ta chaäm ñeán; roài cöù ñaùnh ñaäp ñaày tôù trai vaø gaùi, aên uoáng say söa,

46

thì chuû noù seõ ñeán trong ngaøy noù khoâng deø, vaø giôø noù khoâng bieát; laáy roi ñaùnh xeù da noù, vaø ñeå cho noù ñoàng soá phaän vôùi keû baát trung.

47

Ñaày tôù naày ñaõ bieát yù chuû mình, maø khoâng söûa soaïn saün vaø khoâng theo yù aáy, thì seõ bò ñoøn nhieàu.

48

Song ñaày tôù khoâng bieát yù chuû, maø laøm vieäc ñaùng phaït, thì bò ñoøn ít. Vì ai ñöôïc ban cho nhieàu, thì seõ bò ñoøi laïi nhieàu; vaø ai ñaõ ñöôïc giao cho nhieàu, thì seõ bò ñoøi laïi nhieàu hôn.

49

Ta ñaõ ñeán quaêng löûa xuoáng ñaát; neáu chaùy leân roài, ta coøn öôùc ao chi nöõa!

50

Coù moät pheùp baùp-tem maø ta phaûi chòu, ta ñau ñôùn bieát bao cho ñeán chöøng naøo pheùp aáy ñöôïc hoaøn thaønh!

51

Caùc ngöôi töôûng ta ñeán ñem söï bình an cho theá gian sao? Ta noùi cuøng caùc ngöôi, khoâng, nhöng thaø ñem söï phaân reõ.

52

Vì töø nay veà sau, neáu naêm ngöôøi ôû chung moät nhaø, thì seõ phaân li nhau, ba ngöôøi nghòch cuøng hai, hai ngöôøi nghòch cuøng ba;

53

cha nghòch cuøng con trai, con trai nghòch cuøng cha; meï nghòch cuøng con gaùi, con gaùi nghòch cuøng meï; baø gia nghòch cuøng daâu, daâu nghòch cuøng baø gia.

54

Ngaøi laïi phaùn cuøng ñoaøn daân raèng: Khi caùc ngöôi thaáy ñaùm maây noåi leân phöông taây, lieàn noùi raèng: Seõ coù möa; thì quaû coù vaäy.

55

Laïi khi gioù nam thoåi, caùc ngöôi noùi raèng: Seõ noùng nöïc; thì quaû coù vaäy.

56

Hôõi keû giaû hình! caùc ngöôi bieát phaân bieät khí saéc cuûa trôøi ñaát; vaäy sao khoâng bieát phaân bieät thôøi naày?

57

Laïi sao caùc ngöôi cuõng khoâng töï mình xeùt ñoaùn ñieàu gì laø coâng bình?

58

Vaäy, khi ngöôi ñi vôùi keû kieän mình ñeán tröôùc maët quan toøa, doïc ñöôøng haõy gaéng söùc giaûi hoøa cuøng hoï, e hoï keùo ngöôi ñeán tröôùc maët quan aùn, quan aùn giao cho thaày ñoäi, roài boû tuø ngöôi chaêng.

59

Ta noùi cuøng ngöôi, ngöôi traû coøn thieáu moät ñoàng tieàn, thì khoâng ra khoûi tuø ñöôïc.

Luke 13


Luke Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 12

Luke

Return to Index

Chapter 13

1

Cuõng luùc aáy, coù maáy ngöôøi ôû ñoù thuaät cho Ñöùc Chuùa Jeâsus nghe veà vieäc Phi-laùt gieát maáy ngöôøi Ga-li-leâ, laáy huyeát troän loän vôùi cuûa leã hoï.

2

Ñöùc Chuùa Jeâsus caát tieáng ñaùp raèng: Caùc ngöôi töôûng maáy ngöôøi ñoù vì chòu khoán naïn döôøng aáy, coù toäi loãi troïng hôn moïi ngöôøi Ga-li-leâ khaùc sao?

3

Ta noùi cuøng caùc ngöôi, khoâng phaûi; song neáu caùc ngöôi chaúng aên naên, thì heát thaûy seõ bò hö maát nhö vaäy.

4

Hay laø möôøi taùm ngöôøi bò thaùp Si-loâ-eâ ngaõ xuoáng ñeû cheát kia, caùc ngöôi töôûng hoï coù toäi loãi troïng hôn moïi keû khaùc ôû thaønh Gieâ-ru-sa-lem sao?

5

Ta noùi cuøng caùc ngöôi, khoâng phaûi; nhöng neáu caùc ngöôi chaúng aên naên, thì heát thaûy cuõng seõ bò hö maát nhö vaäy.

6

Ngaøi laïi phaùn thí duï naày: Ngöôøi kia coù moät caây vaû troàng trong vöôøn nho mình, ñeán haùi traùi maø khoâng thaáy;

7

beøn noùi cuøng keû troàng nho raèng: Kìa ñaõ ba naêm nay ta ñeán haùi traùi nôi caây vaû naày maø khoâng thaáy: haõy ñoán noù ñi; côù sao noù choaùn ñaát voâ ích?

8

Keû troàng nho raèng: Thöa chuùa, xin ñeå laïi naêm naày nöõa, toâi seõ ñaøo ñaát xung quanh noù roài ñoå phaân vaøo.

9

Coù leõ veà sau noù seõ ra traùi; baèng khoâng, chuùa seõ ñoán.

10

Moät ngaøy Sa-baùt, Ñöùc Chuùa Jeâsus giaûng daïy trong nhaø hoäi kia.

11

Vaû, taïi ñoù, coù ngöôøi ñôøn baø maéc quæ aùm, phaûi ñau lieät ñaõ möôøi taùm naêm; cong löng chaúng ñöùng thaúng ñöôïc.

12

Ñöùc Chuùa Jeâsus vöøa thaáy, goïi maø phaùn raèng: Hôõi ñôøn baø kia, ngöôi ñaõ ñöôïc cöùu khoûi bònh;

13

Ngaøi beøn ñaët tay treân mình ngöôøi. Töùc thì, ngöôøi ñöùng thaúng leân ñöôïc, vaø ngôïi khen Ñöùc Chuùa Trôøi.

14

Baáy giôø ngöôøi cai nhaø hoäi nhôn Ñöùc Chuùa Jeâsus ñaõ chöõa bònh trong ngaøy Sa-baùt, thì giaän maø caát tieáng noùi cuøng ñoaøn daân raèng: Coù saùu ngaøy phaûi laøm vieäc, vaäy haõy ñeán trong nhöõng ngaøy aáy ñeå ñöôïc chöõa cho, ñöøng ñeán trong ngaøy Sa-baùt.

15

Nhöng Chuùa ñaùp raèng: Hôõi keû giaû hình, moãi ngöôøi trong caùc ngöôi, ñang ngaøy Sa-baùt, haù khoâng môû boø hoaëc löøa mình ra khoûi maùng coû, daét ñi uoáng nöôùc hay sao?

16

Con gaùi cuûa Aùp-ra-ham naày, quæ Sa-tan ñaõ caàm buoäc möôøi taùm naêm, haù chaúng neân môû troùi cho noù trong ngaøy Sa-baùt sao?

17

Ngaøi phaùn nhö vaäy, thì caùc keû thuø nghòch cuøng Ngaøi ñeàu hoå theïn, vaø caû daân chuùng vui möøng veà moïi vieäc vinh hieån Ngaøi ñaõ laøm.

18

Vaäy, Ñöùc Chuùa Jeâsus phaùn raèng: Nöôùc Ñöùc Chuùa Trôøi gioáng nhö gì, ta laáy chi maø saùnh vôùi?

19

Nöôùc aáy gioáng nhö moät hoät caûi, ngöôøi kia laáy gieo trong vöôøn; noù moïc leân trôû neân caây coái, vaø chim trôøi laøm ôû treân nhaønh.

20

Ngaøi laïi phaùn raèng: Ta seõ saùnh nöôùc Ñöùc Chuùa Trôøi vôùi gì?

21

Nöôùc aáy gioáng nhö men, ngöôøi ñôøn baø kia laáy troän vaøo ba ñaáu boät, cho ñeán chöøng boät daäy caû leân.

22

Ñöùc Chuùa Jeâsus traûi qua caùc thaønh caùc laøng, vöøa daïy doã vöøa ñi thaúng tôùi thaønh Gieâ-ru-sa-lem.

23

Coù ngöôøi thöa Ngaøi raèng: Laïy Chuùa, coù phaûi chæ ít keû ñöôïc cöùu chaêng?

24

Ngaøi ñaùp raèng: Haõy gaéng söùc vaøo cöûa heïp, vì, ta noùi cuøng caùc ngöôi, nhieàu ngöôøi seõ tìm caùch vaøo maø khoâng vaøo ñöôïc.

25

Khi chuû nhaø chôø daäy, ñoùng cöûa laïi roài, caùc ngöôi ôû ngoaøi goõ cöûa keâu raèng: Laïy Chuùa, xin môû cho chuùng toâi! Chuû seõ traû lôøi raèng: Ta khoâng bieát caùc ngöôi ñeán töø ñaâu.

26

Baáy giôø caùc ngöôi seõ thöa raèng: Chuùng toâi ñaõ aên uoáng tröôùc maët Chuùa, vaø Chuùa ñaõ daïy doã trong caùc chôï chuùng toâi.

27

Chuû laïi seõ traû lôøi raèng: Ta noùi cuøng caùc ngöôi, khoâng bieát caùc ngöôi ñeán töø ñaâu; heát thaûy nhöõng keû laøm döõ kia, haõy lui ra khoûi ta!

28

Khi aáy, caùc ngöôi thaáy Aùp-ra-ham, Y-saùc vaø Gia-coáp, cuøng heát thaûy caùc ñaáng tieân tri ñeàu ôû trong nöôùc Ñöùc Chuùa Trôøi, coøn caùc ngöôi seõ bò quaêng ra ngoaøi, laø nôi coù khoùc loùc vaø nghieán raêng.

29

Laïi töø Ñoâng Taây Nam Baéc, ngöôøi ta seõ ñeán maø ngoài baøn ôû trong nöôùc Ñöùc Chuùa Trôøi.

30

Naày, khi aáy coù keû roát seõ neân ñaàu, keû ñaàu seõ laø roát.

31

Cuõng trong luùc ñoù, coù maáy ngöôøi Pha-ri-si ñeán thöa Ngaøi raèng: Thaày neân boû choã naày maø ñi, vì vua Heâ-roát muoán gieát thaày.

32

Ngaøi ñaùp raèng: Haõy ñi noùi vôùi con choàn caùo aáy raèng: Ngaøy nay, ngaøy mai, ta ñuoåi quæ chöõa bònh, ñeán ngaøy thöù ba, thì ñôøi ta seõ xong roài.

33

Nhöng ngaøy nay, ngaøy mai, vaø ngaøy kia ta phaûi ñi, vì khoâng coù leõ moät ñaáng tieân tri phaûi cheát ngoaøi thaønh Gieâ-ru-sa-lem.

34

Hôõi Gieâ-ru-sa-lem, Gieâ-ru-sa-lem, ngöôi gieát caùc tieân tri, vaø quaêng ñaù caùc ñaáng chòu sai ñeán cuøng ngöôi, ghe phen ta muoán nhoùm hoïp con caùi ngöôi, nhö gaø maùi tuùc vaø aáp con mình döôùi caùnh, maø caùc ngöôi chaúng muoán!

35

Naày, nhaø caùc ngöôi, caùc ngöôi seõ boû hoang. Ta noùi cuøng caùc ngöôi, caùc ngöôi khoâng coøn thaáy ta nöõa cho ñeán chöøng naøo seõ noùi raèng: Phöôùc cho Ñaáng nhôn danh Chuùa maø ñeán!

Luke 14


Luke Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 13

Luke

Return to Index

Chapter 14

1

Moät ngaøy Sa-baùt, Ñöùc Chuùa Jeâsus vaøo nhaø moät ngöôøi keû caû doøng Pha-ri-si ñeå duøng böõa, nhöõng ngöôøi ôû ñoù doøm haønh Ngaøi.

2

Soá laø coù moät ngöôøi maéc bònh thuûy thuõng ôû tröôùc maët Ngaøi.

3

Ñöùc Chuùa Jeâsus caát tieáng hoûi thaày daïy luaät vaø ngöôøi Pha-ri-si raèng: Trong ngaøy Sa-baùt, coù neân chöõa bònh hay khoâng?

4

Hoï ñeàu laøm thinh. Ngaøi beøn ñem ngöôøi bònh chöõa laønh, roài cho veà.

5

Ñoaïn, Ngaøi phaùn cuøng hoï raèng: Naøo coù ai trong caùc ngöôi, ñöông ngaøy Sa-baùt, neáu coù con trai hay laø boø mình teù xuoáng gieáng maø khoâng keùo lieàn leân sao?

6

Hoï khoâng ñoái ñaùp gì veà ñieàu ñoù ñöôïc.

7

Ngaøi thaáy nhöõng keû ñöôïc môøi ñeàu löïa choã ngoài treân, neân phaùn cuøng hoï thí duï naày:

8

Khi ngöôøi ta môøi ngöôi döï tieäc cöôùi, chôù ngoài choã cao nhöùt, vì e raèng trong nhöõng khaùch môøi coù ai toân troïng hôn ngöôi,

9

ngöôøi ñöùng môøi seõ ñeán noùi cuøng ngöôi raèng: Haõy nhöôøng choã cho ngöôøi naày ngoài, maø ngöôi xaáu hoå vì phaûi xuoáng choã choùt chaêng.

10

Nhöng khi ngöôi ñöôïc môøi, haõy ngoài choã choùt, ngöôøi ñöùng môøi seõ ñeán noùi cuøng ngöôi raèng: Hôõi baïn, xin ngoài leân cao hôn. Vaäy thì ñieàu ñoù seõ laøm cho ngöôi ñöôïc kính troïng tröôùc maët nhöõng ngöôøi ñoàng baøn mình.

11

Bôûi vì ai töï nhaéc mình leân, seõ phaûi haï xuoáng, coøn ai töï haï mình xuoáng, seõ ñöôïc nhaéc leân.

12

Ngaøi cuõng phaùn vôùi ngöôøi môøi Ngaøi raèng: Khi ngöôi ñaõi böõa tröa hoaëc böõa toái, ñöøng môøi baïn höõu, anh em, baø con vaø laùng gieàng giaøu, e raèng hoï cuõng môøi laïi maø traû cho ngöôi chaêng.

13

Song khi ngöôi ñaõi tieäc, haõy môøi nhöõng keû ngheøo khoù, taøn taät, queø, ñui,

14

thì ngöôi seõ ñöôïc phöôùc, vì hoï khoâng coù theå traû laïi cho ngöôi; ñeán kyø keû coâng bình soáng laïi, ngöôi seõ ñöôïc traû.

15

Moät ngöôøi ñoàng tieäc nghe lôøi ñoù, thì thöa Ngaøi raèng: Phöôùc cho keû seõ ñöôïc aên baùnh trong nöôùc Ñöùc Chuùa Trôøi!

16

Nhöng Ñöùc Chuùa Jeâsus ñaùp raèng: Coù ngöôøi kia doïn tieäc lôùn, môøi nhieàu ngöôøi aên.

17

Khi ñeán giôø aên, sai ñaày tôù mình ñi noùi vôùi nhöõng keû ñöôïc môøi raèng: Haõy ñeán, moïi söï ñaõ saün roài.

18

Song hoï ñoàng tình xin kieáu heát. Ngöôøi thöù nhöùt noùi raèng: Toâi coù mua moät ñaùm ruoäng, caàn phaûi ñi coi; xin cho toâi kieáu.

19

Keû khaùc raèng: Toâi coù mua naêm caëp boø, phaûi ñi xem thöû; xin cho toâi kieáu.

20

Keû khaùc nöõa raèng: Toâi môùi cöôùi vôï, vaäy toâi khoâng ñi ñöôïc.

21

Ñaày tôù trôû veà, trình vieäc ñoù cho chuû mình. Chuû beøn noåi giaän, bieåu ñaày tôù raèng: Haõy ñi mau ra ngoaøi chôï, vaø caùc ñöôøng phoá, ñem nhöõng keû ngheøo khoù, taøn taät, ñui, queø vaøo ñaây.

22

Sau laïi ñaày tôù trình raèng: Thöa chuû, ñieàu chuû daïy, ñaõ laøm roài, maø haõy coøn thöøa choã.

23

Chuû nhaø laïi bieåu raèng: Haõy ra ngoaøi ñöôøng vaø doïc haøng raøo, gaëp ai thì eùp môøi vaøo, cho ñöôïc ñaày nhaø ta.

24

Vì, ta noùi cuøng caùc ngöôi, trong nhöõng keû ñaõ môøi tröôùc, khoâng coù ai ñöôïc neám böõa tieäc cuûa ta ñaâu.

25

Coù ñoaøn daân ñoâng cuøng ñi vôùi Ñöùc Chuùa Jeâsus; Ngaøi xaây laïi cuøng hoï maø phaùn raèng:

26

Neáu coù ai ñeán theo ta maø khoâng gheùt cha meï, vôï con, anh em, chò em mình, vaø chính söï soáng mình nöõa, thì khoâng ñöôïc laøm moân ñoà ta.

27

Coøn ai khoâng vaùc thaäp töï giaù mình theo ta, cuõng khoâng ñöôïc laøm moân ñoà ta.

28

Vaû, trong caùc ngöôi coù ai laø ngöôøi muoán xaây moät caùi thaùp, maø tröôùc khoâng ngoài tính phí toån cho bieát mình coù ñuû cuûa ñaëng laøm xong vieäc cuøng chaêng sao?

29

e khi ñaõ xaây neàn roài, khoâng laøm xong ñöôïc, thì moïi ngöôøi thaáy lieàn cheâ cöôøi,

30

vaø raèng: Ngöôøi naày khôûi coâng xaây, maø khoâng theå laøm xong ñöôïc!

31

Hay laø coù vua naøo ñi ñaùnh traän cuøng vua khaùc, maø tröôùc khoâng ngoài baøn luaän xem mình ñem ñi moät muoân lính coù theå ñòch noåi vua kia ñem hai muoân cuøng chaêng sao?

32

Baèng chaúng noåi, khi vua kia coøn ôû xa, sai söù ñi xin hoøa.

33

Nhö vaäy, neáu ai trong caùc ngöôi khoâng boû moïi söï mình coù, thì khoâng ñöôïc laøm moân ñoà ta.

34

Muoái laø gioáng toát; nhöng neáu muoái maát maën, thì laáy chi laøm cho noù maën laïi ñöôïc?

35

Khoâng duøng chi ñöôïc cho ruoäng hoaëc cho phaân; ngöôøi ta phaûi boû noù ra ngoaøi. Ai coù tai maø nghe, haõy nghe.

Luke 15


Luke Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 14

Luke

Return to Index

Chapter 15

1

Heát thaûy caùc ngöôøi thaâu thueá vaø ngöôøi coù toäi ñeán gaàn Ñöùc Chuùa Jeâsus ñaëng nghe Ngaøi giaûng.

2

Caùc ngöôøi Pha-ri-si vaø caùc thaày thoâng giaùo laèm baèm maø noùi raèng: Ngöôøi naày tieáp nhöõng keû toäi loãi, vaø cuøng aên vôùi hoï!

3

Ngaøi beøn phaùn cho hoï lôøi thí duï naày:

4

Trong caùc ngöôi ai laø ngöôøi coù moät traêm con chieân, neáu maát moät con, maø khoâng ñeå chín möôi chín con nôi ñoàng vaéng, ñaëng ñi tìm con ñaõ maát cho kyø ñöôïc sao?

5

Khi ñaõ kieám ñöôïc, thì vui möøng vaùc noù leân vai;

6

ñoaïn, veà ñeán nhaø, keâu baïn höõu vaø keû laân caän, maø raèng: Haõy chung vui vôùi ta, vì ta ñaõ tìm ñöôïc con chieân bò maát.

7

Ta noùi cuøng caùc ngöôi, treân trôøi cuõng nhö vaäy, seõ vui möøng cho moät keû coù toäi aên naên hôn laø chín möôi chín keû coâng bình khoâng caàn phaûi aên naên.

8

Hay laø, coù ngöôøi ñôøn baø naøo coù möôøi ñoàng baïc, maát moät ñoàng, maø khoâng thaép ñeøn, queùt nhaø, kieám kyõ caøng cho kyø ñöôïc sao?

9

Khi tìm ñöôïc roài, goïi baàu baïn vaø ngöôøi laân caän mình, maø raèng: Haõy chung vui vôùi ta, vì ta ñaõ tìm ñöôïc ñoàng baïc bò maát.

10

Ta noùi cuøng caùc ngöôi, tröôùc maët thieân söù cuûa Ñöùc Chuùa Trôøi cuõng nhö vaäy, seõ möøng rôõ cho moät keû coù toäi aên naên.

11

Ngaøi laïi phaùn raèng: Moät ngöôøi kia coù hai con trai.

12

Ngöôøi em noùi vôùi cha raèng: Thöa cha, xin chia cho toâi phaàn cuûa maø toâi seõ ñöôïc. Ngöôøi cha lieàn chia cuûa mình cho hai con.

13

Caùch ít ngaøy, ngöôøi em toùm thaâu heát, ñi phöông xa, ôû ñoù, aên chôi hoang ñaøng, tieâu saïch gia taøi mình.

14

Khi ñaõ xaøi heát cuûa roài, trong xöù xaûy coù côn ñoùi lôùn; noù môùi bò ngheøo thieáu,

15

beøn ñi laøm möôùn cho moät ngöôøi boån xöù, thì hoï sai ra ñoàng chaên heo.

16

Noù muoán laáy voû ñaäu cuûa heo aên maø aên cho no, nhöng chaúng ai cho.

17

Vaäy noù môùi tænh ngoä, maø raèng: Taïi nhaø cha ta, bieát bao ngöôøi laøm möôùn ñöôïc baùnh aên dö daät, maø ta ñaây phaûi cheát ñoùi!

18

Ta seõ ñöùng daäy trôû veà cuøng cha, maø raèng: Thöa cha, toâi ñaõ ñaëng toäi vôùi trôøi vaø vôùi cha,

19

khoâng ñaùng goïi laø con cuûa cha nöõa; xin cha ñaõi toâi nhö ñöùa laøm möôùn cuûa cha vaäy.

20

Noù beøn ñöùng daäy maø veà cuøng cha mình. Khi coøn ôû ñaøng xa, cho noù thaáy thì ñoäng loøng thöông xoùt, chaïy ra oâm laáy coå maø hoân.

21

Con thöa cuøng cha raèng: Cha ôi, toâi ñaõ ñaëng toäi vôùi trôøi vaø vôùi cha, chaúng coøn ñaùng goïi laø con cuûa cha nöõa.

22

nhöng ngöôøi cha baûo ñaày tôù raèng: Haõy mau mau laáy aùo toát nhöùt maëc cho noù; ñeo nhaãn vaøo ngoùn tay, mang giaøy vaøo chôn.

23

Haõy baét boø con maäp laøm thòt ñi. Chuùng ta haõy aên möøng,

24

vì con ta ñaây ñaõ cheát maø baây giôø laïi soáng, ñaõ maát maø baây giôø laïi thaáy ñöôïc. Ñoaïn, hoï khôûi söï vui möøng.

25

Vaû, con trai caû ñöông ôû ngoaøi ñoàng. Khi trôû veà gaàn ñeán nhaø, nghe tieáng ñôøn ca nhaûy muùa,

26

beøn goïi moät ñaày tôù maø hoûi côù gì.

27

Ñaày tôù thöa raèng: Em caäu baây giôø trôû veà, neân cha caäu ñaõ laøm thòt boø con maäp, vì thaáy em veà ñöôïc maïnh khoûe.

28

Con caû lieàn noåi giaän, khoâng muoán vaøo nhaø. Vaäy cha noù ra khuyeân noù vaøo.

29

Nhöng noù thöa cha raèng: Naày, toâi giuùp vieäc cha ñaõ baáy nhieâu naêm, chöa töøng traùi pheùp, maø cha chaúng heà cho toâi moät con deâ con ñaëng aên chôi vôùi baïn höõu toâi.

30

Nhöng nay con cuûa cha kia, laø ñöùa ñaõ aên heát gia taøi cha vôùi phöôøng ñieám ñó roài trôû veà, thì cha vì noù laøm thòt boø con maäp!

31

Ngöôøi cha noùi raèng: Con ôi, con ôû cuøng cha luoân, heát thaûy cuûa cha laø cuûa con.

32

Nhöng thaät neân doïn tieäc vaø vui möøng, vì em con ñaây ñaõ cheát maø laïi soáng, ñaõ maát maø laïi thaáy ñöôïc.

Luke 16


Luke Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 15

Luke

Return to Index

Chapter 16

1

Ñöùc Chuùa Jeâsus laïi phaùn cuøng moân ñoà raèng: ngöôøi giaøu kia coù moät quaûn gia bò caùo vôùi chuû raèng ngöôøi tieâu phaù cuûa chuû.

2

Vaäy, chuû ñoøi ngöôøi ñoù maø noùi raèng: Ta nghe noùi veà ngöôi noãi chi? Haõy khai ra vieäc quaûn trò cuûa ngöôi, vì töø nay ngöôi khoâng ñöôïc cai quaûn gia taøi ta nöõa.

3

Ngöôøi quaûn gia töï nghó raèng: Chuû caùch chöùc ta, ta seõ laøm gì? Laøm ruoäng thì ta khoâng coù söùc laøm noåi, coøn ñi aên maøy thì hoå ngöôi.

4

Ta bieát ñieàu ta seõ laøm, ñeå khi bò caùch chöùc, coù keû tieáp röôùc ta veà nhaø.

5

Ngaøi aáy beøn goïi rieâng töøng ngöôøi maéc nôï chuû mình ñeán, vaø hoûi ngöôøi thöù nhöùt raèng: Ngöôi maéc nôï chuû ta bao nhieâu?

6

Traû lôøi raèng: Moät traêm thuøng daàu. Quaûn gia noùi raèng: Haõy caàm laáy töø kheá, ngoài xuoáng ñoù, vieát mau: Naêm chuïc.

7

Roài hoûi ngöôøi kia raèng: Coøn ngöôi, maéc bao nhieâu? Traû lôøi raèng: Moät traêm hoäc luùa mì. Quaûn gia raèng: Haõy caàm laáy tôø kheá vaø vieát: Taùm chuïc.

8

Chuû beøn khen quaûn gia baát nghóa aáy veà vieäc ngöôøi ñaõ laøm khoân kheùo nhö vaäy. Vì con ñôøi naày trong vieäc thoâng coâng vôùi ngöôøi ñoàng ñôøi mình thì khoân kheùo hôn con saùng laùng.

9

Coøn ta noùi cho caùc ngöôi: Haõy duøng cuûa baát nghóa maø keát baïn, ñeå khi cuûa aáy heát ñi, hoï tieáp caùc ngöôi vaøo nhaø ñôøi ñôøi.

10

Ai trung tín trong vieäc raát nhoû, cuõng trung tín trong vieäc lôùn; ai baát nghóa trong vieäc raát nhoû, cuõng baát nghóa trong vieäc raát lôùn.

11

Vaäy neáu caùc ngöôi khoâng trung tín veà cuûa baát nghóa, coù ai ñem cuûa thaät giao cho caùc ngöôi?

12

Neáu caùc ngöôi khoâng trung tín veà cuûa ngöôøi khaùc, ai seõ cho caùc ngöôi ñöôïc cuûa rieâng mình?

13

Khoâng coù ñaày tôù naøo laøm toâi hai chuû ñöôïc; vì seõ gheùt chuû naày maø yeâu chuû kia, hay laø hieäp vôùi chuû naày maø khinh deå chuû kia. Caùc ngöôi khoâng coù theå ñaõ laøm toâi Ñöùc Chuùa Trôøi, laïi laøm toâi Ma-moân nöõa.

14

Ngöôøi Pha-ri-si laø keû ham tieàn taøi, nghe moïi ñieàu ñoù, beøn cheâ cöôøi Ngaøi.

15

Ngaøi phaùn cuøng hoï raèng: Caùc ngöôi laøm boä coâng bình qua maët ngöôøi ta, song Ñöùc Chuùa Trôøi bieát loøng caùc ngöôi; vì söï ngöôøi ta toân troïng laø gôùm ghieác tröôùc maët Ñöùc Chuùa Trôøi.

16

Luaät phaùp vaø caùc lôøi tieân tri coù ñeán ñôøi Giaêng maø thoâi; töø ñoù tin laønh cuûa nöôùc Ñöùc Chuùa Trôøi ñöôïc truyeàn ra, vaø ai naáy duøng söùc maïnh maø vaøo ñoù.

17

Trôøi ñaát qua ñi coøn deã hôn moät neùt chöõ trong luaät phaùp phaûi boû ñi.

18

Ai boû vôï mình maø cöôùi vôï khaùc, thì phaïm toäi taø daâm, ai cöôùi ñôøn baø bò choàng ñeå, thì cuõng phaïm toäi taø daâm.

19

Coù moät ngöôøi giaøu maëc aùo tía vaø aùo baèng vaûi gai mòn, haèng ngaøy aên ôû raát laø sung söôùng.

20

Laïi coù moät ngöôøi ngheøo, treân laø La-xa-rô, naèm ngoaøi cöûa ngöôøi giaøu ñoù, mình ñaày nhöõng gheû.

21

Ngöôøi öôùc ao ñöôïc aên nhöõng ñoà ôû treân baøn ngöôøi giaøu rôùt xuoáng; cuõng coù choù ñeán lieám gheû ngöôøi.

22

Vaû, ngöôøi ngheøo cheát, thieân söù ñem ñeå vaøo loøng Aùp-ra-ham; ngöôøi giaøu cuõng cheát, ngöôøi ta ñem choân.

23

Ngöôøi giaøu ôû nôi aâm phuû ñang bò ñau ñôùn, ngöôùc maét leân, xa thaáy Aùp-ra-ham, vaø La-xa-rô trong loøng ngöôøi;

24

beøn keâu leân raèng: Hôõi Aùp-ra-ham toå toâi, xin thöông laáy toâi, sai La-xa-rô nhuùng ñaàu ngoùn tay vaøo nöôùc ñaëng laøm cho maùt löôõi toâi; vì toâi bò khoå trong löûa naày quaù ñoãi.

25

Nhöng Aùp-ra-ham traû lôøi raèng: Con ôi, haõy nhôù luùc ngöôi coøn soáng ñaõ ñöôïc höôûng nhöõng söï laønh cuûa mình roài, coøn La-xa-rô phaûi nhöõng söï döõ; baây giôø, noù ôû ñaây ñöôïc yeân uûi, coøn ngöôi phaûi bò khoå hình.

26

Vaû laïi, coù moät vöïc saâu ôû giöõa chuùng ta vôùi ngöôi, ñeán noãi ai muoán töø ñaây qua ñoù khoâng ñöôïc, maø muoán töø ñoù qua ñaây cuõng khoâng ñöôïc.

27

Ngöôøi giaøu noùi raèng: Toå toâi ôi! vaäy thì xin sai La-xa-rô ñeán nhaø cha toâi,

28

vì toâi coù naêm anh em, ñaëng ngöôøi laøm chöùng cho hoï veà nhöõng ñieàu naày, keûo hoï cuõng xuoáng nôi ñau ñôùn naày chaêng.

29

Aùp-ra-ham traû lôøi raèng: Chuùng noù ñaõ coù Moâi-se vaø caùc ñaáng tieân tri; chuùng noù phaûi nghe lôøi caùc ñaáng aáy!

30

Ngöôøi giaøu noùi raèng: Thöa Aùp-ra-ham toå toâi, khoâng phaûi vaäy ñaâu; nhöng neáu coù keû cheát soáng laïi ñeán cuøng hoï, thì hoï seõ aên naên.

31

Song Aùp-ra-ham raèng: Neáu khoâng nghe Moâi-se vaø caùc ñaáng tieân tri, thì daàu coù ai töø keû cheát soáng laïi, chuùng noù cuõng chaúng tin vaäy.

Luke 17


Luke Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 16

Luke

Return to Index

Chapter 17

1

Ñöùc Chuùa Jeâsus laïi phaùn cuøng moân ñoà raèng: Khoâng coù theå khoûi xaûy ñeán söï gaây neân phaïm toäi ñöôïc; song khoán thay cho ai laø keû laøm ra söï aáy!

2

Neáu ai gaây cho chæ moät keû nhoû naày phaïm toäi, thì thaø raèng buoäc coái ñaù vaøo coå noù maø quaêng xuoáng bieån coøn hôn.

3

Caùc ngöôi haõy giöõ laáy mình. Neáu anh em ngöôi ñaõ phaïm toäi, haõy quôû traùch hoï; vaø neáu hoï aên naên, thì haõy tha thöù.

4

Daàu trong moät ngaøy, hoï phaïm toäi cuøng ngöôi baûy laàn vaø baûy laàn trôû laïi cuøng ngöôi maø noùi raèng: Toâi aên naên, thì haõy tha toäi cho hoï.

5

Caùc söù ñoà thöa Chuùa raèng: Xin theâm ñöùc tin cho chuùng toâi!

6

Chuùa ñaùp raèng: Neáu caùc ngöôi coù ñöùc tin troâng baèng hoät caûi, caùc ngöôi khieán caây daâu naày raèng: Haõy nhoå ñi maø troàng döôùi bieån, thì noù seõ vaâng lôøi.

7

Ai trong caùc ngöôi coù ñaày tôù ñi caøy hoaëc ñi chaên, khi ôû ngoaøi ñoàng veà, bieåu noù raèng: Haõy ñeán ngay maø ngoài aên, hay sao?

8

Traùi laïi, haù khoâng bieåu noù raèng: Haõy doïn cho ta aên, thaét löng haàu ta, cho ñeán chöøng naøo ta aên uoáng xong, roài sau ngöôi seõ aên uoáng sao?

9

Ñaày tôù vaâng lònh maø laøm, thì chuû coù bieát ôn gì noù chaêng?

10

Caùc ngöôi cuõng vaäy, khi laøm xong vieäc truyeàn phaûi laøm, thì haõy noùi raèng: Chuùng toâi laø ñaày tôù voâ ích; ñieàu chuùng toâi ñaõ laøm laø ñieàu chaéc phaûi laøm.

11

Ñöùc Chuùa Jeâsus ñöông leân thaønh Gieâ-ru-sa-lem, traûi qua bôø coõi xöù Sa-ma-ri vaø Ga-li-leâ.

12

Nhaèm khi vaøo laøng kia, coù möôøi ngöôøi phung ñeán ñoùn röôùc Ngaøi, ñöùng ñaèng xa,

13

leân tieáng raèng: Laïy Jeâsus, laïy Thaày, xin thöông xoùt chuùng toâi cuøng!

14

Khi Ngaøi thaáy hoï lieàn phaùn raèng: Haõy ñi, toû mình cuøng thaày teá leã. Hoï ñöông ñi thì phung laønh heát thaûy.

15

Coù moät ngöôøi trong boïn hoï thaáy mình ñaõ ñöôïc saïch, beøn trôû laïi, lôùn tieáng khen ngôïi Ñöùc Chuùa Trôøi;

16

laïi ñeán saáp maët xuoáng ñaát, nôi chôn Ñöùc Chuùa Jeâsus, maø taï ôn Ngaøi. Vaû, ngöôøi ñoù laø ngöôøi Sa-ma-ri.

17

Ñöùc Chuùa Jeâsus beøn caát tieáng phaùn raèng: Khoâng phaûi möôøi ngöôøi ñeàu ñöôïc saïch caû sao? Coøn chín ngöôøi kia ôû ñaâu?

18

Chæ coù ngöôøi ngoaïi quoác naày trôû laïi ngôïi khen Ñöùc Chuùa Trôøi ö!

19

Ngaøi laïi phaùn raèng: Ñöùng daäy ñi; ñöùc tin ngöôi ñaõ cöùu ngöôi.

20

Ngöôøi Pha-ri-si hoûi Ñöùc Chuùa Jeâsus nöôùc Ñöùc Chuùa Trôøi chöøng naøo ñeán, thì Ngaøi ñaùp raèng: Nöôùc Ñöùc Chuùa Trôøi khoâng ñeán caùch roõ raøng,

21

vaø ngöôøi ta seõ khoâng noùi: ÔÛ ñaây, hay laø: ÔÛ ñoù; vì naày, nöôùc Ñöùc Chuùa Trôøi ôû trong caùc ngöôi.

22

Ngaøi laïi phaùn cuøng moân ñoà raèng: Seõ coù kyø caùc ngöôi öôùc ao thaáy chæ moät ngaøy cuûa Con ngöôøi, maø khoâng thaáy ñöôïc.

23

Ngöôøi ta seõ noùi cuøng caùc ngöôi raèng: Ngaøi ôû ñaây, hay laø: Ngaøi ôû ñoù; nhöng ñöøng ñi, ñöøng theo hoï.

24

Vì nhö chôùp nhaùng loøe töø döôùi phöông trôøi naày ñeán döôùi phöông trôøi kia, thì Con ngöôøi trong ngaøy Ngaøi cuõng nhö vaäy.

25

Nhöng Ngaøi tröôùc phaûi chòu ñau ñôùn nhieàu, vaø bò doøng doõi naày boû ra.

26

Vieäc ñaõ xaûy ñeán trong ñôøi Noâ-eâ, thì cuõng seõ xaûy ñeán trong ngaøy Con ngöôøi:

27

ngöôøi ta aên, uoáng, cöôùi, gaû, cho ñeán ngaøy Noâ-eâ vaøo taøu, vaø nöôùc luït ñeán huûy dieät thieân haï heát.

28

Vieäc ñaõ xaûy ra trong ñôøi Loùt cuõng vaäy, ngöôøi ta aên, uoáng, mua, baùn, troàng tæa, caát döïng;

29

ñeán naøy Loùt ra khoûi thaønh Soâ-ñoâm, thì trôøi möa löûa vaø dieâm sinh, gieát heát daân thaønh aáy.

30

Ngaøy Con ngöôøi hieän ra cuõng moät theå naày.

31

Trong ngaøy ñoù, ai ôû treân maùi nhaø, coù cuûa ñeå trong nhaø, ñöøng xuoáng maø chuyeân ñi; ai ôû ngoaøi ñoàng, cuõng ñöøng trôû veà nöõa.

32

Haõy nhôù laïi vôï cuûa Loùt.

33

Ai kieám caùch cöùu söï soáng mình, thì seõ maát; ai maát söï soáng mình, thì seõ ñöôïc laïi.

34

Ta phaùn cuøng caùc ngöôi, trong ñeâm ñoù, hai ngöôøi naèm chung giöôøng, moät ngöôøi seõ ñöôïc röôùc ñi, coøn moät bò ñeå laïi.

35

Hai ngöôøi ñôøn baø xay chung coái, moät ngöôøi ñöôïc röôùc ñi, coøn moät bò ñeå laïi.

36

Hai ngöôøi ôû ngoaøi ñoàng, moät ngöôøi ñöôïc röôùc ñi, coøn moät bò ñeå laïi.

37

Caùc moân ñoà beøn thöa Ngaøi raèng: Thöa Chuùa, söï aáy seõ ôû taïi ñaâu? Ngaøi ñaùp raèng: Xaùc cheát ôû ñaâu, chim où nhoùm taïi ñoù.

Luke 18


Luke Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 17

Luke

Return to Index

Chapter 18

1

Ñöùc Chuùa Jeâsus phaùn cuøng moân ñoà moät thí duï, ñeå toû ra raèng phaûi caàu nguyeän luoân, chôù heà moûi meät:

2

Trong thaønh kia, coù moät quan aùn khoâng kính sôï Ñöùc Chuùa Trôøi, khoâng vò neå ai heát.

3

Trong thaønh ñoù cuõng coù moät ngöôøi ñôøn baø goùa, ñeán thöa quan raèng: Xin xeùt leõ coâng bình cho toâi veà keû nghòch cuøng toâi.

4

Quan aáy töø choái ñaõ laâu. Nhöng keá ñoù, ngöôøi töï nghó raèng: Daàu ta khoâng kính sôï Ñöùc Chuùa Trôøi, khoâng vò neå ai heát,

5

song vì ñôøn baø goùa naày khuaáy raày ta, ta seõ xeùt leõ coâng bình cho noù, ñeå noù khoâng tôùi luoân laøm nhöùc ñaàu ta.

6

Ñoaïn, Chuùa phaùn theâm raèng: Caùc ngöôi coù nghe lôøi quan aùn khoâng coâng bình ñoù ñaõ noùi chaêng?

7

Vaäy, coù leõ naøo Ñöùc Chuùa Trôøi chaúng xeùt leõ coâng bình cho nhöõng ngöôøi ñaõ ñöôïc choïn, laø keû ñeâm ngaøy keâu xin Ngaøi, maø laïi chaäm chaïp ñeán cöùu hoï sao!

8

Ta noùi cuøng caùc ngöôi, Ngaøi seõ voäi vaøng xeùt leõ coâng bình cho hoï. Song khi Con ngöôøi ñeán, haù seõ thaáy ñöùc tin treân maët ñaát chaêng?

9

Ngaøi laïi phaùn thí duï naày veà keû caäy mình laø ngöôøi coâng bình vaø khinh deå keû khaùc:

10

Coù hai ngöôøi leân ñeàn thôø caàu nguyeän: moät ngöôøi Pha-ri-si vaø moät ngöôøi thaâu thueá.

11

Ngöôøi Pha-ri-si ñöùng caàu nguyeän thaàm nhö vaày: Laïy Ñöùc Chuùa Trôøi, toâi taï ôn Ngaøi, vì toâi khoâng phaûi nhö ngöôøi khaùc, tham lam, baát nghóa, gian daâm, cuõng khoâng phaûi nhö ngöôøi thaâu thueá naày.

12

Toâi kieâng aên moät tuaàn leã hai laàn, vaø noäp moät phaàn möôøi veà moïi moùn lôïi cuûa toâi.

13

Ngöôøi thaâu thueá ñöùng xa xa, khoâng daùm ngöôùc maét leân trôøi, ñaám ngöïc maø raèng: Laïy Ñöùc Chuùa Trôøi, xin thöông xoùt laáy toâi, vì toâi laø keû coù toäi!

14

Ta noùi cuøng caùc ngöôi, ngöôøi naày trôû veà nhaø mình, ñöôïc xöng coâng bình hôn ngöôøi kia; vì ai töï nhaéc mình leân seõ phaûi haï xuoáng, ai töï haï mình xuoáng seõ ñöôïc nhaéc leân.

15

Ngöôøi ta cuõng ñem con treû ñeán cuøng Ñöùc Chuùa Jeâsus, cho ñöôïc Ngaøi rôø ñeán chuùng noù. Moân ñoà thaáy vaäy, traùch nhöõng ngöôøi ñem ñeán.

16

Nhöng Ñöùc Chuùa Jeâsus goïi hoï maø phaùn raèng: haõy ñeå con treû ñeán cuøng ta, ñöøng ngaên caám; vì nöôùc Ñöùc Chuùa Trôøi thuoäc veà nhöõng ngöôøi gioáng nhö con treû aáy.

17

Quaû thaät, ta noùi cuøng caùc ngöôi, ai khoâng nhaän laõnh nöôùc Ñöùc Chuùa Trôøi nhö moät ñöùa treû, thì seõ khoâng ñöôïc vaøo ñoù.

18

Baáy giôø coù moät quan hoûi Ñöùc Chuùa Jeâsus raèng: Thöa thaày nhôn laønh, toâi phaûi laøm gì cho ñöôïc höôûng söï soáng ñôøi ñôøi?

19

Ñöùc Chuùa Jeâsus phaùn raèng: Sao ngöôi goïi ta laø nhôn laønh? Chæ coù moät Ñaáng nhôn laønh, laø Ñöùc Chuùa Trôøi.

20

Ngöôøi ñaõ bieát caùc ñieàu raên naày: Ngöôi chôù phaïm toäi taø daâm; chôù gieát ngöôøi; chôù troäm cöôùp; chôù noùi chöùng doái; haõy hieáu kính cha meï.

21

Ngöôøi aáy thöa raèng: Toâi ñaõ giöõ caùc ñieàu aáy töø thuôû nhoû.

22

Ñöùc Chuùa Jeâsus nghe vaäy, beøn phaùn raèng: Coøn thieáu cho ngöôi moät ñieàu; haõy baùn heát gia taøi mình, phaân phaùt cho keû ngheøo, thì ngöôi seõ coù cuûa caûi ôû treân trôøi; baáy giôø haõy ñeán maø theo ta.

23

Nhöng ngöôøi aáy nghe maáy lôøi thì trôû neân buoàn raàu, vì giaøu coù laém.

24

Ñöùc Chuùa Jeâsus thaáy ngöôøi buoàn raàu, beøn phaùn raèng: Keû giaøu vaøo nöôùc Ñöùc Chuùa Trôøi laø khoù döôøng naøo!

25

Laïc ñaø chui qua loã kim coøn deã hôn ngöôøi giaøu vaøo nöôùc Ñöùc Chuùa Trôøi!

26

Nhöõng ngöôøi nghe ñieàu ñoù, noùi raèng: Vaäy thì ai ñöôïc cöùu?

27

Ngaøi ñaùp raèng: Söï chi ngöôøi ta khoâng laøm ñöôïc, thì Ñöùc Chuùa Trôøi laøm ñöôïc.

28

Phi -e-rô beøn thöa raèng: naày chuùng toâi ñaõ boû söï mình coù maø theo thaày.

29

Ñöùc Chuùa Jeâsus phaùn raèng: Quaû thaät, ta noùi cuøng caùc ngöôi, ngöôøi naøo vì côù nöôùc Ñöùc Chuùa Trôøi maø boû cha meï, anh em, vôï con,

30

thì trong ñôøi naày ñöôïc laõnh nhieàu hôn, vaø ñôøi sau ñöôïc söï soáng ñôøi ñôøi.

31

Keá ñoù, Ñöùc Chuùa Jeâsus ñem möôøi hai söù ñoà rieâng ra maø phaùn raèng: Naày, chuùng ta leân thaønh Gieâ-ru-sa-lem, moïi ñieàu maø caùc ñaáng tieân tri ñaõ cheùp veà Con ngöôøi seõ öùng nghieäm.

32

Vì Ngaøi seõ bò noäp cho daân ngoaïi; hoï seõ nhaïo baùng Ngaøi, maéng nhieác Ngaøi, nhoå treân Ngaøi,

33

sau khi ñaùnh ñoøn roài, thì gieát Ngaøi ñi; ñeán ngaøy thöù ba, Ngaøi seõ soáng laïi.

34

Song caùc moân ñoà khoâng hieåu chi heát; vì nghóa nhöõng lôøi ñoù kín giaáu cho moân ñoà neân khoâng roõ yù Ñöùc Chuùa Jeâsus noùi laø gì.

35

Ñöùc Chuùa Jeâsus ñeán gaàn thaønh Gieâ-ri-coâ, coù moät ngöôøi ñui ngoài xin ôû beân ñöôøng,

36

nghe ñoaøn daân ñi qua, beøn hoûi vieäc gì ñoù.

37

Ngöôøi ta traû lôøi raèng: Aáy laø Jeâsus, ngöôøi Na-xa-reùt ñi qua.

38

Ngöôøi ñui beøn keâu leân raèng: Laïy Jeâsus, con vua Ña-vít, xin thöông xoùt toâi cuøng!

39

Nhöõng keû ñi tröôùc raày ngöôøi cho nín ñi; song ngöôøi caøng keâu lôùn hôn nöõa raèng: Laïy con vua Ña-vít, xin thöông xoùt toâi cuøng!

40

Ñöùc Chuùa Jeâsus döøng laïi, truyeàn ñem ngöôøi ñeán. Khi ngöôøi ñui laïi gaàn, thì Ngaøi hoûi raèng:

41

Ngöôi muoán ta laøm gì cho? Thöa raèng: Laïy Chuùa, xin cho toâi ñöôïc saùng maét laïi.

42

Ñöùc Chuùa Jeâsus phaùn raèng: Haõy saùng maét laïi; ñöùc tin cuûa ngöôi ñaõ chöõa laønh ngöôi.

43

Töùc thì, ngöôøi saùng maét, ñi theo Ñöùc Chuùa Jeâsus, ngôïi khen Ñöùc Chuùa Trôøi. Heát thaûy daân chuùng thaáy vaäy, ñeàu ngôïi khen Ñöùc Chuùa Trôøi.

Luke 19


Luke Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 18

Luke

Return to Index

Chapter 19

1

Ñöùc Chuùa Jeâsus vaøo thaønh Gieâ-ri-coâ, ñi ngang qua phoá.

2

Taïi ñoù, coù moät ngöôøi teân laø Xa-cheâ, laøm ñaàu boïn thaâu thueá, vaø giaøu coù.

3

Ngöôøi ñoù tìm xem Ñöùc Chuùa Jeâsus laø ai, nhöng khoâng thaáy ñöôïc, vì ñoaøn daân ñoâng laém, maø mình laïi thaáp.

4

Vaäy, Xa-cheâ chaïy tröôùc, treøo leân caây sung, ñeå ngoù thaáy Ñöùc Chuùa Jeâsus, vì Ngaøi phaûi ñi qua ñoù.

5

Ñöùc Chuùa Jeâsus ñeán choã aáy, ngöôùc maét leân maø phaùn raèng: Hôõi Xa-cheâ, haõy xuoáng cho mau, vì hoâm nay ta phaûi ôû nhaø ngöôi.

6

Xa-cheâ voäi vaøng xuoáng vaø möøng röôùc Ngaøi.

7

Ai naáy thaáy vaäy, ñeàu laèm baèm raèng: Ngöôøi naày vaøo nhaø keû coù toäi maø troï!

8

Song Xa-cheâ ñöùng tröôùc maët Chuùa, thöa raèng: Laïy Chuùa, naày, toâi laáy nöûa gia taøi mình maø cho keû ngheøo, vaø neáu coù laøm thieät haïi ai, baát kyø vieäc gì, toâi seõ ñeàn gaáp tö.

9

Ñöùc Chuùa Jeâsus beøn phaùn raèng: Hoâm nay söï cöùu ñaõ vaøo nhaø naày, vì ngöôøi naày cuõng laø con chaùu Aùp-ra-ham.

10

Bôûi Con ngöôøi ñaõ ñeán tìm vaø cöùu keû bò maát.

11

Hoï nghe nhöõng lôøi aáy, thì Ñöùc Chuùa Jeâsus theâm moät thí duï nöõa, vì Ngaøi gaàn ñeán thaønh Gieâ-ru-sa-lem, vaø ngöôøi ta töôûng raèng nöôùc Ñöùc Chuùa Trôøi seõ hieän ra ngay.

12

Vaäy, Ngaøi phaùn raèng: Coù moät vò theá töû ñi phöông xa, ñaëng chòu phong chöùc laøm vua roài trôû veà;

13

beøn goïi möôøi ngöôøi trong ñaùm ñaày tôù mình, giao cho möôøi neùn baïc, vaø daïy raèng: Haõy duøng baïc naày sanh lôøi cho ñeán khi ta trôû veà.

14

Song daân xöù aáy gheùt ngöôøi, thì sai söù theo ñaëng noùi raèng: Chuùng toâi khoâng muoán ngöôøi naày cai trò chuùng toâi!

15

Khi ngöôøi ñaõ chòu phong chöùc laøm vua roài, trôû veà, ñoøi caùc ñaày tôù ñaõ laõnh baïc ñeán, ñaëng cho bieát moãi ngöôøi laøm lôïi ñöôïc bao nhieâu.

16

Ñaày tôù thöù nhöùt ñeán trình raèng: Laïy Chuùa, neùn baïn cuûa chuùa sanh lôïi ñöôïc möôøi neùn.

17

Chuû raèng: Hôõi ñaày tôù ngay laønh kia, ñöôïc laém; vì ngöôi trung tín trong söï nhoû moïn, ngöôi seõ ñöôïc cai trò möôøi thaønh.

18

Ngöôøi thöù hai ñeán thöa raèng: Laïy chuùa, neùn baïc cuûa Chuùa sanh lôïi ra ñöôïc naêm neùn.

19

Chuû raèng: Ngöôi ñöôïc cai trò naêm thaønh.

20

Ngöôøi khaùc ñeán thöa raèng: Laïy chuùa, ñaây naày, neùn baïc cuûa chuùa toâi ñaõ goùi giöõ trong khaên;

21

bôûi toâi sôï chuùa, vì chuùa laø ngöôøi nghieâm nhaët, hay laáy trong nôi khoâng ñeå, gaët trong choã khoâng gieo.

22

Chuû raèng: Hôõi ñaày tôù ngoan aùc kia, ta cöù lôøi ngöôi noùi ra maø xeùt ngöôi. Ngöôi bieát ta laø ngöôøi nghieâm nhaët, hay laáy trong choã khoâng ñeå, gaët trong choã khoâng gieo;

23

côù sao ngöôi khoâng giao baïc ta cho haøng baïc? Khi ta veà, seõ laáy laïi voán vaø lôøi.

24

Chuû laïi noùi cuøng caùc ngöôi ñöùng ñoù raèng: Haõy laáy neùn baïc noù ñi, cho ngöôøi coù möôøi neùn.

25

Hoï beøn thöa raèng: Laïy chuùa, ngöôøi aáy coù möôøi neùn roài.

26

Ta noùi cuøng caùc ngöôi, ai coù, thì seõ cho theâm; song ai khoâng coù, thì seõ caát luoân cuûa hoï ñaõ coù nöõa.

27

Coøn nhö nhöõng keû nghòch cuøng ta, khoâng muoán ta cai trò hoï, haõy keùo hoï ñeán ñaây, vaø cheùm ñi tröôùc maët ta.

28

Sau khi Ñöùc Chuùa Jeâsus phaùn ñieàu ñoù, thì ñi tröôùc maët daân chuùng leân thaønh Gieâ-ru-sa-lem.

29

Ñöùc Chuùa Jeâsus gaàn ñeán thaønh Beâ-pha-gieâ vaø Beâ-tha-ni, ngang nuùi goïi laø oâ-li-ve, sai hai moân ñoà ñi,

30

vaø daën raèng: Haõy ñi ñeán laøng tröôùc maët caùc ngöôi; khi vaøo laøng, seõ thaáy moät löøa con buoäc ñoù, chöa heà coù ai côõi; haõy môû vaø daét veà cho ta.

31

Hoaëc coù ai hoûi sao caùc ngöôi môû noù ra, haõy traû lôøi raèng: Chuùa caàn duøng löøa naày.

32

Hai ngöôøi ñöôïc sai ra ñi, quaû gaëp moïi ñieàu y nhö Ñöùc Chuùa Jeâsus ñaõ phaùn.

33

Ñang môû löøa con, caùc chuû löøa hoûi raèng: Sao môû löøa con naày ra:

34

Hai ngöôøi traû lôøi raèng: Chuùa caàn duøng noù.

35

Hai ngöôøi beøn daét löøa veà cho Ñöùc Chuùa Jeâsus; roài laáy aùo mình traûi treân con löøa, naâng Ngaøi leân côõi.

36

Khi Ñöùc Chuùa Jeâsus ñang ñi tôùi, coù nhieàu keû traûi aùo treân ñöôøng.

37

Luùc ñeán gaàn doác nuùi oâ-li-ve, caû ñaùm moân ñoà laáy laøm möøng rôõ, vaø caû tieáng ngôïi khen Ñöùc Chuùa Trôøi veà nhöõng pheùp laï mình ñaõ thaáy,

38

maø noùi raèng: Ñaùng ngôïi khen Vua nhôn danh Chuùa maø ñeán! Bình an ôû treân trôøi, vaø vinh hieån treân caùc nôi raát cao!

39

Baáy giôø, coù maáy ngöôøi Pha-ri-si ôû trong ñaùm daân ñoâng noùi cuøng Ngaøi raèng: Thöa thaày, xin quôû traùch moân ñoà thaày!

40

Ngaøi ñaùp raèng: Ta phaùn cuøng caùc ngöôi, neáu hoï nín laëng thì ñaù seõ keâu leân.

41

Khi Ñöùc Chuùa Jeâsus gaàn ñeán thaønh, thaáy thì khoùc veà thaønh, vaø phaùn raèng:

42

Öôùc gì, ít nöõa ngaøy nay, maày ñaõ hieåu bieát söï laøm cho maày ñöôïc bình an! Song hieän nay nhöõng söï aáy kín giaáu nôi maét maày.

43

Vì seõ coù ngaøy xaûy ñeán cho maày, khi quaân nghòch ñaøo hoá xung quanh maày, vaây maày chaët boán beà.

44

Hoï seõ huûy heát thaûy, maày vaø con caùi ôû giöõa maày nöõa. Khoâng ñeå cho maày hoøn ñaù naày treân hoøn ñaù kia, vì maày khoâng bieát luùc mình ñaõ ñöôïc thaêm vieáng.

45

Ñöùc Chuùa Jeâsus vaøo ñeàn thôø roài, beøn ñuoåi nhöõng keû baùn ôû ñoù ra,

46

maø phaùn raèng: Coù lôøi cheùp raèng: Nhaø ta seõ laø nhaø caàu nguyeän; song caùc ngöôi laøm thaønh ra moät caùi hang troäm cöôùp.

47

Haèng ngaøy Ngaøi giaûng daïy trong ñeàn thôø. Caùc thaày teá leã caû, caùc thaày thoâng giaùo, cuøng ngöôøi toân tröôûng trong daân tìm phöông gieát Ngaøi;

48

nhöng hoï khoâng bieát duøng chöôùc chi, vì daân söï ñeàu chaêm chæ maø nghe Ngaøi noùi.

Luke 20


Luke Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 19

Luke

Return to Index

Chapter 20

1

Moät ngaøy trong nhöõng ngaøy ñoù, Ñöùc Chuùa Jeâsus ñöông daïy doã daân chuùng trong ñeàn thôø vaø rao truyeàn Tin Laønh, thì caùc thaày teá leã caû, caùc thaày thoâng giaùo, vaø caùc tröôûng laõo ñeán thình lình,

2

hoûi Ngaøi nhö vaày: Haõy noùi cho chuùng toâi, bôûi quyeàn pheùp naøo maø thaày laøm nhöõng ñieàu naày, hay laø ai ñaõ ban cho thaày quyeàn pheùp aáy?

3

Ngaøi ñaùp raèng: Ta cuõng hoûi caùc ngöôi moät caâu. Haõy noùi cho ta:

4

Pheùp baùp-tem cuûa Giaêng ñeán bôûi treân trôøi, hay laø bôûi ngöôøi ta?

5

Vaû, nhöõng ngöôøi aáy baøn cuøng nhau raèng: Neáu chuùng ta noùi: Bôûi trôøi, thì ngöôøi seõ noùi vôùi ta raèng: Vaäy sao caùc ngöôi khoâng tin lôøi ngöôøi?

6

Laïi neáu chuùng ta noùi: Bôûi ngöôøi ta, thì caùc daân söï seõ neùm ñaù chuùng ta; vì hoï ñaõ tin chaéc Giaêng laø moät ñaáng tieân tri.

7

Vaäy neân hoï traû lôøi raèng khoâng bieát pheùp aáy bôûi ñaâu maø ñeán.

8

Ñöùc Chuùa Jeâsus beøn phaùn raèng: Ta cuõng khoâng noùi cho caùc ngöôi bôûi quyeàn pheùp naøo ta laøm nhöõng ñieàu naày.

9

Ñöùc Chuùa Jeâsus phaùn cuøng daân chuùng lôøi thí duï naày: Ngöôøi kia troàng moät vöôøn nho, ñaõ cho keû troàng nho möôùn, roài boû xöù ñi laâu ngaøy.

10

Ñeán muøa nho, chuû sai moät ñaày tôù tôùi cuøng nhöõng keû troàng nho ñaëng nhaän moät phaàn hoa lôïi; song boïn troàng nho ñaùnh ñaày tôù, ñuoåi veà tay khoâng.

11

Chuû laïi sai moät ñaày tôù khaùc nöõa; song hoï cuõng ñaùnh, chöôûi, vaø ñuoåi veà tay khoâng.

12

Chuû laïi sai ñaày tôù thöù ba; song hoï cuõng ñaùnh cho bò thöông vaø ñuoåi ñi.

13

Chuû vöôøn nho beøn noùi raèng: Ta laøm theå naøo? Ta seõ sai con trai yeâu daáu ta ñeán; coù leõ chuùng noù seõ kính neå!

14

Song khi boïn troàng nho thaáy con trai aáy, thì baøn vôùi nhau nhö vaày: Kìa, aáy laø con keá töï; haõy gieát noù, haàu cho gia taøi noù seõ veà chuùng ta.

15

Hoï beøn lieäng con trai aáy ra ngoaøi vöôøn nho, vaø gieát ñi. Vaäy chuû vöôøn seõ xöû hoï laøm sao?

16

Chuû aáy chaéc seõ ñeán dieät nhöõng keû troàng nho naày, roài laáy vöôøn giao cho ngöôøi khaùc. Ai naáy nghe nhöõng lôøi ñoù, thì noùi raèng: Ñöùc Chuùa Trôøi naøo nôõ vaäy!

17

Ñöùc Chuùa Jeâsus beøn ngoù hoï maø raèng: Vaäy thì lôøi cheùp: Hoøn ñaù thôï xaây nhaø boû ra, Trôû neân ñaù goùc nhaø, nghóa laø gì?

18

Heã ai ngaõ nhaèm ñaù naày, thì seõ bò giaäp naùt, coøn ñaù naày ngaõ nhaèm ai, thì seõ giaäp ngöôøi aáy.

19

Chính giôø ñoù, caùc thaày teá leã caû vaø caùc thaày thoâng giaùo tìm caùch gieát Ngaøi, vì hieåu Ngaøi phaùn thí duï aáy chæ veà mình; nhöng laïi sôï daân chuùng.

20

Hoï beøn doøm haønh Ngaøi, sai maáy keû do thaùm giaû laøm ngöôøi hieàn laønh, ñeå baét beû Ngaøi trong lôøi noùi, haàu ñeå noäp Ngaøi cho keû caàm quyeàn vaø trong tay quan toång ñoác.

21

Nhöõng ngöôøi ñoù hoûi Ñöùc Chuùa Jeâsus caâu naày: Thöa thaày, chuùng toâi bieát thaày noùi vaø daïy doã theo leõ ngay thaúng, khoâng taây vò ai, laáy leõ thaät maø daïy ñaïo Ñöùc Chuùa Trôøi.

22

Chuùng toâi coù neân noäp thueá cho Seâ-sa hay khoâng?

23

Song Ñöùc Chuùa Jeâsus bieát möu hoï, thì ñaùp raèng:

24

Haõy cho ta xem moät ñô-ni-eâ. Ñô-ni-eâ naày mang hình vaø hieäu cuûa ai? Hoï thöa raèng: Cuûa Seâ-sa.

25

Ngaøi beøn phaùn raèng: Vaäy thì cuûa Seâ-sa haõy traû laïi cho Seâ-sa, cuûa Ñöùc Chuùa Trôøi haõy traû laïi cho Ñöùc Chuùa Trôøi.

26

Tröôùc maët daân chuùng, hoï khoâng baét loãi lôøi Ngaøi phaùn chi ñöôïc; vaø laáy lôøi ñaùp cuûa Ngaøi laøm laï, thì nín laëng.

27

Coù maáy ngöôøi Sa-ñu-seâ, laø ngöôøi vaãn quyeát raèng khoâng coù söï soáng laïi, ñeán gaàn Ñöùc Chuùa Jeâsus, maø hoûi raèng:

28

Thöa thaày, Moâi-se ñaõ truyeàn laïi luaät naày cho chuùng toâi: Neáu ngöôøi kia coù anh, cöôùi vôï roài cheát, khoâng con, thì ngöôøi phaûi cöôùi laáy vôï goùa ñoù ñeå noái doøng cho anh mình.

29

Vaäy, coù baûy anh em. Ngöôøi thöù nhöùt cöôùi vôï, roài cheát, khoâng con.

30

Ngöôøi thöù hai cuõng laáy vôï ñoù,

31

roài ñeán ngöôøi thöù ba; heát thaûy baûy ngöôøi cuõng vaäy, ñeàu cheát ñi khoâng coù con.

32

Roát laïi, ngöôøi ñôøn baø cuõng cheát.

33

Vaäy thì ñeán ngaøy soáng laïi, ñôøn baø ñoù seõ laø vôï ai? vì baûy ngöôøi ñeàu ñaõ laáy laøm vôï.

34

Ñöùc Chuùa Jeâsus phaùn raèng: Con caùi cuûa ñôøi naày laáy vôï gaû choàng;

35

song nhöõng keû ñaõ ñöôïc keå ñaùng döï phaàn ñôøi sau vaø ñaùng töø keû cheát soáng laïi, thì khoâng laáy vôï gaû choàng.

36

Bôûi hoï seõ khoâng cheát ñöôïc nöõa, vì gioáng nhö caùc thieân söù, vaø laø con cuûa Ñöùc Chuùa Trôøi, töùc laø con cuûa söï soáng laïi.

37

Coøn veà söï keû cheát soáng laïi, Moâi-se ñaõ cho bieát trong caâu chuyeän veà Buïi gai, khi ngöôøi goïi Chuùa laø Ñöùc Chuùa Trôøi cuûa Aùp-ra-ham, Ñöùc Chuùa Trôøi cuûa Y-saùc vaø Ñöùc Chuùa Trôøi cuûa Gia-coáp.

38

Vaäy, Ñöùc Chuùa Trôøi khoâng phaûi laø Ñöùc Chuùa Trôøi cuûa keû cheát, nhöng cuûa keû soáng; vì ai naáy ñeàu soáng cho Ngaøi.

39

Coù maáy thaày thoâng giaùo caát tieáng thöa Ngaøi raèng: Laïy thaày, thaày noùi phaûi laém.

40

Hoï khoâng daùm hoûi Ngaøi caâu naøo nöõa.

41

Ñöùc Chuùa Jeâsus hoûi hoï raèng: Laøm sao ngöôøi ta noùi ñöôïc raèng Ñaáng Christ laø con vua Ña-vít?

42

vì chính vua Ña-vít ñaõ noùi trong saùch Thi thieân raèng: Chuùa phaùn cuøng Chuùa toâi raèng: Haõy ngoài beân höõu ta,

43

Cho ñeán khi ta baét keû nghòch ngöôi laøm beä chôn ngöôi.

44

Vaäy, vua Ña-vít goïi Ngaøi baèng Chuùa; coù leõ naøo Ngaøi laø con vua aáy ñöôïc?

45

Khi daân chuùng ñöông nghe, thì Ngaøi phaùn cuøng moân ñoà raèng:

46

Haõy giöõ mình veà caùc thaày thoâng giaùo, laø ngöôøi öa maëc aùo daøi ñi daïo, vaø thích nhöõng söï chaøo hoûi giöõa chôï, muoán ngoâi cao trong nhaø hoäi, ngoài ñaàu trong tieäc lôùn,

47

laøm boä ñoïc lôøi caàu nguyeän daøi, maø nuoát gia taøi cuûa ñôøn baø goùa. Hoï seõ bò ñoaùn phaït naëng hôn.

Luke 21


Luke Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 20

Luke

Return to Index

Chapter 21

1

Ñöùc Chuùa Jeâsus vöøa ngoù leân, thaáy nhöõng keû giaøu boû tieàn leã vaøo röông,

2

laïi thaáy moät muï goùa ngheøo boû vaøo hai ñoàng tieàn.

3

Ngaøi phaùn raèng: Quaû thaät, ta noùi cuøng caùc ngöôi, muï goùa ngheøo naày ñaõ boû vaøo nhieàu hôn heát moïi ngöôøi khaùc.

4

Vì moïi ngöôøi kia ñeàu laáy cuûa dö mình maø laøm cuûa daâng; nhöng muï naày thieáu thoán, maø ñaõ daâng heát cuûa mình coù ñeå nuoâi mình.

5

Coù maáy ngöôøi noùi veà ñeàn thôø, veà ñaù ñeïp vaø ñoà daâng laøm röïc rôõ trong ñeàn thôø. Ñöùc Chuùa Jeâsus phaùn raèng:

6

Nhöõng ngaøy seõ ñeán, moïi ñieàu caùc ngöôi ngoù thaáy ñaây, seõ khoâng coøn moät hoøn ñaù naøo choàng treân hoøn khaùc maø khoâng ñoå xuoáng.

7

Hoï beøn hoûi Ngaøi raèng: Laïy thaày, vaäy vieäc ñoù chöøng naøo seõ xaûy ñeán, vaø coù ñieàm gì cho ngöôøi ta bieát raèng vieäc gaàn xaûy ñeán khoâng?

8

Ngaøi ñaùp raèng: Caùc ngöôi haõy giöõ, keûo bò caùm doã; vì coù nhieàu ngöôøi seõ maïo danh ta maø ñeán, vaø noùi raèng: Aáy chính ta laø Ñaáng Christ, thì giôø ñaõ ñeán gaàn. Caùc ngöôi ñöøng theo hoï.

9

Laïi khi caùc ngöôi nghe noùi veà giaëc giaõ loaïn laïc, thì ñöøng kinh khieáp, vì caùc ñieàu ñoù phaûi ñeán tröôùc; nhöng chöa phaûi cuoái cuøng lieàn ñaâu.

10

Ngaøi cuõng phaùn cuøng hoï raèng: Daân naày seõ daáy leân nghòch cuøng daân khaùc, nöôùc noù nghòch cuøng nöôùc kia;

11

seõ coù söï ñoäng ñaát lôùn, coù ñoùi keùm vaø dòch leä trong nhieàu nôi, coù nhöõng ñieàm laï kinh khieáp vaø daáu lôùn ôû treân trôøi.

12

Song tröôùc nhöõng ñieàu ñoù thieân haï seõ vì côù danh ta maø tra tay baét bôù caùc ngöôi, noäp taïi caùc nhaø hoäi, boû vaøo nguïc, keùo ñeán tröôùc maët caùc vua vaø caùc quan toång ñoác.

13

Ñeàu aáy xaûy ra cho caùc ngöôi ñeå laøm chöùng côù.

14

Vaäy caùc ngöôi haõy nhôù kó trong trí, ñöøng lo tröôùc veà söï binh vöïc mình theå naøo.

15

Vì ta seõ ban cho caùc ngöôi lôøi leõ vaø söï khoân ngoan, maø keû nghòch khoâng choáng cöï vaø beû baùc ñöôïc.

16

Caùc ngöôi cuõng seõ bò cha, meï, anh, em, baø con, baïn höõu mình noäp mình; vaø hoï seõ laøm cho nhieàu ngöôøi trong caùc ngöôi phaûi cheát.

17

Caùc ngöôi seõ vì côù danh ta bò moïi ngöôøi ghen gheùt.

18

Nhöng moät sôïi toùc treân ñaàu caùc ngöôi cuõng khoâng maát ñaâu.

19

Nhôø söï nhòn nhuïc cuûa caùc ngöôi maø giöõ ñöôïc linh hoàn mình.

20

Vaû, khi caùc ngöôi seõ thaáy quaân lính vaây thaønh Gieâ-ru-sa-lem, haõy bieát söï taøn phaù thaønh aáy gaàn ñeán.

21

Luùc ñoù, ai ôû trong xöù Giu-ñeâ haõy troán leân nuùi; ai ôû trong thaønh phaûi ñi ra ngoaøi, ai ôû ngoaøi ñoàng ñöøng trôû vaøo thaønh.

22

Vì nhöõng ngaøy ñoù laø ngaøy baùo thuø, haàu cho moïi lôøi ñaõ cheùp ñöôïc öùng nghieäm.

23

Trong nhöõng ngaøy aáy, khoán cho ñôøn baø coù thai, vaø ñôøn baø cho con buù! Vì seõ coù taïi naïn lôùn trong xöù, vaø côn thaïnh noä nghòch cuøng daân naày.

24

Hoï seõ bò ngaõ döôùi löôõi göôm, seõ bò ñem ñi laøm phu tuø giöõa caùc daân ngoaïi, thaønh Gieâ-ru-sa-lem seõ bò daân ngoaïi giaøy ñaïp, cho ñeán chöøng naøo caùc kyø daân ngoaïi ñöôïc troïn.

25

Seõ coù caùc ñieàm laï trong maët trôøi, maët traêng, cuøng caùc ngoâi sao; coøn döôùi ñaát, daân caùc nöôùc saàu naõo roái loaïn vì bieån noåi tieáng om soøm vaø soùng ñaøo.

26

Ngöôøi ta nhôn trong khi ñôïi vieäc hung döõ xaûy ra cho theá gian, thì thaát kinh maát vía, vì caùc theá löïc treân trôøi seõ ruùng ñoäng.

27

Baáy giôø thieân haï seõ thaáy Con ngöôøi duøng ñaïi quyeàn ñaïi vinh maø ngöï ñeán treân ñaùm maây.

28

Chöøng naøo caùc vieäc ñoù khoûi xaûy ñeán, haõy ñöùng thaúng leân, ngöôùc ñaàu leân, vì söï giaûi cöùu cuûa caùc ngöôi gaàn tôùi.

29

Ñoaïn, Ngaøi phaùn cuøng hoï moät lôøi ví duï raèng: Haõy xem caây vaû vaø caùc caây khaùc;

30

khi noù môùi nöùt loäc, caùc ngöôi thaáy thì töï bieát raèng muøa haï ñaõ gaàn ñeán.

31

Cuõng vaäy, khi caùc ngöôi thaáy nhöõng ñieàu aáy xaûy ra, haõy bieát nöôùc Ñöùc Chuùa Trôøi gaàn ñeán.

32

Quaû thaät, ta noùi cuøng caùc ngöôi, doøng doõi naày chaúng qua tröôùc khi moïi söï kia chöa xaûy ñeán.

33

Trôøi ñaát seõ qua, song lôøi ta noùi seõ khoâng qua ñaâu.

34

Vaäy, haõy töï giöõ laáy mình, e raèng vì söï aên uoáng quaù ñoä, söï say söa vaø söï lo laéng ñôøi naày laøm cho loøng caùc ngöôi meâ maån chaêng, vaø e ngaøy aáy ñeán thình lình treân caùc ngöôi nhö löôùi buûa;

35

vì ngaøy ñoù seõ ñeán cho moïi ngöôøi ôû khaép treân maët ñaát cuõng vaäy.

36

Vaäy, haõy tænh thöùc luoân vaø caàu nguyeän, ñeå caùc ngöôi ñöôïc traùnh khoûi caùc taïi naïn seõ xaûy ra, vaø ñöùng tröôùc maët Con ngöôøi.

37

Vaû, ban ngaøy, Ñöùc Chuùa Jeâsus daïy doã trong ñeàn thôø; coøn ñeán chieàu, Ngaøi ñi leân nuùi, goïi laø nuùi oâ-li-ve, maø ôû ñeâm taïi ñoù.

38

Vöøa taûng saùng, caû daân söï ñeán cuøng Ngaøi trong ñeàn thôø, ñaëng nghe Ngaøi daïy.

Luke 22


Luke Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 21

Luke

Return to Index

Chapter 22

1

Ngaøy leã aên baùnh khoâng men thöù laø leã Vöôït Qua ñeán gaàn.

2

Caùc thaày teá leã caû cuøng caùc thaày thoâng giaùo tìm phöông ñaëng gieát Ñöùc Chuùa Jeâsus; vì hoï sôï daân.

3

Vaû, quæ Sa-tan aùm vaøo Giu-ña, goïi laø Ích-ca-ri-oát, laø ngöôøi trong soá möôøi hai söù ñoà,

4

noù ñi kieám caùc thaày teá leã caû vaø caùc thaày ñoäi, ñeå ñoàng möu duøng caùch naøo noäp Ngaøi cho hoï.

5

Caùc ngöôøi kia möøng laém, höùa seõ cho noù tieàn baïc.

6

Noù ñaõ öng thuaän vôùi hoï, beøn kieám dòp tieän ñaëng noäp Ñöùc Chuùa Jeâsus trong khi daân chuùng khoâng bieát.

7

Ñeán ngaøy leã aên baùnh khoâng men, laø ngaøy ngöôøi ta phaûi gieát con sinh laøm leã Vöôït Qua,

8

Ñöùc Chuùa Jeâsus sai Phi -e-rô vaø Giaêng ñi, maø phaùn raèng: Haõy ñi doïn leã Vöôït Qua cho chuùng ta aên.

9

Hai ngöôøi trong: Thaày muoán chuùng toâi doïn leã aáy taïi ñaâu?

10

Ngaøi ñaùp raèng: Khi caùc ngöôi vaøo thaønh, seõ gaëp moät ngöôøi mang voø nöôùc; haõy theo ngöôøi vaøo nhaø.

11

vaø noùi cuøng chuû nhaø raèng: Thaày phaùn cuøng ngöôi raèng: Phoøng khaùch laø choã ta seõ aên leã Vöôït Qua vôùi moân ñoà ta ôû ñaâu?

12

Chuû nhaø seõ chæ cho moät caùi phoøng roäng vaø cao, ñoà ñaïc saün saøng; caùc ngöôi haõy doïn ôû ñoù.

13

Hai moân ñoà ñi, quaû gaëp nhöõng ñeàu nhö Ngaøi ñaõ phaùn, beøn doïn leã Vöôït Qua.

14

Ñeán giôø, Ngaøi ngoài baøn aên, caùc söù ñoà cuøng ngoài vôùi Ngaøi.

15

Ngaøi phaùn raèng: Ta raát muoán aên leã Vöôït Qua naày vôùi caùc ngöôi tröôùc khi ta chòu ñau ñôùn.

16

Vì, ta noùi cuøng caùc ngöôi, ta seõ khoâng aên leã naày nöõa cho ñeán khi leã aáy ñöôïc troïn trong nöôùc Ñöùc Chuùa Trôøi.

17

Ngaøi beøn caàm cheùn, taï ôn, roài phaùn raèng: Haõy laáy caùi naày phaân phaùt cho nhau.

18

Vì, ta noùi cuøng caùc ngöôi, töø nay ta seõ khoâng uoáng traùi nho nöõa, cho tôùi khi nöôùc Ñöùc Chuùa Trôøi ñeán roài.

19

Ñoaïn, Ngaøi caàm laáy baùnh, taï ôn xong, beû ra phaân phaùt cho moân ñoà, maø phaùn raèng: Naày laø thaân theå ta, ñaõ vì caùc ngöôi maø phoù cho; haõy laøm söï naày ñeå nhôù ñeán ta.

20

Khi aên xong, Ngaøi cuõng laøm nhö vaäy, laáy cheùn ñöa cho moân ñoà, maø phaùn raèng: Cheùn naày laø giao öôùc môùi trong huyeát ta vì caùc ngöôi maø ñoå ra.

21

Vaû laïi, naày, baøn tay keû phaûn ta ôû gaàn ta, nôi baøn naày.

22

Con ngöôøi ñi, theo nhö ñieàu ñaõ chæ ñònh; nhöng khoán cho ngöôøi naày phaûn Ngaøi!

23

Moân ñoà beøn hoûi nhau trong boïn mình ai laø ngöôøi seõ laøm ñieàu ñoù.

24

Moân ñoà laïi caõi laãy nhau, cho bieát ai seõ ñöôïc toân laø lôùn hôn heát trong ñaùm mình.

25

Nhöng Ngaøi phaùn cuøng moân ñoà raèng: Caùc vua cuûa caùc daân ngoaïi laáy pheùp rieâng mình maø cai trò, nhöõng ngöôøi caàm quyeàn cai trò ñöôïc xöng laø ngöôøi laøm ôn.

26

Veà phaàn caùc ngöôi, ñöøng laøm nhö vaäy; song ai lôùn hôn trong caùc ngöôi phaûi nhö keû raát nhoû, vaø ai cai trò phaûi nhö keû haàu vieäc.

27

Vì moät ngöôøi ngoài aên vôùi moät ngöôøi haàu vieäc, ai laø lôùn hôn? Coù phaûi laø keû ngoài aên khoâng? Nhöng ta ôû giöõa caùc ngöôi nhö keû haàu vieäc vaäy.

28

Coøn nhö caùc ngöôi, ñaõ beàn loøng theo ta trong moïi söï thöû thaùch ta,

29

neân ta ban nöôùc cho caùc ngöôi, cuõng nhö Cha ta ñaõ ban cho ta vaäy,

30

ñeå caùc ngöôi ñöôïc aên uoáng chung baøn trong nöôùc ta, vaø ñöôïc ngoài ngai ñeå xeùt ñoaùn möôøi hai chi phaùi Y-sô-ra-eân.

31

Hôõi Si-moân, Si-moân, naày quæ Sa-tan ñaõ ñoøi saøng saûy ngöôi nhö luùa mì.

32

Song ta ñaõ caàu nguyeän cho ngöôi, haàu cho ñöùc tin ngöôi khoâng thieáu thoán. Vaäy, ñeán khi ngöôi ñaõ hoái caûi, haõy laøm cho vöõng chí anh em mình.

33

Phi -e-rô thöa raèng: Thöa Chuùa, toâi saün loøng ñi theo Chuùa, ñoàng tuø ñoàng cheát.

34

Ñöùc Chuùa Jeâsus ñaùp raèng: Hôõi Phi -e-rô, ta noùi cuøng ngöôi, hoâm nay khi gaø chöa gaùy, ngöôi seõ ba laàn choái khoâng bieát ta.

35

Ñoaïn, Ngaøi laïi phaùn raèng: Khi ta ñaõ sai caùc ngöôi ñi, khoâng ñem tuùi, bao giaøy chi heát, caùc ngöôi coù thieáu gì khoâng? Moân ñoà thöa raèng: Khoâng thieáu chi heát.

36

Ngaøi phaùn raèng: Nhöng baây giôø, ai coù tuùi baïc, haõy laáy ñi, ai coù bao, cuõng vaäy; ai khoâng coù göôm, haõy baùn aùo ngöôøi ñi maø mua.

37

Vì ta rao cho caùc ngöôi, coù lôøi cheùp raèng: Ngaøi ñaõ bò keå vaøo haøng keû döõ. Lôøi aáy phaûi öùng nghieäm veà chính mình ta. Thaät vaäy, söï ñaõ chæ veà ta haàu ñöôïc troïn.

38

Caùc söù ñoà thöa raèng: Thöa Chuùa, coù hai thanh göôm ñaây. Ngaøi phaùn raèng: Aáy laø ñuû.

39

Ñoaïn, Ñöùc Chuùa Jeâsus ra ñi, leân nuùi oâ-li-ve theo nhö thoùi quen; caùc moân ñoà cuøng ñi theo Ngaøi.

40

Khi ñaõ ñeán nôi ñoù, Ngaøi phaùn cuøng moân ñoà raèng: Haõy caàu nguyeän, haàu cho caùc ngöôi khoûi sa vaøo söï caùm doã.

41

Ngaøi beøn ñi khoûi caùc moân ñoà, caùch chöøng lieäng moät cuïc ñaù, quì xuoáng maø caàu nguyeän

42

raèng: Laïy Cha, neáu Cha muoán, xin caát cheùn naày khoûi toâi! Daàu vaäy, xin yù Cha ñöôïc neân, chôù khoâng theo yù toâi!

43

Coù moät thieân söù töø treân trôøi hieän xuoáng cuøng Ngaøi, maø theâm söùc cho Ngaøi.

44

Trong côn raát ñau thöông, Ngaøi caàu nguyeän caøng thieát, moà hoâi trôû neân nhö gioït maùu lôùn rôi xuoáng ñaát.

45

Caàu nguyeän xong, Ngaøi ñöùng daäy trôû laïi cuøng caùc moân ñoà, thaáy ñöông nguû meâ vì buoàn raàu.

46

Ngaøi phaùn raèng: Sao caùc ngöôi nguû? Haõy ñöùng daäy caàu nguyeän, ñeå cho khoûi sa vaøo söï caùm doã.

47

Khi Ngaøi coøn ñöông phaùn, moät luõ ñoâng keùo ñeán. Teân Giu-ña, moät trong möôøi hai söù ñoà, ñi tröôùc heát, laïi gaàn Ñöùc Chuùa Jeâsus ñaëng hoân Ngaøi.

48

Ñöùc Chuùa Jeâsus hoûi raèng: Hôõi Giu-ña, ngöôi laáy caùi hoân ñeå phaûn Con ngöôøi sao?

49

Nhöõng ngöôøi ôû vôùi Ngaøi thaáy söï saép xaûy ñeán, beøn noùi raèng: Thöa Chuùa, chuùng toâi neân duøng göôm ñaùnh chaêng:

50

Moät ngöôøi trong caùc söù ñoà ñaùnh ñaày tôù cuûa thaày caû thöôïng phaåm vaø cheùm ñöùt tai beân höõu.

51

Nhöng Ñöùc Chuùa Jeâsus caát tieáng phaùn raèng: Haõy ñeå cho hoï ñeán theá! Ngaøi beøn rôø tai ñaày tôù aáy, laøm cho noù ñöôïc laønh.

52

Ñoaïn, Ñöùc Chuùa Jeâsus phaùn cuøng caùc thaày teá leã caû, caùc thaày ñoäi coi ñeàn thôø, vaø caùc tröôûng laõo ñaõ ñeán baét Ngaøi, raèng: Caùc ngöôi caàm göôm vaø gaäy ñeán baét ta nhö baét keû troäm cöôùp.

53

Haèng ngaøy ta ôû trong ñeàn thôø vôùi caùc ngöôi, maø caùc ngöôi khoâng ra tay baét ta. Nhöng naày laø giôø cuûa caùc ngöôøi, vaø quyeàn cuûa söï toái taêm vaäy.

54

Baáy giôø hoï baét Ñöùc Chuùa Jeâsus ñem ñi, giaûi Ngaøi ñeán nhaø thaày caû thöôïng phaåm. Phi -e-rô ñi theo Ngaøi xa xa.

55

Hoï nhuùm löûa giöõa saân, roài ngoài vôùi nhau; Phi -e-rô cuõng ngoài giöõa ñaùm hoï.

56

Moät con ñoøi kia thaáy Phi -e-rô ngoài gaàn löûa, thì ngoù chaêm chæ, maø noùi raèng: Ngöôøi naày voán cuõng ôû vôùi ngöôøi aáy.

57

Song Phi -e-rô choái Ñöùc Chuùa Jeâsus, noùi raèng: Hôõi ñôøn baø kia, ta khoâng bieát ngöôøi ñoù.

58

Moät laùt, coù ngöôøi khaùc thaáy Phi -e-rô, noùi raèng: Ngöôi cuõng thuoäc veà boïn ñoù! Phi -e-rô ñaùp raèng: Hôõi ngöôøi, ta khoâng phaûi thuoäc veà boïn ñoù ñaâu.

59

Ñoä caùch moät giôø, coù keû khaùc ñeà quyeát nhö vaäy maø raèng: Thaät ngöôøi naày cuõng ôû vôùi Jeâsus, vì ngöôøi laø daân Ga-li-leâ.

60

Nhöng Phi -e-rô caõi raèng: Hôõi ngöôøi, ta khoâng bieát ngöôi noùi chi! Ñöông luùc Phi -e-rô coøn noùi, thì gaø lieàn gaùy;

61

Chuùa xaây moät laïi ngoù Phi -e-rô. Phi -e-rô nhôù laïi lôøi Chuùa ñaõ phaùn cuøng mình raèng: Hoâm nay tröôùc khi gaø chöa gaùy, ngöôi seõ choái ta ba laàn;

62

roài ñi ra ngoaøi, khoùc loùc thaûm thieát.

63

Vaû, nhöõng keû canh Ñöùc Chuùa Jeâsus nhaïo baùng vaø ñaùnh Ngaøi;

64

che maët Ngaøi laïi roài noùi raèng: Haõy noùi tieân tri ñi, haõy ñoaùn xem ai ñaùnh ngöôi!

65

Hoï laïi nhieác moùc Ngaøi nhieàu lôøi khaùc nöõa.

66

Ñeán saùng ngaøy, caùc tröôûng laõo trong daân, caùc thaày teá leã caû, vaø caùc thaày thoâng giaùo nhoùm laïi, roài sai ñem Ñöùc Chuùa Jeâsus ñeán nôi toøa coâng luaän.

67

Hoï hoûi Ngaøi raèng: Neáu ngöôi phaûi laø Ñaáng Christ, haõy xöng ra cho chuùng ta. Ngaøi ñaùp raèng: Neáu ta noùi, thì caùc ngöôi khoâng tin;

68

neáu ta tra gaïn caùc ngöôi, thì caùc ngöôi khoâng traû lôøi.

69

Nhöng töø nay veà sau, Con ngöôøi seõ ngoài beân höõu quyeàn pheùp Ñöùc Chuùa Trôøi.

70

ai naày ñeàu hoûi raèng: Vaäy, ngöôi laø Con Ñöùc Chuùa Trôøi sao? Ngaøi ñaùp raèng: Chính caùc ngöôi noùi ta laø Con Ngaøi.

71

Hoï beøn noùi raèng: Chuùng ta naøo coù caàn chöùng côù nöõa laøm chi? Chính chuùng ta ñaõ nghe töø mieäng noù noùi ra roài.

Luke 23


Luke Chapter 23 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 22

Luke

Return to Index

Chapter 23

1

Ñoaïn, caû hoäi ñoàng ñöùng daäy, ñieäu Ngaøi ñeán tröôùc maët Phi-laùt

2

Hoï beøn khôûi caùo Ngaøi raèng: Chuùng toâi ñaõ thaáy ngöôøi naày xui daân ta laøm loaïn, caám noäp thueá cho Seâ-sa, vaø xöng laø Ñaáng Christ, laø Vua.

3

Phi-laùt gaïn Ngaøi raèng: Chính ngöôi laø Vua daân Giu-ña phaûi khoâng? Ñöùc Chuùa Jeâsus ñaùp raèng: Thaät nhö lôøi.

4

Phi-laùt beøn noùi vôùi caùc thaày teá leã caû vaø daân chuùng raèng: Ta khoâng thaáy ngöôøi naày coù toäi gì.

5

Nhöng hoï coá naøi raèng: Ngöôøi naày xui giuïc daân söï, truyeàn giaùo khaép ñaát Giu-ñeâ, baét ñaàu töø xöù Ga-li-leâ roài ñeán ñaây.

6

Khi Phi-laùt nghe ñieàu ñoù, thì hoûi neáu ngöôøi naày thaät laø daân Ga-li-leâ chaêng.

7

Bieát Ngaøi thuoäc quyeàn cai trò cuûa vua Heâ-roát, beøn giaûi ñeán cho vua Heâ-roát, vua aáy ôû taïi thaønh Gieâ-ru-sa-lem trong maáy ngaøy ñoù.

8

Vua Heâ-roát thaáy Ñöùc Chuùa Jeâsus thì möøng laém; vì laâu nay vua muoán gaëp Ngaøi, nhôn ñaõ nghe noùi veà chuyeän Ngaøi, vaø mong xem Ngaøi laøm pheùp laï.

9

Vaäy, vua hoûi Ngaøi nhieàu caâu, song Ngaøi khoâng traû lôøi gì heát.

10

Caùc thaày teá leã caû vaø caùc thaày thoâng giaùo ôû ñoù, caùo Ngaøi döõ laém.

11

Baáy giôø vua Heâ-roát vaø quaân lính haàu vua ñeàu ñaõi Ngaøi caùch khinh deå vaø nhaïo baùng Ngaøi; ñoaïn, hoï maëc aùo hoa hoøe cho Ngaøi, roài giao Ngaøi veà cho Phi-laùt.

12

Tröôùc kia Phi-laùt vôùi vua Heâ-roát thuø hieàm nhau, nhöng noäi ngaøy aáy trôû neân baïn höõu.

13

Phi-laùt hieäp caùc thaày teá leã caû, caùc quan ñeà hình vaø daân chuùng laïi, maø noùi raèng:

14

Caùc ngöôi ñaõ ñem noäp ngöôøi naày cho ta, veà vieäc xui daân laøm loaïn; nhöng ñaõ tra hoûi tröôùc maët caùc ngöôi ñaây, thì ta khoâng thaáy ngöôøi maéc moät toäi naøo maø caùc ngöôi ñaõ caùo;

15

vua Heâ-roát cuõng vaäy, vì ñaõ giao ngöôøi veà cho ta. Vaäy, ngöôøi naày ñaõ khoâng laøm ñieàu gì ñaùng cheát,

16

neân ta seõ ñaùnh ñoøn roài tha ñi.

17

(Soá laø ñeán ngaøy leã, quan phaûi tha moät teân tuø cho daân.)

18

Chuùng beøn ñoàng thanh keâu leân raèng: Haõy gieát ngöôøi naày ñi, maø tha Ba-ra-ba cho chuùng toâi!

19

Vaû, teân naày bò tuø vì daáy loaïn trong thaønh, vaø vì toäi gieát ngöôøi.

20

Phi-laùt coù yù muoán tha Ñöùc Chuùa Jeâsus, neân laïi noùi cuøng daân chuùng nöõa.

21

Song chuùng keâu leân raèng: Ñoùng ñinh noù treân caây thaäp töï ñi! Ñoùng ñinh noù treân caây thaäp töï ñi!

22

Phi-laùt laïi noùi ñeán laàn thöù ba, raèng: Vaäy ngöôøi naày ñaõ laøm ñieàu aùc gì? Ta khoâng tìm thaáy ngöôøi coù söï gì ñaùng cheát. Vaäy, ñaùnh ñoøn xong, ta seõ tha.

23

Nhöng chuùng coá naøi, keâu lôùn tieáng raèng phaûi ñoùng ñinh Ngaøi treân caây thaäp töï; tieáng keâu cuûa hoï ñöôïc thaéng.

24

Phi-laùt truyeàn laøm y nhö lôøi chuùng xin.

25

Beøn tha teân tuø vì toäi daáy loaïn vaø gieát ngöôøi, laø ngöôøi chuùng ñaõ xin tha; roài phoù Ñöùc Chuùa Jeâsus cho maëc yù hoï.

26

Khi chuùng ñieäu Ñöùc Chuùa Jeâsus ñi, baét moät ngöôøi xöù Sy-ren, teân laø Si-moân, töø ngoaøi ñoàng veà, buoäc phaûi vaùc caây thaäp töï theo sau Ngaøi.

27

Coù ñoaøn daân ñoâng laém ñi theo Ñöùc Chuùa Jeâsus, vaø coù maáy ngöôøi ñôøn baø ñaám ngöïc khoùc veà Ngaøi.

28

Nhöng Ñöùc Chuùa Jeâsus xaây maët laïi vôùi hoï maø phaùn raèng: Hôõi con gaùi thaønh Gieâ-ru-sa-lem, ñöøng khoùc veà ta, song khoùc veà chính mình caùc ngöôi vaø veà con caùi caùc ngöôi.

29

Vì naày, ngaøy haàu ñeán, ngöôøi ta seõ noùi raèng: Phöôùc cho ñôøn baø son, phöôùc cho daï khoâng sanh ñeû vaø vuù khoâng cho con buù!

30

Baáy giôø, ngöôøi ta seõ noùi vôùi nuùi raèng: Haõy ñoå xuoáng treân chuùng ta! vôùi goø raèng: Haõy che chuùng ta!

31

Vì neáu ngöôøi ta laøm nhöõng söï aáy cho caây xanh, thì caây khoâ seõ ra sao?

32

Chuùng cuõng ñem hai ngöôøi ñi nöõa, laø keû troäm cöôùp, ñeå gieát cuøng vôùi Ngaøi.

33

Khi ñeán moät choã goïi laø choã Soï, hoï ñoùng ñinh Ngaøi treân caây thaäp töï taïi ñoù, cuøng hai teân troäm cöôùp, moät teân beân höõu Ngaøi, moät teân beân taû.

34

Song Ñöùc Chuùa Jeâsus caàu raèng: Laïy Cha, xin tha cho hoï, vì hoï khoâng bieát mình laøm ñieàu gì. Ñoaïn, hoï baét thaêm chia nhau aùo xoáng cuûa Ngaøi.

35

Daân chuùng ñöùng ñoù maø ngoù. Caùc ngöôøi coi vieäc nhaïo cöôøi Ngaøi, raèng: Noù ñaõ cöùu keû khaùc; neáu noù laø Ñaáng Christ, Ñaáng Ñöùc Chuùa Trôøi ñaõ löïa, thì haõy cöùu mình ñi!

36

Quaân lính cuõng dôõn côït Ngaøi, laïi gaàn ñöa giaám cho Ngaøi uoáng,

37

maø raèng: Neáu ngöôi laø Vua daân Giu-ña, haõy töï cöùu laáy mình ñi!

38

Phía treân ñaàu Ngaøi, coù ñeà raèng: Ngöôøi Naày Laø Vua Daân Giu-ña.

39

Vaû, moät teân troäm cöôùp bò ñoùng ñinh cuõng maéng nhieác Ngaøi raèng: Ngöôøi khoâng phaûi laø Ñaáng Christ sao? Haõy töï cöùu laáy mình ngöôi cuøng chuùng ta nöõa!

40

Nhöng teân kia traùch noù raèng: Ngöôi cuõng chòu moät hình phaït aáy, coøn chaúng sôï Ñöùc Chuùa Trôøi sao?

41

Veà phaàn chuùng ta, chæ laø söï coâng bình, vì hình ta chòu xöùng vôùi vieäc ta laøm; nhöng ngöôi naày khoâng heà laøm moät ñieàu gì aùc.

42

Ñoaïn laïi noùi raèng: Hôõi Jeâsus, khi Ngaøi ñeán trong nöôùc mình roài, xin nhôù laáy toâi!

43

Ñöùc Chuùa Jeâsus ñaùp raèng: Quaû thaät, ta noùi cuøng ngöôi, hoâm nay ngöôi seõ ñöôïc ôû vôùi ta trong nôi Ba-ra-ñi.

44

Khi ñoù, öôùc giôø thöù saùu, khaép xöù ñeàu toái taêm cho ñeán giôø thöù chín.

45

Maët trôøi trôû neân toái, vaø maøn trong ñeàn thôø xeù chính giöõa ra laøm hai.

46

Ñöùc Chuùa Jeâsus beøn keâu lôùn raèng: Hôõi Cha, toâi giao linh hoàn laïi trong tay Cha! Ngaøi vöøa noùi xong thì taét hôi.

47

Thaày ñoäi thaáy söï ñaõ xaûy ra, ngôïi khen Ñöùc Chuùa Trôøi raèng: Thaät ngöôøi naày laø ngöôøi coâng bình.

48

Caû daân chuùng ñi xem, thaáy noâng noåi laøm vaäy, ñaám ngöïc maø trôû veà.

49

Song nhöõng keû quen bieát Ñöùc Chuùa Jeâsus vaø caùc ngöôøi ñôøn baø theo Ngaøi töø xöù Ga-li-leâ, ñeàu ñöùng ñaèng xa maø ngoù.

50

Coù moät ngöôøi, teân laø Gioâ-seùp, laøm nghò vieân toøa coâng luaän, laø ngöôøi chaùnh tröïc coâng bình,

51

khoâng ñoàng yù vaø cuõng khoâng döï vieäc caùc ngöôi kia ñaõ laøm. Ngöôøi ôû A-ri-ma-theâ, laø thaønh thuoäc veà xöù Giu-ñeâ, vaãn troâng ñôïi nöôùc Ñöùc Chuùa Trôøi.

52

Ngöôøi beøn ñi ñeán Phi-laùt maø xin xaùc Ñöùc Chuùa Jeâsus.

53

Khi ñaõ ñem xaùc Ngaøi xuoáng khoûi caây thaäp töï, ngöôøi laáy vaûi lieäm maø boïc, roài choân trong huyeät ñaõ ñuïc nôi hoøn ñaù, laø huyeät chöa choân ai heát.

54

Baáy giôø laø ngaøy saém söûa, vaø ngaøy Sa-baùt gaàn tôùi.

55

Caùc ngöôøi ñôøn baø ñaõ töø xöù Ga-li-leâ ñeán vôùi Ñöùc Chuùa Jeâsus, theo Gioâ-seùp, xem maû vaø cuõng xem xaùc Ngaøi ñaët theå naøo. Khi trôû veà, hoï saém söûa nhöõng thuoác thôm vaø saùp thôm.

56

Ngaøy Sa-baùt, hoï nghæ ngôi theo luaät leä.

Luke 24


Luke Chapter 24 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 23

Luke

Return to Index

Chapter 24

1

Ngaøy thöù nhöùt trong tuaàn leã, khi môø saùng, caùc ngöôøi ñôøn baø aáy laáy thuoác thôm ñaõ söûa soaïn ñem ñeán moà Ngaøi.

2

Hoï thaáy hoøn ñaù ñaõ laên khoûi cöûa moà;

3

nhöng böôùc vaøo, khoâng thaáy xaùc Ñöùc Chuùa Jeâsus.

4

Ñöông khi khoâng bieát nghó laøm sao, xaûy coù hai ngöôøi nam maët aùo saùng nhö chôùp, hieän ra tröôùc maët hoï.

5

Hoï ñöông thaát kinh, uùp maët xuoáng ñaát; thì hai ngöôøi aáy noùi raèng: Sao caùc ngöôi tìm ngöôøi soáng trong voøng keû cheát?

6

Ngaøi khoâng ôû ñaây ñaâu, song Ngaøi ñaõ soáng laïi. Haõy nhôù khi Ngaøi coøn ôû xöù Ga-li-leâ, phaùn cuøng caùc ngöôi theå naøo,

7

Ngaøi ñaõ phaùn raèng: Con ngöôøi phaûi bò noäp trong tay keû coù toäi, phaûi bò ñoùng ñinh treân caây thaäp töï, vaø ngaøy thöù ba phaûi soáng laïi.

8

Hoï beøn nhôù laïi nhöõng lôøi Ñöùc Chuùa Jeâsus ñaõ phaùn.

9

Hoï ôû moà trôû veà, rao truyeàn moïi söï aáy cho möôøi moät söù ñoà vaø nhöõng ngöôøi khaùc.

10

Aáy laø Ma-ri Ma-ñô-len, Gian-nô, vaø Ma-ri meï cuûa Gia-cô, cuøng caùc ñôøn baø khaùc ñi vôùi hoï ñaõ rao truyeàn nhö vaäy cho caùc söù ñoà.

11

Song caùc söù ñoà khoâng tin, cho lôøi aáy nhö laø hö khoâng.

12

Daàu vaäy, Phi -e-rô ñöùng daäy, chaïy ñeán moà, cuùi xuoáng maø doøm, chæ thaáy vaûi lieäm ôû treân ñaát, ñoaïn veà nhaø, laï luøng cho vieäc ñaõ xaûy ra.

13

Cuõng trong ngaøy aáy, coù hai moân ñoà ñi ñeán laøng kia, goïi laø Em-ma-uùt, caùch thaønh Gieâ-ru-sa-lem saùu möôi eách-ta-ñô;

14

hoï ñaøm luaän veà nhöõng söï ñaõ xaûy ra.

15

Ñang khi noùi vaø caõi leõ nhau, chính Ñöùc Chuùa Jeâsus ñeán gaàn cuøng ñi ñöôøng vôùi hoï.

16

nhöng maét hai ngöôøi aáy bò che khuaát khoâng nhìn bieát Ngaøi ñöôïc.

17

Ngaøi phaùn cuøng hoï raèng: Caùc ngöôi ñöông ñi ñöôøng, noùi chuyeän gì cuøng nhau vaäy? Hoï döøng laïi, buoàn böïc laém.

18

Moät trong hai ngöôøi teân laø Cô-leâ-oâ-ba, traû lôøi raèng: Coù phaûi chæ ngöôi laø khaùch laï ôû thaønh Gieâ-ru-sa-lem, khoâng hay vieäc ñaõ xaûy ñeán taïi ñoù caùch maáy böõa raøy sao?

19

Ngaøi hoûi raèng: Vieäc gì vaäy? Hoï traû lôøi raèng: Aáy laø vieäc ñaõ xaûy ra cho Jeâsus Na-xa-reùt, moät ñaáng tieân tri, coù quyeàn pheùp trong vieäc laøm vaø trong lôøi noùi, tröôùc maët Ñöùc Chuùa Trôøi vaø caû chuùng daân;

20

laøm sao maø caùc thaày teá leã caû cuøng caùc quan ñeà hình ta ñaõ noäp Ngaøi ñeå xöû töû, vaø ñaõ ñoùng ñinh treân caây thaäp töï.

21

Chuùng toâi troâng mong Ngaøi seõ cöùu laáy daân Y-sô-ra-eân; daàu theå aáy, vieäc xaûy ra ñaõ ñöôïc ba ngaøy roài.

22

Thaät coù maáy ngöôøi ñôøn baø trong voøng chuùng toâi ñaõ laøm cho chuùng toâi laáy laøm laï laém: khi môø saùng, hoï ñeán moà,

23

khoâng thaáy xaùc Ngaøi, thì veà baùo raèng coù thieân söù hieän ñeán, noùi Ngaøi ñöông soáng.

24

Coù maáy ngöôøi trong voøng chuùng toâi cuõng ñi thaêm moà, thaáy moïi ñieàu y nhö lôøi hoï noùi; coøn Ngaøi thì khoâng thaáy.

25

Ñöùc Chuùa Jeâsus beøn phaùn raèng: Hôõi nhöõng keû daïi doät, coù loøng chaäm tin lôøi caùc ñaáng tieân tri noùi!

26

Haù chaúng phaûi Ñaáng Christ chòu thöông khoù theå aáy, môùi ñöôïc vaøo söï vinh hieån mình sao?

27

Ñoaïn, Ngaøi baét ñaàu töø Moâi-se roài keá ñeán moïi ñaáng tieân tri maø caét nghóa cho hai ngöôøi ñoù nhöõng lôøi chæ veà Ngaøi trong caû Kinh Thaùnh.

28

Khi hai ngöôøi ñi gaàn ñeán laøng mình ñònh ñi, thì Ñöùc Chuùa Jeâsus döôøng nhö muoán ñi xa hôn nöõa.

29

Nhöng hoï eùp Ngaøi döøng laïi, maø thöa raèng: Xin ôû laïi vôùi chuùng toâi; vì trôøi ñaõ xeá chieàu haàu toái. Vaäy, Ngaøi vaøo ôû laïi cuøng hoï.

30

Ñöông khi Ngaøi ngoài aên cuøng hai ngöôøi, thì laáy baùnh, chuùc taï, ñoaïn, beû ra cho hoï.

31

Maét hoï beøn môû ra, maø nhìn bieát Ngaøi; song Ngaøi thoaït bieán ñi khoâng thaáy.

32

hai ngöôøi noùi cuøng nhau raèng: Khi naõy ñi ñöôøng, Ngaøi noùi cuøng chuùng ta vaø caét nghóa Kinh Thaùnh, loøng chuùng ta haù chaúng noùng naûy sao?

33

Noäi giôø ñoù, hoï lieàn ñöùng daäy, trôû veà thaønh Gieâ-ru-sa-lem, gaëp möôøi moät söù ñoà cuøng caùc moân ñoà khaùc ñöông nhoùm laïi,

34

noùi vôùi hoï raèng: Chuùa thaät ñaõ soáng laïi, vaø hieän ra vôùi Si-moân.

35

Roài hai ngöôøi thuaät laïi söï ñaõ xaûy ñeán khi ñi ñöôøng, vaø nhìn bieát Ngaøi luùc beû baùnh ra laø theå naøo.

36

Moân ñoà ñöông noùi chuyeän nhö vaäy, chính Ñöùc Chuùa Jeâsus hieän ra giöõa ñoù maø phaùn raèng: Bình an cho caùc ngöôi!

37

Nhöng moân ñoà ñeàu söûng soát ruïng rôøi, töôûng thaáy thaàn.

38

Ngaøi phaùn raèng: Sao caùc ngöôi boái roái, vaø sao trong loøng caùc ngöôi nghi laøm vaäy?

39

Haõy xem tay chôn ta: thaät chính ta. Haõy rôø ñeán ta, vaø haõy xem; thaàn thì khoâng coù thòt xöông, maø caùc ngöôi thaáy ta coù.

40

Ñöông phaùn vaäy, Ngaøi giô tay vaø chôn ra cho xem.

41

Nhöng vì côù moân ñoà vui möøng neân chöa tin chaéc, vaø laáy laøm laï, thì Ngaøi phaùn raèng: ÔÛ ñaây caùc ngöôi coù gì aên khoâng?

42

Moân ñoà daâng cho Ngaøi moät mieáng caù nöôùng.

43

Ngaøi nhaän laáy maø aên tröôùc maët moân ñoà.

44

Ñoaïn, Ngaøi phaùn raèng: Aáy ñoù laø ñieàu maø khi ta coøn ôû vôùi caùc ngöôi, ta baûo caùc ngöôi raèng moïi söï ñaõ cheùp veà ta trong luaät phaùp Moâi-se, caùc saùch tieân tri, cuøng caùc Thi Thieân phaûi ñöôïc öùng nghieäm.

45

Baáy giôø Ngaøi môû trí cho moân ñoà ñöôïc hieåu Kinh Thaùnh.

46

Ngaøi phaùn: Coù lôøi cheùp raèng Ñaáng Christ phaûi chòu ñau ñôùn döôøng aáy, ngaøy thöù ba seõ töø keû cheát soáng laïi,

47

vaø ngöôøi ta seõ nhôn danh Ngaøi maø rao giaûng cho daân caùc nöôùc söï aên naên ñeå ñöôïc tha toäi, baét ñaàu töø thaønh Gieâ-ru-sa-lem.

48

Caùc ngöôi laøm chöùng veà moïi vieäc ñoù; ta ñaây seõ ban cho caùc ngöôi ñieàu Cha ta ñaõ höùa,

49

coøn veà phaàn caùc ngöôi, haõy ñôïi trong thaønh cho ñeán khi ñöôïc maëc laáy quyeàn pheùp töø treân cao.

50

Keá ñoù, Ngaøi ñem moân ñoà ñi ñeán nôi xung quanh laønh Beâ-tha-ni, giô tay leân maø ban phöôùc cho.

51

Ñöông khi ban phöôùc, Ngaøi lìa moân ñoà maø ñöôïc ñem leân trôøi.

52

Moân ñoà thôø laïy Ngaøi roài trôû veà thaønh Gieâ-ru-sa-lem, möøng rôõ laém.

53

Moân ñoà cöù ôû trong ñeàn thôø luoân, ngôïi khen Ñöùc Chuùa Trôøi.

John 1


John Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Luke 24

John

Return to Index

Chapter 1

1

Ban ñaàu coù Ngoâi Lôøi, Ngoâi Lôøi ôû cuøng Ñöùc Chuùa Trôøi, vaø Ngoâi Lôøi laø Ñöùc Chuùa Trôøi.

2

Ban ñaàu Ngaøi ôû cuøng Ñöùc Chuùa Trôøi.

3

Muoân vaät bôûi Ngaøi laøm neân, chaúng vaät chi ñaõ laøm neân maø khoâng bôûi Ngaøi.

4

Trong Ngaøi coù söï soáng, söï soáng laø söï saùng cuûa loaøi ngöôøi.

5

Söï saùng soi trong toái taêm, toái taêm chaúng heà nhaän laáy söï saùng.

6

Coù moät ngöôøi Ñöùc Chuùa Trôøi sai ñeán, teân laø Giaêng.

7

Ngöôøi ñeán ñeå laøm chöùng veà söï saùng, haàu cho bôûi ngöôøi ai naáy ñeàu tin.

8

Chính ngöôøi chaúng phaûi laø söï saùng, song ngöôøi phaûi laøm chöùng veà söï saùng.

9

Söï saùng naày laø söï saùng thaät, khi ñeán theá gian soi saùng moïi ngöôøi.

10

Ngoâi Lôøi ôû theá gian, vaø theá gian ñaõ laøm neân bôûi Ngaøi; nhöng theá gian chaúng töøng nhìn bieát Ngaøi.

11

Ngaøi ñaõ ñeán trong xöù mình, song daân mình chaúng heà nhaän laáy.

12

Nhöng heã ai ñaõ nhaän Ngaøi, thì Ngaøi ban cho quyeàn pheùp trôû neân con caùi Ñöùc Chuùa Trôøi, laø ban cho nhöõng keû tin danh Ngaøi,

13

laø keû chaúng phaûi sanh bôûi khí huyeát, hoaëc bôûi tình duïc, hoaëc bôûi yù ngöôøi, nhöng sanh bôûi Ñöùc Chuùa Trôøi vaäy.

14

Ngoâi Lôøi ñaõ trôû neân xaùc thòt, ôû giöõa chuùng ta, ñaày ôn vaø leõ thaät; chuùng ta ñaõ ngaém xem söï vinh hieån cuûa Ngaøi, thaät nhö vinh hieån cuûa Con moät ñeán töø nôi Cha.

15

Giaêng laøm chöùng veà Ngaøi khi keâu leân raèng: Aáy laø veà Ngaøi maø ta ñaõ noùi: Ñaáng ñeán sau ta troåi hôn ta, vì Ngaøi voán tröôùc ta.

16

Vaû, bôûi söï ñaày daãy cuûa Ngaøi maø chuùng ta ñeàu coù nhaän ñöôïc, vaø ôn caøng theâm ôn.

17

Vì luaät phaùp ñaõ ban cho bôûi Moâi-se, coøn ôn vaø leõ thaät bôûi Ñöùc Chuùa Jeâsus Christ maø ñeán.

18

Chaúng heà ai thaáy Ñöùc Chuùa Trôøi; chæ Con moät ôû trong loøng Cha, laø Ñaáng ñaõ giaûi baøy Cha cho chuùng ta bieát.

19

Naày laø lôøi chöùng cuûa Giaêng, khi daân Giu-ña sai maáy thaày teá leã, maáy ngöôøi Leâ-vi töø thaønh Gieâ-ru-sa-lem ñeán hoûi ngöôøi raèng: Oâng laø ai?

20

Ngöôøi xöng ra, chaúng choái chi heát, xöng raèng mình khoâng phaûi laø Ñaáng Christ.

21

Hoï laïi hoûi: Vaäy thì oâng laø ai? phaûi laø EÂ-li chaêng? Ngöôøi traû lôøi: Khoâng phaûi. Oâng phaûi laø ñaáng tieân tri chaêng: Ngöôøi traû lôøi: Khoâng phaûi.

22

Hoï beøn noùi: Vaäy thì oâng laø ai? haàu cho chuùng toâi traû lôøi cuøng nhöõng ngöôøi ñaõ sai chuùng toâi ñeán. Oâng töï xöng mình laø ai:

23

Ngöôøi traû lôøi: Ta laø tieáng cuûa ngöôøi keâu trong ñoàng vaéng raèng: Haõy ban ñöôøng cuûa Chuùa cho baèng, nhö ñaáng tieân tri EÂ-sai ñaõ noùi.

24

Nhöõng keû chòu sai ñeán cuøng Giaêng ñeàu laø ngöôøi Pha-ri-si.

25

Hoï laïi hoûi raèng: Neáu oâng chaúng phaûi Ñaáng Christ, chaúng phaûi EÂ-li, chaúng phaûi ñaáng tieân tri, thì côù sao oâng laøm pheùp baùp tem?

26

Giaêng traû lôøi: Veà phaàn ta, ta laøm pheùp baùp tem baèng nöôùc; nhöng coù moät Ñaáng ôû giöõa caùc ngöôi maø caùc ngöôi khoâng bieát.

27

Aáy laø Ñaáng ñeán sau ta, ta chaúng ñaùng môû daây giaøy Ngaøi.

28

Nhöõng vieäc ñoù ñaõ xaûy ra taïi thaønh Beâ-tha-ni, beân kia soâng Gioâ-ñanh, laø nôi Giaêng laøm pheùp baùp tem.

29

Qua ngaøy sau, Giaêng thaáy Ñöùc Chuùa Jeâsus ñeán cuøng mình, thì noùi raèng: Kìa, Chieân con cuûa Ñöùc Chuùa Trôøi, laø Ñaáng caát toäi loãi theá gian ñi.

30

Aáy veà Ñaáng ñoù maø ta ñaõ noùi: Coù moät ngöôøi ñeán sau ta, troåi hôn ta, vì ngöôøi voán tröôùc ta.

31

Veà phaàn ta, ta voán chaúng bieát Ngaøi; nhöng ta ñaõ ñeán laøm pheùp baùp-tem baèng nöôùc, ñeå Ngaøi ñöôïc toû ra cho daân Y-sô-ra-eân.

32

Giaêng laïi coøn laøm chöùng naày nöõa: Ta ñaõ thaáy Thaùnh Linh töø trôøi giaùng xuoáng nhö chim boø caâu, ñaäu treân mình Ngaøi.

33

Veà phaàn ta, ta voán khoâng bieát Ngaøi; nhöng Ñaáng sai ta laøm pheùp baùp-tem baèng nöôùc coù phaùn cuøng ta raèng: Ñaáng maø ngöôi seõ thaáy Thaùnh Linh ngöï xuoáng ñaäu leân treân, aáy laø Ñaáng laøm pheùp baùp-tem baèng Ñöùc Thaùnh Linh.

34

Ta ñaõ thaáy neân ta laøm chöùng raèng: Aáy chính Ngaøi laø Con Ñöùc Chuùa Trôøi.

35

Ngaøy mai, Giaêng laïi ôû ñoù vôùi hai moân ñoà mình;

36

nhìn Ñöùc Chuùa Jeâsus ñi ngang qua, beøn noùi raèng: Kìa, Chieân con cuûa Ñöùc Chuùa Trôøi!

37

Hai moân ñoà nghe lôøi ñoù, beøn ñi theo Ñöùc Chuùa Jeâsus.

38

Ñöùc Chuùa Jeâsus vöøa xaây laïi, thaáy hai ngöôøi ñi theo mình, thì phaùn raèng: Caùc ngöôi tìm chi? Thöa raèng: Ra-bi (nghóa laø Thaày), Thaày ôû ñaâu?

39

Ngaøi phaùn raèng: Haõy ñeán xem. Vaäy, hai ngöôøi ñi, thaáy nôi Ngaøi ôû, vaø ôû laïi cuøng Ngaøi trong ngaøy ñoù; luùc baáy giôø ñoä chöøng giôø thöù möôøi.

40

Trong hai ngöôøi ñaõ nghe ñieàu Giaêng noùi vaø ñi theo Ñöùc Chuùa Jeâsus ñoù, moät laø Anh-reâ, em cuûa Si-moân Phi -e-rô.

41

Tröôùc heát ngöôøi gaëp anh mình laø Si-moân, thì noùi raèng: Chuùng ta ñaõ gaëp Ñaáng Meâ-si (nghóa laø Ñaáng Christ).

42

Ngöôøi beøn daãn Si-moân ñeán cuøng Ñöùc Chuùa Jeâsus. Ngaøi vöøa ngoù thaáy Si-moân, lieàn phaùn raèng: Ngöôi laø Si-moân, con cuûa Gioâ-na; ngöôi seõ ñöôïc goïi laø Seâ-pha (nghóa laø Phi -e-rô).

43

Qua ngaøy sau, Ñöùc Chuùa Jeâsus muoán qua xöù Ga-li-leâ, tìm Phi-líp, maø phaùn raèng: Haõy theo ta.

44

Vaû, Phi-líp laø ngöôøi Beát-sai-ña, ñoàng thaønh vôùi Anh-reâ vaø Phi -e-rô.

45

Phi-líp gaëp Na-tha-na-eân, noùi vôùi ngöôøi raèng: Chuùng ta ñaõ gaëp Ñaáng maø Moâi-se coù cheùp trong luaät phaùp, vaø caùc ñaáng tieân tri cuõng coù noùi ñeán; aáy laø Ñöùc Chuùa Jeâsus ôû Na-xa-reùt, con cuûa Gioâ-seùp.

46

Na-tha-na-eân noùi raèng: Haù coù vaät gì toát ra töø Na-xa-reùt ñöôïc sao? Phi-líp noùi: Haõy ñeán xem.

47

Ñöùc Chuùa Jeâsus thaáy Na-tha-na-eân ñeán cuøng mình, beøn phaùn veà ngöôøi raèng: Naày, moät ngöôøi Y-sô-ra-eân thaät, trong ngöôøi khoâng coù ñieàu doái traù chi heát.

48

Na-tha-na-eân thöa raèng: Bôûi ñaâu thaày bieát toâi? Ñöùc Chuùa Jeâsus ñaùp raèng: Tröôùc khi Phi-líp goïi ngöôi, ta ñaõ thaáy ngöôi luùc ôû döôùi caây vaû.

49

Na-tha-na-eân laïi noùi: Laïy thaày, thaày laø Con Ñöùc Chuùa Trôøi, thaày laø Vua daân Y-sô-ra-eân!

50

Ñöùc Chuùa Jeâsus ñaùp raèng: Vì ta ñaõ phaùn cuøng ngöôi raèng ta thaáy ngöôi döôùi caây vaû, thì ngöôi tin; ngöôi seõ thaáy vieäc lôùn hôn ñieàu ñoù!

51

Ngaøi laïi phaùn: Quaû thaät, quaû thaät, ta noùi cuøng caùc ngöôi, caùc ngöôi seõ thaáy trôøi môû ra, vaø thieân söù cuûa Ñöùc Chuùa Trôøi leân xuoáng treân Con ngöôøi.

John 2


John Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

John 1

John

Return to Index

Chapter 2

1

Caùch ba ngaøy sau, coù ñaùm cöôùi taïi thaønh Ca-na, trong xöù Ga-li-leâ, vaø meï Ñöùc Chuùa Jeâsus coù taïi ñoù.

2

Ñöùc Chuùa Jeâsus cuõng ñöôïc môøi ñeán döï ñaùm vôùi moân ñoà Ngaøi.

3

Vöøa khi thieáu röôïu, meï Ñöùc Chuùa Jeâsus noùi vôùi Ngaøi raèng: Ngöôøi ta khoâng coù röôïu nöõa.

4

Ñöùc Chuùa Jeâsus ñaùp raèng: Hôõi ñôøn baø kia, ta vôùi ngöôi coù söï gì chaêng? Giôø ta chöa ñeán.

5

Meï Ngaøi noùi vôùi nhöõng keû haàu baøn raèng: Ngöôøi bieåu chi, haõy vaâng theo caû.

6

Vaû, taïi ñoù coù saùu caùi cheù ñaù, ñònh duøng veà söï röûa saïch cho ngöôøi Giu-ña, moãi caùi chöùa hai ba löôøng nöôùc.

7

Ñöùc Chuùa Jeâsus bieåu hoï raèng: Haõy ñoå nöôùc ñaày nhöõng cheù naày; thì hoï ñoå ñaày tôùi mieäng.

8

Ngaøi beøn phaùn raèng: Baây giôø haõy muùc ñi, ñem cho keû coi tieäc. Hoï beøn ñem cho.

9

Luùc keû coi tieäc neám nöôùc ñaõ bieán thaønh röôïu (vaû, ngöôøi khoâng bieát röôïu naày ñeán bôûi ñaâu, coøn nhöõng keû haàu baøn coù muùc nöôùc thì bieát roõ), beøn goïi chaøng reå,

10

maø noùi raèng: Moïi ngöôøi ñeàu ñaõi röôïu ngon tröôùc, sau khi ngöôøi ta uoáng nhieàu roài, thì keá ñeán röôïu vöøa vöøa. Coøn ngöôi, ngöôi laïi giöõ röôïu ngon ñeán baây giôø.

11

Aáy laø taïi Ca-na, trong xöù Ga-li-leâ, maø Ñöùc Chuùa Jeâsus laøm pheùp laï thöù nhaát, vaø toû baøy söï vinh hieån cuûa mình nhö vaäy; moân ñoà beøn tin Ngaøi.

12

Sau vieäc ñoù, Ngaøi vôùi meï, anh em, vaø moân ñoà Ngaøi ñeàu xuoáng thaønh Ca-beâ-na-um; vaø chæ ôû ñoù ít ngaøy thoâi.

13

Leã Vöôït Qua cuûa daân Giu-ña haàu ñeán; Ñöùc Chuùa Jeâsus leân thaønh Gieâ-ru-sa-lem.

14

Trong ñeàn thôø, Ngaøi thaáy coù ngöôøi buoân baùn boø, chieân, boø caâu, vaø coù ngöôøi ñoåi baïc doïn haøng ôû ñoù.

15

Ngaøi beän moät caùi roi baèng daây, beøn ñuoåi heát thaûy khoûi ñeàn thôø, chieân vaø boø nöõa; vaûi tieàn ngöôøi ñoåi baïc vaø ñoå baøn cuûa hoï.

16

Ngaøi phaùn cuøng keû baùn boø caâu raèng: Haõy caát boû ñoà ñoù khoûi ñaây, ñöøng laøm cho nhaø Cha ta thaønh ra nhaø buoân baùn.

17

Moân ñoà Ngaøi beøn nhôù laïi lôøi ñaõ cheùp raèng: Söï soát saéng veà nhaø Chuùa tieâu nuoát toâi.

18

Caùc ngöôøi Giu-ña caát tieáng thöa cuøng Ngaøi raèng: Thaày laøm nhö vaäy thì cho chuùng toâi xem thaáy pheùp laï chi?

19

Ñöùc Chuùa Jeâsus ñaùp raèng: Haõy phaù ñeàn thôø naày ñi, trong ba ngaøy ta seõ döïng laïi!

20

Ngöôøi Giu-ña laïi noùi: Ngöôøi ta xaây ñeàn thôø naày maát boán möôi saùu naêm, maø thaày thì seõ döïng laïi trong ba ngaøy!

21

Nhöng Ngaøi noùi veà ñeàn thôø cuûa thaân theå mình.

22

Vaäy, sau khi Ngaøi ñöôïc töø keû cheát soáng laïi roài, moân ñoà gaãm Ngaøi coù noùi lôøi ñoù, thì tin Kinh Thaùnh vaø lôøi Ñöùc Chuùa Jeâsus ñaõ phaùn.

23

Ñöông luùc Ngaøi ôû thaønh Gieâ-ru-sa-lem ñeå giöõ leã Vöôït Qua, coù nhieàu ngöôøi thaáy pheùp laï Ngaøi laøm, thì tin danh Ngaøi.

24

Nhöng Ñöùc Chuùa Jeâsus chaúng phoù thaùc mình cho hoï, vì Ngaøi nhaän bieát moïi ngöôøi,

25

vaø khoâng caàn ai laøm chöùng veà ngöôøi naøo, bôûi Ngaøi töï thaáu moïi ñieàu trong loøng ngöôøi ta.

John 3


John Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

John 2

John

Return to Index

Chapter 3

1

Trong voøng ngöôøi Pha-ri-si, coù ngöôøi teân laø Ni-coâ-ñem, laø moät ngöôøi trong nhöõng keû cai trò daân Giu-ña.

2

Ban ñeâm, ngöôøi naày ñeán cuøng Ñöùc Chuùa Jeâsus maø noùi raèng: Thöa thaày, chuùng toâi bieát thaày laø giaùo sö töø Ñöùc Chuùa Trôøi ñeán; vì nhöõng pheùp laï thaày ñaõ laøm ñoù, neáu Ñöùc Chuùa Trôøi chaúng ôû cuøng, thì khoâng ai laøm ñöôïc.

3

Ñöùc Chuùa Jeâsus caát tieáng ñaùp raèng: Quaû thaät, quaû thaät, ta noùi cuøng ngöôi, neáu moät ngöôøi chaúng sanh laïi, thì khoâng theå thaáy ñöôïc nöôùc Ñöùc Chuùa Trôøi.

4

Ni-coâ-ñem thöa raèng: Ngöôøi ñaõ giaø thì sanh laïi laøm sao ñöôïc? Coù theå naøo trôû vaøo loøng meï vaø sanh laàn thöù hai sao?

5

Ñöùc Chuùa Jeâsus ñaùp raèng: Quaû thaät, quaû thaät, ta noùi cuøng ngöôi, neáu moät ngöôøi chaúng nhôø nöôùc vaø Thaùnh Linh maø sanh, thì khoâng ñöôïc vaøo nöôùc Ñöùc Chuùa Trôøi.

6

Heã chi sanh bôûi xaùc thòt laø xaùc thòt; heã chi sanh bôûi Thaùnh Linh laø thaàn.

7

Chôù laáy laøm laï veà ñieàu ta ñaõ noùi vôùi ngöôi: Caùc ngöôi phaûi sanh laïi.

8

Gioù muoán thoåi ñaâu thì thoåi, ngöôi nghe tieáng ñoäng; nhöng chaúng bieát gioù ñeán töø ñaâu vaø cuõng khoâng bieát ñi ñaâu. Heã ngöôøi naøo sanh bôûi Thaùnh Linh thì cuõng nhö vaäy.

9

Ni-coâ-ñem laïi noùi: Ñieàu ñoù laøm theå naøo ñöôïc?

10

Ñöùc Chuùa Jeâsus ñaùp raèng: Ngöôi laø giaùo sö cuûa daân Y-sô-ra-eân, maø khoâng hieåu bieát nhöõng ñieàu ñoù sao!

11

Quaû thaät, quaû thaät, ta noùi cuøng ngöôi, chuùng ta noùi ñieàu mình bieát, laøm chöùng ñieàu mình ñaõ thaáy; coøn caùc ngöôi chaúng heà nhaän laáy lôøi chöùng cuûa chuùng ta.

12

Ví baèng ta noùi vôùi caùc ngöôi nhöõng vieäc thuoäc veà ñaát, caùc ngöôi coøn chaúng tin thay; huoáng chi ta noùi nhöõng vieäc thuoäc veà trôøi, thì caùc ngöôi tin sao ñöôïc?

13

Chöa heà coù ai leân trôøi, tröø ra Ñaáng töø trôøi xuoáng, aáy laø Con ngöôøi voán ôû treân trôøi.

14

Xöa Moâi-se treo con raén leân nôi ñoàng vaéng theå naøo, thì Con ngöôøi cuõng phaûi bò treo leân döôøng aáy,

15

haàu cho heã ai tin ñeán Ngaøi ñeàu ñöôïc söï soáng ñôøi ñôøi.

16

Vì Ñöùc Chuùa Trôøi yeâu thöông theá gian, ñeán noãi ñaõ ban Con moät cuûa Ngaøi, haàu cho heã ai tin Con aáy khoâng bò hö maát maø ñöôïc söï soáng ñôøi ñôøi.

17

Vaû, Ñöùc Chuùa Trôøi ñaõ sai Con Ngaøi xuoáng theá gian, chaúng phaûi ñeå ñoaùn xeùt theá gian ñaâu, nhöng haàu cho theá gian nhôø Con aáy maø ñöôïc cöùu.

18

Ai tin Ngaøi thì chaúng bò ñoaùn xeùt ñaâu; ai khoâng tin thì ñaõ bò ñoaùn xeùt roài, vì khoâng tin ñeán danh Con moät Ñöùc Chuùa Trôøi.

19

Vaû, söï ñoaùn xeùt ñoù laø nhö vaày: söï saùng ñaõ ñeán theá gian, maø ngöôøi ta öa söï toái taêm hôn söï saùng, vì vieäc laøm cuûa hoï laø xaáu xa.

20

Bôûi vì phaøm ai laøm aùc thì gheùt söï saùng vaø khoâng ñeán cuøng söï saùng, e raèng coâng vieäc cuûa mình phaûi traùch moùc chaêng.

21

Nhöng keû naøo laøm theo leõ thaät thì ñeán cuøng söï saùng, haàu cho caùc vieäc cuûa mình ñöôïc baøy toû ra, vì ñaõ laøm trong Ñöùc Chuùa Trôøi.

22

Keá ñoù, Ñöùc Chuùa Jeâsus ñi vôùi moân ñoà ñeán ñaát Giu-ñeâ; Ngaøi ôû vôùi moân ñoà taïi ñoù, vaø laøm pheùp baùp tem.

23

Giaêng cuõng laøm pheùp baùp tem taïi EÂ-noân, gaàn Sa-lim, vì ôû ñoù coù nhieàu nöôùc, vaø ngöôøi ta ñeán ñaëng chòu pheùp baùp tem.

24

Baáy giôø Giaêng chöa bò boû vaøo nguïc.

25

Vaû, moân ñoà cuûa Giaêng coù caõi laãy vôùi moät ngöôøi Giu-ña veà leã tinh saïch.

26

Hoï ñeán cuøng Giaêng vaø noùi raèng: Thöa thaày, kìa, ngöôøi ôû cuøng thaày beân kia soâng Gioâ-ñanh, maø thaày ñaõ laøm chöùng cho, baây giôø ñöông laøm pheùp baùp tem, vaø ai naáy ñeàu ñeán cuøng ngöôøi.

27

Giaêng traû lôøi raèng: Ví chaúng töø treân trôøi ban cho, thì khoâng moät ngöôøi naøo coù theå laõnh chi ñöôïc.

28

Chính caùc ngöôi laøm chöùng cho ta raèng ta ñaõ noùi: Aáy khoâng phaûi ta laø Ñaáng Christ, nhöng ta ñaõ ñöôïc sai ñeán tröôùc Ngaøi.

29

Ai môùi cöôùi vôï, naáy laø chaøng reå, nhöng baïn cuûa chaøng reå ñöùng gaàn vaø nghe ngöôøi, khi nghe tieáng cuûa chaøng reå thì raát ñoãi vui möøng; aáy laø söï vui möøng troïn veïn cuûa ta ñoù.

30

Ngaøi phaûi daáy leân, ta phaûi haï xuoáng.

31

Ñaáng töø treân cao ñeán laø treân heát moïi loaøi. Keû töø ñaát ñeán laø thuoäc veà ñaát, vaø noùi ra cuõng nhö laø thuoäc veà ñaát; coøn Ñaáng töø trôøi ñeán thì treân heát moïi loaøi.

32

Ngaøi laøm chöùng veà ñieàu Ngaøi ñaõ thaáy vaø nghe; song khoâng coù ai nhaän laáy lôøi chöùng cuûa Ngaøi.

33

Ai ñaõ nhaän laáy lôøi chöùng cuûa Ngaøi thì laøm chöùng chaéc raèng Ñöùc Chuùa Trôøi laø thaät.

34

Vì Ñaáng maø Ñöùc Chuùa Trôøi ñaõ sai ñeán thì rao truyeàn lôøi Ñöùc Chuùa Trôøi, bôûi Ñöùc Chuùa Trôøi ban Thaùnh Linh cho Ngaøi khoâng chöøng möïc.

35

Cha yeâu Con, vaø ñaõ giao heát moïi vaät trong tay Con.

36

Ai tin Con, thì ñöôïc söï soáng ñôøi ñôøi; ai khoâng chòu tin Con, thì chaúng thaáy söï soáng ñaâu, nhöng côn thaïnh noä cuûa Ñöùc Chuùa Trôøi vaãn ôû treân ngöôøi ñoù.

John 4


John Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

John 3

John

Return to Index

Chapter 4

1

Khi Chuùa ñaõ hay raèng ngöôøi Pha-ri-si coù nghe ñoàn Ngaøi goïi vaø laøm pheùp baùp tem ñöôïc nhieàu moân ñoà hôn Giaêng,

2

(kyø thieät khoâng phaûi chính Ñöùc Chuùa Jeâsus laøm pheùp baùp tem, nhöng laø moân ñoà Ngaøi),

3

thì Ngaøi lìa xöù Giu-ñeâ trôû veà xöù Ga-li-leâ.

4

Vaû, Ngaøi phaûi ñi ngang qua xöù Sa-ma-ri.

5

Vaäy Ngaøi ñeán moät thaønh thuoäc veà xöù Sa-ma-ri, goïi laø Si-kha, gaàn ñoàng ruoäng maø Gia-coáp cho Gioâ-seùp laø con mình.

6

Taïi ñoù coù caùi gieáng Gia-coáp. Nhôn ñi ñaøng moûi meät, Ñöùc Chuùa Jeâsus ngoài gaàn beân gieáng; baáy giôø ñoä chöøng giôø thöù saùu.

7

Moät ngöôøi ñôøn baø Sa-ma-ri ñeán muùc nöôùc. Ñöùc Chuùa Jeâsus phaùn raèng: Haõy cho ta uoáng.

8

Vì moân ñoà Ngaøi ñaõ ñi ra phoá ñaëng mua ñoà aên.

9

Ngöôøi ñôøn baø Sa-ma-ri thöa raèng: Uûi kìa! oâng laø ngöôøi Giu-ña, maø laïi xin uoáng nöôùc cuøng toâi, laø moät ngöôøi ñôøn baø Sa-ma-ri sao? (Soá laø, daân Giu-ña chaúng heà giao thieäp vôùi daân Sa-ma-ri.)

10

Ñöùc Chuùa Jeâsus ñaùp raèng: Ví baèng ngöôi bieát söï ban cho cuûa Ñöùc Chuùa Trôøi, vaø bieát ngöôøi noùi: "Haõy cho ta uoáng" laø ai, thì chaéc ngöôi seõ xin ngöôøi cho uoáng, vaø ngöôøi seõ cho ngöôi nöôùc soáng.

11

Ngöôøi ñôøn baø thöa: Hôõi Chuùa, Chuùa khoâng coù gì maø muùc, vaø gieáng thì saâu, vaäy bôûi ñaâu coù nöôùc soáng aáy?

12

Toå phuï chuùng toâi laø Gia-coáp ñeå gieáng naày laïi cho chuùng toâi, chính ngöôøi uoáng gieáng naày, caû ñeán con chaùu cuøng caùc baày vaät ngöôøi nöõa, vaäy Chuùa haù lôùn hôn Gia-coáp sao?

13

Ñöùc Chuùa Jeâsus ñaùp raèng: Phaøm ai uoáng nöôùc naày vaãn coøn khaùt maõi;

14

nhöng uoáng nöôùc ta seõ cho, thì chaúng heà khaùt nöõa. Nöôùc ta cho seõ thaønh moät maïch nöôùc trong ngöôøi ñoù vaêng ra cho ñeán söï soáng ñôøi ñôøi.

15

Ngöôøi ñôøn baø thöa: Laïy Chuùa, xin cho toâi nöôùc aáy, ñeå cho toâi khoâng khaùt vaø khoâng ñeán ñaây muùc nöôùc nöõa.

16

Ñöùc Chuùa Jeâsus phaùn raèng: Haõy ñi, goïi choàng ngöôi, roài trôû laïi ñaây.

17

Ngöôøi ñôøn baø thöa raèng: Toâi khoâng coù choàng. Ñöùc Chuùa Jeâsus laïi phaùn: Ngöôi noùi raèng: Toâi khoâng coù choàng, laø phaûi laém;

18

vì ngöôi ñaõ coù naêm ñôøi choàng, coøn ngöôøi maø ngöôi hieän coù, chaúng phaûi laø choàng ngöôi; ñieàu ñoù ngöôi ñaõ noùi thaät vaäy.

19

Ngöôøi ñôøn baø thöa raèng: Laïy Chuùa, toâi nhìn thaáy Chuùa laø moät ñaáng tieân tri.

20

Toå phuï chuùng toâi ñaõ thôø laïy treân hoøn nuùi naày; coøn daân Giu-ña laïi noùi raèng nôi ñaùng thôø laïy laø taïi thaønh Gieâ-ru-sa-lem.

21

Ñöùc Chuùa Jeâsus phaùn raèng: Hôõi ngöôøi ñôøn baø, haõy tin ta, giôø ñeán, khi caùc ngöôi thôø laïy Cha, chaúng taïi treân hoøn nuùi naày, cuõng chaúng taïi thaønh Gieâ-ru-sa-lem.

22

Caùc ngöôi thôø laïy söï caùc ngöôi khoâng bieát, vì söï cöùu roãi bôûi ngöôøi Giu-ña maø ñeán.

23

Nhöng giôø haàu ñeán, vaø ñaõ ñeán roài, khi nhöõng keû thôø phöôïng thaät laáy taâm thaàn vaø leõ thaät maø thôø phöôïng Cha: aáy ñoù laø nhöõng keû thôø phöôïng maø Cha öa thích vaäy.

24

Ñöùc Chuùa Trôøi laø thaàn, neân ai thôø laïy Ngaøi thì phaûi laáy taâm thaàn vaø leõ thaät maø thôø laïy.

25

Ngöôøi ñôøn baø thöa: Toâi bieát raèng Ñaáng Meâ-si (nghóa laø Ñaáng Christ) phaûi ñeán; khi Ngaøi ñaõ ñeán, seõ rao truyeàn moïi vieäc cho chuùng ta.

26

Ñöùc Chuùa Jeâsus phaùn raèng: Ta, ngöôøi ñang noùi vôùi ngöôi ñaây, chính laø Ñaáng ñoù.

27

Khi ñoù, moân ñoà tôùi, ñeàu söõng sôø veà Ngaøi noùi vôùi moät ngöôøi ñôøn baø; nhöng chaúng ai hoûi raèng: Thaày hoûi ngöôøi aáy ñieàu chi? hay laø: Sao thaày noùi vôùi ngöôøi?

28

Ngöôøi ñôøn baø beøn boû caùi voø nöôùc cuûa mình laïi vaø vaøo thaønh, noùi vôùi ngöôøi taïi ñoù raèng:

29

Haõy ñeán xem moät ngöôøi ñaõ baûo toâi moïi ñieàu toâi ñaõ laøm; aáy chaúng phaûi laø Ñaáng Christ sao?

30

Chuùng beøn töø trong thaønh ra vaø ñeán cuøng Ñöùc Chuùa Jeâsus.

31

Song le, moân ñoà naøi næ moät beân Ngaøi maø raèng: Thöa thaày, xin haõy aên.

32

Ngaøi ñaùp raèng: Ta coù moät thöù löông thöïc ñeå nuoâi mình maø caùc ngöôi khoâng bieát.

33

Vaäy moân ñoà noùi vôùi nhau raèng: Coù ai ñaõ ñem chi cho thaày aên chaêng?

34

Ñöùc Chuùa Jeâsus phaùn raèng: Ñoà aên cuûa ta töùc laø laøm theo yù muoán cuûa Ñaáng sai ta ñeán, vaø laøm troïn coâng vieäc Ngaøi.

35

Caùc ngöôi haù chaúng noùi raèng coøn boán thaùng nöõa thì tôùi muøa gaët sao? Song ta noùi vôùi caùc ngöôi: Haõy nhöôùng maét leân vaø xem ñoàng ruoäng, ñaõ vaøng saün cho muøa gaët.

36

Con gaët ñaõ laõnh tieàn coâng mình vaø thaâu chöùa hoa lôïi cho söï soáng ñôøi ñôøi, haàu cho ngöôøi gieo gioáng vaø con gaët ñöôïc cuøng nhau vui veû.

37

Vì ñaây ngöôøi ta coù theå noùi raèng: Ngöôøi naày thì gieo, ngöôøi kia thì gaët, laø raát phaûi.

38

Ta ñaõ sai caùc ngöôi gaët nôi mình khoâng laøm; keû khaùc ñaõ laøm, coøn caùc ngöôi thì ñaõ vaøo tieáp laáy coâng lao cuûa hoï.

39

Coù nhieàu ngöôøi Sa-ma-ri ôû thaønh ñoù tin Ngaøi, vì cöù lôøi ñôøn baø ñaõ laøm chöùng veà Ngaøi maø raèng: Ngaøi ñaõ baûo toâi moïi ñieàu toâi ñaõ laøm.

40

Vaäy, caùc ngöôøi Sa-ma-ri ñaõ ñeán cuøng Ngaøi, xin Ngaøi vaøo troï nôi mình; Ngaøi beøn ôû laïi ñoù hai ngaøy.

41

Khi ñaõ nghe lôøi Ngaøi roài, ngöôøi tin Ngaøi caøng ñoâng hôn nöõa.

42

Hoï noùi vôùi ngöôøi ñôøn baø raèng: Aáy khoâng coøn phaûi vì ñieàu ngöôi ñaõ noùi vôùi chuùng ta maø chuùng ta tin ñaâu; vì chính chuùng ta ñaõ nghe Ngaøi, vaø bieát raèng chính Ngaøi thaät laø Cöùu Chuùa cuûa theá gian.

43

Khoûi hai ngaøy aáy, Ñöùc Chuùa Jeâsus töø ñoù ñi qua xöù Ga-li-leâ

44

(vì chính Ngaøi ñaõ phaùn raèng moät ngöôøi tieân tri chaúng bao giôø ñöôïc toân kính trong queâ höông mình).

45

Khi ñaõ ñeán xöù Ga-li-leâ, Ngaøi ñöôïc daân xöù aáy tieáp röôùc töû teá, bôûi daân ñoù ñaõ thaáy moïi ñieàu Ngaøi laøm taïi thaønh Gieâ-ru-sa-lem trong ngaøy leã; vì hoï cuõng coù ñi döï leã.

46

Vaäy, Ngaøi laïi ñeán thaønh Ca-na, trong xöù Ga-li-leâ, laø nôi Ngaøi ñaõ hoùa nöôùc thaønh röôïu. Nguyeân ôû taïi thaønh Ca-beâ-na-um, coù moät quan thò veä kia, con trai ngöôøi maéc bònh.

47

Quan ñoù nghe Ñöùc Chuùa Jeâsus ñaõ töø xöù Giu-ñeâ ñeán xöù Ga-li-leâ, beøn tìm ñeán vaø xin Ngaøi xuoáng ñaëng chöõa cho con mình gaàn cheát.

48

Ñöùc Chuùa Jeâsus phaùn raèng: Neáu caùc ngöôi khoâng thaáy pheùp laï vaø ñieàm laï, thì caùc ngöôi chaúng tin!

49

Quan thò veä traû lôøi raèng: Laïy Chuùa, xin Chuùa xuoáng tröôùc khi con toâi chöa cheát!

50

Ñöùc Chuùa Jeâsus phaùn raèng: Haõy ñi, con cuûa ngöôi soáng. Ngöôøi ñoù tin lôøi Ñöùc Chuùa Jeâsus ñaõ phaùn cho mình, beøn ñi.

51

Ngöôøi ñang ñi doïc ñaøng, caùc ñaày tôù ngöôøi ñeán ñoùn maø raèng: Con trai chuû soáng.

52

Ngöôøi beøn hoûi hoï con trai mình ñaõ thaáy khaù nhaèm giôø naøo. Hoï traû lôøi raèng: böõa qua, hoài giôø thöù baûy, côn reùt lui khoûi.

53

Ngöôøi cha nhaän bieát raèng aáy laø chính giôø ñoù Ñöùc Chuùa Jeâsus ñaõ phaùn cuøng mình raèng: Con cuûa ngöôi soáng; thì ngöôøi vôùi caû nhaø ñeàu tin.

54

Aáy laø pheùp laï thöù hai maø Ñöùc Chuùa Jeâsus ñaõ laøm, khi Ngaøi töø xöù Giu-ñeâ trôû veà xöù Ga-li-leâ.

John 5


John Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

John 4

John

Return to Index

Chapter 5

1

Keá ñoù, coù moät ngaøy leã cuûa daân Giu-ña, Ñöùc Chuùa Jeâsus leân thaønh Gieâ-ru-sa-lem.

2

Soá laø, taïi thaønh Gieâ-ru-sa-lem, gaàn cöûa Chieân, coù moät caùi ao, tieáng Heâ-bô-rô goïi laø Beâ-teát-ña, xung quanh ao coù naêm caùi voøm cöûa.

3

Nhöõng keû ñau oám, muø quaùng, taøn taät, baïi xuoäi naèm taïi ñoù raát ñoâng, chôø khi nöôùc ñoäng;

4

vì moät thieân söù thænh thoaûng giaùng xuoáng trong ao, laøm cho nöôùc ñoäng; luùc nöôùc ñaõ ñoäng roài, ai xuoáng ao tröôùc heát, baát kyø maéc bònh gì, cuõng ñöôïc laønh.

5

Nôi ñoù, coù moät ngöôøi bò bònh ñaõ ñöôïc ba möôi taùm naêm.

6

Ñöùc Chuùa Jeâsus thaáy ngöôøi naèm, bieát raèng ñau ñaõ laâu ngaøy thì phaùn: Ngöôi coù muoán laønh chaêng?

7

Ngöôøi bònh thöa raèng: Laïy Chuùa, toâi chaúng coù ai ñeå quaêng toâi xuoáng ao trong khi nöôùc ñoäng; luùc toâi ñi ñeán, thì keû khaùc ñaõ xuoáng ao tröôùc toâi roài.

8

Ñöùc Chuùa Jeâsus phaùn raèng: Haõy ñöùng daäy, vaùc giöôøng ngöôi vaø ñi.

9

Töùc thì ngöôøi aáy ñöôïc laønh, vaùc giöôøng mình vaø ñi. Vaû, baáy giôø laø ngaøy Sa-baùt.

10

Caùc ngöôøi Giu-ña beøn noùi vôùi keû ñöôïc chöõa laønh raèng: Nay laø ngaøy Sa-baùt, ngöôi khoâng pheùp mang giöôøng mình ñi.

11

Ngöôøi traû lôøi raèng: Chính ngöôøi ñaõ chöõa toâi ñöôïc laønh bieåu toâi raèng: Haõy vaùc giöôøng ngöôi vaø ñi.

12

Hoï hoûi raèng: Ngöôøi ñaõ bieåu ngöôi: Haõy vaùc giöôøng vaø ñi, laø ai?

13

Nhöng ngöôøi ñaõ ñöôïc chöõa laønh khoâng bieát laø ai: vì Ñöùc Chuùa Jeâsus ñaõ laãn trong ñaùm ñoâng taïi choã ñoù.

14

Sau laïi, Ñöùc Chuùa Jeâsus gaëp ngöôøi ñoù trong ñeàn thôø, beøn phaùn raèng: Kìa, ngöôi ñaõ laønh roài, ñöøng phaïm toäi nöõa, e coù söï gì caøng xaáu xa xaûy ñeán cho ngöôi chaêng.

15

Ngöôøi ñoù ñi noùi vôùi caùc ngöôøi Giu-ña raèng aáy laø Ñöùc Chuùa Jeâsus ñaõ chöõa laønh cho mình.

16

Nhôn ñoù daân Giu-ña baét bôù Ñöùc Chuùa Jeâsus, vì côù Ngaøi laøm nhöõng söï aáy trong ngaøy Sa-baùt.

17

Nhöng Ngaøi phaùn cuøng hoï raèng: Cha ta laøm vieäc cho ñeán baây giôø, ta ñaây cuõng laøm vieäc nhö vaäy.

18

Bôûi côù ñoù, daân Giu-ña caøng kieám caùch nöõa ñeå gieát Ngaøi, chaúng nhöõng vì Ngaøi phaïm ngaøy Sa-baùt thoâi, maø laïi vì Ngaøi goïi Ñöùc Chuùa Trôøi laø Thaân phuï mình, laøm ra mình baèng Ñöùc Chuùa Trôøi.

19

Vaäy, Ñöùc Chuùa Jeâsus caát tieáng phaùn cuøng hoï raèng: Quaû thaät, quaû thaät, ta noùi cuøng caùc ngöôi, Con chaúng töï mình laøm vieäc gì ñöôïc; chæ laøm ñieàu chi maø Con thaáy Cha laøm; vì moïi ñieàu Cha laøm, Con cuõng laøm y nhö vaäy.

20

Cha yeâu Con vaø toû cho Con coâng vieäc lôùn lao hôn nhöõng vieäc naày nöõa, ñeå caùc ngöôi laáy laøm laï luøng.

21

Vaû, Cha khieán nhöõng keû cheát soáng laïi vaø ban söï soáng cho hoï theå naøo, thì Con cuõng ban söï soáng cho keû Con muoán theå aáy.

22

Cha cuõng chaúng xeùt ñoaùn ai heát, nhöng ñaõ giao troïn quyeàn phaùn xeùt cho Con,

23

ñaëng ai naáy ñeàu toân kính Con, cuõng nhö toân kính Cha vaäy. Ai khoâng toân kính Con, aáy laø khoâng toân kính Cha, laø Ñaáng ñaõ sai Con ñeán.

24

Quaû thaät, quaû thaät, ta noùi cuøng caùc ngöôi, ai nghe lôøi ta maø tin Ñaáng ñaõ sai ta, thì ñöôïc söï soáng ñôøi ñôøi, vaø khoâng ñeán söï phaùn xeùt, song vöôït khoûi söï cheát maø ñeán söï soáng.

25

Quaû thaät, quaû thaät, ta noùi cuøng caùc ngöôi, giôø ñeán, vaø ñaõ ñeán roài, khi nhöõng keû cheát seõ nghe tieáng cuûa Con Ñöùc Chuùa Trôøi, vaø nhöõng keû nghe seõ ñöôïc soáng.

26

Vì nhö Cha coù söï soáng trong mình, thì Cha cuõng ñaõ ban cho Con coù söï soáng trong mình vaäy.

27

Cha ñaõ ban quyeàn thi haønh söï phaùn xeùt cho Con, vì laø Con ngöôøi.

28

Chôù laáy ñieàu ñoù laøm laï; vì giôø ñeán, khi moïi ngöôøi ôû trong moà maû nghe tieáng Ngaøi vaø ra khoûi:

29

ai ñaõ laøm laønh thì soáng laïi ñeå ñöôïc soáng, ai ñaõ laøm döõ thì soáng laïi ñeå bò xeùt ñoaùn.

30

Ta khoâng theå töï mình laøm noåi vieäc gì; ta xeùt ñoaùn theo ñieàu ta nghe, vaø söï xeùt ñoaùn ta laø coâng bình, vì ta chaúng tìm yù muoán cuûa ta, nhöng tìm yù muoán cuûa Ñaáng ñaõ sai ta.

31

Neáu ta töï mình laøm chöùng laáy, thì söï laøm chöùng aáy khoâng ñaùng tin.

32

Coù ngöôøi khaùc laøm chöùng cho ta, vaø ta bieát raèng chöùng ngöôøi ñoù laøm cho ta laø ñaùng tin.

33

Caùc ngöôi coù sai söù ñeán cuøng Giaêng, thì ngöôøi ñaõ laøm chöùng cho leõ thaät.

34

Coøn ta, lôøi chöùng maø ta nhaän laáy chaúng phaûi bôûi ngöôøi ta; nhöng ta noùi vaäy, ñaëng caùc ngöôi ñöôïc cöùu.

35

Giaêng laø ñuoác ñaõ thaép vaø saùng, caùc ngöôi baèng loøng vui taïm nôi aùnh saùng cuûa ngöôøi.

36

Nhöng ta coù moät chöùng lôùn hôn chöùng cuûa Giaêng; vì caùc vieäc Cha ñaõ giao cho ta laøm troïn, töùc laø caùc vieäc ta laøm ñoù, laøm chöùng cho ta raèng Cha ñaõ sai ta.

37

Chính Cha, laø Ñaáng ñaõ sai ta, cuõng laøm chöùng veà ta. Caùc ngöôi chöa heà nghe tieáng Ngaøi, chöa heà thaáy maët Ngaøi,

38

vaø ñaïo Ngaøi khoâng ôû trong caùc ngöôi, vì caùc ngöôi khoâng tin Ñaáng maø Ngaøi ñaõ sai ñeán.

39

Caùc ngöôi doø xem Kinh Thaùnh, vì töôûng bôûi ñoù ñöôïc söï soáng ñôøi ñôøi: aáy laø Kinh Thaùnh laøm chöùng veà ta vaäy.

40

Caùc ngöôi khoâng muoán ñeán cuøng ta ñeå ñöôïc söï soáng!

41

Ta chaúng caàu vinh hieån bôûi ngöôøi ta maø ñeán ñaâu;

42

nhöng ta bieát raèng caùc ngöôi chaúng coù söï yeâu meán Ñöùc Chuùa Trôøi ôû trong caùc ngöôi.

43

Ta nhôn danh Cha ta maø ñeán, caùc ngöôi khoâng nhaän laáy ta. Neáu coù keû khaùc laáy danh rieâng mình maø ñeán, thì caùc ngöôi seõ nhaän laáy.

44

Caùc ngöôi vaãn chòu vinh hieån laãn cuûa nhau, khoâng tìm kieám vinh hieån bôûi moät mình Ñöùc Chuùa Trôøi ñeán, thì theå naøo caùc ngöôi tin ñöôïc?

45

Chôù ngôø raèng aáy laø ta seõ toá caùo caùc ngöôi tröôùc maët Cha, ngöôøi seõ toá caùo caùc ngöôi laø Moâi-se, laø ngöôøi maø caùc ngöôi troâng caäy.

46

Vì neáu caùc ngöôi tin Moâi-se, cuõng seõ tin ta; bôûi aáy laø veà ta maø ngöôøi ñaõ cheùp.

47

Nhöng neáu caùc ngöôi chaúng tin nhöõng lôøi ngöôøi cheùp, caùc ngöôi haù laïi tin lôøi ta sao?

John 6


John Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

John 5

John

Return to Index

Chapter 6

1

Roài ñoù, Ñöùc Chuùa Jeâsus qua bôø beân kia bieån Ga-li-leâ, laø bieån Ti-beâ-ri-aùt.

2

Moät ñoaøn daân ñoâng theo Ngaøi, vì töøng thaáy caùc pheùp laï Ngaøi laøm cho nhöõng keû bònh.

3

Nhöng Ñöùc Chuùa Jeâsus leân treân nuùi, ngoài ñoù vôùi moân ñoà.

4

Vaû, leã Vöôït Qua, laø leã cuûa ñeán Giu-ña gaàn tôùi.

5

Ñöùc Chuùa Jeâsus ngöôùc maét leân, thaáy moät ñoaøn daân ñoâng ñeán cuøng mình, beøn phaùn vôùi Phi-líp raèng: Chuùng ta seõ mua baùnh ôû ñaâu, ñeå cho daân naày coù maø aên?

6

Ngaøi phaùn ñieàu ñoù ñaëng thöû Phi-líp, chôù Ngaøi ñaõ bieát ñieàu Ngaøi seõ laøm roài.

7

Phi-líp thöa raèng: Hai traêm ñô-ni-eâ baùnh khoâng ñuû phaùt cho moãi ngöôøi moät ít.

8

Moät moân ñoà, laø Anh-reâ, em cuûa Si-moân Phi -e-rô, thöa raèng:

9

Ñaây coù moät ñöùa con trai, coù naêm caùi baùnh maïch nha vaø hai con caù; nhöng ñoâng ngöôøi döôøng naày, thì ngaèn aáy coù thaám vaøo ñaâu?

10

Ñöùc Chuùa Jeâsus beøn phaùn raèng: Haõy truyeàn cho chuùng ngoài xuoáng. Vaû, trong nôi ñoù coù nhieàu coû. Vaäy, chuùng ngoài xuoáng, soá ngöôøi öôùc ñöôïc naêm ngaøn.

11

Ñöùc Chuùa Jeâsus laáy baùnh, taï ôn roài, beøn phaân phaùt cho nhöõng keû ñaõ ngoài; Ngaøi cuõng laáy caù phaùt cho chuùng nöõa, ai muoán bao nhieâu maëc yù.

12

Khi chuùng ñaõ aên ñöôïc no neâ, Ngaøi phaùn vôùi moân ñoà raèng: Haõy löôïm nhöõng mieáng coøn thöøa, haàu cho khoâng maát chuùt naøo.

13

Vaäy, moân ñoà löôïm nhöõng mieáng thöøa cuûa naêm caùi baùnh maïch nha, sau khi ngöôøi ta ñaõ aên roài, chöùa ñaày möôøi hai gioû.

14

Nhöõng ngöôøi ñoù thaáy pheùp laï Ñöùc Chuùa Jeâsus ñaõ laøm, thì noùi raèng: Ngöôøi naày thaät laø Ñaáng tieân tri phaûi ñeán theá gian.

15

Baáy giôø Ñöùc Chuùa Jeâsus bieát chuùng coù yù ñeán eùp Ngaøi ñeå toân laøm vua, beøn lui ôû moät mình treân nuùi.

16

Ñeán chieàu, moân ñoà xuoáng nôi bôø bieån,

17

vaø vaøo trong moät chieác thuyeàn, sang thaúng bôø beân kia, höôùng veà thaønh Ca-beâ-na-um. Trôøi chôït toái, maø Ñöùc Chuùa Jeâsus coøn chöa ñeán cuøng caùc moân ñoà.

18

Gioù thoåi aøo aøo, ñeán noãi bieån ñoäng döõ doäi.

19

Khi caùc moân ñoà ñaõ cheøo ra ñoä chöøng hai möôi laêm hay laø ba möôi eách-ta-ñô, thaáy Ñöùc Chuùa Jeâsus ñi treân maët bieån, gaàn tôùi chieác thuyeàn, thì sôï haõi.

20

Nhöng Ngaøi phaùn raèng: Aáy laø ta ñaây, ñöøng sôï chi!

21

Baáy giôø, moân ñoà muoán röôùc Ngaøi vaøo thuyeàn; töùc thì chieác thuyeàn ñaäu vaøo bôø, laø nôi ñònh ñi.

22

Ñoaøn daân ôû bôø bieån beân kia, ñaõ nhaän raèng ôû ñoù chæ coù moät chieác thuyeàn vôùi moân ñoà Ngaøi, chæ moät mình moân ñoà ñi maø thoâi.

23

Qua ngaøy sau, coù maáy chieác thuyeàn khaùc töø thaønh Ti-beâ-ri-aùt laïi gaàn nôi chuùng ñaõ aên baùnh khi Chuùa taï ôn roài,

24

ñoaøn daân thaáy Ñöùc Chuùa Jeâsus khoâng ôû ñoù moân ñoà cuõng khoâng, beøn vaøo maáy thuyeàn kia maø ñi qua thaønh Ca-beâ-na-um ñeå tìm Ñöùc Chuùa Jeâsus.

25

Chuùng vöøa tìm ñöôïc Ngaøi taïi bôø beân kia bieån, beøn thöa raèng: Laïy thaày, thaày ñeán ñaây bao giôø?

26

Ñöùc Chuùa Jeâsus ñaùp raèng: Quaû thaät, quaû thaät, ta noùi cuøng caùc ngöôi, caùc ngöôi tìm ta chaúng phaûi vì ñaõ thaáy maáy pheùp laï, nhöng vì caùc ngöôi ñaõ aên baùnh vaø ñöôïc no.

27

Haõy laøm vieäc, chôù vì ñoà aên hay hö naùt, nhöng vì ñoà aên coøn laïi ñeán söï soáng ñôøi ñôøi, laø thöù Con ngöôøi seõ ban cho caùc ngöôi; vì aáy laø Con, maø Cha, töùc laø chính Ñöùc Chuùa Trôøi, ñaõ ghi aán tín cuûa mình.

28

Chuùng thöa raèng: Chuùng toâi phaûi laøm chi cho ñöôïc laøm coâng vieäc Ñöùc Chuùa Trôøi?

29

Ñöùc Chuùa Jeâsus ñaùp raèng: Caùc ngöôi tin Ñaáng maø Ñöùc Chuùa Trôøi ñaõ sai ñeán, aáy ñoù laø coâng vieäc Ngaøi.

30

Chuùng beøn noùi raèng: Theá thì thaày laøm pheùp laï gì, ñeå cho chuùng toâi thaáy vaø tin? Thaày laøm coâng vieäc gì?

31

Toå phuï chuùng ta ñaõ aên ma-na trong ñoàng vaéng, theo nhö lôøi cheùp raèng: Ngaøi ñaõ ban cho hoï aên baùnh töø treân trôøi xuoáng.

32

Ñöùc Chuùa Jeâsus ñaùp raèng: Quaû thaät, quaû thaät, ta noùi cuøng caùc ngöôi, Moâi-se chöa heà cho caùc ngöôi baùnh töø treân trôøi ñaâu; nhöng Cha ta ban cho caùc ngöôi baùnh thaät, laø baùnh töø treân trôøi xuoáng.

33

Bôûi chöng baùnh Ñöùc Chuùa Trôøi laø baùnh töø treân trôøi giaùng xuoáng, ban söï soáng cho theá gian.

34

Chuùng thöa raèng: Laïy Chuùa, xin ban baùnh ñoù cho chuùng toâi luoân luoân!

35

Ñöùc Chuùa Jeâsus phaùn raèng: Ta laø baùnh cuûa söï soáng; ai ñeán cuøng ta chaúng heà ñoùi, vaø ai tin ta chaúng heà khaùt.

36

Nhöng ta ñaõ noùi: Caùc ngöôi ñaõ thaáy ta, maø chaúng tin.

37

Phaøm nhöõng keû Cha cho ta seõ ñeán cuøng ta, keû ñeán cuøng ta thì ta khoâng boû ra ngoaøi ñaâu.

38

Vì ta töø treân trôøi xuoáng, chaúng phaûi ñeå laøm theo yù ta, nhöng laøm theo yù Ñaáng ñaõ sai ta ñeán.

39

Vaû, yù muoán cuûa Ñaáng ñaõ sai ta ñeán laø heã söï gì Ngaøi ñaõ ban cho ta, thì ta chôù laøm maát, nhöng ta phaûi laøm cho soáng laïi nôi ngaøy sau roát.

40

Ñaây laø yù muoán cuûa Cha ta, phaøm ai nhìn Con vaø tin Con, thì ñöôïc söï soáng ñôøi ñôøi; coøn ta, ta seõ laøm cho keû aáy soáng laïi nôi ngaøy sau roát.

41

Nhöng vì Ngaøi ñaõ phaùn: Ta laø baùnh töø treân trôøi xuoáng, neân caùc ngöôi Giu-ña laèm baèm veà Ngaøi,

42

maø raèng: Aáy chaúng phaûi laø Jeâsus, con cuûa Gioâ-seùp, maø chuùng ta ñeàu bieát cha meï ngöôøi chaêng? Vaäy, theå naøo ngöôøi noùi ñöôïc raèng: Ta ñaõ töø treân trôøi maø xuoáng?

43

Ñöùc Chuùa Jeâsus ñaùp raèng: Caùc ngöôi chôù laèm baèm vôùi nhau.

44

Ví baèng Cha, laø Ñaáng sai ta, khoâng keùo ñeán, thì chaúng coù ai ñöôïc ñeán cuøng ta, vaø ta seõ laøm cho ngöôøi ñoù soáng laïi nôi ngaøy sau roát.

45

Caùc saùch tieân tri coù cheùp raèng: Ai naáy ñeàu seõ ñöôïc Ñöùc Chuùa Trôøi daïy doã. Heã ai ñaõ nghe Cha vaø hoïc theo Ngaøi thì ñeán cuøng ta.

46

Aáy chaúng phaûi keû naøo ñaõ töøng thaáy Cha, tröø ra Ñaáng töø Ñöùc Chuùa Trôøi maø ñeán; Ñaáng aáy ñaõ thaáy Cha.

47

Quaû thaät, quaû thaät, ta noùi cuøng caùc ngöôi, heã ai tin thì ñöôïc söï soáng ñôøi ñôøi.

48

Ta laø baùnh cuûa söï soáng.

49

Toå phuï caùc ngöôi ñaõ aên ma-na trong ñoàng vaéng, roài cuõng cheát.

50

Ñaây laø baùnh töø trôøi xuoáng, haàu cho ai aên chaúng heà cheát.

51

Ta laø baùnh töø treân trôøi xuoáng; neáu ai aên baùnh aáy, thì seõ soáng voâ cuøng; vaø baùnh maø ta seõ ban cho vì söï soáng cuûa theá gian töùc laø thòt ta.

52

Bôûi ñoù, caùc ngöôi Giu-ña caõi leõ vôùi nhau, maø raèng: Leõ naøo ngöôøi naày laáy thòt mình cho chuùng ta aên sao?

53

Ñöùc Chuùa Jeâsus beøn phaùn cuøng hoï raèng: Quaû thaät, quaû thaät, ta noùi cuøng caùc ngöôi, neáu caùc ngöôi khoâng aên thòt cuûa Con ngöôøi, cuøng khoâng uoáng huyeát Ngaøi, thì chaúng coù söï soáng trong caùc ngöôi ñaâu.

54

Ai aên thòt vaø uoáng huyeát ta thì ñöôïc söï soáng ñôøi ñôøi; nôi ngaøy sau roát, ta seõ khieán ngöôøi ñoù soáng laïi.

55

Vì thòt ta thaät laø ñoà aên, huyeát ta thaät laø ñoà uoáng.

56

Ngöôøi naøo aên thòt ta vaø uoáng huyeát ta, thì ôû trong ta, vaø ta ôû trong ngöôøi.

57

Nhö Cha, laø Ñaáng haèng soáng, ñaõ sai ta ñeán, vaø ta soáng bôûi Cha; cuõng moät theå aáy, ngöôøi naøo aên ta, seõ soáng bôûi ta vaäy.

58

Ñaây laø baùnh töø treân trôøi xuoáng. Baùnh ñoù chaúng phaûi nhö ma-na maø toå phuï caùc ngöôi ñaõ aên, roài cuõng seõ cheát; keû naøo aên baùnh naày seõ soáng ñôøi ñôøi.

59

Ñöùc Chuùa Jeâsus phaùn nhöõng ñieàu ñoù luùc daïy doã trong nhaø hoäi taïi thaønh Ca-beâ-na-um.

60

Coù nhieàu moân ñoà nghe Ngaøi, thì noùi raèng: Lôøi naày thaät khoù; ai nghe ñöôïc?

61

Nhöng Ñöùc Chuùa Jeâsus töï mình bieát moân ñoà laèm baèm veà vieäc ñoù, beøn phaùn raèng: Ñieàu ñoù xui cho caùc ngöôi vaáp phaïm sao?

62

Vaäy, neáu caùc ngöôi thaáy Con ngöôøi leân nôi Ngaøi voán ôû khi tröôùc thì theå naøo?

63

Aáy laø thaàn linh laøm cho soáng, xaùc thòt chaúng ích chi. Nhöõng lôøi ta phaùn cuøng caùc ngöôi ñeàu laø thaàn linh vaø söï soáng.

64

Song trong voøng caùc ngöôi coù keû khoâng tin. Vì Ñöùc Chuùa Jeâsus bieát töø ban ñaàu, ai laø keû khoâng tin, ai laø keû seõ phaûn Ngaøi.

65

Ngaøi laïi phaùn raèng: Chính vì côù ñoù, maø ta ñaõ noùi cuøng caùc ngöôi raèng neáu Cha chaúng ban cho, thì chaúng ai tôùi cuøng ta ñöôïc.

66

Töø luùc aáy, coù nhieàu moân ñoà Ngaøi trôû lui, khoâng ñi vôùi Ngaøi nöõa.

67

Ñöùc Chuùa Jeâsus phaùn cuøng möôøi hai söù ñoà raèng: Coøn caùc ngöôi, cuõng muoán lui chaêng?

68

Si-moân Phi -e-rô thöa raèng: Laïy Chuùa, chuùng toâi ñi theo ai? Chuùa coù nhöõng lôøi cuûa söï soáng ñôøi ñôøi;

69

chuùng toâi ñaõ tin vaø nhaän bieát raèng Chuùa laø Ñaáng thaùnh cuûa Ñöùc Chuùa Trôøi.

70

Ñöùc Chuùa Jeâsus ñaùp raèng: Ta haù chaúng ñaõ choïn caùc ngöôi laø möôøi hai söù ñoà sao? Maø moät ngöôøi trong caùc ngöôi laø quæ!

71

Vaû, Ngaøi noùi veà Giu-ña con Si-moân Ích-ca-ri-oát; vì chính haén laø moät trong möôøi hai söù ñoà, sau seõ phaûn Ngaøi.

John 7


John Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

John 6

John

Return to Index

Chapter 7

1

Keá ñoù, Ñöùc Chuùa Jeâsus ñi khaép xöù Ga-li-leâ. Ngaøi khoâng öng ñi trong xöù Giu-ñeâ, bôûi daân Giu-ña vaãn tìm phöông gieát Ngaøi.

2

Vaø, ngaøy leã cuûa daân Giu-ña, goïi laø leã Leàu Taïm gaàn ñeán.

3

Anh em Ngaøi noùi raèng: Haõy ñi khoûi ñaây, vaø qua xöù Giu-ñeâ, ñeå cho caùc moân ñoà cuõng ñöôïc xem coâng vieäc thaày laøm.

4

Khi naøo ngöôøi ta muoán toû mình ra, thì khoâng laøm kín giaáu vieäc gì. Vì thaày laøm nhöõng söï ñoù, haõy toû mình cho thieân haï.

5

Bôûi chöng chính caùc anh em Ngaøi khoâng tin Ngaøi.

6

Ñöùc Chuùa Jeâsus phaùn cuøng anh em raèng: Thì giôø ta chöa ñeán; coøn veà caùc ngöôi, thì giôø ñöôïc tieän luoân luoân.

7

Theá gian chaúng gheùt caùc ngöôi ñöôïc; nhöng gheùt ta, vì ta laøm chöùng naày veà hoï raèng coâng vieäc hoï laø aùc.

8

Caùc ngöôi haõy leân döï leã naày, coøn ta chöa leân döï leã ñoù, vì thì giôø ta chöa troïn.

9

Ngaøi noùi xong, cöù ôû laïi xöù Ga-li-leâ.

10

Luùc anh em Ngaøi ñaõ leân döï leã roài, thì Ngaøi cuõng leân, nhöng ñi caùch kín giaáu, khoâng thoá loä.

11

Vaäy, caùc ngöôi Giu-ña tìm Ngaøi trong ngaøy leã, vaø noùi raèng: Naøo ngöôøi ôû ñaâu?

12

Trong ñaùm ñoâng coù tieáng xoân xao baøn veà Ngaøi. Ngöôøi thì noùi: Aáy laø moät ngöôøi laønh; keû thì noùi: Khoâng phaûi; ngöôøi phænh doã daân chuùng!

13

Song chaúng ai daùm noùi veà Ngaøi toû töôøng, vì sôï daân Giu-ña.

14

Giöõa kyø leã, Ñöùc Chuùa Jeâsus leân ñeàn thôø daïy doã.

15

Caùc ngöôi Giu-ña söõng sôø maø noùi raèng: Ngöôøi naày chöa töøng hoïc, laøm sao bieát ñöôïc Kinh Thaùnh?

16

Ñöùc Chuùa Jeâsus ñaùp raèng: Ñaïo lyù cuûa ta chaúng phaûi bôûi ta, nhöng bôûi Ñaáng ñaõ sai ta ñeán.

17

Neáu ai khöùng laøm theo yù muoán cuûa Ñöùc Chuùa Trôøi, thì seõ bieát ñaïo lyù ta coù phaûi laø bôûi Ñöùc Chuùa Trôøi, hay laø ta noùi theo yù ta.

18

Keû noùi theo yù mình, thì tìm vinh hieån rieâng mình; nhöng keû tìm vinh hieån cuûa Ñaáng ñaõ sai mình ñeán, môùi laø chaân thaät, vaø chaéc trong mình khoâng coù ñieàu gì khoâng coâng bình ñaâu.

19

Moâi-se haù chaúng ban luaät phaùp cho caùc ngöôi sao? Maø trong caùc ngöôi khoâng coù moät ai tuaân theo luaät phaùp! Côù sao caùc ngöôi kieám theá gieát ta?

20

Daân chuùng traû lôøi raèng: Ngöôi bò quæ aùm, naøo ai laø ngöôøi tìm theá gieát ngöôi?

21

Ñöùc Chuùa Jeâsus ñaùp laïi raèng: Ta ñaõ laøm moät vieäc, caùc ngöôi thaûy ñeàu laáy laøm laï.

22

Moâi-se ñaõ truyeàn pheùp caét bì cho caùc ngöôi (pheùp ñoù khoâng phaûi bôûi Moâi-se, nhöng bôûi toå toâng), vaø caùc ngöôi laøm pheùp caét bì cho ngöôøi ñôøn oâng trong ngaøy Sa-baùt!

23

Neáu ngöôøi ñôøn oâng chòu pheùp caét bì ngaøy Sa-baùt, cho khoûi phaïm luaät phaùp Moâi-se, thì sao ta chöõa cho caû mình ngöôøi bình ñöôïc laønh trong ngaøy Sa-baùt, maø caùc ngöôi laïi noåi giaän?

24

Ñöøng cöù beà ngoaøi maø xeùt ñoaùn, nhöng phaûi xeùt ñoaùn theo leõ coâng bình.

25

Coù maáy keû trong daân thaønh Gieâ-ru-sa-lem noùi raèng: Ñoù coù phaûi laø ngöôøi maø ngöôøi ta tìm gieát chaêng?

26

Kìa, ngöôøi noùi töï do, maø khoâng ai noùi chi ngöôøi heát. Deã thöôøng caùc quan ñaõ nhaän thaät ngöôøi laø Ñaáng Christ?

27

Theá maø, chuùng ta bieát ngöôøi naày töø ñaâu laïi; song khi Ñaáng Christ seõ ñeán, thì khoâng ai bieát Ngaøi töø ñaâu ñeán.

28

Baáy giôø, Ñöùc Chuùa Jeâsus ñang daïy trong ñeàn thôø, thì keâu leân raèng: Caùc ngöôi quen ta, caùc ngöôi bieát ta töø ñaâu laïi! Ta ñaõ ñeán chaúng phaûi töï ta, nhöng Ñaáng ñaõ sai ta ñeán laø thaät, maø caùc ngöôi khoâng bieát Ngaøi.

29

Ta thì bieát Ngaøi; vì ta töø Ngaøi ñeán, vaø Ngaøi laø Ñaáng ñaõ sai ta ñeán.

30

Vaäy, hoï kieám theá baét Ngaøi; nhöng khoâng ai tra tay treân Ngaøi, vì giôø Ngaøi chöa ñeán.

31

Song trong voøng daân chuùng nhieàu keû tin Ngaøi, noùi raèng: Khi Ñaáng Christ ñeán, seõ coù laøm nhieàu pheùp laï hôn ngöôøi naày ñaõ laøm chaêng?

32

Ngöôøi Pha-ri-si nghe lôøi ñoaøn daân nghò luaän veà Ngaøi, thì maáy thaày teá leã caû ñoàng tình vôùi hoï, caét lính ñi baét Ngaøi.

33

Ñöùc Chuùa Jeâsus beøn phaùn raèng: Ta coøn ôû vôùi caùc ngöôi ít laâu nöõa; roài ta ñi veà cuøng Ñaáng sai ta ñeán.

34

Caùc ngöôi seõ kieám ta maø chaúng thaáy, vaø nôi ta ôû, caùc ngöôi khoâng theå ñeán ñöôïc.

35

Caùc ngöôøi Giu-ña noùi vôùi nhau raèng: Theá thì ngöôøi seõ ñi ñaâu maø ta khoâng tìm ñöôïc? Coù phaûi ngöôøi seõ ñi ñeán cuøng nhöõng keû löu laïc trong daân Gôø-reùc vaø daïy daân Gôø-reùc chaêng?

36

Ngöôøi ñaõ noùi raèng: Caùc ngöôi seõ tìm ta, maø chaúng thaáy, vaø nôi ta ôû, caùc ngöôi khoâng theå ñeán ñöôïc, aáy laø nghóa laøm sao?

37

Ngaøy sau cuøng, laø ngaøy troïng theå trong kyø leã, Ñöùc Chuùa Jeâsus ôû ñoù, ñöùng keâu leân raèng: Neáu ngöôøi naøo khaùt, haõy ñeán cuøng ta maø uoáng.

38

Keû naøo tin ta thì soâng nöôùc haèng soáng seõ chaûy töø trong loøng mình, y nhö Kinh Thaùnh ñaõ cheùp vaäy.

39

Ngaøi phaùn ñieàu ñoù chæ veà Ñöùc Thaùnh Linh maø ngöôøi naøo tin Ngaøi seõ nhaän laáy; bôûi baáy giôø Ñöùc Thaùnh Linh chöa ban xuoáng, vì Ñöùc Chuùa Jeâsus chöa ñöôïc vinh hieån.

40

Trong ñoaøn daân coù nhieàu ngöôøi nghe nhöõng lôøi ñoù, thì noùi: Ngöôøi naày thaät laø ñaáng tieân tri. Ngöôøi khaùc thì noùi: Aáy laø Ñaáng Christ.

41

Ngöôøi khaùc nöõa laïi noùi: Ñaáng Christ haù töø Ga-li-leâ maø ñeán sao?

42

Kinh Thaùnh haù chaúng noùi raèng Ñaáng Christ phaûi ra töø doøng doõi vua Ña-vít sao?

43

Vaäy, daân chuùng caõi leõ nhau veà Ngaøi.

44

Coù maáy keû trong ñaùm daân muoán baét Ngaøi, nhöõng khoâng ai ñaët tay treân mình Ngaøi.

45

Vaäy boïn lính trôû veà cuøng caùc thaày teá leã caû vaø caùc ngöôøi Pha-ri-si. Nhöõng ngöôøi naày hoûi hoï raèng: Sao caùc ngöôi khoâng ñieäu ngöôøi ñeán?

46

Boïn lính thöa raèng: Chaúng heà coù ngöôøi naøo ñaõ noùi nhö ngöôøi naày!

47

Nhöõng ngöôøi Pha-ri-si noùi raèng: Caùc ngöôi cuõng ñaõ bò phænh doã sao?

48

Coù moät ngöôøi naøo trong caùc quan hay laø trong nhöõng ngöôøi Pha-ri-si tin ñeán ngöôøi ñoù chaêng?

49

Song luõ daân naày khoâng bieát luaät chi caû, thaät laø daân ñaùng ruûa!

50

Ni-coâ-ñem (laø ngöôøi tröôùc coù ñeán cuøng Ñöùc Chuùa Jeâsus vaø laø moät ngöôøi trong ñaùm hoï) noùi raèng:

51

Luaät chuùng ta haù baét toäi moät ngöôøi naøo chöa tra hoûi ñeán, vaø chöa bieát ñieàu ngöôøi aáy ñaõ laøm, hay sao?

52

Hoï traû lôøi raèng: Ngöôi cuõng laø ngöôøi Ga-li-leâ sao? Ngöôi haõy tra xeùt, seõ thaáy raèng chaúng coù tieân tri naøo töø xöù Ga-li-leâ maø ra heát.

53

Ai naáy ñeàu trôû veà nhaø mình.

John 8


John Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

John 7

John

Return to Index

Chapter 8

1

Ñöùc Chuùa Jeâsus leân treân nuùi oâ-li-ve.

2

Nhöng ñeán taûng saùng, Ngaøi trôû laïi ñeàn thôø; caû daân söï ñeàu ñeán cuøng Ngaøi, Ngaøi beøn ngoài daïy doã hoï.

3

Baáy giôø, caùc thaày thoâng giaùo vaø caùc ngöôøi Pha-ri-si daãn laïi cho Ngaøi moät ngöôøi ñôøn baø ñaõ bò baét ñang khi phaïm toäi taø daâm; hoï ñeå ngöôøi giöõa ñaùm ñoâng,

4

maø noùi cuøng Ñöùc Chuùa Jeâsus raèng: Thöa thaày, ngöôøi ñôøn baø naày bò baét quaû tang veà toäi taø daâm.

5

Vaû, trong luaät phaùp Moâi-se coù truyeàn cho chuùng ta raèng neân neùm ñaù nhöõng haïng ngöôøi nhö vaäy; coøn thaày, thì nghó sao?

6

Hoï noùi vaäy ñeå thöû Ngaøi, haàu cho coù theå kieän Ngaøi. Nhöng Ñöùc Chuùa Jeâsus cuùi xuoáng, laáy ngoùn tay vieát treân ñaát.

7

Vì hoï cöù hoûi nöõa, thì Ngaøi ngöôùc leân vaø phaùn raèng: Ai trong caùc ngöôi laø ngöôøi voâ toäi, haõy tröôùc nhöùt neùm ñaù vaøo ngöôøi.

8

Roài Ngaøi laïi cuùi xuoáng cöù vieát treân maët ñaát.

9

Khi chuùng nghe lôøi ñoù, thì keá nhau maø ñi ra, nhöõng ngöôøi coù tuoåi ñi tröôùc; Ñöùc Chuùa Jeâsus ôû laïi moät mình vôùi ngöôøi ñôøn baø, ngöôøi vaãn ñöông ñöùng chính giöõa ñoù.

10

Ñöùc Chuùa Jeâsus baáy giôø laïi ngöôùc leân, khoâng thaáy ai heát, chæ coù ngöôøi ñôøn baø, beøn phaùn raèng: Hôõi muï kia, nhöõng keû caùo ngöôi ôû ñaâu? Khoâng ai ñònh toäi ngöôi sao?

11

Ngöôøi thöa raèng: Laïy Chuùa, khoâng ai heát. Ñöùc Chuùa Jeâsus phaùn raèng: Ta cuõng khoâng ñònh toäi ngöôøi; haõy ñi, ñöøng phaïm toäi nöõa.

12

Ñöùc Chuùa Jeâsus laïi caát tieáng phaùn cuøng chuùng raèng: Ta laø söï saùng cuûa theá gian; ngöôøi naøo theo ta, chaúng ñi trong nôi toái taêm, nhöng coù aùnh saùng cuûa söï soáng.

13

Ngöôøi Pha-ri-si beøn noùi raèng: Thaày töï laøm chöùng veà mình, thì lôøi chöùng thaày khoâng ñaùng tin.

14

Ñöùc Chuùa Jeâsus ñaùp raèng: Daãu ta töï laøm chöùng veà mình, nhöng lôøi chöùng ta laø ñaùng tin, vì ta bieát mình ñaõ töø ñaâu ñeán vaø ñi ñaâu; song caùc ngöôi khoâng bieát ta töø ñaâu maø ñeán, cuõng chaúng hay ta ñi ñaâu.

15

Caùc ngöôi xeùt ñoaùn theo xaùc thòt; ta thì khoâng xeùt ñoaùn ngöôøi naøo heát.

16

Neáu ta xeùt ñoaùn ai, söï xeùt ñoaùn cuûa ta ñuùng vôùi leõ thaät; vì ta khoâng ôû moät mình, nhöng Cha laø Ñaáng ñaõ sai ta ñeán vaãn ôû cuøng ta.

17

Vaû, coù cheùp trong luaät phaùp cuûa caùc ngöôi raèng lôøi chöùng hai ngöôøi laø ñaùng tin:

18

ta töï laøm chöùng cho ta, vaø Cha laø Ñaáng ñaõ sai ta ñeán cuõng laøm chöùng cho ta.

19

Chuùng thöa cuøng Ngaøi raèng: Cha cuûa thaày ôû ñaâu? Ñöùc Chuùa Jeâsus ñaùp raèng: Caùc ngöôi chaúng bieát ta, vaø cuõng chaúng bieát Cha ta. Neáu caùc ngöôi bieát ta, thì cuõng bieát Cha ta nöõa.

20

Ñöùc Chuùa Jeâsus phaùn moïi lôøi ñoù taïi nôi Kho, ñöông khi daïy doã trong ñeàn thôø; vaø khoâng ai tra tay treân Ngaøi, vì giôø Ngaøi chöa ñeán.

21

Ngaøi laïi phaùn cuøng chuùng raèng: Ta ñi, caùc ngöôi seõ tìm ta, vaø caùc ngöôi seõ cheát trong toäi loãi mình. Caùc ngöôi khoâng theå ñeán ñöôïc nôi ta ñi.

22

Ngöôøi Giu-ña beøn noùi raèng: Ngöôøi ñaõ noùi: Caùc ngöôi khoâng theå ñeán ñöôïc nôi ta ñi, vaäy ngöôøi seõ töï töû sao?

23

Ngaøi phaùn raèng: Caùc ngöôi bôûi döôùi maø coù; coøn ta bôûi treân maø coù. Caùc ngöôi thuoäc veà theá gian naày; coøn ta khoâng thuoäc veà theá gian naày.

24

Neân ta ñaõ baûo raèng caùc ngöôi seõ cheát trong toäi loãi mình; vì neáu caùc ngöôi chaúng tin ta laø Ñaáng ñoù, thì chaéc seõ cheát trong toäi loãi caùc ngöôi.

25

Chuùng beøn hoûi Ngaøi raèng: Vaäy thaày laø ai? Ñöùc Chuùa Jeâsus ñaùp raèng: Nhö lôøi ta ñaõ noùi vôùi caùc ngöôi töø ban ñaàu.

26

Ta coù ngöôøi söï noùi vaø ñoaùn xeùt veà caùc ngöôi; nhöng Ñaáng ñaõ sai ta ñeán laø thaät, vaø ñieàu chi ta nghe bôûi Ngaøi, ta truyeàn laïi cho theá gian.

27

Chuùng khoâng hieåu raèng Ngaøi phaùn veà Cha.

28

Vaäy Ñöùc Chuùa Jeâsus phaùn raèng: Khi caùc ngöôi treo Con ngöôøi leân, baáy giôø seõ bieát ta laø ai, vaø bieát ta khoâng töï mình laøm ñieàu gì, nhöng noùi ñieàu Cha ta ñaõ daïy ta.

29

Ñaáng ñaõ sai ta ñeán vaãn ôû cuøng ta, chaúng ñeå ta ôû moät mình, vì ta haèng laøm söï ñeïp loøng Ngaøi.

30

Bôûi Ñöùc Chuùa Jeâsus noùi nhö vaäy, neân coù nhieàu keû tin Ngaøi.

31

Baáy giôø Ngaøi phaùn cuøng nhöõng ngöôøi Giu-ña ñaõ tin Ngaøi, raèng: Neáu caùc ngöôi haèng ôû trong ñaïo ta, thì thaät laø moân ñoà ta;

32

caùc ngöôi seõ bieát leõ thaät, vaø leõ thaät seõ buoâng tha caùc ngöôi.

33

Ngöôøi Giu-ña thöa raèng: Chuùng toâi laø doøng doõi Aùp-ra-ham, chöa heà laøm toâi moïi ai, vaäy sao thaày noùi raèng: Caùc ngöôi seõ trôû neân töï do?

34

Ñöùc Chuùa Jeâsus ñaùp raèng: Quaû thaät, quaû thaät, ta noùi cuøng caùc ngöôi, ai phaïm toäi loãi laø toâi moïi cuûa toäi loãi.

35

Vaû, toâi moïi khoâng ôû luoân trong nhaø, maø con thì ôû ñoù luoân.

36

Vaäy neáu Con buoâng tha caùc ngöôi, caùc ngöôi seõ thaät ñöôïc töï do.

37

Ta bieát raèng caùc ngöôi laø doøng doõi Aùp-ra-ham, nhöng caùc ngöôi tìm theá ñeå gieát ta, vì ñaïo ta khoâng ñöôïc choã naøo ôû trong loøng caùc ngöôi.

38

Ta noùi ñieàu ta ñaõ thaáy nôi Cha ta; coøn caùc ngöôi cöù laøm ñieàu ñaõ hoïc nôi cha mình.

39

Chuùng traû lôøi raèng: Cha chuùng toâi töùc laø Aùp-ra-ham, Ñöùc Chuùa Jeâsus phaùn raèng: Neáu caùc ngöôi laø con Aùp-ra-ham, thì chaéc seõ laøm coâng vieäc cuûa Aùp-ra-ham.

40

Nhöng hieän nay, caùc ngöôi tìm möu gieát ta, laø ngöôøi laáy leõ thaät ñaõ nghe nôi Ñöùc Chuùa Trôøi maø noùi vôùi caùc ngöôi; Aùp-ra-ham chöa heà laøm ñieàu ñoù!

41

Caùc ngöôi laøm coâng vieäc cuûa cha mình. Chuùng noùi raèng: Chuùng toâi chaúng phaûi laø con ngoaïi tình; chuùng toâi chæ coù moät Cha, laø Ñöùc Chuùa Trôøi.

42

Ñöùc Chuùa Jeâsus phaùn raèng: Ví baèng Ñöùc Chuùa Trôøi laø Cha caùc ngöôi, thì caùc ngöôi seõ yeâu ta, vì ta bôûi Ñöùc Chuùa Trôøi maø ra vaø töø Ngaøi maø ñeán; bôûi chöng ta chaúng phaûi ñaõ ñeán töï mình ñaâu, nhöng aáy chính Ngaøi ñaõ sai ta ñeán.

43

Taïi sao caùc ngöôi khoâng hieåu lôøi ta? Aáy laø bôûi caùc ngöôi chaúng coù theå nghe ñöôïc ñaïo cuûa ta.

44

Caùc ngöôi bôûi cha mình, laø ma quæ, maø sanh ra; vaø caùc ngöôi muoán laøm neân söï öa muoán cuûa cha mình. Vöøa luùc ban ñaàu noù ñaõ laø keû gieát ngöôøi, chaúng beàn giöõ ñöôïc leõ thaät, vaø khoâng coù leõ thaät trong noù ñaâu. Khi noù noùi doái, thì noùi theo taùnh rieâng mình, vì noù voán laø keû noùi doái vaø laø cha söï noùi doái.

45

Nhöng vì ta noùi leõ thaät, neân caùc ngöôi khoâng tin ta.

46

Trong caùc ngöôi coù ai baét ta thuù toäi ñöôïc chaêng? Neáu ta noùi leõ thaät, sao caùc ngöôi khoâng tin ta?

47

Ai ra bôûi Ñöùc Chuùa Trôøi, thì nghe lôøi Ñöùc Chuùa Trôøi; cho neân caùc ngöôi chaúng nghe, taïi caùc ngöôi khoâng thuoäc veà Ñöùc Chuùa Trôøi.

48

Ngöôøi Giu-ña thöa raèng: Chuùng toâi noùi thaày laø ngöôøi Sa-ma-ri, vaø bò quæ aùm, haù khoâng phaûi sao?

49

Ñöùc Chuùa Jeâsus ñaùp raèng: Ta chaúng phaûi bò quæ aùm, nhöng ta toân kính Cha ta, coøn caùc ngöôi laøm nhuïc ta.

50

Ta chaúng tìm söï vinh hieån ta, coù moät Ñaáng tìm vaø ñoaùn xeùt.

51

Quaû thaät, quaû thaät, ta noùi cuøng caùc ngöôi, neáu keû naøo giöõ lôøi ta, seõ chaúng thaáy söï cheát bao giôø.

52

Ngöôøi Giu-ña noùi raèng: Baây giôø chuùng toâi thaáy roõ thaày bò quæ aùm; Aùp-ra-ham ñaõ cheát, caùc ñaáng tieân tri cuõng vaäy, maø thaày noùi: Neáu keû naøo giöõ lôøi ta seõ chaúng heà cheát!

53

Thaày laïi troïng hôn cha chuùng toâi, Aùp-ra-ham, laø ngöôøi ñaõ cheát sao? Caùc ñaáng tieân tri cuõng ñaõ cheát; thaày maïo xöng mình laø ai?

54

Ñöùc Chuùa Jeâsus ñaùp raèng: Neáu ta töï toân vinh, thì söï vinh hieån ta chaúng ra gì; aáy laø Cha ta laøm vinh hieån ta, laø Ñaáng caùc ngöôi xöng laø Ñöùc Chuùa Trôøi cuûa mình.

55

Daàu vaäy, caùc ngöôi chöa bieát Ngaøi ñaâu; coøn ta thì bieát. Vaø neáu ta noùi raèng ta khoâng bieát Ngaøi, ta seõ cuõng noùi doái nhö caùc ngöôi vaäy; song ta bieát Ngaøi, vaø ta giöõ lôøi Ngaøi.

56

Cha caùc ngöôi laø Aùp-ra-ham ñaõ nöùc loøng nhìn thaáy ngaøy cuûa ta; ngöôøi ñaõ thaáy roài, vaø möøng rôõ.

57

Ngöôøi Giu-ña noùi raèng: Thaày chöa ñaày naêm möôi tuoåi, maø ñaõ thaáy Aùp-ra-ham!

58

Ñöùc Chuùa Jeâsus ñaùp raèng: Quaû thaät, quaû thaät, ta noùi cuøng caùc ngöôi, tröôùc khi chöa coù Aùp-ra-ham, ñaõ coù ta.

59

Baáy giôø chuùng laáy ñaù ñaëng quaêng vaøo Ngaøi; nhöng Ñöùc Chuùa Jeâsus ñi leùn trong chuùng, ra khoûi ñeàn thôø.

John 9


John Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

John 8

John

Return to Index

Chapter 9

1

Ñöùc Chuùa Jeâsus vöøa ñi qua, thaáy moät ngöôøi muø töø thuôû sanh ra.

2

Moân ñoà hoûi Ngaøi raèng: Thöa thaày ai ñaõ phaïm toäi, ngöôøi hay laø cha meï ngöôøi, maø ngöôøi sanh ra thì muø nhö vaäy?

3

Ñöùc Chuùa Jeâsus ñaùp raèng: Ñoù chaúng phaûi taïi ngöôøi hay taïi cha meï ñaõ phaïm toäi; nhöng aáy ñeå cho nhöõng vieäc Ñöùc Chuùa Trôøi ñöôïc toû ra trong ngöôøi.

4

Trong khi coøn ban ngaøy, ta phaûi laøm troïn nhöõng vieäc cuûa Ñaáng ñaõ sai ta ñeán; toái laïi, thì khoâng ai laøm vieäc ñöôïc.

5

Ñöông khi ta coøn ôû theá gian, ta laø söï saùng cuûa theá gian.

6

Noùi xong Ngaøi nhoå xuoáng ñaát, laáy nöôùc mieáng troän thaønh buøn, vaø ñem xöùc treân maét ngöôøi muø.

7

Ñoaïn Ngaøi phaùn cuøng ngöôøi raèng: Haõy ñi, röûa nôi ao Si-loâ-eâ (nghóa laø chòu sai ñi). Vaäy, ngöôøi ñi ñeán ao ñoù, röûa, vaø trôû laïi, thì ñöôïc thaáy roõ.

8

Xoùm gieàng ngöôøi muø vaø nhöõng keû tröôùc kia töøng thaáy ngöôøi ñi aên maøy ñeàu noùi raèng: naày coù phaûi laø ngöôøi vaãn ngoài aên xin ñoù chaêng?

9

Ngöôøi thì noùi: Aáy laø haén; keû laïi noùi: Khoâng phaûi, song moät ngöôøi naøo gioáng haén. Ngöôøi muø noùi raèng: Chính toâi ñaây.

10

Chuùng beøn hoûi ngöôøi raèng: Taïi sao maét ngöôi ñaõ môû ñöôïc?

11

Ngöôøi traû lôøi raèng: Ngöôøi teân goïi laø Jeâsus kia ñaõ hoùa buøn, xöùc maét toâi, vaø noùi toâi raèng: haõy ñi ñeán röûa nôi ao Si-loâ-eâ. Vaäy, toâi ñi ñeán, röûa taïi ñoù, roài thaáy ñöôïc.

12

Chuùng hoûi raèng: Ngöôøi aáy ôû ñaâu. Ngöôøi traû lôøi raèng: Toâi khoâng bieát.

13

Chuùng daãn ngöôøi tröôùc ñaõ muø ñoù ñeán cuøng ngöôøi Pha-ri-si.

14

Vaû, aáy laø ngaøy Sa-baùt maø Ñöùc Chuùa Jeâsus ñaõ hoøa buøn vaø môû maét cho ngöôøi ñoù.

15

Ngöôøi Pha-ri-si laïi hoûi ngöôøi theá naøo ñöôïc saùng maét laïi. Ngöôøi raèng: Ngöôøi aáy raø buøn vaøo maét toâi, toâi röûa roài thaáy ñöôïc.

16

Coù maáy keû trong nhöõng ngöôøi Pha-ri-si beøn noùi raèng: Ngöôøi naày khoâng phaûi töø Ñöùc Chuùa Trôøi ñeán ñaâu vì khoâng giöõ ngaøy Sa-baùt. Nhöng keû khaùc raèng: Moät keû coù toäi laøm pheùp laï nhö vaäy theå naøo ñöôïc? Roài hoï beøn chia phe ra.

17

Baáy giôø chuùng hoûi ngöôøi muø nöõa raèng: Coøn ngöôi, veà ngöôøi ñaõ laøm saùng maét ngöôi ñoù thì ngöôi noùi laøm sao? Ngöôøi traû lôøi raèng: Aáy laø moät ñaáng tieân tri.

18

Song le, ngöôøi Giu-ña khoâng tin raèng ngöôøi aáy tröôùc ñaõ muø maø ñöôïc saùng laïi, cho ñeán khi goïi cha meï ngöôøi ñeán.

19

Hoï gaïn hoûi raèng: Ñaây coù quaû thaät laø con trai caùc ngöôi maø caùc ngöôi noùi raèng noù muø töø thuôû sanh ra chaêng? Theá thì sao baây giôø noù saùng vaäy?

20

Cha meï ngöôøi traû lôøi raèng: Chuùng toâi nhìn bieát laø con trai chuùng toâi noù ñaõ muø töø thuôû sanh ra;

21

nhöng hieän nay taïi laøm sao thaáy ñöôïc, thì chuùng toâi khoâng roõ. Chuùng toâi cuøng khoâng bieát ai môû maét noù nöõa. Haõy hoûi noù, noù ñaõ ñuû tuoåi, chính noù seõ noùi cho.

22

Cha meï ngöôøi noùi vaäy, vì sôï daân Giu-ña; bôûi daân Giu-ña ñaõ ñònh raèng heã ai xöng Ñöùc Chuùa Jeâsus laø Ñaáng Christ thì phaûi bò ñuoåi ra khoûi nhaø hoäi.

23

Aáy vì côù ñoù cho neân cha meï ngöôøi noùi raèng: Noù ñaõ ñuû tuoåi, haõy hoûi noùi.

24

Vaäy, ngöôøi Pha-ri-si goïi ngöôøi tröôùc ñaõ muø moät laàn nöõa, maø noùi raèng: Haõy ngôïi khen Ñöùc Chuùa Trôøi, chuùng ta bieát ngöôøi ñoù laø keû coù toäi.

25

Ngöôøi traû lôøi raèng: Toâi chaúng bieát ngöôøi coù phaûi laø keû toäi chaêng, chæ bieát moät ñieàu, laø toâi ñaõ muø maø baây giôø laïi saùng.

26

Hoï laïi hoûi raèng: Ngöôøi ñaõ laøm ñieàu gì cho ngöôi? Môû maét ngöôi theá naøo?

27

Ngöôøi traû lôøi raèng: Toâi ñaõ noùi vôùi caùc oâng roài, maø caùc oâng chaúng nghe toâi. Côù sao caùc oâng muoán nghe laïi laàn nöõa? Haù cuõng muoán laøm moân ñoà ngöôøi chaêng?

28

Hoï beøn maéng nhieác ngöôøi, maø raèng: Aáy, chính ngöôi laø moân ñoà ngöôøi; coøn chuùng ta laø moân ñoà cuûa Moâi-se.

29

Chuùng ta bieát Ñöùc Chuùa Trôøi ñaõ phaùn cuøng Moâi-se, nhöng ngöôøi naøy thì chuùng ta chaúng bieát bôûi ñaâu ñeán.

30

Ngöôøi traû lôøi raèng: Ngöôøi ñaõ môû maét toâi, maø caùc oâng chaúng bieát ngöôøi ôû ñaâu ñeán, aáy laø söï laï luøng laém!

31

Chuùng ta vaãn bieát Ñöùc Chuùa Trôøi chaúng nhaäm lôøi keû coù toäi, maø neáu ai kính sôï Ñöùc Chuùa Trôøi, laøm theo yù muoán Ngaøi, thì Ngaøi nhaäm lôøi.

32

Ngöôøi ta chaúng bao giôø nghe noùi coù ai môû maét keû muø töø thuôû sanh ra.

33

Neáu ngöôøi naøy chaúng phaûi ñeán töø Ñöùc Chuùa Trôøi, thì khoâng laøm gì ñöôïc heát.

34

Chuùng traû lôøi raèng: Caû mình ngöôi sinh ra trong toäi loãi, laïi muoán daïy doã chuùng ta sao! Ñoaïn hoï ñuoåi hoï ra ngoaøi.

35

Ñöùc Chuùa Jeâsus nghe hoï ñaõ ñuoåi hoï ra vaø Ngaøi coù gaëp ngöôøi, beøn phaùn hoûi raèng: Ngöôi coù tin ñeán Con Ñöùc Chuùa Trôøi chaêng?

36

Ngöôøi thöa raèng: Thöa Chuùa ngöôøi laø ai haàu cho toâi tin ñeán?

37

Ñöùc Chuùa Jeâsus phaùn raèng: Ngöôi ñaõ thaáy ngöôøi vaø aáy laø ngöôøi ñöông noùi cuøng ngöôi.

38

Ngöôøi thöa raèng: Laïy Chuùa, toâi tin; beøn saáp mình xuoáng tröôùc maët Ngaøi.

39

Ñöùc Chuùa Jeâsus beøn phaùn raèng: Ta ñaõ ñeán theá gian ñaëng laøm söï phaùn xeùt naày: Heã ai chaúng thaáy, thì thaáy; coøn ai thaáy, laïi hoùa muø.

40

Maáy ngöôøi Pha-ri-si beân caïnh Ngaøi nghe ñieàu ñoù, thì noùi vôùi Ngaøi raèng: Coøn chuùng ta cuõng laø keû muø chaêng?

41

Ñöùc Chuùa Jeâsus ñaùp raèng: Neáu caùc ngöôi laø keû muø, thì khoâng coù toäi loãi chi heát; nhöng vì caùc ngöôi noùi raèng: Chuùng ta thaáy, neân toäi loãi caùc ngöôi vaãn coøn laïi.

John 10


John Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

John 9

John

Return to Index

Chapter 10

1

Quaû thaät, quaû thaät, ta noùi cuøng caùc ngöôi, keû naøo chaúng bôûi cöûa maø vaøo chuoàng chieân, nhöng treøo vaøo tröôùc nôi khaùc, thì ngöôøi ñoù laø troäm cöôùp.

2

Nhöng keû bôûi cöûa maø vaøo, laø ngöôøi chaên chieân.

3

Ngöôøi canh cöûa môû cho chieân nghe tieáng ngöôøi chaên; ngöôøi chaên keâu teân chieân mình maø daãn ra ngoaøi.

4

Khi ngöôøi ñaõ ñem chieân ra heát, thì ñi tröôùc, chieân theo sau, vì chieân quen tieáng ngöôøi.

5

Nhöng chieân chaúng theo ngöôøi laï; traùi laïi noù chaïy troán, vì chaúng quen tieáng ngöôøi laï.

6

Ñöùc Chuùa Jeâsus phaùn lôøi ví duï ñoù, nhöng chuùng khoâng hieåu Ngaøi muoán noùi chi.

7

Ñöùc Chuùa Jeâsus laïi phaùn cuøng hoï raèng: Quaû thaät, quaû thaät, ta noùi cuøng caùc ngöôi, ta laø cöûa cuûa chieân.

8

Heát thaûy nhöõng keû ñaõ ñeán tröôùc ta ñeàu laø quaân troäm cöôùp; nhöng chieân khoâng nghe chuùng noù.

9

Ta laø caùi cöûa: neáu ai bôûi ta maø vaøo, thì seõ ñöôïc cöùu roãi; hoï seõ vaøo ra vaø gaëp ñoàng coû.

10

Keû troäm chæ ñeán ñeå cöôùp gieát vaø huûy dieät; coøn ta ñaõ ñeán, haàu cho chieân ñöôïc söï soáng vaø ñöôïc söï soáng dö daät.

11

Ta laø ngöôøi chaên hieàn laønh; ngöôøi chaên hieàn laønh vì chieân mình phoù söï soáng mình.

12

Keû chaên thueâ chaúng phaûi laø ngöôøi chaên, vaø chieân khoâng phaûi thuoäc veà noù. Neáu thaáy muoân soùi ñeán thì noù boû chieân chaïy troán; muoân soùi cöôùp laáy chieân vaø laøm cho taûn laïc.

13

Aáy vì noù laø keû chaên thueâ, chaúng lo laéng chi ñeán chieân.

14

Ta laø ngöôøi chaên chieân hieàn laønh, ta quen chieân ta, vaø chieân ta quen ta,

15

cuõng nhö Cha bieát ta vaø ta bieát Cha vaäy; ta vì chieân ta phoù söï soáng mình.

16

Ta coøn coù chieân khaùc chaúng thuoäc veà chuoàng naøy; ta cuøng phaûi daãn noù veà nöõa. Chieân ñoù seõ nghe tieáng ta, roài seõ chæ coù moät baày, vaø moät ngöôøi chaên maø thoâi.

17

Naày, taïi sao Cha yeâu ta: Aáy vì ta phoù söï soáng mình ñeå ñöôïc laáy laïi.

18

Chaúng coù ai caát söï soáng ta ñi, nhöng töï ta phoù cho; ta coù quyeàn phoù söï soáng, vaø coù quyeàn laáy laïi; ta ñaõ laõnh maïng lònh naày nôi Cha ta.

19

Nhôn nhöõng lôøi ñoù ngöôøi Giu-ña laïi chia phe ra nöõa.

20

Phaàn nhieàu ngöôøi trong ñaùm hoï noùi raèng: Ngöôøi bò quæ aùm, ngöôøi laø ñieân sao caùc ngöôi nghe laøm chi?

21

Keû khaùc noùi raèng: Aáy ñoù chaúng phaûi laø lôøi noùi cuûa moät keû bò quæ aùm. Quæ haù coù theå môû maét keû muø ñöôïc sao?

22

Taïi thaønh Gieâ-ru-sa-lem coù giöõ leã Khaùnh Thaønh ñeàn thôø. Baáy giôø laø muøa ñoâng;

23

Ñöùc Chuùa Jeâsus ñi daïo trong ñeàn thôø, döôùi hieân cöûa Sa-loâ-moân.

24

Ngöôøi Giu-ña nhoùm xung quanh Ngaøi maø noùi raèng: Thaày ñeå chuùng toâi nghó vô vaãn maõi cho ñeán khi naøo? Neáu thaày laø Ñaáng Christ, haõy noùi roõ cho chuùng toâi.

25

Ñöùc Chuùa Jeâsus ñaùp raèng: Ta ñaõ baûo caùc ngöôi, maø caùc ngöôi khoâng tin; nhöõng vieäc ta nhôn danh Cha ta maø laøm ñeàu laøm chöùng cho ta.

26

Nhöng caùc ngöôi khoâng tin ta, vì caùc ngöôi chaúng phaûi laø chieân cuûa ta.

27

Chieân ta nghe tieáng ta, ta quen noù, vaø noù theo ta.

28

Ta ban cho noù söï soáng ñôøi ñôøi; noù chaúng cheát maát bao giôø, vaø chaúng ai cöôùp noù khoûi tay ta.

29

Cha ta laø Ñaáng lôùn hôn heát ñaõ cho ta chieân ñoù, vaø chaúng ai cöôùp noåi chieân ñoù khoûi tay Cha.

30

Ta vôùi Cha laø moät.

31

Ngöôøi Giu-ña laïi löôïm ñaù ñaëng neùm Ngaøi

32

Ñöùc Chuùa Jeâsus phaùn raèng: Ta ñaõ laøm tröôùc maét caùc ngöôi laém vieäc laønh bôûi Cha ñeán; vì vieäc chi maø caùc ngöôi neùm ñaõ ta?

33

Ngöôøi Giu-ña traû lôøi raèng: Aáy chaúng phaûi vì moät vieäc laønh maø chuùng ta neùm ñaù ngöôi, nhöng vì lôøi loäng ngoân: ngöôi laø ngöôøi, maø töï xöng laø Ñöùc Chuùa Trôøi.

34

Ñöùc Chuùa Jeâsus ñaùp raèng: Trong luaät phaùp cuûa caùc ngöôi haù chaúng cheùp raèng: Ta ñaõ phaùn: Caùc ngöôi laø caùc thaàn, hay sao?

35

Neáu luaät phaùp goïi nhöõng keû ñöôïc lôøi Ñöùc Chuùa Trôøi phaùn ñeán laø caùc thaàn, vaø neáu Kinh Thaùnh khoâng theå boû ñöôïc,

36

thì ta ñaây, laø Ñaáng Cha ñaõ bieät ra thaùnh, vaø sai xuoáng theá gian, noùi: Ta laø Con Ñöùc Chuùa Trôøi, côù sao caùc ngöôi caùo ta laø noùi loäng ngoân?

37

Ví baèng ta khoâng laøm nhöõng vieäc cuûa Cha ta, thì caùc ngöôi chôù tin ta.

38

Coøn neáu ta laøm, thì, daàu caùc ngöôi chaúng tin ta, haõy tin nhöõng vieäc ta, ñeå caùc ngöôi hieåu vaø bieát raèng Cha ôû trong ta vaø ta ôû trong Cha.

39

Chuùng coøn kieám caùch ñeå baét Ngaøi nöõa; nhöng Ngaøi traùnh khoûi tay hoï.

40

Ñoaïn, Ngaøi laïi sang beân kia soâng Gioâ-ñanh, ñeán nôi Giaêng ñaõ laøm pheùp baùp tem tröôùc heát, vaø truù taïi ñoù.

41

Coù nhieàu keû ñeán cuøng Ngaøi, maø noùi raèng: Giaêng chöa laøm moät pheùp laï naøo, nhöng moïi ñieàu Giaêng ñaõ noùi veà ngöôøi naày laø thaät.

42

Taïi ñoù coù nhieàu ngöôøi tin Ngaøi.

John 11


John Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

John 10

John

Return to Index

Chapter 11

1

Coù moät ngöôøi ñau, teân laø La-xa-rô, ôû Beâ-tha-ni, laø laøng cuûa Ma-ri vaø chò ngöôøi laø Ma-theâ.

2

Ma-ri laø ngöôøi ñaõ xöùc daàu thôm cho Chuùa, vaø laáy toùc mình lau chôn Ngaøi; chính anh ngöôøi laø La-xa-rô ñöông ñau.

3

Vaäy, hai chò em sai ngöôøi ñeán thöa cuøng Ñöùc Chuùa Jeâsus raèng: Laïy Chuùa, naày, keû Chuùa yeâu maéc bònh.

4

Ñöùc Chuùa Jeâsus vöøa nghe lôøi ñoù, beøn phaùn raèng: Bònh naày khoâng ñeán cheát ñaâu, nhöng vì söï vinh hieån cuûa Ñöùc Chuùa Trôøi, haàu cho Con Ñöùc Chuùa Trôøi bôûi ñoù ñöôïc saùng danh.

5

Vaû, Ñöùc Chuùa Jeâsus yeâu Ma-theâ, em ngöôøi vaø La-xa-rô.

6

Khi Ngaøi nghe ngöôøi naày ñau, beøn ôû laïi hai ngaøy nöõa trong nôi Ngaøi ñöông ôû.

7

Roài ñoù, Ngaøi phaùn cuøng moân ñoà raèng: Chuùng ta haõy trôû veà xöù Giu-ñeâ.

8

Moân ñoà thöa raèng: Thöa thaày, hoâm tröôùc daân Giu-ña tìm neùm ñaù thaày, thaày coøn trôû laïi nôi hoï sao!

9

Ñöùc Chuùa Jeâsus ñaùp raèng: Trong ban ngaøy haù chaúng phaûi coù möôøi hai giôø sao? neáu ai ñi ban ngaøy, thì khoâng vaáp vì thaáy söï saùng cuûa theá gian naày.

10

Nhöng neáu ai ñi ban ñeâm, thì vaáp, vì khoâng coù söï saùng.

11

Ngaøi phaùn nhö vaäy, roài tieáp raèng: La-xa-rô, baïn ta, ñöông nguû; nhöng ta ñi ñaùnh thöùc ngöôøi.

12

Moân ñoà thöa raèng: Thöa Chuùa, neáu ngöôøi nguû, chaéc seõ ñöôïc laønh.

13

Vaû, Ñöùc Chuùa Jeâsus phaùn lôøi ñoù chæ veà söï cheát cuûa La-xa-rô; song moân ñoà töôûng noùi veà giaác nguû thöôøng.

14

Ñöùc Chuùa Jeâsus beøn noùi toû töôøng cuøng moân ñoà raèng: La-xa-rô cheát roài.

15

Ta vì caùc ngöôi möøng khoâng coù ta taïi ñoù, ñeå cho caùc ngöôi tin; nhöng chuùng ta haõy ñi ñeán cuøng ngöôøi.

16

Nhôn ñoù, Thoâ-ma, goïi laø Ñi-ñim, noùi vôùi moân ñoà khaùc raèng: Chuùng ta cuõng haõy ñi tôùi ñoù ñaëng cheát vôùi Ngaøi!

17

Khi Ñöùc Chuùa Jeâsus ñeán nôi, thaáy ñaõ choân La-xa-rô trong moä boán ngaøy roài.

18

Vaû, thaønh Beâ-tha-ni caùch thaønh Gieâ-ru-sa-lem chæ ñoä möôøi laêm eách-ta-ñô.

19

Coù nhieàu ngöôøi Giu-ña ñaõ ñeán ñoù ñaëng yeân uûi Ma-theâ vaø Ma-ri veà söï anh cheát.

20

Luùc Ma-theâ nghe Ñöùc Chuùa Jeâsus ñeán, thì ñi ñoùn Ngaøi; nhöng Ma-ri thì ngoài taïi nhaø.

21

Ma-theâ thöa cuøng Ñöùc Chuùa Jeâsus raèng: Laïy Chuùa, neáu Chuùa coù ñaây, thì anh toâi khoâng cheát;

22

maø baây giôø toâi cuøng bieát moïi ñieàu Ngaøi seõ xin Ñöùc Chuùa Trôøi, Ñöùc Chuùa Trôøi aét ban cho.

23

Ñöùc Chuùa Jeâsus phaùn raèng: Anh ngöôi seõ soáng laïi.

24

Ma-theâ thöa raèng: Toâi vaãn bieát raèng ñeán söï soáng laïi ngaøy cuoái cuøng, anh toâi seõ soáng laïi.

25

Ñöùc Chuùa Jeâsus phaùn raèng: Ta laø söï soáng laïi vaø söï soáng; keû naøo tin ta thì seõ soáng, maëc daàu ñaõ cheát roài.

26

Coøn ai soáng maø tin ta thì khoâng heà cheát. Ngöôi tin ñieàu ñoù chaêng?

27

Ngöôøi thöa raèng: Laïy Chuùa, phaûi, toâi tin Chuùa laø Ñaáng Christ, Con Ñöùc Chuùa Trôøi, laø Ñaáng phaûi ñeán theá gian.

28

Ngöôøi noùi xong, lieàn veà, leùn keâu em laø Ma-ri, maø raèng: Thaày ôû ñaèng kia, ñöông goïi em laïi.

29

Ma-ri vöøa nghe maáy lôøi, voäi vaøng ñöùng daäy ñeán cuøng Ngaøi.

30

Vaû, Ñöùc Chuùa Jeâsus chöa vaøo trong laøng, nhöng coøn ñöùng nôi Ma-theâ ñoùn Ngaøi.

31

Khi nhöõng ngöôøi Giu-ña ñöông ôû trong nhaø vôùi Ma-ri vaø yeân uûi ngöôøi, thaáy ngöôøi ñöùng daäy ñi ra voäi vaû nhö vaäy, thì theo sau, vì nghó raèng ngöôøi ñeán moä ñaëng khoùc.

32

Nhöng Ma-ri, luùc ñaõ tôùi nôi Ñöùc Chuùa Jeâsus ñöùng, vöøa thaáy Ngaøi, thì saáp mình xuoáng chôn Ngaøi maø noùi raèng: Laïy Chuùa, neáu coù Chuùa ñaây, thì anh toâi khoâng cheát!

33

Ñöùc Chuùa Jeâsus thaáy ngöôøi khoùc, vaø nhöõng ngöôøi Giu-ña ñi vôùi ngöôøi cuõng khoùc, beøn ñau loøng caûm ñoäng maø phaùn raèng: Caùc ngöôi ñaõ choân ngöôøi ôû ñaâu?

34

Chuùng thöa raèng: Laïy Chuùa, xin haõy laïi coi.

35

Ñöùc Chuùa Jeâsus khoùc.

36

Ngöôøi Giu-ña beøn noùi raèng: Kìa, ngöôøi yeâu La-xa-rô laø döôøng naøo!

37

Coù moät vaøi ngöôøi trong chuùng noùi: Ngöôøi ñaõ môû maét keû muø ñöôïc, haù chaúng coù theå cuõng laøm cho ngöôøi naày khoâng cheát sao?

38

Baáy giôø, Ñöùc Chuùa Jeâsus laïi ñau loøng nöõa, beøn ñeán phaàn moä; moä baèng moät caùi hang, tröôùc cöûa hang coù moät hoøn ñaù chaän laïi.

39

Ñöùc Chuùa Jeâsus phaùn raèng: Haõy laên hoøn ñaù ñi. Ma-theâ, laø em gaùi keû cheát, thöa raèng: Laïy Chuùa, ñaõ coù muøi, vì ngöôøi naèm ñoù boán ngaøy roài.

40

Ñöùc Chuùa Jeâsus laïi phaùn: Ta haù chaúng töøng noùi vôùi ngöôi raèng neáu ngöôi tin thì seõ thaáy söï vinh hieån cuûa Ñöùc Chuùa Trôøi sao?

41

Vaäy, hoï laên hoøn ñaù ñi. Ñöùc Chuùa Jeâsus beøn nhöôùng maét leân trôøi maø raèng: Thöa Cha, toâi taï ôn Cha, vì ñaõ nhaäm lôøi toâi.

42

Toâi bieát roõ raèng Cha nhaäm lôøi toâi luoân, nhöng toâi noùi vaäy laø vì côù ñoaøn daân naày ñöùng chung quanh toâi, haàu cho hoï tin raèng aáy chính Cha laø Ñaáng ñaõ sai toâi ñeán.

43

Khi Ngaøi noùi xong, beøn keâu leân moät tieáng lôùn raèng: Hôõi La-xa-rô, haõy ra!

44

Ngöôøi cheát ñi ra, chôn tay buoäc baèng vaûi lieäm vaø maët thì phuû khaên. Ñöùc Chuùa Jeâsus phaùn cuøng chuùng raèng: Haõy môû cho ngöôøi, vaø ñeå ngöôøi ñi.

45

Coù nhieàu ngöôøi Giu-ña ñaõ ñeán cuøng Ma-ri vaø thaáy söï Ñöùc Chuùa Jeâsus laøm beøn tin Ngaøi.

46

Nhöng moät vaøi ngöôøi trong boïn ñoù ñi tìm ngöôøi Pha-ri-si, maùch cho hoï söï Ñöùc Chuùa Jeâsus ñaõ laøm.

47

Caùc thaày teá leã caû vaø ngöôøi Pha-ri-si nhoùm toøa coâng luaän, baøn raèng: Ngöôøi naày laøm pheùp laï nhieàu laém, chuùng ta tính theá naøo?

48

Neáu chuùng ta ñeå cho ngöôøi laøm, thì thieân haï tin ngöôøi, roài daân Roâ-ma seõ ñeán dieät nôi naày vaø caû nöôùc chuùng ta nöõa.

49

Nhöng moät ngöôøi trong boïn hoï, teân laø Cai-phe, laøm thaày caû thöôïng phaåm ñöông nieân, noùi raèng: Caùc ngöôi chaúng bieát gì heát!

50

Caùc ngöôi chaúng xeùt raèng thaø moät ngöôøi vì daân chòu cheát, coøn hôn caû nöôùc bò hö maát.

51

Vaû, ngöôøi noùi ñieàu ñoù chaúng phaûi töï mình, nhöng bôûi laøm thaày caû thöôïng phaåm ñöông nieân, ngöôøi noùi tieân tri veà Ñöùc Chuùa Jeâsus seõ vì daân maø cheát;

52

vaø khoâng nhöõng vì daân thoâi, maø cuõng ñeå nhoùm con caùi Ñöùc Chuùa Trôøi ñaõ taûn laïc laïi laøm moät ñoaøn.

53

Töø ngaøy ñoù, chuùng laäp möu gieát Ngaøi.

54

Cho neân Ñöùc Chuùa Jeâsus khoâng toû mình roõ raøng trong voøng daân Giu-ña nöõa, song Ngaøi ñi trong mieàn gaàn ñoàng vaéng, nôi moät thaønh goïi laø Eùp-ra-im; vaø ôû laïi ñoù vôùi moân ñoà.

55

Leã Vöôït Qua cuûa daân Giu-ña gaàn ñeán, coù laém ngöôøi trong xöù leân thaønh Gieâ-ru-sa-lem tröôùc ngaøy leã ñeå taåy ueá.

56

Vaäy, chuùng kieám Ñöùc Chuùa Jeâsus, vaø ñöùng trong ñeàn thôø, noùi vôùi nhau raèng: Caùc ngöôi töôûng theá naøo? Ngöôøi khoâng ñeán giöõ leã hay sao?

57

Vaû, caùc thaày teá leã caû vaø ngöôøi Pha-ri-si ñaõ ra lònh, neáu ai bieát Ñöùc Chuùa Jeâsus ôû ñaâu, thì phaûi maùch vôùi hoï, ñeå hoï baét Ngaøi.

John 12


John Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

John 11

John

Return to Index

Chapter 12

1

Saùu ngaøy tröôùc leã Vöôït Qua, Ñöùc Chuùa Jeâsus ñeán thaønh Beâ-tha-ni, nôi La-xa-rô ôû, laø ngöôøi Ngaøi ñaõ khieán soáng laïi töø keû cheát.

2

Ngöôøi ta ñaõi tieäc Ngaøi taïi ñoù, vaø Ma-theâ haàu haï; La-xa-rô laø moät ngöôøi trong ñaùm ngoài ñoàng baøn vôùi Ngaøi.

3

Baáy giôø, Ma-ri laáy moät caân daàu cam tuøng höông thaät, quí giaù, xöùc chôn Ñöùc Chuùa Trôøi, vaø laáy toùc mình maø lau; caû nhaø thôm nöùc muøi daàu ñoù.

4

Nhöng Giu-ña Ích-ca-ri-oát, laø moät moân ñoà veà sau phaûn Ngaøi, noùi raèng:

5

Sao khoâng baùn daàu thôm ñoù laáy ba traêm ñô-ni-eâ ñaëng boá thí cho keû ngheøo?

6

Ngöôøi noùi vaäy, chaúng phaûi laø cho keû ngheøo ñaâu, song vì ngöôøi voán laø tay troäm cöôùp, vaø giöõ tuùi baïc, troäm laáy cuûa ngöôøi ta ñeå ôû trong.

7

Ñöùc Chuùa Jeâsus ñaùp raèng: Haõy ñeå maëc ngöôøi, ngöôøi ñaõ ñeå daønh daàu thôm naày cho ngaøy choân xaùc ta.

8

Vì caùc ngöôi thöôøng coù keû ngheøo ôû vôùi mình, coøn ta, caùc ngöôi khoâng coù ta luoân luoân.

9

Moät boïn ngöôøi Giu-ña nghe Ñöùc Chuùa Jeâsus coù taïi ñoù, beøn ñeán, chaúng nhöõng vì Ngaøi thoâi, laïi cuõng ñeå xem La-xa-rô, laø ngöôøi Ngaøi ñaõ khieán töø keû cheát soáng laïi.

10

Caùc thaày teá leã caû beøn ñònh gieát luoân La-xa-rô nöõa,

11

vì coù nhieàu ngöôøi Giu-ña nhôn côù ngöôøi maø chia reõ hoï vaø tin theo Ñöùc Chuùa Jeâsus.

12

Qua ngaøy sau, coù moät ñaùm daân ñoâng ñeán ñaëng döï leã, bieát Ñöùc Chuùa Jeâsus leân thaønh Gieâ-ru-sa-lem,

13

beøn laáy nhöõng laù keø ra ñoùn Ngaøi, vaø reo leân raèng: Hoâ-sa-na! Chuùc phöôùc cho Ñaáng nhôn danh Chuùa maø ñeán, laø Vua cuûa Y-sô-ra-eân!

14

Ñöùc Chuùa Jeâsus gaëp moät con löøa con, beøn leân côõi, y nhö lôøi cheùp raèng:

15

Hôõi con gaùi thaønh Si-oân, chôù sôï chi, naày, Vua ngöôi ñeán, côõi treân löøa con cuûa löøa caùi.

16

Moân ñoà tröôùc voán khoâng hieåu ñieàu ñoù; nhöng ñeán khi Ñöùc Chuùa Jeâsus ñaõ ñöôïc vinh hieån, môùi nhôù laïi nhöõng söï ñoù ñaõ cheùp veà Ngaøi, vaø ngöôøi ta ñaõ laøm thaønh cho Ngaøi.

17

Ñoaøn daân ôû cuøng Ngaøi, khi Ngaøi keâu La-xa-rô ra khoûi moä vaø khieán töø keû cheát soáng laïi, ñeàu laøm chöùng veà Ngaøi.

18

Aáy cuõng taïi ñieàu ñoù maø ñoaøn daân ñi ñoùn Ngaøi, vì coù nghe raèng Ngaøi ñaõ laøm pheùp laï aáy.

19

Nhôn ñoù, ngöôøi Pha-ri-si noùi vôùi nhau raèng: Caùc ngöôi thaáy mình chaúng laøm noåi chi heát; kìa, caû thieân haï ñeàu chaïy theo ngöôøi!

20

Vaû, trong ñaùm ñaõ leân ñaëng thôø laïy trong kyø leã, coù maáy ngöôøi Gôø-reùc,

21

ñeán tìm Phi-líp, laø ngöôøi ôû thaønh Beát-sai-ña, thuoäc xöù Ga-li-leâ, maø xin raèng: Thöa chuùa, chuùng toâi muoán ra maét Ñöùc Chuùa Jeâsus.

22

Phi-líp ñi noùi vôùi Anh-reâ; roài Anh-reâ vôùi Phi-líp ñeán thöa cuøng Ñöùc Chuùa Jeâsus.

23

Ñöùc Chuùa Jeâsus beøn ñaùp raèng: Giôø ñaõ ñeán, khi Con ngöôøi seõ ñöôïc vinh hieån.

24

Quaû thaät, quaû thaät, ta noùi cuøng caùc ngöôi, neáu hoät gioáng luùa mì kia, chaúng cheát sau khi gieo xuoáng ñaát, thì cöù ôû moät mình; nhöng neáu cheát ñi, thì keát quaû ñöôïc nhieàu.

25

Ai yeâu söï soáng mình thì seõ maát ñi, ai gheùt söï soáng mình trong ñôøi naày thì seõ giöõ laïi ñeán söï soáng ñôøi ñôøi.

26

Neáu ai haàu vieäc ta, thì phaûi theo ta, vaø ta ôû ñaâu, thì keû haàu vieäc ta cuõng seõ ôû ñoù; neáu ai haàu vieäc ta, thì Cha ta aét toân quí ngöôøi.

27

Hieän nay taâm thaàn ta boái roái; ta seõ noùi gì? Laïy Cha, xin cöùu Con khoûi giôø naày! nhöng aáy cuõng vì söï ñoù maø Con ñeán giôø naày!

28

Cha ôi, xin laøm saùng danh Cha! Baáy giôø coù tieáng töø treân trôøi phaùn xuoáng raèng: Ta ñaõ laøm saùng danh roài, ta coøn laøm cho saùng danh nöõa!

29

Ñoaøn daân ôû taïi ñoù nghe tieáng thì noùi raèng aáy laø tieáng saám; coù keû khaùc noùi: Moät vò thieân söù naøo noùi vôùi Ngaøi.

30

Ñöùc Chuùa Jeâsus caát tieáng phaùn raèng: Aáy chaúng phaûi vì ta maø tieáng naày vang ra, nhöng vì caùc ngöôi.

31

Hieän baây giôø, coù söï phaùn xeùt theá gian naày, vaø hieän nay vua chuùa cuûa theá gian naày phaûi bò xua ñuoåi.

32

Coøn ta, khi ta ñaõ ñöôïc treo leân khoûi ñaát, ta seõ keùo moïi ngöôøi ñeán cuøng ta.

33

Ngaøi phaùn vaäy ñeå chæ mình phaûi cheát caùch naøo.

34

Ñoaøn daân thöa raèng: Chuùng toâi coù hoï trong luaät phaùp raèng Ñaáng Christ coøn ñôøi ñôøi, vaäy sao thaày noùi Con ngöôøi phaûi bò treo leân? Con ngöôøi ñoù laø ai?

35

Ñöùc Chuùa Jeâsus beøn ñaùp raèng: Söï saùng coøn ôû giöõa caùc ngöôi ít laâu; haõy ñi trong khi caùc ngöôi coøn coù söï saùng, e raèng söï toái taêm ñeán thình lình cuøng caùc ngöôi chaêng; keû ñi trong nôi toái taêm thì chaúng bieát mình ñi ñaâu.

36

Caùc ngöôi ñöông coù söï saùng, haõy tin söï saùng, haàu cho trôû neân con caùi cuûa söï saùng. Ñöùc Chuùa Jeâsus phaùn nhö vaäy, roài ñi, vaø aån mình caùch xa hoï.

37

Vaû, daãu Ngaøi ñaõ laøm baáy nhieâu pheùp laï tröôùc maët chuùng, hoï cuõng khoâng tin Ngaøi,

38

ñeå ñöôïc öùng nghieäm lôøi naày cuûa ñaáng tieân tri EÂ-sai: Laïy Chuùa, ai ñaõ tin lôøi giaûng chuùng toâi, Vaø caùnh tay Chuùa ñaõ toû ra cho ai?

39

Vaû laïi, chuùng khoâng theå tin, vì EÂ-sai laïi coù noùi raèng:

40

Ngaøi ñaõ khieán maét hoï muø, loøng hoï cöùng, Haàu cho maét chaúng thaáy, loøng chaúng hieåu, Khoâng töï hoái caûi, Vaø ta chaúng chöõa laønh cho.

41

EÂ-sai noùi ñieàu ñoù, khi thaáy söï vinh hieån cuûa Ngaøi vaø noùi veà Ngaøi.

42

Nhöng, trong haøng quan tröôûng cuõng coù nhieàu ngöôøi tin Ñöùc Chuùa Jeâsus; song vì côù ngöôøi Pha-ri-si, neân khoâng xöng Ngaøi ra, sôï bò ñuoåi khoûi nhaø hoäi chaêng.

43

Vì hoï chuoäng danh voïng bôûi ngöôøi ta ñeán hôn laø danh voïng bôûi Ñöùc Chuùa Trôøi ñeán.

44

Tuy vaäy, Ñöùc Chuùa Jeâsus caát tieáng phaùn raèng: Ai tin ta, chaúng phaûi tin ta, nhöng tin Ñaáng ñaõ sai ta ñeán.

45

Coøn ai thaáy ta, laø thaáy Ñaáng ñaõ sai ta ñeán.

46

Ta laø söï saùng ñaõ ñeán theá gian, ñeå ai tin ta, chaúng ôû nôi toái taêm nöõa.

47

Laïi neáu keû naøo nghe lôøi ta maø khoâng vaâng giöõ aáy chaúng phaûi ta xeùt ñoaùn keû ñoù; vì ta ñeán chaúng ñeå xeùt ñoaùn theá gian, nhöng ñeå cöùu chuoäc.

48

Ngöôøi naøo boû ta ra vaø khoâng nhaän laõnh lôøi ta, ñaõ coù keû xeùt ñoaùn roài; lôøi ta ñaõ rao giaûng, chính lôøi ñoù seõ xeùt ñoaùn hoï nôi ngaøy sau cuøng.

49

Bôûi ta chaúng noùi theo yù rieâng ta; nhöng Cha sai ta ñeán, ñaõ truyeàn lònh cho ta phaûi noùi ñieàu chi vaø phaûi noùi theå naøo.

50

Ta bieát maïng lònh Cha, aáy laø söï soáng ñôøi ñôøi. Vaäy, nhöõng ñieàu ta noùi, thì noùi theo nhö Cha ta ñaõ daën.

John 13


John Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

John 12

John

Return to Index

Chapter 13

1

Tröôùc ngaøy leã Vöôït Qua, Ñöùc Chuùa Jeâsus bieát giôø mình phaûi lìa theá gian ñaëng trôû veà cuøng Ñöùc Chuùa Cha ñeán roài; Ngaøi ñaõ yeâu keû thuoäc veà mình trong theá gian, thì cöù yeâu cho ñeán cuoái cuøng.

2

Ñöông böõa aên toái (ma quæ ñaõ ñeå möu phaûn Ngaøi vaøo loøng Giu-ña Ích-ca-ri-oát con trai Si-moân),

3

Ñöùc Chuùa Jeâsus bieát raèng Cha ñaõ giao phoù moïi söï trong tay mình, vaø mình seõ veà vôùi Ñöùc Chuùa Trôøi,

4

neân ñöùng daäy khoûi baøn, côûi aùo ra, laáy khaên vaán ngang löng mình.

5

Keá ñoù, Ngaøi ñoå Nöôùc vaøo chaäu, vaø röûa chôn cho moân ñoà, laïi laáy khaên mình ñaõ vaán maø lau chôn cho.

6

Vaäy, Ngaøi ñeán cuøng Si-moân Phi -e-rô, thì ngöôøi thöa raèng: Chuùa oâi, chính Chuùa laïi röûa chôn cho toâi sao!

7

Ñöùc Chuùa Jeâsus ñaùp raèng: Hieän nay ngöôi chaúng bieát söï ta laøm; nhöng veà sau seõ bieát.

8

Phi -e-rô thöa raèng: Chuùa seõ chaúng röûa chôn toâi bao giôø! Ñöùc Chuùa Jeâsus ñaùp raèng: Neáu ta khoâng röûa cho ngöôi, ngöôi chaúng coù phaàn chi vôùi ta heát.

9

Si-moân Phi -e-rô thöa raèng: Laïy Chuùa, chaúng nhöõng röûa chôn maø thoâi, laïi cuõng röûa tay vaø ñaàu nöõa!

10

Ñöùc Chuùa Jeâsus ñaùp raèng: Ai ñaõ taém roài, chæ caàn röûa chôn, thì ñöôïc saïch caû. Vaû, caùc ngöôi ñaõ ñöôïc tinh saïch, nhöng chöa ñöôïc tinh saïch ñeàu.

11

Vì Ngaøi ñaõ bieát ai seõ phaûn Ngaøi; taïi theá cho neân Ngaøi phaùn raèng: caùc ngöôi chaúng phaûi heát thaûy ñeàu ñöôïc tinh saïch.

12

Sau khi ñaõ röûa chôn cho moân ñoà, Ngaøi maëc aùo laïi; ñoaïn ngoài vaøo baøn maø phaùn raèng: caùc ngöôi coù hieåu ñieàu ta ñaõ laøm cho caùc ngöôi chaêng?

13

Caùc ngöôi goïi ta baèng Thaày baèng Chuùa; Caùc ngöôi noùi phaûi, vì ta thaät vaäy.

14

Vaäy, neáu ta laø Chuùa laø Thaày, maø ñaõ röûa chôn cho caùc ngöôi, thì caùc ngöôi cuõng neân röûa chôn laãn cho nhau.

15

Vì ta ñaõ laøm göông cho caùc ngöôi, ñeå caùc ngöôi cuõng laøm nhö ta ñaõ laøm cho caùc ngöôi.

16

Quaû thaät, quaû thaät, ta noùi cuøng caùc ngöôi, ñaày tôù chaúng lôùn hôn chuû mình, söù giaû cuõng chaúng lôùn hôn keû sai mình.

17

Ví baèng caùc ngöôi bieát nhöõng söï naày, thì coù phöôùc, mieãn laø caùc ngöôi laøm theo.

18

Ta khoâng noùi veà caùc ngöôi heát thaûy, ta bieát nhöõng keû ta ñaõ löïa choïn; nhöng lôøi naày trong Kinh Thaùnh phaûi ñöôïc öùng nghieäm: Ngöôøi aên baùnh ta, dôû goùt nghòch cuøng ta.

19

Hieän baây giôø, ta noùi ñieàu naày cuøng caùc ngöôi tröôùc vieäc chöa xaûy ñeán; ñeå khi vieäc xaûy ñeán roài, caùc ngöôi seõ tin ta laø Ñaáng ñoù.

20

Quaû thaät, quaû thaät, ta noùi cuøng caùc ngöôi, ai tieáp ngöôøi maø ta ñaõ sai, töùc laø tieáp ta; heã ai tieáp ta, töùc laø tieáp Ñaáng ñaõ sai ta ñeán.

21

Khi Ñöùc Chuùa Jeâsus ñaõ phaùn nhö vaäy roài, thì taâm thaàn Ngaøi boái roái, beøn toû ra raèng: Quaû thaät, quaû thaät, ta noùi cuøng caùc ngöôi, moät ngöôøi trong caùc ngöôi seõ phaûn ta.

22

Caùc moân ñoà ngoù nhau, khoâng bieát Ngaøi noùi veà ai ñoù.

23

Vaû, coù moät moân ñoà döïa vaøo ngöïc Ñöùc Chuùa Jeâsus, töùc laø ngöôøi maø Ngaøi yeâu.

24

Si-moân Phi -e-rô ra daáu cho ngöôøi ñoù raèng: Haõy noùi cho chuùng ta bieát thaày phaùn veà ai.

25

Vaäy, ngöôøi nghieâng mình treân ngöïc Ñöùc Chuùa Jeâsus, hoûi raèng: Laïy Chuùa, aáy laø ai?

26

Ñöùc Chuùa Jeâsus ñaùp raèng: Aáy laø keû maø ta trao cho mieáng baùnh ta seõ nhuùng ñaây. Ñoaïn, Ngaøi nhuùng moät mieáng, roài laáy cho Giu-ña Ích-ca-ri-oát, con trai cuûa Si-moân.

27

Lieàn khi Giu-ña ñaõ laáy mieáng baùnh, thì quæ Sa-tan vaøo loøng ngöôøi. Ñöùc Chuùa Jeâsus beøn phaùn cuøng ngöôøi raèng: Söï ngöôi laøm haõy laøm mau ñi.

28

Nhöng caùc ngöôi ngoài ñoàng baøn ñoù chaúng ai hieåu vì sao Ngaøi phaùn cuøng ngöôøi nhö vaäy.

29

Coù keû töôûng raèng taïi Giu-ña coù tuùi baïc, neân Ñöùc Chuùa Jeâsus bieåu ngöôøi: Haõy mua ñoà chuùng ta caàn duøng veà kyø leã; hay laø Haõy boá thí cho keû ngheøo.

30

Coøn Giu-ña, khi laõnh laáy mieáng baùnh roài, lieàn ñi ra. Khi aáy ñaõ toái.

31

Khi Giu-ña ñaõ ra roài, Ñöùc Chuùa Jeâsus phaùn raèng: Hieän baây giôø Con ngöôøi ñöôïc vinh hieån, vaø Ñöùc Chuùa Trôøi ñöôïc vinh hieån nôi Con ngöôøi.

32

Ñöùc Chuùa Trôøi cuõng seõ laøm cho Con ngöôøi vinh hieån nôi chính mình Ngaøi, vaø Ngaøi seõ kíp laøm cho vinh hieån.

33

Hôõi caùc con treû ta, ta coøn taïm ôû vôùi caùc ngöôi; caùc ngöôi seõ tìm ta, vaø nhö ta ñaõ noùi vôùi ngöôøi Giu-ña raèng: Caùc ngöôi khoâng theå ñeán nôi ta ñi, thì baây giôø ta cuõng noùi vôùi caùc ngöôi nhö vaäy.

34

Ta ban cho caùc ngöôi moät ñieàu raên môùi, nghóa laø caùc ngöôi phaûi yeâu nhau; nhö ta ñaõ yeâu caùc ngöôi theå naøo, thì caùc ngöôi cuõng haõy yeâu nhau theå aáy.

35

Neáu caùc ngöôi yeâu nhau, thì aáy laø taïi ñieàu ñoù maø thieân haï seõ nhaän bieát caùc ngöôi laø moân ñoà ta.

36

Si-moân Phi -e-rô thöa cuøng Ngaøi raèng: Laïy Chuùa, Chuùa ñi ñaâu? Ñöùc Chuùa Jeâsus ñaùp raèng: Nôi ta ñi, baây giôø ngöôi chaúng coù theå theo ta ñöôïc; nhöng roài sau ngöôi seõ theo ta.

37

Phi -e-rô thöa raèng: Laïy Chuùa, sao hieän baây giôø toâi khoâng theå theo Chuùa ñöôïc? Toâi lieàu söï soáng toâi vì Chuùa!

38

Ñöùc Chuùa Jeâsus ñaùp raèng: Ngöôi lieàu söï soáng ngöôi vì ta sao! Quaû thaät, quaû thaät, ta noùi cuøng ngöôi, khi gaø chöa gaùy, ngöôi ñaõ choái ta ba laàn!

John 14


John Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

John 13

John

Return to Index

Chapter 14

1

Loøng caùc ngöôi chôù heà boái roái; haõy tin Ñöùc Chuùa Trôøi, cuõng haõy tin ta nöõa.

2

Trong nhaø Cha ta coù nhieàu choã ôû; baèng chaúng vaäy, ta ñaõ noùi cho caùc ngöôi roài. Ta ñi saém saün cho caùc ngöôi moät choã.

3

Khi ta ñaõ ñi, vaø saém saün cho caùc ngöôi moät choã roài, ta seõ trôû laïi ñem caùc ngöôi ñi vôùi ta, haàu cho ta ôû ñaâu thì caùc ngöôi cuõng ôû ñoù.

4

Caùc ngöôi bieát ta ñi ñaâu, vaø bieát ñöôøng ñi nöõa.

5

Thoâ-ma thöa raèng: Laïy Chuùa, chuùng toâi chaúng bieát Chuùa ñi ñaâu; laøm sao bieát ñöôøng ñöôïc?

6

Vaäy Ñöùc Chuùa Jeâsus ñaùp raèng: Ta laø ñöôøng ñi, leõ thaät, vaø söï soáng; chaúng bôûi ta thì khoâng ai ñöôïc ñeán cuøng Cha.

7

Ví baèng caùc ngöôi bieát ta, thì cuõng bieát Cha ta; vaø töø baây giôø caùc ngöôi bieát vaø ñaõ thaáy Ngaøi.

8

Phi-líp thöa raèng: Laïy Chuùa, xin chæ Cha cho chuùng toâi, thì ñuû roài.

9

Ñöùc Chuùa Jeâsus ñaùp raèng: Hôõi Phi-líp, ta ôû cuøng caùc ngöôi ñaõ laâu thay, maø ngöôi chöa bieát ta! Ai ñaõ thaáy ta, töùc laø ñaõ thaáy Cha. Sao ngöôi laïi noùi raèng: Xin chæ Cha cho chuùng toâi?

10

Ngöôi haù khoâng tin raèng ta ôû trong Cha vaø Cha ôû trong ta, hay sao? Nhöõng lôøi ta noùi vôùi caùc ngöôi, chaúng phaûi ta töø noùi; aáy laø Cha ôû trong ta, chính Ngaøi laøm troïn vieäc rieâng cuûa Ngaøi.

11

Khi ta noùi raèng ta ôû trong Cha vaø Cha ôû trong ta, thì haõy tin ta; baèng chaúng, haõy tin bôûi coâng vieäc ta.

12

Quaû thaät, quaû thaät, ta noùi cuøng caùc ngöôi, keû naøo tin ta, cuõng seõ laøm vieäc ta laøm; laïi cuõng laøm vieäc lôùn hôn nöõa, vì ta ñi veà cuøng Cha.

13

Caùc ngöôi nhôn danh ta maø caàu xin ñieàu chi maëc daàu, ta seõ laøm cho, ñeå Cha ñöôïc saùng danh nôi Con.

14

Neáu caùc ngöôi nhôn danh ta xin ñieàu chi, ta seõ laøm cho.

15

Neáu caùc ngöôi yeâu meán ta, thì giöõ gìn caùc ñieàu raên ta.

16

Ta laïi seõ naøi xin Cha, Ngaøi seõ ban cho caùc ngöôi moät Ñaáng Yeân uûi khaùc, ñeå ôû vôùi caùc ngöôi ñôøi ñôøi,

17

töùc laø Thaàn leõ thaät, maø theá gian khoâng theå nhaän laõnh ñöôïc, vì chaúng thaáy vaø chaúng bieát Ngaøi; nhöng caùc ngöôi bieát Ngaøi, vì Ngaøi vaãn ôû vôùi caùc ngöôi vaø söï ôû trong caùc ngöôi.

18

Ta khoâng ñeå cho caùc ngöôi moà coâi ñaâu, ta seõ ñeán cuøng caùc ngöôi.

19

Coøn ít laâu, theá gian chaúng thaáy ta nöõa, nhöng caùc ngöôi seõ thaáy ta; vì ta soáng thì caùc ngöôi cuõng seõ soáng.

20

Noäi ngaøy ñoù, caùc ngöôi seõ nhaän bieát raèng ta ôû trong Cha ta; caùc ngöôi ôû trong ta, vaø ta ôû trong caùc ngöôi.

21

Ai coù caùc ñieàu raên cuûa ta vaø vaâng giöõ laáy, aáy laø keû yeâu meán ta; ngöôøi naøo yeâu meán ta seõ ñöôïc Cha ta yeâu laïi, ta cuõng seõ yeâu ngöôøi, vaø toû cho ngöôøi bieát ta.

22

Giu-ñe, chôù khoâng phaûi laø Ích-ca-ri-oát, thöa Ngaøi raèng: Laïy Chuùa, vì sao Chuùa seõ toû mình cho chuùng toâi, maø khoâng toû mình cho theá gian:

23

Ñöùc Chuùa Jeâsus ñaùp raèng: Neáu ai yeâu meán ta, thì vaâng giöõ lôøi ta, Cha ta seõ thöông yeâu ngöôøi, chuùng ta ñeàu ñeán cuøng ngöôøi vaø ôû trong ngöôøi.

24

Coøn keû naøo chaúng yeâu meán ta, thì khoâng vaâng giöõ lôøi ta; vaø lôøi caùc ngöôi nghe ñoù, chaúng phaûi bôûi ta, nhöng bôûi Cha, laø Ñaáng ñaõ sai ta ñeán.

25

Ta ñaõ noùi nhöõng ñieàu ñoù vôùi caùc ngöôi ñang khi ta coøn ôû cuøng caùc ngöôi.

26

Nhöng Ñaáng Yeân uûi, töùc laø Ñöùc Thaùnh Linh maø Cha seõ nhôn danh ta sai xuoáng, Ñaáng aáy seõ daïy doã caùc ngöôi moïi söï, nhaéc laïi cho caùc ngöôi nhôù moïi ñieàu ta ñaõ phaùn cuøng caùc ngöôi.

27

Ta ñeå söï bình an laïi cho caùc ngöôi; ta ban söï bình an ta cho caùc ngöôi; ta cho caùc ngöôi söï bình an chaúng phaûi nhö theá gian cho. Loøng caùc ngöôi chôù boái roái vaø ñöøng sôï haõi.

28

Caùc ngöôi töøng nghe ta noùi raèng: Ta ñi, vaø ta trôû laïi cuøng caùc ngöôi. Neáu caùc ngöôi yeâu meán ta, thì seõ vui möøng veà ñieàu ta ñi ñeán cuøng Cha, bôûi vì Cha toân troïng hôn ta.

29

Hieän nay ta ñaõ noùi nhöõng ñieàu ñoù vôùi caùc ngöôi tröôùc khi xaûy ñeán, ñeå khi nhöõng ñieàu ñoù xaûy ñeán thì caùc ngöôi tin.

30

Ta seõ chaúng noùi chi vôùi caùc ngöôi nöõa, vì vua chuùa theá gian naày haàu ñeán; ngöôøi chaúng coù chi heát nôi ta.

31

Nhöng theá gian phaûi bieát raèng ta yeâu meán Cha, vaø laøm theo ñieàu Cha ñaõ phaùn daën. Haõy ñöùng daäy, chuùng ta phaûi ñi khoûi ñaây.

John 15


John Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

John 14

John

Return to Index

Chapter 15

1

Ta laø goác nho thaät, Cha ta laø ngöôøi troàng nho.

2

Heã nhaùnh naøo trong ta maø khoâng keát quaû thì Ngaøi chaët heát; vaø Ngaøi tæa söûa nhöõng nhaùnh naøo keát quaû, ñeå ñöôïc sai traùi hôn.

3

Caùc ngöôi ñaõ ñöôïc trong saïch, vì lôøi ta ñaõ baûo cho.

4

Haõy cöù ôû trong ta, thì ta seõ ôû trong caùc ngöôi. Nhö nhaùnh nho, neáu khoâng dính vaøo goác nho, thì khoâng töï mình keát quaû ñöôïc, cuõng moät leõ aáy, neáu caùc ngöôi chaúng cöù ôû trong ta, thì cuõng khoâng keát quaû ñöôïc.

5

Ta laø goác nho, caùc ngöôi laø nhaùnh. Ai cöù ôû trong ta vaø ta trong hoï thì sinh ra laém traùi; vì ngoaøi ta, caùc ngöôi chaúng laøm chi ñöôïc.

6

Neáu ai chaúng cöù trong ta thì phaûi neùm ra ngoaøi, cuõng nhö nhaùnh nho; nhaùnh khoâ ñi, ngöôøi ta löôïm laáy, quaêng vaøo löûa, thì noù chaùy.

7

Ví baèng caùc ngöôi cöù ôû trong ta, vaø nhöõng lôøi ta ôû trong caùc ngöôi, haõy caàu xin moïi ñieàu mình muoán, thì seõ ñöôïc ñieàu ñoù.

8

Naày, Cha ta seõ ñöôïc saùng danh laø theå naøo: aáy laø caùc ngöôi ñöôïc keát nhieàu quaû, thì seõ laøm moân ñoà cuûa ta vaäy.

9

Nhö Cha ñaõ yeâu thöông ta theå naøo, ta cuõng yeâu thöông caùc ngöôi theå aáy; haõy cöù ôû trong söï yeâu thöông cuûa ta.

10

Neáu caùc ngöôi vaâng giöõ caùc ñieàu raên cuûa ta, thì seõ ôû trong söï yeâu thöông ta, cuõng nhö chính ta ñaõ vaâng giöõ caùc ñieàu raên cuûa Cha ta, vaø cöù ôû trong söï yeâu thöông Ngaøi.

11

Ta noùi cuøng caùc ngöôi nhöõng ñieàu ñoù, haàu cho söï vui möøng cuûa ta trong caùc ngöôi, vaø söï vui möøng caùc ngöôi ñöôïc troïn veïn.

12

Ñieàu raên cuûa ta ñaây naày: Caùc ngöôi haõy yeâu nhau, cuõng nhö ta ñaõ yeâu caùc ngöôi.

13

Chaúng coù söï yeâu thöông naøo lôùn hôn laø vì baïn höõu maø phoù söï soáng mình.

14

Ví thöû caùc ngöôi laøm theo ñieàu ta daïy, thì caùc ngöôi laø baïn höõu ta.

15

Ta chaúng goïi caùc ngöôi laø ñaày tôù nöõa, vì ñaày tôù chaúng bieát ñieàu chuû mình laøm nhöng ta ñaõ goïi caùc ngöôi laø baïn höõu ta, vì ta töøng toû cho caùc ngöôi bieát moïi ñieàu ta ñaõ nghe nôi Cha ta.

16

Aáy chaúng phaûi caùc ngöôi ñaõ choïn ta, beøn laø ta ñaõ choïn vaø laäp caùc ngöôi, ñeå caùc ngöôi ñi vaø keát quaû, haàu cho traùi caùc ngöôi thöôøng ñaäu luoân: laïi cuõng cho moïi ñieàu caùc ngöôi seõ nhôn danh ta caàu xin Cha, thì Ngaøi ban cho caùc ngöôi.

17

Ta truyeàn cho caùc ngöôi nhöõng ñieàu raên ñoù, ñaëng caùc ngöôi yeâu meán laãn nhau vaäy.

18

Ví baèng ngöôøi ñôøi gheùt caùc ngöôi, thì haõy bieát raèng hoï ñaõ gheùt ta tröôùc caùc ngöôi.

19

Neáu caùc ngöôi thuoäc veà theá gian, thì ngöôøi ñôøi seõ yeâu keû thuoäc veà mình; nhöng vì caùc ngöôi khoâng thuoäc veà theá gian vaø ta ñaõ löïa choïn caùc ngöôi giöõa theá gian, bôûi côù ñoù ngöôøi ñôøi gheùt caùc ngöôi.

20

Haõy nhôù lôøi ta ñaõ noùi cuøng caùc ngöôi: Ñaày tôù chaúng lôùn hôn chuû mình. Neáu hoï ñaõ baét bôù ta, aét cuõng baét bôù caùc ngöôi; baèng hoï ñaõ giöõ lôøi ta, aét cuõng giöõ lôøi caùc ngöôi.

21

Nhöng vì danh ta hoï seõ laáy moïi ñieàu ñoù ñaõi caùc ngöôi, bôûi hoï khoâng bieát Ñaáng ñaõ sai ta ñeán.

22

Neáu ta khoâng ñeán vaø khoâng phaùn daïy hoï, thì hoï chaúng coù toäi loãi gì; song baây giôø hoï khoâng coù theå chöõa choái ñöôïc toäi loãi mình.

23

Keû naøo gheùt ta cuõng gheùt Cha ta nöõa.

24

Ví thöû ta khoâng laøm giöõa hoï nhöõng vieäc maø chöa coù ngöôøi khaùc laøm, thì hoï voâ toäi, nhöng baây giôø hoï ñaõ thaáy caùc vieäc aáy, vaø laïi gheùt ta cuøng Cha ta.

25

Döôøng aáy, ñeå cho öùng nghieäm lôøi ñaõ cheùp trong luaät phaùp hoï raèng: Hoï gheùt ta voâ côù.

26

Khi naøo Ñaáng Yeân uûi seõ ñeán, laø Ñaáng ta seõ bôûi Cha sai xuoáng, töùc laø Thaàn leõ thaät ra töø Cha, aáy chính Ngaøi seõ laøm chöùng veà ta.

27

Coøn caùc ngöôi cuõng seõ laøm chöùng veà ta, vì caùc ngöôi ñaõ ôû cuøng ta töø luùc ban ñaàu vaäy.

John 16


John Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

John 15

John

Return to Index

Chapter 16

1

Ta baûo caùc ngöôi nhöõng ñieàu ñoù, ñeå cho caùc ngöôi khoûi vaáp phaïm.

2

Hoï seõ ñuoåi caùc ngöôi ra khoûi nhaø hoäi; vaû laïi, giôø ñeán, khi ai gieát caùc ngöôi, töôûng raèng theá laø haàu vieäc Ñöùc Chuùa Trôøi.

3

Hoï seõ laøm ñieàu ñoù, vì khoâng bieát Cha, cuõng khoâng bieát ta nöõa.

4

Nhöng ta ñaõ baûo nhöõng ñieàu ñoù cho caùc ngöôi, ñeå khi giôø seõ ñeán, caùc ngöôi nhôù laïi raèng ta ñaõ noùi nhöõng ñieàu ñoù roài. Töø luùc ban ñaàu ta chöa noùi cho caùc ngöôi, vì ta ñöông ôû cuøng caùc ngöôi.

5

Hieän nay ta veà cuøng Ñaáng ñaõ sai ta ñeán, vaø trong caùc ngöôi chaúng moät ai hoûi ta raèng: Thaày ñi ñaâu?

6

Nhöng vì ta ñaõ noùi nhöõng ñieàu ñoù cho caùc ngöôi, thì loøng caùc ngöôi chöùa chan söï phieàn naõo.

7

Daàu vaäy, ta noùi thaät cuøng caùc ngöôi: Ta ñi laø ích lôïi cho caùc ngöôi; vì neáu ta khoâng ñi, Ñaáng Yeân uûi seõ khoâng ñeán cuøng caùc ngöôi ñaâu; song neáu ta ñi, thì ta seõ sai Ngaøi ñeán.

8

Khi Ngaøi ñeán thì seõ khieán theá gian töï caùo veà toäi loãi, veà söï coâng bình vaø veà söï phaùn xeùt.

9

Veà toäi loãi, vì hoï khoâng tin ta;

10

veà söï coâng bình, vì ta ñi ñeán cuøng Cha vaø caùc ngöôi chaúng thaáy ta nöõa;

11

veà söï phaùn xeùt, vì vua chuùa theá gian naày ñaõ bò ñoaùn xeùt.

12

Ta coøn coù nhieàu chuyeän noùi vôùi caùc ngöôi nöõa; nhöng baây giôø nhöõng ñieàu ñoù cao quaù söùc caùc ngöôi.

13

Luùc naøo Thaàn leõ thaät seõ ñeán, thì Ngaøi daãn caùc ngöôi vaøo moïi leõ thaät; vì Ngaøi khoâng noùi töï mình, nhöng noùi moïi ñieàu mình ñaõ nghe, vaø toû baøy cho caùc ngöôi nhöõng söï seõ ñeán.

14

Aáy chính Ngaøi seõ laøm saùng danh ta, vì Ngaøi seõ laáy ñieàu thuoäc veà ta maø rao baûo cho caùc ngöôi.

15

Moïi söï Cha coù, ñieàu laø cuûa ta; neân ta noùi raèng Ngaøi seõ laáy ñieàu thuoäc veà ta maø rao baûo cho caùc ngöôi vaäy.

16

Coøn ít laâu caùc ngöôi seõ chaúng thaáy ta; roài ít laâu nöõa caùc ngöôi laïi thaáy ta, vì ta ñi veà cuøng Cha.

17

Baáy giôø, moät vaøi moân ñoà noùi vôùi nhau raèng: Ngaøi daïy: Coøn ít laâu caùc ngöôi seõ chaúng thaáy ta; roài ít laâu nöõa caùc ngöôi laïi thaáy ta; vaø raèng: Vì ta veà cuøng Cha; theá laø laøm sao?

18

Vaäy, moân ñoà noùi raèng: Ngaøi noùi: Ít laâu, laø nghóa gì? Chuùng ta khoâng hieåu Ngaøi noùi veà vieäc chi.

19

Ñöùc Chuùa Jeâsus hieåu yù moân ñoà muoán hoûi, beøn phaùn raèng: Ta vöøa noùi: Coøn ít laâu caùc ngöôi seõ chaúng thaáy ta; roài ít laâu nöõa caùc ngöôi laïi thaáy ta; caùc ngöôi ñöông hoûi nhau veà nghóa caâu aáy ñoù chi.

20

Quaû thaät, quaû thaät, ta noùi cuøng caùc ngöôi, caùc ngöôi seõ khoùc loùc, than vaõn, coøn ngöôøi ñôøi seõ möøng rôõ; caùc ngöôi seõ ôû trong söï lo buoàn, nhöng söï lo buoàn caùc ngöôi seõ ñoåi laøm vui veû.

21

Ngöôøi ñôøn baø, luùc sanh ñeû thì ñau ñôùn, vì giôø mình ñeán roài; song khi ñöùa con ñaõ loït loøng, ngöôøi khoâng coøn nhôù söï khoán khoå mình nöõa, möøng raèng mình ñaõ sanh ra moät ngöôøi trong theá gian.

22

Khaùc naøo nhö caùc ngöôi hieän ôû trong côn ñau ñôùn, nhöng ta seõ laïi thaáy caùc ngöôi, thì loøng caùc ngöôi vui möøng, vaø chaúng ai cöôùp laáy söï vui möøng caùc ngöôi ñöôïc.

23

Trong ngaøy ñoù, caùc ngöôi khoâng coøn hoûi ta veà ñieàu chi nöõa. Quaû thaät, quaû thaät, ta noùi cuøng caùc ngöôi, ñieàu chi caùc ngöôi seõ caàu xin nôi Cha, thì Ngaøi seõ nhôn danh ta maø ban cho caùc ngöôi.

24

Ñeán baây giôø, caùc ngöôi chöa töøng nhôn danh ta maø caàu xin ñieàu chi heát. Haõy caàu xin ñi, caùc ngöôi seõ ñöôïc, haàu cho söï vui möøng caùc ngöôi ñöôïc troïn veïn.

25

Ta ñaõ duøng ví duï maø noùi cho caùc ngöôi moïi ñieàu ñoù. Giôø ñeán, laø khi ta chaúng coøn duøng ví duï maø noùi cuøng caùc ngöôi nöõa, nhöng khi aáy ta seõ noùi roõ raøng veà Cha cho caùc ngöôi.

26

Trong ngaøy ñoù, caùc ngöôi seõ nhôn danh ta maø caàu xin, ta chaúng noùi raèng ta vì caùc ngöôi seõ caàu xin Cha ñaâu;

27

vì chính Cha yeâu thöông caùc ngöôi, nhôn caùc ngöôi ñaõ yeâu meán ta, vaø tin raèng ta töø nôi Cha maø ñeán.

28

Ta ra töø Cha maø ñeán theá gian; nay ta lìa boû theá gian maø veà cuøng Cha.

29

Caùc moân ñoà thöa raèng: Baây giôø thaày phaùn roõ raøng, vaø khoâng phaùn baèng lôøi ví duï.

30

Baây giôø chuùng toâi bieát thaày thoâng bieát moïi ñieàu, khoâng caàn phaûi coù ai hoûi thaày; bôûi ñoù neân chuùng toâi tin thaày ra töø Ñöùc Chuùa Trôøi.

31

Ñöùc Chuùa Jeâsus ñaùp raèng: Baây giôø caùc ngöôi tin chaêng?

32

Naày, giôø ñeán, ñaõ ñeán roài, laø khi caùc ngöôi seõ taûn laïc, ai ñi ñöôøng naáy, vaø ñeå ta laïi moät mình; nhöng ta khoâng ôû moät mình, vì Cha ôû cuøng ta.

33

Ta ñaõ baûo caùc ngöôi nhöõng ñieàu ñoù, haàu cho caùc ngöôi coù loøng bình yeân trong ta. Caùc ngöôi seõ coù söï hoaïn naïn trong theá gian, nhöng haõy cöù vöõng loøng, ta ñaõ thaéng theá gian roài!

John 17


John Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

John 16

John

Return to Index

Chapter 17

1

Ñöùc Chuùa Jeâsus phaùn nhö vaäy, ñoaïn, ngöôùc maét leân trôøi maø raèng: Thöa Cha, giôø ñaõ ñeán; xin laøm vinh hieån Con, haàu cho Con cuõng laøm vinh hieån Cha,

2

vaø nhôn quyeàn pheùp Cha ñaõ ban cho Con cai trò loaøi xaùc thòt, Con ñöôïc ban söï soáng ñôøi ñôøi cho nhöõng keû maø Cha ñaõ giao phoù cho Con.

3

Vaû, söï soáng ñôøi ñôøi laø nhìn bieát Cha, töùc laø Ñöùc Chuùa Trôøi coù moät vaø thaät, cuøng Jeâsus Christ, laø Ñaáng Cha ñaõ sai ñeán.

4

Con ñaõ toân vinh Cha treân ñaát, laøm xong coâng vieäc Cha giao cho laøm.

5

Cha oâi! baây giôø xin laáy söï vinh hieån Con voán coù nôi Cha tröôùc khi chöa coù theá gian maø laøm vinh hieån Con nôi chính mình Cha.

6

Con ñaõ toû danh Cha ra cho nhöõng ngöôøi Cha giao cho Con töø giöõa theá gian; hoï voán thuoäc veà Cha, Cha giao hoï cho Con, vaø hoï ñaõ giöõ lôøi Cha.

7

Hieän nay hoï ñaõ bieát raèng moïi söï Cha ñaõ giao cho Con ñeàu laø töø Cha maø ñeán.

8

Vì Con ñaõ truyeàn cho hoï nhöõng lôøi Cha ñaõ truyeàn cho Con, vaø hoï ñaõ nhaän laáy; nhìn bieát quaû thaät raèng Con ñeán töø nôi Cha, vaø tin raèng aáy laø Cha sai Con ñeán.

9

Con vì hoï maø caàu nguyeän; chaúng phaûi vì theá gian maø caàu nguyeän, nhöng vì keû Cha ñaõ giao cho Con, bôûi chöng hoï thuoäc veà Cha.

10

Phaøm moïi ñieàu thuoäc veà Con töùc laø thuoäc veà Cha, moïi ñieàu thuoäc veà Cha töùc laø thuoäc veà Con, vaø Con nhôn hoï ñöôïc toân vinh.

11

Con khoâng ôû theá gian nöõa, nhöng hoï coøn ôû theá gian, vaø Con veà cuøng Cha. Laïy Cha thaùnh, xin gìn giöõ hoï trong danh Cha, laø danh Cha ñaõ ban cho Con, ñeå hoï cuõng hieäp laøm moät nhö chuùng ta vaäy.

12

Ñang khi Con coøn ôû vôùi hoï, Con gìn giöõ hoï, tröø ñöùa con cuûa söï hö maát ra, thì trong ñaùm hoï khoâng moät ngöôøi naøo bò thaát laïc, haàu cho lôøi Kinh Thaùnh ñöôïc öùng nghieäm.

13

Nhöng baây giôø Con veà cuøng Cha, vaø ñöông khi coøn ôû theá gian, Con noùi nhöõng ñieàu ñoù, haàu cho trong loøng hoï ñöôïc ñaày daãy söï vui möøng cuûa Con.

14

Con ñaõ truyeàn lôøi Cha cho hoï, vaø theá gian ghen gheùt hoï, vì hoï khoâng thuoäc veà theá gian, cuõng nhö Con khoâng thuoäc veà theá gian vaäy.

15

Con chaúng caàu Cha caát hoï khoûi theá gian, nhöng xin Cha gìn giöõ hoï cho khoûi ñieàu aùc.

16

Hoï khoâng thuoäc veà theá gian, cuõng nhö Con khoâng thuoäc veà theá gian.

17

Xin Cha laáy leõ thaät khieán hoï neân thaùnh; lôøi Cha töùc laø leõ thaät.

18

Nhö Cha ñaõ sai Con trong theá gian, thì Con cuõng sai hoï trong theá gian.

19

Con vì hoï töï laøm neân thaùnh, haàu cho hoï cuõng nhôø leõ thaät maø ñöôïc neân thaùnh vaäy.

20

Aáy chaúng nhöõng vì hoï maø Con caàu xin thoâi ñaâu, nhöng cuõng vì keû seõ nghe lôøi hoï maø tin ñeán Con nöõa,

21

ñeå cho ai naáy hieäp laøm moät, nhö Cha ôû trong Con, vaø Con ôû trong Cha; laïi ñeå cho hoï cuõng ôû trong chuùng ta, ñaëng theá gian tin raèng chính Cha ñaõ sai Con ñeán.

22

Con ñaõ ban cho hoï söï vinh hieån maø Cha ñaõ ban cho Con, ñeå hieäp laøm moät cuõng nhö chuùng ta vaãn laø moät:

23

Con ôû trong hoï vaø Cha ôû trong Con, ñeå cho hoï toaøn veïn hieäp laøm moät, vaø cho theá gian bieát chính Cha ñaõ sai Con ñeán, vaø Cha ñaõ yeâu thöông Con.

24

Cha oâi, Con muoán Con ôû ñaâu thì nhöõng keû Cha ñaõ giao cho Con cuõng ôû ñoù vôùi Con, ñeå hoï ngaém xem söï vinh hieån cuûa Con, laø vinh hieån Cha ñaõ ban cho Con, vì Cha ñaõ yeâu Con tröôùc khi saùng theá.

25

Hôõi Cha coâng bình, theá gian chaúng töøng nhaän bieát Cha; song Con ñaõ nhaän bieát Cha, vaø nhöõng keû naày nhaän raèng chính Cha ñaõ sai Con ñeán.

26

Con ñaõ toû danh Cha ra cho hoï, Con laïi seõ toû ra nöõa, ñeå cho tình yeâu thöông cuûa Cha duøng yeâu thöông Con ôû trong hoï, vaø chính mình Con cuõng ôû trong hoï nöõa.

John 18


John Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

John 17

John

Return to Index

Chapter 18

1

Sau khi phaùn nhöõng ñieàu aáy, Ñöùc Chuùa Jeâsus ñi vôùi moân ñoà mình sang beân kia khe Xeát-roân; taïi ñoù coù moät caùi vöôøn, Ngaøi beøn vaøo, moân ñoà cuõng vaäy.

2

Vaû, Giu-ña laø keû phaûn Ngaøi, cuõng bieát choã naày, vì Ñöùc Chuùa Jeâsus thöôøng cuøng moân ñoà nhoùm hoïp taïi ñoù.

3

Vaäy, Giu-ña laõnh moät cô binh cuøng nhöõng keû bôûi caùc thaày teá leã caû vaø ngöôøi Pha-ri-si sai ñeán, caàm ñeøn ñuoác khí giôùi vaøo nôi ñoù.

4

Ñöùc Chuùa Jeâsus bieát moïi ñieàu seõ xaûy ñeán cho mình, beøn böôùc tôùi maø hoûi raèng: Caùc ngöôi tìm ai?

5

Chuùng traû lôøi raèng: Tìm Jeâsus ngöôøi Na-xa-reùt. Ñöùc Chuùa Jeâsus phaùn raèng: Chính ta ñaây! Giu-ña laø keû phaûn Ngaøi cuõng ñöùng ñoù vôùi hoï.

6

Vöøa khi Ñöùc Chuùa Jeâsus phaùn: Chính ta ñaây, chuùng beøn thoái lui vaø teù xuoáng ñaát.

7

Ngaøi laïi hoûi moät laàn nöõa: Caùc ngöôi tìm ai? Chuùng traû lôøi raèng: Tìm Jeâsus ngöôøi Na-xa-reùt.

8

Ñöùc Chuùa Jeâsus laïi phaùn: Ta ñaõ noùi vôùi caùc ngöôi raèng chính ta ñaây; vaäy neáu caùc ngöôi tìm baét ta, thì haõy ñeå cho nhöõng keû naày ñi.

9

Aáy ñeå ñöôïc öùng nghieäm lôøi Ngaøi ñaõ phaùn: Con chaúng laøm maát moät ngöôøi naøo trong nhöõng keû maø Cha ñaõ giao cho Con.

10

Baáy giôø, Si-moân Phi -e-rô coù moät thanh göôm, beøn ruùt ra, ñaùnh ñaày tôù cuûa thaày caû thöôïng phaåm, cheùm ñöùt tai beân höõu. Ñaày tôù ñoù teân laø Man-chu.

11

Nhöng Ñöùc Chuùa Jeâsus phaùn cuøng Phi -e-rô raèng: Haõy naïp göôm ngöôi vaøo voû; ta haù chaúng uoáng cheùn maø Cha ñaõ ban cho ta uoáng sao?

12

Baáy giôø, caû cô binh, ngöôøi quaûn cô vaø nhöõng keû sai cuûa daân Giu-ña baét Ñöùc Chuùa Jeâsus troùi laïi.

13

Tröôùc heát chuùng giaûi Ngaøi ñeán An-ne; vì ngöôøi naày laø oâng gia Cai-phe laøm thaày caû thöôïng phaåm ñöông nieân.

14

Vaû, Cai-phe laø ngöôøi ñaõ baøn vôùi daân Giu-ña raèng: Thaø moät ngöôøi cheát vì daân thì ích hôn.

15

Si-moân Phi -e-rô vôùi moät moân ñoà khaùc theo sau Ñöùc Chuùa Jeâsus. Moân ñoà ñoù coù quen vôùi thaày caû thöôïng phaåm, neân vaøo vôùi Ñöùc Chuùa Jeâsus trong saân thaày caû thöôïng phaåm.

16

Song Phi -e-rô ñöùng ngoaøi, gaàn beân cöûa, Moân ñoà kia, töùc laø ngöôøi quen vôùi thaày caû thöôïng phaåm, ñi ra noùi cuøng ngöôøi ñôøn baø canh cöûa, roài ñem Phi -e-rô vaøo.

17

Baáy giôø, con ñoøi ñoù, töùc laø ngöôøi canh cöûa, noùi cuøng Phi -e-rô raèng: Coøn ngöôi, cuõng laø moân ñoà cuûa ngöôøi ñoù, phaûi chaêng? Ngöôøi traû lôøi raèng: Ta chaúng phaûi.

18

Caùc ñaày tôù vaø keû sai vì trôøi laïnh nhuùm moät ñoáng löûa, roài ñöùng gaàn moät beân maø söôûi. Phi -e-rô ñöùng vôùi hoï, vaø cuõng söôûi.

19

Vaäy, thaày caû thöôïng phaåm gaïn hoûi Ñöùc Chuùa Jeâsus veà moân ñoà Ngaøi vaø ñaïo giaùo Ngaøi.

20

Ñöùc Chuùa Jeâsus ñaùp raèng: Ta töøng noùi roõ raøng cuøng thieân haï; ta thöôøng daïy doã trong nhaø hoäi vaø ñeàn thôø, laø nôi heát thaûy daân Giu-ña nhoùm laïi, chôù ta chaúng töøng noùi kín giaáu ñieàu gì.

21

Côù sao ngöôi gaïn hoûi ta? Haõy hoûi nhöõng keû ñaõ nghe ta noùi ñieàu chi vôùi hoï; nhöõng keû ñoù bieát ñieàu ta ñaõ noùi.

22

Ngaøi ñöông phaùn nhö vaäy, coù moät ngöôøi trong nhöõng keû sai coù maët taïi ñoù, cho Ngaøi moät vaû, maø raèng: Ngöôi daùm ñoái ñaùp cuøng thaày caû thöôïng phaåm döôøng aáy sao?

23

Ñöùc Chuùa Jeâsus ñaùp raèng: Ví thöû ta noùi quaáy, haõy chæ choã quaáy cho ta xem; nhöôïc baèng ta noùi phaûi, laøm sao ngöôi ñaùnh ta?

24

An-ne beøn sai giaûi Ñöùc Chuùa Jeâsus vaãn bò troùi ñeán Cai-phe laø thaày caû thöôïng phaåm.

25

Vaû laïi, Si-moân Phi -e-rô ñöông ñöùng söôûi ñaèng kia, thì coù keû hoûi ngöôøi raèng: Coøn ngöôi, ngöôi cuõng laø moân ñoà ngöôøi phaûi khoâng? Ngöôøi choái ñi maø traû lôøi raèng: Ta khoâng phaûi.

26

Moät ngöôøi ñaày tôù cuûa thaày caû thöôïng phaåm, baø con vôùi ngöôøi maø Phi -e-rô cheùm ñöùt tai, noùi raèng: Ta haù chaúng töøng thaáy ngöôøi ôû trong vöôøn vôùi ngöôøi sao?

27

Phi -e-rô laïi choái moät laàn nöõa; töùc thì gaø gaùy.

28

Keá ñoù, chuùng ñieäu Ñöùc Chuùa Jeâsus töø nhaø Cai-phe ñeán tröôøng aùn; baáy giôø ñöông sôùm mai. Nhöng chính mình chuùng khoâng vaøo nôi tröôøng aùn, cho khoûi bò oâ ueá, vaø cho ñöôïc aên leã Vöôït Qua.

29

Vaäy, Phi-laùt böôùc ra, ñi ñeán cuøng chuùng maø hoûi raèng: Caùc ngöôi kieän ngöôøi naày veà khoaûn gì?

30

Thöa raèng: Ví chaúng phaûi laø tay gian aùc, chuùng toâi khoâng noäp cho quan.

31

Phi-laùt beøn truyeàn cho chuùng raèng: Caùc ngöôi haõy töï baét laáy ngöôøi, vaø xöû theo luaät mình. Ngöôøi Giu-ña thöa raèng: Chuùng toâi chaúng coù pheùp gieát ai caû.

32

Aáy laø cho ñöôïc öùng nghieäm lôøi Ñöùc Chuùa Jeâsus ñaõ phaùn, ñeå chæ veà mình phaûi cheát caùch naøo.

33

Phi-laùt beøn vaøo tröôøng aùn, truyeàn ñem Ñöùc Chuùa Jeâsus ñeán, maø hoûi raèng: Chính ngöôi laø Vua daân Giu-ña phaûi chaêng?

34

Ñöùc Chuùa Jeâsus ñaùp raèng: Ngöôi noùi ñieàu ñoù töï yù mình, hay laø coù ngöôøi ñaõ noùi ñieàu ñoù vôùi ngöôi veà ta?

35

Phi-laùt traû lôøi raèng: Naøo coù phaûi ta laø ngöôøi Giu-ña ñaâu? Daân ngöôi cuøng maáy thaày teá leã caû ñaõ noäp ngöôi cho ta; vaäy ngöôi ñaõ laøm ñieàu gì?

36

Ñöùc Chuùa Jeâsus ñaùp laïi raèng: Nöôùc cuûa ta chaúng phaûi thuoäc veà theá gian naày. Ví baèng nöôùc ta thuoäc veà theá gian naày, thì toâi tôù cuûa ta seõ ñaùnh traän, ñaëng ta khoûi phaûi noäp cho daân Giu-ña; nhöng hieän nay nöôùc ta chaúng thuoäc veà haï giôùi.

37

Phi-laùt beøn noùi raèng: Theá thì ngöôi laø vua sao? Ñöùc Chuùa Jeâsus ñaùp raèng: Thaät nhö lôøi, ta laø vua. Naày, vì sao ta ñaõ sanh vaø vì sao ta ñaõ giaùng theá: aáy laø ñeå laøm chöùng cho leõ thaät. Heã ai thuoäc veà leõ thaät thì nghe laáy tieáng ta.

38

Phi-laùt hoûi raèng: Leõ thaät laø caùi gì? Khi ngöôøi ñaõ hoûi vaäy roài laïi ñi ra ñeán cuøng daân Giu-ña, maø raèng: Ta chaúng thaáy ngöôøi coù toäi loãi gì caû.

39

Nhöng caùc ngöôi coù leä thöôøng, heã ñeán ngaøy leã Vöôït Qua, thì ta tha cho caùc ngöôi moät teân tuø, vaäy caùc ngöôi coù muoán ta tha Vua daân Giu-ña cho chaêng?

40

Chuùng beøn keâu leân nöõa raèng: Ñöøng tha noù, nhöng tha Ba-ra-ba! Vaû, Ba-ra-ba laø moät keû troäm cöôùp.

John 19


John Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

John 18

John

Return to Index

Chapter 19

1

Baáy giôø, Phi-laùt baét Ñöùc Chuùa Jeâsus vaø sai ñaùnh ñoøn Ngaøi.

2

Boïn lính ñöông moät caùi maõo trieàu baèng gai, ñoäi treân ñaàu Ngaøi, vaø maëc cho Ngaøi moät caùi aùo ñieàu.

3

Ñoaïn, hoï ñeán gaàn, noùi vôùi Ngaøi raèng: Laïy Vua daân Giu-ña! Hoï laïi cho Ngaøi maáy caùi vaû.

4

Phi-laùt ra moät laàn nöõa, maø noùi vôùi chuùng raèng: Ñaây naày, ta daãn ngöôøi ra ngoaøi, ñeå caùc ngöôi bieát raèng ta khoâng tìm thaáy ngöôøi coù toäi loãi chi.

5

Vaäy, Ñöùc Chuùa Jeâsus ñi ra, ñaàu ñoäi maõo trieàu gai, mình maëc aùo ñieàu; vaø Phi-laùt noùi cuøng chuùng raèng: Kìa, xem ngöôøi naày!

6

Nhöng khi caùc thaày teá leã caû vaø caùc keû sai thaáy Ngaøi, thì keâu leân raèng: Haõy ñoùng ñinh haén treân caây thaäp töï, haõy ñoùng ñinh haén treân caây thaäp töï! Phi-laùt noùi cuøng chuùng raèng: Chính mình caùc ngöôi haõy baét maø ñoùng ñinh ngöôøi; bôûi vì veà phaàn ta khoâng thaáy ngöôøi coù toäi loãi chi heát.

7

Daân Giu-ña laïi noùi raèng: Chuùng toâi coù luaät, chieáu luaät ñoù haén phaûi cheát; vì hôùn töï xöng laø Con Ñöùc Chuùa Trôøi.

8

Khi Phi-laùt ñaõ nghe lôøi ñoù, laïi caøng theâm sôï haõi.

9

Ngöôøi laïi trôû vaøo nôi tröôøng aùn maø noùi vôùi Ñöùc Chuùa Jeâsus raèng: Ngöôi töø ñaâu? Nhöng Ñöùc Chuùa Jeâsus khoâng ñaùp gì heát.

10

Phi-laùt hoûi Ngaøi raèng: Ngöôi chaúng noùi chi vôùi ta heát sao? Ngöôi haù chaúng bieát raèng ta coù quyeàn buoâng tha ngöôi vaø quyeàn ñoùng ñinh ngöôi sao?

11

Ñöùc Chuùa Jeâsus ñaùp raèng: Neáu chaúng phaûi töø treân cao ñaõ ban cho ngöôi, thì ngöôi khoâng coù quyeàn gì treân ta; vaäy neân, keû noäp ta cho ngöôi laø coù toäi troïng hôn nöõa.

12

Töø luùc ñoù, Phi-laùt kieám caùch ñeå tha Ngaøi; nhöng daân Giu-ña keâu leân raèng: Ví baèng quan tha ngöôøi naày, thì quan khoâng phaûi laø trung thaàn cuûa Seâ-sa; vì heã ai töï xöng laø vua, aáy laø xöôùng leân nghòch cuøng Seâ-sa vaäy!

13

Phi-laùt nghe lôøi ñoù beøn daãn Ñöùc Chuùa Jeâsus ra ngoaøi, roài ngoài treân toøa aùn, taïi nôi goïi laø Ba-veâ, maø tieáng Heâ-bô-rô goïi laø Ga-ba-tha.

14

Vaû, baáy giôø laø ngaøy saém söûa veà leã Vöôït Qua, ñoä chöøng giôø thöù saùu. Phi-laùt noùi cuøng daân Giu-ña raèng: Vua caùc ngöôi kia kìa!

15

Nhöõng ngöôøi ñoù beøn keâu leân raèng: Haõy tröø haén ñi, tröø haén ñi! Ñoùng ñinh haén treân caây thaäp töï ñi! Phi-laùt noùi vôùi chuùng raèng: Ta seõ ñoùng ñinh Vua caùc ngöôi leân thaäp töï giaù hay sao? Caùc thaày teá leã caû thöa raèng: Chuùng toâi khoâng coù vua khaùc chæ Seâ-sa maø thoâi.

16

Ngöôøi beøn giao Ngaøi cho chuùng ñaëng ñoùng ñinh treân thaäp töï giaù. Vaäy, chuùng baét Ngaøi vaø daãn ñi.

17

Ñöùc Chuùa Jeâsus vaùc thaäp töï giaù mình, ñi ñeán ngoaøi thaønh, taïi nôi goïi laø caùi Soï, tieáng Heâ-bô-rô goïi laø Goâ-goâ-tha.

18

Aáy ñoù laø choã hoï ñoùng ñinh Ngaøi, laïi coù hai ngöôøi khaùc vôùi Ngaøi, moãi beân moät ngöôøi, coøn Ñöùc Chuùa Jeâsus ôû chính giöõa.

19

Phi-laùt cuõng sai laøm moät taám baûng, roài treo leân treân thaäp töï giaù. Treân baûng ñoù coù ñeà chöõ raèng: Jeâsus Ngöôøi Na-xa-reùt, Laø Vua Daân Giu-ña.

20

Vì nôi Ñöùc Chuùa Jeâsus bò ñoùng ñinh ôû gaàn thaønh, vaø chöõ ñeà treân baûng ñoù vieát baèng chöõ Heâ-bô-rô, chöõ La-tinh vaø chöõ Gôø-reùc, neân coù nhieàu ngöôøi Giu-ña ñoïc ñeán.

21

Caùc thaày teá leã caû cuûa daân Giu-ña beøn noùi vôùi Phi-laùt raèng: Xin ñöøng vieát: Vua daân Giu-ña; nhöng vieát raèng, ngöôøi noùi: Ta laø Vua daân Giu-ña.

22

Phi-laùt traû lôøi raèng: Lôøi ta ñaõ vieát, thì ta ñaõ vieát roài.

23

Quaân lính ñaõ ñoùng ñinh Ñöùc Chuùa Jeâsus treân thaäp töï giaù roài, beøn laáy aùo xoáng cuûa Ngaøi chia laøm boán phaàn, moãi teân lính chieám moät phaàn. Hoï cuõng laáy aùo daøi cuûa Ngaøi, nhöng aùo daøi ñoù khoâng coù ñöôøng may, nguyeân moät taám vaûi deät ra, töø treân chí döôùi.

24

Vaäy, hoï noùi vôùi nhau raèng: Ñöøng xeù aùo naày ra, song chuùng ta haõy baét thaêm, ai truùng naáy ñöôïc. Aáy ñeå cho ñöôïc öùng nghieäm lôøi Kinh Thaùnh naày: Chuùng ñaõ chia nhau aùo xoáng cuûa ta, Laïi baét thaêm laáy aùo daøi ta. Ñoù laø vieäc quaân lính laøm.

25

Taïi moät beân thaäp töï giaù cuûa Ñöùc Chuùa Jeâsus, coù meï Ngaøi ñöùng ñoù, vôùi chò meï Ngaøi laø Ma-ri vôï Cô-leâ-oâ-ba, vaø Ma-ri Ma-ñô-len nöõa.

26

Ñöùc Chuùa Jeâsus thaáy meï mình, vaø moät moân ñoà Ngaøi yeâu ñöùng gaàn ngöôøi, thì noùi cuøng meï raèng: Hôõi ñôøn baø kia, ñoù laø con cuûa ngöôi!

27

Ñoaïn, Ngaøi laïi phaùn cuøng ngöôøi moân ñoà raèng: Ñoù laø meï ngöôi! Baét ñaàu töø baáy giôø, moân ñoà aáy röôùc ngöôøi veà nhaø mình.

28

Sau ñoù, Ñöùc Chuùa Jeâsus bieát moïi vieäc ñaõ ñöôïc troïn roài, haàu cho lôøi Kinh Thaùnh ñöôïc öùng nghieäm, thì phaùn raèng: Ta khaùt.

29

Taïi ñoù, coù moät caùi bình ñöïng ñaày giaám. Vaäy, hoï laáy moät mieáng boâng ñaù thaám ñaày giaám, buoäc vaøo caây ngöu taát ñöa keà mieäng Ngaøi.

30

Khi Ñöùc Chuùa Jeâsus chòu laáy giaám aáy roài, beøn phaùn raèng: Moïi vieäc ñaõ ñöôïc troïn; roài Ngaøi guïc ñaàu maø truùt linh hoàn.

31

Vì baáy giôø laø ngaøy saém söûa veà ngaøy Sa-baùt, maø Sa-baùt naày laø raát troïng theå, neân daân Giu-ña ngaïi raèng nhöõng thaây coøn treo laïi treân thaäp töï giaù trong ngaøy Sa-baùt chaêng, beøn xin Phi-laùt cho ñaùnh gaõy oáng chôn nhöõng ngöôøi ñoù vaø caát xuoáng.

32

Vaäy, quaân lính laïi, ñaùnh gaõy oáng chôn ngöôøi thöù nhöùt, roài ñeán ngöôøi kia, töùc laø keû cuøng bò ñoùng ñinh vôùi Ngaøi.

33

Khi quaân lính ñeán nôi Ñöùc Chuùa Jeâsus, thaáy Ngaøi ñaõ cheát roài, thì khoâng ñaùnh gaõy oáng chôn Ngaøi;

34

nhöng coù moät teân lính laáy giaùo ñaâm ngang söôøn Ngaøi, töùc thì maùu vaø nöôùc chaûy ra.

35

Keû ñaõ thaáy thì laøm chöùng veà vieäc ñoù, (lôøi chöùng cuûa ngöôøi laø thaät, vaø ngöôøi vaãn bieát mình noùi thaät vaäy), haàu cho caùc ngöôi cuõng tin.

36

Vì ñieàu ñoù xaûy ra, cho ñöôïc öùng nghieäm lôøi Thaùnh Kinh naày: Chaúng moät caùi xöông naøo cuûa Ngaøi seõ bò gaõy.

37

Laïi coù lôøi Kinh Thaùnh naày nöõa: Chuùng seõ ngoù thaáy ngöôøi maø mình ñaõ ñaâm.

38

Sau ñoù, Gioâ-seùp ngöôøi A-ri-ma-theâ, laøm moân ñoà Ñöùc Chuùa Jeâsus moät caùch kín giaáu, vì sôï daân Giu-ña, xin pheùp Phi-laùt cho laáy xaùc Ñöùc Chuùa Jeâsus; thì Phi-laùt cho pheùp. Vaäy, ngöôøi ñeán vaø laáy xaùc Ngaøi.

39

Ni-coâ-ñem, laø ngöôøi khi tröôùc ñaõ tôùi cuøng Ñöùc Chuùa Jeâsus trong ban ñeâm, baáy giôø cuõng ñeán, ñem theo ñoä moät traêm caân moät döôïc hoøa vôùi lö hoäi.

40

Vaäy, hai ngöôøi laáy xaùc Ñöùc Chuùa Jeâsus, duøng vaûi gai vaø thuoác thôm goùi laïi, theo nhö tuïc khaâm lieäm cuûa daân Giu-ña.

41

Vaû, taïi nôi Ngaøi bò ñoùng ñinh, coù moät caùi vöôøn, trong vöôøn ñoù coù moät caùi huyeät môùi, chöa choân ai.

42

Aáy laø nôi hai ngöôøi choân Ñöùc Chuùa Trôøi, vì baáy giôø laø ngaøy saém söûa cuûa daân Giu-ña, vaø moä aáy ôû gaàn.

John 20


John Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

John 19

John

Return to Index

Chapter 20

1

Ngaøy thöù nhöùt trong tuaàn leã, luùc raïng ñoâng, trôøi coøn môø môø, Ma-ri Ma-ñô-len tôùi moä, thaáy hoøn ñaù laáp cöûa moä ñaõ dôøi ñi.

2

Vaäy, ngöôøi chaïy tìm Si-moân Phi -e-rô vaø moân ñoà khaùc, laø ngöôøi Ñöùc Chuùa Jeâsus yeâu, maø noùi raèng: Ngöôøi ta ñaõ dôøi Chuùa khoûi moä, chaúng hay ñeå Ngaøi ôû taïi ñaâu.

3

Phi -e-rô vôùi moân ñoà khaùc beøn böôùc ra, ñi ñeán moà.

4

Caû hai ñeàu chaïy, nhöng moân ñoà kia chaïy mau hôn Phi -e-rô, vaø ñeán moà tröôùc.

5

Ngöôøi cuùi xuoáng, thaáy vaûi boû döôùi ñaát; nhöng khoâng vaøo.

6

Si-moân Phi -e-rô theo ñeán, vaøo trong moä, thaáy vaûi boû döôùi ñaát,

7

vaø caùi khaên lieäm truøm ñaàu Ñöùc Chuùa Jeâsus chaúng cuøng moät choã vôùi vaûi, nhöng cuoán laïi ñeå rieâng ra moät nôi khaùc.

8

Baáy giôø, moân ñoà kia ñaõ ñeán moä tröôùc, cuõng böôùc vaøo, thì thaáy vaø tin.

9

Vì chöng hai ngöôøi chöa hieåu lôøi Kinh Thaùnh raèng Ñöùc Chuùa Jeâsus phaûi töø keû cheát soáng laïi.

10

Ñoaïn, hai moân ñoà trôû veà nhaø mình.

11

Song Ma-ri ñöùng beân ngoaøi, gaàn moä, maø khoùc. Ngöôøi vöøa khoùc, vöøa cuùi xuoáng doøm trong moä,

12

thaáy hai vò thieân söù maëc aùo traéng, moät vò ngoài ñaèng ñaàu, moät vò ngoài ñaèng chôn, choã xaùc Ñöùc Chuùa Jeâsus ñaõ naèm.

13

Hai thieân söù hoûi: Hôõi ñôøn baø kia, sao ngöôi khoùc? Ngöôøi thöa raèng: Vì ngöôøi ta ñaõ dôøi Chuùa toâi ñi, khoâng bieát ñeå Ngaøi ôû ñaâu.

14

Vöøa noùi xong ngöôøi xaây laïi thaáy Ñöùc Chuùa Jeâsus taïi ñoù; nhöng chaúng bieát aáy laø Ñöùc Chuùa Jeâsus.

15

Ñöùc Chuùa Jeâsus hoûi ngöôøi raèng: Hôõi ñôøn baø kia, sao ngöôi khoùc? Ngöôi tìm ai? Ngöôøi ngôõ raèng ñoù laø keû laøm vöôøn beøn noùi raèng: Hôõi chuùa, ví thaät ngöôi laø keû ñaõ ñem Ngaøi ñi, xin noùi cho ta bieát ngöôi ñeå Ngaøi ñaâu, thì ta seõ ñeán maø laáy.

16

Ñöùc Chuùa Trôøi phaùn raèng: Hôõi Ma-ri, Ma-ri beøn xaây laïi, laáy tieáng Heâ-bô-rô maø thöa raèng: Ra-bu-ni (nghóa laø thaày)!

17

Ñöùc Chuùa Jeâsus phaùn raèng: Chôù rôø ñeán ta; vì ta chöa leân cuøng Cha! Nhöng haõy ñi ñeán cuøng anh em ta, noùi raèng ta leân cuøng Cha ta vaø Cha caùc ngöôi, cuøng Ñöùc Chuùa Trôøi ta vaø Ñöùc Chuùa Trôøi caùc ngöôi.

18

Ma-ri Ma-ñô-len ñi rao baûo cho moân ñoà raèng mình ñaõ thaáy Chuùa, vaø Ngaøi ñaõ phaùn cuøng mình nhöõng ñieàu ñoù.

19

Buoåi chieàu noäi ngaøy ñoù, laø ngaøy thöù nhöùt trong tuaàn leã, nhöõng cöûa nôi caùc moân ñoà ôû ñeàu ñöông ñoùng laïi, vì söï daân Giu-ña, Ñöùc Chuùa Jeâsus ñeán ñöùng chính giöõa caùc moân ñoà maø phaùn raèng: Bình an cho caùc ngöôi!

20

Noùi ñoaïn, Ngaøi giô tay vaø söôøn mình cho moân ñoà xem. Caùc moân ñoà vöøa thaáy Chuùa thì ñaày söï möøng rôõ.

21

Ngaøi laïi phaùn cuøng moân ñoà raèng: Bình an cho caùc ngöôi! Cha ñaõ sai ta theå naøo, ta cuõng sai caùc ngöôi theå aáy.

22

Khi Ngaøi phaùn ñieàu ñoù roài, thì haø hôi treân moân ñoà maø raèng: Haõy nhaän laõnh Ñöùc Thaùnh Linh.

23

Keû naøo maø caùc ngöôi tha toäi cho, thì toäi seõ ñöôïc tha; coøn keû naøo caùc ngöôi caàm toäi laïi, thì seõ bò caàm cho keû ñoù.

24

Vaû, luùc Ñöùc Chuùa Jeâsus ñeán, thì Thoâ-ma, töùc Ñi-ñim, laø moät ngöôøi trong möôøi hai söù ñoà, khoâng coù ôû ñoù vôùi caùc moân ñoà.

25

Caùc moân ñoà khaùc noùi vôùi ngöôøi raèng: Chuùng ta ñaõ thaáy Chuùa. Nhöng ngöôøi traû lôøi raèng: Neáu ta khoâng thaáy daáu ñinh trong baøn tay Ngaøi, neáu ta khoâng ñaët ngoùn tay vaøo choã daáu ñinh, vaø neáu ta khoâng ñaët baøn tay nôi söôøn Ngaøi, thì ta khoâng tin.

26

Caùch taùm ngaøy, caùc moân ñoà laïi nhoùm nhau trong nhaø, coù Thoâ-ma ôû vôùi. Khi cöûa ñöông ñoùng, Ñöùc Chuùa Jeâsus ñeán, ñöùng chính giöõa moân ñoà maø phaùn raèng: Bình an cho caùc ngöôi!

27

Ñoaïn, Ngaøi phaùn cuøng Thoâ-ma raèng: Haõy ñaët ngoùn tay ngöôi vaøo ñaây, vaø xem baøn tay ta; cuõng haõy giô baøn tay ngöôi ra vaø ñaët vaøo söôøn ta, chôù cöùng loøng, song haõy tin!

28

Thoâ-ma thöa raèng: Laïy Chuùa toâi vaø Ñöùc Chuùa Trôøi toâi!

29

Ñöùc Chuùa Jeâsus phaùn: Vì ngöôi ñaõ thaáy ta, neân ngöôi tin. Phöôùc cho nhöõng keû chaúng töøng thaáy maø ñaõ tin vaäy!

30

Ñöùc Chuùa Jeâsus ñaõ laøm tröôùc maët moân ñoà Ngaøi nhieàu pheùp laï khaùc nöõa, maø khoâng cheùp trong saùch naày.

31

Nhöng caùc vieäc naày ñaõ cheùp, ñeå cho caùc ngöôi tin raèng Ñöùc Chuùa Jeâsus laø Ñaáng Christ, töùc laø Con Ñöùc Chuùa Trôøi, vaø ñeå khi caùc ngöôi tin, thì nhôø danh Ngaøi maø ñöôïc söï soáng.

John 21


John Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

John 20

John

Return to Index

Chapter 21

1

Roài ñoù, Ñöùc Chuùa Jeâsus laïi hieän ra cuøng moân ñoà nôi gaàn bieån Ti-beâ-ri-aùt. Vieäc Ngaøi hieän ra nhö vaày:

2

Si-moân Phi -e-rô, Thoâ-ma goïi laø Ñi-ñim, Na-tha-na-eân nguyeân ôû thaønh Ca-na trong xöù Ga-li-leâ caùc con trai cuûa Xeâ-beâ-ñeâ vaø hai ngöôøi moân ñoà khaùc nöõa nhoùm laïi cuøng nhau.

3

Si-moân Phi -e-rô noùi raèng: Toâi ñi ñaùnh caù. Caùc ngöôøi kia traû lôøi raèng: Chuùng toâi ñi vôùi anh. Caùc ngöôi aáy ra ñi xuoáng thuyeàn, nhöng trong ñeâm ñoù, chaúng ñöôïc chi heát.

4

Ñeán saùng, Ñöùc Chuùa Jeâsus ñöùng treân bôø, nhöng moân ñoà khoâng bieát ñoù laø Ñöùc Chuùa Jeâsus.

5

Ñöùc Chuùa Jeâsus phaùn raèng: Hôõi caùc con, khoâng coù chi aên heát sao? Thöa raèng: Khoâng

6

Ngaøi phaùn raèng: Haõy thaû löôùi beân höõu thuyeàn, thì caùc ngöôi seõ ñöôïc. Vaäy, caùc ngöôøi aáy thaû löôùi xuoáng, ñöôïc nhieàu caù ñeán noåi khoâng theå keùo leân nöõa.

7

Moân ñoà maø Ñöùc Chuùa Jeâsus yeâu beøn noùi vôùi Phi -e-rô raèng: Aáy laø Chuùa! Khi Si-moân Phi -e-rô nghe raèng aáy laø Chuùa, beøn laáy aùo daøi quaán mình (vì ñöông ôû traàn) vaø nhaûy xuoáng nöôùc.

8

Caùc moân ñoà khaùc ñem thuyeàn trôû laïi, keùo tay löôùi ñaày caù, vì caùch bôø chæ chöøng hai traêm cu-ñeâ maø thoâi.

9

Luùc moân ñoà ñaõ leân bôø, thaáy taïi ñoù coù löûa than, ôû treân ñeå caù, vaø coù baùnh.

10

Ñöùc Chuùa Jeâsus phaùn raèng: Haõy ñem caùc ngöôi môùi ñaùnh ñöôïc ñoù laïi ñaây.

11

Si-moân Phi -e-rô xuoáng thuyeàn, keùo tay löôùi ñaày moät traêm naêm möôi ba con caù lôùn leân bôø; vaø, daàu nhieàu caù döôøng aáy, löôùi vaãn khoâng ñöùt.

12

Ñöùc Chuùa Jeâsus phaùn raèng: Haõy laïi maø aên. Nhöng khoâng moät ngöôøi moân ñoà naøo daùm hoûi raèng: Ngöôi laø ai? Vì bieát quaû raèng aáy laø Chuùa.

13

Ñöùc Chuùa Jeâsus laïi gaàn, laáy baùnh cho moân ñoà, vaø cho luoân caù nöõa.

14

Aáy laø laàn thöù ba maø Ñöùc Chuùa Jeâsus hieän ra cuøng moân ñoà Ngaøi, sau khi Ngaøi töø keû cheát soáng laïi.

15

Khi aên roài, Ñöùc Chuùa Jeâsus phaùn cuøng Si-moân Phi -e-rô raèng: Hôõi Si-moân, con Gioâ-na, ngöôi yeâu ta hôn nhöõng keû naày chaêng? Phi -e-rô thöa raèng: Laïy Chuùa, phaûi, Chuùa bieát raèng toâi yeâu Chuùa. Ñöùc Chuùa Jeâsus phaùn raèng: Haõy chaên nhöõng chieân con ta.

16

Ngaøi laïi phaùn laàn thöù hai cuøng ngöôøi raèng: Hôõi Si-moân, con Gioâ-na, ngöôi yeâu ta chaêng? Phi -e-rô thöa raèng: Laïy Chuùa, phaûi, Chuùa bieát raèng toâi yeâu Chuùa. Ñöùc Chuùa Jeâsus phaùn raèng: Haõy chaên chieân ta.

17

Ngaøi phaùn cuøng ngöôøi ñeán laàn thöù ba raèng: Hôõi Si-moân, con Gioâ-na, ngöôi yeâu ta chaêng? Phi -e-rô buoàn raàu vì Ngaøi phaùn cuøng mình ñeán ba laàn: Ngöôi yeâu ta chaêng: Ngöôøi beøn thöa raèng: Laïy Chuùa, Chuùa bieát heát moïi vieäc; Chuùa bieát raèng toâi yeâu Chuùa! Ñöùc Chuùa Trôøi phaùn raèng: Haõy chaên chieân ta.

18

Quaû thaät, quaû thaät, ta noùi cuøng ngöôi, khi ngöôi coøn treû, ngöôi töï mình thaét löng laáy, muoán ñi ñaâu thì ñi; nhöng khi ngöôi giaø, seõ giô baøn tay ra, ngöôøi khaùc thaét löng cho vaø daãn ngöôi ñi ñeán nôi mình khoâng muoán.

19

Ngaøi noùi ñieàu ñoù ñeå chæ veà Phi -e-rô seõ cheát caùch naøo ñaëng saùng danh Ñöùc Chuùa Jeâsus. Vaø sau khi ñaõ phaùn nhö vaäy, Ngaøi laïi raèng: Haõy theo ta.

20

Phi -e-rô xaây laïi, thaáy moân ñoà maø Ñöùc Chuùa Jeâsus yeâu ñeán sau mình, töùc laø ngöôøi ñöông böõa aên toái, nghieâng mình treân ngöïc Ñöùc Chuùa Jeâsus maø hoûi raèng: Laïy Chuùa, ai laø keû phaûn Chuùa?

21

Khi thaáy ngöôøi ñoù, Phi -e-rô hoûi Ñöùc Chuùa Jeâsus raèng: Laïy Chuùa, coøn ngöôøi naày, veà sau seõ ra theá naøo?

22

Ñöùc Chuùa Trôøi ñaùp raèng: neáu ta muoán ngöôøi cöù ôû cho tôùi khi ta ñeán, thì can heä gì vôùi ngöôi? Coøn ngöôi, haõy theo ta.

23

Vaäy, coù tieáng ñoàn ra trong voøng caùc anh em raèng ngöôøi moân ñoà ñoù seõ khoâng cheát. Nhöng Ñöùc Chuùa Jeâsus voán chaúng phaûi noùi raèng: Ngöôøi ñoù seõ khoâng cheát; song noùi raèng: Neáu ta muoán ngöôøi cöù ôû cho tôùi khi ta ñeán, thì can heä gì vôùi ngöôi? ñoù thoâi.

24

Aáy chính laø moân ñoà ñoù laøm chöùng veà nhöõng vieäc naày vaø ñaõ cheùp laáy; chuùng ta bieát lôøi chöùng cuûa ngöôøi laø thaät.

25

Laïi coøn nhieàu vieäc nöõa maø Ñöùc Chuùa Jeâsus ñaõ laøm; ví baèng ngöôøi ta cöù töøng vieäc maø cheùp heát, thì ta töôûng raèng caû theá gian khoâng theå chöùa heát caùc saùch ngöôøi ta cheùp vaäy.

Acts 1


Acts Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

John 21

Acts

Return to Index

Chapter 1

1

Hôõi Theâ-oâ-phi-lô, trong saùch thöù nhöùt ta, ta töøng noùi veà moïi ñieàu Ñöùc Chuùa Jeâsus ñaõ laøm vaø daïy töø ban ñaàu,

2

cho ñeán ngaøy Ngaøi ñöôïc caát leân trôøi, sau khi Ngaøi caäy Ñöùc Thaùnh Linh maø raên daïy caùc söù ñoà Ngaøi ñaõ choïn.

3

Sau khi chòu ñau ñôùn roài, thì tröôùc maët caùc söù ñoà, Ngaøi laáy nhieàu chöùng côù toû ra mình laø soáng, vaø hieän ñeán vôùi caùc söù ñoà trong boán möôi ngaøy, phaùn baûo nhöõng söï veà nöôùc Ñöùc Chuùa Trôøi.

4

Luùc ôû vôùi caùc söù ñoà, Ngaøi daën raèng ñöøng ra khoûi thaønh Gieâ-ru-sa-lem, nhöng phaûi ôû ñoù chôø ñieàu Cha ñaõ höùa, laø ñieàu caùc ngöôi ñaõ nghe ta noùi.

5

Vì chöng Giaêng ñaõ laøm pheùp baùp-tem baèng nöôùc, nhöng trong ít ngaøy, caùc ngöôi seõ chòu pheùp baùp-tem baèng Ñöùc Thaùnh Linh.

6

Vaäy, nhöõng ngöôøi nhoùm taïi ñoù thöa cuøng Ngaøi raèng: Laïy Chuùa, coù phaûi trong luùc naày Chuùa seõ laäp laïi nöôùc Y-sô-ra-eân chaêng?

7

Ngaøi ñaùp raèng: Kyø haïn vaø ngaøy giôø maø Cha ñaõ töï quyeàn ñònh laáy, aáy laø vieäc caùc ngöôi chaúng neân bieát.

8

Nhöng khi Ñöùc Thaùnh Linh giaùng treân caùc ngöôi, thì caùc ngöôi seõ nhaän laáy quyeàn pheùp, vaø laøm chöùng veà ta taïi thaønh Gieâ-ru-sa-lem, caû xöù Giu-ñeâ, xöù Sa-ma-ri, cho ñeán cuøng traùi ñaát.

9

Ngaøi phaùn baáy nhieâu lôøi roài, thì ñöôïc caát leân trong luùc caùc ngöôi ñoù nhìn xem Ngaøi, coù moät ñaùm maây tieáp Ngaøi khuaát ñi, khoâng thaáy nöõa.

10

Caùc ngöôøi ñoù ñöông ngoù chaêm treân trôøi trong luùc Ngaøi ngöï leân, xaûy coù hai ngöôøi nam maëc aùo traéng hieän ñeán tröôùc maët,

11

vaø noùi raèng: Hôõi ngöôøi Ga-li-leâ, sao caùc ngöôi ñöùng ngoùng leân trôøi laøm chi? Jeâsus naày ñaõ ñöôïc caát leân trôøi khoûi giöõa caùc ngöôi, cuõng seõ trôû laïi nhö caùch caùc ngöôi ñaõ thaáy Ngaøi leân trôøi vaäy.

12

Baáy giôø, caùc ngöôøi ñoù töø nuùi goïi laø oâ-li-ve trôû veà thaønh Gieâ-ru-sa-lem; nuùi aáy caùch thaønh Gieâ-ru-sa-lem moät quaõng ñöôøng öôùc ñi moät ngaøy Sa-baùt.

13

Khi ñaõ veà ñeán, beøn leân moät caùi phoøng cao kia, laø nôi Phi -e-rô, Giaêng, Gia-cô, Anh-reâ, Phi-líp, Thoâ-ma, Ba-theâ-leâ-my, Ma-thi -ô, Gia-cô con cuûa A-pheâ, Si-moân Xeâ-loát, vaø Giu-ñe con cuûa Gia-cô thöôøng ôû.

14

Heát thaûy nhöõng ngöôøi ñoù beàn loøng ñoàng moät yù maø caàu nguyeän vôùi caùc ngöôøi ñôøn baø, vaø Ma-ri laø meï Ñöùc Chuùa Jeâsus cuøng anh em Ngaøi.

15

Trong nhöõng ngaøy ñoù, Phi -e-rô ñöùng daäy giöõa caùc anh em, soá ngöôøi nhoùm laïi öôùc ñöôïc moät traêm hai möôi ngöôøi, maø noùi raèng:

16

Hôõi anh em ta, lôøi Ñöùc Thaùnh Linh ñaõ nhôø mieäng vua Ña-vít maø noùi tieân tri trong Kinh Thaùnh veà teân Giu-ña, laø ñöùa ñaõ daãn ñöôøng cho chuùng baét Ñöùc Chuùa Jeâsus, thì phaûi ñöôïc öùng nghieäm.

17

Vì noù voán thuoäc veà boïn ta, vaø ñaõ nhaän phaàn trong chöùc vuï naày.

18

Teân ñoù laáy tieàn thöôûng cuûa toäi aùc mình maø mua moät ñaùm ruoäng, roài thì nhaøo xuoáng, nöùt buïng vaø ruoät ñoå ra heát.

19

Söï ñoù caû daân thaønh Gieâ-ru-sa-lem ñeàu bieát chaùn, ñeán noãi chuùng goïi ruoäng ñoù theo thoå aâm mình laø Haùc-en-ña-ma, nghóa laø ruoäng huyeát.

20

Trong saùch Thi Thieân cuõng coù cheùp raèng: Nguyeàn cho choã ôû noù trôû neân hoang loaïn, Chôù coù ai ôû ñoù; laïi raèng: Nguyeàn cho coù moät ngöôøi khaùc nhaän laáy chöùc noù.

21

Vaäy, noäi nhöõng keû ñaõ theo cuøng chuùng ta troïn luùc Ñöùc Chuùa Jeâsus ñi laïi giöõa chuùng ta,

22

töø khi Giaêng laøm pheùp baùp-tem cho ñeán ngaøy Ngaøi ñöôïc caát leân khoûi giöõa chuùng ta, phaûi coù moät ngöôøi laøm chöùng cuøng chuùng ta veà söï Ngaøi soáng laïi.

23

Moân ñoà cöû ra hai ngöôøi: Gioâ-seùp töùc laø Ba-sa-ba, cuõng goïi laø Giuùc-tu, vaø Ma-thia,

24

roài caàu nguyeän raèng: Laïy Chuùa, Ngaøi bieát loøng moïi ngöôøi, xin toû ra cho chuùng toâi noäi hai ngöôøi naày ai laø ngöôøi Chuùa ñaõ choïn,

25

ñaëng döï vaøo chöùc vuï söù ñoà, thay vì Giu-ña ñaõ boû ñaëng ñi nôi cuûa noù.

26

Ñoaïn baét thaêm, truùng nhaèm Ma-thia; ngöôøi beøn ñöôïc boå vaøo möôøi moät söù ñoà.

Acts 2


Acts Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 1

Acts

Return to Index

Chapter 2

1

Ñeán ngaøy leã Nguõ Tuaàn, moân ñoà nhoùm hoïp taïi moät choã.

2

Thình lình, coù tieáng töø trôøi ñeán nhö tieáng gioù thoåi aøo aøo, ñaày khaép nhaø moân ñoà ngoài.

3

Caùc moân ñoà thaáy löôõi rôøi raïc töøng caùi moät, nhö löôõi baèng löûa hieän ra, ñaäu treân moãi ngöôøi trong boïn mình.

4

Heát thaûy ñeàu ñöôïc ñaày daãy Ñöùc Thaùnh Linh, khôûi söï noùi caùc thöù tieáng khaùc, theo nhö Ñöùc Chuùa Trôøi cho mình noùi.

5

Vaû, baáy giôø coù ngöôøi Giu-ña, keû moä ñaïo, töø caùc daân thieân haï ñeán, ôû taïi thaønh Gieâ-ru-sa-lem.

6

Luùc tieáng aáy vang ra, daân chuùng chaïy ñeán, ai naáy ñeàu söõng sôø vì moãi ngöôøi ñeàu nghe caùc moân ñoà noùi tieáng xöù mình.

7

Chuùng ñeàu sôï haõi vaø laáy laøm laï maø raèng: Heát thaûy ngöôøi noùi ñoù, haù chaúng phaûi laø ngöôøi Ga-li-leâ sao?

8

Vaäy thì sao chuùng ta nghe ai naày ñeàu noùi tieáng rieâng cuûa xöù chuùng ta sanh ñeû?

9

Naøo ngöôøi Baït-theâ, Meâ-ñi, EÂ-la-mít, keû ôû taïi Meâ-soâ-boâ-ta-mi, Giu-ñeâ, Caùp-ba-ñoác, Boâng, A-si,

10

Phi-ri-gi, Bam-phi-ly, EÂ-díp-toâ, ñaát Li-by gaàn Sy-ren, naøo keû töø Roâ-ma ñeán,

11

caû ngöôøi Giu-ña hoaëc ngöôøi môùi theo ñaïo Giu-ña, ngöôøi Cô-reát vaø A raïp nöõa, chuùng ta ñeàu nghe hoï laáy tieáng chuùng ta maø noùi nhöõng söï cao troïng cuûa Ñöùc Chuùa Trôøi.

12

Ai ai ñeàu sôï haõi, khoâng bieát nghó laøm sao, beøn noùi vôùi nhau raèng: Vieäc naày laø nghóa laøm sao?

13

Nhöng coù keû laïi nhaïo baùng raèng: Hoï say röôïu môùi ñoù.

14

Baáy giôø, Phi -e-rô ñöùng ra cuøng möôøi moät söù ñoà, caát tieáng noùi vôùi daân chuùng raèng: Hôõi ngöôøi Giu-ña, vaø moïi ngöôøi ôû taïi thaønh Gieâ-ru-sa-lem, haõy bieát roõ ñieàu naày, vaø laéng tai nghe lôøi ta.

15

Nhöõng ngöôøi naày chaúng phaûi say nhö caùc ngöôi ngôø ñaâu, vì baây giôø môùi laø giôø thöù ba ban ngaøy.

16

Nhöng aáy laø ñieàu ñaáng tieân tri Gioâ-eân ñaõ noùi tieân tri raèng:

17

Ñöùc Chuùa Trôøi phaùn: Trong nhöõng ngaøy sau roát, Ta seõ ñoå Thaàn ta khaép treân moïi xaùc-thòt; Con trai vaø con gaùi caùc ngöôi ñeàu seõ noùi lôøi tieân tri, Boïn trai treû seõ thaáy ñieàm laï, Vaø caùc ngöôøi giaø caû seõ coù chieâm bao,

18

Phaûi, trong nhöõng ngaøy ñoù, ta seõ ñoå Thaàn ta khaép treân caùc ñaày tôù trai vaø gaùi ta, Chuùng noù ñeàu noùi lôøi tieân tri;

19

Ta laïi seõ toû ra söï laï luøng ôû treân trôøi, Vaø daáu laï ôû döôùi ñaát; Töùc laø maùu, löûa, vaø luoàng khoùi;

20

Moät trôøi seõ bieán neân toái taêm, Maët traêng hoùa ra maùu, Tröôùc ngaøy lôùn vaø vinh hieån cuûa Chuùa chöa ñeán;

21

Vaø laïi ai caàu khaån danh Chuùa thì seõ ñöôïc cöùu.

22

Hôõi ngöôøi Y-sô-ra-eân, haõy nghe lôøi naày: Ñöùc Chuùa Jeâsus ôû Na-xa-reùt, töùc laø Ngöôøi maø Ñöùc Chuùa Trôøi ñaõ duøng laøm vieäc quyeàn pheùp, söï laï vaø daáu laï ôû giöõa caùc ngöôi, ñeå laøm chöùng cho Ngöôøi trong voøng caùc ngöôi, nhö chính caùc ngöôi ñeàu bieát.

23

Ngöôøi ñoù bò noäp, theo yù ñònh tröôùc vaø söï bieát tröôùc cuûa Ñöùc Chuùa Trôøi, caùc ngöôi ñaõ möôïn tay ñoäc aùc maø ñoùng ñinh Ngöôøi treân thaäp töï giaù vaø gieát ñi.

24

Nhöng Ñöùc Chuùa Trôøi ñaõ khieán Ngöôøi soáng laïi, böùt ñöùt daây troùi cuûa söï cheát, vì noù khoâng theå giöõ Ngöôøi laïi döôùi quyeàn noù.

25

Bôûi chöng vua Ña-vít coù noùi veà Ngöôøi raèng: Toâi töøng thaáy Chuùa ôû tröôùc maët toâi luoân, Vì Ngaøi ôû beân höõu toâi, haàu cho toâi chaúng bò ruùng ñoäng chuùt naøo.

26

Bôûi côù ñoù, loøng toâi vui veû, löôõi toâi möøng rôõ, Vaø xaùc thòt toâi cuõng seõ yeân nghæ trong söï troâng caäy;

27

Vì Chuùa seõ chaúng ñeå linh hoàn toâi nôi aâm phuû, Vaø chaúng cho Ñaáng Thaùnh cuûa Ngaøi hö naùt ñaâu.

28

Chuùa ñaõ cho toâi bieát ñöôøng söï soáng; Cuõng seõ cho toâi ñaày loøng vui möøng tröôùc maët Ngaøi.

29

Hôõi anh em, ta thaät coù theå noùi caùch vöõng vaøng vôùi anh em veà toå Ña-vít raèng ngöôøi ñaõ cheát vaø choân roài, ngaøy nay moà maû ngöôøi coøn ôû giöõa chuùng ta.

30

Nhöng, vì ngöôøi laø ñaáng tieân tri, vaø bieát Ñöùc Chuùa Trôøi ñaõ theà höùa vôùi ngöôøi seõ cho moät haäu töï ngöôøi ngoài treân ngai mình,

31

thì ngöôøi ñaõ thaáy tröôùc vaø noùi tröôùc veà söï soáng laïi cuûa Ñaáng Christ raèng: Ngaøi chaúng bò ñeå nôi aâm phuû, vaø xaùc thòt Ngaøi chaúng thaáy söï hö naùt.

32

Ñöùc Chuùa Jeâsus naày, Ñöùc Chuùa Trôøi ñaõ khieán soáng laïi, vaø chuùng ta thaûy ñeàu laøm chöùng veà söï ñoù.

33

Vaäy, sau khi Ngaøi ñaõ ñöôïc ñem leân beân höõu Ñöùc Chuùa Trôøi, vaø töø nôi Cha ñaõ nhaän laáy Ñöùc Thaùnh Linh maø Cha ñaõ höùa ban cho, thì Ngaøi ñoå Ñöùc Thaùnh Linh ra, nhö caùc ngöôi ñöông thaáy vaø nghe.

34

Vì vua Ña-vít chaúng heà leân trôøi, nhöng chính ngöôøi coù noùi: Chuùa ñaõ phaùn cuøng Chuùa toâi raèng: Haõy ngoài beân höõu ta,

35

Cho ñeán chöøng naøo ta ñeå keû thuø nghòch ngöôi döôùi chôn ngöôi, ñaëng laøm beä cho ngöôi.

36

Vaäy, caû nhaø Y-sô-ra-eân khaù bieát chaéc raèng Ñöùc Chuùa Trôøi ñaõ toân Jeâsus naày, maø caùc ngöôi ñaõ ñoùng ñinh treân thaäp töï giaù, laøm Chuùa vaø Ñaáng Christ.

37

Chuùng nghe baáy nhieâu lôøi, trong loøng caûm ñoäng, beøn hoûi Phi -e-rô vaø caùc söù ñoà khaùc raèng: Hôõi anh em, chuùng ta phaûi laøm chi?

38

Phi -e-rô traû lôøi raèng: Haõy hoái caûi, ai naáy phaûi nhôn danh Ñöùc Chuùa Jeâsus chòu pheùp baùp-tem, ñeå ñöôïc tha toäi mình, roài seõ ñöôïc laõnh söï ban cho Ñöùc Thaùnh Linh.

39

Vì lôøi höùa thuoäc veà caùc ngöôi, con caùi caùc ngöôi, vaø thuoäc veà heát thaûy moïi ngöôøi ôû xa, töùc laø bao nhieâu ngöôøi maø Chuùa laø Ñöùc Chuùa Trôøi chuùng ta seõ goïi.

40

Phi -e-rô laïi laáy nhieàu lôøi giaûng nöõa maø giuïc loøng vaø khuyeân lôn chuùng raèng: Caùc ngöôi khaù cöùu mình thoaùt khoûi giöõa doøng doõi gian taø naày!

41

Vaäy, nhöõng keû nhaän lôøi ñoù ñeàu chòu pheùp baùp-tem; vaø trong naøy aáy, coù ñoä ba ngaøn ngöôøi theâm vaøo Hoäi thaùnh.

42

Vaû, nhöõng ngöôøi aáy beàn loøng giöõ lôøi daïy cuûa caùc söù ñoà, söï thoâng coâng cuûa anh em, leã beû baùnh, vaø söï caàu nguyeän.

43

Moïi ngöôøi ñeàu kính sôï vì coù nhieàu söï kyø pheùp laï laøm ra bôûi caùc söù ñoà.

44

Phaøm nhöõng ngöôøi tin Chuùa ñeàu hieäp laïi vôùi nhau, laáy moïi vaät laøm cuûa chung.

45

Baùn heát gia taøi ñieàn saûn mình maø phaân phaùt cho nhau, tuøy söï caàn duøng cuûa töøng ngöôøi.

46

Ngaøy naøo cuõng vaäy, cöù chaêm chæ ñeán ñeàn thôø; coøn ôû nhaø, thì beû baùnh vaø duøng böõa chung vôùi nhau caùch vui veû thaät thaø,

47

ngôïi khen Ñöùc Chuùa Trôøi vaø ñöôïc ñeïp loøng caû daân chuùng. Moãi ngaøy Chuùa laáy nhöõng keû ñöôïc cöùu theâm vaøo Hoäi thaùnh.

Acts 3


Acts Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 2

Acts

Return to Index

Chapter 3

1

Buoåi caàu nguyeän giôø thöù chín, Phi -e-rô nöôùc Giaêng cuøng leân ñeàn thôø.

2

Vaû, coù moät ngöôøi queø töø luùc sanh ra, cöù haèng ngaøy ngöôøi ta ñem ñaët taïi cöûa ñeàn, goïi laø Cöûa Ñeïp, ñaëng aên maøy nhöõng ngöôøi vaøo ñeàn.

3

Ngöôøi thaáy Phi -e-rô vaø Giaêng vaøo, thì xin hai ngöôøi boá thí.

4

Phi -e-rô vôùi Giaêng ngoù chaêm ngöôøi, roài noùi raèng: Haõy nhìn xem chuùng ta.

5

Vaäy, ngöôøi beøn nhìn chaêm chaêm hai ngöôøi, töôûng seõ ñöôïc chuùt gì.

6

Nhöng Phi -e-rô noùi vôùi ngöôøi raèng: Ta chaúng coù vaøng baïc chi heát, song ñieàu ta coù thì ta cho ngöôi: nhôn danh Ñöùc Chuùa Jeâsus Christ ôû Na-xa-reùt, haõy böôùc ñi!

7

Phi -e-rô naém tay höõu ngöôøi ñôõ daäy. Töùc thì baøn chôn vaø maét caù ngöôøi trôû neân cöùng vöõng;

8

ngöôøi lieàn nhaûy, ñöùng leân vaø böôùc ñi cuøng hai ngöôøi vaøo ñeàn thôø, vöøa ñi vöøa nhaûy, vöøa ngôïi khen Ñöùc Chuùa Trôøi.

9

Caû daân chuùng ñeàu thaáy ngöôøi böôùc ñi vaø ngôïi khen Ñöùc Chuùa Trôøi.

10

Ngöôøi ta nhaän laø chính ngöôøi ñoù ñaõ ngoài taïi Cöûa Ñeïp ñeàn thôø ñaëng xin boá thí; neân ñeàu bôõ ngôõ vaø söõng sôø veà vieäc ñaõ xaûy ñeán cho ngöôøi.

11

Ngöôøi aáy ñang caàm tay Phi -e-rô vaø Giaêng, thì caû daân chuùng laáy laøm laï, chaïy ñeán cuøng caùc ngöôøi ñoù ôû nôi hieân cöûa goïi laø Sa-loâ-moân.

12

Phi -e-rô thaáy vaäy, beøn noùi vôùi daân chuùng raèng: Hôõi ngöôøi Y-sô-ra-eân, sao caùc ngöôi laáy laøm laï veà vieäc vöøa xaûy ñeán? Sao caùc ngöôi ngoù söõng chuùng ta, döôøng nhö chuùng ta ñaõ nhôø quyeàn pheùp hay laø nhôn ñöùc rieâng cuûa mình maø khieán ngöôøi naày ñi ñöôïc vaäy?

13

Ñöùc Chuùa Trôøi cuûa Aùp-ra-ham, Y-saùc, vaø Gia-coáp, Ñöùc Chuùa Trôøi cuûa toå phuï chuùng ta ñaõ laøm vinh hieån ñaày tôù Ngaøi laø Ñöùc Chuùa Jeâsus, laø Ñaáng maø caùc ngöôi ñaõ baét noäp vaø choái boû tröôùc maët Phi-laùt, trong khi ngöôøi coù yù tha Ngaøi ra.

14

Caùc ngöôi ñaõ choái boû Ñaáng Thaùnh vaø Ñaáng Coâng bình maø xin tha moät keû gieát ngöôøi cho mình;

15

caùc ngöôi ñaõ gieát Chuùa cuûa söï soáng, maø Ñöùc Chuùa Trôøi ñaõ khieán töø keû cheát soáng laïi, vaø chuùng ta laø ngöôøi laøm chöùng veà ñieàu ñoù.

16

Aáy laø bôûi ñöùc tin trong danh Ngaøi, neân danh Ngaøi laøm cho vöõng ngöôøi naày laø ngöôøi caùc ngöôi thaáy vaø bieát; nghóa laø ñöùc tin bôûi Ngaøi maø ra, ñaõ ban cho ngöôøi naày söï maïnh khoûe troïn veïn, taïi tröôùc maët heát thaûy caùc ngöôi.

17

Hôõi anh em, baây giôø ta bieát anh em vaø caùc quan cuûa anh em, vì loøng ngu doát neân ñaõ laøm ñieàu ñoù.

18

Nhöng Ñöùc Chuùa Trôøi ñaõ duøng caùch ñoù maø ban cho öùng nghieäm lôøi Ngaøi phaùn tieân tri bôûi mieäng caùc ñaáng tieân tri raèng Ñaáng Christ cuûa Ngaøi phaûi chòu ñau ñôùn.

19

Vaäy, caùc ngöôi haõy aên naên vaø trôû laïi, ñaëng cho toäi loãi mình ñöôïc xoùa ñi,

20

haàu cho kyø thô thaùi ñeán töø Chuùa, vaø Chuùa sai Ñaáng Christ ñaõ ñònh cho caùc ngöôi, töùc laø Jeâsus,

21

maø trôøi phaûi röôùc veà cho ñeán kyø muoân vaät ñoåi môùi, laø kyø maø Ñöùc Chuùa Trôøi thuôû xöa ñaõ phaùn tröôùc bôûi mieäng caùc thaùnh tieân tri.

22

Moâi-se coù noùi raèng: Chuùa laø Ñöùc Chuùa Trôøi chuùng ta seõ daáy leân trong anh em caùc ngöôi moät Ñaáng tieân tri nhö ta; caùc ngöôi phaûi nghe theo moïi ñieàu Ngaøi seõ phaùn daën.

23

Heã ai khoâng nghe Ñaáng tieân tri aáy seõ bò truaát khoûi daân söï.

24

Heát thaûy caùc tieân tri ñaõ phaùn, töø Sa-mu-eân vaø caùc ñaáng noái theo ngöôøi, cuõng ñeàu coù rao truyeàn nhöõng ngaøy naày nöõa.

25

Caùc ngöôi laø doøng doõi cuûa caùc ñaáng tieân tri, vaø cuûa giao öôùc Ñöùc Chuùa Trôøi ñaõ laäp vôùi toå phuï chuùng ta, khi Ngaøi phaùn cuøng Aùp-ra-ham raèng: Caùc daân thieân haï seõ nhôø doøng doõi ngöôi maø ñöôïc phöôùc.

26

Ñöùc Chuùa Trôøi ñaõ daáy Ñaày tôù Ngaøi leân, roài tröôùc heát sai Ngöôøi xuoáng ban phöôùc cho caùc ngöôi, maø daét ai naáy trong boïn caùc ngöôi xaây laïi khoûi toäi aùc mình.

Acts 4


Acts Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 3

Acts

Return to Index

Chapter 4

1

Phi -e-rô vaø Giaêng ñöông noùi vôùi daân chuùng, thì caùc thaày teá leã, quan coi ñeàn thôø, vaø ngöôøi Sa-ñu-seâ thoaït ñeán,

2

töùc mình vì hai ngöôøi daïy daân chuùng vaø rao truyeàn, nhôn Ñöùc Chuùa Jeâsus, söï töø keû cheát soáng laïi.

3

Hoï baét hai ngöôøi giam vaøo nguïc cho ñeán böõa sau, vì baáy giôø ñaõ toái roài.

4

Daàu vaäy, coù nhieàu ngöôøi ñaõ nghe ñaïo thì tin, soá tín ñoà leân ñeán ñoä naêm ngaøn.

5

Böõa sau, caùc quan, caùc tröôûng laõo, caùc thaày thoâng giaùo nhoùm taïi thaønh Gieâ-ru-sa-lem,

6

vôùi An-ne, laø thaày caû thöôïng phaåm, Cai phe, Giaêng, A-leùc-xan-ñô vaø heát thaûy moïi ngöôøi thuoäc veà hoï thaày caû thöôïng phaåm.

7

Hoï baét Phi -e-rô vaø Giaêng ñeán haàu tröôùc maët mình, vaø hoûi raèng: Bôûi quyeàn pheùp naøo hay laø nhôn danh ai maø caùc ngöôi laøm ñieàu naày?

8

Baáy giôø Phi -e-rô, ñaày daãy Ñöùc Thaùnh Linh, noùi raèng: Hôõi caùc quan vaø caùc tröôûng laõo,

9

neáu ngaøy nay chuùng toâi bò tra hoûi vì ñaõ laøm phöôùc cho moät ngöôøi taøn taät, laïi hoûi chuùng toâi theå naøo ngöôøi ñoù ñöôïc laønh,

10

thì heát thaûy caùc oâng, vaø caû daân Y-sô-ra-eân ñeàu khaù bieát, aáy laø nhôn danh Ñöùc Chuùa Jeâsus Christ ôû Na-xa-reùt, Ñaáng maø caùc oâng ñaõ ñoùng ñinh treân thaäp töï giaù, vaø Ñöùc Chuùa Trôøi ñaõ khieán töø keû cheát soáng laïi, aáy laø nhôø Ngaøi maø ngöôøi naày ñöôïc laønh maïnh hieän ñöùng tröôùc maët caùc oâng.

11

Jeâsus naày laø hoøn ñaù bò caùc oâng xaây nhaø boû ra, roài trôû neân hoøn ñaù goùc nhaø.

12

Chaúng coù söï cöùu roãi trong ñaáng naøo khaùc; vì ôû döôùi trôøi, chaúng coù danh naøo khaùc ban cho loaøi ngöôøi, ñeå chuùng ta phaûi nhôø ñoù maø ñöôïc cöùu.

13

Khi chuùng thaáy söï daïn dó cuûa Phi -e-rô vaø Giaêng, bieát roõ raèng aáy laø ngöôøi doát naùt khoâng hoïc, thì ñeàu laáy laøm laï; laïi nhaän bieát hai ngöôøi töøng ôû vôùi Ñöùc Chuùa Jeâsus.

14

Nhöng vì thaáy ngöôøi ñöôïc chöõa laønh ñöùng beân hai ngöôøi, neân chuùng khoâng coù lôøi gì ñeå beû baùc ñöôïc heát.

15

Chuùng bieåu hai ngöôøi ra khoûi toøa coâng luaän roài, beøn baøn luaän cuøng nhau,

16

raèng: Chuùng ta xöû vôùi hai ngöôøi naày laøm sao? Vì caû daân thaønh Gieâ-ru-sa-lem ñeàu bieát roõ thaät hoï ñaõ laøm ra moät pheùp laï sôø sôø; chuùng ta choái khoâng noåi.

17

Daàu vaäy, haàu cho vieäc khoûi ñoàn ra trong daân nöõa, chuùng ta neân laáy lôøi ngaêm doïa, caàm hoï, töø raøy veà sau, chôù laáy danh ñoù daïy doã khoâng cöù laø ai.

18

Hoï beøn ñoøi hai ngöôøi vaøo, roài caám tieät, chaúng cho nhôn danh Ñöùc Chuùa Jeâsus maø noùi hay laø daïy.

19

Nhöng Phi -e-rô vaø Giaêng traû lôøi raèng: Chính caùc oâng haõy suy xeùt, tröôùc maët Ñöùc Chuùa Trôøi coù neân vaâng lôøi caùc oâng hôn laø vaâng lôøi Ñöùc Chuùa Trôøi chaêng?

20

Vì, veà phaàn chuùng toâi, khoâng coù theå chaúng noùi veà nhöõng ñieàu mình ñaõ thaáy vaø nghe.

21

Vaäy, hoï laïi ngaêm doïa hai ngöôøi nöõa, roài tha ra, khoâng tìm phöông baét toäi, vì côù daân chuùng, bôûi ai naày ñeàu ngôïi khen Ñöùc Chuùa Trôøi veà vieäc ñaõ xaûy ra.

22

Vaû, ngöôøi ñaõ nhôø pheùp laï cho ñöôïc chöõa bònh ñoù, laø ngöôøi ñaõ hôn boán möôi tuoåi.

23

Khi chuùng ñaõ tha ra, hai ngöôøi ñeán cuøng anh em mình, thuaät laïi moïi ñieàu caùc thaày teá leã caû vaø caùc tröôûng laõo ñaõ noùi.

24

Moïi ngöôøi nghe ñoaïn, thì moät loøng caát tieáng leân caàu Ñöùc Chuùa Trôøi raèng: Laïy Chuùa, laø Ñaáng döïng neân trôøi, ñaát, bieån, cuøng muoân vaät trong ñoù,

25

vaø ñaõ duøng Ñöùc Thaùnh Linh, phaûi bôûi mieäng toå phuï chuùng toâi, töùc laø ñaày tôù Ngaøi, laø vua Ña-vít, raèng: Vì sao caùc daân noåi giaän, Laïi vì sao caùc nöôùc laäp möu voâ ích?

26

Caùc vua treân maët ñaát daáy leân, Caùc quan hieäp laïi, Maø nghòch cuøng Chuùa vaø Ñaáng chòu xöùc daàu cuûa Ngaøi.

27

Vaû, Heâ-roát vaø Boâ-xô Phi-laùt, vôùi caùc daân ngoaïi, cuøng daân Y-sô-ra-eân thaät ñaõ nhoùm hoïp taïi thaønh naày ñaëng nghòch cuøng Ñaày tôù thaùnh Ngaøi laø Ñöùc Chuùa Jeâsus maø Ngaøi ñaõ xöùc daàu cho,

28

ñeå laøm moïi vieäc tay Ngaøi vaø yù Ngaøi ñaõ ñònh roài.

29

Naày, xin Chuùa xem xeùt söï hoï ngaêm doïa, vaø ban cho caùc ñaày tôù Ngaøi rao giaûng ñaïo Ngaøi moät caùch daïn dó,

30

giô tay Ngaøi ra, ñeå nhôù danh Ñaày tôù thaùnh cuûa Ngaøi laø Ñöùc Chuùa Jeâsus, maø laøm nhöõng pheùp chöõa laønh bònh, pheùp laï vaø daáu kyø.

31

Khi ñaõ caàu nguyeän, thì nôi nhoùm laïi ruùng ñoäng; ai naáy ñeàu ñöôïc ñaày daãy Ñöùc Thaùnh Linh, giaûng ñaïo Ñöùc Chuùa Trôøi caùch daïn dó.

32

Vaû, ngöôøi tin theo ñoâng laém, cöù moät loøng moät yù cuøng nhau. Chaúng ai keå cuûa mình laø cuûa rieâng; nhöng keå moïi vaät laø cuûa chung cho nhau.

33

Caùc söù ñoà laïi laáy quyeàn pheùp raát lôùn maø laøm chöùng veà söï soáng laïi cuûa Ñöùc Chuùa Jeâsus Christ; vaø heát thaûy ñeàu ñöôïc phöôùc lôùn.

34

Vì trong tín ñoà khoâng ai thieáu thoán caû, bôûi nhöõng ngöôøi coù ruoäng hay nhaø, ñeàu baùn ñi, baùn ñöôïc bao nhieâu tieàn cuõng ñem ñeán

35

ñaët döôùi chôn caùc söù ñoà; roài tuøy theo söï caàn duøng cuûa moãi ngöôøi maø phaùt cho.

36

Vaäy coù Gioâ-seùp maø caùc söù ñoà ñaët teân laø Ba-na-ba, nghóa laø con trai cuûa söï yeân uûi, veà hoï Leâ-vi, queâ höông taïi Chíp-rô,

37

coù moät ñaùm ruoäng, baùn ñi, ñem tieàn ñaët nôi chôn caùc söù ñoà.

Acts 5


Acts Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 4

Acts

Return to Index

Chapter 5

1

Nhöng coù moät ngöôøi teân laø A-na-nia, thuaän vôùi vôï laø Sa-phoâ-ra, baùn gia saûn mình,

2

vaø ñoàng möu vôùi vôï, giöõ laïi moät phaàn tieàn giaù baùn; roài môùi ñem phaàn coøn laïi ñaët döôùi chôn caùc söù ñoà.

3

Phi -e-rô beøn noùi vôùi ngöôøi raèng: Hôõi A-na-nia, sao quæ Sa-tan ñaõ ñaày daãy loøng ngöôi, ñeán noãi ngöôi noùi doái cuøng Ñöùc Thaùnh Linh, maø bôùt laïi moät phaàn giaù ruoäng ñoù?

4

Neáu ngöôi chöa baùn ruoäng ñoù, haù chaúng phaûi laø cuûa ngöôi sao? Khi baùn roài, giöõ giaù ñoù haù chaúng ñöôïc sao? Ñieàu ñoù nhaäp vaøo loøng nhöõng theá naøo? Aáy chaúng phaûi ngöôi noùi doái loaøi ngöôøi, beøn laø noùi doái Ñöùc Chuùa Trôøi.

5

A-na-nia nghe baáy nhieâu lôøi, thì ngaõ xuoáng vaø taét hôi; phaøm ngöôøi naøo hay ñieàu ñoù ñeàu sôï haõi quaù ñoãi.

6

Nhöng caùc gaõ treû tuoåi ñöùng daäy khaâm lieäm thaây ngöôøi vaø ñem ñi choân.

7

Khoûi ñoù ñoä ba giôø, vôï ngöôøi böôùc vaøo, voán chöa heà bieát vieäc môùi xaûy ñeán.

8

Phi -e-rô caát tieáng noùi raèng: Haõy khai cho ta, ngöôi ñaõ baùn ñaùm ruoäng giaù coù ngaèn aáy phaûi khoâng? Thöa raèng: Phaûi, giaù ngaèn aáy ñoù.

9

Phi -e-rô beøn raèng: Sao caùc ngöôi daùm ñoàng möu ñeå thöû Thaùnh Linh cuûa Chuùa? Kìa, chôn nhöõng keû choân choàng ngöôi ñöông ôû ngoaøi cöûa, hoï seõ ñem ngöôi ñi luoân.

10

Chính luùc ñoù, naøng teù xuoáng nôi chôn Phi -e-rô vaø taét hôi. Caùc gaõ tuoåi treû trôû veà, thaáy naøng ñaõ cheát, beøn khieâng ñi choân beân choàng naøng.

11

Caû Hoäi thaùnh ñeàu raát sôï haõi, cho ñeán ngöôøi naøo nghe tin cuõng vaäy.

12

Baáy giôø, coù nhieàu pheùp laï daáu kyø ñöôïc laøm ra trong daân bôûi tay caùc söù ñoà; vaø caùc moân ñoà ñeàu hieäp moät loøng nhoùm nhau döôùi hieân cöûa Sa-loâ-moân.

13

Daàu vaäy, chaúng moät keû naøo khaùc daùm nhaäp boïn vôùi moân ñoà, nhöng daân chuùng thì caû tieáng ngôïi khen.

14

Soá nhöõng ngöôøi tin Chuùa cuøng ngaøy caøng theâm leân, nam nöõ ñeàu ñoâng laém,

15

ñeán noãi ngöôøi ta ñem keû bònh ñeå ngoaøi ñöôøng, cho naèm treân giöôøng nhoû hoaëc treân choõng, ñeå khi Phi -e-rô ñi ngang qua, boùng cuûa ngöôøi ít nöõa cuõng che ñöôïc moät vaøi ngöôøi.

16

Daân söï ôû caùc thaønh Gieâ-ru-sa-lem, ñem ñeán nhöõng ngöôøi ñau oám vaø keû bò taø ma khuaáy haïi, thì heát thaûy ñeàu ñöôïc chöõa laønh.

17

Baáy giôø thaày caû thöôïng phaåm vaø nhöõng keû theo ngöôøi (aáy laø phe Sa-ñu-seâ) ñeàu ñöùng daäy, ñaày loøng ghen töông,

18

baét caùc söù ñoà boû vaøo khaùm coâng.

19

Nhöng ñöông ban ñeâm, coù moät thieân söù cuûa Chuùa môû cöûa khaùm cho söù ñoà ra, vaø daën raèng:

20

Ñi ñi, haõy chöôøng maët nôi ñeàn thôø, maø rao giaûng cho daân chuùng moïi lôøi naày cuûa söï soáng.

21

söù ñoà nghe baáy nhieâu lôøi, vöøa luùc raïng ngaøy, vaøo ñeàn thôø, khôûi söï daïy doã. Nhöng thaày caû thöôïng phaåm vaø nhöõng keû ôû vôùi ngöôøi ñeán thình lình, nhoùm toøa coâng luaän vaø heát thaûy tröôûng laõo cuûa daân Y-sô-ra-eân laïi, sai ngöôøi vaøo khaùm ñaëng ñieäu caùc söù ñoà ñeán.

22

Caùc keû sai ñeán khaùm, khoâng thaáy söù ñoà taïi ñoù, beøn trôû veà trình

23

raèng: chuùng toâi thaáy khaùm ñoùng kó, lính canh ñöùng ngoaøi cöûa; nhöng luùc môû ra chaúng thaáy moät ngöôøi naøo ôû trong.

24

Quan coi ñeàn thôø vaø caùc thaày teá leã caû nghe vaäy, ñeàu böùc töùc veà vieäc caùc söù ñoà vaø veà manh moái cuûa vieäc aáy.

25

Nhöng coù ngöôøi thoaït ñeán, baùo vôùi hoï raèng: Kìa, nhöõng ngöôøi maø caùc quan ñaõ boû tuø, nay ñöông ôû trong ñeàn thôø daïy doã daân söï!

26

Keá ñoù, quan coi ñeàn thôø vôùi caùc keû sai cuøng ñi ñeán nôi baét vaø daãn caùc söù ñoà ñi nhöng khoâng duøng caùch döõ tôïn, vì sôï daân chuùng neùm ñaù;

27

vaø khi ñieäu caùc söù ñoà ñi roài, thì ñem ñeán toøa coâng luaän. Thaày caû thöôïng phaåm tra hoûi caùc söù ñoà, raèng:

28

Chuùng ta ñaõ caám ngaët caùc ngöôi, khoâng cho laáy danh ñoù maø daïy doã, song caùc ngöôi laïi laøm cho thaønh Gieâ-ru-sa-lem ñaày daãy ñaïo giaùo mình. Vaäy, caùc ngöôi muoán khieán maùu ngöôøi aáy ñoå laïi treân chuùng ta sao!

29

Phi -e-rô vaø caùc söù ñoà traû lôøi raèng: Thaø phaûi vaâng lôøi Ñöùc Chuùa Trôøi coøn hôn laø vaâng lôøi ngöôøi ta.

30

Ñöùc Chuùa Trôøi cuûa toå phuï chuùng ta ñaõ khieán Ñöùc Chuùa Jeâsus soáng laïi, laø Ñaáng maø caùc oâng ñaõ treo treân caây goã vaø gieát ñi.

31

Ñöùc Chuùa Trôøi ñaõ ñem Ñaáng aáy leân beân höõu Ngaøi, laøm Vua vaø Cöùu Chuùa, ñeå ban loøng aên naên vaø söï tha toäi cho daân Y-sô-ra-eân.

32

Coøn Chuùng ta ñaây laø keû laøm chöùng moïi vieäc ñoù, cuõng nhö Ñöùc Thaùnh Linh maø Ñöùc Chuùa Trôøi ñaõ ban cho keû vaâng lôøi Ngaøi vaäy.

33

Hoï nghe maáy lôøi thì nghieán ngaàm, giaän hoaûng, baøn möu gieát caùc söù ñoà.

34

Nhöng moät ngöôøi Pha-ri-si, teân laø Ga-ma-li-eân, laøm luaät sö, ñöôïc daân söï toân kính, ñöùng leân giöõa toøa coâng luaän, truyeàn lònh ñem caùc söù ñoà ra ngoaøi moät laùt.

35

Keá ñoù, ngöôøi noùi raèng: Hôõi ngöôøi Y-sô-ra-eân, haõy caån thaän veà ñieàu caùc ngöôi seõ xöù vôùi nhöõng ngöôøi naày.

36

Tröôùc ñaây, Theâu-ña daáy leân, xöng mình laø keû toân troïng, coù ñoä boán traêm ngöôøi theo haén: haén bò gieát, vaø caû thaûy nhöõng keû theo haén ñeàu tan laïc, roát laïi chaúng qua laø hö khoâng.

37

Keá haén thì coù Giu-ña, ngöôøi Ga-li-leâ, daáy leân, veà thôøi kyø tu soå daân, ruû nhieàu ngöôøi theo mình; nhöng roài cuõng cheát, bao nhieâu keû theo phaûi tan taønh.

38

Nay ta khuyeân caùc ngöôi: Haõy laùnh xa nhöõng ngöôøi ñoù ñeå maëc hoï ñi. Vì neáu möu luaän vaø coâng cuoäc naày ra bôûi ngöôøi ta, thì seõ töï hö ñi;

39

nhöng neáu bôûi Ñöùc Chuùa Trôøi ra, thì caùc ngöôi phaù dieät nhöõng ngöôøi ñoù chaúng noåi, vaø laïi laø lieàu mình ñaùnh giaëc cuøng Ñöùc Chuùa Trôøi. Chuùng nghe theo lôøi ngöôøi:

40

thì ñoøi caùc söù ñoà trôû vaøo, sai ñaùnh ñoøn, roài caám khoâng ñöôïc laáy danh Ñöùc Chuùa Jeâsus maø giaûng daïy; ñoaïn, tha ra.

41

Vaäy, caùc söù ñoà töø toøa coâng luaän ra, ñeàu hôùn hôû veà mình ñaõ ñöôïc keå laø xöùng ñaùng chòu nhuïc vì danh Ñöùc Chuùa Jeâsus.

42

Ngaøy naøo cuõng vaäy, taïi trong ñeàn thôø hoaëc töøng nhaø, söù ñoà cöù daïy doã rao truyeàn maõi veà Tin Laønh cuûa Ñöùc Chuùa Jeâsus, töùc laø Ñaáng Christ.

Acts 6


Acts Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 5

Acts

Return to Index

Chapter 6

1

Trong luùc ñoù, bôûi soá moân ñoà caøng theâm leân, neân ngöôøi Heâ-leâ-nít phaøn naøn nghòch cuøng ngöôøi Heâ-bô-rô, vì nhöõng ngöôøi goùa buïa cuûa hoï ñaõ bò boû beâ trong söï caáp phaùt haèng ngaøy.

2

Möôøi hai söù ñoà beøn goïi heát thaûy moân ñoà nhoùm laïi, maø noùi raèng: Boû söï daïy ñaïo Ñöùc Chuùa Trôøi maø giuùp vieäc baøn tieäc thaät chaúng xöùng hôïp.

3

Vaäy, anh em haõy choïn trong boïn mình baûy ngöôøi coù danh toát, ñaày daãy Ñöùc Thaùnh Linh vaø trí khoân, roài chuùng ta seõ giao vieäc naày cho.

4

Coøn chuùng ta seõ cöù chuyeân lo veà söï caàu nguyeän vaø chöùc vuï giaûng ñaïo.

5

Caû hoäi ñeàu laáy lôøi ñoù laøm ñeïp loøng, beøn cöû EÂ-tieân, laø ngöôøi ñaày ñöùc tin vaø Ñöùc Thaùnh Linh, Phi-líp, Boâ-coâ-rô, Ni-ca-no, Ti-moân, Ba-meâ-na vaø Ni-coâ-la, laø ngöôøi An-ti-oát môùi theo ñaïo Giu-ña;

6

vaø trình baûy ngöôøi ñoù cho caùc söù ñoà; caùc söù ñoà caàu nguyeän roài, thì ñaët tay leân.

7

Ñaïo Ñöùc Chuùa Trôøi caøng ngaøy caøng traøn ra, soá moân ñoà taïi thaønh Gieâ-ru-sa-lem theâm leân nhieàu laém. Cuõng coù raát nhieàu thaày teá leã vaâng theo ñaïo nöõa.

8

EÂ-tieân ñöôïc ñaày ôn vaø quyeàn laøm daáu kyø pheùp laï raát lôùn trong daân.

9

Nhöng coù maáy hoäi vieân cuûa nhaø hoäi goïi laø nhaø hoäi cuûa boïn ñöôïc töï do, vôùi nhöõng ngöôøi queâ ôû Sy-ren, ngöôøi queâ ôû A-leùc-xan-ñô, cuøng ngöôøi Giu-ña ôû xöù Si-li-si vaø xöù A-si, noåi leân maø caõi laãy cuøng EÂ-tieân.

10

Song chuùng khoâng choáng laïi noåi vôùi trí khoân ngöôøi cuøng vôùi Ñöùc Thaùnh Linh, laø Ñaáng ngöôøi nhôø maø noùi

11

beøn xui xieåm maáy ngöôøi ñaëng noùi raèng: chuùng ta ñaõ nghe ngöôøi noùi ra nhöõng lôøi phaïm ñeán Moâi-se vaø Ñöùc Chuùa Trôøi.

12

Chuùng xuùi daân söï, caùc tröôûng laõo vaø caùc thaày thoâng giaùo, roài xoâng vaøo ngöôøi, duøng söùc maïnh baét vaø ñieäu ñeán tröôùc toøa coâng luaän.

13

Chuùng ñaët ra nhöõng keû chöùng doái, noùi raèng: ngöôøi naày haèng noùi nhöõng lôøi phaïm ñeán nôi thaùnh vaø luaät phaùp.

14

Vì chöng chuùng ta ñaõ nghe ngöôøi noùi raèng Jeâsus ôû Na-xa-reùt naày seõ phaù nôi ñaây vaø ñoåi tuïc leä maø Moâi-se ñaõ truyeàn laïi cho chuùng ta.

15

Baáy giôø, phaøm nhöõng ngöôøi ngoài taïi toøa coâng luaän ñeàu ngoù chaêm EÂ-tieân, thaáy maët ngöôøi nhö maët thieân söù vaäy.

Acts 7


Acts Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 6

Acts

Return to Index

Chapter 7

1

Thaày caùc thöôïng phaåm beøn hoûi EÂ-tieân raèng: Coù phaûi thaät nhö vaäy chaêng?

2

EÂ-tieân traû lôøi raèng: Hôõi caùc anh, caùc cha, xin nghe lôøi toâi! Ñöùc Chuùa Trôøi vinh hieån ñaõ hieän ra cuøng toå chuùng ta laø Aùp-ra-ham, khi ngöôøi coøn ôû taïi Meâ-soâ-boâ-ta-mi, chöa ñeán ôû taïi Cha-ran,

3

maø phaùn raèng: Haõy ra khoûi queâ höông vaø baø con ngöôi, maø ñi ñeán xöù ta seõ chæ cho.

4

Baáy giôø ngöôøi ra khoûi xöù Canh-ñeâ, roài ñeán thaønh Cha-ran. Töø ñoù, luùc cha ngöôøi qua ñôøi roài, Ñöùc Chuùa Trôøi khieán ngöôøi töø nôi ñoù qua xöù caùc oâng hieän ñöông ôû;

5

Ngaøi chaúng ban cho ngöôøi saûn nghieäp gì trong xöù naày, daàu moät theûo ñaát loït baøn chôn cuõng khoâng, nhöng Ngaøi höùa ban xöù naày laøm kæ vaät cho ngöôøi vaø doøng doõi ngöôøi nöõa, daãu baáy giôø ngöôøi chöa coù con caùi maëc loøng.

6

Ñöùc Chuùa Trôøi phaùn nhö vaày: Doøng doõi ngöôi seõ ôû nguï nôi ñaát khaùch, ngöôøi ta seõ baét chuùng noù laøm toâi vaø haø hieáp trong boán traêm naêm.

7

Ñöùc Chuùa Trôøi laïi phaùn raèng: Nhöng ta seõ ñoaùn xeùt daân ñaõ baét chuùng noù laøm toâi, keá ñoù, chuùng noù seõ ra khoûi, vaø thôø phöôïng ta trong nôi naày.

8

Ñoaïn, Ñöùc Chuùa Trôøi ban cho ngöôøi söï giao öôùc veà pheùp caét bì. Aáy vaäy, khi Aùp-ra-ham ñaõ sanh moät con trai laø Y-saùc, thì laøm pheùp caét bì cho, trong ngaøy thöù taùm; Y-saùc laøm pheùp caét bì cho Gia-coáp, vaø Gia-coáp laøm pheùp aáy cho möôøi hai toå phuï.

9

Möôøi hai toå phuï ghen gheùt Gioâ-seùp, neân baùn qua xöù EÂ-díp-toâ; nhöng Ñöùc Chuùa Trôøi ôû cuøng ngöôøi.

10

Ngaøi giaûi cöùu ngöôøi khoûi caûnh khoù khaên, vaø cho ñaày ôn vaø trí tröôùc maët Pha-ra-oân, vua EÂ-díp-toâ, vua aáy laäp ngöôøi laøm teå töôùng cai quaûn xöù EÂ-díp-toâ vaø caû nhaø vua nöõa.

11

Baáy giôø, xaûy coù côn ñoùi keùm trong caû xöù EÂ-díp-toâ vaø xöù Ca-na-an; söï tuùng ngaët lôùn laém, toå phuï chuùng ta chaúng tìm ñöôïc ñoà aên.

12

Gia-coáp nghe beân EÂ-díp-toâ coù luùa mì, thì sai toå phuï ta qua ñoù laàn thöù nhöùt.

13

Ñeán laàn thöù hai, anh em Gioâ-seùp nhaän bieát ngöôøi, vaø Pha-ra-oân môùi bieát doøng hoï ngöôøi.

14

Gioâ-seùp beøn sai röôùc Gia-coáp laø cha mình vaø caû nhaø, coäng laø baûy möôi laêm ngöôøi.

15

Vaäy, Gia-coáp xuoáng xöù EÂ-díp-toâ, roài cheát taïi ñoù, vaø toå phuï chuùng ta cuõng vaäy;

16

sau ñöôïc ñem veà Si-chem, choân nôi moä maø Aùp-ra-ham ñaõ laáy baïc mua cuûa con chaùu Heâ-moâ queâ ôû Si-chem.

17

Nhöng, gaàn ñeán kyø phaûi öùng nghieäm lôøi höùa Ñöùc Chuùa Trôøi ñaõ theà vôùi Aùp-ra-ham, ñeán cö sanh saûn vaø theâm nhieàu leân trong xöù EÂ-díp-toâ,

18

cho ñeán khi trong xöù ñoù coù moät vua khaùc daáy leân, chaúng nhìn bieát Gioâ-seùp.

19

Vua naày duøng möu haïi doøng gioáng vaø haø hieáp toå phuï chuùng ta, eùp phaûi boû con môùi sanh, haàu cho soáng chaúng ñöôïc.

20

Trong luùc ñoù, Moâi-se sanh ra; ngöôøi xinh toát khaùc thöôøng, ñöôïc nuoâi trong ba thaùng taïi nhaø cha mình.

21

Khi ngöôøi bò boû, thì con gaùi Pha-ra-oân vôùt laáy, nuoâi laøm con mình.

22

Moâi-se ñöôïc hoïc caû söï khoân ngoan cuûa ngöôøi EÂ-díp-toâ; lôøi noùi vaø vieäc laøm ñeàu coù taøi naêng.

23

Nhöng luùc ngöôøi ñöôïc ñaày boán möôi tuoåi roài, trong loøng nhôù ñeán, muoán ñi thaêm anh em mình laø con caùi Y-sô-ra-eân.

24

Moâi-se thaáy coù ngöôøi haø hieáp moät ngöôøi trong ñaùm hoï, neân binh vöïc keû bò haø hieáp vaø ñaùnh ngöôøi EÂ-díp-toâ ñeå baùo thuø cho.

25

Ngöôøi ngôø anh em mình chaéc hieåu raèng Ñöùc Chuùa Trôøi duøng tay mình giaûi cöùu hoï; nhöng hoï chaúng hieåu.

26

Ñeán ngaøy sau, chuùng ñang ñaùnh loän vôùi nhau, thì ngöôøi ñeán gaàn maø giaûi hoøa, raèng: Hôõi caùc ngöôi, ñaõ laø anh em, sao laïi laøm haïi nhau vaäy?

27

Keû ñang öùc hieáp ngöôøi laân caän mình xoâ Moâi se ra, maø raèng: Ai ñaõ laäp ngöôi leân laøm quan cai trò vaø quan xöû ñoaùn chuùng ta?

28

Haù ngöôi muoán gieát ta nhö hoâm qua ñaõ gieát ngöôøi EÂ-díp-toâ sao?

29

Moâi-se vöøa nghe lôøi ñoù thì troán ñi ôû trong xöù Ma-ñi-an, nôi ñoù ngöôøi sanh ñöôïc hai con trai.

30

Caùch boán möôi naêm, moät thieân söù hieän ra cuøng ngöôøi, taïi ñoàng vaéng nuùi Si-na -i, trong ngoïn löûa nôi buïi gai ñöông chaùy.

31

Moâi-se thaáy vaäy, laáy laøm laï veà söï hieän ra ñoù, ñang aùp laïi ñeå xem cho gaàn hôn, thì nghe tieáng Chuùa phaùn raèng:

32

Ta laø Ñöùc Chuùa Trôøi cuûa toå phuï ngöôi, Ñöùc Chuùa Trôøi cuûa Aùp-ra-ham, cuûa Y-saùc vaø cuûa Gia-coáp. Moâi-se run sôï, chaúng daùm nhìn xem.

33

Chuùa beøn phaùn raèng: Haõy coåi giaøy ôû chôn ngöôi ra; vì choã maø ngöôi ñöùng ñoù laø moät nôi ñaát thaùnh.

34

Ta ñaõ ñoaùi xem vaø thaáy caûnh khoù khaên cuûa daân ta trong xöù EÂ-díp-toâ, ta ñaõ nghe tieáng than thôû cuûa chuùng noù, vaø xuoáng ñaëng giaûi cöùu. Baây giôø haõy ñeán, ñaëng ta sai ngöôi qua xöù EÂ-díp-toâ.

35

Moâi-se naày laø ngöôøi hoï ñaõ boû ra, vaø raèng: Ai ñaõ laäp ngöôi leân laøm quan cai trò vaø quan ñoaùn xeùt chuùng ta? Aáy laø ngöôøi maø Ñöùc Chuùa Trôøi ñaõ sai laøm quan cai trò vaø ñaáng giaûi cöùu caäy tay moät thieân söù ñaõ hieän ra vôùi ngöôøi trong buïi gai.

36

Aáy laø ngöôøi ñaõ ñem hoï ra khoûi, laøm nhöõng daáu kyø pheùp laï trong xöù EÂ-díp-toâ, treân Bieån-ñoû, vaø nôi ñoàng vaéng trong boán möôi naêm.

37

Aáy laø Moâi-se naày ñaõ noùi cuøng con caùi Y-sô-ra-eân raèng: Ñöùc Chuùa Trôøi seõ daáy leân trong haøng anh em caùc ngöôi moät ñaáng tieân tri gioáng nhö ta.

38

Aáy laø ngöôøi, trong daân hoäi taïi nôi ñoàng vaéng, ñaõ ôû vôùi thieân söù, laø ñaáng phaùn cuøng ngöôøi treân nuùi Si-na -i, vaø vôùi toå phuï chuùng ta, ngöôøi laïi nhaän laáy nhöõng lôøi söï oáng ñaëng trao laïi cho caùc ngöôi.

39

Aáy laø ngöôøi laø toå phuï chuùng ta khoâng chòu vaâng lôøi, ñaõ boû ngöôøi ñaëng nghieâng loøng veà xöù EÂ-díp-toâ,

40

vaø noùi vôùi A-roân raèng: Haõy laøm caùc thaàn ñi tröôùc chuùng ta; vì veà phaàn Moâi-se naày, laø ngöôøi ñaõ daãn chuùng ta ra khoûi xöù EÂ-díp-toâ, chaúng bieát coù ñieàu chi xaûy ñeán cho ngöôøi roài.

41

Trong nhöõng ngaøy ñoù, hoï ñuùc moät töôïng boø con, daâng teá leã cho töôïng vaø vui möøng veà vieäc tay mình laøm neân.

42

Ñöùc Chuùa Trôøi beøn lìa boû hoï, phuù hoï thôø laïy cô binh treân trôøi, nhö coù cheùp trong saùch caùc ñaáng tieân tri raèng: Hôõi nhaø Y-sô-ra-eân, vaäy coù phaûi caùc ngöôi töøng daâng con sinh vaø cuûa leã cho ta, Trong boán möôi naêm ôû nôi ñoàng vaéng,

43

Khi caùc ngöôi khieâng nhaø traïi cuûa Mo-loùc Vaø ngoâi sao cuûa thaàn Pom-phan, Töùc laø nhöõng hình töôïng maø caùc ngöôi laøm ra ñeå thôø laïy chaêng? Ta cuõng seõ ñaøy caùc ngöôi qua beân kia Ba-by-loân.

44

Ñeàn taïm chöùng côù voán ôû giöõa toå phuï chuùng ta trong ñoàng vaéng, nhö Chuùa ñaõ truyeàn lònh cho Moâi-se phaûi laø y theo kieåu maãu ngöôøi ñaõ thaáy.

45

Toå phuï chuùng ta ñaõ nhaän laáy ñeàn taïm aáy, roài ñoàng ñi vôùi Gioâ-sueâ ñem vaøo xöù hoï ñaõ chieám laáy cuûa caùc daân maø Ñöùc Chuùa Trôøi ñaõ ñuoåi khoûi tröôùc maët hoï; ñeàn taïm cöù ôû ñoù cho ñeán ñôøi vua Ña-vít,

46

laø ngöôøi ñöôïc ôn tröôùc maët Ñöùc Chuùa Trôøi, vaø xin ban moät choã ôû cho Ñöùc Chuùa Trôøi cuûa Gia-coáp.

47

Keá ñoù, vua Sa-loâ-moân caát cho Chuùa moät caùi nhaø.

48

Nhöng Ñaáng Raát Cao chaúng ôû trong nhaø bôûi tay ngöôøi ta laøm ra, nhö ñaáng tieân tri ñaõ noùi:

49

Chuùa phaùn: Trôøi laø ngai ta, Ñaát laø beä chôn ta. Naøo coù nhaø naøo caùc ngöôi caát cho ta, Coù nôi naøo cho ta yeân nghæ chaêng?

50

Haù chaúng phaûi tay ta ñaõ döïng neân moïi vaät naày chaêng?

51

Hôõi nhöõng ngöôøi cöùng coå, loøng vaø tai chaúng caét bì kia! Caùc ngöôi cöù nghòch vôùi Ñöùc Thaùnh Linh hoaøi; toå-phuï caùc ngöôi theá naøo, thì caùc ngöôi cuõng theá aáy!

52

Haù coù ñaáng tieân tri naøo maø toå phuï caùc ngöôi chaúng baét bôù ö? Hoï cuõng ñaõ gieát nhöõng ngöôøi noùi tieân tri veà söï ñeán cuûa Ñaáng Coâng bình; vaø hieän baây giôø chính caùc ngöôi laïi ñaõ noäp vaø gieát Ñaáng ñoù;

53

caùc ngöôi ñaõ nhaän luaät phaùp truyeàn bôûi caùc thieân söù, nhöng khoâng giöõ laáy!

54

Chuùng nghe nhöõng lôøi ñoù, thì giaän trong loøng, vaø nghieán raêng vôùi EÂ-tieân.

55

Nhöng ngöôøi, ñöôïc ñaày daãy Ñöùc Thaùnh Linh, maét ngoù chaêm leân trôøi, thaáy söï vinh hieån cuûa Ñöùc Chuùa Trôøi, vaø Ñöùc Chuùa Jeâsus ñöùng beân höõu Ñöùc Chuùa Trôøi;

56

thì ngöôøi noùi raèng: Kìa, ta thaáy caùc töøng trôøi môû ra, vaø Con ngöôøi ñöùng beân höõu Ñöùc Chuùa Trôøi.

57

Baáy giôø, chuùng keâu lôùn tieáng leân, bòt loã tai laïi, cuøng nhau chaïy a laïi,

58

keùo ngöôøi ra ngoaøi thaønh, roài neùm ñaù ngöôøi. Caùc keû laøm chöùng laáy aùo xoáng mình ñeå nôi chôn moät ngöôøi treû tuoåi kia teân laø Sau-lô.

59

Chuùng ñang neùm ñaù, thì EÂ-tieân caàu nguyeän raèng: Laïy Ñöùc Chuùa Jeâsus, xin tieáp laáy linh hoàn toâi.

60

Ñoaïn, ngöôøi quì xuoáng, keâu lôùn tieáng raèng: Laïy Chuùa, xin ñöøng ñoå toäi naày cho hoï! Ngöôøi vöøa noùi lôøi ñoù roài thì nguû.

Acts 8


Acts Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 7

Acts

Return to Index

Chapter 8

1

Sau-lô voán öng thuaän veà söï EÂ-tieân bò gieát. Trong luùc ñoù, Hoäi thaùnh ôû thaønh Gieâ-ru-sa-lem gaëp côn baét bôù ñöõ tôïn; tröø ra caùc söù ñoà, coøn heát thaûy tín ñoà ñeàu phaûi chaïy tan laïc trong caùc mieàn Giu-ñeâ vaø xöù Sa-ma-ri.

2

Daàu vaäy, coù maáy ngöôøi tin kính choân xaùc EÂ-tieân vaø than khoùc ngöôøi quaù boäi.

3

Nhöng Sau-lô laøm taøn haïi Hoäi thaùnh: saán vaøo caùc nhaø, duøng söùc maïnh baét ñôøn oâng ñôøn baø maø boû tuø.

4

Vaäy, nhöõng keû ñaõ bò tan laïc ñi töø nôi naày ñeán nôi khaùc, truyeàn giaûng ñaïo Tin Laønh.

5

Phi-líp cuõng vaäy, xuoáng trong thaønh Sa-ma-ri maø giaûng veà Ñaáng Christ taïi ñoù.

6

Ñoaøn daân nghe ngöôøi giaûng vaø thaáy caùc pheùp laï ngöôøi laøm, thì ñoàng loøng laéng tai nghe ngöôøi noùi;

7

vì coù nhöõng taø ma keû lôùn tieáng leân maø ra khoûi nhieàu keû bò aùm, cuøng keû baïi vaø queø ñöôïc chöõa laønh cuõng nhieàu.

8

Taïi côù ñoù, trong thaønh ñöôïc vui möøng khoân xieát.

9

Baáy giôø trong thaønh ñoù coù moät ngöôøi teân laø Si-moân, laøm ngheà phuø pheùp, töï khoe mình laøm ngöôøi danh tieáng, khieán cho daân Sa-ma-ri raát laáy laøm laï luøng.

10

Heát thaûy töø treû ñeán giaø ñeàu nghe theo ngöôøi, maø noùi raèng: Chính ngöôøi laø quyeàn pheùp cuûa Ñöùc Chuùa Trôøi, töùc laø quyeàn pheùp lôùn nhö thöôøng goïi vaäy.

11

Nhôn ñoù chuùng nghe theo ngöôøi, vì ñaõ laâu nay ngöôøi laáy phuø pheùp giuïc hoï thaûy ñeàu phaûi khen laï.

12

Nhöng khi chuùng ñaõ tin Phi-líp, laø ngöôøi rao giaûng Tin Laønh cuûa nöôùc Ñöùc Chuùa Trôøi vaø danh Ñöùc Chuùa Jeâsus Christ cho mình, thì caû ñôøn oâng, ñôøn baø ñeàu chòu pheùp baùp-tem.

13

Chính Si-moân cuõng tin, vaø khi ñaõ chòu pheùp baùp-tem, thì ôû luoân vôùi Phi-líp; ngöôøi thaáy nhöõng daáu laï pheùp kyø ñaõ laøm ra, thì laáy laøm laï laém.

14

Caùc söù ñoà vaãn ôû taïi thaønh Gieâ-ru-sa-lem, nghe tin xöù Sa-ma-ri ñaõ nhaän laáy ñaïo Ñöùc Chuùa Trôøi, beøn sai Phi -e-rô vaø Giaêng ñeán ñoù.

15

Hai ngöôøi tôùi nôi, caàu nguyeän cho caùc moân ñoà môùi, ñeå cho ñöôïc nhaän laáy Ñöùc Thaùnh Linh.

16

Vì Ñöùc Thaùnh Linh chöa giaùng xuoáng treân moät ai trong boïn ñoù; hoï chæ nhôn danh Ñöùc Chuùa Jeâsus maø chòu pheùp baùp-tem thoâi.

17

Phi -e-rô vaø Giaêng beøn ñaët tay treân caùc moân ñoà, thì ñeàu ñöôïc nhaän laáy Ñöùc Thaùnh Linh.

18

Si-moân thaáy bôûi caùc söù ñoà ñaët tay leân thì coù Ñöùc Thaùnh Linh xuoáng, beøn laáy baïc daâng cho, maø noùi raèng:

19

Cuõng haõy cho toâi quyeàn pheùp aáy, ñeå toâi ñaët tay treân ai thì naáy ñöôïc nhaän laáy Ñöùc Thaùnh Linh.

20

Nhöng Phi -e-rô traû lôøi raèng: Tieàn baïc ngöôi haõy hö maát vôùi ngöôi, vì ngöôi töôûng laáy tieàn baïc mua ñöôïc söï ban cho cuûa Ñöùc Chuùa Trôøi!

21

Ngöôi chaúng coù phaàn hoaëc soá trong vieäc naày; vì loøng ngöôi chaúng ngay thaúng tröôùc maët Ñöùc Chuùa Trôøi.

22

Vaäy, haõy aên naên ñieàu aùc mình, vaø caàu nguyeän Chuùa, haàu cho yù töôûng cuûa loøng ngöôi ñoù hoïa may ñöôïc tha cho.

23

Vì ta thaáy ngöôi ñöông ôû trong maät ñaéng vaø trong xieàng toäi aùc.

24

Si-moân traû lôøi raèng: Xin chính mình caùc oâng haõy caàu nguyeän Chuùa cho toâi, haàu cho toâi chaúng maéc phaûi ñieàu oâng noùi ñoù.

25

Sau khi Phi -e-rô vaø Giaêng ñaõ laøm chöùng vaø Giaêng ñaïo Chuùa nhö theá, thì trôû veà thaønh Gieâ-ru-sa-lem vöøa ñi vöøa giaûng Tin Laønh trong nhieàu laøng cuûa ngöôøi Sa-ma-ri.

26

Baáy giôø, coù moät thieân söù cuûa Chuùa phaùn cuøng Phi-líp raèng: Haõy chôø daäy ñi qua phía nam, treân con ñöôøng töø thaønh Gieâ-ru-sa-lem xuoáng thaønh Ga-ra. Ñöôøng aáy vaéng veû.

27

Ngöôøi chôø daäy vaø ñi. Kìa, coù moät hoaïn quan EÂ-thi-oâ-bi, laøm quan haàu cuûa Can-ñaùc, nöõ vöông nöôùc EÂ-thi-oâ-bi, coi soùc heát caû kho taøng baø, ñaõ ñeán thaønh Gieâ-ru-sa-lem ñeå thôø phöôïng,

28

khi trôû veà, ngoài treân xe maø ñoïc saùch tieân tri EÂ-sai.

29

Ñöùc Thaùnh Linh phaùn cuøng Phi-líp raèng: Haõy laïi gaàn vaø theo kòp xe ñoù.

30

Phi-líp chaïy ñeán, nghe ngöôøi EÂ-thi-oâ-bi ñoïc saùch tieân tri EÂ-sai, thì noùi raèng: Oâng hieåu lôøi mình ñoïc ñoù chaêng?

31

Hoaïn quan traû lôøi raèng: Neáu chaúng ai daïy cho toâi, theå naøo toâi hieåu ñöôïc? Ngöôøi beøn môøi Phi-líp leân xe ngoài keà beân.

32

Vaû, choã ngöôøi ñoïc trong Kinh Thaùnh laø ñoaïn naày: Ngöôøi ñaõ bò keùo ñi nhö con chieân ñeán haøng laøm thòt, Laïi nhö chieân con caâm tröôùc maët keû hôùt loâng, ngöôøi chaúng môû mieäng.

33

Trong khi ngöôøi heøn haï thì söï ñoaùn xeùt Ngöôøi ñaõ bò caát ñi. Coøn ai seõ keå ñôøi cuûa Ngöôøi? Vì söï soáng Ngöôøi ñaõ bò ruùt khoûi ñaát roài.

34

Hoaïn quan caát tieáng noùi cuøng Phi-líp raèng: Toâi xin hoûi oâng, ñaáng tieân tri ñaõ noùi ñieàu ñoù veà ai? Coù phaûi noùi veà chính mình ngöôøi chaêng, hay laø veà ngöôøi naøo khaùc?

35

Phi-líp beøn môû mieäng, baét ñaàu töø choã Kinh Thaùnh ñoù maø rao giaûng Ñöùc Chuùa Jeâsus cho ngöôøi.

36

Hai ngöôøi ñöông ñi doïc ñöôøng, gaëp choã coù nöôùc, hoaïn quan noùi raèng: Naày, nöôùc ñaây, coù söï gì ngaên caám toâi chòu pheùp baùp-tem chaêng?

37

Phi-líp noùi: Neáu oâng heát loøng tin, ñieàu ñoù coù theå ñöôïc. Hoaïn quan traû lôøi raèng: Toâi tin raèng Ñöùc Chuùa Jeâsus Christ laø Con Ñöùc Chuùa Trôøi.

38

Ngöôøi bieåu döøng xe laïi; roài caû hai ñeàu xuoáng nöôùc, vaø Phi-líp laøm pheùp baùp-tem cho hoaïn quan.

39

Khi ôû döôùi nöôùc leân, thì Thaùnh Linh cuûa Chuùa ñem Phi-líp ñi; hoaïn quan chaúng thaáy ngöôøi nöõa, cöù hôùn hôû ñi ñöôøng.

40

Coøn Phi-líp thì ngöôøi ta thaáy ôû trong thaønh A-xoát; töø ñoù ngöôøi ñi ñeán thaønh Seâ-sa-reâ, cuõng giaûng Tin Laønh khaép nhöõng thaønh naøo mình ñaõ gheù qua.

Acts 9


Acts Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 8

Acts

Return to Index

Chapter 9

1

Baáy giôø, Sau-lô chæ haèng ngaêm ñe vaø cheùm gieát moân ñoà cuûa Chuùa khoâng thoâi, ñeán cuøng thaày caû thöôïng phaåm,

2

xin ngöôøi nhöõng böùc thô ñeå gôûi cho caùc nhaø hoäi thaønh Ña-maùch, haàu cho heã gaëp ngöôøi naøo thuoäc veà ñaïo baát kyø ñôøn oâng ñôøn baø, thì troùi giaûi veà thaønh Gieâ-ru-sa-lem.

3

Nhöng Sau-lô ñang ñi ñöôøng gaàn ñeán thaønh Ña-maùch, thình lình coù aùnh saùng töø trôøi soi saùng chung quanh ngöôøi.

4

Ngöôøi teù xuoáng ñaát, vaø nghe coù tieáng phaùn cuøng mình raèng: Hôõi Sau-lô, Sau-lô, sao ngöôi baét bôù ta?

5

Ngöôøi thöa raèng: Laïy Chuùa, Chuùa laø ai? Chuùa phaùn raèng: Ta laø Jeâsus maø ngöôi baét bôù;

6

nhöng haõy ñöùng daäy, vaøo trong thaønh, ngöôøi ta seõ noùi cho ngöôi moïi ñieàu phaûi laøm.

7

Nhöõng keû cuøng ñi vôùi ngöôøi ñeàu ñöùng laïi söõng sôø, nghe tieáng noùi, maø chaúng thaáy ai heát.

8

Sau-lô chôø daäy khoûi ñaát, maét daãu môû, nhöng khoâng thaáy chi caû; ngöôøi ta beøn caàm tay daét ngöôøi ñeán thaønh Ña-maùch;

9

ngöôøi ôû ñoù trong ba ngaøy chaúng thaáy, chaúng aên vaø cuõng chaúng uoáng.

10

Vaû, taïi Ña-maùch coù moät moân ñoà teân laø A-na-nia. Chuùa phaùn cuøng ngöôøi trong söï hieän thaáy raèng: Hôõi A-na-nia! Ngöôøi thöa raèng: Laïy Chuùa, coù toâi ñaây.

11

Chuùa phaùn raèng: Haõy chôø daäy, ñi leân ñöôøng goïi laø ñöôøng Ngay thaúng, tìm teân Sau-lô, ngöôøi Taït-sô, ôû nhaø Giu-ña; vì ngöôøi ñöông caàu nguyeän,

12

vaø ñaõ thaáy moät ngöôøi, teân laø A-na-nia, böôùc vaøo ñaët tay treân mình, ñeå cho ngöôøi ñöôïc saùng maét laïi.

13

A-na-nia thöa raèng: Laïy Chuùa, toâi coù nghe nhieàu keû noùi ngöôøi naày ñaõ laøm haïi bieát bao caùc ñaáng thaùnh cuûa Chuùa trong thaønh Gieâ-ru-sa-lem.

14

Baây giôø ngöôøi ôû ñaây, coù troïn quyeàn cuûa caùc thaày teá leã caû phoù cho, ñaëng baét troùi heát thaûy moïi ngöôøi caàu khaån ñeán danh Ngaøi.

15

Nhöng Chuùa phaùn raèng: Haõy ñi, vì ta ñaõ choïn ngöôøi naày laøm moät ñoà duøng ta, ñeå ñem danh ta ñoàn ra tröôùc maët caùc daân ngoaïi, caùc vua, vaø con caùi Y-sô-ra-eân;

16

ta laïi seõ toû ra cho ngöôøi bieát phaûi chòu ñau ñôùn vì danh ta laø bao naû.

17

A-na-nia beøn ñi, vaøo nhaø, roài ñaët tay treân mình Sau-lô maø noùi raèng: Hôõi anh Sau-lô, Chuùa laø Jeâsus naày, ñaõ hieän ra cuøng anh treân con ñöôøng anh ñi tôùi ñaây, ñaõ sai toâi ñeán, haàu cho anh ñöôïc saùng maét laïi vaø ñaày Ñöùc Thaùnh Linh.

18

Töùc thì coù caùi chi nhö caùi vaûy töø maét ngöôøi rôùt xuoáng, thì ngöôøi ñöôïc saùng maét; roài chôø daäy vaø chòu pheùp baùp-tem.

19

Khi ngöôøi aên uoáng roài, thì ñöôïc maïnh khoûe laïi. Sau-lô ôû laïi moät vaøi ngaøy vôùi caùc moân ñoà taïi thaønh Ña-maùch.

20

Ngöôøi lieàn giaûng daïy trong caùc nhaø hoäi raèng Ñöùc Chuùa Jeâsus laø Con Ñöùc Chuùa Trôøi.

21

Phaøm nhöõng ngöôøi nghe ñieàu laáy laøm laï, maø noùi raèng: Haù chaúng phaûi chính ngöôøi ñoù ñaõ baét bôù taïi thaønh Gieâ-ru-sa-lem nhöõng keû caàu khaån danh naày, laïi ñeán ñaây ñeå troùi hoï ñieäu veà cho caùc thaày teá leã caû hay sao?

22

Coøn Sau-lô laàn laàn caøng theâm vöõng chí, baét beû nhöõng ngöôøi Giu-ña ôû taïi thaønh Ña-maùch, maø noùi roõ raèng Ñöùc Chuùa Jeâsus laø Ñaáng Christ.

23

Caùch laâu ngaøy, ngöôøi Giu-ña möu vôùi nhau ñeå gieát Sau-lô.

24

Nhöng coù ngöôøi baùo tin cho Sau-lô veà cô möu chuùng noù. Ngöôøi ta laïi giöõ caùc cöûa caû ngaøy vaø ñeâm ñaëng gieát Sau-lô.

25

Song luùc ban ñeâm, caùc moân ñoà laáy thuùng doøng ngöôøi xuoáng ngoaøi vaùch thaønh.

26

Sau-lô tôùi thaønh Gieâ-ru-sa-lem roài, muoán hieäp vôùi caùc moân ñoà; nhöng heát thaûy ñeàu nghi sôï ngöôøi, khoâng tin laø moân ñoà.

27

Ba-na-ba beøn ñem ngöôøi ñi, ñöa ñeán caùc söù ñoà vaø thuaät laïi cho bieát theå naøo doïc ñöôøng Chuùa ñaõ hieän ra vaø phaûi cuøng ngöôøi, laïi theå naøo ngöôøi ñaõ giaûng daïy caùch baïo daïn veà danh Ñöùc Chuùa Jeâsus taïi thaønh Ña-maùch.

28

Töø ñoù, Sau-lô tôùi lui vôùi moân ñoà taïi thaønh Gieâ-ru-sa-lem,

29

vaø nhôn danh Chuùa maø noùi caùch daïn dó. Ngöôøi cuõng noùi vaø caõi vôùi nhöõng ngöôøi Heâ-leâ-nít; nhöng boïn naày tìm theá ñeå haïi maïng ngöôøi.

30

Caùc anh em hay ñieàu ñoù, thì ñem ngöôøi ñeán thaønh Seâ-sa-reâ, vaø sai ñi ñaát Taït-sô.

31

Aáy vaäy, Hoäi-thaùnh trong caû xöù Giu-ñeâ, xöù Ga-li-leâ vaø xöù Sa-ma-ri ñöôïc höôûng söï bình an, gaây döïng vaø ñi trong ñöôøng kính sôï Chuùa, laïi nhôø Ñöùc Thaùnh Linh vuøa giuùp, thì soá cuûa hoäi ñöôïc theâm leân.

32

Vaû, Phi -e-rô ñi khaép caùc xöù, cuõng ñeán cuøng caùc thaùnh ñoà ôû taïi thaønh Ly-ña.

33

Taïi ñoù, Phi -e-rô gaëp moät ngöôøi ñau baïi teân laø EÂ-neâ, naèm treân giöôøng ñaõ taùm naêm roài.

34

Phi -e-rô noùi vôùi ngöôøi raèng: Hôõi EÂ-neâ, Ñöùc Chuùa Jeâsus-Christ chöõa cho ngöôi ñöôïc laønh, haõy chôø daäy, doïn ñeïp laáy giöôøng ngöôi. Töùc thì, ngöôøi vuøng daäy.

35

heát thaûy daân ôû Ly-ña vaø Sa-roân thaáy vaäy ñeàu trôû veà cuøng Chuùa.

36

Taïi thaønh Gioáp-beâ, trong ñaùm moân ñoà, coù moät ngöôøi ñôøn baø teân laø Ta-bi-tha, nghóa laø Ñoâ-ca; ngöôøi laøm nhieàu vieäc laønh vaø hay boá thí.

37

Trong luùc ñoù, ngöôøi ñau vaø cheát. Ngöôøi ta taém röûa xaùc ngöôøi, roài ñeå yeân trong moät phoøng cao.

38

Moân ñoà nghe Phi -e-rô ñöông ôû taïi Ly-ña, gaàn thaønh Gioáp-beâ, beøn sai hai ngöôøi ñi môøi ngöôøi ñeán chôù chaäm treã.

39

Phi -e-rô ñöùng daäy ñi vôùi hai ngöôøi. Khi tôùi nôi, ngöôøi ta daãn Phi -e-rô ñeán choã phoøng cao; heát thaûy caùc ñôøn baø goùa ñeàu ñeán cuøng ngöôøi maø khoùc, vaø giô cho ngöôøi xem bao nhieâu aùo xoáng vaø aùo ngoaøi, luùc Ñoâ-ca coøn soáng ôû vôùi mình ñaõ may cho.

40

Phi -e-rô bieåu ngöôøi ta ra ngoaøi heát, roài quì goái maø caàu nguyeän; ñoaïn, xaây laïi vôùi xaùc, maø raèng: Hôõi Ta-bi-tha, haõy chôø daäy! Ngöôøi môû maét, thaáy Phi -e-rô, beøn ngoài daäy lieàn.

41

Phi -e-rô ñöa tay ra ñôõ cho ñöùng daäy; ñoaïn goïi caùc thaùnh ñoà vaø ñôøn baø goùa ñeán, cho hoï thaáy ngöôøi soáng.

42

Vieäc ñoù ñoàn ra khaép thaønh Gioáp-beâ; neân coù nhieàu ngöôøi tin theo Chuùa.

43

Coøn Phi -e-rô ôû taïi nhaø ngöôøi thôï thuoäc da, teân laø Si-moân.

Acts 10


Acts Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 9

Acts

Return to Index

Chapter 10

1

Trong thaønh Seâ-sa-reâ, coù moät ngöôøi teân laø Coït-naây, laøm ñoäi tröôûng cuûa ñoäi binh goïi laø Y-ta-li.

2

Ngöôøi vaãn laø ñaïo ñöùc, cuøng caû nhaø mình ñeàu kính sôï Ñöùc Chuùa Trôøi, ngöôøi hay boá thí cho daân, vaø caàu nguyeän Ñöùc Chuùa Trôøi luoân khoâng thoâi.

3

Ñöông ban ngaøy, nhaèm giôø thöù chín, ngöôøi thaáy roõ raøng trong söï hieän thaáy coù moät vò thieân söù cuûa Ñöùc Chuùa Trôøi vaøo nhaø mình vaø truyeàn raèng: Hôõi Coït-naây!

4

Ñoâi maét ngöôøi ngoù chaêm thieân söù vaø run sôï laém, thöa raèng: Laïy Chuùa, coù vieäc chi? Thieân söù noùi: Lôøi caàu nguyeän cuøng söï boá thí ngöôi ñaõ leân thaáu Ñöùc Chuùa Trôøi, vaø Ngaøi ñaõ ghi nhôù laáy.

5

Vaäy, baây giôø haõy sai ngöôøi ñeán thaønh Gioáp-beâ, môøi Si-moân naøo ñoù, cuõng goïi laø Phi -e-rô.

6

Ngöôøi hieän troï nôi Si-moân, laø thôï thuoäc da, nhaø ôû gaàn bieån.

7

Khi thieân söù, laø ñaáng truyeàn cho ngöôøi, ñaõ trôû lui, thì Coït-naây goïi hai ngöôøi trong ñaùm ñaày tôù mình vaø moät teân lính tin kính trong nhöõng lính thuoäc veà mình,

8

maø thuaät laïi moïi ñieàu cho hoï nghe, roài sai ñeán thaønh Gioáp-beâ.

9

Böõa sau, trong luùc ba ngöôøi aáy ñöông ñi ñöôøng vaø ñaõ ñeán gaàn thaønh, vöøa nhaèm giôø thöù saùu Phi -e-rô leo leân maùi nhaø ñeå caàu nguyeän.

10

ngöôøi ñoùi vaø theøm aên; khi ngöôøi ta ñöông doïn cho aên, thì ngöôøi bò ngaát trí ñi.

11

Ngöôøi thaáy trôøi môû ra, vaø coù vaät chi gioáng nhö moät böùc khaên lôùn níu boán cheùo leân, giaùng xuoáng vaø sa ñeán ñaát:

12

thaáy trong ñoù coù nhöõng thuù boán caúng, ñuû moïi loaøi, coân truøng boø treân ñaát, vaø chim treân trôøi.

13

Laïi coù tieáng phaùn cuøng ngöôøi raèng: Hôõi Phi -e-rô, haõy daäy, laøm thòt vaø aên.

14

Song Phi -e-rô thöa raèng: Laïy Chuùa, chaúng vaäy; vì toâi chaúng aên gioáng gì dô daùy chaúng saïch bao giôø.

15

Tieáng ñoù laïi phaûi cuøng ngöôøi laàn thöù hai raèng: Phaøm vaät chi Ñöùc Chuùa Trôøi ñaõ laøm cho saïch, thì chôù caàm baèng dô daùy.

16

Lôøi ñoù laëp laïi ba laàn; roài vaät aáy lieàn bò thaâu leân treân trôøi.

17

Phi -e-rô ñöông nghi ngôø veà yù nghóa cuûa söï hieän thaáy mình ñaõ thaáy, thì caùc ngöôøi maø Coït-naây sai ñi ñaõ hoûi thaêm ñöôïc nhaø Si-moân, vaø tôùi ñöùng taän cöûa.

18

Hoï keâu vaø hoûi ñaây coù phaûi laø nôi Si-moân töùc Phi -e-rô ôû chaêng.

19

Phi -e-rô coøn ñöông ngaãm nghó veà söï hieän thaáy ñoù, thì Ñöùc Thaùnh Linh phaùn cuøng ngöôøi raèng: Kìa, coù ba ngöôøi ñöông tìm ngöôi.

20

Vaäy, haõy ñöùng daäy, xuoáng maø ñi vôùi hoï, chôù hoà nghi, vì ta ñaõ sai hoï ñoù.

21

Phi -e-rô beøn xuoáng cuøng hoï maø noùi raèng: Ta ñaây, laø ngöôøi caùc ngöôi ñöông tìm; caùc ngöôøi ñeán ñaây coù vieäc gì?

22

Hoï traû lôøi raèng: Ñoäi tröôûng Coït-naây laø ngöôøi coâng bình, kính sôï Ñöùc Chuùa Trôøi, caû daân Giu-ña ñeàu laøm chöùng toát veà ngöôøi, ngöôøi ñoù ñaõ bôûi moät thieân söù thaùnh maø chòu maïng lònh töø nôi cao raèng phaûi môøi oâng veà nhaø vaø nghe lôøi oâng.

23

Phi -e-rô beøn môøi hoï vaøo nhaø vaø cho troï taïi ñoù. Ngaøy mai, Phi -e-rô chôø daäy ñi vôùi hoï, coù moät vaøi ngöôøi trong haøng anh em töø Gioáp-beâ cuøng ñi vôùi.

24

Böõa sau, ñeán thaønh Seâ-sa-reâ. Coït-naây vôùi baø con vaø baïn thieát ñöông chôø ñôïi.

25

Phi -e-rô vöøa vaøo, thì Coït-naây ra röôùc, phuïc xuoáng döôùi chôn ngöôøi maø laïy.

26

Nhöng Phi -e-rô ñôõ ngöôøi daäy, noùi raèng: Ngöôi haõy ñöùng daäy, chính ta cuõng chæ laø ngöôøi maø thoâi.

27

Phi -e-rô ñöông noùi chuyeän vôùi Coït-naây, böôùc vaøo, thaáy coù nhieàu ngöôøi nhoùm laïi.

28

Ngöôøi noùi cuøng chuùng raèng: ngöôøi Giu-ña voán khoâng ñöôïc pheùp giao thoâng vôùi ngöôøi ngoaïi quoác hay laø tôùi nhaø hoï; nhöng Ñöùc Chuùa Trôøi ñaõ toû cho ta bieát chaúng neân coi moät ngöôøi naøo laø oâ ueá hay chaúng saïch.

29

Neân khi caùc ngöôi ñaõ sai tìm, thì ta chaúng ngaïi gì maø ñeán ñaây. Vaäy ta hoûi vì vieäc chi maø caùc ngöôi môøi ta ñeán.

30

Coït-naây traû lôøi raèng: Ñaõ boán ngaøy nay, nhaèm giôø thöù chín, toâi ñöông nhaø caàu nguyeän, thình lình coù moät ngöôøi maëc aùo saùng loøa, hieän ra tröôùc maët toâi,

31

maø phaùn raèng: Hôõi Coït-naây, lôøi caàu nguyeän ngöôi ñaõ ñöôïc nhaäm, Ñöùc Chuùa Trôøi ñaõ ghi nhôù vieäc boá thí cuûa ngöôi.

32

Vaäy, ngöôi haõy sai ñeán thaønh Gioáp-beâ, môøi Si-moân, laø Phi -e-rô ñeán ñaây: ngöôøi ñöông taïi nhaø Si-moân, thôï thuoäc da, gaàn bieån.

33

Töùc thì toâi sai tìm oâng, maø oâng ñeán ñaây laø raát phaûi. Vaäy baây giôø, thay thaûy chuùng toâi ñang ôû tröôùc maët Ñöùc Chuùa Trôøi, ñeå nghe moïi ñieàu Chuùa ñaõ daën oâng noùi cho chuùng toâi.

34

Phi -e-rô beøn môû mieäng noùi raèng: Quaû thaät, ta bieát Ñöùc Chuùa Trôøi chaúng vò neå ai,

35

nhöng trong caùc daân, heã ai kính sôï Ngaøi vaø laøm söï coâng bình, thì naáy ñöôïc ñeïp loøng Chuùa.

36

Aáy laø lôøi Ngaøi ñaõ phaùn cuøng con caùi Y-sô-ra-eân, khi rao giaûng tin laønh veà söï bình an bôûi Ñöùc Chuùa Jeâsus-Christ, töùc laø Chuùa cuûa loaøi ngöôøi.

37

Vieäc ñaõ baét ñaàu töø xöù Ga-li-leâ roài traøn ra trong caû xöù Giu-ñeâ, keá sau Giaêng ñaõ giaûng ra pheùp baùp-tem, thì caùc ngöôi bieát roài;

38

theå naøo Ñöùc Chuùa Trôøi ñaõ xöùc cho Ñöùc Chuùa Jeâsus ôû Na-xa-reùt baèng Ñöùc Thaùnh Linh vaø quyeàn pheùp, roài Ngaøi ñi töø nôi noï qua choã kia laøm phöôùc vaø chöõa laønh heát thaûy nhöõng ngöôøi bò ma quæ öùc hieáp; vì Ñöùc Chuùa Trôøi ôû cuøng Ngaøi.

39

Chuùng ta töøng chöùng kieán veà moïi ñieàu Ngaøi ñaõ laøm trong xöù ngöôøi Giu-ña vaø taïi thaønh Gieâ-ru-sa-lem. Chuùng ñaõ treo Ngaøi treân caây goã maø gieát ñi.

40

Nhöng ngaøy thöù ba, Ñöùc Chuùa Trôøi ñaõ khieán Ngaøi soáng laïi, laïi cho Ngaøi ñöôïc toû ra,

41

chaúng hieän ra vôùi caû daân chuùng, nhöng vôùi nhöõng keû laøm chöùng maø Ñöùc Chuùa Trôøi ñaõ choïn tröôùc, töùc laø vôùi chuùng ta, laø keû ñaõ aên uoáng cuøng Ngaøi, sau khi Ngaøi töø trong keû cheát soáng laïi.

42

Laïi Ngaøi ñaõ bieåu chuùng ta khaù giaûng daïy cho daân chuùng, vaø chöùng quyeát chính Ngaøi laø Ñaáng Ñöùc Chuùa Trôøi ñaõ laäp leân ñeå ñoaùn xeùt keû soáng vaø keû cheát.

43

heát thaûy caùc ñaáng tieân tri ñeàu laøm chöùng naày veà Ngaøi raèng heã ai tin Ngaøi thì ñöôïc söï tha toäi vì danh Ngaøi.

44

Khi Phi -e-rô ñöông noùi, thì Ñöùc Thaùnh Linh giaùng treân moïi ngöôøi nghe ñaïo.

45

Caùc tín ñoà ñaõ chòu pheùp caét bì, laø ngöôøi keû ñoàng ñeán vôùi Phi -e-rô, ñeàu laáy laøm laï, vì thaáy söï ban cho Ñöùc Thaùnh Linh cuõng ñoå ra treân ngöôøi ngoaïi nöõa.

46

Vì caùc tín ñoà nghe hoï noùi tieáng ngoaïi quoác vaø khen ngôïi Ñöùc Chuùa Trôøi.

47

Baáy giôø Phi -e-rô laïi caát tieáng noùi raèng: Ngöôøi ta coù theå töø choái nöôùc veà pheùp baùp-tem cho nhöõng keû ñaõ nhaän laáy Ñöùc Thaùnh Linh cuõng nhö chuùng ta chaêng?

48

Ngöôøi laïi truyeàn laøm pheùp baùp-tem cho hoï nhôn danh Ñöùc Chuùa Jeâsus Christ. Hoï beøn naøi ngöôøi ôû laïi vôùi mình moät vaøi ngaøy.

Acts 11


Acts Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 10

Acts

Return to Index

Chapter 11

1

Caùc söù ñoà vaø anh em ôû xöù Giu-ñeâ nghe tin ngöôøi ngoaïi cuõng ñaõ nhaän laáy ñaïo Ñöùc Chuùa Trôøi.

2

Khi Phi -e-rô ñaõ trôû leân thaønh Gieâ-ru-sa-lem, coù ngöôøi tín ñoà voán chòu pheùp caét bì traùch moùc ngöôøi,

3

raèng: Ngöôi ñaõ vaøo nhaø keû chöa chòu pheùp caét-bì, vaø aên chung vôùi hoï!

4

Nhöng Phi -e-rô ñem moïi söï ñaõ qua thuaät cho hoï theo thöù töï vaø töøng ñieàu,

5

raèng: Ta ñöông caàu nguyeän trong thaønh Gioáp-beâ, luùc ñoù ta bò ngaát trí ñi, thaáy söï hieän thaáy: coù vaät gì gioáng nhö caùi khaên lôùn, níu boán cheùo leân, töø treân trôøi sa xuoáng ñeán taän ta.

6

Ta xem xeùt kyõ caøng, thaáy trong ñoù coù caùc loaøi thuù boán caúng treân ñaát, caùc thuù röøng, caùc coân truøng vaø caùc loaøi chim treân trôøi.

7

Ta laïi nghe coù tieáng phaùn raèng: Hôõi Phi -e-rô, haõy chôø daäy, gieát thòt vaø aên.

8

Ta thöa raèng: Laïy Chuùa, chaúng vaäy; vì khoâng bao giôø coù vaät chi dô daùy hay chaúng saïch vaøo mieäng toâi ñaâu.

9

Tieáng töø trôøi phaùn cuøng ta laàn thöù hai maø raèng: Chôù coi ñieàu Chuùa ñaõ laøm cho tinh saïch nhö laø dô daùy.

10

Lôøi ñoù laëp laïi ba laàn, ñoaïn, thay thaûy ñeàu thaâu laïi leân trôøi.

11

Kìa, cuõng moät luùc ñoù, ba ngöôøi ôû thaønh Seâ-sa-reâ chòu sai ñeán cuøng ta, ñaõ tôùi taän cöûa nhaø ta ôû.

12

Ñöùc Thaùnh Linh truyeàn cho ta phaûi ñi vôùi ba ngöôøi aáy, ñöøng nghi ngaïi gì. Naày, saùu ngöôøi anh em ñaây ñoàng ñi vôùi ta, vaø chuùng ta ñeàu vaøo trong nhaø Coït-naây.

13

Ngöôøi naày thuaät laïi cho ta theå naøo taïi nhaø mình ñaõ thaáy moät thieân söù hieän ñeán vaø phaùn raèng: Haõy sai tôùi thaønh Gioáp-beâ, môøi Si-moân cuõng goïi laø Phi -e-rô ñeán ñaây.

14

Ngöôøi aáy seõ noùi cho ngöôi nhöõng lôøi, maø nhôø ñoù ngöôi vaø caû nhaø mình seõ ñöôïc cöùu roãi.

15

Ta môùi khôûi söï noùi, thì coù Ñöùc Thaùnh Linh giaùng treân hoï, cuõng nhö ban ñaàu Ngaøi ñaõ giaùng treân chuùng ta.

16

Ta beøn nhôù laïi lôøi Chuùa ñaõ truyeàn raèng: Giaêng ñaõ laøm pheùp baùp-tem baèng nöôùc; nhöng caùc ngöôi seõ chòu pheùp baùp-tem baèng Ñöùc Thaùnh Linh.

17

Vaäy, neáu Ñöùc Chuùa Trôøi ñaõ ban cho hoï cuõng moät ôn nhö cho chuùng ta, laø keû ñaõ tin ñeán Ñöùc Chuùa Jeâsus Christ, thì ta laø ai, maø ngaên trôû Ñöùc Chuùa Trôøi ñöôïc?

18

Tín ñoà nghe baáy nhieâu lôøi xong, ñeàu thoûa thuaän vaø ngôïi khen Ñöùc Chuùa Trôøi, raèng: Vaäy Ñöùc Chuùa Trôøi cuõng ñaõ ban söï aên naên cho ngöôøi ngoaïi ñeå hoï ñöôïc söï soáng!

19

Nhöõng keû bò tan laïc bôûi söï baét bôù xaûy ñeán veà dòp EÂ-tieân, beøn ñi ñeán xöù Pheâ-ni-xi, ñaûo Chíp-rô vaø thaønh An-ti-oát, chæ giaûng ñaïo cho ngöôøi Giu-ña thoâi.

20

Nhöng trong ñaùm nhöõng ngöôøi aáy coù moät vaøi ngöôøi queâ ôû Chíp-rô vaø Sy-ren ñeán thaønh An-ti-oát, cuõng giaûng daïy cho ngöôøi Gôø-reùc nöõa, truyeàn Tin Laønh cuûa Ñöùc Chuùa Jeâsus cho hoï.

21

Tay Chuùa ôû cuøng maáy ngöôøi ñoù, neân soá ngöôøi tin vaø trôû laïi cuøng Chuùa raát nhieàu.

22

Tieáng ñoàn thaáu tai Hoäi thaùnh Gieâ-ru-sa-lem, hoäi beøn sai Ba-na-ba sang ñeán thaønh An-ti-oát.

23

Khi ngöôøi ñeán nôi vaø thaáy ôn Ñöùc Chuùa Trôøi, beøn vui möøng vaø khuyeân moïi ngöôøi phaûi cöù vöõng loøng theo Chuùa;

24

vì Ba-na-ba thaät laø ngöôøi laønh, ñaày daãy Thaùnh Linh vaø ñöùc tin. Baáy giôø raát ñoâng ngöôøi tin theo Chuùa.

25

Keá ñoù, Ba-na-ba ñi ñeán thaønh Taït-sô, ñeå tìm Sau-lô,

26

tìm gaëp roài, beøn ñöa ñeán thaønh An-ti-oát. Troïn moät naêm, hai ngöôøi cuøng nhoùm vôùi Hoäi-thaùnh vaø daïy doã nhieàu ngöôøi. Aáy laø ôû thaønh An-ti-oát, ngöôøi ta baét ñaàu xöng moân ñoà laø Cô-reâ-tieân.

27

Trong nhöõng ngaøy ñoù, coù maáy ngöôøi tieân tri töø thaønh Gieâ-ru-sa-lem xuoáng thaønh An-ti-oát.

28

Trong boïn coù moät ngöôøi teân laø A-ga-buùt ñöùng daäy, bôûi Ñöùc Thaùnh Linh noùi tieân tri raèng seõ coù söï ñoùi keùm treân khaép ñaát; thaät vaäy, söï ñoùi keùm naày xaûy ñeán trong ñôøi Cô-loát trò vì.

29

Caùc moân ñoà beøn ñònh, moãi ngöôøi tuøy söùc rieâng mình, gôûi moät moùn tieàn boá thí cho anh em ôû trong xöù Giu-ñeâ;

30

moân ñoà cuõng laøm thaønh vieäc ñoù, nhôø tay Ba-na-ba vaø Sau-lô, gôûi tieàn aáy cho caùc tröôûng laõo.

Acts 12


Acts Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 11

Acts

Return to Index

Chapter 12

1

Ñöông thuôû ñoù, vua Heâ-roát haø hieáp moät vaøi ngöôøi trong Hoäi thaùnh.

2

Vua duøng göôm gieát Gia-cô laø anh cuûa Giaêng;

3

thaáy ñieàu ñoù vöøa yù ngöôøi Giu-ña, neân cuõng sai baét Phi -e-rô nöõa.

4

Baáy giôø nhaèm ngaøy aên baùnh khoâng men. Vaäy, vua baét ngöôøi vaø haï nguïc, phoù cho boán nguõ binh canh giöõ, moãi nguõ coù boán teân lính. Vua toan ñôïi luùc xong leã Vöôït Qua, thì baét ngöôøi ra haàu tröôùc maët daân chuùng.

5

Vaäy, Phi -e-rô bò caàm trong khaùm, coøn Hoäi thaùnh cöù caàu nguyeän Ñöùc Chuùa Trôøi cho ngöôøi luoân.

6

Vaû, ñeâm raïng ngaøy maø Heâ-roát ñònh baét Phi -e-rô ra haàu, ngöôøi ñanh mang hai xieàng, nguû giöõa hai teân lính, vaø tröôùc cöûa coù quaân canh giöõ nguïc.

7

Thình lình, moät thieân söù cuûa Chuùa ñeán, vaø coù aùnh saùng soi trong nguïc toái. Thieân söù ñaäp vaøo söôøng Phi -e-rô, ñaùnh thöùc ngöôøi, maø raèng: Haõy mau chôø daäy. Xieàng beøn rôùt ra khoûi tay ngöôøi.

8

Keá ñoù, thieân söù noùi raèng: Haõy nòt löng vaø mang deùp vaøo ñi. Phi -e-rô laøm theo. Thieân söù laïi tieáp: Haõy maëc aùo ngoaøi vaø theo ta.

9

Phi -e-rô ra theo; chaúng bieát ñieàu thieân söù laøm ñoù laø thaät, song töôûng mình thaáy söï hieän thaáy.

10

Khi qua khoûi voïng canh thöù nhöùt, roài voïng thöù nhì, thì ñeán nôi cöûa saét, laø cöûa thoâng vaøo thaønh; cöûa ñoù töï môû ra tröôùc maët hai ngöôøi, roài hai ngöôøi vöôït ra khoûi, ñi leân ñaøng caùi, töùc thì thieân söù lìa Phi -e-rô.

11

Phi -e-rô beøn tænh laïi vaø noùi raèng: Baây giôø ta nhaän bieát thaät Ñöùc Chuùa Trôøi ñaõ sai thieân söù Ngaøi giaûi cöùu ta ra khoûi tay Heâ-roát cuøng khoûi ñieàu daân Giu-ña ñang mong ñôïi.

12

Ngöôøi suy nghó laïi ñieàu ñoù, roài ñeán nhaø Ma-ri, meï cuûa Giaêng, cuõng goïi laø Maùc, laø nôi coù nhieàu ngöôøi ñang nhoùm laïi caàu nguyeän.

13

Ngöôøi goõ cöûa nhaø ngoaøi, moät con ñoøi teân laø Roâ-ñô ñeán nghe,

14

nhaän bieát tieáng Phi -e-rô neân möøng rôõ laém, ñeán noãi chaúng môû cöûa, nhöng trôû chaïy vaøo baùo tin raèng Phi -e-rô ñöông ñöùng tröôùc cöûa.

15

Ngöôøi ta noùi raèng: Maày saûng. Song naøng quyeát laø quaû thaät. Hoï beøn noùi: Aáy laø thieân söù cuûa ngöôøi.

16

Nhöng Phi -e-rô cöù goõ cöûa hoaøi. Khi môû cöûa, thaáy Phi -e-rô, heát thaûy ñeàu kinh haõi.

17

Nhöng ngöôøi laáy tay ra daáu bieåu chuùng laøm thinh, roài thuaät laïi cho bieát Chuùa ñaõ duøng caùch naøo cöùu mình khoûi nguïc; ñoaïn, ngöôøi laïi daën raèng: Haõy cho Gia-cô vaø anh em bieát ñieàu naày. Roài ñoù, ngöôøi böôùc ra sang nôi khaùc.

18

Ñeán saùng, trong boïn lính coù söï xoân xao raát lôùn: vì chuùng noù chaúng hay Phi -e-rô ñi ñaâu.

19

Vua Heâ-roát sai tìm ngöôøi, nhöng tìm chaúng ñöôïc, beøn tra hoûi boïn lính, roài truyeàn lònh daãn chuùng noù ñi gieát. Ñoaïn, ngöôøi töø xöù Giu-ñeâ xuoáng thaønh Seâ-sa-reâ, ôû laïi taïi ñoù.

20

Vaû, vua Heâ-roát caêm giaän daân thaønh Ty-rô vaø daân thaønh Si-ñoân. Chuùng ñaõ ñöôïc loøng quan haàu cuûa vua laø Ba-la-tuùt roài, beøn ñoàng loøng ñeán cuøng vua maø xin hoøa, vì xöù hoï aên nhôø löông thöïc trong xöù vua.

21

Ñeán kyø, vua Heâ-roát maëc aùo chaàu, ngoài treân ngai, truyeàn phaùn giöõa coâng chuùng.

22

Daân chuùng keâu leân raèng: Aáy laø tieáng cuûa moät thaàn, chaúng phaûi tieáng ngöôøi ta ñaâu!

23

Lieàn luùc ñoù, coù thieân söù cuûa Chuùa ñaùnh vua Heâ-roát, bôûi côù chaúng nhöôøng söï vinh hieån cho Ñöùc Chuùa Trôøi; vaø vua bò truøng ñuïc maø cheát.

24

Baáy giôø, ñaïo Ñöùc Chuùa Trôøi taán tôùi raát nhieàu, caøng ngaøy caøng traøn theâm ra.

25

Ba-na-ba vaø Sau-lô laøm chöùc vuï mình xong roài, beøn töø thaønh Gieâ-ru-sa-lem trôû veà thaønh An-ti-oát, daãn theo Giaêng, cuõng goïi laø Maùc.

Acts 13


Acts Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 12

Acts

Return to Index

Chapter 13

1

Trong Hoäi thaùnh taïi thaønh An-ti-oát coù maáy ngöôøi tieân tri vaø maáy thaày giaùo sö, töùc laø: Ba-na-ba, Si-meâ-oân goïi laø Ni-gieâ, Lu-si-uùt ngöôøi Sy-ren, Ma-na-hem laø ngöôøi ñoàng döôõng vôùi vua chö haàu Heâ-roát, cuøng Sau-lô.

2

Ñöông khi moân ñoà thôø phöôïng Chuùa vaø kieâng aên, thì Ñöùc Thaùnh Linh phaùn raèng: haõy ñeå rieâng Ba-na-ba vaø Sau-lô ñaëng laøm coâng vieäc ta ñaõ goïi laøm.

3

Ñaõ kieâng aên vaø caàu nguyeän xong, moân ñoà beøn ñaët tay treân hai ngöôøi, roài ñeå cho ñi.

4

Vaäy, Sau-lô vaø Ba-na-ba ñaõ chòu Ñöùc Thaùnh Linh sai ñi, beøn xuoáng thaønh Seâ-lô-xi, roài töø ñoù ñi thuyeàn ñeán ñaûo Chíp-rô.

5

Ñeán thaønh Sa-la-min, hai ngöôøi giaûng ñaïo Ñöùc Chuùa Trôøi trong caùc nhaø hoäi cuûa ngöôøi Giu-ña; cuõng coù Giaêng cuøng ñi ñeå giuùp cho.

6

Traûi qua caû ñaûo cho ñeán thaønh Ba-phoâ roài, gaëp moät ngöôøi Giu-ña kia, laø tay thuaät só vaø tieân tri giaû, teân laø Ba-Gieâ-su,

7

voán ôû vôùi quan traán thuû teân laø Seâ-giuùp Phau-luùt laø ngöôøi khoân ngoan. Ngöôøi naày ñaõ sai môøi Ba-na-ba vaø Sau-lô ñeán, vaø xin nghe ñaïo Ñöùc Chuùa Trôøi.

8

Nhöng EÂ-ly-ma, töùc laø thuaät só (aáy laø yù-nghóa teân ngöôøi), ngaên hai ngöôøi ñoù, raùng söùc tìm phöông laøm cho quan traán thuû khoâng tin.

9

Baáy giôø, Sau-lô cuõng goïi laø Phao-loâ, ñaày daãy Ñöùc Thaùnh Linh, ñoái maët nhìn ngöôøi noùi raèng:

10

Hôõi ngöôøi ñaày moïi thöù gian traù vaø hung aùc, con cuûa ma quæ, thuø nghòch cuøng caû söï coâng bình, ngöôøi cöù laøm hö ñöôøng thaúng cuûa Chuùa khoâng thoâi sao?

11

Naày, baây giôø tay Chuùa giaù treân ngöôi; ngöôi seõ bò muø, khoâng thaáy maët trôøi trong ít laâu. Chính luùc ñoù, coù söï muø mòt toái taêm phuû treân ngöôøi, ngöôøi xaây quanh boán phía, tìm keû ñeå daét mình.

12

Quan traán thuû thaáy söï ñaõ xaûy ñeán, beøn tin, laáy laøm laï veà ñaïo Chuùa.

13

Phao-loâ vôùi ñoàng baïn mình xuoáng thuyeàn taïi Ba-phoâ, sang thaønh Beït-gieâ trong xöù Bam-phi-ly. Nhöng Giaêng lìa hai ngöôøi, trôû veà thaønh Gieâ-ru-sa-lem.

14

Veà phaàn hai ngöôøi, thì lìa thaønh Beït-gieâ, cöù ñi ñöôøng ñeán thaønh An-ti-oát xöù Bi-si-ñi; roài nhaèm ngaøy Sa-baùt, vaøo trong nhaø hoäi maø ngoài.

15

Vöøa ñoïc saùnh luaät vaø saùch caùc tieân tri xong, caùc chuû nhaø hoäi sai söù noùi cuøng hai ngöôøi raèng: Hôõi anh em, neáu coù maáy lôøi khuyeân baûo daân chuùng, haõy giaûng ñi.

16

Phao-loâ beøn ñöùng daäy, laáy tay laøm hieäu, roài noùi raèng: Hôõi ngöôøi Y-sô-ra-eân vaø caùc ngöôøi kính sôï Ñöùc Chuùa Trôøi, haõy nghe:

17

Ñöùc Chuùa Trôøi cuûa daân Y-sô-ra-eân naày ñaõ choïn toå phuï chuùng ta; laøm cho daân aáy thaïnh vöôïng luùc ôû nguï nôi ngoaïi quoác, töùc laø trong xöù EÂ-díp-toâ, vaø Ngaøi duøng caùnh tay cao daãn hoï ra khoûi xöù ñoù.

18

Öôùc chöøng boán möôi naêm, Ngaøi chòu tính neát hoï trong nôi ñoàng vaéng.

19

Laïi khi ñaõ phaù baûy daân trong xöù Ca-na-an, Ngaøi khieán hoï nhaän laáy ñaát cuûa caùc daân ñoù,

20

ñoä trong boán traêm naêm möôi naêm; keá ñoù Ngaøi laäp cho hoï caùc quan ñoaùn xeùt cho ñeán ñôøi tieân tri Sa-mu-eân.

21

Baáy giôø, daân ñoù xin moät vì vua, neân Ñöùc Chuùa Trôøi ban Sau-lô, con cuûa Ki-lô, veà chi phaùi Beân-gia-min, trò hoï trong boán möôi naêm;

22

ñoaïn, Ngaøi boû vua ñoù, laïi laäp Ña-vít laøm vua, maø laøm chöùng veà ngöôøi raèng: Ta ñaõ tim thaáy Ña-vít con cuûa Gie-seâ, laø ngöôøi vöøa loøng ta, ngöôøi seõ tuaân theo moïi yù chæ ta.

23

Theo lôøi höùa, Ñöùc Chuùa Trôøi beøn bôûi doøng doõi ngöôøi maø daáy leân cho daân Y-sô-ra-eân moät Cöùu Chuùa, töùc laø Ñöùc Chuùa Jeâsus.

24

Tröôùc khi Ñöùc Chuùa Jeâsus chöa ñeán, Giaêng ñaõ giaûng daïy pheùp baùp-tem veà söï aên naên cho caû daân Y-sô-ra-eân.

25

Giaêng ñang lo laøm troïn coâng vieäc mình, thì noùi raèng: Ta chaúng phaûi laø Ñaáng maø caùc ngöôi töôûng; nhöng coù Ñaáng ñeán sau ta, ta chaúng xöùng ñaùng môû daây giaøy Ngaøi.

26

Hôõi anh em, laø con chaùu doøng Aùp-ra-ham, vaø keû kính sôï Ñöùc Chuùa Trôøi, lôøi rao truyeàn söï cöùu chuoäc naày ñaõ phaùn cho chuùng ta vaäy.

27

Vì daân vaø caùc quan ôû thaønh Gieâ-ru-sa-lem chaúng nhìn bieát Ñöùc Chuùa Jeâsus naày, neân luùc xöû toäi Ngaøi, chuùng ñaõ öùng nghieäm lôøi cuûa caùc ñaáng tieân tri maø ngöôøi ta thöôøng ñoïc trong moãi ngaøy Sa-baùt.

28

Daàu trong Ngaøi chaúng tìm thaáy côù gì ñaùng cheát, hoï cöù xin Phi-laùt gieát Ngaøi ñi.

29

Hoï ñaõ laøm cho öùng nghieäm moïi ñieàu cheùp veà Ngaøi roài, thì haï Ngaøi xuoáng khoûi thaäp töï giaù maø choân trong maû.

30

Song Ñöùc Chuùa Trôøi ñaõ laøm cho Ngaøi töø keû cheát soáng laïi.

31

Nhöõng keû theo Ngaøi töø xöù Ga-li-leâ leân thaønh Gieâ-ru-sa-lem ñaõ ñöôïc thaáy Ngaøi laâu ngaøy, vaø hieän nay ñeàu laøm chöùng veà Ngaøi giöõa daân chuùng.

32

Coøn chuùng toâi, thì rao truyeàn cho caùc anh em tin laønh naày vaø lôøi höùa ban cho toå phuï chuùng ta,

33

raèng Ñöùc Chuùa Trôøi bôûi khieán Ñöùc Chuùa Jeâsus soáng laïi thì ñaõ laøm öùng nghieäm lôøi höùa ñoù cho chuùng ta laø con chaùu cuûa toå phuï, y nhö ñaõ cheùp trong saùch Thi Thieân ñoaïn thöù hai raèng: Con laø Con trai ta, ngaøy nay ta ñaõ sanh Con.

34

Ngaøi ñaõ laøm cho Ñöùc Chuùa Jeâsus soáng laïi, ñaëng nay khoûi trôû veà söï hö naùt nöõa, aáy veà ñieàu ñoù maø Ngaøi ñaõ phaùn raèng: Ta seõ thaønh tín giöõ cuøng caùc ngöôi lôøi höùa thaùnh ñaõ phaùn vôùi Ña-vít.

35

Laïi trong caâu khaùc, cuõng coù phaùn raèng: Chuùa chaúng cho Ñaáng Thaùnh Ngaøi thaáy söï hö naùt ñaâu.

36

Vaû, vua Ña-vít luùc coøn soáng, laøm theo yù chæ Ñöùc Chuùa Trôøi, ñoaïn qua ñôøi; ngöôøi ñaõ ñöôïc trôû veà cuøng caùc toå phuï mình, vaø ñaõ thaáy söï hö naùt;

37

nhöng Ñaáng maø Ñöùc Chuùa Trôøi ñaõ khieán soáng laïi, chaúng coù thaáy söï hö naùt ñaâu.

38

Vaäy, hôõi anh em, khaù bieát raèng nhôø Ñaáng ñoù maø söï tha toäi ñöôïc rao truyeàn cho anh em;

39

laïi nhôø Ngaøi maø heã ai tin thì ñöôïc xöng coâng bình veà moïi ñieàu theo luaät phaùp Moâi-se chaúng coù theå ñöôïc xöng coâng bình.

40

Neân, haõy giöõ laáy cho khoûi maéc ñeàu ñaõ cheùp trong saùch tieân tri raèng:

41

Hôõi keû hay khinh deå kia, khaù xem xeùt, sôï haõi vaø bieán maát ñi; Vì trong ñôøi caùc ngöôi, ta seõ laøm moät vieäc, Neáu coù ai thaät laïi cho, caùc ngöôi cuõng chaúng tin.

42

Khi hai ngöôøi böôùc ra, chuùng xin ñeán ngaøy Sa-baùt sau cuõng giaûng luaän caùc lôøi ñoù.

43

Luùc hoäi ñaõ tan, coù nhieàu ngöôøi Giu-ña vaø ngöôøi môùi theo ñaïo Giu-ña, ñi theo Phao-loâ vaø Ba-na-ba, hai ngöôøi noùi chuyeän vôùi hoï vaø khuyeân cöù vöõng loøng theo ôn Ñöùc Chuùa Trôøi.

44

Ngaøy Sa-baùt sau, gaàn heát caû thaønh ñeàu nhoùm laïi ñeå nghe ñaïo Chuùa.

45

Song nhöõng ngöôøi Giu-ña thaáy ñoaøn daân ñoù thì ñaày loøng ghen gheùt, nghòch cuøng lôøi Phao-loâ noùi vaø maéng nhieác ngöôøi.

46

Phao-loâ maø Ba-na-ba beøn noùi cuøng hoï caùch daïn dó raèng: Aáy caàn phaûi truyeàn ñaïo Ñöùc Chuùa Trôøi tröôùc nhöùt cho caùc ngöôi; nhöng vì caùc ngöôi ñaõ töø choái, vaø töï xeùt mình khoâng xöùng ñaùng nhaän söï soáng ñôøi ñôøi, neân ñaây naày, chuùng ta môùi xaây qua ngöôøi ngoaïi.

47

Vì Chuùa coù phaùn daën chuùng ta nhö vaày: Ta laäp ngöôi leân ñaëng laøm söï saùng cho caùc daân, Haàu cho ngöôi ñem söï cöùu-roãi cho ñeán cuøng coõi ñaát.

48

Nhöõng ngöôøi ngoaïi nghe lôøi ñoù thì vui möøng, ngôïi khen ñaïo Chuùa, vaø phaøm nhöõng keû ñaõ ñöôïc ñònh saün cho söï soáng ñôøi ñôøi, ñeàu tin theo.

49

Ñaïo Chuùa traøn ra khaép trong xöù ñoù.

50

Nhöng caùc ngöôøi Giu-ña xui giuïc nhöõng ñôøn baø sang troïng soát saéng vaø daân ñaøn anh trong thaønh; gaây söï baét bôù Phao-loâ vaø Ba-na-ba, maø ñuoåi ra khoûi phaàn ñaát mình.

51

Hai ngöôøi ñoái cuøng hoï phuûi buïi nôi chôn mình, roài ñi ñeán thaønh Y-coâ-ni.

52

Coøn caùc moân ñoà thì ñöôïc ñaày daãy söï vui veû vaø Ñöùc Thaùnh Linh vaäy.

Acts 14


Acts Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 13

Acts

Return to Index

Chapter 14

1

Taïi thaønh Y-coâ-ni, Phao-loâ vaø Ba-na-ba cuøng vaøo nhaø hoäi cuûa ngöôøi Giu-ña, vaø giaûng moät caùch ñeán noãi coù raát nhieàu ngöôøi Giu-ña vaø ngöôøi Gôø-reùc tin theo.

2

Song nhöõng ngöôøi Giu-ña chöa chòu tin thì xui giuïc vaø kheâu choïc loøng ngöôøi ngoaïi nghòch cuøng anh em.

3

Daàu vaäy, Phao-loâ vaø Ba-na-ba ôû laïi ñoù cuõng khaù laâu, ñaày daãy söï baïo daïn vaø ñöùc tin trong Chuùa, vaø Chuùa duøng tay cuûa hai söù ñoà laøm nhöõng pheùp laï daáu kyø, maø chöùng veà ñaïo aân ñieån cuûa Ngaøi.

4

Nhöng daân chuùng trong thaønh chia phe ra: keû thì theo beân Giu-ña, ngöôøi thì theo beân hai söù ñoà.

5

Laïi khi nhöõng ngöôøi ngoaïi vaø ngöôøi Giu-ña cuøng caùc quan mình noåi leân ñaëng haø hieáp vaø neùm ñaù hai söù ñoà,

6

thì hai söù ñoà ñaõ bieát tröôùc, beøn troán traùnh trong caùc thaønh xöù Ly-cao-ni, laø thaønh Lít-trô, thaønh Ñeït-bô, vaø mieàn chung quanh ñoù,

7

maø giaûng Tin Laønh.

8

Nôi thaønh Lít-trô coù moät ngöôøi lieät chôn, queø töø luùc môøi sanh ra, chaúng heà ñi ñöôïc.

9

Ngöôøi ngoài vaø nghe Phao-loâ giaûng. Phao-loâ chaêm maét treân ngöôøi, thaáy coù ñöùc tin ñeå chöõa laønh ñöôïc,

10

beøn noùi lôùn tieáng raèng: Ngöôi haõy chôø daäy, ñöùng thaúng chôn leân. Ngöôøi nhaûy moät caùi, roài ñi.

11

Daân chuùng thaáy söï Phao-loâ ñaõ laøm, thì keâu leân baèng tieáng Li-cao-ni raèng: Caùc thaàn ñaõ laáy hình loaøi ngöôøi maø xuoáng cuøng chuùng ta.

12

Chuùng beøn xöng Ba-na-ba laø thaàn Giu-bi-teâ, coøn Phao-loâ laø thaàn Meït-cu-rô, vì laø ngöôøi ñöùng ñaàu giaûng ñaïo.

13

Thaày caû cuûa thaàn Giu-bi-teâ coù mieáu nôi cöûa thaønh, ñem boø ñöïc vaø traøng hoa ñeán tröôùc cöûa, muoán ñoàng loøng vôùi ñoaøn daân daâng moät teá leã.

14

Nhöng hai söù ñoà laø Ba-na-ba vaø Phao-loâ hay ñieàu ñoù, beøn xeù aùo mình, saán vaøo giöõa ñaùm ñoâng, maø keâu leân raèng:

15

Hôõi caùc baïn, sao laøm ñieàu ñoù? Chuùng ta chæ laø loaøi ngöôøi gioáng nhö caùc ngöôi; chuùng ta giaûng Tin Laønh cho caùc ngöôi, haàu cho xaây boû caùc thaàn hö khoâng kia, maø trôû veà cuøng Ñöùc Chuùa Trôøi haèng soáng, laø Ñaáng ñaõ döïng neân trôøi, ñaát, bieån, vaø muoân vaät trong ñoù.

16

Trong caùc ñôøi tröôùc ñaây, Ngaøi ñeå cho moïi daân theo ñöôøng rieâng mình,

17

daàu vaäy, Ngaøi cöù laøm chöùng luoân veà mình, töùc laø giaùng phöôùc cho, laøm möa töø trôøi xuoáng, ban cho caùc ngöôi muøa maøng nhieàu hoa quaû, ñoà aên dö daät, vaø loøng ñaày vui möøng.

18

Tuy söù ñoà noùi nhö vaäy, chæ vöøa ñuû ngaên trôû daân chuùng daâng cho mình moät teá leã.

19

Baáy giôø coù maáy ngöôøi Giu-ña töø thaønh An-ti-oát vaø thaønh Y-coâ-ni ñeán doã daønh daân chuùng; chuùng neùm ñaõ Phao-loâ, töôûng ngöôøi ñaõ cheát, neân keùo ra ngoaøi thaønh.

20

Nhöng caùc moân ñoà ñöông nhoùm chung quanh ngöôøi, thì ngöôøi vuøng ñöùng daäy vaø vaøo trong thaønh. Böõa sau, ngöôøi ñi vôùi Ba-na-ba ñeán thaønh Ñeït-bô.

21

Khi hai söù ñoà ñaõ rao truyeàn Tin Laønh trong thaønh ñoù, vaø laøm cho khaù nhieàu ngöôøi trôû neân moân ñoà, thì trôû veà thaønh Lít-trô, thaønh Y-coâ-ni vaø thaønh An-ti-oát,

22

giuïc caùc moân ñoà, vöõng loøng, khuyeân phaûi beàn ñoå trong ñöùc tin, vaø baûo tröôùc raèng phaûi traûi qua nhieàu noãi khoù khaên môùi vaøo ñöôïc nöôùc Ñöùc Chuùa Trôøi.

23

Khi hai söù ñoà khieán löïa choïn nhöõng tröôûng laõo trong moãi Hoäi thaùnh, caàu nguyeän vaø kieâng aên xong, thì daâng caùc ngöôøi ñoù cho Chuùa laø Ñaáng mình ñaõ tin ñeán.

24

Keá ñoù, hai söù ñoà vöôït qua ñaát Bi-si-ñi, ñeán trong xöù Bam-phi-ly.

25

Sau khi ñaõ truyeàn ñaïo taïi thaønh Beït-gieâ roài, thì xuoáng thaønh Aùt-ta-li.

26

Töø nôi ñoù, hai ngöôøi chaïy buoàn veà thaønh An-ti-oát, laø choã mình ñaõ ra ñi, ñöôïc giao phoù cho aân ñieån Ñöùc Chuùa Trôøi, ñeå laøm coâng vieäc mình vöøa môùi laøm xong.

27

Hai ngöôøi ñeán nôi, nhoùm hoïp Hoäi thaùnh roài, beøn thaät laïi moïi vieäc Ñöùc Chuùa Trôøi ñaõ caäy mình laøm, vaø Ngaøi môû cöûa ñöùc tin cho ngöôøi ngoaïi laø theå naøo.

28

Hai ngöôøi ôû taïi ñoù laâu ngaøy vôùi caùc moân ñoà.

Acts 15


Acts Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 14

Acts

Return to Index

Chapter 15

1

Vaû, coù maáy ngöôøi töø xöù Giu-ñeâ ñeán, daïy caùc anh em raèng: Neáu caùc ngöôi chaúng chòu pheùp caét bì theo leã Moâi-se, thì khoâng theå ñöôïc cöùu roãi.

2

Nhôn ñoù, coù söï khaùc yù vaø cuoäc caõi leõ döõ doäi giöõa Phao-loâ vaø Ba-na-ba vôùi maáy ngöôøi ñoù, ngöôøi ta nhöùt ñònh Phao-loâ vaø Ba-na-ba vôùi maáy ngöôøi trong boïn kia ñi leân thaønh Gieâ-ru-sa-lem, ñeán cuøng caùc söù ñoà vaø tröôûng laõo ñaëng hoûi veà vieäc naày.

3

Vaäy, sau khi caùc ngöôi aáy ñöôïc Hoäi thaùnh ñöa ñöôøng roài, thì traûi qua xöù Pheâ-ni-xi vaø xöù Sa-ma-ri, thuaät laïi söï ngöôøi ngoaïi trôû veà ñaïo, vaø nhö vaäy laøm cho anh em thay thaûy ñöôïc vui möøng laém.

4

Vöøa tôùi thaønh Gieâ-ru-sa-lem, ñöôïc Hoäi thaùnh, caùc söù ñoà vaø tröôûng laõo tieáp röôùc, roài thuaät laïi moïi ñieàu Ñöùc Chuùa Trôøi ñaõ caäy mình laøm.

5

Nhöng coù maáy keû veà ñaûng Pha-ri-si ñaõ tin ñaïo, ñöùng daäy noùi raèng phaûi laøm pheùp caét bì cho nhöõng ngöôøi ngoaïi, vaø truyeàn hoï phaûi tuaân theo luaät phaùp Moâi-se.

6

Caùc söù ñoà vaø caùc tröôûng laõo beøn hoïp laïi ñeå xem xeùt veà vieäc ñoù.

7

Sau moät cuoäc baøn luaän daøi roài, Phi -e-rô ñöùng daäy noùi cuøng chuùng raèng: Hôõi anh em, haõy bieát raèng töø luùc ban ñaàu, Ñöùc Chuùa Trôøi ñaõ choïn toâi trong caùc anh em, ñeå cho ngöôøi ngoaïi ñöôïc nghe Tin Laønh bôûi mieäng toâi vaø tin theo.

8

Ñöùc Chuùa Trôøi laø Ñaáng bieát loøng ngöôøi, ñaõ laøm chöùng cho ngöôøi ngoaïi, maø ban Ñöùc Thaùnh Linh cho hoï cuõng nhö cho chuùng ta;

9

Ngaøi chaúng phaân bieät chuùng ta vôùi ngöôøi ngoaïi ñaâu, vì ñaõ laáy ñöùc tin khieán cho loøng hoï tinh saïch.

10

Vaäy baây giôø, côù sao anh em thöû Ñöùc Chuùa Trôøi, gaùn cho moân ñoà moät caùi aùch maø toå phuï chuùng ta hoaëc chính chuùng ta cuõng chöa töøng mang noåi?

11

Traùi laïi, chuùng ta tin raèng nhôø ôn Ñöùc Chuùa Jeâsus, chuùng ta ñöôïc cöùu cuõng nhö ngöôøi ngoaïi vaäy.

12

Caû hoäi ñoàng ñeàu laúng laëng, nghe Ba-na-ba vaø Phao-loâ thuaät laïi nhöõng pheùp laï daáu kyø maø Ñöùc Chuùa Trôøi ñaõ caäy mình laøm ra giöõa ngöôøi ngoaïi.

13

Noùi xong, Gia-cô caát tieáng leân raèng: Hôõi anh em, haõy nghe toâi!

14

Si-moân coù thuaät theá naøo laàn thöù nhöùt, Ñöùc Chuùa Trôøi ñaõ ñoaùi thöông ngöôøi ngoaïi, ñaëng töø ñoù laáy ra moät daân ñeå daâng cho danh Ngaøi.

15

Ñieàu ñoù phuø hieäp vôùi lôøi caùc ñaáng tieân tri, vì coù cheùp raèng:

16

Roài ñoù, ta seõ trôû laïi, Döïng laïi ñeàn taïm cuûa vua Ña-vít bò ñoå naùt; Ta seõ söûa söï hö naùt ñeàn ñoù laïi Maø gaây döïng leân;

17

Haàu cho nhöõng ngöôøi soùt laïi Vaø moïi daân caàu khaån danh ta ñeàu tìm Chuùa. Chuùa laø Ñaáng laøm neân nhöõng vieäc naày coù phaùn nhö vaäy;

18

töø tröôùc voâ cuøng Ngaøi ñaõ thoâng bieát nhöõng vieäc ñoù.

19

Vaäy, theo yù toâi, thaät chaúng neân khuaáy roái nhöõng ngöôøi ngoaïi trôû veà cuøng Ñöùc Chuùa Trôøi;

20

song khaù vieát thô daën hoï kieâng giöõ cho khoûi söï oâ ueá cuûa thaàn töôïng, söï taø daâm, söï aên thòt thuù vaät cheát ngoät vaø huyeát.

21

Vì traûi bao nhieâu ñôøi nay, trong moãi thaønh vaãn coù ngöôøi giaûng luaät phaùp Moâi-se, bôûi moïi ngaøy Sa-baùt, trong caùc nhaø hoäi ngöôøi ta coù ñoïc luaät aáy.

22

Keá ñoù, caùc söù ñoà vaø tröôûng laõo cuøng caû Hoäi thaùnh beøn quyeát ñònh sai nhöõng ngöôøi ñöôïc choïn ôû nôi mình ñi vôùi Phao-loâ vaø Ba-na-ba ñeán thaønh An-ti-oát. Aáy laø Giu-ñe, cuõng goïi laø Ba-sa-ba, vaø Si-la, laø hai ngöôøi ñöùng ñaàu trong haøng anh em;

23

roài giao cho hai ngöôøi böùc thô nhö sau naày: Caùc söù ñoà, tröôûng laõo vaø anh em gôûi lôøi chaøo thaêm anh em trong nhöõng ngöôøi ngoaïi taïi thaønh An-ti-oát, trong xöù Sy-ri vaø xöù Si-li-si!

24

Bôûi töøng nghe coù moät vaøi ngöôøi trong voøng chuùng ta, chaúng laõnh maïng lònh naøo nôi chuùng ta, töï laáy lôøi mình khuaáy roái, vaø bieán loaïn loøng caùc ngöôi nöõa,

25

neân chuùng ta ñoàng loøng quyeát yù choïn nhöõng ngöôøi thay maët sai ñi cuõng keû raát yeâu daáu cuûa chuùng ta laø Ba-na-ba vaø Phao-loâ, maø ñeán nôi caùc ngöôi;

26

hai ngöôøi naày voán ñaõ lieàu thaân vì danh Ñöùc Chuùa Jeâsus Christ laø Chuùa chuùng ta.

27

Vaäy chuùng ta ñaõ sai Giu-ñe vaø Si-la ñeán, ñeå noùi mieäng vôùi anh em veà vieäc ñoù:

28

aáy laø Ñöùc Thaùnh Linh vaø chuùng ta ñaõ öng raèng chaúng gaùn gaùnh naëng naøo khaùc cho anh em ngoaøi nhöõng ñieàu caàn duøng,

29

töùc laø anh em phaûi kieâng aên cuûa cuùng thaàn töôïng, huyeát, thuù vaät cheát ngoät, vaø chôù taø daâm; aáy laø moïi ñieàu maø anh em khaù kieâng giöõ laáy vaäy. Kính chuùc bình an.

30

Vaäy, khi caùc ngöôøi ñoù ñaõ töø giaõ Hoäi thaùnh, xuoáng thaønh An-ti-oát, nhoùm heát thaûy anh em laïi vaø trao thô cho.

31

Ngöôøi ta ñoïc thô, thaûy ñeàu möøng rôõ vì ñöôïc lôøi yeân uûi.

32

Giu-ñe vaø Si-la chính laø keû tieân tri, cuõng laáy nhieàu lôøi giaûng maø khuyeân baûo, vaø giuïc loøng anh em maïnh meõ.

33

Khoûi ít laâu, anh em chuùc caùc ngöôøi ñoù bình an maø cho veà cuøng nhöõng ngöôøi ñaõ sai ñeán.

34

Nhöng maø Si-la thì quyeát ôû laïi thaønh An-ti-oát.

35

Nhöng Phao-loâ vaø Ba-na-ba ôû laïi taïi thaønh An-ti-oát, giaûng Tin Laønh vaø daïy ñaïo Chuùa vôùi nhieàu ngöôøi khaùc.

36

Sau ít laâu, Phao-loâ noùi vôùi Ba-na-ba raèng: Chuùng ta haõy trôû laïi thaêm heát thaûy anh em trong caùc thaønh maø chuùng ta tröôùc ñaõ giaûng ñaïo Chuùa, xem thöû ra theå naøo.

37

Ba-na-ba muoán ñem theo Giaêng cuõng goïi laø Maùc.

38

Nhöng Phao-loâ khoâng coù yù ñem Maùc ñi vôùi, vì ngöôøi ñaõ lìa hai ngöôøi trong xöù Bam-phi-ly, chaúng cuøng ñi laøm vieäc vôùi.

39

Nhôn ñoù coù söï caõi laãy nhau döõ doäi, ñeán noãi hai ngöôøi phaân reõ nhau, vaø Ba-na-ba ñem Maùc cuøng xuoáng thuyeàn vöôït qua ñaûo Chíp-rô.

40

Coøn Phao-loâ sau khi ñaõ choïn Si-la, vaø nhôø anh em giao phoù mình cho aân ñieån Chuùa, thì khôûi ñi.

41

Ngöôøi traûi qua xöù Sy-ri vaø xöù Si-li-si, laøm cho caùc Hoäi thaùnh ñöôïc vöõng beàn.

Acts 16


Acts Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 15

Acts

Return to Index

Chapter 16

1

Phao-loâ tôùi thaønh Ñeït-bô vaø thaønh Lít-trô. Nôi ñoù, coù moät moân ñoà teân laø Ti-moâ-theâ, con cuûa moät ngöôøi ñôøn baø Giu-ña ñaõ tin, coøn cha thì ngöôøi Gôø-reùc.

2

Anh em ôû thaønh Lít-trô vaø thaønh Y-coâ-ni ñeàu laøm chöùng toát veà ngöôøi.

3

Phao-loâ muoán ñem ngöôøi theo; bôûi côù nhöõng ngöôøi Giu-ña ôû trong caùc nôi ñoù, neân Phao-loâ laáy ngöôøi vaø laøm pheùp caét bì cho, vì heát thaûy ñeàu bieát cha Ti-moâ-theâ laø ngöôøi Gôø-reùc.

4

Heã gheù qua thaønh naøo, hai ngöôøi cuõng daën bieåu phaûi giöõ maáy leà luaät maø söù ñoà vaø tröôûng laõo taïi thaønh Gieâ-ru-sa-lem laäp ra.

5

Aáy vaäy, caùc Hoäi thaùnh ñöôïc vöõng vaøng trong ñöùc tin, vaø soá ngöôøi caøng ngaøy caøng theâm leân.

6

Ñoaïn, traûi qua xöù Phi-ri-gi vaø ñaát Ga-la-ti, vì Ñöùc Thaùnh Linh ñaõ caám truyeàn ñaïo trong coõi A-si.

7

Tôùi gaàn xöù My-ri roài, hai ngöôøi saém söûa vaøo xöù Bi-thi-ni; nhöng Thaùnh Linh cuûa Ñöùc Chuùa Jeâsus khoâng cho pheùp,

8

beøn kíp qua khoûi xöù My-si, vaø xuoáng thaønh Troâ-aùch.

9

Ñöông ban ñeâm, Phao-loâ thaáy söï hieän thaáy; coù moät ngöôøi Ma-xeâ-ñoan ñöùng tröôùc maët mình, naøi xin raèng: Haõy qua xöù Ma-xeâ-ñoan maø cöùu giuùp chuùng toâi.

10

Phao-loâ vöøa thaáy söï hieän thaáy ñoù roài, chuùng ta lieàn tìm caùch qua xöù Ma-xeâ-ñoan, vì ñaõ ñònh raèng Ñöùc Chuùa Trôøi goïi chuùng ta rao truyeàn Tin Laønh ôû ñoù.

11

Vaäy, chuùng ta töø thaønh Troâ-aùch ñi thuyeàn thaúng ñeán ñaûo Sa-moâ-tra-xô; böõa sau, ñeán thaønh Neâ -a-boâ-li;

12

töø nôi ñoù, chuùng ta tôùi thaønh Phi-líp, laø thaønh thöù nhöùt cuûa tænh Ma-xeâ-ñoan, vaø laø thuoäc ñòa nöôùc Roâ-ma. Chuùng ta ôû taïm ñoù vaøi ngaøy.

13

Ñeán ngaøy Sa-baùt, chuùng ta ra ngoaøi cöûa thaønh, ñeán gaàn beân soâng, laø nôi chuùng ta töôûng raèng ngöôøi ta nhoùm laïi ñaëng caàu nguyeän; chuùng ta ngoài xong, giaûng cho nhöõng ñôøn baø ñaõ nhoùm laïi.

14

Coù moät ngöôøi trong boïn ñoù nghe chuùng ta, teân laø Ly-ñi, queâ ôû thaønh Thi -a-ti-rô, laøm ngheà buoân haøng saéc tía, vaãn kính sôï Ñöùc Chuùa Trôøi. Chuùa môû loøng cho ngöôøi, ñaëng chaêm chæ nghe lôøi Phao-loâ noùi.

15

Khi ngöôøi ñaõ chòu pheùp baùp-tem vôùi ngöôøi nhaø mình roài, thì xin chuùng ta raèng: Neáu caùc oâng ñaõ ñoaùn toâi laø trung thaønh vôùi Chuùa, thì haõy vaøo nhaø toâi, maø ôû laïi ñoù; roài ngöôøi eùp môøi vaøo.

16

Moät ngaøy kia, chuùng ta ñi caàu nguyeän, gaëp moät ñöùa ñaày tôù gaùi bò quæ Phi-toân aùm vaøo, hay boùi khoa, laøm lôïi lôùn cho chuû noù.

17

Noù theo Phao-loâ vaø chuùng ta, maø keâu la raèng: Nhöõng ngöôøi ñoù laø ñaày tôù cuûa Ñöùc Chuùa Trôøi Raát Cao, rao truyeàn cho caùc ngöôi ñaïo cöùu roãi.

18

Trong nhieàu ngaøy noù cöù laøm vaäy, nhöng Phao-loâ laáy laøm cöïc loøng, xaây laïi noùi cuøng quæ raèng: Ta nhôn danh Ñöùc Chuùa Jeâsus Christ maø truyeàn maày ra khoûi ngöôøi ñôøn baø naày. Chính giôø ñoù, quæ lieàn ra khoûi.

19

Song le caùc chuû naøng thaáy mình chaúng coøn troâng ñöôïc lôïi loäc nöõa, beøn baét Phao-loâ vaø Si-la, keùo ñeán nôi coâng sôû, tröôùc maët caùc quan,

20

roài ñieäu ñeán caùc thöôïng quan, maø thöa raèng: Nhöõng ngöôøi naày laøm roái loaïn thaønh ta; aáy laø ngöôøi Giu-ña,

21

daïy doã caùc thoùi tuïc maø chuùng ta chaúng neân nhaän laáy, hoaëc vaâng theo, vì chuùng ta laø ngöôøi Roâ-ma.

22

Ñoaøn daân cuõng noåi leân nghòch cuøng hai ngöôøi, vaø khi caùc thöôïng quan khieán xeù aùo hai ngöôøi ra roài, beøn truyeàn ñaùnh ñoøn.

23

Sau khi ngöôøi ta ñaùnh nhieàu ñoøn roài, thì boû vaøo nguïc, daën ngöôøi ñeà lao phaûi canh giôø cho nghieâm nhaët.

24

Ñöôïc lònh ñoù, ñeà lao boû hai ngöôøi vaøo nguïc toái vaø tra chôn vaøo cuøm.

25

Loái nöõa ñeâm, Phao-loâ vaø Si-la ñöông caàu nguyeän, haùt ngôïi khen Ñöùc Chuùa Trôøi; vaø nhöõng tuø phaïm ñeàu nghe.

26

Thình lình, coù nôi ñoäng ñaát raát lôùn, ñeán noãi neàn nguïc ruùng ñoäng; cuøng moät luùc, caùc cöûa môû ra, xieàng tuø phaïm thaûy ñeàu thaùo caû.

27

Ngöôøi ñeà lao giöït mình thöùc daäy, thaáy caùc cöûa nguïc ñeàu môû, töôûng tuø ñaõ troán heát, beøn ruùt göôm, toan gieát mình.

28

Nhöng Phao-loâ keâu ngöôøi lôùn tieáng raèng: Chôù laøm haïi mình; chuùng ta ñeàu coøn caû ñaây.

29

Ngöôøi ñeà lao beøn keâu laáy ñeøn, chaïy laïi, run sôï laém, gieo mình nôi chôn Phao-loâ vaø Si-la.

30

Ñoaïn, ñöa hai ngöôøi ra ngoaøi, maø hoûi raèng: Caùc chuùa ôi, toâi phaûi laøm chi cho ñöôïc cöùu roãi?

31

Hai ngöôøi traû lôøi raèng: Haõy tin Ñöùc Chuùa Jeâsus, thì ngöôi vaø caû nhaø ñeàu seõ ñöôïc cöùu roãi.

32

Hai ngöôøi truyeàn ñaïo Ñöùc Chuùa Trôøi cho ngöôøi, vaø cho nhöõng keû ôû nhaø ngöôøi nöõa.

33

Trong ban ñeâm, chính giôø ñoù, ngöôøi ñeà lao ñem hai ngöôøi ra röûa caùc thöông tích cho; roài töùc thì ngöôøi vaø moïi keû thuoäc veà mình ñeàu chòu pheùp baùp-tem.

34

Ñoaïn, ngöôøi ñeà lao môøi hai ngöôøi leân nhaø mình, ñaët baøn, vaø ngöôøi vôùi caû nhaø mình ñeàu möøng rôõ vì ñaõ tin Ñöùc Chuùa Trôøi.

35

Ñeán saùng, thöôïng quan sai lính noùi cuøng ngöôøi ñeà lao raèng: Haõy thaû caùc ngöôøi aáy ñi.

36

Ngöôøi trình lôøi ñoù cuøng Phao-loâ raèng: Caùc thöôïng quan ñaõ khieán truyeàn cho toâi thaû caùc oâng; vaäy, haõy ra, vaø xin ñi cho bình yeân.

37

Nhöng Phao-loâ noùi cuøng lính raèng: Chuùng ta voán laø quoác daân Roâ-ma, khi chöa ñònh toäi, hoï ñaõ ñaùnh ñoøn chuùng ta giöõa thieân haï, roài boû vaøo nguïc; nay hoï laïi thaû leùn chuùng ta ö! Ñieàu ñoù khoâng ñöôïc. Chính caùc quan phaûi tôùi ñaây maø thaû chuùng ta môùi phaûi!

38

Caùc thöôïng quan nghe lính trình laïi baáy nhieâu lôøi, bieát hai ngöôøi ñoù laø ngöôøi Roâ-ma, thì sôï haõi.

39

Hoï beøn ñeán noùi vôùi hai ngöôøi, thaû ñi, vaø xin lìa khoûi thaønh.

40

Khi ra nguïc roài, hai söù ñoà vaøo nhaø Ly-ñi, thaêm vaø khuyeân baûo anh em, roài ñi.

Acts 17


Acts Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 16

Acts

Return to Index

Chapter 17

1

Phao-loâ vaø Si-la ñi ngang qua thaønh Am-phi-boâ-li vaø thaønh A-boâ-loâ-ni, roài tôùi thaønh Teâ-sa-loâ-ni-ca; ôû ñoù ngöôøi Giu-ña coù moät nhaø hoäi.

2

Phao-loâ tôùi nhaø hoäi theo thoùi quen mình, vaø trong ba ngaøy Sa-baùt baøn luaän vôùi hoï,

3

laáy Kinh Thaùnh caét nghóa vaø giaûi toû töôøng veà Ñaáng Christ phaûi chòu thöông khoù, roài töø keû cheát soáng laïi. Ngöôøi noùi raèng Ñaáng Christ naày, töùc laø Ñöùc Chuùa Jeâsus maø ta rao truyeàn cho caùc ngöôi.

4

Trong boïn hoï coù moät vaøi ngöôøi ñöôïc khuyeân doã noái theo Phao-loâ vaø Si-la, laïi cuõng coù raát nhieàu ngöôøi Gôø-reùc vaãn kính sôï Ñöùc Chuùa Trôøi, vaø maáy ngöôøi ñôøn baø sang troïng trong thaønh nöõa.

5

Nhöng ngöôøi Giu-ña ñaày loøng ghen gheùt, ruû maáy ñöùa hoang ñaøng nôi ñöôøng phoá, xui giuïc ñoaøn daân gaây loaïn trong thaønh. Chuùng noù xoâng vaøo nhaø cuûa Gia-soân, tìm baét Phao-loâ vaø Si-la ñaëng ñieäu ñeán cho daân chuùng.

6

Tìm khoâng ñöôïc, beøn keùo Gia-soân vaø maáy ngöôøi anh em ñeán tröôùc maët caùc quan aùn trong thaønh, maø la leân raèng: Kìa nhöõng teân naày ñaõ gaây thieân haï neân loaïn laïc, nay coù ñaây,

7

vaø Gia-soân ñaõ chöùa chuùng! Chuùng noù heát thaûy ñeàu laø ñoà nghòch maïng Seâ-sa, vì noùi raèng coù moät vua khaùc, laø Jeâsus.

8

Baáy nhieâu lôøi ñoù laøm roái ñoäng ñoaøn daân vaø caùc quan aùn.

9

Song khi caùc quan aùn ñoøi Gia-soân vaø caùc ngöôøi khaùc baûo laõnh roài, thì tha cho ra.

10

Töùc thì, trong ban ñeâm, anh em khieán Phao-loâ vaø Si-la ñi ñeán thaønh Beâ-reâ. Ñeán nôi roài, thì vaøo nhaø hoäi ngöôøi Giu-ña.

11

Nhöõng ngöôøi naày coù yù haún hoi hôn ngöôøi Teâ-sa-loâ-ni-ca, ñeàu saün loøng chòu laáy ñaïo, ngaøy naøo cuõng tra xem Kinh Thaùnh, ñeå xeùt lôøi giaûng coù thaät chaêng.

12

Trong boïn hoï coù nhieàu ngöôøi tin theo, vôùi maáy ngöôøi ñôøn baø Gôø-reùc sang troïng, vaø ñôøn oâng cuõng khaù ñoâng.

13

Nhöng khi ngöôøi Giu-ña ôû thaønh Teâ-sa-loâ-ni-ca hay Phao-loâ cuõng truyeàn ñaïo Ñöùc Chuùa Trôøi taïi thaønh Beâ-reâ, beøn ñeán ñoù ñeå raûi söï xao xieán roái loaïn trong daân chuùng.

14

Töùc thì, anh em khieán Phao-loâ ñi phía bieån, coøn Si-la vôùi Ti-moâ-theâ ôû laïi thaønh Beâ-reâ.

15

Nhöng ngöôøi daãn Phao-loâ ñöa ngöôøi ñeán thaønh A-theân; roài trôû veà, ñem lònh cho Si-la vaø Ti-moâ-theâ phaûi ñeán cuøng ngöôøi cho gaáp.

16

Phao-loâ ñöông ñôïi hai ngöôøi taïi thaønh A-theân, ñoäng loøng töùc giaän, vì thaáy thaønh ñeàu ñaày nhöõng thaàn töôïng.

17

Vaäy, ngöôøi bieän luaän trong nhaø hoäi vôùi ngöôøi Giu-ña vaø ngöôøi môùi theo ñaïo Giu-ña; laïi moãi ngaøy, vôùi nhöõng keû naøo mình gaëp taïi nôi chôï.

18

Coù maáy nhaø trieát hoïc veà phaùi Epicuriens vaø phaùi Stociens cuõng caõi leõ vôùi ngöôøi. Keû thì hoûi: Ngöôøi giaø meùp naày muoán noùi gì ñoù? Ngöôøi thì noùi: Ngöôøi döôøng nhö giaûng veà caùc thaàn ngoaïi quoác (vì Phao-loâ truyeàn cho chuùng veà Ñöùc Chuùa Jeâsus vaø söï soáng laïi).

19

Chuùng baét ngöôøi, ñem ñeán nôi A-reâ-oâ-ba, maø hoûi raèng: Chuùng toâi coù theå bieát ñöôïc ñaïo môùi maø oâng daïy ñoù chaêng?

20

Vì chöng oâng giaûng cho chuùng toâi nghe söï laï. Chuùng toâi muoán bieát yù nghóa ñieàu ñoù laø gì.

21

Vaû, heát thaûy ngöôøi A-theân vaø ngöôøi ngoaïi quoác nguï taïi thaønh A-theân chæ lo noùi vaø nghe vieäc môùi laï maø thoâi.

22

Baáy giôø, Phao-loâ ñöùng giöõa A-reâ-oâ-ba, noùi raèng: Hôõi ngöôøi A-theân, phaøm vieäc gì ta cuõng thaáy caùc ngöôi soát saéng quaù chöøng.

23

Vì khi ta traûi khaép thaønh caùc ngöôi, xem xeùt khí vaät caùc ngöôi duøng thôø phöôïng, thì thaáy moät baøn thôø coù chaïm chöõ raèng: Thôø Chuùa Khoâng Bieát. Vaäy, Ñaáng caùc ngöôi thôø maø khoâng bieát ñoù, laø Ñaáng ta ñöông rao truyeàn cho.

24

Ñöùc Chuùa Trôøi ñaõ döïng neân theá giôùi vaø moïi vaät trong ñoù, laø Chuùa cuûa trôøi ñaát, chaúng ngöï taïi ñeàn thôø bôûi tay ngöôøi ta döïng neân ñaâu.

25

Ngaøi cuõng chaúng duøng tay ngöôøi ta haàu vieäc Ngaøi döôøng nhö coù caàn ñeán söï gì, vì Ngaøi laø Ñaáng ban söï soáng, hôi soáng, muoân vaät cho moïi loaøi.

26

Ngaøi ñaõ laøm cho muoân daân sanh ra bôûi chæ moät ngöôøi, vaø khieán ôû khaép treân maët ñaát, ñònh tröôùc thì giôø ñôøi ngöôøi ta cuøng giôùi haïn choã ôû,

27

haàu cho tìm kieám Ñöùc Chuùa Trôøi, vaø heát söùc rôø tìm cho ñöôïc, daãu Ngaøi chaúng ôû xa moãi moät ngöôøi trong chuùng ta.

28

Vì taïi trong Ngaøi, chuùng ta ñöôïc soáng, ñoäng, vaø coù, y nhö xöa moät vaøi thi nhôn cuûa caùc ngöôi coù noùi raèng: Chuùng ta cuõng laø doøng doõi cuûa Ngaøi.

29

Vaäy, bôûi chuùng ta laø doøng doõi Ñöùc Chuùa Trôøi, thì chôù neân ngôø raèng Chuùa gioáng nhö vaøng, baïc, hay laø ñaù, bôûi coâng ngheä vaø taøi xaûo cuûa ngöôøi ta chaïm troå neân.

30

Vaäy thì, Ñöùc Chuùa Trôøi ñaõ boû qua caùc ñôøi ngu muoäi ñoù, maø nay bieåu heát thaûy caùc ngöôøi trong moïi nôi ñeàu phaûi aên naên,

31

vì Ngaøi ñaõ chæ ñònh moät ngaøy, khi Ngaøi seõ laáy söï coâng bình ñoaùn xeùt theá gian, bôûi Ngöôøi Ngaøi ñaõ laäp, vaø Ñöùc Chuùa Trôøi ñaõ khieán Ngöôøi töø keû cheát soáng laïi, ñeå laøm chöùng chaéc veà ñieàu ñoù cho thieân haï.

32

Khi chuùng nghe noùi veà söï soáng laïi cuûa keû cheát, keû thì nhaïo baùng, ngöôøi thì noùi raèng: Luùc khaùc chuùng ta seõ nghe ngöôi noùi veà vieäc ñoù.

33

Vì vaäy, Phao-loâ töø giöõa ñaùm hoï böôùc ra.

34

Nhöng coù maáy keû theo ngöôøi vaø tin; trong soá ñoù coù Ñeâ-ni, laø moät quan toøa nôi A-reâ-oâ-ba, vaø moät ngöôøi ñôøn baø teân laø Ña-ma-ri, cuøng caùc ngöôøi khaùc.

Acts 18


Acts Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 17

Acts

Return to Index

Chapter 18

1

Roài ñoù, Phao-loâ ñi khoûi thaønh A-theân, maø tôùi thaønh Coâ-rinh-toâ.

2

Taïi ñoù, ngöôøi gaëp moät ngöôøi Giu-ña, teân laø A-qui-la, queâ ôû xöù Boâng, môùi töø nöôùc Y-ta-li ñeán ñaây vôùi vôï mình laø Beâ-rít-sin, bôûi vì vua Cô-loát coù chæ truyeàn moïi ngöôøi Giu-ña phaûi laùnh khoûi thaønh Roâ-ma; Phao-loâ beøn hieäp vôùi hai ngöôøi.

3

Vì ñoàng ngheà, neân Phao-loâ ôû nhaø hai ngöôøi maø laøm vieäc chung nhau; vaû, ngheà caùc ngöôøi ñoù laø may traïi.

4

Heã ñeán ngaøy Sa-baùt, thì Phao-loâ giaûng luaän trong nhaø hoäi, khuyeân doã ngöôøi Giu-ña vaø ngöôøi Gôø-reùc.

5

Khi Si-la vaø Ti-moâ-theâ töø xöù Ma-xeâ-ñoan ñeán, thì Phao-loâ heát loøng chuyeân lo veà söï giaûng daïy, laøm chöùng vôùi ngöôøi Giu-ña raèng Ñöùc Chuùa Jeâsus laø Ñaáng Christ.

6

Nhöng, vì chuùng choáng cöï vaø khinh deå ngöôøi, neân ngöôøi giuõ aùo mình maø noùi raèng: Öôùc gì maùu caùc ngöôi ñoå laïi treân ñaàu caùc ngöôi! Coøn ta thì tinh saïch; töø ñaây, ta seõ ñi ñeán cuøng ngöôøi ngoaïi.

7

Phao-loâ ra khoûi ñoù, vaøo nhaø moät ngöôøi teân laø Ti-ti -u Giuùt-tu, laø keû kính sôï Ñöùc Chuùa Trôøi, nhaø ngöôøi giaùp vôùi nhaø hoäi.

8

Baáy giôø Cô-rít-bu, chuû nhaø hoäi, vôùi caû nhaø mình ñeàu tin Chuùa; laïi coù nhieàu ngöôøi Coâ-rinh-toâ töøng nghe Phao-loâ giaûng, cuõng tin vaø chòu pheùp baùp-tem.

9

Ban ñeâm, Chuùa phaùn cuøng Phao-loâ trong söï hieän thaáy raèng: Ñöøng sôï chi; song haõy noùi vaø chôù laøm thinh;

10

ta ôû cuøng ngöôi, chaúng ai tra tay treân ngöôi ñaëng laøm haïi ñaâu; vì ta coù nhieàu ngöôøi trong thaønh naày.

11

Phao-loâ ôû laïi ñoù moät naêm saùu thaùng, daïy ñaïo Ñöùc Chuùa Trôøi trong ñaùm hoï.

12

Luùc Ga-li-oân ñang laøm quan traán thuû xöù A-chai, ngöôøi Giu-ña ñoàng loøng noåi leân nghòch cuøng Phao-loâ vaø keùo ngöôøi ñeán toøa aùn,

13

maø noùi raèng: Ngöôøi naày xui daân thôø Ñöùc Chuùa Trôøi moät caùch traùi luaät phaùp.

14

Phao-loâ vöøa toan môû mieäng traû lôøi, thì Ga-li-oân noùi cuøng daân Giu-ña raèng: Haõy ngöôøi Giu-ña, giaù nhö veà noãi traùi pheùp hay toäi loãi gì, thì theo leõ phaûi, ta neân nhòn nhuïc nghe caùc ngöôi.

15

Song neáu bieän luaän veà ñòa lyù, danh hieäu, hay laø luaät phaùp rieâng cuûa caùc ngöôi, thì haõy töï xöû laáy; ta chaúng khöùng xöû ñoaùn nhöõng vieäc ñoù ñaâu.

16

Ngöôøi beøn ñuoåi chuùng ra khoûi toøa aùn.

17

Baáy giôø, chuùng baét Soát-then, chuû nhaø hoäi, ñaùnh ñoøn tröôùc toøa aùn, nhöng Ga-li-oân chaúng lo ñeán vieäc ñoù.

18

Phao-loâ laïi thaønh Coâ-rinh-toâ ít laâu nöõa, roài töø giaõ anh em, xuoáng thuyeàn ñi vôùi Beâ-rít-sin vaø A-qui-la qua xöù Sy-ri, sau khi ñaõ chòu caïo ñaàu taïi thaønh Sen-cô-reâ, vì ngöôøi coù lôøi theà nguyeän.

19

Keá ñoù, ba ngöôøi tôùi thaønh EÂ-pheâ-soâ, Phao-loâ ñeå ñoàng baïn mình laïi ñoù. Coøn ngöôøi, thì vaøo nhaø hoäi, noùi chuyeän vôùi nhöõng ngöôøi Giu-ña;

20

song khi chuùng xin ôû laïi laâu hôn nöõa, thì ngöôøi chaúng khöùng.

21

Ngöôøi töø giaõ caùc ngöôøi ñoù maø raèng: Ví Ñöùc Chuùa Trôøi khöùng, thì chuyeán khaùc ta seõ ñeán nôi caùc ngöôi; roài ngöôøi töø thaønh EÂ-pheâ-soâ maø ñi.

22

Khi ñoå boä taïi thaønh Seâ-sa-reâ roài, ngöôøi ñi leân thaønh Gieâ-ru-sa-lem, chaøo möøng Hoäi thaùnh, ñoaïn laïi xuoáng thaønh An-ti-oát.

23

Ngöôøi ôû ñoù ít laâu, roài laïi ñi, traûi laàn laàn khaép trong xöù Ga-la-ti vaø xöù Phi-ri-gi, laøm cho heát thaûy moân ñoà ñeàu vöõng loøng.

24

Baáy giôø coù moät ngöôøi Giu-ña teân laø A-boâ-loâ, queâ taïi thaønh A-leùc-xan-tri, laø tay kheùo noùi vaø hieåu Kinh Thaùnh, ñeán thaønh EÂ-pheâ-soâ.

25

Ngöôøi ñaõ hoïc ñaïo Chuùa; neân laáy loøng raát soát saéng maø giaûng vaø daïy kó caøng nhöõng ñieàu veà Ñöùc Chuùa Jeâsus, daãu ngöôøi chæ bieát pheùp baùp-tem cuûa Giaêng maø thoâi.

26

Vaäy, ngöôøi khôûi söï giaûng caùch daïn-dó trong nhaø hoäi. Beâ-rít-sin vaø A-qui-la nghe giaûng, beøn ñem ngöôøi veà vôùi mình, giaûi baøy ñaïo Ñöùc Chuùa Trôøi cho caøng kó löôõng hôn nöõa.

27

Ngöôøi toan sang xöù A-chai, thì anh em giuïc loøng cho vaø vieát thô gôûi daën moân ñoà phaûi tieáp ñaõi ngöôøi töû teá. Khi tôùi roài, ngöôøi ñöôïc nhôø ôn Ñöùc Chuùa Trôøi maø boå ích cho keû ñaõ tin theo.

28

Vì ngöôøi heát söùc beû baùc ngöôøi Giu-ña giöõa thieân haï, laáy Kinh Thaùnh maø baøy toû raèng Ñöùc Chuùa Jeâsus laø Ñaáng Christ.

Acts 19


Acts Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 18

Acts

Return to Index

Chapter 19

1

Trong khi A-boâ-loâ ôû thaønh Coâ-rinh-toâ, Phao-loâ ñaõ ñi khaép nhöõng mieàn treân, roài xuoáng thaønh EÂ-pheâ-soâ, gaëp moät vaøi moân ñoà ôû ñoù.

2

Ngöôøi hoûi raèng: Töø khi anh em tin, coù laõnh ñöôïc Ñöùc Thaùnh Linh chaêng! Traû lôøi raèng: Chuùng ta cuõng chöa nghe coù Ñöùc Thaùnh Linh naøo. Ngöôøi laïi hoûi: Vaäy thì anh em ñaõ chòu pheùp baùp-tem naøo?

3

Traû lôøi raèng: Pheùp baùp-tem cuûa Giaêng.

4

Phao-loâ beøn noùi raèng: Giaêng ñaõ laøm pheùp baùp-tem veà söï aên naên toäi, maø truyeàn daân phaûi tin Ñaáng seõ ñeán sau mình, nghóa laø tin Ñöùc Chuùa Jeâsus.

5

Chuùng nghe baáy nhieâu lôøi, beøn chòu pheùp baùp-tem nhôn danh Ñöùc Chuùa Jeâsus.

6

Sau khi Phao-loâ ñaõ ñaët tay leân, thì coù Ñöùc Thaùnh Linh giaùng treân chuùng, cho noùi tieáng ngoaïi quoác vaø lôøi tieân tri.

7

Coïng heát thaûy ñoä möôøi hai ngöôøi.

8

Phao-loâ vaøo nhaø hoäi, vaø trong ba thaùng giaûng luaän moät caùch daïn dó ôû ñoù; giaûi baøy nhöõng ñieàu veà nöôùc Ñöùc Chuùa Trôøi maø khuyeân doã caùc keû nghe mình.

9

Song vì coù maáy ngöôøi cöùng loøng, töø choái khoâng tin, gieøm cheâ ñaïo Chuùa tröôùc maët daân chuùng, thì ngöôøi phaân reõ hoï maø nhoùm caùc moân ñoà rieâng ra, vaø daïy doã haèng ngaøy trong tröôøng hoïc Ti-ra-nu.

10

Vieäc ñoù cöù luoân hai naêm, ñeán noãi moïi ngöôøi ôû trong coõi A-si, hoaëc ngöôøi Giu-ña hay laø ngöôøi Gôø-reùc, ñeàu nghe ñaïo Chuùa.

11

Ñöùc Chuùa Trôøi laïi duøng tay Phao-loâ laøm caùc pheùp laï khaùc thöôøng,

12

ñeán noãi ngöôøi ta laáy khaên vaø aùo ñaõ baän vaøo mình ngöôøi maø ñeå treân caùc keû ñau yeáu; thì hoï ñöôïc laønh bònh, vaø ñöôïc cöùu khoûi quæ döõ.

13

Baáy giôø coù maáy thaày tröø quæ laø ngöôøi Giu-ña ñi töø nôi naøy sang choã kia, maïo keâu danh Ñöùc Chuùa Jeâsus treân nhöõng keû bò quæ aùm, raèng: Ta nhôn Ñöùc Chuùa Jeâsus naày, laø Ñaáng maø Phao-loâ giaûng, ñeå truyeàn khieán chuùng bay.

14

Caùc keû laøm vieäc ñoù laø baûy con trai cuûa Seâ-va, töùc laø moät ngöôøi trong boïn thaày teá leã caû Giu-ña.

15

Song quæ döõ ñaùp laïi raèng: Ta bieát Ñöùc Chuùa Jeâsus, vaø roõ Phao-loâ laø ai; nhöng caùc ngöôi laø keû naøo?

16

Ngöôøi bò quæ döõ aùm beøn xaán vaøo chuùng, thaéng ñöôïc hai ngöôøi trong boïn vaø haønh haï döõ laém, ñeán noãi phaûi traàn truoàng vaø bò thöông, troán ra khoûi nhaø.

17

Phaøm ngöôøi Giu-ña vaø ngöôøi Gôø-reùc naøo ôû thaønh EÂ-pheâ-soâ ñeàu bieát vieäc ñoù, thì sôï haõi, vaø danh Ñöùc Chuùa Jeâsus ñöôïc toân troïng.

18

Phaàn nhieàu keû ñaõ tin, ñeán xöng toäi vaø toû ra vieäc mình ñaõ laøm.

19

Coù laém ngöôøi tröôùc theo ngheà phuø phaùp ñem saùch vôõ mình ñoát tröôùc maët thieân haï; ngöôøi ta tính giaù saùch ñoù, coïng laø naêm muoân ñoàng baïc.

20

Aáy vaäy, nhôø quyeàn pheùp cuûa Chuùa, ñaïo beøn ñoàn ra, caøng ngaøy caøng ñöôïc thaéng,

21

caùc vieäc ñoù roài, Phao-loâ toan ñi ngang qua xöù Ma-xeâ-ñoan vaø xöù A-chai, ñaëng ñeán thaønh Gieâ-ru-sa-lem. Ngöôøi noùi raèng: Khi ta ñaõ thaêm thaønh ñoù roài, cuõng phaûi thaêm thaønh Roâ-ma nöõa.

22

Ngöôøi beøn sai hai ngöôøi giuùp ñôõ mình laø Ti-moâ-theâ vaø EÂ-raùt sang xöù Ma-xeâ-ñoan, song chính ngöôøi coøn ôû laïi trong coõi A-si ít laâu nöõa.

23

Luùc ñoù, coù söï loaïn lôùn sanh ra vì côù ñaïo Tin Laønh.

24

Moät ngöôøi thôï baïc kia, teân laø Ñeâ-meâ-triu, voán duøng baïc laøm khaùm nöõ thaàn Ñi-anh, sinh nhieàu lôïi cho thôï laøm coâng,

25

beøn nhoùm nhöõng thôï ñoù vaø nhöõng keû ñoàng nghieäp laïi, maø noùi raèng: Hôõi baïn ta, caùc ngöôi bieát söï thaïnh lôïi chuùng ta sanh bôûi ngheà naøy:

26

caùc ngöôi laïi thaáy vaø nghe noùi, khoâng nhöõng taïi thaønh EÂ-pheâ-soâ thoâi, gaàn suoát heát coõi A-si nöõa, raèng teân Phao-loâ naøy ñaõ khuyeân doã vaø trôû loøng nhieàu ngöôøi, maø noùi raèng caùc thaàn bôûi tay ngöôøi ta laøm ra chaúng phaûi laø Chuùa.

27

Chuùng ta chaúng nhöõng sôï ngheà nghieäp phaûi bò gieøm cheâ, laïi cuõng e raèng ñeàn thôø cuûa ñaïi nöõ thaàn Ñi-anh bò khinh deå nöõa, vaø nöõ thaàn ta bò tieâu dieät veà söï vinh hieån maø coõi A-si vaø caû theá giôùi ñeàu toân kính chaêng.

28

Chuùng nghe baáy nhieâu lôøi, beøn noãi giaän laém, caát tieáng keâu raèng: Lôùn thay laø nöõ thaàn Ñi-anh cuûa ngöôøi EÂ-pheâ-soâ!

29

Caû thaønh thaûy ñeàu roái loaïn; chuùng ñoàng loøng ñeán raïp haùt, keùo theo mình Gai-uùt, A-ri-taït, laø ngöôøi Ma-xeâ-ñoan, baïn ñoàng ñi vôùi Phao-loâ.

30

Phao-loâ muoán chính mình ra maët tröôùc daân chuùng, nhöng moân ñoà chaúng cho.

31

Cuõng coù maáy quan lôùn ôû xöù A-si, laø baïn höõu ngöôøi sai ñeán xin ngöôøi chôù ñi ñeán raïp haùt.

32

Ngöôøi thì reo leân theå naày, keû thì la leân theå khaùc; vì trong hoäi om soøm, phaàn nhieàu ngöôøi cuõng khoâng bieát vì côù naøo mình nhoùm laïi.

33

Chuùng beøn keùo A-leùc-xan-ñô töø trong ñaùm ñoâng ra, vaø ngöôøi Giu-ña xoâ ngöôøi ra ñöùng tröôùc; ngöôøi beøn laáy tay ra daáu, muoán noùi cuøng daân chuùng ñeå binh vöïc boïn mình.

34

Nhöng vöøa khi ñoaøn daân nhaän ngöôøi laø ngöôøi Giu-ña, thì keâu raäp leân öôùc trong hai giôø, raèng: Lôùn thay laø nöõ thaàn Ñi-anh cuûa ngöôøi EÂ-pheâ-soâ.

35

Baáy giôø, coù ngöôøi thô kyù thaønh phoá deïp yeân ñoaøn daân, noùi raèng: Hôõi ngöôøi EÂ-pheâ-soâ, haù coù ai chaúng bieát thaønh EÂ-pheâ-soâ laø canh giöõ ñeàn thôø nöõ thaàn lôùn Ñi-anh vaø töôïng thaàn aáy ñaõ töø treân trôøi giaùng xuoáng sao?

36

Bôûi ñieàu ñoù thaät choái caõi chaúng noãi, neân caùc ngöôi khaù ôû yeân, ñöøng laøm söï gì voäi vaû.

37

Vì nhöõng teân maø caùc ngöôi ñaõ keùo ñeán ñaây, chaúng phaûi maéc toäi hoaëc phaïm ñeán cuûa thaùnh, hay laøm loäng ngoân vôùi nöõ thaàn chuùng ta ñaâu.

38

Vaäy, neáu Ñeâ-meâ-triu vaø caùc thôï laøm coâng ôû vôùi ngöôøi coù caàn kieän caùo ai, thì ñaõ coù ngaøy xöû ñoaùn vaø quan traán thuû; maëc hoï kieän caùo nhau.

39

Ví baèng caùc ngöôi coù naøi vieäc khaùc nöõa, thì khaùc quyeát ñònh vieäc ñoù ôû trong hoäi ñoàng theo pheùp.

40

Vì e cho chuùng ta bò haïch veà söï daáy loaïn xaûy ra ngaøy hoâm nay, khoâng theå tìm leõ naøo ñeå binh vöïc söï nhoùm hoïp naøy.

41

Ngöôøi noùi baáy nhieâu lôøi, beøn cho chuùng veà.

Acts 20


Acts Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 19

Acts

Return to Index

Chapter 20

1

Khi söï roái loaïn yeân roài Phao-loâ vôøi caùc moân ñoà ñeán, khuyeân baûo xong, thì töø giaõ maø ñi ñeán xöù Ma-xeâ-ñoan.

2

Ngöôøi traûi khaép trong mieàn naøy, duøng nhieàu lôøi khuyeân baûo caùc tín ñoà; roài tôùi nöôùc Gôø-reùc,

3

ôû ñoù ba thaùng. Luùc gaàn xuoáng thuyeàn qua xöù Sy-ri thì ngöôøi Giu-ña laäp keá haïi ngöôøi, neân ngöôøi ñònh traûi qua xöù Ma-xeâ-ñoan maø tröôùc veà.

4

Soâ-ba-teâ, con Bi-ru, queâ thaønh Ñeâ-reâ, cuøng ñi vôùi ngöôøi, laïi coù A-ri-taït vaø Xeâ-cun-ñu queâ thaønh Teâ-sa-loâ-ni-ca, Gai-uùt queâ thaønh Ñeït-bô vaø Ti-moâ-theâ; Ti-chi-cô vaø Troâ-phin ñeàu queâ ôû coõi A-si.

5

Nhöõng ngöôøi naày ñi tröôùc, ñôïi chuùng ta taïi thaønh Troâ-aùch.

6

Coøn chuùng ta, khi nhöõng ngaøy aên baùnh khoâng men qua roài, thì xuoáng thuyeàn taïi thaønh Phi-líp, trong naêm ngaøy gaëp nhau taïi thaønh Troâ-aùch, roài chuùng ta ôû laïi ñoù baûy ngaøy.

7

Ngaøy thöù nhöùt trong tuaàn leã, chuùng ta ñang nhoùm laïi ñeå beû baùnh; Phao-loâ phaûi ñi ngaøy mai, neân ngöôøi noùi chuyeän vôùi caùc moân ñoà, vaø cöù giaûng luoân cho ñeán nöõa ñeâm,

8

coù nhieàu ñeøn trong phoøng cao maø chuùng ta ñöông nhoùm laïi.

9

Moät gaõ tuoåi treû teân laø Ô-tích, ngoài treân cöûa soå, nguû guïc trong khi Phao-loâ giaûng raát daøi; vaø bò nguû meâ quaù, neân töø taàng laàu thöù ba teù xuoáng, luùc ñôõ daäy ñaõ thaáy cheát roài.

10

Nhöng, Phao-loâ böôùc xuoáng, nghieâng mình treân ngöôøi, oâm laáy maø noùi raèng: Chôù boái roái, linh hoàn coøn ôû trong ngöôøi.

11

Phao-loâ laïi trôû leân, beû baùnh maø aên; giaûng luaän laâu cho ñeán saùng môùi ñi.

12

Coøn gaõ tuoåi treû ngöôøi ta ñem ñi thì ñöôïc soáng, söï aáy laøm cho moïi ngöôøi ñeàu yeân uûi laém.

13

Coøn chuùng ta, thì ñi tröôùc, chaïy thuyeàn ñeán thaønh A-soát, laø nôi chuùng ta phaûi gaëp Phao-loâ; ngöôøi ñaõ ñònh vaäy, vì muoán ñi boä.

14

Chuùng ta gaëp ngöôøi taïi thaønh A-soát, beøn ñem ngöôøi ñi vôùi, ñeán thaønh Mi-ti-len.

15

Roài ñi töø nôi ñoù, vaãn theo ñöôøng bieån, ngaøy mai ñeán ngang ñaûo Chi-oâ. Qua ngaøy sau, chuùng ta gheù vaøo thaønh Sa-moát, caùch moät ngaøy nöõa, thì tôùi thaønh Mi-leâ.

16

Vì Phao-loâ ñaõ quyeát ñònh ñi qua tröôùc thaønh EÂ-pheâ-soâ xong khoâng döøng laïi taïi ñoù, e cho chaäm treã trong coõi A-si. Ngöôøi voäi ñi ñaëng coù theå ñeán thaønh Gieâ-ru-sa-lem kòp trong ngaøy leã Nguõ Tuaàn.

17

Baáy giôø, Phao-loâ sai ngöôøi ôû thaønh Mi-leâ ñi tôùi thaønh EÂ-pheâ-soâ môøi caùc tröôûng laõo trong Hoäi thaùnh ñeán.

18

Khi caùc ngöôi aáy ñaõ nhoùm cuøng ngöôøi, ngöôøi noùi raèng: töø ngaøy toâi môùi ñeán coõi A-si, haèng aên ôû luoân vôùi anh em caùch naøo, anh em vaãn bieát,

19

toâi haàu vieäc Chuùa caùch khieâm nhöôøng, phaûi nhieàu nöôùc maét, vaø ôû giöõa söï thöû thaùch maø ngöôøi Giu-ña ñaõ laäp möu haïi toâi.

20

Anh em bieát toâi chaúng treã naûi rao truyeàn moïi ñieàu ích lôïi cho anh em, chaúng daáu ñieàu chi heát, laïi bieát toâi ñaõ daïy anh em hoaëc giöõa coâng chuùng, hoaëc töø nhaø naày sang nhaø kia,

21

giaûng cho ngöôøi Giu-ña nhö cho ngöôøi Gôø-reùc veà söï aên naên ñoái vôùi Ñöùc Chuùa Trôøi, vaø ñöùc tin trong Ñöùc Chuùa Jeâsus laø Chuùa chuùng ta.

22

Kìa, nay bò Ñöùc Thaùnh Linh raøng buoäc, toâi ñi ñeán thaønh Gieâ-ru-sa-lem, chaúng bieát ñieàu chi seõ xaûy ñeán cho toâi ôû ñoù;

23

duy Ñöùc Thaùnh Linh ñaõ baûo tröôùc cho toâi raèng töø thaønh naày sang thaønh khaùc daây xích vaø söï hoaïn naïn ñöông ñôïi toâi ñoù.

24

nhöng toâi chaúng keå söï soáng mình laø quí, mieãn chaïy cho xong vieäc dua toâi vaø chöùc vuï toâi ñaõ laõnh nôi Ñöùc Chuùa Jeâsus, ñeå maø laøm chöùng veà Tin Laønh cuûa ôn Ñöùc Chuùa Trôøi.

25

Hieän baây giôø, toâi bieát raèng giöõa anh em maø toâi ñaõ gheù qua giaûng veà nöôùc Ñöùc Chuùa Trôøi, thì chaúng coù moät ai seõ thaáy maët toâi nöõa.

26

Neân böõa nay toâi noùi quyeát tröôùc maët caùc anh em raèng toâi tinh saïch veà huyeát anh em heát thaûy.

27

Vì toâi khoâng treã naûi moät chuùt naøo ñeå toû ra cho bieát heát thaûy yù muoán cuûa Ñöùc Chuùa Trôøi.

28

Anh em haõy giöõ laáy mình, maø luoân caû baày maø Ñöùc Thaùnh Linh ñaõ laäp anh em laøm keû coi soùc, ñeå chaên Hoäi thaùnh cuûa Ñöùc Chuùa Trôøi, maø Ngaøi ñaõ mua baèng chính huyeát mình.

29

Coøn toâi bieát raèng sau khi toâi ñi seõ coù muoâng soùi döõ tôïn xen vaøo trong voøng anh em, chaúng tieác baày ñaâu;

30

laïi giöõa anh em cuõng seõ coù nhöõng ngöôøi hung aùc daáy leân, raùng söùc doã moân ñoà theo hoï.

31

Vaäy, haõy tænh thöùc nhôù laïi raèng trong ba naêm haèng ñeâm vaø ngaøy, toâi haèng chaûy nöôùc maét maø khuyeân baûo cho moïi ngöôøi luoân.

32

Baây giôø toâi giao phoù anh em cho Ñöùc Chuùa Trôøi vaø cho ñaïo cuûa ôn Ngaøi, laø giao phoù cho Ñaáng coù theå gaây döïng vaø ban gia taøi cho anh em chung vôùi heát thaûy nhöõng ngöôøi ñöôïc neân thaùnh.

33

Toâi chaúng ham baïc, vaøng, hay laø aùo xoáng cuûa ai heát.

34

Chính anh em bieát raèng hai baøn tay naày ñaõ laøm ra söï caàn duøng cuûa toâi vaø cuûa ñoàng baïn toâi.

35

Toâi töø baûo luoân cho anh em raèng phaûi chòu khoù laøm vieäc nhö vaäy, ñeå giuùp ñôõ ngöôøi yeáu ñuoái, vaø nhôù laïi lôøi chính Ñöùc Chuùa Jeâsus coù phaùn raèng: Ban cho thì coù phöôùc hôn nhaän laõnh.

36

Phao-loâ noùi lôøi ñoù xong, beøn quì xuoáng maø caàu nguyeän vôùi heát thaûy caùc ngöôøi aáy.

37

Ai naáy ñeàu khoùc laém oâm laáy coå Phao-loâ maø hoân,

38

laáy laøm buoàn böïc nhöùt laø vì nghe ngöôøi noùi raèng anh em seõ chaúng thaáy maët mình nöõa. Ñoaïn, ñöa ngöôøi xuoáng taøu.

Acts 21


Acts Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 20

Acts

Return to Index

Chapter 21

1

Chuùng ta phaân reõ caùc ngöôi ñoù xong, beøn xuoáng taøu, ñi thaúng ñeán thaønh Coát, naøy hoâm sau tôùi thaønh Roâ-ñô, vaø töø ñoù ñeán thaønh Ba-ta-ra.

2

ôû ñoù gaëp moät chieác taøu, döông buoàm chaïy qua xöù Pheâ-ni-xi; chuùng ta beøn xuoáng ñi.

3

Thaáy ñaûo Chíp-rô, thì traùnh beân höõu, cöù theo ñöôøng ñeán xöù Sy-ri, ñaäu taïi thaønh Ty-rô, vì taøu phaûi caát haøng hoùa taïi ñoù.

4

Chuùng ta ñi tìm ñöôïc caùc moân ñoà roài, beøn ôû laïi vôùi hoï baûy ngaøy. Caùc moân ñoà chòu Ñöùc Thaùnh Linh caûm ñoäng, daën Phao-loâ chôù leân thaønh Gieâ-ru-sa-lem.

5

nhöng, khi kyø taïm truù chuùng ta ñaõ qua, thì laïi ñi; caû moân ñoà vôùi vôï con ñeàu tieãn chuùng ta ra ñeán ngoaøi thaønh, ai naáy ñeàu quì xuoáng treân bôø, cuøng nhau caàu nguyeän,

6

roài töø giaõ nhau. Ñoaïn, chuùng ta xuoáng taøu; moân ñoà trôû veà nhaø.

7

Coøn chuùng ta ñi heát ñöôøng thuûy, thì ôû thaønh Ty-rô sang thaønh Beâ-loâ-leâ-mai, chaøo thaêm anh em vaø ôû laïi vôùi hoï moät ngaøy.

8

Ngaøy mai, chuùng ta ôû nôi ñoù ñi, ñeán thaønh Seâ-sa-reâ; vaøo nhaø Phi-líp, laø ngöôøi giaûng Tin Laønh, moät trong baûy thaày phoù teá, roài ôû laïi ñoù.

9

Ngöôøi coù boán con gaùi ñoàng trinh hay noùi tieân tri.

10

Chuùng ta ôû ñoù ñaõ maáy ngaøy, coù moät ngöôøi tieân tri teân laø A-ga-buùt ôû xöù Giu-ñeâ xuoáng.

11

Ngöôøi ñeán thaêm chuùng ta, roài laáy daây löng cuûa Phao-loâ troùi chôn tay mình, maø noùi raèng: naày laø lôøi Ñöùc Thaùnh-Linh phaùn: Taïi thaønh Gieâ-ru-sa-lem, daân Giu-ña seõ troùi ngöôøi coù daây löng naày nhö vaäy, maø noäp trong tay ngöôøi ngoaïi ñaïo.

12

Khi ñaõ nghe baáy nhieâu lôøi, thì caùc tín ñoà nôi ñoù vaø chuùng ta ñeàu xin Phao-loâ ñöøng leân thaønh Gieâ-ru-sa-lem.

13

Nhöng ngöôøi traû lôøi raèng: Anh em laøm chi maø khoùc loùc cho nao loøng toâi? Vì phaàn toâi saün loøng chaúng nhöõng ñeå bò troùi thoâi, laïi cuõng saün loøng vì danh Ñöùc Chuùa Jeâsus chòu cheát taïi thaønh Gieâ-ru-sa-lem nöõa.

14

Ngöôøi chaúng khöùng chòu khuyeân doã, thì chuùng ta khoâng eùp nöõa, maø noùi raèng: Xin cho yù muoán cuûa Chuùa ñöôïc neân!

15

Qua nhöõng ngaøy ñoù, chuùng ta saém söûa, roài leân thaønh Gieâ-ru-sa-lem.

16

Coù maáy ngöôøi moân ñoà ôû thaønh Seâ-sa-reâ cuõng ñeán ñoù vôùi chuùng ta, daãn chuùng ta vaøo nhaø teân Ma-na-soân kia, queâ ôû Chíp-rô, laø moät moân ñoà laâu nay, vaø ngöôøi cho chuùng ta troï taïi nhaø mình.

17

Chuùng ta ñeán thaønh Gieâ-ru-sa-lem, thì anh em vui möøng tieáp röôùc.

18

Böõa sau, Phao-loâ ñi vôùi chuùng ta tôùi nhaø Gia-cô; coù heát thaûy caùc tröôûng laõo nhoùm hoïp taïi ñoù.

19

Phao-loâ chaøo möøng caùc ngöôøi ñoù roài, beøn thuaät laïi töøng ñieàu moïi söï Ñöùc Chuùa Trôøi ñaõ bôûi chöùc vuï mình laøm ra trong ngöôøi ngoaïi.

20

Caùc ngöôøi aáy nghe vaäy thì ngôïi khen Ñöùc Chuùa Trôøi. Ñoaïn, noùi cuøng ngöôøi raèng: Anh ôi, anh thaáy bieát maáy vaïn ngöôøi Giu-ña ñaõ tin, vaø heát thaûy ñeàu soát saéng veà luaät phaùp.

21

Vaû, chuùng ñaõ hay raèng anh daïy caùc ngöôøi Giu-ña ôû trong caùc daân ngoaïi raèng phaûi töø boû Moâi-se, chôù neân laøm pheùp caét bì cho con mình, hay laø aên ôû theo thoùi tuïc mình nöõa.

22

Vaäy, khaù lo lieäu laøm sao? Chaéc raèng daân chuùng seõ nhoùm laïi; vì haún seõ bieát raèng anh ñaõ tôùi roài.

23

Neân, haõy laøm theo nhö chuùng toâi seõ noùi cho anh: Chuùng toâi ñaây coù boán ngöôøi ñeàu maéc lôøi theà;

24

haõy ñem boán ngöôøi ñoù cuøng ñi, laøm leã tinh saïch cho mình luoân vôùi hoï, vaø haõy chòu tieàn hoï phaûi traû ñeå caïo ñaàu. Vaäy thì ai naáy seõ bieát moïi tin ñoàn veà anh ñeàu chaúng thaät, song roõ anh cuõng aên ôû theo luaät phaùp vaäy.

25

Coøn ngöôøi ngoaïi ñaõ tin, chuùng toâi coù vieát thô cho hoï veà ñieàu chuùng toâi ñaõ ñònh: laø chæ phaûi kieâng aên cuûa cuøng thaàn töôïng, huyeát vaø thuù vaät cheát ngoäp, cuøng chôù gian daâm.

26

Phao-loâ beøn ñem boán ngöôøi cuøng ñi, vöøa ñeán ngaøy sau, laøm leã tinh saïch cuøng hoï, roài vaøo trong ñeàn thôø, ñaëng toû ra ngaøy naøo kyø tinh saïch seõ troïn, vaø daâng cuûa leã veà moãi ngöôøi trong boïn mình.

27

Khi baûy ngaøy gaàn troïn, thì caùc ngöôøi Giu-ña, queâ A-si, thaáy Phao-loâ trong ñeàn thôø, beøn xui caû ñoaøn daân daáy loaïn, roài baét ngöôøi,

28

maø keâu leân raèng: Hôõi caùc ngöôøi Y-sô-ra-eân, haõy ñeán giuùp vôùi! Kìa, ngöôøi naày giaûng daïy khaép thieân haï, nghòch cuøng daân, nghòch cuøng luaät phaùp, vaø nghòch cuøng choán naøy nöõa, ñeán ñoãi haén daãn ngöôøi Gôø-reùc vaøo trong ñeàn thôø, vaø laøm cho nôi thaùnh naày bò oâ ueá.

29

Soá laø, chuùng tröôùc ñaõ thaáy Troâ-phim, ngöôøi EÂ-pheâ-soâ, ôû vôùi Phao-loâ taïi trong thaønh phoá, neân ngôø raèng Phao-loâ ñaõ daãn ngöôøi vaøo ñeàn thôø.

30

Caû thaønh ñeàu xoân xao, daân chuùng chaïy nhoùm laïi ñoaøn ñoâng, baét Phao-loâ, keùo ra khoûi ñeàn thôø, töùc thì caùc cöûa ñeàu ñoùng laïi.

31

Chuùng ñöông tìm phöông gieát ngöôøi, thì tieáng ñoàn ñeán quan quaûn cô raèng caû thaønh Gieâ-ru-sa lem-ñeàu xoân xao.

32

Ngöôøi laäp töùc baét quaân lính vaø cai ñoäi keùo ñeán nôi chuùng. Vöøa thaáy quaûn cô vaø quaân lính thì chuùng thoâi khoâng ñaùnh Phao-loâ nöõa.

33

Quaûn cô beøn tôùi gaàn, baét ngöôøi roài truyeàn laáy hai caùi xích xích laïi; ñoaïn, hoûi ngöôøi laø ai, vaø ñaõ laøm vieäc gì.

34

Trong ñoaøn daân, keû reo leân theå naày, ngöôøi la leân theå khaùc; nhôn söï roái loaïn, ngöôøi khoâng bieát ñöôïc chaéc, neân daïy ñieäu veà ñoàn.

35

Luùc Phao-loâ böôùc leân theàm, quaân lính phaûi khieâng ngöôøi ñi, bôûi côù ñoaøn daân hung baïo laém.

36

Vì coù ñaùm daân theo sau ñoâng maø keâu raèng: Haõy gieát ñi!

37

Luùc Phao-loâ vaøo ñoàn, thì noùi vôùi quaûn cô raèng: Toâi coù pheùp noùi vôùi oâng ñoâi ñieàu chaêng? Quaûn cô traû lôøi raèng: Ngöôøi bieát noùi tieáng Gôø-reùc sao?

38

Vaäy thì ngöôi haún chaúng phaûi laø ngöôøi EÂ-díp-toâ kia, ngaøy tröôùc ñaõ gaây loaïn, keùo boán ngaøn keû cöôùp vaøo nôi ñoàng vaéng hay sao?

39

Phao-loâ traû lôøi raèng: Toâi laø ngöôøi Giu-ña, voán ôû thaønh Taït-sô, cung ñieän cuûa moät thaønh trong xöù Si-li-si töùc laø thaønh coù danh tieáng; xin haõy cho pheùp toâi noùi vôùi chuùng daân.

40

Ñöôïc pheùp roài, Phao-loâ ñöùng treân theàm, giô tay ra daáu cho daân. Ñaâu ñoù yeân laëng, ngöôøi beøn noùi tieáng Heâ-bô-rô raèng:

Acts 22


Acts Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 21

Acts

Return to Index

Chapter 22

1

Hôõi caùc anh caùc cha, haõy nghe ñieàu toâi ñöông noùi vôùi ñeå binh vöïc mình.

2

Khi chuùng nghe ngöôøi noùi tieáng Heâ-bô-rô, thì cuøng chaêm chæ boäi phaàn. Ngöôøi beøn noùi raèng:

3

Toâi laø ngöôøi Giu-ña, sanh taïi thaønh Taït-sô, trong söù Si-li-si, nhöng nuoâi taïi ñaây, trong thaønh naày, hoïc nôi chôn Ga-ma-li-eân, ñuùng theo trong luaät phaùp cuûa toå phuï chuùng ta. Voán toâi ñaày loøng soát saéng vì Ñöùc Chuùa Trôøi, cuõng nhö caùc ngöôi hoâm nay vaäy.

4

Toâi töøng baét bôù phe naày cho ñeán cheát, baát kyø ñôøn oâng ñôøn baø, ñeàu xieàng laïi boû vaø boû tuø:

5

veà ñieàu ñoù, thaày caû thöôïng phaåm cuøng caû hoäi ñoàng tröôûng laõo ñeàu laøm chöùng cho toâi; vì bôûi nhöõng ngöôøi ñoù maø toâi nhaän ñöôïc caùc thô gôûi cho anh em thaønh Ña-maùch, laø nôi toâi toan ñi, ñaëng baét troùi nhöõng ngöôøi ôû ñoù daãn veà thaønh Gieâ-ru-sa-lem ñeå xöû phaït.

6

Vaû, luùc toâi ñöông ñi ñöôøng, gaàn ñeán thaønh Ña-maùch, ñoä ban tröa, thình lình coù aùnh saùng lôùn, töø treân trôø giaùng xuoáng, soi saùng chung quanh mình toâi.

7

Toâi teù xuoáng ñaát, vaø nghe coù tieáng phaùn cuøng toâi raèng: Hôõi Sau-lô, Sau-lô, laøm sao ngöôi baét bôù ta?

8

Toâi traû lôøi raèng: Laïy Chuùa, Chuùa laø ai? Ngaøi phaùn: Ta laø Jeâsus ôû Na-xa-reùt maø ngöôi ñöông baét bôù ñaây.

9

Nhöõng keû ñi vôùi toâi thaáy aùnh saùng roõ raøng, nhöng chaúng nghe tieáng cuûa Ñaáng phaùn cuøng toâi.

10

Toâi beøn thöa: Laïy Chuùa, toâi phaûi laøm chi? Chuùa ñaùp raèng: Haõy chôø daäy, ñi ñeán thaønh Ña-maùch, ôû ñoù ngöôøi ta seõ noùi moïi ñieàu ñaõ truyeàn cho ngöôi laøm.

11

Bôûi côù söï choùi loùi cuûa aùnh saùng ñoù, thì toâi chaúng thaáy ñöôïc, neân nhöõng keû cuøng ñi naém tay daét toâi ñeán thaønh Ña-maùch.

12

Teân A-na-nia kia, laø ngöôøi nhôn ñöùc theo luaät phaùp, ñöôïc caùc ngöôøi Giu-ña truù taïi Ña-maùch ñeàu laøm chöùng toát, coù ñeán tìm toâi;

13

ngöôøi ñöùng tröôùc maët toâi maø noùi raèng: Hôõi Sau-lô, anh toâi, haõy saùng maét, laïi. Lieàn moät luùc, toâi ñöôïc saùng maét, vaø xem thaáy A-na-nia.

14

Ñoaïn, ngöôøi noùi vôùi toâi raèng: Ñöùc Chuùa Trôøi cuûa toå phuï chuùng ta ñaõ ñònh cho anh ñöôïc bieát yù muoán Chuùa, ñöôïc thaáy Ñaáng Coâng bình vaø nghe lôøi noùi töø mieäng Ngaøi.

15

Vì anh seõ laøm chöùng cho Ngaøi tröôùc maët moïi ngöôøi, veà nhöõng vieäc anh ñaõ thaáy vaø nghe.

16

Baây giôø, anh coøn treã naûi laøm chi? Haõy chôø daäy, caàu khaån danh Chuùa maø chòu pheùp baùp-tem vaø laøm saïch toäi loãi mình ñi.

17

Ñeán luùc trôû veà thaønh Gieâ-ru-sa-lem, toâi ñöông caàu nguyeän trong ñeàn thôø, thì bò ngaát trí;

18

thaáy Ñöùc Chuùa Jeâsus phaùn cuøng toâi raèng: Haõy voäi vaøng, laäp töùc ra khoûi thaønh Gieâ-ru-sa-lem; vì hoï seõ chaúng nhaän lôøi ngöôi laøm chöùng veà ta ñaâu.

19

Toâi thöa raèng: Laïy Chuùa, chính hoï bieát toâi töøng boû tuø nhöõng ngöôøi tin Chuùa vaø ñaùnh ñoøn trong caùc nhaø hoäi nöõa.

20

Laïi khi EÂ-tieân laø keû laøm chöùng cho Chuùa bò ñoå maùu, toâi ôû ñoù ñaønh loøng vaø giöõ aùo xoáng nhöõng keû gieát ngöôøi.

21

Chuùa beøn phaùn cuøng toâi raèng: Haõy ñi, vì ta toan sai ngöôi ñi ñeán cuøng daân ngoaïi ôû nôi xa.

22

Chuùng chòu nghe ngöôøi noùi ñeán ñoù, song ñeán caâu aáy, thì vuøng keâu leân raèng: Haõy caát ngöôøi döôøng aáy khoûi theá gian! Noù chaúng ñaùng soáng ñaâu!

23

Chuùng keâu la, coåi aùo, haát buïi bay leân giöõa khoaûng khoâng.

24

Quaûn cô beøn truyeàn ñieäu ngöôøi vaøo trong ñoàn, duøng roi maø tra ngöôøi, ñeå bieát vì côù gì chuùng keâu la nghòch cuøng ngöôøi.

25

Hoï ñang caêng ngöôøi ra ñeå ñaùnh ñoøn, thì Phao-loâ noùi cuøng thaày ñoäi ñöông ñöùng ñoù raèng: Ngöôi ñöôïc pheùp ñaùnh ñoøn moät ngöôøi quoác daân Roâ-ma, maëc daàu ngöôøi ñoù chöa thaønh aùn, hay sao?

26

Vöøa nghe maáy lôøi ñoù, thaày ñoäi ñi thöa cuøng quaûn cô raèng: Oâng toan laøm chi? vì ngöôøi naày laø quoác daân Roâ-ma.

27

Quaûn cô ñeán, hoûi Phao-loâ raèng: Haõy noùi cho ta bieát, ngöôi coù phaûi laø quoác daân Roâ-ma chaêng? Ngöôøi traû lôøi raèng: Phaûi.

28

Quaûn cô laïi noùi: Ta ñaõ mua ñöôïc quyeàn lôïi quoác daân ñoù cao giaù laém. Phao-loâ noùi: Coøn phaàn toâi thì coù quyeàn lôïi ñoù töø luùc môùi sinh ra roài.

29

Töùc thì, nhöõng keû tra khaûo ngöôøi ñeàu traùnh xa ra; vaø khi quaûn cô bieát ngöôøi mình ñaõ bieåu troùi laïi ñoù laø quoác daân Roâ-ma, thì sôï haõi.

30

Hoâm sau, quaûn cô muoán bieát cho ñuùng vì côù naøo Phao-loâ bò ngöôøi Giu-ña caùo, beøn sai môû troùi, truyeàn cho caùc thaày teá leã caû vaø caû toøa coâng luaän nhoùm laïi, roài daãn Phao-loâ ra, baét ñöùng tröôùc maët hoï.

Acts 23


Acts Chapter 23 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 22

Acts

Return to Index

Chapter 23

1

Phao-loâ maét chaêm chæ treân toøa coâng luaän, noùi raèng: Hôõi caùc anh em, tröôùc maët Ñöùc Chuùa Trôøi, toâi ñaõ aên ôû troïn löông taâm töû teá cho ñeán ngaøy nay.

2

Nhöng thaày teá leã thöôïng phaåm laø A-na-nia bieåu maáy keû ñöùng gaàn Phao-loâ vaû mieäng ngöôøi.

3

Phao-loâ beøn noùi cuøng ngöôøi raèng: Hôõi böùc töôøng toâ traéng kia, Ñöùc Chuùa Trôøi seõ ñaùnh oâng; oâng ngoài ñeå xöû ñoaùn toâi theo luaät phaùp, maø laïi khoâng keå luaät phaùp, bieåu ngöôøi ñaùnh toâi!

4

Nhöõng keû ñöùng ñoù noùi raèng: Ngöôi nhieác moùc thaày caû thöôïng phaåm cuûa Ñöùc Chuùa Trôøi sao!

5

Phao-loâ traû lôøi raèng: Hôõi anh em, toâi chaúng bieát laø thaày caû thöôïng phaåm; vì coù cheùp raèng: Chôù sæ nhuïc ngöôøi cai trò daân mình.

6

Phao-loâ bieát trong boïn hoï phaàn thì ngöôøi Sa-ñu-seâ, phaàn thì ngöôøi Pha-ri-si, beøn keâu leân tröôùc toøa coâng luaän raèng: Hôõi anh em, toâi laø ngöôøi Pha-ri-si, con cuûa doøng Pha-ri-si. Aáy laø vì söï troâng caäy cuûa chuùng ta vaø söï soáng laïi cuûa nhöõng keû cheát maø toâi phaûi chòu xöû ñoaùn.

7

Ngöôøi vöøa noùi xong nhö vaäy, thì söï caõi laãy noåi leân giöõa ngöôøi Pha-ri-si vôùi ngöôøi Sa-ñu-seâ, vaø hoäi ñoàng chia phe ra.

8

Vì chöng ngöôøi Sa-ñu-seâ quyeát raèng khoâng coù söï soáng laïi, cuõng khoâng coù thieân söù, thaàn chi heát, coøn ngöôøi Pha-ri-si laïi nhaän caû hai ñieàu tin aáy.

9

Tieáng keâu la lôùn lieàn daäy leân. Coù maáy thaày thoâng giaùo veà doøng Pha-ri-si ñöùng daäy caõi laãy cuøng keû khaùc raèng: Chuùng ta chaúng thaáy trong ngöôøi naày coù ñieàu aùc gì. Naøo ai bieát chaúng phaûi thaàn hoaëc thieân söù ñaõ noùi cuøng ngöôøi?

10

Vì söï roái loaïn caøng theâm, quaûn cô e Phao-loâ bò chuùng phaân thaây chaêng, neân truyeàn quaân keùo xuoáng, ñaëng cöôùp ngöôøi ra khoûi giöõa ñaùm hoï vaø ñem veà trong ñoàn.

11

Qua ñeâm sau, Chuùa hieän ñeán cuøng ngöôøi maø phaùn raèng: Haõy giuïc loøng maïnh meõ, ngöôi ñaõ laøm chöùng cho ta taïi thaønh Gieâ-ru-sa-lem theå naøo, thì cuõng phaûi laøm chöùng cho ta taïi thaønh Roâ-ma theå aáy.

12

Ñeán saùng, ngöôøi Giu-ña hoïp ñaûng laäp möu, maø theà nguyeän raèng chaúng aên chaúng uoáng cho ñeán gieát ñöôïc Phao-loâ.

13

Coù hôn boán möôi ngöôøi ñaõ laäp möu ñoù.

14

Hoï ñeán kieám caùc thaày teá leã caû vaø caùc tröôûng laõo maø raèng: Chuùng toâi ñaõ theà vôùi nhau raèng chaúng aên chi heát cho ñeán luùc gieát ñöôïc Phao-loâ.

15

Vaäy baây giôø caùc oâng vôùi toøa coâng luaän haõy xin quaûn cô baét noù ñeán ñöùng tröôùc maët caùc oâng, nhö laø muoán tra xeùt vieäc noù cho kyõ caøng hôn nöõa; coøn chuùng toâi söûa soaïn saün ñeå khi noù chöa ñeán ñaây thì gieát ñi.

16

Nhöng coù con trai cuûa chò Phao-loâ bieát ñöôïc möu gian aáy, ñeán nôi ñoàn, vaøo noùi tröôùc cho Phao-loâ.

17

Phao-loâ beøn goïi moät ñoäi tröôûng maø noùi raèng: haõy ñem gaõ trai treû naày ñeán cuøng quan quaûn cô, chaøng coù vieäc muoán baùo tin.

18

Vaäy, ñoäi tröôûng ñem chaøng ñi, daãn ñeán nhaø quaûn cô, vaø thöa raèng: Teân tuø Phao-loâ coù goïi toâi bieåu ñem gaõ trai treû naày ñeán cuøng quan, chaøng coù vieäc muoán noùi.

19

Quaûn cô naém tay ngöôøi trai treû, keùo xeâ ra, hoûi raèng: Ngöôi coù vieäc gì baùo tin cuøng ta?

20

Thöa raèng: Ngöôøi Giu-ña ñaõ ñònh xin quan, ñeán ngaøy mai, baét Phao-loâ ñöùng tröôùc toøa coâng luaän, nhö laø hoï muoán tra xeùt vieäc cuûa ngöôøi cho kyõ caøng hôn.

21

Nhöng xin quan chôù tin hoï, vì coù hôn boán möôi ngöôøi trong boïn hoï laäp keá haïi Phao-loâ, ñaõ theà nguyeän vôùi nhau chaúng aên uoáng chi heát tröôùc khi chöa gieát ñöôïc ngöôøi; hieän baây giôø, hoï ñaõ saém saün, chæ ñôïi quan traû lôøi ñoù thoâi.

22

Quaûn cô cho gaõ trai treû aáy veà, caám khoâng cho noùi vôùi ai veà ñieàu ngöôøi ñaõ toû ra cuøng mình.

23

Ñoaïn, quaûn cô ñoøi hai vieân ñoäi tröôûng, daën raèng: Vöøa giôø thöù ba ñeâm nay, haõy saém saün hai traêm quaân, baûy möôi lính kî, hai traêm lính caàm giaùo, ñaëng ñi ñeán thaønh Seâ-sa-reâ.

24

Laïi cuõng phaûi saém ngöïa nöõa, ñeå ñöa Phao-loâ voâ söï ñeán nôi quan toång ñoác Pheâ-lít.

25

Ngöôøi laïi vieát cho quan ñoù moät böùc thô nhö sau naày:

26

Cô-loát Ly-sia chuùc bình an cho quan lôùn toång ñoác Pheâ-lít!

27

Daân Giu-ña ñaõ baét ngöôøi naày, toan gieát ñi, khi toâi ñaõ ñem quaân ñeán thình lình maø cöôùp ngöôøi ra khoûi, vì ñaõ nghe ngöôøi laø quoác daân Roâ-ma.

28

Bôûi toâi muoán bieát vì côù naøo hoï caùo ngöôøi, neân giaûi ngöôøi ñeán toøa coâng luaän.

29

Toâi thaáy ngöôøi bò caùo maáy vieäc veà luaät phaùp hoï, nhöng hoï khoâng kieän ngöôøi veà moät toäi naøo ñaùng cheát hay ñaùng tuø caû.

30

Song toâi coù nghe ngöôøi ta tính keá haïi ngöôøi naày, neân laäp töùc sai ngöôøi ñeán nôi quan, vaø cuõng cho caùc keû caùo ngöôøi bieát raèng phaûi ñeán tröôùc maët quan maø ñoái naïi.

31

Vaäy, quaân lính ñem Phao-loâ ñi theo nhö maïng lònh mình ñaõ laõnh ñöông ban ñeâm, ñieäu ñeán thaønh An-ti-ba-tri.

32

Saùng ngaøy, lính kî ñi vôùi ngöôøi, coøn quaân khaùc trôû veà ñoàn.

33

nhöõng ngöôøi naày tôùi thaønh Seâ-sa-reâ, ñöa thô cho quan toång ñoác vaø ñem noäp Phao-loâ.

34

Quan toång ñoác ñoïc thô roài, beøn hoûi Phao-loâ voán ôû tænh naøo, vöøa bieát ngöôøi queâ tænh Si-li-si,

35

thì raèng: Luùc naøo boïn nguyeân caùo ñeán ñaây, ta seõ nghe ngöôi. Ñoaïn, truyeàn giöõ Phao-loâ laïi trong nôi coâng ñaøng Heâ-roát.

Acts 24


Acts Chapter 24 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 23

Acts

Return to Index

Chapter 24

1

Sau ñoù naêm ngaøy, coù thaày caû thöôïng phaåm laø A-na-nia ñeán, vôùi vaøi ngöôøi tröôûng laõo cuøng moät nhaø dieãn thuyeát kia teân laø Teït-tu-lu, trình ñôn kieän Phao-loâ tröôùc maët quan toång ñoác.

2

Phao-loâ bò ñoøi ñeán roài, Teït-tu-lu khôûi söï caùo ngöôøi nhö vaày:

3

Baåm quan lôùn Pheâ-lít, nhôø ôn quan maø chuùng toâi ñöôïc höôûng söï bình an troïn veïn, vaø nhôø söï khoân ngoan cuûa quan ñoåi ñöôïc moïi tình teä ñeå giuùp daân naày, luùc naøo vaø nôi naøo chuùng toâi cuõng raát caûm taï bieát ôn quan vaäy.

4

Nhöng muoán cho khoûi phieàn quan laâu hôn, thì toâi xin quan laáy loøng khoan nhôn maø nghe moät vaøi lôøi chuùng toâi noùi ñaây.

5

Vaäy, chuùng toâi ñaõ gaëp ngöôøi naày, nhö laø ñoà oân dòch, ñaõ gaây loaïn trong heát thaûy ngöôøi Giu-ña treân caû theá giôùi: noù laøm ñaàu phe ngöôøi Na-xa-reùt,

6

cuõng ñaõ toan laøm oâ ueá ñeàn thôø, neân chuùng toâi ñaõ baét noù vaø chuùng toâi coù muoán xöû noù theo luaät phaùp chuùng toâi.

7

Nhöng quaûn cô Ly-sia ñeán, baét noù khoûi tay chuùng toâi caùch hung baïo,

8

truyeàn lònh cho caùc ngöôøi kieän noù haõy ñeán haàu quan. Xin chính quan haõy töï tra hoûi haén, thì seõ bieát ñöôïc moïi vieäc chuùng toâi ñang kieän caùo.

9

Ñeán phieân caùc ngöôøi Giu-ña cuõng huøa theo lôøi ñoù, quyeát raèng thaät coù nhö vaäy.

10

Quan toång ñoác ra daáu bieåu Phao-loâ noùi ñi, thì ngöôøi thöa raèng: Toâi bieát quan laøm quan aùn trong nöôùc naày ñaõ laâu naêm, neân toâi daïn dó maø binh vöïc duyeân côù mình.

11

Quan tra xeùt thì seõ bieát toâi vöøa leân thaønh Gieâ-ru-sa-lem maø thôø laïy, chöa ñöôïc möôøi hai ngaøy nay.

12

Ngöôøi ta chaúng töøng gaëp toâi, hoaëc trong ñeàn thôø, hoaëc trong nhaø hoäi, hoaëc trong thaønh phoá, caõi laãy cuøng ai hay xui daân laøm loaïn bao giôø.

13

Baây giôø hoï cuõng chaúng bieát laáy chi maø laøm chöùng côù vieäc ñieàu hoï kieän toâi ñoù.

14

Tröôùc maët quan, toâi nhaän raèng theo nhö ñaïo maø hoï goïi laø moät phe ñaûng, toâi thôø phöôïng Ñöùc Chuùa Trôøi cuûa toå phuï toâi, tin moïi ñieàu cheùp trong saùch luaät vaø caùc saùch tieân tri;

15

vaø toâi coù söï troâng caäy naày nôi Ñöùc Chuùa Trôøi, nhö chính hoï cuõng coù vaäy, töùc laø seõ coù söï soáng laïi cuûa ngöôøi coâng bình vaø khoâng coâng bình.

16

Cuõng vì côù aáy, neân toâi vaãn gaéng söùc cho coù löông taâm khoâng traùch moùc tröôùc maët Ñöùc Chuùa Trôøi vaø tröôùc maët loaøi ngöôøi.

17

Vaû, ñaõ laâu naêm nay toâi ñi vaéng, roài môùi veà boá thí cho boån quoác toâi vaø daâng cuûa leã.

18

Ñang khi aáy, coù maáy ngöôøi Giu-ña queâ ôû coõi A-si kia gaëp toâi ôû trong ñeàn thôø, ñöôïc tinh saïch, chôù chaúng coù daân ñoâng hay roái loaïn chi.

19

Neáu hoï coù ñieàu gì kieän toâi, thì coù leõ ñeán haàu tröôùc maët quan maø caùo ñi.

20

Hay laø caùc ngöôøi ôû ñaây phaûi noùi cho bieát ñaõ thaáy toâi coù söï gì ñaùng toäi, luùc toâi ñöùng taïi toøa coâng luaän,

21

hoaëc coù, thì cuõng chæ traùch caâu toâi noùi giöõa hoï raèng: Aáy vì söï soáng laïi cuûa keû cheát maø hoâm nay toâi bò xöû ñoaùn tröôùc maët caùc oâng.

22

Pheâ-lít vaãn bieát roõ raøng veà ñaïo ngöôøi noùi ñoù, neân giaõn vieäc kieän ra, maø raèng: khi naøo quan quaûn cô Ly-sia xuoáng, ta seõ xeùt vieäc naày.

23

Ñoaïn, ngöôøi truyeàn cho thaày ñoäi giöõ Phao-loâ, nhöng phaûi cho ngöôøi hôi ñöôïc thong thaû, coù keû naøo thuoäc veà ngöôøi ñeán haàu vieäc ngöôøi, thì ñöøng caám.

24

Qua maáy ngaøy sau, Pheâ-lít vôùi vôï mình laø Ñô-ru-si, ngöôøi Giu-ña, ñeán, roài sai goïi Phao-loâ, vaø nghe ngöôøi noùi veà ñöùc tin trong Ñöùc Chuùa Jeâsus Christ.

25

Nhöng khi Phao-loâ noùi veà söï coâng bình, söï tieát ñoä vaø söï phaùn xeùt ngaøy sau, thì Pheâ-lít run sôï, noùi raèng: Baây giôø ngöôi haõy lui; ñôïi khi naøo ta raûnh, seõ goïi laïi.

26

Pheâ-lít cuõng troâng Phao-loâ loùt baïc cho mình; neân naêng ñoøi ngöôøi ñeán, vaø noùi chuyeän cuøng ngöôøi.

27

Khoûi hai naêm, Boát-tiu Pheâ-tu ñeán thay Pheâ-lít. Bôûi côù Pheâ-lít muoán laøm cho daân Giu-ña baèng loøng, beøn cöù giam Phao-loâ nôi nguïc.

Acts 25


Acts Chapter 25 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 24

Acts

Return to Index

Chapter 25

1

Pheâ-tu ñaõ ñeán tænh mình ñöôïc ba ngaøy roài, thì ôû thaønh Seâ-sa-reâ ñi leân thaønh Gieâ-ru-sa-lem.

2

Taïi ñoù, coù caùc thaày teá leã caû vaø caùc ngöôøi sang troïng trong daân Giu-ña ñoäi ñôn kieän Phao-loâ tröôùc maët ngöôøi;

3

vì coù yù nghòch, thì coá naøi xin quan laøm ôn ñoøi Phao-loâ trôû veà thaønh Gieâ-ru-sa-lem: hoï aâm möu ñaëng gieát ngöôøi doïc ñöôøng.

4

Nhöng Pheâ-tu traû lôøi raèng Phao-loâ bò giam taïi thaønh Seâ-sa-reâ, vaø chính mình ngöôøi seõ kíp trôû veà thaønh ñoù.

5

Laïi noùi raèng nhöõng ngöôøi toân tröôûng trong caùc ngöôi haõy xuoáng vôùi ta, neáu ngöôøi aáy coù phaïm toäi gì thì haõy cöù kieän.

6

Pheâ-tu ôû cuøng hoï vöøa taùm hay laø möôøi ngaøy maø thoâi, ñoaïn trôû xuoáng thaønh Seâ-sa-reâ; saùng ngaøy sau, ngöôøi ngoài nôi toøa aùn vaø truyeàn daãn Phao-loâ ñeán.

7

Phao-loâ môùi ñeán, thì coù caùc ngöôøi Giu-ña ôû thaønh Gieâ-ru-sa-lem xuoáng vaây boïc ngöôøi, laáy nhieàu côù naëng maø thöa, nhöng chaúng tìm ñöôïc chöùng.

8

Coøn Phao-loâ noùi ñaëng binh vöïc mình, raèng: Toâi chaúng töøng laøm ñieàu döõ chi, hoaëc nghòch cuøng luaät phaùp ngöôøi Giu-ña, hoaëc nghòch cuøng ñeàn thôø, hay laø nghòch cuøng Seâ-sa.

9

Nhöng Pheâ-tu muoán cho ñeïp loøng daân Giu-ña, thì traû lôøi raèng: Ngöôi coù muoán leân thaønh Gieâ-ru-sa-lem chòu xöû taïi ñoù veà nhöõng vieäc naày tröôùc maët ta chaêng?

10

Phao-loâ beøn thöa raèng: Toâi öùng haàu tröôùc maët toøa aùn Seâ-sa, aáy laø nôi toâi phaûi chòu xöû; toâi chaúng coù loãi chi vôùi ngöôøi Giu-ña, nhö chính mình bieát roõ raøng.

11

Ví baèng toâi coù toäi hay laø phaïm ñieàu gì ñaùng cheát, thì toâi chaúng töø choái cheát ñaâu; traùi laïi, neáu trong ñôn töø hoï kieän toâi khoâng coù côù gì heát, thì chaúng ai ñöôïc noäp toâi cho hoï. Toâi keâu naøi söï ñoù ñeán Seâ-sa.

12

Keá ñoù, Pheâ-tu baøn taùn vôùi coâng hoäi mình, beøn traû lôøi raèng: Ngöôi ñaõ keâu naøi Seâ-sa, chaéc seõ ñeán nôi Seâ-sa.

13

Caùch ñoù maáy ngaøy, vua Aïc-ríp-ba vôùi Beâ-reâ-nít ñeán thaønh Seâ-sa-reâ ñaëng chaøo Pheâ-tu.

14

Vì hai ngöôøi ôû laïi ñoù maáy ngaøy, neân Pheâ-tu ñem vuï Phao-loâ trình vôùi vua, raèng: Ñaây coù moät teân tuø maø Pheâ-lít ñaõ ñeå laïi.

15

Luùc toâi ôû thaønh Gieâ-ru-sa-lem, caùc thaày teá leã caû vaø caùc tröôûng laõo daân Giu-ña ñeán kieän ngöôøi vaø xin toâi laøm aùn ngöôøi ñi.

16

Toâi ñaùp laïi raèng ngöôøi Roâ-ma chaúng coù leä giaûi noäp moät ngöôøi naøo maø beân bò caùo chöa ñoái naïi vôùi beân tieân caùo, vaø ngöôøi ñoù chöa coù caùch theá ñeå choáng caõi lôøi kieän caùo mình.

17

Hoï beøn ñeán ñaây, thì vöøa ngaøy sau, toâi ra ngoài nôi toøa aùn, khoâng treã naûi maø truyeàn daãn ngöôøi aáy ñeán.

18

Caùc ngöôøi kieän caùo ñeàu ñaõ coù maët, song khoâng kieän noù veà moät toäi gì nhö toâi ñaõ deø chöøng.

19

Chæ caùo noù veà ñaïo rieâng cuûa hoï, vaø moät teân Jeâsus ñaõ cheát kia, maø Phao-loâ quyeát raèng coøn soáng.

20

Trong söï caõi laãy ñoù, toâi khoâng bieát theo beân naøo, neân hoûi Phao-loâ muoán ñi ñeán thaønh Gieâ-ru-sa-lem, ñeå chòu xöû moïi ñieàu aáy taïi nôi ñoù chaêng.

21

Nhöng noù ñaõ keâu naøi ñeå vieäc kieän minh laïi cho hoaøng ñeá phaân xöû. Vaäy toâi ñaõ truyeàn giam noù trong nguïc ñôïi tôùi khi toâi giaûi cho Seâ-sa.

22

Aïc-ríp-ba beøn noùi vôùi Pheâ-tu raèng: Ta cuõng muoán nghe ngöôøi aáy. Pheâ-tu taâu raèng: Ñeán mai vua seõ nghe.

23

Vaäy, qua böõa sau, vua Aïc-ríp-ba vôùi Beâ-reâ-nít ñeán caùch long troïng vaøo phoøng xöû kieän vôùi quan quaûn cô vaø caùc ngöôøi toân tröôûng trong thaønh. Pheâ tu beøn truyeàn lònh ñieäu Phao-loâ ñeán.

24

Ñoaïn, Pheâ-tu raèng: Taâu vua Aïc-ríp-ba vaø heát thaûy caùc oâng coù maët taïi ñaây, caùc oâng ñeàu thaáy ngöôøi naày, vì côù noù neân thay thaûy daân chuùng Giu-ña ñeán naøi xin ôn toâi, taïi thaønh Gieâ-ru-sa-lem vaø toâi ñaây cuõng vaäy, maø keâu leân raèng chaúng khaù ñeå cho noù soáng nöõa.

25

Phaàn toâi, ñaõ xeùt noù chaúng coù laøm ñieàu gì ñaùng toäi cheát; vaø vì chính noù cuõng ñaõ keâu naøi vieäc ñoù ñeán Seâ-sa, neân toâi ñònh giaûi noäp cho Seâ-sa.

26

Nhöng vì toâi khoâng coù ñieàu chi quaû quyeát ñeå laøm sôù taáu hoaøng ñeá veà vieäc noù, neân ñoøi noù ñeán tröôùc maët caùc oâng, nhöùt laø tröôùc maët vua, laø Aïc-ríp-ba, ñaëng khi tra hoûi roài, toâi coù ñieàu ñeå vieát sôù.

27

Vaû, toâi nghó raèng giaûi moät teân phaïm maø chaúng noùi roõ ñieàu ngöôøi ta kieän noù, thì laø traùi leõ laém.

Acts 26


Acts Chapter 26 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 25

Acts

Return to Index

Chapter 26

1

Baáy giôø vua Aïc-ríp-ba bieåu Phao-loâ raèng: Ngöôi ñöôïc pheùp noùi ñeå chöõa mình. Phao-loâ beøn giô tay ra, chöõa cho mình nhö vaày:

2

Taâu vua Aïc-ríp-ba, toâi laáy laøm may maø hoâm nay ñöôïc gôõ mình toâi tröôùc maët vua veà moïi ñieàu ngöôøi Giu-ña kieän toâi,

3

nhöùt laø vì vua ñaõ roõ moïi thoùi tuïc ngöôøi Giu-ña, vaø cuõng bieát söï caõi laãy cuûa hoï. Vaäy, xin vua haõy nhòn nhuïc maø nghe toâi.

4

Caùch aên neát ôû cuûa toâi töø luùc tuoåi treû, nôi giöõa boån quoác toâi vaø taïi thaønh Gieâ-ru-sa-lem, thì moïi ngöôøi Giu-ña ñeàu bieát caû.

5

Ví baèng hoï muoán laøm chöùng veà vieäc naày, thì bieát töø laâu ngaøy roài, toâi laø ngöôøi Pha-ri-si, theo phe ñoù, raát laø nghieâm hôn trong ñaïo chuùng toâi.

6

Hieän nay toâi bò ñoaùn xeùt, vì troâng caäy lôøi Ñöùc Chuùa Trôøi ñaõ höùa cuøng toå phuï chuùng toâi,

7

laïi möôøi hai chi phaùi chuùng toâi, laáy loøng soát saéng thôø phöôïng Ñöùc Chuùa Trôøi, caû ñeâm vaø ngaøy, maø troâng ñôïi lôøi höùa aáy ñöôïc troïn. Muoân taâu, thaät laø vì söï troâng caäy ñoù maø toâi bò ngöôøi Giu-ña kieän caùo.

8

Uûa naøo! caùc oâng haù laïi ngôø chaúng coù theå tin ñöôïc raèng Ñöùc Chuùa Trôøi khieán nhöõng keû cheát soáng laïi sao?

9

Thaät, chính mình toâi ñaõ tin raèng neân duøng ñuû moïi caùch theá maø choáng laïi danh Jeâsus ôû Na-xa-reùt.

10

Thaät toâi ñaõ laøm söï naày taïi thaønh Gieâ-ru-sa-lem: sau khi ñaõ chòu quyeàn cuûa caùc thaày teá leã caû, thì toâi boû tuø nhieàu ngöôøi thaùnh; vaø luùc hoï gieát caùc ngöôøi ñoù, toâi cuõng ñoàng moät yù.

11

Vaû laïi, toâi thöôøng traûy ñi töø nhaø hoäi naày ñeán nhaø hoäi kia, haø hieáp hoï, ñeå baét hoï phaûi noùi phaïm thöôïng, toâi laïi noåi giaän quaù boäi baét bôù hoï cho ñeán caùc thaønh ngoaïi quoác.

12

Aáy vaäy, toâi leân thaønh Ña-maùch coù troïn quyeàn vaø pheùp bôûi caùc thaày teá leã caû, ñöông ñi doïc ñöôøng,

13

muoân taâu, luùc giöõa tröa, toâi thaáy coù aùnh saùng töø treân trôøi giaùng xuoáng, choùi loùi hôn maët trôøi, saùng loøa chung quanh toâi vaø keû cuøng ñi.

14

Chuùng toâi thaûy ñeàu teù xuoáng ñaát, vaø toâi nghe tieáng phaûi cuøng toâi baèng tieáng Heâ-bô-rô raèng: Hôõi Sau-lô, Sau-lô, sao ngöôi baét-bôù ta? ngöôi ñaù ñeán ghim nhoïn thì laø khoù chòu cho ngöôi vaäy.

15

Toâi thöa: Laïy Chuùa, Chuùa laø ai? Chuùa ñaùp raèng: Ta laø Jeâsus maø ngöôi ñöôøng baét bôù.

16

Song haõy chôø daäy, vaø ñöùng leân, vì ta ñaõ hieän ra cho ngöôi ñeå laäp ngöôi laøm chöùc vieäc vaø laøm chöùng veà nhöõng vieäc ngöôi ñaõ thaáy, cuøng nhöõng vieäc ta seõ hieän ñeán maùch cho ngöôi.

17

Ta seõ baûo hoä ngöôi khoûi daân naày vaø daân ngoaïi laø nôi ta sai ngöôi ñeán,

18

ñaëng môû maét hoï, haàu cho hoï töø toái taêm maø qua saùng laùng, töø quyeàn löïc cuûa quæ Sa-tan maø ñeán Ñöùc Chuùa Trôøi, vaø cho hoï bôûi ñöùc tin nôi ta ñöôïc söï tha toäi, cuøng phaàn gia taøi vôùi caùc thaùnh ñoà.

19

Taâu vua Aïc-ríp-ba, töø ñoù, toâi chaúng heà daùm choáng cöï vôùi söï hieän thaáy treân trôøi;

20

nhöng ñaàu heát toâi khuyeân doã ngöôøi thaønh Ña-maùch, keá ñeán ngöôøi thaønh Gieâ-ru-sa-lem vaø caû xöù Giu-ñeâ, roài ñeán caùc daân ngoaïi raèng phaûi aên naên vaø trôû laïi cuøng Ñöùc Chuùa Trôøi, laøm coâng vieäc xöùng ñaùng vôùi söï aên naên.

21

Kìa, vì theá neân ngöôøi Giu-ña ñaõ baét toâi trong ñeàn thôø vaø toan gieát toâi.

22

Song nhôø ôn Ñöùc Chuùa Trôøi baûo hoä, toâi coøn soáng ñeán ngaøy nay, laøm chöùng cho caùc keû lôùn nhoû, khoâng noùi chi khaùc hôn laø ñieàu caùc ñaáng tieân tri vaø Moâi-se ñaõ noùi seõ ñeán,

23

töùc laø Ñaáng Christ phaûi chòu thöông khoù, vaø bôûi söï soáng laïi tröôùc nhöùt töø trong keû cheát, phaûi rao truyeàn aùnh saùng ra cho daân söï vaø ngöôøi ngoaïi.

24

ngöôøi ñang noùi nhö vaäy ñeå binh vöïc mình, thì Pheâ-tu noùi lôùn leân raèng: Hôõi Phao-loâ, ngöôi laûng trí roài; ngöôi hoïc bieát nhieàu quaù ñeán ñoãi ra ñieân cuoàng.

25

Phao-loâ laïi noùi: Baãm quan lôùn Pheâ-tu, toâi chaúng phaûi laûng trí ñaâu; toâi noùi ñoù laø nhöõng lôøi thaät vaø phaûi leõ.

26

Vua bieát roõ caùc söï naày; laïi toâi beàn loøng taâu vì tin raèng chaúng coù ñieàu naøo vua khoâng bieát; vì moïi vieäc ñoù chaúng laøm ra caùch chuøng vuïng ñaâu.

27

Taâu vua Aïc-ríp-ba, vua coù tin caùc ñaáng tieân tri chaêng? Toâi bieát thaät vua tin ñoù!

28

Vua Aïc-ríp-ba phaùn cuøng Phao-loâ raèng: Thieáu chuùt nöõa ngöôi khuyeân ta trôû neân tín ñoà Ñaáng Christ!

29

Phao-loâ taâu: Caàu xin Ñöùc Chuùa Trôøi, chaúng kíp thì chaày, khoâng nhöõng moät mình vua, nhöng heát thaûy moïi ngöôøi nghe toâi hoâm nay ñeàu trôû neân nhö toâi, chæ tröø boû xieàng naày thoâi!

30

Vua beøn ñöùng daäy, quan toång ñoác vaø baø Beâ-neâ-rít cuøng nhöõng ngöôøi ñoàng ngoài ñoù cuõng vaäy.

31

Khi lui ra roài, caùc ngöôøi noùi cuøng nhau raèng: Trong caùch aên ôû ngöôøi naày, thaät chaúng coù chi ñaùng cheát hoaëc ñaùng boû tuø caû.

32

Vua Aïc-ríp-ba noùi vôùi Pheâ-tu raèng: Neáu ngöôøi naày chöa keâu naøi ñeán Seâ-sa, coù theå tha ñöôïc.

Acts 27


Acts Chapter 27 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 26

Acts

Return to Index

Chapter 27

1

Khi ñaõ ñònh raèng chuùng ta phaûi ñi ñaøng bieån qua nöôùc Y-ta-li, hoï beøn giao Phao-loâ vaø naày teân phaïm khaùc cho moät thaày ñoäi teân laø Giu-lô, veà ñoäi quaân Aâu-gu ta.

2

Chuùng ta xuoáng moät chieác taøu ôû A-tra-mít phaûi traûy ñi doïc bôø bieån A-si, ñoaïn thì ra ñi. A-ri-taïc, laø ngöôøi Ma-xeâ-ñoan, veà thaønh Teâ-sa-loâ-ni-ca, cuøng ñi vôùi chuùng ta.

3

Ñeán ngaøy sau, chuùng ta tôùi thaønh Si-ñoân, thì Giu-lô ñaõi Phao-loâ caùch nhôn töø, cho pheùp ngöôøi ñi thaêm baïn höõu mình, vaø ñöôïc hoï lo vieäc mình.

4

Ñoaïn, töø nôi ñoù, chuùng ta theo meù bôø ñaûo Chíp-rô, vì baáy giôø ngöôïc gioù.

5

Sau khi vöôït qua bieån Si-li-si vaø Bam-phi-ly, thì chuùng ta ñeán thaønh My-ra, trong xöù Ly-si.

6

ÔÛ ñoù, thaày ñoäi thaáy coù moät chieác taøu ôû A-leùc-xan-tri seõ ñi qua Y-ta-li, beøn cho chuùng ta xuoáng taøu ñoù.

7

Taøu chaïy chaäm laém, maát nhieàu ngaøy khoù nhoïc môùi tôùi ngang thaønh Cô-nít. Vì gioù quaù, taøu khoâng theå gheù beán ñöôïc, neân chuùng ta laïi theo meù bôø ñaûo Cô-reát, qua Sa-moân.

8

Khi ñaõ chòu khoù ñi doïc theo nôi ñoù, chuùng ta môùi ñeán moät nôi goïi laø Myõ-Caûng, gaàn thaønh La-seâ.

9

Traûi laâu ngaøy, taøu chaïy phaûi nguy hieåm (vì kyø Kieâng aên ñaõ qua roài). Phao-loâ baûo tröôùc cho nhöõng ngöôøi trong taøu,

10

raèng: Toâi thaáy söï vöôït bieån naày chaéc seõ phaûi nguy hieåm vaø hö haïi, chaúng nhöõng cho haøng hoùa vaø chieác taøu maø thoâi, laïi ñeán thaân chuùng ta nöõa.

11

Nhöng thaày ñoäi tin lôøi ngöôøi laùi taøu vaø chuû taøu hôn laø lôøi Phao-loâ noùi.

12

Vì caûng ñoù khoâng tieän cho taøu ñaäu luùc muøa ñoâng, neân phaàn nhieàu ngöôøi ñeàu baøn raèng phaûi lìa khoûi ñoù vaø raùng söùc ñeán caûng Pheâ-nít, laø caûng cuûa ñaûo Cô-reát, höôùng phía taây nam vaø phía taây baéc, ñaëng qua muøa ñoâng ôû ñoù.

13

Vöøa coù gioù nam non baét ñaàu thoåi, hoï töôûng raèng coù theå tôùi nôi mình ñaõ ñònh, thì keùo neo maø ñi doïc theo gaàn ñaûo Cô-reát.

14

Nhöng caùch ít laâu coù traän gioù döõ tôïn goïi laø gioù Ô-ra-qui-loân thoåi leân vaät vaøo ñaûo.

15

Taøu ñaõ phaûi baït ñi, choáng laïi gioù chaúng noåi, neân chuùng ta ñeå maëc cho theo chieàu gioù.

16

Taøu bò baït ñeán döôùi moät hoøn ñaûo nhoû kia goïi laø Cô-loâ-ña, chuùng ta khoù nhoïc laém môùi caàm ñöôïc chieác thuyeàn.

17

Sau khi truïc leân, hoï duøng phöông theá laøm cho chaéc chaén: laáy daây raøng phía döôùi chieác taøu laïi; ñoaïn laïi sôï maéc caïn treân baõi Si-rô-tô, thì haï buoàm xuoáng, ñeå maëc gioù ñöa troâi ñi.

18

Ñeán ngaøy mai, vì baõo cöù thoåi cuõng maïnh nhö vaäy luoân, hoï beøn quaêng haøng hoùa xuoáng bieån.

19

Ngaøy thöù ba, chuùng ta duøng chính tay mình quaêng ñoà ñaïc trong taøu xuoáng bieån.

20

Trong maáy ngaøy maët trôøi chaúng coù, ngoâi sao cuõng khoâng, maø baõo thì vaãn thoåi aøo aøo luoân, ñeán noãi chuùng ta chaúng coøn troâng caäy ñöôïc cöùu nöõa.

21

Vì hoï khoâng aên ñaõ laâu, neân Phao-loâ ñöùng daäy giöõa ñaùm hoï, maø noùi raèng: Hôõi baïn höõu ta, chôù chi böõa tröôùc tin laøm ta maø chaúng dôøi khoûi ñaûo Cô-reát, thì chuùng ta ñaõ chaúng maéc côn nguy hieåm vaø toån haïi naày.

22

nhöng baây giôø, ta khuyeân caùc ngöôi haõy vöõng loøng; trong caùc ngöôi chaúng maát ai heát, chæ maát chieác taøu maø thoâi.

23

Vì ñeâm nay, moät thieân söù cuûa Ñöùc Chuùa Trôøi, laø Ñaáng ta thuoäc veà vaø haàu vieäc, coù hieän ñeán cuøng ta maø phaùn raèng:

24

Hôõi Phao-loâ, ñöøng sôï chi heát; ngöôi phaûi öùng haàu tröôùc maët Seâ-sa; vaø naày, Ñöùc Chuùa Trôøi ñaõ ban cho ngöôi heát thaûy nhöõng keû cuøng ñi bieån vôùi ngöôi.

25

Vaäy, hôõi caùc oâng, haõy vöõng loøng, vì ta coù loøng tin caäy Ñöùc Chuùa Trôøi raèng seõ xaûy ra nhö lôøi Ngaøi ñaõ phaùn vaäy;

26

nhöng chuùng ta chaéc seõ bò taáp leân moät hoøn ñaûo naøo.

27

Ñaõ ñeán ñeâm thöù möôøi boán maø chuùng ta cöù troâi noåi treân bieån A-ñôø-ria-tích, luùc nöûa ñeâm, caùc baïn taøu ngôø ñang ñeán gaàn moät ñaát naøo.

28

Hoï thaû traùi doø xuoáng, thì thaáy saâu hai chuïc saûi; hôi xa moät ít, laïi thaû nöõa, thì thaáy möôøi laêm saûi.

29

Baáy giôø, sôï ñuïng raïn, boï beøn töø treân ñaàu laùi taøu quaêng boán neo xuoáng, vaø öôùc ao ñeán saùng.

30

nhöng vì baïn taøu tìm phöông laùnh khoûi chieác taøu vaø thaû chieác tam baûn xuoáng bieån, giaû ñoù ñi thaû neo ñaèng tröôùc muõi,

31

thì Phao-loâ noùi vôùi thaày ñoäi vaø lính raèng: Neáu nhöõng ngöôøi naày chaúng cöù ôû trong taøu, thì caùc oâng chaúng ñöôïc cöùu.

32

Boïn lính beøn caét daây buoäc tam baûn, laøm cho rôùt xuoáng.

33

Ñoaïn, trong khi ñôïi trôøi saùng, Phao-loâ khuyeân ai naáy haõy aên. Ngöôøi noùi: Hoâm nay laø ngaøy thöù möôøi boán maø caùc ngöôi ñang troâng ñôïi, nhòn ñoùi chaúng aên chuùt naøo.

34

Vaäy, ta khuyeân caùc ngöôi haõy aên, vì thaät laø raát caàn cho söï cöùu cuûa caùc ngöôi, vaø chaúng ai trong voøng caùc ngöôi seõ maát moät sôïi toùc treân ñaàu mình.

35

Noùi nhö vaäy roài, ngöôøi beøn laáy baùnh, ñöùng tröôùc maët moïi ngöôøi, taï ôn Ñöùc Chuùa Trôøi roài, thì beû ra vaø aên.

36

Baáy giôø ai naáy ñeàu giuïc loøng, vaø aên.

37

Vaû, soá chuùng ta heát thaûy ôû trong taøu ñöôïc hai traêm baûy möôi saùu ngöôøi.

38

Hoï ñaõ aên vöøa no neâ, beøn quaêng ñoà löông thöïc xuoáng bieån, laøm cho nheï taøu ñi.

39

Ñeán saùng ngaøy, hoï chaúng nhaän bieát laø ñaát naøo, nhöng thaáy coù caùi vònh vaø bôø, beøn ñònh ñoã taøu ñoù maø nuùp xem coù theå ñöôïc chaêng.

40

Vaäy, hoï döùt daây boû neo xuoáng bieån, thaùo daây baùnh laùi; ñoaïn, xoå buoàm sau laùi thuaän theo gioù, tìm loái chaïy vaøo bôø.

41

Song chaïy nhaàm choã hai ngoïn nöôùc bieån xaùp nhau, thì hoï laøm cho taøu bò caïn taïi ñoù; ñaàu muõi caém xuoáng khoâng ñoäng ñaäy ñöôïc, coøn ñaàu laùi bò soùng ñaùnh döõ laém neân naùt heát.

42

Baáy giôø quaân lính baøn ñònh gieát caùc tuø phaïm, e coù ngöôøi naøo trong boïn hoï loäi thoaùt khoûi chaêng.

43

nhöng thaày ñoäi muoán cöùu Phao-loâ, neân ngaên trôû nghò ñònh ñoù. Ngöôøi truyeàn cho ai bieát loäi thì nhaûy xuoáng nöôùc tröôùc ñi maø loäi vaøo bôø,

44

vaø truyeàn cho nhöõng keû coøn laïi, ngöôøi thì côõi treân vaùn, keû thì côõi treân mieáng vaùch naùt cuûa chieác taøu. Theá laø ai naáy ñeàu ñöôïc leân bôø voâ söï vaäy.

Acts 28


Acts Chapter 28 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 27

Acts

Return to Index

Chapter 28

1

Ñaõ ñöôïc cöùu nhö vaäy roài, chuùng ta môùi bieát cuø lao ñoù teân laø Man-tô.

2

Thoå nhôn ñaõi chuùng ta moät caùch nhôn töø hieám coù, tieáp röôùc chuùng ta thay thaûy gaàn keà ñoáng löûa lôùn ñaõ ñoát, vì ñang möa vaø trôøi laïnh leõo.

3

Phao-loâ löôïm ñöôïc moät boù cuûi khoâ, quaêng vaøo trong löûa, xaûy coù con raén luïc töø trong boù cuûi bò noùng boø ra, quaán treân tay ngöôøi.

4

Thoå nhôn thaáy con vaät ñeo thoøng loøng treân tay ngöôøi, beøn noùi vôùi nhau raèng: Thaät ngöôøi naày laø tay gieát ngöôøi; neân daàu ñöôïc cöùu khoûi bieån roài, nhöng leõ coâng bình chaúng khöùng cho soáng!

5

Nhöng Phao-loâ raûy raén vaøo löûa, chaúng thaáy heà chi heát.

6

Hoï ngôø ngöôøi seõ bò söng leân, hoaëc ngaõ xuoáng cheát töùc thì; nhöng ñaõ ñôïi laâu roài, chaúng thaáy haïi chi cho ngöôøi, beøn ñoåi yù maø noùi raèng thaät laø moät vì thaàn.

7

Trong choã ñoù, coù maáy ñaùm raèng thuoäc veà ngöôøi tuø tröôûng cuûa ñaûo aáy, teân laø Buùp-li -u; ngöôøi naày ñaõi ñaèng chuùng ta caùch meán khaùch laém trong ba ngaøy.

8

Vaû, cha cuûa Buùp-li -u naày ñöông naèm treân giöôøng ñau bònh noùng laïnh vaø bònh lî. Phao-loâ ñi thaêm ngöôøi, caàu nguyeän xong, ñaët tay leân vaø chöõa laønh cho.

9

Nhôn ñoù, ai naáy trong ñaûo coù bònh, ñeàu ñeán cuøng Phao-loâ, vaø ñöôïc chöõa laønh caû.

10

Hoï cuõng toân troïng chuùng ta laém, vaø luùc chuùng ta ñi, thì söûa soaïn moïi ñoà caàn duøng cho chuùng ta.

11

Sau ñoù ba thaùng, chuùng ta xuoáng taøu ôû A-leùc-xan-tri maø ñi, laø taøu ñaõ qua muøa ñoâng taïi ñaûo ñoù, vaø coù hieäu laø Ñi-oát-cuûa.

12

Tôùi thaønh Sy-ra-cu-sô roài, chuùng ta ôû laïi ñaây ba ngaøy.

13

Töø nôi ñoù, chaïy theo meù bieån Si-si-lô, tôùi thaønh Reâ-ghi-um. Ñeán ngaøy mai, vì gioù nam noåi leân, neân sau hai ngaøy nöõa chuùng ta tôùi thaønh Bu-xoâ-lô.

14

ÔÛ ñoù gaëp anh em môøi chuùng ta ôû laïi baûy ngaøy; roài thì ñi ñeán thaønh Roâ-ma.

15

Anh em trong thaønh naày nghe noùi veà chuùng ta, beøn ra ñeán Phoâ-rum Aùp-bi -u vaø choã Ba Quaùn maø ñoùn röôùc chuùng ta. Phao-loâ thaáy anh em, thì caûm taï Ñöùc Chuùa Trôøi vaø vöõng chí.

16

Khi chuùng ta ñaõ ñeán thaønh Roâ-ma, Phao-loâ ñöôïc pheùp ôû rieâng vôùi moät ngöôøi lính canh giöõ.

17

Sau ba ngaøy, ngöôøi môøi caùc tröôûng laõo trong daân Giu-ña nhoùm laïi; ñeán roài, ngöôøi noùi raèng: Hôõi anh em ta, daãu toâi chaúng töøng laøm ñieàu gì nghòch cuøng daân chuùng hoaëc cuøng thoùi tuïc toå phuï chuùng ta, maø toâi coøn bò baét taïi thaønh Gieâ-ru-sa-lem vaø noäp trong tay ngöôøi Roâ-ma.

18

Nhöõng ngöôøi naày ñaõ xeùt vieäc toâi roài, thì muoán tha ra, vì toâi chaúng heà laøm ñieàu gì ñaùng cheát.

19

Song ngöôøi Giu-ña choáng cöï ñieàu ñoù, neân buoäc toâi keâu naøi ñeán Seâ-sa, nhöng chaúng phaûi coù yù kieän boån quoác ta ñaâu.

20

Aáy vì côù ñoù maø toâi ñaõ xin gaëp anh em vaø noùi chuyeän vôùi, vì laø bôûi söï troâng caäy cuûa daân Y-sô-ra-eân neân toâi mang laáy xieàng naày.

21

Caùc ngöôi aáy traû lôøi raèng: Chuùng toâi chaúng tieáp thô töø xöù Giu-ña noùi veà vieäc anh, vaø chaúng ai trong anh em ñaõ ñeán maùch cho chuùng toâi hay laø noùi xaáu veà anh nöõa.

22

Daàu vaäy, chuùng toâi muoán bieát anh nghó laøm sao; vì veà phaàn ñaïo naày, chuùng toâi bieát ngöôøi ta hay choáng nghòch khaép moïi nôi.

23

Hoï ñaõ heïn ngaøy vôùi ngöôøi, beøn ñeán thaêm taïi nôi nhaø troï raát ñoâng; töø buoåi saùng ñeán chieàu, ngöôøi cöù laøm chöùng vaø giaûng giaûi vôùi hoï veà nöôùc Ñöùc Chuùa Trôøi, laáy luaät phaùp Moâi-se vaø caùc ñaáng tieân tri maø gaéng söùc khuyeân baûo hoï veà Ñöùc Chuùa Jeâsus.

24

Coù ngöôøi chòu tin lôøi ngöôøi noùi, coù keû chaúng tin.

25

Bôûi chöng hoï khoâng ñoàng yù vôùi nhau vaø ra veà, neân Phao-loâ chæ noùi theâm lôøi naày: Ñöùc Thaùnh Linh ñaõ phaùn phaûi laém, khi Ngaøi duøng ñaáng tieân tri EÂ-sai maø phaùn cuøng toå phuï caùc ngöôi raèng:

26

Haõy ñeán nôi daân naày vaø noùi raèng: Caùc ngöôi laáy loã tai nghe maø chaúng hieåu chi; Laáy maét xem maø khoâng thaáy gì.

27

Vì loøng daân naày ñaõ naëng neà; Hoï bòt loã tai, Nhaém maét laïi, E raèng maét mình töï thaáy, Tai mình töï nghe, Loøng mình töï hieåu, Vaø hoï trôû laïi Maø ta chöõa cho laønh ñöôïc chaêng.

28

Vaäy, haõy bieát söï cöùu roãi cuûa Ñöùc Chuùa Trôøi naày ñaõ sai ñeán cho ngöôøi ngoaïi; nhöõng ngöôøi ñoù seõ nghe theo vaäy.

29

Khi ngöôøi noùi xong, thì caùc ngöôi Giu-ña ñi ra, caõi laãy cuøng nhau döõ laém.

30

Phao-loâ ôû troïn hai naêm taïi moät nhaø troï ñaõ thueâ. Ngöôøi tieáp röôùc moïi ngöôøi ñeán thaêm mình,

31

giaûng veà nöôùc Ñöùc Chuùa Trôøi, vaø daïy doã veà Ñöùc Chuùa Jeâsus Christ caùch töï do troïn veïn, chaúng ai ngaên caám ngöôøi heát.

Romans 1


Romans Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Acts 28

Romans

Return to Index

Chapter 1

1

Phao-loâ, toâi tôù Ñöùc Chuùa Trôøi, ñöôïc goïi laøm söù ñoà, ñeå rieâng ra ñaëng giaûng Tin Laønh Ñöùc Chuùa Trôøi,

2

laø Tin Laønh xöa kia Ñöùc Chuùa Trôøi ñaõ duøng caùc ñaáng tieân tri Ngaøi maø höùa trong Kinh Thaùnh,

3

veà Con Ngaøi, theo xaùc thòt thì bôûi doøng doõi vua Ña-vít sanh ra,

4

theo thaàn linh cuûa thaùnh ñöùc, thì bôûi söï soáng laïi cuûa Ngaøi töø trong keû cheát, ñöôïc toû ra laø Con Ñöùc Chuùa Trôøi coù quyeàn pheùp, töùc laø Ñöùc Chuùa Jeâsus Christ, Chuùa chuùng ta,

5

nhôø Ngaøi chuùng ta ñaõ nhaän laõnh aân ñieån vaø chöùc söù ñoà, ñeå ñem moïi daân ngoaïi ñeán söï vaâng phuïc cuûa ñöùc tin, vì danh Ngaøi,

6

trong caùc daân aáy anh em cuõng ñaõ ñöôïc goïi bôûi Ñöùc Chuùa Jeâsus Christ;

7

gôûi cho heát thaûy nhöõng ngöôøi yeâu daáu cuûa Ñöùc Chuùa Trôøi taïi thaønh Roâ-ma, ñöôïc goïi laøm thaùnh ñoà. Nguyeàn cho anh em ñöôïc aân ñieån vaø söï bình an töø nôi Ñöùc Chuùa Trôøi, Cha chuùng ta, vaø töø nôi Ñöùc Chuùa Jeâsus Christ!

8

Tröôùc heát, toâi nhôø Ñöùc Chuùa Jeâsus Christ, vì heát thaûy anh em maø taï ôn Ñöùc Chuùa Trôøi toâi veà ñöùc tin anh em ñaõ ñoàn khaép caû theá gian.

9

Vì Ñöùc Chuùa Trôøi maø toâi laáy taâm thaàn haàu vieäc, bôûi söï giaûng Tin Laønh cuûa Con Ngaøi, laøm chöùng cho toâi raèng toâi nhaéc ñeán anh em khoâng thoâi

10

trong moïi khi toâi caàu nguyeän thöôøng xin Ñöùc Chuùa Trôøi, bôûi yù muoán Ngaøi, sau laïi coù theå gaëp dòp tieän ñi ñeán nôi anh em.

11

Thaät vaäy, toâi raát mong moûi ñeán thaêm anh em, ñaëng thoâng ñoàng söï ban cho thieâng lieâng cuøng anh em, haàu cho anh em ñöôïc vöõng vaøng,

12

töùc laø toâi ôû giöõa anh em, ñeå chuùng ta cuøng nhau giuïc loøng maïnh meõ bôûi ñöùc tin chung cuûa chuùng ta, nghóa laø cuûa anh em vaø cuûa toâi.

13

Vaû, hôõi anh em, toâi chaúng muoán anh em khoâng bieát raèng ñaõ ghe phen toâi toan ñi thaêm anh em, ñaëng haùi traùi trong anh em cuõng nhö trong daân ngoaïi khaùc; song veà söï ñoù toâi bò ngaên trôû cho ñeán baây giôø.

14

Toâi maéc nôï caû ngöôøi Gôø-reùc laãn ngöôøi giaõ man, caû ngöôøi thoâng thaùi laãn ngöôøi ngu doát.

15

Aáy vaäy, heã thuoäc veà toâi, thì toâi cuõng saün loøng rao Tin Laønh cho anh em, laø ngöôøi ôû thaønh Roâ-ma.

16

Thaät vaäy, toâi khoâng hoå theïn veà Tin Laønh ñaâu, vì laø quyeàn pheùp cuûa Ñöùc Chuùa Trôøi ñeå cöùu moïi keû tin, tröôùc laø ngöôøi Giu-ña, sau laø ngöôøi Gôø-reùc;

17

vì trong Tin Laønh naày coù baøy toû söï coâng bình cuûa Ñöùc Chuùa Trôøi, bôûi ñöùc tin maø ñöôïc, laïi daãn ñeán ñöùc tin nöõa, nhö coù cheùp raèng: Ngöôøi coâng bình seõ soáng bôûi ñöùc tin.

18

Vaû, côn giaän cuûa Ñöùc Chuùa Trôøi töø treân trôøi toû ra nghòch cuøng moïi söï khoâng tin kính vaø moïi söï khoâng coâng bình cuûa nhöõng ngöôøi duøng söï khoâng coâng bình maø baét hieáp leõ thaät.

19

Vì ñieàu chi coù theå bieát ñöôïc veà Ñöùc Chuùa Trôøi thì ñaõ trình baøy ra cho hoï, Ñöùc Chuùa Trôøi ñaõ toû ñieàu ñoù cho hoï roài,

20

bôûi nhöõng söï troïn laønh cuûa Ngaøi maét khoâng thaáy ñöôïc, töùc laø quyeàn pheùp ñôøi ñôøi vaø boån taùnh Ngaøi, thì töø buoåi saùng theá vaãn sôø sôø nhö maét xem thaáy, khi ngöôøi ta xem xeùt coâng vieäc cuûa Ngaøi. Cho neân hoï khoâng theå chöõa mình ñöôïc,

21

vì hoï daãu bieát Ñöùc Chuùa Trôøi, maø khoâng laøm saùng danh Ngaøi laø Ñöùc Chuùa Trôøi, vaø khoâng taï ôn Ngaøi nöõa; song cöù laàm laïc trong lyù töôûng hö khoâng, vaø loøng ngu doát ñaày nhöõng söï toái taêm.

22

Hoï töï xöng mình laø khoân ngoan, maø trôû neân ñieân daïi;

23

hoï ñaõ ñoåi vinh hieån cuûa Ñöùc Chuùa Trôøi khoâng heà hö naùt laáy hình töôïng cuûa loaøi ngöôøi hay hö naùt, hoaëc cuûa ñieåu, thuù, coân truøng.

24

Cho neân Ñöùc Chuùa Trôøi ñaõ phoù hoï sa vaøo söï oâ ueá theo loøng ham muoán mình, ñeán noãi töï laøm nhuïc thaân theå mình nöõa,

25

vì hoï ñaõ ñoåi leõ thaät Ñöùc Chuùa Trôøi laáy söï doái traù, kính thôø vaø haàu vieäc loaøi chòu döïng neân theá cho Ñaáng döïng neân, laø Ñaáng ñaùng khen ngôïi ñôøi ñôøi! A-men.

26

Aáy vì côù ñoù maø Ñöùc Chuùa Trôøi ñaõ phoù hoï cho söï tình duïc xaáu hoå; vì trong voøng hoï, nhöõng ngöôøi ñôøn baø ñaõ ñoåi caùch duøng töï nhieân ra caùch khaùc nghòch vôùi taùnh töï nhieân.

27

Nhöõng ngöôøi ñôøn oâng cuõng vaäy, boû caùch duøng töï nhieân cuûa ngöôøi ñôøn baø maø un ñoát tình duïc ngöôøi naày vôùi keû kia, ñôøn oâng cuøng ñôøn oâng phaïm söï xaáu hoå, vaø chính mình hoï phaûi chòu baùo öùng xöùng vôùi ñieàu laàm loãi cuûa mình.

28

Taïi hoï khoâng lo nhìn bieát Ñöùc Chuùa Trôøi, neân Ñöùc Chuùa Trôøi ñaõ phoù hoï theo loøng hö xaáu, ñaëng phaïm nhöõng söï chaúng xöùng ñaùng.

29

Hoï ñaày daãy moïi söï khoâng coâng bình, ñoäc aùc, tham lam, hung döõ; chan chöùa nhöõng ñieàu ghen gheùt, gieát ngöôøi, caõi laãy, doái traù, giaän döõ;

30

hay maùch, gieøm cheâ, chaúng tin kính, xaác xöôïc, kieâu ngaïo, khoe khoang, khoân kheùo veà söï laøm döõ, khoâng vaâng lôøi cha meï;

31

daïi doät, traùi lôøi giao öôùc, khoâng coù tình nghóa töï nhieân, khoâng coù loøng thöông xoùt.

32

Daàu hoï bieát maïng lònh Ñöùc Chuùa Trôøi toû ra nhöõng ngöôøi phaïm caùc toäi döôøng aáy laø ñaùng cheát, theá maø chaúng nhöõng hoï töï laøm thoâi ñaâu, laïi coøn öng thuaän cho keû khaùc phaïm caùc ñieàu aáy nöõa.

Romans 2


Romans Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Romans 1

Romans

Return to Index

Chapter 2

1

Vaäy hôõi ngöôøi kia, ngöôi laø ai maëc loøng, heã ñoaùn xeùt keû khaùc thì khoâng theå chöõa mình ñöôïc; vì trong khi ñoaùn xeùt hoï, ngöôi cuõng leân aùn cho chính mình ngöôi nöõa, bôûi ngöôi ñoaùn xeùt hoï, maø cuõng laøm caùc vieäc nhö hoï.

2

Vaû, Chuùng ta bieát raèng söï phaùn xeùt cuûa Ñöùc Chuùa Trôøi ñoái vôùi keû laøm nhöõng vieäc nhö theá, laø hieäp vôùi leõ thaät.

3

Hôõi ngöôøi ñoaùn xeùt keû phaïm nhöõng vieäc döôøng aáy maø mình cuõng phaïm kia, vaäy ngöôi töôûng raèng chính mình ngöôi seõ traùnh khoûi söï phaùn xeùt cuûa Ñöùc Chuùa Trôøi sao?

4

Hay laø ngöôi khinh deå söï dö daät cuûa loøng nhôn töø, nhòn nhuïc, khoan dung Ngaøi, maø khoâng nhaän bieát loøng nhôn töø cuûa Ñöùc Chuùa Trôøi ñem ngöôi ñeán söï aên naên sao?

5

Bôûi loøng ngöôi cöùng coûi, khoâng aên naên, thì töï chaáp chöùa cho mình söï giaän veà ngaøy thaïnh noä, khi seõ hieän ra söï phaùn xeùt coâng bình cuûa Ñöùc Chuùa Trôøi,

6

laø Ñaáng seõ traû laïi cho moãi ngöôøi tuøy theo coâng vieäc hoï laøm:

7

ai beàn loøng laøm laønh, tìm söï vinh hieån, söï toân troïng vaø söï chaúng heà cheát, thì baùo cho söï soáng ñôøi ñôøi;

8

coøn ai coù loøng choáng traû khoâng vaâng phuïc leõ thaät, maø vaâng phuïc söï khoâng coâng bình, thì baùo cho hoï söï giaän vaø côn thaïnh noä.

9

Söï hoaïn naïn khoán khoù giaùng cho moïi ngöôøi laøm aùc, tröôùc cho ngöôøi Giu-ña, sau cho ngöôøi Gôø-reùc;

10

nhöng vinh hieån, toân troïng, cuøng söï bình an cho moïi ngöôøi laøm laønh, tröôùc cho ngöôøi Giu-ña, sau cho ngöôøi Gôø-reùc.

11

Vì tröôùc maët Ñöùc Chuùa Trôøi, chaúng vò neå ai ñaâu.

12

Phaøm nhöõng keû khoâng luaät phaùp maø phaïm toäi, cuõng seõ khoâng luaät phaùp maø hö maát; coøn nhöõng keû coù luaät phaùp maø phaïm toäi, thì seõ bò luaät phaùp ñoaùn xeùt;

13

Vì chaúng phaûi keû nghe ñoïc luaät phaùp laø ngöôøi coâng bình tröôùc maët Ñöùc Chuùa Trôøi, beøn laø keû laøm theo luaät phaùp ñöôïc xöng coâng bình vaäy.

14

Vaû, daân ngoaïi voán khoâng coù luaät phaùp, khi hoï töï nhieân laøm nhöõng vieäc luaät phaùp daïy bieåu, thì nhöõng ngöôøi aáy daàu khoâng coù luaät phaùp, cuõng töï neân luaät phaùp cho mình.

15

Hoï toû ra raèng vieäc maø luaät phaùp daïy bieåu ñaõ ghi trong loøng hoï: chính löông taâm mình laøm chöùng cho luaät phaùp, coøn yù töôûng mình khi thì caùo giaùc mình, khi thì binh vöïc mình.

16

Aáy laø ñieàu seõ hieän ra trong ngaøy Ñöùc Chuùa Trôøi bôûi Ñöùc Chuùa Jeâsus Christ maø xeùt ñoaùn nhöõng vieäc kín nhieäm cuûa loaøi ngöôøi, y theo Tin Laønh toâi.

17

Coøn ngöôi, mang laáy danh ngöôøi Giu-ña, yeân nghæ treân luaät phaùp, khoe mình veà Ñöùc Chuùa Trôøi ngöôi,

18

hieåu yù muoán Ngaøi vaø bieát phaân bieät phaûi traùi, vì ngöôi ñaõ ñöôïc luaät phaùp daïy;

19

khoe mình laøm ngöôøi daãn ñöôøng cho keû muø, laøm söï saùng cho keû ôû nôi toái taêm,

20

laøm thaày keû ngu, laøm ngöôøi daïy keû taàm thöôøng, trong luaät phaùp coù maãu möïc cuûa söï thoâng bieát vaø cuûa leõ thaät,

21

vaäy ngöôi daïy doã keû khaùc maø khoâng daïy doã chính mình ngöôi sao! Ngöôi giaûng raèng chôù neân aên caép, maø ngöôi aên caép!

22

Ngöôi noùi raèng chôù neân phaïm toäi taø daâm, maø ngöôi phaïm toäi taø daâm! Ngöôi gôùm gheùt hình töôïng maø cöôùp laáy ñoà vaät cuûa hình töôïng!

23

Ngöôi khoe mình veà luaät phaùp maø bôûi luaät phaùp laøm nhuïc ñeán Ñöùc Chuùa Trôøi!

24

Vì bôûi côù caùc ngöôi neân danh Ñöùc Chuùa Trôøi bò noùi phaïm trong voøng ngöôøi ngoaïi, nhö lôøi ñaõ cheùp.

25

Thaät theá, neáu ngöôi laøm theo luaät phaùp, thì pheùp caét bì coù ích; coøn neáu ngöôi phaïm luaät phaùp, thì daàu chòu caét bì cuõng nhö khoâng.

26

Vaäy neáu keû chöa chòu caét bì giöõ caùc ñieàu raên cuûa luaät phaùp thì söï chöa chòu caét bì ñoù haù chaúng caàm nhö ñaõ chòu sao?

27

Keû voán khoâng chòu caét bì, maø laøm troïn luaät phaùp seõ ñoaùn xeùt ngöôi, laø keû daãu coù chöõ cuûa luaät phaùp vaø pheùp caét bì, laïi phaïm luaät phaùp.

28

Vì ngöôøi naøo chæ beà ngoaøi laø ngöôøi Giu-ña, thì khoâng phaûi laø ngöôøi Giu-ña, coøn pheùp caét bì laøm veà xaùc thòt ôû ngoaøi, thì khoâng phaûi laø pheùp caét bì;

29

nhöng beà trong laø ngöôøi Giu-ña môùi laø ngöôøi Giu-ña, pheùp caét bì bôûi trong loøng, laøm theo caùch thieâng lieâng, khoâng theo chöõ nghóa, môùi laø pheùp caét bì thaät. Moät ngöôøi Giu-ña nhö vaäy ñöôïc khen ngôïi, chaúng phaûi bôûi loaøi ngöôøi, beøn laø bôûi Ñöùc Chuùa Trôøi.

Romans 3


Romans Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Romans 2

Romans

Return to Index

Chapter 3

1

Vaäy thì, söï troåi hôn cuûa ngöôøi Giu-ña laø theå naøo, hay laø pheùp caét bì coù ích gì chaêng?

2

Ích lôùn ñuû moïi ñaøng. Tröôùc heát laø ñieàu naày: aáy laø lôøi phaùn cuûa Ñöùc Chuùa Trôøi ñaõ phoù cho daân Giu-ña.

3

Maø laøm sao! neáu moät vaøi ngöôøi trong boïn hoï khoâng thaønh tín, thì söï khoâng thaønh tín cuûa hoï coù laøm cho söï thaønh tín cuûa Ñöùc Chuùa Trôøi ra hö khoâng sao?

4

chaúng heà nhö vaäy! Thaø xöng Ñöùc Chuùa Trôøi laø thaät vaø loaøi ngöôøi laø giaû doái, nhö coù cheùp raèng: Aáy vaäy Chuùa seõ ñöôïc xöng coâng bình trong lôøi phaùn cuûa Ngaøi, Vaø seõ ñöôïc thaéng khi chòu xeùt ñoaùn.

5

Song neáu söï khoâng coâng bình cuûa chuùng ta toû ra söï coâng bình cuûa Ñöùc Chuùa Trôøi, thì seõ noùi laøm sao? Khi Ñöùc Chuùa Trôøi giaùng côn giaän thì Ngaøi khoâng coâng bình sao? (Toâi noùi nhö caùch ngöôøi ta noùi).

6

Chaúng heà nhö vaäy! Neáu vaäy thì Ñöùc Chuùa Trôøi ñoaùn xeùt theá gian theå naøo?

7

Nhöng, neáu leõ thaät Ñöùc Chuùa Trôøi bôûi söï noùi doái cuûa toâi maø ñöôïc söï vinh hieån lôùn hôn, thì sao toâi coøn bò ñoaùn xeùt nhö keû coù toäi?

8

vaäy thì, sao chuùng ta khoâng laøm söï döõ cho ñöôïc söï laønh, nhö keû gieøm pha ñaõ caùo vaø quyeát raèng chuùng ta daïy ñieàu aáy? Söï ñoaùn phaït nhöõng ngöôøi ñoù laø coâng bình.

9

Theá naøo! Chuùng ta coù ñieàu gì hôn chaêng? Chaúng coù, vì chuùng ta ñaõ toû ra raèng ngöôøi Giu-ña vaø ngöôøi Gôø-reùc thaûy ñeàu phuïc döôùi quyeàn toäi loãi,

10

nhö coù cheùp raèng: Chaúng coù moät ngöôøi coâng bình naøo heát, daãu moät ngöôøi cuõng khoâng.

11

Chaúng coù moät ngöôøi naøo hieåu bieát, Chaúng coù moät ngöôøi naøo tìm kieám Ñöùc Chuùa Trôøi.

12

Chuùng noù ñeàu sai laïc caû, thaûy cuøng nhau ra voâ ích; Chaúng coù moät ngöôøi laøm ñieàu laønh, daãu moät ngöôøi cuõng khoâng.

13

Hoïng chuùng noù nhö huyeät maû môû ra; Duøng löôõi mình ñeå phænh gaït; Döôùi moâi chuùng noù coù noïc raén hoå mang.

14

Mieäng chuùng noù ñaày nhöõng lôøi nguyeàn ruûa vaø cay ñaéng.

15

Chuùng noù coù chôn nheï nhaøng ñaëng laøm cho ñoå maùu.

16

Treân ñöôøng loái chuùng noù raëc nhöõng söï taøn haïi vaø khoå naïn,

17

Chuùng noù chaúng heà bieát con ñöôøng bình an.

18

Chaúng coù söï kính sôï Ñöùc Chuùa Trôøi ôû tröôùc maët chuùng noù.

19

Vaû, chuùng ta bieát raèng nhöõng ñieàu maø luaät phaùp noùi, laø noùi cho moïi keû ôû döôùi luaät phaùp, haàu cho mieäng naøo cuõng phaûi ngaäm laïi, caû thieân haï ñeàu nhaän toäi tröôùc maët Ñöùc Chuùa Trôøi;

20

vì chaúng coù moät ngöôøi naøo bôûi vieäc laøm theo luaät phaùp maø seõ ñöôïc xöng coâng bình tröôùc maët Ngaøi, vì luaät phaùp cho ngöôøi ta bieát toäi loãi.

21

Nhöng hieän baây giôø, söï coâng bình cuûa Ñöùc Chuùa Trôøi, maø luaät phaùp vaø caùc ñaáng tieân tri ñeàu laøm chöùng cho, ñaõ baøy toû ra ngoaøi luaät phaùp;

22

töùc laø söï coâng bình cuûa Ñöùc Chuùa Trôøi, bôûi söï tin ñeán Ñöùc Chuùa Jeâsus Christ, cho moïi ngöôøi naøo tin, chaúng coù phaân bieät chi heát,

23

vì moïi ngöôøi ñeàu ñaõ phaïm toäi, thieáu maát söï vinh hieån cuûa Ñöùc Chuùa Trôøi,

24

vaø hoï nhôø aân ñieån Ngaøi maø ñöôïc xöng coâng bình nhöng khoâng, bôûi söï chuoäc toäi ñaõ laøm troïn trong Ñöùc Chuùa Jeâsus Christ,

25

laø Ñaáng Ñöùc Chuùa Trôøi ñaõ laäp laøm cuûa leã chuoäc toäi, bôûi ñöùc tin trong huyeát Ñaáng aáy. Ngaøi ñaõ baøy toû söï coâng bình mình nhö vaäy, vì ñaõ boû qua caùc toäi phaïm tröôùc kia,

26

trong buoåi Ngaøi nhòn nhuïc; töùc laø Ngaøi ñaõ toû ra söï coâng bình Ngaøi trong thôøi hieän taïi, toû ra mình laø coâng bình vaø xöng coâng bình keû naøo tin ñeán Ñöùc Chuùa Jeâsus.

27

Vaäy thì söï khoe mình ôû ñaâu? Ñaõ bò tröø boû roài. Bôûi luaät phaùp naøo? Luaät phaùp cuûa vieäc laøm chaêng? Khoâng phaûi, nhöng bôûi luaät phaùp cuûa ñöùc tin;

28

vì chuùng ta keå raèng ngöôøi ta ñöôïc xöng coâng bình bôûi ñöùc tin, chôù khoâng bôûi vieäc laøm theo luaät phaùp.

29

Hay laø, Ñöùc Chuùa Trôøi chæ laø Ñöùc Chuùa Trôøi cuûa daân Giu-ña sao? Haù chaúng phaûi cuõng laø Ñöùc Chuùa Trôøi cuûa daân ngoaïi ö? Phaûi, Ngaøi cuõng laø cuûa daân ngoaïi nöõa;

30

Vì chæ coù moät Ñöùc Chuùa Trôøi, laø Ñaáng laøm cho keû chòu caét bì ñöôïc xöng coâng bình bôûi ñöùc tin, cuõng laøm cho keû khoâng chòu caét bì ñöôïc xöng coâng bình bôûi ñöùc tin nöõa.

31

Vaäy, chuùng ta nhôn ñöùc tin maø boû luaät phaùp hay sao? Chaúng heà nhö vaäy! Traùi laïi, chuùng ta laøm vöõng beàn luaät phaùp.

Romans 4


Romans Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Romans 3

Romans

Return to Index

Chapter 4

1

Vaäy, chuùng ta seõ noùi Aùp-ra-ham, toå phuï chuùng ta, theo xaùc thòt ñaõ ñöôïc ích gì?

2

Thaät theá neáu Aùp-ra-ham ñaõ ñöôïc xöng coâng bình bôûi vieäc laøm, thì coù côù khoe mình; nhöng tröôùc maët Ñöùc Chuùa Trôøi khoâng coù nhö vaäy.

3

Vì Kinh Thaùnh coù daïy chi? Aùp-ra-ham tin Ñöùc Chuùa Trôøi, vaø ñieàu ñoù keå laø coâng bình cho ngöôøi.

4

Vaû, ñoái vôùi keû naøo laøm vieäc, thì tieàn coâng khoâng keå laø ôn, nhöng keå nhö laø nôï,

5

coøn keû chaúng laøm vieäc chi heát, nhöng tin Ñaáng xöng ngöôøi coù toäi laø coâng bình, thì ñöùc tin cuûa keû aáy keå laø coâng bình cho mình.

6

Aáy vaäy, vua Ña-vít cuõng toû ra caùi phöôùc cuûa ngöôøi maø Ñöùc Chuùa Trôøi keå cho laø coâng bình chaúng bôûi vieäc laøm, maø raèng:

7

Phöôùc thay cho keû, loãi mình ñöôïc tha thöù, Toäi mình ñöôïc che ñaäy!

8

Phöôùc thay cho ngöôøi maø Chuùa chaúng keå toäi loãi cho!

9

Vaäy, lôøi luaän veà phöôùc ñoù chæ chuyeân veà keû chòu caét bì maø thoâi sao? Cuõng cho keû khoâng chòu caét bì nöõa. Vaû, chuùng ta noùi raèng ñöùc tin cuûa Aùp-ra-ham ñöôïc keå laø coâng bình cho ngöôøi.

10

Nhöng ñöôïc keå theá naøo? Khi ngöôøi ñaõ chòu caét bì roài, hay laø khi ngöôøi chöa chòu caét bì? Aáy khoâng phaûi sau khi ngöôøi chòu caét bì, beøn laø tröôùc.

11

Vaäy, ngöôøi ñaõ nhaän laáy daáu caét bì, nhö daáu aán cuûa söï coâng bình maø ngöôøi ñaõ ñöôïc bôûi ñöùc tin, khi chöa chòu caét bì; haàu cho laøm cha heát thaûy nhöõng keû tin maø khoâng chòu caét bì, ñaëng hoï ñöôïc keå laø coâng bình,

12

vaø cuõng laøm cha nhöõng keû chòu caét bì, töùc laø cha nhöõng keû khoâng nhöõng chòu caét bì thoâi, laïi cuõng noi theo daáu ñöùc tin maø Aùp-ra-ham, toå phuï chuùng ta, ñaõ coù tröôùc khi chöa chòu caét bì vaäy.

13

Vaû, aáy chaúng phaûi bôûi luaät phaùp maø coù lôøi höùa cho Aùp-ra-ham hoaëc doøng doõi ngöôøi laáy theá gian laøm gia nghieäp, beøn laø bôûi söï coâng bình cuûa ñöùc tin.

14

Vì, neáu bôûi luaät phaùp maø ñöôïc höôûng gia nghieäp, thì ñöùc tin ra voâ ích, lôøi höùa cuõng boû roài,

15

vì luaät phaùp sanh ra söï giaän; song ñaâu khoâng coù luaät phaùp, thì ñoù cuõng khoâng coù söï phaïm luaät phaùp.

16

Vaäy neân, bôûi ñöùc tin maø ngöôøi ta trôû neân keû aên gia taøi, haàu cho söï aáy ñöôïc bôûi aân ñieån, vaø cho lôøi höùa ñöôïc chaéc chaén cho caû doøng doõi Aùp-ra-ham, chaúng nhöõng cho doøng doõi döôùi quyeàn luaät phaùp, maø cuõng cho doøng doõi coù ñöùc tin cuûa Aùp-ra-ham, laø toå phuï heát thaûy chuùng ta,

17

y nhö lôøi cheùp raèng: Ta ñaõ laäp ngöôi laøm cha nhieàu daân toäc, thaät ngöôøi laø cha chuùng ta tröôùc maët Ñöùc Chuùa Trôøi, töùc laø Ñaáng ngöôøi ñaõ tin, laø Ñaáng ban söï soáng cho keû cheát, goïi nhöõng söï khoâng coù nhö coù roài.

18

Ngöôøi caäy troâng khi chaúng coøn leõ troâng caäy, cöù tin, vaø trôû neân cha cuûa nhieàu daân toäc, theo lôøi ñaõ phaùn cho ngöôøi raèng: Doøng doõi ngöôi seõ nhö theå aáy.

19

Ngöôøi thaáy thaân theå mình hao moøn, vì ñaõ gaàn ñaày traêm tuoåi, vaø thaáy Sa-ra khoâng theå sanh ñeû ñöôïc nöõa, song ñöùc tin chaúng keùm.

20

Ngöôøi chaúng coù löôõng löï hoaëc hoaøi nghi veà lôøi höùa Ñöùc Chuùa Trôøi, nhöng caøng maïnh meõ trong ñöùc tin, vaø ngôïi khen Ñöùc Chuùa Trôøi,

21

vì tin chaéc raèng ñieàu chi Ñöùc Chuùa Trôøi ñaõ höùa, Ngaøi cuõng coù quyeàn laøm troïn ñöôïc.

22

Cho neân ñöùc tin cuûa ngöôøi ñöôïc keå cho laø coâng bình.

23

Vaû, aáy chaúng phaûi chæ vì moät mình ngöôøi maø coù cheùp raèng ñöùc tin ngöôøi ñaõ ñöôïc keå cho laø coâng bình,

24

nhöng cuõng vì chuùng ta nöõa, ñöùc tin söï ñöôïc keå laø coâng bình cho chuùng ta, laø keû tin Ñaáng ñaõ laøm cho Ñöùc Chuùa Jeâsus, Chuùa chuùng ta, soáng laïi töø trong keû cheát,

25

Ngaøi ñaõ bò noäp vì toäi loãi chuùng ta, vaø soáng laïi vì söï xöng coâng bình cuûa chuùng ta.

Romans 5


Romans Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Romans 4

Romans

Return to Index

Chapter 5

1

Vaäy chuùng ta ñaõ ñöôïc xöng coâng bình bôûi ñöùc tin, thì ñöôïc hoøa thuaän vôùi Ñöùc Chuùa Trôøi, bôûi Ñöùc Chuùa Jeâsus Christ chuùng ta,

2

laø Ñaáng ñaõ laøm cho chuùng ta caäy ñöùc tin vaøo trong ôn naày laø ôn chuùng ta hieän ñöông ñöùng vöõng; vaø chuùng ta khoe mình trong söï troâng caäy veà vinh hieån Ñöùc Chuùa Trôøi.

3

Naøo nhöõng theá thoâi, nhöng chuùng ta cuõng khoe mình trong hoaïn naïn nöõa, vì bieát raèng hoaïn naïn sanh söï nhòn nhuïc,

4

söï nhòn nhuïc sanh söï reøn taäp, söï reøn taäp sanh söï troâng caäy.

5

Vaû, söï troâng caäy khoâng laøm cho hoå theïn, vì söï yeâu thöông cuûa Ñöùc Chuùa Trôøi raûi khaép trong loøng chuùng ta bôûi Ñöùc Thaùnh Linh ñaõ ñöôïc ban cho chuùng ta.

6

Thaät vaäy, khi chuùng ta coøn yeáu ñuoái, Ñaáng Christ ñaõ theo kyø heïn chòu cheát vì keû coù toäi.

7

Vaû, hoïa môùi coù keû chòu cheát vì ngöôøi nghóa; deã thöôøng cuõng coù keû baèng loøng cheát vì ngöôøi laønh.

8

Nhöng Ñöùc Chuùa Trôøi toû loøng yeâu thöông Ngaøi ñoái vôùi chuùng ta, khi chuùng ta coøn laø ngöôøi coù toäi, thì Ñaáng Christ vì chuùng ta chòu cheát.

9

Huoáng chi nay chuùng ta nhôø huyeát Ngaøi ñöôïc xöng coâng bình, thì seõ nhôø Ngaøi ñöôïc cöùu khoûi côn thaïnh noä laø döôøng naøo!

10

Vì neáu khi chuùng ta coøn laø thuø nghòch cuøng Ñöùc Chuùa Trôøi, maø ñaõ ñöôïc hoøa thuaän vôùi Ngaøi bôûi söï cheát cuûa Con Ngaøi, thì huoáng chi nay ñaõ hoøa thuaän roài, chuùng ta seõ nhôø söï soáng cuûa Con aáy maø ñöôïc cöùu laø döôøng naøo!

11

Naøo nhöõng theá thoâi, chuùng ta laïi coøn khoe mình trong Ñöùc Chuùa Trôøi bôûi Ñöùc Chuùa Jeâsus Christ chuùng ta, nhôø Ngaøi maø chuùng ta hieän nay ñaõ ñöôïc söï hoøa thuaän.

12

Cho neân, nhö bôûi moät ngöôøi maø toäi loãi vaøo trong theá gian, laïi bôûi toäi loãi maø coù söï cheát, thì söï cheát ñaõ traûi qua treân heát thaûy moïi ngöôøi nhö vaäy, vì moïi ngöôøi ñeàu phaïm toäi.

13

Vì, tröôùc khi chöa coù luaät phaùp, toäi loãi ñaõ coù trong theá gian, song chöa coù luaät phaùp, thì cuõng khoâng keå laø toäi loãi.

14

Nhöng töø A-ñam cho ñeán Moâi-se, söï cheát ñaõ cai trò caû ñeán nhöõng keû chaúng phaïm toäi gioáng nhö toäi cuûa A-ñam, laø ngöôøi laøm hình boùng cuûa Ñaáng phaûi ñeán.

15

Song toäi loãi chaúng phaûi nhö söï ban cho cuûa aân ñieån. Vì neáu bôûi toäi loãi cuûa chæ moät ngöôøi maø moïi keû khaùc ñeàu phaûi cheát, thì huoáng chi ôn cuûa Ñöùc Chuùa Trôøi vaø söï ban cho trong ôn Ngaøi toû ra bôûi moät ngöôøi laø Ñöùc Chuùa Jeâsus Christ, chan chöùa cho heát thaûy moïi ngöôøi khaùc laø döôøng naøo!

16

Laïi söï ban cho naày chaúng phaûi nhö vieäc xaûy ñeán bôûi moät ngöôøi phaïm toäi ñaâu: söï phaùn xeùt bôûi chæ moät toäi maø laøm neân ñoaùn phaït; nhöng söï ban cho cuûa aân ñieån thì sau nhieàu toäi roài, daãn ñeán söï xöng coâng bình.

17

Vaû, neáu bôûi toäi moät ngöôøi maø söï cheát ñaõ cai trò bôûi moät ngöôøi aáy, thì huoáng chi nhöõng keû nhaän aân ñieån vaø söï ban cho cuûa söï coâng bình caùch dö daät, hoï seõ nhôø moät mình Ñöùc Chuùa Jeâsus Christ maø cai trò trong söï soáng laø döôøng naøo!

18

Vaäy, nhö bôûi chæ moät toäi maø söï ñoaùn phaït raûi khaép heát thaûy moïi ngöôøi theå naøo, thì bôûi chæ moät vieäc coâng bình maø söï xöng coâng bình, laø söï ban söï soáng, cuõng raûi khaép cho moïi ngöôøi theå aáy.

19

Vì, nhö bôûi söï khoâng vaâng phuïc cuûa moät ngöôøi maø moïi ngöôøi khaùc ñeàu thaønh ra keû coù toäi, thì cuõng moät leõ aáy, bôûi söï vaâng phuïc cuûa moät ngöôøi maø moïi ngöôøi khaùc seõ ñeàu thaønh ra coâng bình.

20

Vaû, luaät phaùp ñaõ xen vaøo, haàu cho toäi loãi gia theâm; nhöng nôi naøo toäi loãi ñaõ gia theâm, thì aân ñieån laïi caøng dö daät hôn nöõa,

21

haàu cho toäi loãi ñaõ cai trò laøm neân söï cheát theå naøo, thì aân ñieån cuõng cai trò bôûi söï coâng bình theå aáy, ñaëng ban cho söï soáng ñôøi ñôøi bôûi Ñöùc Chuùa Jeâsus Christ, laø Chuùa chuùng ta.

Romans 6


Romans Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Romans 5

Romans

Return to Index

Chapter 6

1

Vaäy chuùng ta seõ noùi laøm sao? Chuùng ta phaûi cöù ôû trong toäi loãi, haàu cho aân ñieån ñöôïc dö daät chaêng?

2

Chaúng heà nhö vaäy! Chuùng ta ñaõ cheát veà toäi loãi, leõ naøo coøn soáng trong toäi loãi nöõa?

3

Hay laø, anh em chaúng bieát raèng chuùng ta thaûy ñeàu ñaõ chòu pheùp baùp tem trong Ñöùc Chuùa Jeâsus Christ, töùc laø chòu pheùp baùp tem trong söï cheát Ngaøi sao?

4

Vaäy chuùng ta ñaõ bò choân vôùi Ngaøi bôûi pheùp baùp tem trong söï cheát Ngaøi, haàu cho Ñaáng Christ nhôø vinh hieån cuûa Cha ñöôïc töø keû cheát soáng laïi theå naøo, thì chuùng ta cuõng soáng trong ñôøi môùi theå aáy.

5

Vì neáu chuùng ta laøm moät cuøng Ngaøi bôûi söï cheát gioáng nhö söï cheát cuûa Ngaøi, thì chuùng ta cuõng seõ laøm moät cuøng Ngaøi bôûi söï soáng laïi gioáng nhau:

6

vì bieát roõ raèng ngöôøi cuõ cuûa chuùng ta ñaõ bò ñoùng ñinh treân thaäp töï giaù vôùi Ngaøi, haàu cho thaân theå cuûa toäi loãi bò tieâu dieät ñi, vaø chuùng ta khoâng phuïc döôùi toäi loãi nöõa.

7

Vì ai ñaõ cheát thì ñöôïc thoaùt khoûi toäi loãi.

8

Vaû, neáu chuùng ta ñaõ cuøng cheát vôùi Ñaáng Christ, thì chuùng ta tin raèng mình cuõng seõ soáng laïi vôùi Ngaøi,

9

bôûi bieát raèng Ñaáng Christ ñaõ töø keû cheát soáng laïi, thì chaúng cheát nöõa; söï cheát khoâng coøn cai trò treân Ngaøi.

10

Vì neáu Ngaøi ñaõ cheát, aáy laø cheát cho toäi loãi moät laàn ñuû caû; nhöng hieän nay Ngaøi soáng, aáy laø soáng cho Ñöùc Chuùa Trôøi.

11

Vaäy anh em cuõng haõy coi mình nhö cheát veà toäi loãi vaø nhö soáng cho Ñöùc Chuùa Trôøi trong Ñöùc Chuùa Jeâsus Christ.

12

Vaäy, chôù ñeå toäi loãi cai trò trong xaùc hay cheát cuûa anh em, vaø chôù chieàu theo tö duïc noù.

13

Chôù noäp chi theå mình cho toäi loãi, nhö laø ñoà duøng gian aùc, nhöng haõy phoù chính mình anh em cho Ñöùc Chuùa Trôøi, döôøng nhö ñaõ cheát maø nay trôû neân soáng, vaø daâng chi theå mình cho Ñöùc Chuùa Trôøi nhö laø ñoà duøng veà söï coâng bình.

14

Vì toäi loãi khoâng cai trò treân anh em ñaâu; bôûi anh em chaúng thuoäc döôùi luaät phaùp, maø thuoäc döôùi aân ñieån.

15

Vaäy thì laøm sao! Vì chuùng ta khoâng thuoäc döôùi luaät phaùp, nhöng thuoäc döôùi aân ñieån, thì chuùng ta seõ phaïm toäi hay sao? Chaúng heà nhö vaäy!

16

Anh em haù chaúng bieát raèng neáu anh em ñaõ noäp mình laøm toâi moïi ñaëng vaâng phuïc keû naøo, thì laø toâi moïi cuûa keû mình vaâng phuïc, hoaëc cuûa toäi loãi ñeán söï cheát, hoaëc cuûa söï vaâng phuïc ñeå ñöôïc neân coâng bình hay sao?

17

Nhöng, taï ôn Ñöùc Chuùa Trôøi, vì sau khi anh em laøm toâi moïi toäi loãi, thì ñaõ töø loøng vaâng phuïc ñaïo lyù laø söï ñaõ ban laøm möïc thöôùc cho mình!

18

Vaäy, anh em ñaõ ñöôïc buoâng tha khoûi toäi loãi, trôû neân toâi moïi cuûa söï coâng bình roài.

19

Toâi noùi theo caùch loaøi ngöôøi, vì xaùc thòt cuûa anh em laø yeáu ñuoái. Vaäy, anh em töøng ñaët chi theå mình laøm toâi söï oâ ueá gian aùc ñaëng laøm toäi aùc theå naøo, thì baây giôø, haõy ñaët chi theå mình laøm toâi söï coâng bình ñaëng laøm neân thaùnh cuõng theå aáy.

20

Vaû, khi anh em coøn laøm toâi moïi toäi loãi, thì ñoái vôùi söï coâng bình anh em ñöôïc töï do.

21

Theá thì anh em ñaõ ñöôïc keát quaû gì? Aáy laø quaû maø anh em hieän nay ñöông hoå theïn; vì söï cuoái cuøng cuûa nhöõng ñieàu ñoù töù laø söï cheát.

22

Nhöng baây giôø ñaõ ñöôïc buoâng tha khoûi toäi loãi vaø trôû neân toâi moïi cuûa Ñöùc Chuùa Trôøi roài, thì anh em ñöôïc laáy söï neân thaùnh laøm keát quaû, vaø söï soáng ñôøi ñôøi laøm cuoái cuøng.

23

Vì tieàn coâng cuûa toäi loãi laø söï cheát; nhöng söï ban cho cuûa Ñöùc Chuùa Trôøi laø söï soáng ñôøi ñôøi trong Ñöùc Chuùa Jeâsus Christ, Chuùa chuùng ta.

Romans 7


Romans Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Romans 6

Romans

Return to Index

Chapter 7

1

Hôõi anh em (vì toâi noùi vôùi nhöõng keû bieát luaät phaùp), vaäy anh em haù chaúng bieát raèng luaät phaùp chæ cai trò ngöôøi ta khi coøn soáng hay sao?

2

Cho neân, ñôøn baø coù choàng, heã choàng coøn soáng bao laâu, thì luaät phaùp buoäc phaûi theo choàng baáy laâu; nhöng neáu choàng cheát, thì ngöôøi vôï ñöôïc thoaùt khoûi luaät phaùp ñaõ buoäc mình vôùi choàng.

3

Vaäy neáu ñöông luùc choàng coøn soáng, maø vôï ñi laáy ngöôøi khaùc, thì phaûi bò keâu laø ñôøn baø ngoaïi tình; nhöng neáu choàng cheát, thì vôï ñöôïc buoâng tha khoûi luaät phaùp, daàu laáy ngöôøi khaùc cuõng chaúng phaûi laø ñôøn baø ngoaïi tình vaäy.

4

Hôõi anh em ta, anh em cuõng nhö vaäy, bôûi thaân theå cuûa Ñaáng Christ, anh em ñaõ cheát veà luaät phaùp, ñaëng thuoäc veà ngöôøi khaùc, töùc laø ngöôøi ñaõ töø keû cheát soáng laïi, haàu cho chuùng ta ñöôïc keát quaû cho Ñöùc Chuùa Trôøi.

5

Vì khi chuùng ta coøn soáng theo xaùc thòt, thì caùc tình duïc xaáu xa bò luaät phaùp xui khieán, haønh ñoäng trong chi theå chuùng ta vaø keát quaû cho söï cheát.

6

Nhöng baây giôø chuùng ta ñaõ cheát veà luaät phaùp, laø ñieàu baét buoäc mình, thì ñöôïc buoâng tha khoûi luaät phaùp ñaëng haàu vieäc Ñöùc Chuùa Trôøi theo caùch môùi cuûa Thaùnh Linh, chôù khoâng theo caùch cuõ cuûa vaên töï.

7

Vaäy chuùng ta seõ noùi laøm sao? Luaät phaùp haù laø toäi loãi sao? Chaúng heà nhö vaäy! Nhöng toâi chæ bôûi luaät phaùp maø bieát toäi loãi; vì neáu luaät phaùp khoâng noùi: Ngöôøi chôù tham lam, thì toâi ñaõ khoâng bieát söï tham lam.

8

Aáy laø toäi loãi ñaõ nhôn dòp, bôûi ñieàu raên maø sanh ra moïi thöù ham muoán trong loøng toâi: vì khoâng coù luaät phaùp thì toäi loãi cheát ñi.

9

Ngaøy xöa toâi khoâng coù luaät phaùp maø toâi soáng; nhö khi ñieàu raên ñeán, thì toäi loãi laïi soáng,

10

coøn toâi thì cheát; vaäy thì teù ra ñieàu raên voán neân laøm cho toâi soáng, ñaõ daét toâi ñeán söï cheát.

11

Vì toäi loãi ñaõ nhôn dòp, duøng ñieàu raên doã daønh toâi vaø nhôn ñoù laøm cho toâi cheát.

12

Aáy vaäy, luaät phaùp laø thaùnh, ñieàu raên cuõng laø thaùnh, coâng bình vaø toát laønh.

13

Vaäy thì ñieàu laønh trôû laøm côù cho toâi cheát sao? Chaúng heà nhö vaäy! Nhöng aáy laø toäi loãi ñaõ laøm cho toâi cheát, haàu khi noù nhôn ñieàu laønh laøm cheát toâi, töï baøy ra noùi laø toäi loãi; ñeán noãi toäi loãi nhôn ñieàu raên trôû neân cöïc aùc.

14

Vaû, chuùng ta bieát luaät phaùp laø thieâng lieâng; nhöng toâi laø taùnh xaùc thòt ñaõ bò baùn cho toäi loãi.

15

Vì toâi khoâng hieåu ñieàu mình laøm: toâi chaúng laøm ñieàu mình muoán, nhöng laøm ñieàu mình gheùt.

16

Song neáu toâi laøm ñieàu mình chaúng muoán, thì bôûi ñoù nhaän bieát luaät phaùp laø toát laønh.

17

Baáy giôø chaúng phaûi toâi laøm ñieàu ñoù nöõa, nhöng aáy laø toäi loãi ôû trong toâi.

18

Vaû, toâi bieát ñieàu laønh chaúng ôû trong toâi ñaâu, nghóa laø trong xaùc thòt toâi, bôûi toâi coù yù muoán laøm ñieàu laønh, nhöng khoâng coù quyeàn laøm troïn;

19

vì toâi khoâng laøm ñieàu laønh mình muoán, nhöng laøm ñieàu döõ mình khoâng muoán.

20

Ví baèng toâi laøm ñieàu mình khoâng muoán, aáy chaúng phaûi laø toâi laøm ñieàu ñoù nöõa, nhöng laø toäi loãi ôû trong toâi vaäy.

21

Vaäy toâi thaáy coù luaät naày trong toâi: khi toâi muoán laøm ñieàu laønh, thì ñieàu döõ dính daáp theo toâi.

22

Vì theo ngöôøi beà trong, toâi vaãn laáy luaät phaùp Ñöùc Chuùa Trôøi laøm ñeïp loøng;

23

nhöng toâi caûm bieát trong chi theå mình coù moät luaät khaùc giao chieán vôùi luaät trong trí mình, baét mình phaûi laøm phu tuø cho luaät cuûa toäi loãi, töùc laø luaät ôû trong chi theå toâi vaäy.

24

Khoán naïn cho toâi! Ai seõ cöùu toâi thoaùt khoûi thaân theå hay cheát naày?

25

Caûm taï Ñöùc Chuùa Trôøi, nhôø Ñöùc Chuùa Jeâsus Christ, laø Chuùa chuùng ta! Nhö vaäy, thì chính mình toâi laáy trí khoân phuïc luaät phaùp cuûa Ñöùc Chuùa Trôøi, nhöng laáy xaùc thòt phuïc luaät phaùp cuûa toäi loãi.

Romans 8


Romans Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Romans 7

Romans

Return to Index

Chapter 8

1

Cho neân hieän nay chaúng coøn coù söï ñoaùn phaït naøo cho nhöõng keû ôû trong Ñöùc Chuùa Jeâsus Christ;

2

vì luaät phaùp cuûa Thaùnh Linh söï soáng ñaõ nhôø Ñöùc Chuùa Jeâsus Christ buoâng tha toâi khoûi luaät phaùp cuûa söï toäi vaø söï cheát.

3

Vì ñieàu chi luaät phaùp khoâng laøm noåi, taïi xaùc thòt laøm cho luaät phaùp ra yeáu ñuoái, thì Ñöùc Chuùa Trôøi ñaõ laøm roài: Ngaøi ñaõ vì côù toäi loãi sai chính Con mình laáy xaùc thòt gioáng nhö xaùc thòt toäi loãi chuùng ta, vaø ñaõ ñoaùn phaït toäi loãi trong xaùc thòt,

4

haàu cho söï coâng bình maø luaät phaùp buoäc phaûi laøm ñöôïc troïn trong chuùng ta, laø keû chaúng noi theo xaùc thòt, nhöng noi theo Thaùnh Linh.

5

Thaät theá, keû soáng theo xaùc thòt thì chaêm nhöõng söï thuoäc veà xaùc thòt; coøn keû soáng theo Thaùnh Linh thì chaêm nhöõng söï thuoäc veà Thaùnh Linh.

6

Vaû, chaêm veà xaùc thòt sanh ra söï cheát, coøn chaêm veà Thaùnh Linh sanh ra söï soáng vaø bình an;

7

vì söï chaêm veà xaùc thòt nghòch vôùi Ñöùc Chuùa Trôøi, bôûi noù khoâng phuïc döôùi luaät phaùp Ñöùc Chuùa Trôøi, laïi cuõng khoâng theå phuïc ñöôïc.

8

Vaû, nhöõng keû soáng theo xaùc thòt, thì khoâng theå ñeïp loøng Ñöùc Chuùa Trôøi.

9

Veà phaàn anh em, neáu thaät quaû Thaùnh Linh Ñöùc Chuùa Trôøi ôû trong mình, thì khoâng soáng theo xaùc thòt ñaâu, nhöng theo Thaùnh Linh; song neáu ai khoâng coù Thaùnh Linh cuûa Ñaáng Christ, thì ngöôøi aáy chaúng thuoäc veà Ngaøi.

10

Vaäy neáu Ñaáng Christ ôû trong anh em, thì thaân theå cheát nhôn côù toäi loãi, maø thaàn linh soáng nhôn côù söï coâng bình.

11

Laïi neáu Thaùnh Linh cuûa Ñaáng laøm cho Ñöùc Chuùa Jeâsus soáng laïi töø trong keû cheát ôû trong anh em, thì Ñaáng laøm cho Ñöùc Chuùa Jeâsus Christ soáng laïi töø trong keû cheát cuõng seõ nhôø Thaùnh Linh Ngaøi ôû trong anh em maø khieán thaân theå hay cheát cuûa anh em laïi soáng.

12

Vaäy, hôõi anh em, chuùng ta chaúng maéc nôï xaùc thòt ñaâu, ñaëng soáng theo xaùc thòt.

13

Thaät theá, neáu anh em soáng theo xaùc thòt thì phaûi cheát; song neáu nhôø Thaùnh Linh, laøm cho cheát caùc vieäc cuûa thaân theå, thì anh em seõ soáng.

14

Vì heát thaûy keû naøo ñöôïc Thaùnh Linh cuûa Ñöùc Chuùa Trôøi daét daãn, ñeàu laø con cuûa Ñöùc Chuùa Trôøi.

15

Thaät anh em ñaõ chaúng nhaän laáy thaàn trí cuûa toâi moïi ñaëng coøn ôû trong söï sôï haõi; nhöng ñaõ nhaän laáy thaàn trí cuûa söï laøm con nuoâi, vaø nhôø ñoù chuùng ta keâu raèng: A-ba! Cha!

16

Chính Ñöùc Thaùnh Linh laøm chöùng cho loøng chuùng ta raèng chuùng ta laø con caùi Ñöùc Chuùa Trôøi.

17

Laïi neáu chuùng ta laø con caùi, thì cuõng laø keû keá töï: keû keá töï Ñöùc Chuùa Trôøi vaø laø keû ñoàng keá töï vôùi Ñaáng Christ, mieãn chuùng ta ñeàu chòu ñau ñôùn vôùi Ngaøi, haàu cho cuõng ñöôïc vinh hieån vôùi Ngaøi.

18

Vaû, toâi töôûng raèng nhöõng söï ñau ñôùn baây giôø chaúng ñaùng so saùnh vôùi söï vinh hieån haàu ñeán, laø söï seõ ñöôïc baøy ra trong chuùng ta.

19

Thaät theá, muoân vaät öôùc ao, noùng naûy maø troâng ñôïi con caùi Ñöùc Chuùa Trôøi ñöôïc toû ra.

20

Vì muoân vaät ñaõ bò baét phuïc söï hö khoâng, chaúng phaûi töï yù mình, beøn laø bôûi côù Ñaáng baét phuïc.

21

Muoân vaät mong raèng mình cuõng seõ ñöôïc giaûi cöùu khoûi laøm toâi söï hö naùt, ñaëng döï phaàn trong söï töï do vinh hieån cuûa con caùi Ñöùc Chuùa Trôøi.

22

Vì chuùng ta bieát raèng muoân vaät ñeàu than thôû vaø chòu khoù nhoïc cho ñeán ngaøy nay;

23

khoâng nhöõng muoân vaät thoâi, laïi chuùng ta, laø keû coù traùi ñaàu muøa cuûa Ñöùc Thaùnh Linh, cuõng than thôû trong loøng ñang khi troâng ñôïi söï laøm con nuoâi, töùc laø söï cöùu chuoäc thaân theå chuùng ta vaäy.

24

Vì chuùng ta ñöôïc cöùu trong söï troâng caäy, nhöng khi ngöôøi ta ñaõ thaáy ñieàu mình troâng caäy roài, aáy khoâng phaûi laø troâng nöõa: mình thaáy roài, sao coøn troâng laøm chi?

25

Song neáu chuùng ta troâng ñieàu mình khoâng thaáy, aáy laø chuùng ta chôø ñôïi ñieàu ñoù caùch nhòn nhuïc.

26

Cuõng moät leõ aáy, Ñöùc Thaùnh Linh giuùp cho söï yeáu ñuoái chuùng ta. Vì chuùng ta chaúng bieát söï mình phaûi xin ñaëng caàu nguyeän cho xöùng ñaùng; nhöng chính Ñöùc Thaùnh Linh laáy söï thôû than khoâng theå noùi ra ñöôïc maø caàu khaån thay cho chuùng ta.

27

Ñaáng doø xeùt loøng ngöôøi hieåu bieát yù töôûng cuûa Thaùnh Linh laø theå naøo, vì aáy laø theo yù Ñöùc Chuùa Trôøi maø Ngaøi caàu theá cho caùc thaùnh ñoà vaäy.

28

Vaû, chuùng ta bieát raèng moïi söï hieäp laïi laøm ích cho keû yeâu meán Ñöùc Chuùa Trôøi, töùc laø cho keû ñöôïc goïi theo yù muoán Ngaøi ñaõ ñònh.

29

Vì Ngaøi cuõng ñaõ ñònh saün ñeå neân gioáng nhö hình boùng Con Ngaøi, haàu cho Con naày ñöôïc laøm Con caû ôû giöõa nhieàu anh em;

30

coøn nhöõng keû Ngaøi ñaõ ñònh saün, thì Ngaøi cuõng ñaõ goïi, nhöõng keû Ngaøi ñaõ goïi, thì Ngaøi cuõng ñaõ xöng laø coâng bình, vaø nhöõng keû Ngaøi ñaõ xöng laø coâng bình, thì Ngaøi cuõng ñaõ laøm cho vinh hieån.

31

Ñaõ vaäy thì chuùng ta seõ noùi laøm sao? Neáu Ñöùc Chuùa Trôøi vuøa giuùp chuùng ta, thì coøn ai nghòch vôùi chuùng ta?

32

Ngaøi ñaõ khoâng tieác chính Con mình, nhöng vì chuùng ta heát thaûy maø phoù Con aáy cho, thì Ngaøi haù chaúng cuõng seõ ban moïi söï luoân vôùi Con aáy cho chuùng ta sao?

33

Ai seõ kieän keû löïa choïn cuûa Ñöùc Chuùa Trôøi: Ñöùc Chuùa Trôøi laø Ñaáng xöng coâng bình nhöõng keû aáy.

34

Ai seõ leân aùn hoï ö? Ñöùc Chuùa Jeâsus Christ laø Ñaáng ñaõ cheát, vaø cuõng ñaõ soáng laïi nöõa. Ngaøi ñang ngöï beân höõu Ñöùc Chuùa Trôøi, caàu nguyeän theá cho chuùng ta.

35

Ai seõ phaân reõ chuùng ta khoûi söï yeâu thöông cuûa Ñaáng Christ? coù phaûi hoaïn naïn, khoán cuøng, baét bôù, ñoùi khaùt, traàn truoàng, nguy hieåm, hay laø göôm giaùo chaêng?

36

Nhö coù cheùp raèng: Vì côù Ngaøi, chuùng toâi bò gieát caû ngaøy; Hoï coi chuùng toâi nhö chieân ñònh ñem ñeán haøng laøm thòt.

37

Traùi laïi, trong moïi söï ñoù, chuùng ta nhôø Ñaáng yeâu thöông mình maø thaéng hôn boäi phaàn.

38

Vì toâi chaéc raèng baát kyø söï cheát, söï soáng, caùc thieân söù, caùc keû caàm quyeàn, vieäc baây giôø, vieäc haàu ñeán, quyeàn pheùp,

39

beà cao, hay laø beà saâu, hoaëc moät vaät naøo, chaúng coù theå phaân reõ chuùng ta khoûi söï yeâu thöông maø Ñöùc Chuùa Trôøi ñaõ chöùng cho chuùng ta trong Ñöùc Chuùa Jeâsus Christ, laø Chuùa chuùng ta.

Romans 9


Romans Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Romans 8

Romans

Return to Index

Chapter 9

1

Toâi noùi thaät trong Ñaáng Christ, toâi khoâng noùi doái, löông taâm toâi laøm chöùng cho toâi bôûi Ñöùc Chuùa Trôøi:

2

toâi buoàn böïc laém, loøng toâi haèng ñau ñôùn.

3

Bôûi toâi öôùc ao coù theå chính mình bò döùt boû, lìa khoûi Ñaáng Christ, vì anh em baø con toâi theo phaàn xaùc,

4

töùc daân Y-sô-ra-eân, laø daân ñöôïc nhöõng söï laøm con nuoâi, söï vinh hieån, lôøi giao öôùc, luaät phaùp, söï thôø phöôïng vaø lôøi höùa;

5

laø daân sanh haï bôûi caùc toå phuï, vaø theo phaàn xaùc, bôûi daân aáy sanh ra Ñaáng Christ, laø Ñaáng treân heát moïi söï, töùc laø Ñöùc Chuùa Trôøi ñaùng ngôïi khen ñôøi ñôøi. A-men.

6

Aáy chaúng phaûi lôøi Ñöùc Chuùa Trôøi laø voâ ích. Vì nhöõng keû bôûi Y-sô-ra-eân sanh haï, chaúng phaûi vì ñoù maø heát thaûy ñeàu laø ngöôøi Y-sô-ra-eân.

7

cuõng khoâng phaûi vì laø doøng doõi Aùp-ra-ham thì heát thaûy ñeàu laø con caùi ngöôøi; nhöng coù cheùp raèng: Aáy laø bôûi Y-saùc maø ngöôi seõ coù moät doøng doõi goïi theo teân ngöôi;

8

nghóa laø chaúng phaûi con caùi thuoäc veà xaùc thòt laø con caùi Ñöùc Chuùa Trôøi, nhöng con caùi thuoäc veà lôøi höùa thì ñöôïc keå laø doøng doõi Aùp-ra-ham vaäy.

9

Vaû, lôøi naày thaät laø moät lôøi höùa: Cuõng kyø naày ta seõ laïi ñeán, Sa-ra seõ coù moät con trai.

10

Naøo nhöõng theá thoâi, veà phaàn Reâ-be-ca, khi baø aáy bôûi toå phuï chuùng ta laø Y-saùc maø coù thai ñoâi cuõng vaäy.

11

Vì, khi hai con chöa sanh ra, chöa laøm ñieàu chi laønh hay döõ haàu cho ñöôïc giöõ vöõng yù chæ Ñöùc Chuùa Trôøi, laø yù ñònh saün bôûi söï keùn choïn töï do cuûa Ngaøi, chaúng cöù vieäc laøm, nhöng cöù Ñaáng keâu goïi

12

thì coù lôøi phaùn cho meï cuûa hai con raèng: Ñöùa lôùn seõ laøm toâi ñöùa nhoû;

13

nhö coù cheùp raèng: Ta yeâu Gia-coáp vaø gheùt EÂ-sau.

14

Vaäy chuùng ta seõ noùi laøm sao? Coù söï khoâng coâng bình trong Ñöùc Chuùa Trôøi sao? Chaúng heà nhö vaäy!

15

Vì Ngaøi phaùn cuøng Moâi-se raèng: Ta seõ laøm ôn cho keû ta laøm ôn, ta seõ thöông xoùt keû ta thöông xoùt.

16

Vaäy ñieàu ñoù chaúng phaûi bôûi ngöôøi naøo ao öôùc hay ngöôøi naøo boân ba maø ñöôïc, beøn laø bôûi Ñöùc Chuùa Trôøi thöông xoùt.

17

Trong Kinh Thaùnh cuõng coù phaùn cuøng Pha-ra-oân raèng: Naày laø côù vì sao ta ñaõ daáy ngöôi leân, aáy laø ñeå toû quyeàn pheùp ta ra trong ngöôi, haàu cho danh ta ñöôïc truyeàn ra khaép ñaát.

18

Nhö vaäy, Ngaøi muoán thöông xoùt ai thì thöông xoùt, vaø muoán laøm cöùng loøng ai thì laøm.

19

Vaäy thì ngöôøi seõ hoûi ta raèng: Sao Ngaøi coøn quôû traùch? Vì coù ai choáng laïi yù muoán Ngaøi ñöôïc chaêng?

20

Nhöng, hôõi ngöôøi, ngöôi laø ai, maø daùm caõi laïi cuøng Ñöùc Chuùa Trôøi? Coù leõ naøo caùi bình baèng ñaát seùt laïi noùi vôùi keû naén neân mình raèng: Sao ngöôi ñaõ laøm neân ta nhö vaäy?

21

Ngöôøi thôï goám haù chaúng coù quyeàn treân ñaát seùt, cuøng trong moät ñoáng maø laøm ra haïng bình ñeå duøng vieäc sang troïng, laïi haïng bình khaùc ñeå duøng vieäc heøn haï sao?

22

Neáu Ñöùc Chuùa Trôøi muoán toû ra côn thaïnh noä vaø laøm cho bôûi theá quyeàn pheùp Ngaøi, ñaõ laáy loøng khoan nhaãn lôùn chòu nhöõng bình ñaùng giaän saün cho söï hö maát,

23

ñeå cuõng laøm cho bieát söï giaøu coù cuûa vinh hieån Ngaøi bôûi nhöõng bình ñaùng thöông xoùt maø Ngaøi ñaõ ñònh saün cho söï vinh hieån, thì coøn noùi chi ñöôïc ö?

24

Ñoù toâi noùi veà chuùng ta, laø keû Ngaøi ñaõ goïi, chaúng nhöõng töø trong daân ngoaïi nöõa.

25

Nhö Ngaøi phaùn trong saùch OÂ-seâ raèng: Ta seõ goïi keû chaúng phaûi daân ta laø daân ta, Keû chaúng ñöôïc yeâu daáu laø yeâu daáu;

26

Laïi xaûy ra trong nôi Ngaøi phaùn cuøng hoï raèng: Caùc ngöôi chaúng phaûi laø daân ta ñaâu, Cuõng laïi nôi ñoù hoï seõ ñöôïc xöng laø con cuûa Ñöùc Chuùa Trôøi haèng soáng.

27

Coøn EÂ-sai noùi veà daân Y-sô-ra-eân maø keâu leân raèng: Daàu soá con caùi Y-sô-ra-eân nhö caùt döôùi bieån, chæ moät phaàn soùt laïi seõ ñöôïc cöùu maø thoâi;

28

vì Chuùa seõ laøm öùng nghieäm lôøi Ngaøi caùch troïn veïn vaø voäi vaøng treân ñaát.

29

Laïi nhö EÂ-sai ñaõ noùi tieân tri raèng: Neáu Chuùa vaïn quaân chaúng ñeå laïi moät caùi maàm cuûa doøng gioáng chuùng ta, Thì chuùng ta ñaõ trôû neân nhö thaønh Soâ-ñoâm vaø gioáng nhö thaønh Goâ-moâ-rô vaäy.

30

Vaäy chuùng ta söï noùi laøm sao? Nhöõng daân ngoaïi chaúng tìm söï coâng bình, thì ñaõ ñöôïc söï coâng bình, nhöng laø söï coâng bình ñeán bôûi Ñöùc Chuùa Trôøi;

31

coøn nhö daân Y-sô-ra-eân tìm luaät phaùp cuûa söï coâng bình, thì khoâng ñaït ñeán luaät phaùp aáy.

32

Taïi sao? Taïi hoï chaúng bôûi ñöùc tin maø tìm, nhöng bôûi vieäc laøm. Hoï ñaõ vaáp phaûi hoøn ñaù ngaên trôû,

33

nhö coù cheùp raèng: Naày ta ñeå taïi Si-oân moät hoøn ñaù ngaên trôû, töùc laø hoøn ñaù lôùn laøm cho vaáp ngaõ; Heã ai tin ñeán thì khoûi bò hoå theïn.

Romans 10


Romans Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Romans 9

Romans

Return to Index

Chapter 10

1

Hôõi anh em, söï öôùc ao trong loøng toâi vaø lôøi toâi vì daân Y-sô-ra-eân caàu nguyeän cuøng Ñöùc Chuùa Trôøi, aáy laø cho hoï ñöôïc cöùu.

2

Vì toâi laøm chöùng cho hoï raèng hoï coù loøng soát saéng veà Ñöùc Chuùa Trôøi, nhöng loøng soát saéng ñoù laø khoâng phaûi theo trí khoân.

3

Bôûi hoï khoâng nhaän bieát söï coâng bình cuûa Ñöùc Chuùa Trôøi vaø tìm caùch laäp söï coâng bình rieâng cuûa mình, neân khoâng chòu phuïc söï coâng bình cuûa Ñöùc Chuùa Trôøi;

4

vì Ñaáng Christ laø söï cuoái cuøng cuûa luaät phaùp, ñaëng xöng moïi keû tin laø coâng bình.

5

Vaû, Moâi-se luaän söï coâng bình ñeán bôûi luaät phaùp caùch naày: Heã ai laøm theo ñieàu ñoù thì nhôø ñoù maø soáng.

6

Nhöng söï coâng bình ñeán bôûi ñöùc tin, thì noùi nhö vaày: Chôù noùi trong loøng ngöôi raèng: Ai seõ leân trôøi? aáy laø ñeå ñem Ñaáng Christ xuoáng;

7

hay laø: Ai seõ xuoáng vöïc saâu? aáy laø ñeå ñem Ñaáng Christ töø trong keû cheát laïi leân.

8

Nhöng noùi laøm sao? Ñaïo ôû gaàn ngöôi, ôû trong mieäng vaø trong loøng ngöôi. Aáy laø ñaïo ñöùc tin vaø chuùng ta giaûng daïy.

9

Vaäy neáu mieäng ngöôi xöng Ñöùc Chuùa Jeâsus ra vaø loøng ngöôi tin raèng Ñöùc Chuùa Trôøi ñaõ khieán Ngaøi töø keû cheát soáng laïi, thì ngöôi seõ ñöôïc cöùu;

10

vì tin bôûi trong loøng maø ñöôïc söï coâng bình, coøn bôûi mieäng laøm chöùng maø ñöôïc söï cöùu roãi.

11

Vaû, Kinh-Thaùnh noùi raèng: Keû naøo tin Ngaøi seõ chaúng bò hoå theïn.

12

Trong ngöôøi Giu-ña vaø ngöôøi Gôø-reùc khoâng coù söï phaân bieät gì heát, vì hoï coù chung moät Chuùa, giaøu ôn ñoái vôùi moïi keû keâu xin Ngaøi.

13

Vì ai keâu caàu danh Chuùa thì seõ ñöôïc cöùu.

14

Nhöng hoï chöa tin Ngaøi thì keâu caàu sao ñöôïc? Chöa nghe noùi veà Ngaøi thì laøm theå naøo maø tin? Neáu chaúng ai rao giaûng, thì nghe laøm sao?

15

Laïi neáu chaúng ai ñöôïc sai ñi, thì rao giaûng theå naøo? nhö coù cheùp raèng: Nhöõng baøn chôn keû rao truyeàn tin Laønh laø toát ñeïp bieát bao!

16

Nhöng chaúng phaûi moïi ngöôøi ñeàu nghe theo tin laønh ñaâu; vì EÂ-sai coù noùi raèng: Laïy Chuùa, ai tin lôøi chuùng toâi rao giaûng?

17

Nhö vaäy, ñöùc tin ñeán bôûi söï ngöôøi ta nghe, maø ngöôøi ta nghe, laø khi lôøi cuûa Ñaáng Christ ñöôïc rao giaûng.

18

Nhöng toâi hoûi: Coù phaûi laø hoï chöa nghe chaêng? Traùi laïi, Tieáng cuûa caùc söù giaû ñaõ vang khaép ñaát, Vaø lôøi cuûa söù giaû ñaõ ñaït ñeán cuøng theá gian.

19

Toâi laïi hoûi: Theá maø daân Y-sô-ra-eân chaúng bieát chi heát sao? Moâi-se ñaõ noùi raèng: Ta seõ giuïc loøng ganh tò caùc ngöôi bôûi keû chaúng phaûi laø daân; Ta seõ choïc giaän caùc ngöôi bôûi moät daân ngu doát.

20

Laïi EÂ-sai noùi caùch baïo daïn raèng: Nhöõng keû chaúng tìm kieám ta thì ñaõ gaëp thaáy ta, Ta ñaõ toû mình ra cho keû chaúng hoûi han ta.

21

Song veà daân Y-sô-ra-eân, thì raèng: Ta ñaõ giô tay ra caû ngaøy höôùng veà daân boäi nghòch vaø hay noùi traùi.

Romans 11


Romans Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Romans 10

Romans

Return to Index

Chapter 11

1

Vaäy toâi noùi: Ñöùc Chuùa Trôøi coù boû daân Ngaøi chaêng? Chaúng heà nhö vaäy; vì chính toâi laø daân Y-sô-ra-eân, doøng doõi Aùp-ra-ham, veà chi phaùi Beân-gia-min.

2

Ñöùc Chuùa Trôøi chaúng töøng boû daân Ngaøi ñaõ bieát tröôùc. Anh em haù chaúng bieát Kinh Thaùnh cheùp veà chuyeän EÂ-li sao? theå naøo ngöôøi kieän daân Y-sô-ra-eân tröôùc maët Ñöùc Chuùa Trôøi maø raèng:

3

Laïy Chuùa, hoï ñaõ gieát tieân tri Ngaøi, huûy phaù baøn thôø Ngaøi; toâi coøn laïi moät mình, vaø hoï tìm gieát toâi.

4

Nhöng Ñöùc Chuùa Trôøi ñaùp laïi theå naøo? Ta ñaõ ñeå daønh cho ta baûy ngaøn ngöôøi nam chaúng heà quì goái tröôùc maët Ba-anh.

5

Ngaøy nay cuõng vaäy, coù moät phaàn coøn soùt laïi theo söï löïa choïn cuûa aân ñieån.

6

Nhöng neáu bôûi ôn thì chaúng phaûi bôûi vieäc laøm nöõa; baèng chaúng, thì ôn khoâng coøn phaûi laø ôn.

7

Vaäy thì laøm sao? Aáy laø daân Y-sô-ra-eân chaúng ñöôïc ñieàu mình tìm; song nhöõng keû löïa choïn thì ñaõ ñöôïc, vaø nhöõng keû khaùc thì bò cöùng loøng,

8

nhö coù cheùp raèng: Ñöùc Chuùa Trôøi ñaõ cho hoï môø toái, con maét chaúng thaáy, loã tai chaúng nghe, cho ñeán ngaøy nay.

9

Laïi, Ña vít coù noùi: Öôùc gì baøn tieäc cuûa hoï trôû neân baãy Löôùi, neân dòp vaáp chôn vaø söï phaït coâng bình cho hoï;

10

Öôùc gì maét hoï muø khoâng thaáy ñöôïc, Vaø löng hoï cöù khom luoân.

11

Toâi laïi hoûi raèng: Coù phaûi daân Y-sô-ra-eân vaáp chôn döôøng aáy haàu cho teù xuoáng chaêng? Chaúng heà nhö vaäy! Nhöng aáy laø bôûi toäi loãi hoï maø söï cöùu ñaõ ñeán cho daân ngoaïi, haàu ñeå giuïc loøng tranh ñua cuûa hoï.

12

Vaû, neáu toäi loãi hoï ñaõ laøm giaøu cho theá gian, söï keùm suùt hoï ñaõ laøm giaøu cho daân ngoaïi, thì huoáng chi laø söï thaïnh vöôïng cuûa hoï!

13

Toâi noùi cuøng anh em laø ngöôøi ngoaïi: baáy laâu toâi laøm söù ñoà cho daân ngoaïi, toâi laøm vinh hieån chöùc vuï mình,

14

coá söùc ñeå giuïc loøng tranh ñua cuûa nhöõng keû ñoàng toäc toâi, vaø ñeå cöùu naáy ngöôøi trong ñaùm hoï.

15

Vì neáu söï döùt boû hoï ra ñaõ laøm söï hoøa thuaän cho thieân haï, thì söï hoï trôû laïi trong aân ñieån haù chaúng phaûi laø söï soáng laïi töø trong keû cheát sao?

16

Vaû, neáu traùi ñaàu muøa laø thaùnh, thì caû ñoàng cuõng thaùnh; vaø neáu reã laø thaùnh, thì caùc nhaùnh cuõng thaùnh.

17

Ví baèng coù moät hai nhaùnh bò caét ñi, vaø ngöôi voán laø caây oâ-li-ve hoang ñöôïc thaùp vaøo choã caùc nhaùnh aáy ñeå coù phaàn veà nhöïa vaø reã cuûa caây oâ-li-ve,

18

thì chôù khoe mình hôn caùc nhaùnh ñoù. Nhöng neáu ngöôi khoe mình, thì haõy bieát raèng aáy chaúng phaûi laø ngöôi chòu ñöïng caùi reã, beøn laø caùi reã chòu ñöïng ngöôi.

19

Ngöôi seõ noùi raèng: Caùc nhaùnh ñaõ bò caét ñi, ñeå ta ñöôïc thaùp vaøo choã noù.

20

Phaûi laém; caùc nhaùnh ñoù ñaõ bò caét bôûi côù chaúng tin, vaø ngöôi nhôø ñöùc tin maø coøn; chôù kieâu ngaïo, haõy sôï haõi.

21

Vì neáu Ñöùc Chuùa Trôøi chaúng tieác caùc nhaùnh nguyeân, thì Ngaøi cuõng chaúng tieác ngöôi nöõa.

22

Vaäy haõy xem söï nhôn töø vaø söï nghieâm nhaët cuûa Ñöùc Chuùa Trôøi: söï nghieâm nhaët ñoái vôùi hoï laø keû ñaõ ngaõ xuoáng, coøn söï nhôn töø ñoái vôùi ngöôi, mieãn laø ngöôi caàm giöõ mình trong söï nhôn töø Ngaøi: baèng chaúng, ngöôi cuõng seõ bò chaët.

23

Veà phaàn hoï, neáu khoâng ghì maøi trong söï chaúng tin, thì cuõng seõ ñöôïc thaùp; vì Ñöùc Chuùa Trôøi coù quyeàn laïi thaùp hoï vaøo.

24

Neáu chính ngöôi ñaõ bò caét khoûi caây oâ-li-ve hoang thuaän taùnh mình, maø ñöôïc thaùp vaøo caây oâ-li-ve toát nghòch taùnh, thì huoáng chi nhöõng keû aáy laø nhaùnh nguyeân seõ ñöôïc thaùp vaøo chính caây oâ-li-ve mình!

25

Vaû, hôõi anh em, toâi khoâng muoán anh em chaúng bieát söï maàu nhieäm naày, e anh em khoe mình khoân ngoan chaêng: aáy laø moät phaàn daân Y-sô-ra-eân ñaõ sa vaøo söï cöùng loøng, cho ñeán chöøng naøo soá daân ngoaïi nhaäp vaøo ñöôïc ñaày ñuû;

26

vaäy thì caû daân Y-sô-ra-eân seõ ñöôïc cöùu, nhö coù cheùp raèng: Ñaáng Giaûi cöùu seõ ñeán töø Si-oân, Caát söï voâ ñaïo ra khoûi Gia-coáp;

27

Aáy laø söï giao öôùc maø ta seõ laäp vôùi hoï, Khi ta xoùa toäi loãi hoï roài.

28

Neáu luaän veà Tin Laønh thì hoï laø nghòch thuø bôûi côù anh em, coøn luaän veà söï löïa choïn, thì hoï ñöôïc yeâu thöông bôûi côù caùc toå phuï;

29

vì caùc söï ban cho vaø söï keâu goïi cuûa Ñöùc Chuùa Trôøi chaúng heà ñoåi laïi ñöôïc bao giôø.

30

Laïi nhö khi tröôùc anh em ñaõ nghòch cuøng Ñöùc Chuùa Trôøi, maø baây giôø ñöôïc thöông xoùt bôûi söï nghòch cuûa hoï,

31

thì cuõng moät theå aáy, baây giôø hoï ñaõ nghòch, haàu cho cuõng ñöôïc thöông xoùt bôûi söï thöông xoùt ñaõ toû ra vôùi anh em.

32

Vì Ñöùc Chuùa Trôøi ñaõ nhoát moïi ngöôøi trong söï baïn nghòch, ñaëng thöông xoùt heát thaûy.

33

Oâi! saâu nhieäm thay laø söï giaøu coù, khoân ngoan vaø thoâng bieát cuûa Ñöùc Chuùa Trôøi! Söï phaùn xeùt cuûa Ngaøi naøo ai thaáu ñöôïc, ñöôøng neûo cuûa Ngaøi naøo ai hieåu ñöôïc!

34

Vì, ai bieát yù töôûng Chuùa, ai laø keû baøn luaän cuûa Ngaøi?

35

Hay laø ai ñaõ cho Chuùa tröôùc, ñaëng nhaän laáy ñieàu gì Ngaøi baùo laïi?

36

Vì muoân vaät ñeàu laø töø Ngaøi, vaø höôùng veà Ngaøi. Vinh hieån cho Ngaøi ñôøi ñôøi, voâ cuøng! A-men.

Romans 12


Romans Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Romans 11

Romans

Return to Index

Chapter 12

1

Vaäy, hôõi anh em, toâi laáy söï thöông xoùt cuûa Ñöùc Chuùa Trôøi khuyeân anh em daâng thaân theå mình laøm cuûa leã soáng vaø thaùnh, ñeïp loøng Ñöùc Chuùa Trôøi, aáy laø söï thôø phöôïng phaûi leõ cuûa anh em.

2

Ñöøng laøm theo ñôøi naày, nhöng haõy bieán hoùa bôûi söï ñoåi môùi cuûa taâm thaàn mình, ñeå thöû cho bieát yù muoán toát laønh, ñeïp loøng vaø troïn veïn cuûa Ñöùc Chuùa Trôøi laø theå naøo.

3

Vaäy, nhôø ôn ñaõ ban cho toâi, toâi noùi vôùi moãi ngöôøi trong anh em chôù coù tö töôûng cao quaù leõ, nhöng phaûi coù taâm tình taàm thöôøng, y theo löôïng ñöùc tin maø Ñöùc Chuùa Trôøi ñaõ phuù cho töøng ngöôøi.

4

Vaû, nhö trong moät thaân chuùng ta coù nhieàu chi theå, vaø caùc chi theå khoâng laøm moät vieäc gioáng nhau,

5

thì cuõng vaäy, chuùng ta laø nhieàu ngöôøi maø hieäp neân moät thaân trong Ñaáng Christ, vaø heát thaûy chuùng ta ñeàu laø caùc phaàn chi theå cuûa nhau.

6

Vì chuùng ta coù caùc söï ban cho khaùc nhau, tuøy theo ôn ñaõ ban cho chuùng ta, ai ñöôïc ban cho noùi tieân tri, haõy taäp noùi theo löôïng ñöùc tin;

7

ai ñöôïc goïi ñeán laøm chöùc vuï, haõy buoäc mình vaøo chöùc vuï; ai daïy doã, haõy chaêm maø daïy doã;

8

ai gaùnh vieäc khuyeân baûo, haõy khuyeân baûo; ai boá thí, haõy laáy loøng roäng raõi maø boá thí; ai cai trò, haõy sieâng naêng maø cai trò; ai laøm söï thöông xoùt, haõy laáy loøng vui maø laøm.

9

Loøng yeâu thöông phaûi cho thaønh thaät. Haõy gôùm söï döõ maø meán söï laønh.

10

Haõy laáy loøng yeâu thöông meàm maïi maø yeâu nhau nhö anh em; haõy laáy leõ kính nhöôøng nhau.

11

Haõy sieâng naêng maø chôù laøm bieáng; phaûi coù loøng soát saéng; phaûi haàu vieäc Chuùa.

12

Haõy vui möøng trong söï troâng caäy, nhòn nhuïc trong söï hoaïn naïn, beàn loøng maø caàu nguyeän.

13

Haõy cung caáp söï caàn duøng cho caùc thaùnh ñoà; haõy aân caàn tieáp khaùch.

14

Haõy chuùc phöôùc cho keû baét bôù anh em; haõy chuùc phöôùc, chôù nguyeàn ruûa.

15

Haõy vui vôùi keû vui, khoùc vôùi keû khoùc.

16

Trong voøng anh em phaûi ôû cho hieäp yù nhau; ñöøng öôùc ao söï cao sang, nhöng phaûi öa thích söï khieâm nhöôøng. Chôù cho mình laø khoân ngoan.

17

Chôù laáy aùc traû aùc cho ai; phaûi chaêm tìm ñieàu thieän tröôùc maët moïi ngöôøi.

18

Neáu coù theå ñöôïc, thì haõy heát söùc mình maø hoøa thuaän vôùi moïi ngöôøi.

19

Hôõi keû raát yeâu daáu cuûa toâi ôi, chính mình chôù traû thuø ai, nhöng haõy nhöôøng cho côn thaïnh noä cuûa Ñöùc Chuùa Trôøi; vì coù cheùp lôøi Chuùa phaùn raèng: Söï traû thuø thuoäc veà ta, ta seõ baùo öùng.

20

Vaäy neáu keû thuø mình coù ñoùi, haõy cho aên; coù khaùt, haõy cho uoáng; vì laøm nhö vaäy, khaùc naøo mình laáy nhöõng than löûa ñoû maø chaát treân ñaàu ngöôøi.

21

Ñöøng ñeå ñieàu aùc thaéng mình, nhöng haõy laáy ñieàu thieän thaéng ñieàu aùc.

Romans 13


Romans Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Romans 12

Romans

Return to Index

Chapter 13

1

Moïi ngöôøi phaûi vaâng phuïc caùc ñaáng caàm quyeàn treân mình; vì chaúng coù quyeàn naøo maø chaúng ñeán bôûi Ñöùc Chuùa Trôøi, caùc quyeàn ñeàu bôûi Ñöùc Chuùa Trôøi chæ ñònh.

2

Cho neân ai choáng cöï quyeàn pheùp, töùc laø ñoái ñòch vôùi maïng lònh Ñöùc Chuùa Trôøi ñaõ laäp; vaø nhöõng keû ñoái ñòch thì chuoác laáy söï phaùn xeùt vaøo mình.

3

Vaû, caùc quan quyeàn khoâng phaûi ñeå cho ngöôøi laøm laønh sôï, maø ñeå cho ngöôøi laøm döõ sôï. Ngöôi muoán khoâng sôï quyeàn pheùp chaêng? Haõy laøm ñieàu laønh, seõ ñöôïc khen thöôûng;

4

vì quan quyeàn laø chöùc vieäc cuûa Ñöùc Chuùa Trôøi ñeå laøm ích cho ngöôi. Song neáu ngöôi laøm aùc, thì haõy sôï, vì ngöôøi caàm göôm chaúng phaûi laø voâ côù; ngöôøi laø chöùc vieäc cuûa Ñöùc Chuùa Trôøi ñeå laøm ra söï coâng bình vaø phaït keû laøm döõ.

5

Vaäy neân caàn phaûi vaâng phuïc, chaúng nhöõng vì sôï hình phaït thoâi, nhöng cuõng vì côù löông taâm.

6

Aáy cuõng bôûi leõ ñoù maø anh em noäp thueá, vì caùc quan quyeàn laø ñaày tôù cuûa Ñöùc Chuùa Trôøi, haèng giöõ vieäc aáy.

7

Phaûi traû cho moïi ngöôøi ñieàu mình ñaõ maéc: noäp thueá cho keû mình phaûi noäp thueá; ñoùng goùp cho keû mình phaûi ñoùng goùp; sôï keû mình ñaùng sôï; kính keû mình ñaùng kính.

8

Ñöøng maéc nôï ai chi heát, chæ maéc nôï veà söï yeâu thöông nhau maø thoâi, vì ai yeâu keû laân caän mình, aáy laø ñaõ laøm troïn luaät phaùp.

9

Vaû, nhöõng ñieàu raên naày: Ngöôi chôù phaïm toäi taø daâm, chôù gieát ngöôøi, chôù troäm cöôùp, chôù tham lam, maø moïi ñieàu raên khaùc nöõa, baát luaän ñieàu naøo, ñeàu toùm laïi trong moät lôøi naày: Ngöôi phaûi yeâu keû laân caän mình nhö mình.

10

Söï yeâu thöông chaúng heà laøm haïi keû laân caän; vaäy yeâu thöông laø söï laøm troïn luaät phaùp.

11

Haõy aên ôû nhö vaäy, vì bieát thôøi kyø ñöông luùc chuùng ta ñaây: giôø anh em töø nguû thöùc daäy ñaõ ñeán, bôûi söï cöùu hieän nay ñaõ gaàn chuùng ta hôn luùc chuùng ta môùi tin.

12

Ñeâm ñaõ khuya, ngaøy gaàn ñeán; vaäy chuùng ta haõy loät boû nhöõng vieäc toái taêm maø maëc laáy aùo giaùp saùng laùng.

13

Haõy böôùc ñi caùch haún hoi nhö giöõa ban ngaøy. Chôù noäp mình vaøo söï quaù ñoä vaø say söa, buoâng tuoàng vaø baäy baï, raày raø vaø ghen gheùt;

14

nhöng haõy maëc laáy Ñöùc Chuùa Jeâsus Christ, chôù chaêm nom veà xaùc thòt maø laøm cho phæ loøng duïc noù.

Romans 14


Romans Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

Romans 13

Romans

Return to Index

Chapter 14

1

Haõy baèng loøng tieáp laáy keû keùm ñöùc tin, chôù caõi laãy veà söï nghi ngôø.

2

Ngöôøi naày tin coù theå aên ñöôïc caû moïi thöù; ngöôøi kia laø keû yeáu ñuoái, chæ aên rau maø thoâi.

3

Ngöôøi aên chôù khinh deå keû khoâng aên; vaø ngöôøi khoâng aên chôù xeùt ñoaùn keû aên, vì Ñöùc Chuùa Trôøi ñaõ tieáp laáy ngöôøi.

4

Ngöôi laø ai maø daùm xeùt ñoaùn toâi tôù cuûa keû khaùc? Noù ñöùng hay ngaõ, aáy laø vieäc chuû noù; song noù seõ ñöùng, vì Chuùa coù quyeàn cho noù ñöùng vöõng vaøng.

5

Ngöôøi naày töôûng ngaøy naày hôn ngaøy khaùc, keû kia töôûng moïi ngaøy ñeàu baèng nhau; ai naáy haõy tin chaéc ôû trí mình.

6

Keû giöõ ngaøy laø giöõ vì Chuùa; keû aên laø aên vì Chuùa, vì hoï taï ôn Ñöùc Chuùa Trôøi; keû chaúng aên cuõng chaúng aên vì Chuùa, hoï cuõng taï ôn Ñöùc Chuùa Trôøi.

7

Vaû, chaúng coù ngöôøi naøo trong chuùng ta vì chính mình maø soáng, cuõng chaúng coù ngöôøi naøo trong chuùng ta vì chính mình maø cheát;

8

vì neáu chuùng ta soáng, laø soáng cho Chuùa, vaø neáu chuùng ta cheát, laø cheát cho Chuùa. Vaäy neân chuùng ta hoaëc soáng hoaëc cheát, ñeàu thuoäc veà Chuùa caû.

9

Ñaáng Christ ñaõ cheát vaø soáng laïi, aáy laø ñeå laøm Chuùa keû cheát vaø keû soáng.

10

Nhöng ngöôi, sao xeùt ñoaùn anh em mình? Coøn ngöôi, sao khinh deå anh em mình? Vì chuùng ta heát thaûy seõ öùng haàu tröôùc toøa aùn Ñöùc Chuùa Trôøi.

11

Bôûi coù cheùp raèng: Chuùa phaùn: Thaät nhö ta haèng soáng, moïi ñaàu goái seõ quì tröôùc maët ta, Vaø moïi löôõi seõ ngôïi khen Ñöùc Chuùa Trôøi.

12

Nhö vaäy, moãi ngöôøi trong chuùng ta seõ khai trình vieäc mình vôùi Ñöùc Chuùa Trôøi.

13

Vaäy chuùng ta chôù xeùt ñoaùn nhau; nhöng thaø nhöùt ñònh ñöøng ñeå hoøn ñaù vaáp chôn tröôùc maët anh em mình, vaø ñöøng laøm dòp cho ngöôøi sa ngaõ.

14

Toâi bieát vaø tin chaéc trong Ñöùc Chuùa Jeâsus raèng, chaúng coù vaät gì voán laø dô daùy; chæn coù ai töôûng vaät naøo laø dô daùy, thì noù laø dô daùy cho ngöôøi aáy maø thoâi.

15

Vaû, neáu vì moät thöùc aên, ngöôi laøm cho anh em mình lo buoàn, thì ngöôi chaúng coøn cö xöû theo ñöùc yeâu thöông nöõa. Chôù nhôn thöùc aên laøm hö maát ngöôøi maø Ñaáng Christ ñaõ chòu cheát cho.

16

Vaäy chôù ñeå söï laønh mình trôû neân côù gieøm cheâ.

17

Vì nöôùc Ñöùc Chuùa Trôøi chaúng taïi söï aên uoáng, nhöng taïi söï coâng bình, bình an, vui veû bôûi Ñöùc Thaùnh Linh vaäy.

18

Ai duøng caùch aáy maø haàu vieäc Ñaáng Christ, thì ñeïp loøng Ñöùc Chuùa Trôøi vaø ñöôïc ngöôøi ta khen.

19

Vaäy chuùng ta haõy tìm caùch laøm neân hoøa thuaän vaø laøm göông saùng cho nhau.

20

Chôù vì moät thöùc aên maø huûy hoaïi vieäc Ñöùc Chuùa Trôøi. Thaät moïi vaät laø thaùnh saïch; nhöng aên laáy maø laøm dòp cho keû khaùc vaáp phaïm, thì laø aùc.

21

Ñieàu thieän aáy laø ñöøng aên thòt, ñöøng uoáng röôïu, vaø kieâng cöõ moïi söï chi laøm dòp vaáp phaïm cho anh em mình.

22

Ngöôi coù ñöùc tin chöøng naøo, haõy vì chính mình ngöôi maø giöõ laáy tröôùc maët Ñöùc Chuùa Trôøi. Phöôùc thay cho keû khoâng ñònh toäi cho mình trong söï mình ñaõ öng!

23

Nhöng ai coù loøng ngaàn ngaïi veà thöùc aên naøo, thì bò ñònh toäi roài, vì chaúng bôûi ñöùc tin maø laøm; vaû, phaøm laøm ñieàu chi khoâng bôûi ñöùc tin thì ñieàu ñoù laø toäi loãi.

Romans 15


Romans Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

Romans 14

Romans

Return to Index

Chapter 15

1

Vaäy chuùng ta laø keû maïnh, phaûi gaùnh vaùc söï yeáu ñuoái cho nhöõng keû keùm söùc, chôù laøm cho ñeïp loøng mình.

2

Moãi ngöôøi trong chuùng ta neân laøm ñeïp loøng keû laân caän mình, ñaëng laøm ñieàu ích vaø neân göông toát.

3

Vì Ñaáng Christ cuõng khoâng laøm cho ñeïp loøng mình, nhö coù cheùp raèng: Lôøi cuûa nhöõng keû nguyeàn ruûa Chuùa ñaõ ñoå treân mình toâi.

4

Vaû, moïi söï ñaõ cheùp töø xöa ñeàu ñeå daïy doã chuùng ta, haàu cho bôûi söï nhòn nhuïc vaø söï yeân uûi cuûa Kinh Thaùnh daïy maø chuùng ta ñöôïc söï troâng caäy.

5

Xin Ñöùc Chuùa Trôøi hay nhòn nhuïc vaø yeân uûi ban cho anh em ñöôïc ñoàng loøng ôû vôùi nhau theo Ñöùc Chuùa Jeâsus Christ;

6

ñeå anh em laáy moät loøng moät mieäng maø ngôïi khen Ñöùc Chuùa Trôøi, laø Cha cuûa Ñöùc Chuùa Jeâsus Christ chuùng ta.

7

Vaäy thì, anh em haõy tieáp laáy nhau, cuõng nhö Ñaáng Christ ñaõ tieáp anh em, ñeå Ñöùc Chuùa Trôøi ñöôïc vinh hieån.

8

Vaû, toâi noùi raèng Ñöùc Chuùa Jeâsus Christ ñaõ laøm chöùc vuï mình nôi ngöôøi chòu caét bì, ñaëng toû baøy söï thaønh tín cuûa Ñöùc Chuùa Trôøi, vaø laøm quaû quyeát lôøi höùa cuøng caùc toå phuï chuùng ta,

9

laïi khieán daân ngoaïi khen ngôïi Ñöùc Chuùa Trôøi vì söï thöông xoùt cuûa Ngaøi, nhö coù cheùp raèng: Bôûi ñoù toâi seõ ngôïi khen Chuùa giöõa caùc daân ngoaïi, Vaø ca tuïng danh Ngaøi.

10

Laïi coù cheùp raèng: Hôõi daân ngoaïi, haõy ñoàng vui cuøng daân Chuùa.

11

Laïi raèng: Hôõi heát thaûy daân ngoaïi, Haõy khen ngôïi Chuùa, muoân daân neân ngôïi khen Ngaøi!

12

EÂ-sai cuõng noùi raèng: Töø coäi reã Gie-seâ Seõ nöùt leân caùi choài cai trò daân ngoaïi, Daân ngoaïi seõ troâng caäy choài aáy.

13

Vaäy xin Ñöùc Chuùa Trôøi cuûa söï troâng caäy, laøm cho anh em ñaày daãy moïi ñieàu vui veû vaø moïi ñieàu bình an trong ñöùc tin, haàu cho anh em nhôø quyeàn pheùp Ñöùc Thaùnh Linh ñöôïc dö daät söï troâng caäy!

14

Hôõi anh em, veà phaàn anh em, toâi cuõng tin chaéc raèng anh em coù ñaày loøng nhôn töø, ñuû ñieàu thoâng bieát troïn veïn, laïi coù taøi khuyeân baûo nhau.

15

Neáu toâi ñaõ laáy loøng thaät daïn dó maø vieát thô noùi ñieàu naày ñieàu kia vôùi anh em, aáy laø ñeå nhaéc laïi cho anh em nhôù, bôûi ôn Ñöùc Chuùa Trôøi ñaõ laøm cho toâi

16

neân chöùc vieäc cuûa Ñöùc Chuùa Jeâsus Christ giöõa daân ngoaïi, laøm chöùc teá leã cuûa Tin Laønh Ñöùc Chuùa Trôøi, haàu cho daân ngoaïi ñöôïc laøm cuûa leã vöøa yù Chuùa, neân thaùnh bôûi Ñöùc Thaùnh Linh.

17

Vaäy toâi coù côù khoe mình trong Ñöùc Chuùa Jeâsus Christ veà ñieàu haàu vieäc Ñöùc Chuùa Trôøi.

18

Vì toâi chaúng daùm noùi nhöõng söï khaùc hôn söï maø Ñaáng Christ caäy toâi laøm ra ñeå khieán daân ngoaïi vaâng phuïc Ngaøi, bôûi lôøi noùi vaø bôûi vieäc laøm,

19

bôûi quyeàn pheùp cuûa daáu kyø pheùp laï, baèng quyeàn pheùp cuûa Thaùnh Linh Ñöùc Chuùa Trôøi. Aáy laø töø thaønh Gieâ-ru-sa-lem vaø caùc mieàn xung quanh cho ñeán xöù I-ly-ri, toâi ñaõ ñem ñaïo Tin Laønh cuûa Ñaáng Christ ñi khaép choán.

20

Nhöng toâi laáy laøm vinh maø rao Tin Laønh ôû nôi naøo danh Ñaáng Christ chöa ñöôïc truyeàn ra, ñeå cho khoûi laäp leân treân neàn ngöôøi khaùc,

21

nhö coù cheùp raèng: Nhöõng keû chöa ñöôïc tin baùo veà Ngaøi thì seõ thaáy Ngaøi, nhöõng keû chöa nghe noùi veà Ngaøi thì seõ bieát Ngaøi.

22

Aáy cuõng laø ñieàu ñaõ nhieàu laàn ngaên trôû toâi ñi ñeán thaêm anh em.

23

Nhöng baây giôø chaúng coøn coù chi caàm buoäc toâi laïi trong caùc mieàn naày nöõa; vaû laïi, ñaõ maáy naêm nay, toâi raát öôùc ao ñeán cuøng anh em;

24

vaäy neáu toâi coù theå ñi xöù Y-pha-nho ñöôïc, thì mong raèng seõ tieän ñaøng gheù thaêm anh em; sau khi ñöôïc chuùt thoûa loøng ôû vôùi anh em roài, thì nhôø anh em sai ñöa toâi qua xöù aáy.

25

Nay toâi qua thaønh Gieâ-ru-sa-lem ñaëng giuùp vieäc caùc thaùnh ñoà.

26

Vì ngöôøi xöù Ma-xeâ-ñoan vaø xöù A-chai vui loøng quyeân tieàn ñeå giuùp nhöõng thaùnh ñoà ôû thaønh Gieâ-ru-sa-lem ñang ngheøo tuùng.

27

Hoï vui loøng laøm söï ñoù, vaø cuõng maéc nôï caùc ngöôøi ñoù nöõa; vì neáu ngöôøi ngoaïi ñaõ coù phaàn veà cuûa caûi thieâng lieâng ngöôøi Giu-ña, thì cuõng phaûi laáy cuûa caûi thuoäc veà phaàn ñôøi maø giuùp cho ngöôøi Giu-ña.

28

Vaäy khi toâi laøm xong vieäc aáy, vaø giao quaû phöôùc naày cho hoï roài, toâi seõ gheù nôi anh em ñaëng ñi ñeán söù Y-pha-nho.

29

Toâi bieát khi toâi sang vôùi anh em, thì seõ ñem ôn phöôùc doài daøo cuûa Ñaáng Christ cuøng ñeán.

30

Vaäy, hôõi anh em, nhôø Ñöùc Chuùa Jeâsus Christ chuùng ta, vaø nhôø söï yeâu thöông sanh bôûi Ñöùc Thaùnh Linh, toâi khuyeân anh em phaûi cuøng toâi chieán ñaáu trong nhöõng lôøi caàu nguyeän maø anh em vì toâi trình cuøng Ñöùc Chuùa Trôøi,

31

haàu ñeå toâi ñöôïc thoaùt khoûi nhöõng ngöôøi chaúng tin trong xöù Giu-ñeâ, vaø cuûa laøm phaûi maø toâi ñem qua thaønh Gieâ-ru-sa-lem seõ ñöôïc caùc thaùnh ñoà vui loøng nhaäm laáy.

32

Baáy giôø toâi coù theå vui möøng ñi ñeán anh em, vaø neáu vöøa yù Ñöùc Chuùa Trôøi, cuõng neám muøi an nghó vôùi anh em nöõa.

33

Nguyeàn xin Ñöùc Chuùa Trôøi bình an ôû vôùi anh em heát thaûy! A-men.

Romans 16


Romans Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

Romans 15

Romans

Return to Index

Chapter 16

1

Toâi gôûi gaém Pheâ-beâ, ngöôøi chò em chuùng ta cho anh em, ngöôøi laøm nöõ chaáp söï cuûa Hoäi thaùnh Xen-cô-reâ.

2

Haõy aân caàn tieáp röôùc ngöôøi trong Chuùa chuùng ta, moät caùch xöùng ñaùng vôùi thaùnh ñoà, vaø haõy giuùp ñôõ ngöôøi trong moïi dòp maø ngöôøi seõ caàn ñeán anh em; vì chính ngöôøi ñaõ giuùp nhieàu keû, vaø cuõng giuùp toâi nöõa.

3

Haõy chaøo Beâ-rít-sin vaø A-qui-la, keû cuøng laøm vieäc vôùi toâi trong Ñöùc Chuùa Jeâsus Christ,

4

laø hai ngöôøi lieàu cheát ñeå cöùu söï soáng toâi; aáy chaúng nhöõng moät mình toâi taï ôn hai ngöôøi, nhöng caû caùc Hoäi thaùnh cuûa daân ngoaïi nöõa.

5

Cuõng haõy chaøo Hoäi thaùnh nhoùm taïi nhaø hai ngöôøi. Haõy chaøo EÂ-bai-neát, laø ngöôøi raát thieát vôùi toâi, vaø ñaõ neân traùi ñaàu muøa trong xöù A-si cho Ñaáng Christ.

6

Haõy chaøo Ma-ri, laø ngöôøi coù nhieàu coâng khoù vì anh em.

7

Haõy chaøo An-troâ-ni-cô vaø Giu-ni -a, töùc laø baø con vaø baïn ñoàng tuø vôùi toâi, laø hai ngöôøi coù danh voïng trong caùc söù ñoà vaø thuoäc veà Ñaáng Christ tröôùc toâi vaäy.

8

Haõy chaøo Am-li -a, ngöôøi raát yeâu daáu cuûa toâi trong Chuùa.

9

Haõy chaøo U-rô-banh, baïn cuøng laøm vieäc vôùi toâi trong Ñaáng Christ, vaø Eâch-ta-chy, laø keû raát thieát vôùi toâi.

10

Haõy chaøo A-be-lô, ngöôøi ñöôïc tieáp naïp trong Ñaáng Christ. Haõy chaøo caùc ngöôi ôû nhaø A-rích-toâ-bu.

11

Haõy chaøo Heâ-roâ-ñi-oân, laø baø con toâi. Haõy chaøo caùc ngöôøi ôû trong nhaø Naït-xít, laø nhöõng keû ôû trong Chuùa.

12

Haõy chaøo Try-phe-nô vaø Try-phoâ-sô, laø hai ngöôøi laøm vieäc cho Chuùa. Haõy chaøo Beït-si-ñô, ngöôøi raát thaân vôùi toâi, vaø ñaõ laøm vieäc nhieàu cho Chuùa.

13

Haõy chaøo Ru-phu, ngöôøi ñöôïc choïn cuûa Chuùa, vaø chaøo meï ngöôøi, cuõng laø meï toâi.

14

Haõy chaøo A-sin-cô-rích, Phô-leâ-goân, Heït-me, Ba-troâ-ba, Heït-ma, vaø caùc anh em ôû vôùi hoï.

15

Haõy chaøo Phi-loâ-loâ-gô vaø Giu-li, Neâ-reâ vaø chò ngöôøi, OÂ-lim, vaø heát thaûy caùc thaùnh ñoà ôû vôùi hoï.

16

Anh em haõy laáy caùi hoân thaùnh maø chaøo nhau. Heát thaûy caùc Hoäi thaùnh cuûa Ñaáng Christ chaøo anh em.

17

Hôõi anh em, toâi khuyeân anh em coi chöøng nhöõng keû gaây neân beø ñaûng vaø laøm göông xaáu, nghòch cuøng söï daïy doã maø anh em ñaõ nhaän. Phaûi traùnh xa hoï ñi,

18

vì nhöõng keû ñoù chaúng haàu vieäc Ñaáng Christ, Chuùa chuùng ta, song haàu vieäc caùi buïng hoï, vaø laáy nhöõng lôøi ngoït ngaøo dua nònh doã daønh loøng keû thaät thaø.

19

Söï anh em vaâng phuïc thì ai ai cuõng bieát roài, vaäy toâi vì anh em vui möøng, mong raèng anh em khoân ngoan veà ñieàu laønh, vaø thanh saïch ñoái vôùi ñieàu döõ.

20

Ñöùc Chuùa Trôøi bình an seõ kíp giaøy ñaïp quæ Sa-tan döôùi chôn anh em. Nguyeàn xin aân ñieån cuûa Ñöùc Chuùa Jeâsus chuùng ta ôû cuøng anh em!

21

Ti-moâ-theâ, keû cuøng laøm vieäc vôùi toâi chaøo anh em, Lu-si-uùt, Gia-soân vaø Soâ-xi-ba-teâ, laø baø con toâi cuõng vaäy.

22

Toâi laø Teït-tiu, ngöôøi cheùp böùc thô naày, chaøo thaêm anh em trong Chuùa.

23

Gai-uùt laø ngöôøi tieáp ñaõi toâi cuøng tieáp ñaõi caû Hoäi thaùnh, chaøo anh em.

24

EÂ-raùt, quan kho baïc thaønh phoá, vaø Qua-rô-tu, ngöôøi anh em chuùng ta, cuõng chaøo anh em nöõa.

25

Ngôïi khen Ñaáng coù quyeàn laøm cho vöõng chí anh em theo Tin Laønh cuûa toâi vaø lôøi giaûng Ñöùc Chuùa Jeâsus Christ, theo söï toû ra veà leõ maàu nhieäm, laø leõ ñaõ giaáu kín töø moïi ñôøi tröôùc,

26

maø baây giôø ñöôïc baøy ra, vaø theo lònh Ñöùc Chuùa Trôøi haèng soáng, bôûi caùc saùch tieân tri, baøy ra cho moïi daân ñeàu bieát, ñaëng ñem hoï ñeán söï vaâng phuïc cuûa ñöùc tin,

27

nhôn Ñöùc Chuùa Jeâsus Christ, nguyeàn xin vinh hieån veà nôi Ñöùc Chuùa Trôøi khoân ngoan coù moät, ñôøi ñôøi voâ cuøng! A-men.

1st Corinthians 1


1st Corinthians Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Romans 16

1 Corinthians

Return to Index

Chapter 1

1

Phao-loâ, theo yù Ñöùc Chuùa Trôøi, ñöôïc goïi laøm söù ñoà cuûa Ñöùc Chuùa Jeâsus Christ, cuøng Soát-then, anh em chuùng toâi,

2

gôûi cho Hoäi thaùnh Ñöùc Chuùa Trôøi taïi thaønh Coâ-rinh-toâ, töùc laø cho nhöõng ngöôøi ñaõ ñöôïc neân thaùnh trong Ñöùc Chuùa Jeâsus Christ, ñöôïc goïi laøm thaùnh ñoà, laïi cho moïi ngöôøi baát luaän nôi naøo, caàu khaån danh Ñöùc Chuùa Jeâsus Christ chuùng ta, laø Chuùa cuûa nhöõng ngöôøi aáy vaø cuûa chuùng ta:

3

nguyeàn xin anh em ñöôïc aân ñieån vaø söï bình an ban cho bôûi Ñöùc Chuùa Trôøi, Cha chuùng ta, vaø bôûi Ñöùc Chuùa Jeâsus Christ!

4

Toâi haèng vì anh em taï ôn Ñöùc Chuùa Trôøi, bôûi côù anh em ñaõ ñöôïc Ñöùc Chuùa Trôøi ban ôn trong Ñöùc Chuùa Jeâsus Christ;

5

vì chöng anh em ñaõ ñöôïc dö daät veà moïi ñieàu ban cho, caû lôøi noùi vaø söï hieåu bieát,

6

nhö lôøi chöùng veà Ñaáng Christ ñaõ ñöôïc vöõng beàn giöõa anh em.

7

Anh em ñang troâng ñôïi kyø Ñöùc Chuùa Jeâsus Christ chuùng ta hieän ñeán, cuõng chaúng thieáu moät ôn naøo.

8

Ngaøi seõ khieán anh em ñöôïc vöõng beàn ñeán cuoái cuøng, ñeå khoûi bò quôû traùch trong ngaøy cuûa Ñöùc Chuùa Jeâsus Christ chuùng ta.

9

Ñöùc Chuùa Trôøi laø thaønh tín, Ngaøi ñaõ goïi anh em ñöôïc thoâng coâng vôùi Con Ngaøi laø Ñöùc Chuùa Jeâsus Christ, Chuùa chuùng ta.

10

Hôõi Anh em, toâi nhôn danh Ñöùc Chuùa Jeâsus Christ chuùng ta, khuyeân anh em thaûy ñeàu phaûi ñoàng moät tieáng noùi vôùi nhau, chôù phaân reõ nhau ra, nhöng phaûi hieäp moät yù moät loøng cuøng nhau.

11

Vì, hôõi anh em, bôûi ngöôøi nhaø Cô-loâ-eâ, toâi coù ñöôïc tin raèng trong anh em coù söï tranh caïnh.

12

Toâi coù yù noùi raèng trong anh em moãi ngöôøi noùi nhö vaày: Ta laø moân ñoà cuûa Phao-loâ; ta laø cuûa A-boâ-loâ, ta laø cuûa Seâ-pha, ta laø cuûa Ñaáng Christ.

13

Ñaáng Christ bò phaân reõ ra sao? Coù phaûi Phao-loâ ñaõ chòu ñoùng ñinh treân caây thaäp töï theá cho anh em, hay laø anh em ñaõ nhôn danh Phao-loâ maø chòu pheùp baùp tem sao?

14

Toâi taï ôn Ñöùc Chuùa Trôøi, vì ngoaøi Cô-rít-bu vaø Gai-uùt, toâi chöa töøng laøm pheùp baùp tem cho ai trong anh em,

15

haàu cho chaúng ai noùi raèng anh em ñaõ nhôn danh toâi maø chòu pheùp baùp tem.

16

Toâi cuõng ñaõ laøm pheùp baùp tem cho ngöôøi nhaø Seâ-pha-na; ngoaøi nhaø ñoù, toâi chaúng bieát mình ñaõ laøm pheùp baùp tem cho ai nöõa.

17

Thaät vaäy, Ñaáng Christ ñaõ sai toâi, chaúng phaûi ñeå laøm pheùp baùp-tem ñaâu, nhöng ñeå rao giaûng Tin Laønh, vaø chaúng duøng söï khoân kheùo maø giaûng, keûo thaäp töï giaù cuûa Ñaáng Christ ra voâ ích.

18

Bôûi vì lôøi giaûng veà thaäp töï giaù, thì nhöõng ngöôøi hö maát cho laø ñieân daïi; song veà phaàn chuùng ta, laø keû ñöôïc cöùu chuoäc, thì cho laø quyeàn pheùp cuûa Ñöùc Chuùa Trôøi.

19

cuõng coù lôøi cheùp raèng: Ta seõ huûy phaù söï khoân ngoan cuûa ngöôøi khoân ngoan, Tieâu tröø söï thaïo bieát cuûa ngöôøi thaïo bieát.

20

Ngöôøi khoân ngoan ôû ñaâu? Thaày thoâng giaùo ôû ñaâu? Ngöôøi bieän luaän ñôøi nay ôû ñaâu? Coù phaûi Ñöùc Chuùa Trôøi ñaõ laøm cho söï khoân ngoan cuûa theá gian ra doà daïi khoâng?

21

Vì, taïi theá gian caäy söï khoân ngoan mình, chaúng nhôø söï khoân ngoan Ñöùc Chuùa Trôøi maø nhaän bieát Ñöùc Chuùa Trôøi, neân Ngaøi ñaønh loøng duøng söï giaûng doà daïi cuûa chuùng ta maø cöùu roãi nhöõng ngöôøi tin caäy.

22

Vaû, ñöông khi ngöôøi Giu-ña ñoøi pheùp laï, ngöôøi Gôø-reùc tìm söï khoân ngoan,

23

thì chuùng ta giaûng Ñaáng Christ bò ñoùng ñinh treân caây thaäp töï, laø söï ngöôøi Giu-ña laáy laøm göông xaáu, daân ngoaïi cho laø doà daïi;

24

song le, veà nhöõng ngöôøi ñöôïc goïi, baát luaän ngöôøi Giu-ña hay ngöôøi Gôø-reùc, thì Ñaáng Christ laø quyeàn pheùp cuûa Ñöùc Chuùa Trôøi vaø söï khoân ngoan cuûa Ñöùc Chuùa Trôøi.

25

Bôûi vì söï doà daïi cuûa Ñöùc Chuùa Trôøi laø khoân saùng hôn ngöôøi ta, vaø söï yeáu ñuoái cuûa Ñöùc Chuùa Trôøi laø maïnh hôn ngöôøi ta.

26

Hôõi Anh em, haõy suy xeùt raèng ôû giöõa anh em laø keû ñaõ ñöôïc goïi, khoâng coù nhieàu ngöôøi khoân ngoan theo xaùc thòt, chaúng nhieàu keû quyeàn theá, chaúng nhieàu keû sang troïng.

27

Nhöng Ñöùc Chuùa Trôøi ñaõ choïn nhöõng söï daïi ôû theá gian ñeå laøm hoå theïn nhöõng söï maïnh;

28

Ñöùc Chuùa Trôøi ñaõ choïn nhöõng söï heøn haï vaø khinh bæ ôû theá gian, cuøng nhöõng söï khoâng coù, haàu cho laøm nhöõng söï coù ra khoâng coù,

29

ñeå chaúng ai khoe mình tröôùc moät Ñöùc Chuùa Trôøi.

30

Vaû, aáy laø nhôø Ngaøi maø anh em ôû trong Ñöùc Chuùa Jeâsus Christ, laø Ñaáng maø Ñöùc Chuùa Trôøi ñaõ laøm neân söï khoân ngoan, söï coâng bình, söï neân thaùnh, vaø söï cöùu chuoäc cho chuùng ta;

31

haàu cho, nhö coù lôøi cheùp raèng: Ai khoe mình, haõy khoe mình trong Chuùa.

1st Corinthians 2


1st Corinthians Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Corinthians 1

1 Corinthians

Return to Index

Chapter 2

1

Hôõi Anh em, veà phaàn toâi, khi toâi ñeán cuøng anh em, chaúng duøng lôøi cao xa hay laø khoân saùng maø rao giaûng cho anh em bieát chöùng côù cuûa Ñöùc Chuùa Trôøi.

2

Vì toâi ñaõ ñoaùn ñònh raèng ôû giöõa anh em, toâi chaúng bieát söï gì khaùc ngoaøi Ñöùc Chuùa Jeâsus Christ, vaø Ñöùc Chuùa Jeâsus Christ bò ñoùng ñinh treân caây thaäp töï.

3

Chính toâi ñaõ ôû giöõa anh em, boä yeáu ñuoái, sôï haõi, run raåy laém.

4

Lôøi noùi vaø söï giaûng cuûa toâi chaúng phaûi baèng baøi dieãn thuyeát kheùo leùo cuûa söï khoân ngoan, nhöng taïi söï toû ra Thaùnh Linh vaø quyeàn pheùp;

5

haàu cho anh em chôù laäp ñöùc tin mình treân söï khoân ngoan loaøi ngöôøi, beøn laø treân quyeàn pheùp Ñöùc Chuùa Trôøi.

6

Daàu vaäy, chuùng toâi giaûng söï khoân ngoan cho nhöõng keû troïn veïn, song chaúng phaûi söï khoân ngoan thuoäc veà ñôøi naày, cuõng khoâng phaûi cuûa caùc ngöôøi cai quaûn ñôøi naày, laø keû seõ bò hö maát.

7

Chuùng toâi giaûng söï khoân ngoan cuûa Ñöùc Chuùa Trôøi, laø söï maàu nhieäm kín giaáu, maø töø tröôùc caùc ñôøi, Ñöùc Chuùa Trôøi ñaõ ñònh saün cho söï vinh hieån chuùng ta.

8

Trong nhöõng ngöôøi cai quaûn ñôøi naày chaúng ai töøng bieát söï ñoù; bôûi chöng, neáu ñaõ bieát thì hoï chaúng ñoùng ñinh Chuùa vinh hieån treân caây thaäp töï ñaâu.

9

Song le, nhö coù cheùp raèng: Aáy laø söï maét chöa thaáy, tai chöa nghe, Vaø loøng ngöôøi chöa nghó ñeán, Nhöng Ñöùc Chuùa Trôøi ñaõ saém saün ñieàu aáy cho nhöõng ngöôøi yeâu meán Ngaøi.

10

Ñöùc Chuùa Trôøi ñaõ duøng Ñöùc Thaùnh Linh ñeå baøy toû nhöõng söï ñoù cho chuùng ta, vì Ñöùc Thaùnh Linh doø xeùt moïi söï, caû ñeán söï saâu nhieäm cuûa Ñöùc Chuùa Trôøi nöõa.

11

Vaû, neáu khoâng phaûi laø thaàn linh trong loøng ngöôøi, thì ai bieát söï trong loøng ngöôøi? Cuõng moät leõ aáy, neáu khoâng phaûi laø Thaùnh Linh cuûa Ñöùc Chuùa Trôøi, thì chaúng ai bieát söï trong Ñöùc Chuùa Trôøi.

12

Veà phaàn chuùng ta, chuùng ta chaúng nhaän laáy thaàn theá gian, nhöng ñaõ nhaän laáy Thaùnh Linh töø Ñöùc Chuùa Trôøi ñeán, haàu cho ñöôïc hieåu bieát nhöõng ôn maø chuùng ta nhaän laõnh bôûi Ñöùc Chuùa Trôøi;

13

chuùng ta noùi veà ôn ñoù, khoâng caäy lôøi noùi maø söï khoân ngoan cuûa loaøi ngöôøi ñaõ daïy ñaâu, song caäy söï khoân ngoan maø Ñöùc Thaùnh Linh ñaõ daïy, duøng tieáng thieâng lieâng ñeå giaûi baøy söï thieâng lieâng.

14

Vaû, ngöôøi coù taùnh xaùc thòt khoâng nhaän ñöôïc nhöõng söï thuoäc veà Thaùnh Linh cuûa Ñöùc Chuùa Trôøi; bôûi chöng ngöôøi ñoù coi söï aáy nhö laø söï doà daïi, vaø khoâng coù theå hieåu ñöôïc, vì phaûi xem xeùt caùch thieâng lieâng.

15

Nhöng ngöôøi coù taùnh thieâng lieâng xöû ñoaùn moïi söï, vaø chính mình khoâng bò ai xöû ñoaùn.

16

Vì ai ñaõ bieát yù Chuùa, ñaëng daïy doã Ngaøi? Nhöng phaàn chuùng ta, thì coù yù cuûa Ñaáng Christ.

1st Corinthians 3


1st Corinthians Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Corinthians 2

1 Corinthians

Return to Index

Chapter 3

1

Hôõi anh em, veà phaàn toâi, toâi chaúng coù theå noùi vôùi anh em nhö vôùi ngöôøi thieâng lieâng, nhöng nhö vôùi ngöôøi xaùc thòt, nhö vôùi caùc con ñoû trong Ñaáng Christ vaäy.

2

Toâi laáy söõa nuoâi anh em, chôù chaúng laáy ñoà aên cöùng, vì anh em khoâng chòu noåi; ñeán baây giôø cuõng chöa chòu ñöôïc, vì anh em haõy coøn thuoäc veà xaùc thòt.

3

Thaät, bôûi trong anh em coù söï ghen gheùt vaø tranh caïnh, anh em haù chaúng phaûi laø taùnh xaùc thòt aên ôû nhö ngöôøi theá gian sao?

4

Coù ngöôøi thì noùi: Ta laø moân ñoà cuûa Phao-loâ; keû thì raèng: Ta laø cuûa A-boâ-loâ, vaäy anh em haù chaúng phaûi laø ngöôøi cuõng nhö keû khaùc sao?

5

Theá thì, A-boâ-loâ laø ai, vaø Phao-loâ laø ai? Aáy laø keû toâi tôù, maø bôûi keû ñoù anh em ñaõ tin caäy, y theo Chuùa ñaõ ban cho moïi ngöôøi.

6

Toâi ñaõ troàng, A-boâ-loâ ñaõ töôùi, nhöng Ñöùc Chuùa Trôøi ñaõ laøm cho lôùn leân.

7

Vaäy, ngöôøi troàng keû töôùi, ñeàu khoâng ra gì, song Ñöùc Chuùa Trôøi laø Ñaáng laøm cho lôùn leân.

8

Ngöôøi troàng, keû töôùi, ñeàu baèng nhau; ai naáy seõ nhaän phaàn thöôûng tuøy theo vieäc mình ñaõ laøm.

9

Vaû, chuùng toâi laø baïn cuøng laøm vieäc vôùi Ñöùc Chuùa Trôøi; anh em laø ruoäng Ñöùc Chuùa Trôøi caøy, nhaø cuûa Ñöùc Chuùa Trôøi xaây.

10

Theo ôn Ñöùc Chuùa Trôøi ban cho toâi, toâi ñaõ laäp neân nhö moät tay thôï kheùo, maø coù keû khaùc caát leân treân; nhöng ai naáy phaûi caån thaän veà söï mình xaây treân neàn ñoù.

11

Vì, chaúng ai coù theå laäp moät neàn khaùc ngoaøi neàn ñaõ laäp, laø Ñöùc Chuùa Jeâsus Christ.

12

Neáu coù keû laáy vaøng, baïc, böûu thaïch, goã, coû khoâ, rôm raï maø xaây treân neàn aáy,

13

thì coâng vieäc cuûa moãi ngöôøi seõ baøy toû ra. Ngaøy ñeán seõ toû töôøng coâng vieäc ñoù; noù seõ trình ra trong löûa, vaø coâng vieäc cuûa moãi ngöôøi ñaùng giaù naøo, löûa seõ chæ ra.

14

Ví baèng coâng vieäc cuûa ai xaây treân neàn ñöôïc coøn laïi, thì thôï ñoù seõ laõnh phaàn thöôûng mình.

15

Neáu coâng vieäc hoï bò thieâu huûy, thì maát phaàn thöôûng. Coøn veà phaàn ngöôøi ñoù, seõ ñöôïc cöùu, song döôøng nhö qua löûa vaäy.

16

Anh em haù chaúng bieát mình laø ñeàn thôø cuûa Ñöùc Chuùa Trôøi, vaø Thaùnh Linh Ñöùc Chuùa Trôøi ôû trong anh em sao?

17

Vì coù ai phaù huûy ñeàn thôø cuûa Ñöùc Chuùa Trôøi, thì Ñöùc Chuùa Trôøi seõ phaù huûy hoï; vì ñeàn thôø cuûa Ñöùc Chuùa Trôøi laø thaùnh, maø chính anh em laø ñeàn thôø.

18

Chôù ai töï doái mình: neáu coù ai trong voøng anh em töôûng mình khoân ngoan theo caùch ñôøi naày, haõy trôû neân daïi doät, ñeå ñöôïc neân khoân ngoan;

19

vì söï khoân ngoan ñôøi naày tröôùc maët Ñöùc Chuùa Trôøi laø söï daïi doät. Nhö coù cheùp raèng: Aáy laø Chuùa baét nhöõng keû khoân ngoan trong möu keá hoï.

20

Laïi raèng: Chuùa thoâng bieát yù töôûng cuûa ngöôøi khoân ngoan; Ngaøi bieát yù töôûng hoï ñeàu laø voâ ích.

21

Vaäy, chôù ai khoe mình veà loaøi ngöôøi, vì moïi söï ñeàu thuoäc veà anh em:

22

hoaëc Phao-loâ, hoaëc A-boâ-loâ, hoaëc Seâ-pha, hoaëc theá gian, khoâng coù söï soáng, hoaëc söï cheát hoaëc nhöõng söï baây giôø, hoaëc nhöõng söï haàu ñeán. Heát thaûy moïi söï ñeàu thuoäc veà anh em,

23

anh em thuoäc veà Ñaáng Christ, Ñaáng Christ thuoäc veà Ñöùc Chuùa Trôøi.

1st Corinthians 4


1st Corinthians Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Corinthians 3

1 Corinthians

Return to Index

Chapter 4

1

Vaäy, ai naáy haõy coi chuùng toâi nhö ñaày tôù cuûa Ñaáng Christ, vaø keû quaûn trò nhöõng söï maàu nhieäm cuûa Ñöùc Chuùa Trôøi.

2

Vaû laïi, caùi ñieàu ngöôøi ta troâng mong nôi ngöôøi quaûn trò laø phaûi trung thaønh.

3

Veà phaàn toâi, hoaëc bò anh em xöû ñoaùn, hoaëc bò toøa aùn naøo cuûa loaøi ngöôøi xöû ñoaùn, toâi cuõng chaúng laáy laøm quan heä gì. Chính toâi chaúng töï xöû ñoaùn mình nöõa;

4

vì toâi chaúng thaáy mình coù ñieàu gì ñaùng toäi, nhöng toâi cuõng khoâng nhôø söï ñoù maø ñöôïc xöng laø coâng bình: Ñaáng xöû ñoaùn toâi, aáy laø Chuùa.

5

Vaäy, chôù xeùt ñoaùn sôùm quaù, haõy ñôïi Chuùa ñeán; chính Chuùa seõ toû nhöõng söï giaáu trong nôi toái ra nôi saùng, vaø baøy ra nhöõng söï toan ñònh trong loøng ngöôøi; baáy giôø, ai naáy seõ bôûi Ñöùc Chuùa Trôøi maø laõnh söï khen ngôïi mình ñaùng laõnh.

6

Hôõi anh em, aáy laø vì côù anh em, toâi ñaõ duøng nhöõng leõ thaät, naày chæ veà chính mình toâi vaø A-boâ-loâ, haàu cho anh em hoïc ñoøi hai chuùng toâi, chôù vöôït qua lôøi ñaõ cheùp, vaø chôù sanh loøng kieâu ngaïo, theo phe ngöôøi naày nghòch cuøng keû khaùc.

7

Bôûi vì, ai phaân bieät ngöôi vôùi ngöôøi khaùc? Ngöôi haù coù ñieàu chi maø chaúng ñaõ nhaän laõnh sao? Neáu ngöôi ñaõ nhaän laõnh, thì sao coøn khoe mình nhö chaúng töøng nhaän laõnh?

8

Anh em ñöôïc no ñuû, ñöôïc giaøu coù roài, chaúng nhôø chuùng toâi, anh em ñaõ khôûi söï cai trò; thaät mong cho anh em ñöôïc cai trò, haàu cho chuùng toâi cuõng cai trò vôùi anh em!

9

Vì chöng Ñöùc Chuùa Trôøi döôøng ñaõ phôi chuùng toâi laø caùc söù ñoà ra, gioáng nhö tuø phaûi toäi cheát, laøm troø cho theá gian, thieân söù, loaøi ngöôøi cuøng xem vaäy.

10

Chuùng toâi laø keû ngu daïi vì côù Ñaáng Christ, nhöng anh em ñöôïc khoân ngoan trong Ñaáng Christ; chuùng toâi yeáu ñuoái, anh em maïnh meõ; anh em quí troïng, chuùng toâi khinh heøn.

11

Cho ñeán baây giôø, chuùng toâi vaãn chòu ñoùi khaùt, traàn mình, bò ngöôøi ta vaû treân maët, löu laïc raøy ñaây mai ñoù.

12

Chuùng toâi duøng chính tay mình laøm vieäc khoù nhoïc; khi bò ruûa saû, chuùng toâi chuùc phöôùc; khi bò baét bôù, chuùng toâi nhòn nhuïc;

13

khi bò vu oan, chuùng toâi khuyeân doã; chuùng toâi gioáng nhö raùc reán cuûa theá gian, caën baû cuûa loaøi ngöôøi, cho ñeán ngaøy nay.

14

Toâi vieát nhöõng ñieàu naày, chaúng phaûi ñeå laøm cho anh em hoå ngöôi ñaâu; nhöng ñeå khuyeân baûo anh em, cuõng nhö con caùi yeâu daáu cuûa toâi vaäy.

15

Bôûi chöng, daãu anh em coù moät vaïn thaày giaùo trong Ñaáng Christ, nhöng chaúng coù nhieàu cha; vì toâi ñaõ duøng Tin Laønh maø sanh anh em ra trong Ñöùc Chuùa Jeâsus Christ.

16

Vaäy, toâi laáy ñieàu ñoù khuyeân anh em: haõy baét chöôùc toâi.

17

Vì côù ñoù, toâi ñaõ sai Ti-moâ-theâ, laø con yeâu daáu cuûa toâi, cuøng laø trung thaønh trong Chuùa, ñeán cuøng anh em; ngöôøi seõ nhaéc laïi cho anh em bieát ñöôøng loái toâi trong Ñaáng Christ, vaø toâi daïy doã caùch naøo trong caùc Hoäi thaùnh khaép caùc nôi.

18

Coù maáy keû leân mình kieâu ngaïo, ngôø toâi chaúng coøn ñeán cuøng anh em nöõa.

19

Nhöng neáu Chuùa khöùng cho, thì chaúng bao laâu toâi seõ tôùi cuøng anh em, vaø xeùt cho bieát, chaúng phaûi xeùt lôøi noùi cuûa nhöõng keû kieâu ngaïo ñoù, beøn laø naêng löïc hoï theå naøo.

20

Vì nöôùc Ñöùc Chuùa Trôøi chaúng ôû taïi lôøi noùi, maø ôû taïi naêng löïc.

21

Anh em muoán ñieàu gì hôn: muoán toâi caàm roi maø ñeán cuøng anh em, hay laø laáy tình yeâu thöông vaø yù nhu mì?

1st Corinthians 5


1st Corinthians Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Corinthians 4

1 Corinthians

Return to Index

Chapter 5

1

Coù tin ñoàn ra khaép nôi raèng trong anh em coù söï daâm loaïn, daâm loaïn ñeán theá, daãu ngöôøi ngoaïi ñaïo cuõng chaúng coù gioáng nhö vaäy: laø ñeán noãi trong anh em coù keû laáy vôï cuûa cha mình.

2

Anh em coøn leân mình kieâu ngaïo! Anh em chaúng töøng buoàn raàu, haàu cho keû phaïm toäi ñoù bò tröø boû khoûi voøng anh em thì hôn!

3

Veà phaàn toâi, thaân daàu xa caùch maø loøng ôû taïi ñoù, (vì anh em vaø loøng toâi ñöôïc hoäi hieäp vôùi quyeàn pheùp cuûa Ñöùc Chuùa Jeâsus, laø Chuùa chuùng ta),

4

neân toâi ñaõ döôøng nhö coù maët ôû ñoù, nhôn danh Ñöùc Chuùa Jeâsus laø Chuùa chuùng ta, tuyeân aùn keû phaïm toäi ñoù

5

raèng, moät ngöôøi nhö theá phaûi phoù cho quæ Sa tan, ñeå huûy hoaïi phaàn xaùc thòt, haàu cho linh hoàn ñöôïc cöùu trong ngaøy Ñöùc Chuùa Jeâsus.

6

Thaät anh em chaúng coù côù maø khoe mình ñaâu! Anh em haù chaúng bieát raèng moät chuùt men laøm cho caû ñoáng boät daäy leân sao?

7

Haõy laøm cho mình saïch men cuõ ñi, haàu cho anh em trôû neân boät nhoài môùi khoâng men, nhö anh em laø baùnh khoâng men vaäy. Vì Ñaáng Christ laø con sinh leã Vöôït Qua cuûa chuùng ta, ñaõ bò gieát roài.

8

Vaäy thì, chuùng ta haõy giöõ leã, chôù duøng men cuõ, chôù duøng men gian aùc, ñoäc döõ, nhöng duøng baùnh khoâng men cuûa söï thaät thaø vaø cuûa leõ thaät.

9

Trong thô toâi vieát cho anh em, coù daën ñöøng laøm baïn vôùi keû gian daâm,

10

ñoù toâi chaúng coù yù noùi chung veà keû gian daâm ñôøi naày, hay laø keû tham lam, keû chaét boùp, keû thôø hình töôïng, vì neáu vaäy thì anh em phaûi lìa khoûi theá gian.

11

Nhöng toâi vieát khuyeân anh em ñöøng laøm baïn vôùi keû naøo töï xöng laø anh em, maø laø gian daâm, hoaëc tham lam, hoaëc thôø hình töôïng, hoaëc chöôûi ruûa, hoaëc say söa, hoaëc chaét boùp, cuõng khoâng neân aên chung vôùi ngöôøi theå aáy.

12

Vì chöng coù phaûi toâi neân ñoaùn xeùt keû ôû ngoaøi sao? Haù chaúng phaûi anh em neân ñoaùn xeùt nhöõng ngöôøi ôû trong sao?

13

Coøn nhö keû ôû ngoaøi, thì Ñöùc Chuùa Trôøi seõ ñoaùn xeùt hoï. Haõy tröø boû keû gian aùc khoûi anh em.

1st Corinthians 6


1st Corinthians Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Corinthians 5

1 Corinthians

Return to Index

Chapter 6

1

Khi trong anh em ai coù söï nghòch cuøng ngöôøi khaùc, sao daùm ñeå cho keû khoâng coâng bình ñoaùn xeùt hôn laø cho caùc thaùnh ñoà?

2

Anh em haù chaúng bieát caùc thaùnh ñoà seõ xeùt ñoaùn theá gian sao? Ví baèng theá gian seõ bò anh em xeùt ñoaùn, thì anh em haù chaúng ñaùng xeùt ñoaùn vieäc nhoû moïn hôn sao?

3

Anh em chaúng bieát chuùng ta seõ xeùt ñoaùn caùc thieân söù sao? Huoáng chi vieäc ñôøi naày!

4

Vaäy khi anh em coù söï nghòch cuøng nhau veà vieäc ñôøi naày, sao laáy nhöõng keû khoâng keå ra chi trong Hoäi thaùnh laøm ngöôøi xeùt ñoaùn!

5

Toâi noùi theá laøm cho anh em hoå theïn. Aáy vaäy, trong voøng anh em chaúng coù moät keû khoân ngoan naøo phaân xöû ñöôïc giöõa anh em mình hay sao?

6

Nhöng anh em kieän anh em, laïi ñem ñeán tröôùc maët keû chaúng tin!

7

Thaät vaäy, anh em coù söï kieän caùo nhau, laø phaûi toäi roài. Sao chaúng chòu söï traùi leõ laø hôn? Sao chaúng ñaønh söï gian laän laø hôn!

8

Nhöng chính anh em laøm ra söï traùi leõ, chính anh em gian laän, laïi laøm theå aáy cho ngöôøi anh em nöõa!

9

Anh em haù chaúng bieát nhöõng keû khoâng coâng bình chaúng bao giôø höôûng ñöôïc nöôùc Ñöùc Chuùa Trôøi sao?

10

Chôù töï doái mình: phaøm nhöõng keû taø daâm, keû thôø hình töôïng, keû ngoaïi tình, keû laøm giaùng yeåu ñieäu, keû ñaém nam saéc, keû troäm cöôùp, keû haø tieän, keû say söa, keû chöôûi ruûa, keû chaét boùp, ñeàu chaúng höôûng ñöôïc nöôùc Ñöùc Chuùa Trôøi ñaâu.

11

Tröôùc kia anh em ít nöõa cuõng coù moät ñoâi ngöôøi nhö theá; nhöng nhôn danh Ñöùc Chuùa Jeâsus Christ, vaø nhôø Thaùnh Linh cuûa Ñöùc Chuùa Trôøi chuùng ta, thì anh em ñöôïc röûa saïch, ñöôïc neân thaùnh, ñöôïc xöng coâng bình roài.

12

Moïi söï toâi coù pheùp laøm, nhöng chaúng phaûi moïi söï ñeàu coù ích; moïi söï toâi coù pheùp laøm, nhöng chaúng ñeå söï gì baét phuïc ñöôïc toâi.

13

Ñoà aên vì buïng, buïng vì ñoà aên, Ñöùc Chuùa Trôøi seõ huûy hoaïi caùi noï vaø caùi kia. Nhöng thaân theå chaúng phaûi vì söï daâm duïc ñaâu, beøn laø vì Chuùa, vaø Chuùa vì thaân theå;

14

vaø Ñöùc Chuùa Trôøi laø Ñaáng ñaõ khieán Chuùa soáng laïi, cuõng seõ laáy quyeàn pheùp mình khieán chuùng ta soáng laïi nöõa.

15

Anh em haù chaúng bieát thaân theå mình laø chi theå cuûa Ñaáng Christ sao? Vaäy thì mình coù neân laáy chi theå cuûa Ñaáng Christ maø laøm thaønh chi theå cuûa ñieám ñó chaêng? Ñöùc Chuùa Trôøi naøo nôõ vaäy!

16

Anh em haù chaúng bieát ngöôøi naøo keát hieäp vôùi ñieám ñó, thì trôû neân moät xaùc vôùi noù sao? Vì coù cheùp raèng: Hai ngöôøi seõ ñoàng neân moät thòt.

17

Coøn ai keát hieäp vôùi Chuùa thì trôû neân moät taùnh thieâng lieâng cuøng Ngaøi.

18

Haõy traùnh söï daâm duïc. Maëc daàu ngöôøi ta phaïm toäi gì, toäi aáy coøn laø ngoaøi thaân theå; nhöng keû buoâng mình vaøo söï daâm duïc, thì phaïm ñeán chính thaân theå mình.

19

Anh em haù chaúng bieát raèng thaân theå mình laø ñeàn thôø cuûa Ñöùc Thaùnh Linh ñang ngöï trong anh em, laø Ñaáng maø anh em ñaõ nhaän bôûi Ñöùc Chuùa Trôøi, vaø anh em chaúng phaûi thuoäc veà chính mình sao?

20

Vì chöng anh em ñaõ ñöôïc chuoäc baèng giaù cao roài. Vaäy, haõy laáy thaân theå mình laøm saùng danh Ñöùc Chuùa Trôøi.

1st Corinthians 7


1st Corinthians Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Corinthians 6

1 Corinthians

Return to Index

Chapter 7

1

Luaän ñeán caùc ñieàu hoûi trong thô anh em, toâi töôûng raèng ñôøn oâng khoâng ñuïng ñeán ñôøn baø laø hay hôn.

2

Song, cho ñöôïc traùnh khoûi moïi söï daâm duïc, thì moãi ngöôøi ñôøn oâng phaûi coù vôï, moãi ngöôøi ñôøn baø phaûi coù choàng.

3

Choàng phaûi laøm heát boån phaän ñoái vôùi vôï, vaø ñoái vôùi choàng cuõng vaäy.

4

Vôï khoâng coù quyeàn töï chuû veà thaân mình, beøn laø choàng; choàng cuõng vaäy, khoâng coù quyeàn töï chuû veà thaân mình beøn laø vôï.

5

Ñöøng töø choái nhau, tröø ra khi hai beân öng thuaän taïm thôøi, ñeå chuyeân vieäc caàu nguyeän; roài trôû laïi hieäp cuøng nhau, keûo quæ Sa-tan thöøa khi anh em khoâng thìn mình maø caùm doã chaêng.

6

Aáy ñoù laø söï toâi thuaän cho pheùp, chôù chaúng phaûi söï toâi truyeàn bieåu.

7

Toâi muoán moïi ngöôøi ñeàu ñöôïc gioáng nhö toâi; song moãi ngöôøi ñaõ ñöôïc ban rieâng cho mình bôûi Ñöùc Chuùa Trôøi, ngöôøi naày theå naày, keû kia theå khaùc.

8

Vaäy, toâi noùi vôùi nhöõng keû chöa cöôùi gaû, vaø keû goùa buïa raèng ôû ñöôïc nhö toâi thì hôn.

9

Song neáu hoï chaúng thìn mình ñöôïc, thì haõy cöôùi gaû; vì thaø cöôùi gaû coøn hôn ñeå cho löûa tình un ñoát.

10

Veà nhöõng keû ñaõ cöôùi gaû roài, thì toâi, nhöng chaúng phaûi toâi, beøn laø Chuùa, truyeàn raèng vôï khoâng neân lìa boû choàng,

11

(ví baèng ñaõ phaân reõ nhau, thì neân ôû vaäy ñöøng laáy choàng khaùc; hay laø phaûi laïi hoøa thuaän vôùi choàng mình), coøn choàng cuõng khoâng neân ñeå vôï.

12

Ñeán nhö nhöõng keû khaùc, chaúng phaûi Chuùa, song laø chính toâi baûo hoï raèng: Neáu ngöôøi anh em naøo coù vôï ngoaïi ñaïo baèng loøng ôû ñôøi vôùi mình, thì khoâng neân ñeå boû.

13

Laïi neáu moät ngöôøi ñôøn baø coù choàng ngoaïi ñaïo baèng loøng ôû ñôøi vôùi mình, thì vôï cuõng khoâng neân lìa choàng.

14

Bôûi vì, choàng khoâng tin Chuùa, nhôn vôï mình ñöôïc neân thaùnh, vôï khoâng tin Chuùa, nhôn choàng mình tin Chuùa ñöôïc neân thaùnh; baèng chaúng vaäy, con caùi anh em neân chaúng saïch, song nay ñeàu laø thaùnh.

15

Neáu keû khoâng tin Chuùa muoán phaân reõ, thì cho phaân reõ: trong côn ñoù, ngöôøi anh em hay laø ngöôøi chò em chaúng phaûi caàm buoäc gì. Ñöùc Chuùa Trôøi ñaõ goïi anh em aên ôû trong söï bình an.

16

Hôõi keû laøm vôï kia, bieát ñaâu ngöôi seõ cöùu ñöôïc choàng mình? Hôõi keû laøm choàng kia, bieát ñaâu ngöôi seõ cöùu ñöôïc vôï mình?

17

Roát laïi, ai naáy phaûi aên ôû theo ôn Chuùa ñaõ ban cho mình, vaø theo nhö Ñöùc Chuùa Trôøi ñaõ goïi. Aáy ñoù laø ñieàu toâi daïy trong heát thaûy caùc Hoäi thaùnh.

18

Coù ngöôøi naøo ñaõ chòu pheùp caét bì roài ñöôïc goïi chaêng? neân cöù giöõ caét bì vaäy. Coù ngöôøi naøo chöa chòu pheùp caét bì maø ñöôïc goïi chaêng? thì chôù chòu pheùp caét bì.

19

Chòu caét bì chaúng heà gì, khoâng chòu caét bì cuõng chaúng heà gì; söï quan heä laø giöõ caùc ñieàu raên cuûa Ñöùc Chuùa Trôøi.

20

Ai naày khi ñöôïc goïi ôû ñaáng baäc naøo, thì phaûi cöù theo ñaáng baäc aáy.

21

Ngöôi ñöông laøm toâi moïi maø ñöôïc goïi chaêng? Chôù laáy laøm lo; song neáu ngöôi coù theå ñöôïc töï do, thì haõy nhôn dòp ñoù laø hôn.

22

Vì keû toâi moïi ñöôïc Chuùa goïi, aáy laø keû Chuùa ñaõ buoâng tha; cuõng moät leõ aáy, ai ñöông töï do maø ñöôïc goïi, thì laøm toâi moïi cuûa Ñaáng Christ.

23

Anh em ñaõ ñöôïc chuoäc baèng giaù cao, chôù trôû neân toâi moïi cuûa ngöôøi ta laøm chi.

24

Hôõi anh em, ai naày khi ñöôïc goïi ôû ñaáng baäc naøo, thì phaûi cöù ôû theo ñaáng baäc aáy tröôùc maët Ñöùc Chuùa Trôøi.

25

Veà nhöõng keû ñoàng thaân, toâi chaúng coù lôøi Chuùa truyeàn; song nhôø ôn thöông xoùt cuûa Chuùa, toâi ñöôïc laøm ngöôøi ñaùng tin, neân toâi ban lôøi khuyeân baûo.

26

Vaäy toâi töôûng vì côù tai vaï haàu ñeán, moät ngöôøi nam cöù ôû vaäy laø neân.

27

Coù phaûi ngöôi ñaõ bò vaán vöông vôùi vôï chaêng? Chôù tìm caùch maø lìa mình ra. Coù phaûi ngöôi chöa bò vaán vöông vôùi vôï chaêng? Ñöøng kieám vôï.

28

Nhöng neáu ngöôi laáy vôï, thì chaúng phaïm toäi gì; vaø neáu ngöôøi nöõ ñoàng trinh laáy choàng, thì cuõng chaúng phaïm toäi gì. Song nhöõng ngöôøi cöôùi gaû seõ coù söï khoù khaên veà xaùc thòt, vaø toâi muoán cho anh em khoûi söï ñoù.

29

Hôõi anh em, vaäy thì toâi baûo naày: thì giôø ngaén nguûi. Töø nay veà sau, keû coù vôï haõy neân nhö keû khoâng coù;

30

keû ñöông khoùc, neân nhö keû khoâng khoùc; keû ñöông vui, neân nhö keû chaúng vui; keû ñöông mua, neân nhö keû chaúng ñöôïc cuûa gì;

31

vaø keû duøng cuûa theá gian, neân nhö keû chaúng duøng vaäy; vì hình traïng theá gian naày qua ñi.

32

Vaû, toâi muoán anh em ñöôïc thong thaû chaúng phaûi lo laéng gì. Ai khoâng cöôùi vôï thì chaêm lo vieäc Chuùa, tìm phöông cho Chuùa ñeïp loøng.

33

Song ai cöôùi vôï roài thì chaêm lo vieäc ñôøi naày, tìm caùch cho vôï mình thoûa daï.

34

Ngöôøi nöõ coù choàng vaø ñoàng trinh cuõng khaùc nhau nhö vaäy: ai khoâng choàng thì chaêm lo vieäc Chuùa, ñaëng cho thaân theå vaø tinh thaàn ñeàu ñöôïc thaùnh; nhöng ai coù choàng thì chaêm lo caùc vieäc ñôøi naày, tìm caùch cho ñeïp loøng choàng mình.

35

Toâi noùi ñieàu ñoù vì söï ích lôïi cho anh em, chôù chaúng phaûi ñeå gaøi baãy, song ñeå daét anh em theo leõ phaûi, haàu cho khoâng phaân taâm maø haàu vieäc Chuùa.

36

Neáu coù ai töôûng chaúng neân cho con gaùi ñoàng trinh mình lôõ thì, vaø phaûi gaû ñi, thì ngöôøi ñoù coù theå tuøy yù mình maø laøm, khoâng phaïm toäi gì; trong côn ñoù, ngöôøi con gaùi neân laáy choàng.

37

Song coù ai ñöôïc töï chuû veà vieäc mình laøm, khoâng bò söï gì baét buoäc, maø trong loøng ñaõ quyeát ñònh caùch vöõng vaøng giöõ con gaùi mình ñoàng trinh, thì naáy laøm phaûi leõ maø cöù theo nhö mình ñaõ quyeát chí.

38

Theá thì keû gaû con gaùi mình laøm phaûi leõ; song keû khoâng gaû, coøn laøm phaûi leõ hôn nöõa.

39

Choàng coøn soáng bao laâu, thì vôï phaûi buoät chaët vôùi choàng baáy laâu; neáu choàng cheát, vôï ñöôïc töï do, muoán laáy ai tuøy yù, mieãn laø theo yù Chuùa.

40

Nhöng, theo yù toâi, neáu cöù ôû vaäy, thì coù phöôùc hôn. Vaû, toâi töôûng toâi cuõng coù Thaùnh Linh cuûa Ñöùc Chuùa Trôøi.

1st Corinthians 8


1st Corinthians Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Corinthians 7

1 Corinthians

Return to Index

Chapter 8

1

Luaän ñeán cuûa cuøng caùc thaàn töôïng thì chuùng ta bieát mình ñeàu coù söï hay bieát caû. Song söï hay bieát sanh kieâu caêng, coøn söï yeâu thöông laøm göông toát.

2

Neáu coù ai töôûng mình bieát ñieàu gì, thaät ngöôøi aáy chöa bieát nhö mình neân bieát.

3

Nhöng neáu coù moät ngöôøi yeâu meán Ñöùc Chuùa Trôøi, thì Ñöùc Chuùa Trôøi bieát ngöôøi ñoù.

4

Vaäy, veà söï aên ôû cuûa cuùng teá caùc thaàn töôïng, chuùng ta bieát thaàn töôïng trong theá gian thaät laø hö khoâng, chæ coù moät Ñöùc Chuùa Trôøi, chôù khoâng coù thaàn naøo khaùc.

5

Thaät ngöôøi ta xöng coù caùc thaàn khaùc, hoaëc ôû treân trôøi, hoaëc ôû döôùi ñaát, (bôûi ñoù hoï thôø nhieàu thaàn nhieàu Chuùa),

6

veà phaàn chuùng ta, chæ coù moät Ñöùc Chuùa Trôøi maø thoâi, laø Ñöùc Chuùa Cha, muoân vaät bôûi Ngaøi maø ra, vaø chuùng ta höôùng veà Ngaøi; laïi chæ coù moät Chuùa maø thoâi, laø Ñöùc Chuùa Jeâsus Christ, muoân vaät ñeàu nhôø Ngaøi maø coù, vaø chuùng ta cuõng vaäy.

7

Nhöng chaúng phaûi moïi ngöôøi ñeàu coù söï hay bieát ñoù. Moät ñoâi ngöôøi vì nghó thöôøng coù thaàn töôïng, neân khi aên cuûa cuùng teá ñoù cho laø cuûa cuùng teá thaàn töôïng; thì löông taâm yeáu ñuoái cuûa hoï bôûi ñoù ra oâ ueá.

8

Vaû, aáy chaúng phaûi laø ñoà aên laøm cho chuùng ta ñöôïc ñeïp loøng Ñöùc Chuùa Trôøi; neáu chuùng ta aên, chaúng ñöôïc ích gì, baèng khoâng aên, cuõng chaúng toån gì.

9

Nhöng haõy giöõ laáy, keûo söï töï do mình laøm dòp cho keû yeáu ñuoái vaáp phaïm.

10

Bôûi vì, neáu coù keû löông taâm yeáu ñuoái thaáy ngöôi laø ngöôøi coù söï hay bieát ngoài aên trong mieáu taø thaàn, thì haù chaúng cuõng baét chöôùc maø aên cuûa cuùng teá sao?

11

Theá thì ngöôi laáy söï hay bieát mình maø laøm hö maát keû yeáu ñuoái, laø ngöôøi anh em maø Ñaáng Christ ñaõ cheát theá cho!

12

Khi naøo mình phaïm toäi cuøng anh em nhö vaäy, laøm cho löông taâm yeáu ñuoái cuûa hoï bò thöông, thì laø phaïm toäi cuøng Ñaáng Christ.

13

Cho neân, neáu ñoà aên xui anh em toâi vaáp phaïm, thì toâi seõ chaúng heà aên thòt, haàu cho khoûi laøm dòp vaáp phaïm cho anh em toâi.

1st Corinthians 9


1st Corinthians Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Corinthians 8

1 Corinthians

Return to Index

Chapter 9

1

Toâi chaúng ñöôïc töï do sao? Toâi chaúng phaûi laø söù ñoà sao? Toâi haù chaúng töøng thaáy Ñöùc Chuùa Jeâsus laø Chuùa chuùng ta sao? Anh em haù chaúng phaûi laø coâng vieäc toâi trong Chuùa sao?

2

Neáu toâi khoâng phaûi laø söù ñoà cho keû khaùc, ít nöõa cuõng laø söù ñoà cho anh em; vì chính anh em laø aán tín cuûa chöùc söù ñoà toâi trong Chuùa.

3

Aáy laø leõ binh vöïc cuûa toâi ñoái vôùi keû kieän caùo mình.

4

Chuùng toâi haù khoâng coù pheùp aên uoáng sao?

5

Haù khoâng coù pheùp daét moät ngöôøi chò em laøm vôï ñi khaép nôi vôùi chuùng toâi nhö caùc söù ñoà khaùc cuøng caùc anh em Chuùa vaø Seâ-pha ñaõ laøm, hay sao?

6

Hay laø chæ moät toâi vôùi Ba-na-ba khoâng coù pheùp ñöôïc khoûi laøm vieäc?

7

Vaäy thì coù ai aên löông nhaø maø ñi ñaùnh giaëc? Coù ai troàng vöôøn nho maø khoâng aên traùi? Hay laø coù ai chaên baày vaät maø khoâng duøng söõa noù ñeå nuoâi mình?

8

Toâi noùi vaäy, naøo phaûi chæ theo thoùi ngöôøi ta quen noùi ñaâu? Luaät phaùp haù chaúng noùi nhö vaäy sao?

9

Vì chöng coù cheùp trong luaät phaùp Moâi-se raèng: Ngöôi chôù khôùp mieäng con boø ñang ñaïp luùa. Haù phaûi Ñöùc Chuùa Trôøi lo cho boø sao?

10

Quaû thaät Ngaøi noùi caâu ñoù veà chuùng ta maø coù cheùp raèng ai caøy ruoäng phaûi troâng caäy mình seõ coù phaàn maø ñaïp luùa.

11

Neáu chuùng toâi ñaõ gieo cuûa thieâng lieâng cho anh em, maø muoán thaâu laïi cuûa vaät chaát cuûa anh em, thì naøo coù phaûi moät vieäc quaù leõ ñaâu?

12

Ngöôøi khaùc coøn coù quyeàn aáy treân anh em, huoáng chi laø chuùng toâi? Daàu vaäy, chuùng toâi chaúng töøng duøng quyeàn aáy; nhöng chuùng toâi chòu moïi söï, haàu cho khoûi laøm ngaên trôû Tin Laønh cuûa Ñaáng Christ chuùt naøo.

13

Anh em haù chaúng bieát raèng ai haàu vieäc thaùnh thì aên cuûa daâng trong ñeàn thôø, coøn ai haàu vieäc nôi baøn thôø thì coù phaàn nôi baøn thôø sao?

14

Cuõng vaäy, Chuùa coù truyeàn raèng ai rao giaûng Tin Laønh thì ñöôïc nuoâi mình bôûi Tin Laønh.

15

Phaàn toâi thì chaúng töøng duøng quyeàn aáy chuùt naøo, vaø vieát thô naày chaúng phaûi ñeå ñoøi quyeàn aáy laïi; vì toâi thaø cheát coøn hôn laø chòu ai caát laáy côù khoe mình naày ñi.

16

Ví baèng toâi rao truyeàn Tin Laønh, toâi chaúng coù côù khoe mình, vì coù leõ caàn buoäc toâi; coøn khoâng rao truyeàn Tin Laønh, thì khoán khoù cho toâi thay.

17

Neáu toâi vui loøng laøm vieäc ñoù, thì ñöôïc thöôûng; laïi neáu toâi khoâng vui loøng maø laøm, thì caùi chöùc vuï cuõng vaãn phoù thaùc cho toâi.

18

Theá thì phaàn thöôûng cuûa toâi laø gì? Aáy laø khi giaûng Tin Laønh, thì giaûng nhöng khoâng, chaúng duøng quyeàn toâi coù nhö ngöôøi giaûng Tin Laønh.

19

Vaû, toâi ñoái vôùi ai vaãn cuõng laø ñöôïc töï do, maø toâi ñaønh phuïc moïi ngöôøi, haàu cho toâi ñöôïc nhieàu ngöôøi hôn.

20

Vôùi ngöôøi Giu-ña, toâi ôû nhö moät ngöôøi Giu-ña, haàu ñöôïc nhöõng ngöôøi Giu-ña; vôùi nhöõng ngöôøi döôùi quyeàn luaät phaùp, (daàu chính toâi chaúng ôû döôùi quyeàn luaät phaùp), toâi cuõng ôû nhö keû döôùi quyeàn luaät phaùp, haàu ñöôïc nhöõng ngöôøi döôùi quyeàn luaät phaùp;

21

vôùi nhöõng ngöôøi khoâng luaät phaùp, (daàu ñoái vôùi Ñöùc Chuùa Trôøi toâi khoâng phaûi laø khoâng luaät phaùp, vì toâi ôû döôùi luaät phaùp cuûa Ñaáng Christ), song toâi cuõng ôû nhö ngöôøi khoâng luaät phaùp.

22

Toâi ôû yeáu ñuoái vôùi nhöõng ngöôøi yeáu ñuoái, haàu ñöôïc nhöõng ngöôøi yeáu ñuoái; toâi ñaõ trôû neân moïi caùch cho moïi ngöôøi, ñeå cöùu chuoäc ñöôïc moät vaøi ngöôøi khoâng cöù caùch naøo.

23

Moïi ñieàu toâi laøm, thì laøm vì côù Tin Laønh, haàu cho toâi cuõng coù phaàn trong ñoù.

24

Anh em haù Chuùa Gieâ-xu bieát raèng trong cuoäc chaïy thi nôi tröôøng ñua, heát thaûy ñeàu chaïy, nhöng chæ moät ngöôøi ñöôïc thöôûng sao? Vaäy, anh em haõy chaïy caùch naøo cho ñöôïc thöôûng.

25

Heát thaûy nhöõng ngöôøi ñua tranh, töï mình chòu laáy moïi söï kieâng kî, hoï chòu vaäy ñeå ñöôïc maõo trieàu thieân hay hö naùt. Nhöng chuùng ta chòu vaäy ñeå ñöôïc maõo trieàu thieân khoâng hay hö naùt.

26

Vaäy thì, toâi chaïy, chaúng phaûi laø chaïy baù vô; toâi ñaùnh, chaúng phaûi laø ñaùnh gioù;

27

song toâi ñaõi thaân theå mình caùch nghieâm khaéc, baét noù phaûi phuïc, e raèng sau khi toâi ñaõ giaûng daïy keû khaùc, maø chính mình phaûi bò boû chaêng.

1st Corinthians 10


1st Corinthians Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Corinthians 9

1 Corinthians

Return to Index

Chapter 10

1

Vaû, hôõi anh em, toâi chaúng muoán cho anh em khoâng bieát toå phuï chuùng ta ñeàu ñaõ ôû döôùi ñaùm maây, ñi ngang qua bieån,

2

chòu Moâi-se laøm pheùp baùp tem trong ñaùm maây vaø döôùi bieån,

3

aên moät thöù aên thieâng lieâng;

4

vaø uoáng moät thöù uoáng thieâng lieâng; vì hoï uoáng nôi moät hoøn ñaù thieâng lieâng theo mình vaø ñaù aáy töùc laø Ñaáng Christ.

5

Song phaàn nhieàu trong voøng hoï khoâng ñeïp loøng Ñöùc Chuùa Trôøi, neân ñaõ ngaõ cheát nôi ñoàng vaéng.

6

Moïi ñieàu ñoù ñaõ xaûy ra ñeå laøm göông cho chuùng ta, haàu cho chuùng ta chôù buoâng mình theo tình duïc xaáu, nhö chính toå phuï chuùng ta ñaõ buoâng mình.

7

Cuõng ñöøng thôø hình töôïng nöõa, nhö maáy ngöôøi trong hoï, theo lôøi cheùp raèng: Daân söï ngoài maø aên uoáng, roài ñöùng daäy maø chôi dôõn.

8

Chuùng ta chôù daâm duïc nhö maáy ngöôøi trong hoï ñaõ daâm duïc, maø trong moät ngaøy coù hai vaïn ba ngaøn ngöôøi bò boû maïng.

9

Cuõng chôù thöû thaùch Chuùa nhö maáy ngöôøi trong hoï ñaõ thöû thaùch maø bò loaøi raén huûy dieät.

10

Laïi cuõng chôù laèm baèm nhö naáy ngöôøi trong hoï ñaõ laèm baèm maø bò cheát bôûi keû huûy dieät.

11

Nhöõng söï aáy coù nghóa hình boùng, vaø hoï ñaõ löu truyeàn ñeå khuyeân baûo chuùng ta laø keû ôû gaàn cuoái cuøng caùc ñôøi.

12

Vaäy thì, ai töôûng mình ñöùng, haõy giöõ keûo ngaõ.

13

Nhöõng söï caùm doã ñeán cho anh em, chaúng coù söï naøo quaù söùc loaøi ngöôøi. Ñöùc Chuùa Trôøi laø thaønh tín, Ngaøi chaúng heà cho anh em bò caùm doã quaù söùc mình ñaâu; nhöng trong söï caùm doã, Ngaøi cuõng môû ñaøng cho ra khoûi, ñeå anh em coù theå chòu ñöôïc.

14

Hôõi keû yeâu daáu cuûa toâi, vaäy neân haõy traùnh khoûi söï thôø laïy hình töôïng.

15

Toâi noùi vôùi anh em cuõng nhö noùi vôùi keû thoâng minh; chính anh em haõy suy xeùt ñieàu toâi noùi.

16

Caùi cheùn phöôùc laønh maø chuùng ta chuùc phöôùc, haù chaúng phaûi laø thoâng vôùi huyeát cuûa Ñaáng Christ sao? Caùi baùnh maø chuùng ta beû, haù chaúng phaûi laø thoâng vôùi thaân theå cuûa Ñaáng Christ sao?

17

Vì chæ coù moät caùi baùnh, chuùng ta daàu nhieàu, cuõng chæ moät thaân theå; bôûi chöng chuùng ta ñeàu coù phaàn chung trong moät caùi baùnh.

18

Haõy xem daân Y-sô-ra-eân theo phaàn xaùc; nhöõng keû aên thòt con sinh teá, haù khoâng thoâng ñoàng vôùi baøn thôø sao?

19

Noùi vaäy coù yù chi? Cuûa cuøng thaàn töôïng coù ra gì chaúng?

20

Chaéc laø khoâng; nhöng ñoà ngöôøi ngoaïi ñaïo cuùng teá laø cuùng teá caùc quæ, chôù khoâng phaûi cuùng teá Ñöùc Chuùa Trôøi. Vaäy, toâi khoâng muoán anh em thoâng ñoàng vôùi caùc quæ.

21

Anh em chaúng coù theå uoáng cheùn cuûa Chuùa vaø cuõng uoáng cheùn cuûa caùc quæ; chaúng coù theå döï tieäc cuûa Chuùa, laïi döï tieäc cuûa caùc quæ.

22

Hay laø chuùng ta muoán treâu loøng Chuùa ghen chaêng? Chuùng ta haù maïnh hôn Ngaøi sao?

23

Moïi söï ñeàu coù pheùp laøm, nhöng chaúng phaûi moïi söï ñeàu coù ích; moïi söï ñeàu coù pheùp laøm, nhöng chaúng phaûi moïi söï ñeàu laøm göông toát.

24

Chôù ai tìm lôïi rieâng cho mình, nhöng ai naáy haõy tìm cho keû khaùc.

25

Phaøm vaät gì baùn ôû haøng thòt, haõy aên, ñöøng vì côù löông taâm maø hoûi chi veà vieäc ñoù;

26

bôûi chöng ñaát vaø moïi vaät chöùa trong ñaát ñeàu thuoäc veà Chuùa.

27

Neáu coù ngöôøi chaúng tin môøi anh em, vaø anh em muoán ñi, thì khoâng cöù hoï doïn ra ñoà gì, haõy aên ñi heát thaûy, ñöøng vì côù löông taâm maø hoûi chi heát.

28

Song neáu coù ai noùi vôùi anh em raèng: Caùi naày ñaõ daâng laøm cuûa cuùng, thì chôù aên, vì côù ngöôøi ñaõ baûo tröôùc mình, laïi vì côù löông taâm:

29

toâi chaúng noùi veà löông taâm anh em, nhöng veà löông taâm ngöôøi ñoù. Vaû, vì côù naøo söï töï do toâi phaûi bò löông taâm keû khaùc ñoaùn xeùt?

30

Neáu toâi taï ôn roài aên, côù naøo vì moät böõa aên ñaõ caûm ôn maø laïi bò cheâ bai?

31

Vaäy, anh em hoaëc aên, hoaëc uoáng, hay laø laøm söï chi khaùc, haõy vì söï vinh hieån Ñöùc Chuùa Trôøi maø laøm.

32

Ñöøng laøm göông xaáu cho ngöôøi Giu-ña, ngöôøi Gôø-reùc, hay laø Hoäi thaùnh cuûa Ñöùc Chuùa Trôøi;

33

haõy nhö toâi gaéng söùc ñeïp loøng moïi ngöôøi trong moïi vieäc, chaúng tìm ích lôïi rieâng cho mình, nhöng cho phaàn nhieàu ngöôøi, ñeå hoï ñöôïc cöùu.

1st Corinthians 11


1st Corinthians Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Corinthians 10

1 Corinthians

Return to Index

Chapter 11

1

Haõy baét chöôùc toâi, cuõng nhö chính mình toâi baét chöôùc Ñaáng Christ vaäy.

2

Toâi khen anh em vì hay nhôù ñeán toâi trong moïi dòp, vaø laáy loøng trung tín maø giöõ nhöõng ñieàu toâi ñaõ daïy doã anh em.

3

Daàu vaäy, toâi muoán anh em bieát Ñaáng Christ laø ñaàu moïi ngöôøi; ngöôøi ñôøn oâng laø ñaàu ngöôøi ñôøn baø; vaø Ñöùc Chuùa Trôøi laø ñaàu cuûa Ñaáng Christ.

4

Phaøm ngöôøi ñôøn oâng caàu nguyeän hoaëc giaûng ñaïo maø truøm ñaàu laïi, thì laøm nhuïc ñaàu mình.

5

Nhöng phaøm ngöôøi ñôøn baø caàu nguyeän hoaëc giaûng ñaïo maø khoâng truøm ñaàu laïi, thì laøm nhuïc ñaàu mình: thaät chaúng khaùc gì ñaõ caïo ñaàu vaäy.

6

Ví baèng ngöôøi ñôøn baø khoâng truøm ñaàu, thì cuõng neân hôùt toùc ñi. Song neáu ngöôøi ñôøn baø laáy söï hôùt toùc hoaëc caïo ñaàu laøm xaáu hoå, thì haõy truøm ñaàu laïi.

7

Vaû, ñôøn oâng laø hình aûnh vaø söï vinh hieån cuûa Ñöùc Chuùa Trôøi, thì khoâng neân truøm ñaàu; nhöng ñôøn baø laø söï vinh hieån cuûa ñôøn oâng.

8

Bôûi chöng khoâng phaûi ñôøn oâng ra töø ñôøn baø, beøn laø ñôøn baø ra töø ñôøn oâng;

9

khoâng phaûi ñôøn oâng vì côù ñôøn baø maø ñöôïc döïng neân, beøn laø ñôøn baø vì côù ñôøn oâng vaäy.

10

Bôûi ñoù, vì côù caùc thieân söù, ñôøn baø phaûi coù daáu hieäu treân ñaàu chæ veà quyeàn pheùp mình nöông caäy.

11

Song trong Chuùa thì chaúng phaûi ñôøn baø ngoaïi ñôøn oâng, cuõng chaúng phaûi ñôøn oâng ngoaïi ñôøn baø;

12

vì, nhö ñôøn baø ñaõ ra töø ñôøn oâng, thì ñôøn oâng cuõng sanh bôûi ñôøn baø, vaø caû thaûy ñeàu ra bôûi Ñöùc Chuùa Trôøi.

13

Chính anh em haõy ñoaùn xeùt ñieàu naày: ñôøn baø caàu nguyeän Ñöùc Chuùa Trôøi maø khoâng truøm ñaàu laø hieäp leõ chaêng?

14

Chính leõ töï nhieân haù chaúng daïy cho anh em bieát ñôøn oâng ñeå toùc daøi thì laáy laøm hoå theïn sao?

15

Nhöng, neáu ñôøn baø ñeå toùc daøi thì laø lòch söï cho mình, vaø ñaõ ban toùc daøi cho ngöôøi, döôøng nhö khaên truøm vaäy.

16

Baèng coù ai muoán caõi leõ, thì chuùng toâi khoâng coù thoùi quen aáy, maø caùc Hoäi thaùnh Ñöùc Chuùa Trôøi cuõng khoâng coù nöõa.

17

Trong khi toâi truyeàn lôøi caùo duï naày, chaúng phaûi khen anh em, vì söï nhoùm laïi cuûa anh em khoâng laøm cho mình hay hôn maø laøm cho mình dôû hôn.

18

Tröôùc heát, toâi nghe raèng khi anh em coù söï nhoùm hoïp Hoäi thaùnh, thì sanh ra söï phaân reõ; toâi cuõng hôi tin ñieàu ñoù.

19

Vì chaéc trong voøng anh em phaûi coù beø ñaûng, haàu cho ñöôïc nhaän bieát trong anh em nhöõng keû naøo thaät laø trung thaønh.

20

Vaäy, khi anh em nhoùm nhau laïi moät choã, aáy chaúng coøn phaûi laø Tieäc thaùnh cuûa Chuùa maø anh em aên;

21

bôûi vì luùc ngoài aên, ai cuõng noân naû maø aên böõa rieâng mình, ñeán noãi ngöôøi noï chòu ñoùi, coøn keû kia thì quaù ñoä.

22

Anh em haù chaúng coù nhaø ñeå aên uoáng sao? Hay laø anh em khinh bæ Hoäi thaùnh cuûa Ñöùc Chuùa Trôøi, muoán laøm cho nhöõng keû khoâng coù gì phaûi hoå theïn? Toâi neân noùi chi vôùi anh em? Coù neân khen anh em khoâng? Trong vieäc naày toâi chaúng khen ñaâu.

23

Vaû, toâi coù nhaän nôi Chuùa ñieàu toâi ñaõ daïy cho anh em: aáy laø Ñöùc Chuùa Jeâsus, trong ñeâm Ngaøi bò noäp, laáy baùnh,

24

taï ôn, roài beû ra maø phaùn raèng: Naày laø thaân theå ta, vì caùc ngöôi maø phoù cho; haõy laøm ñieàu naày ñeå nhôù ta.

25

Cuõng moät leõ aáy, sai khi aên böõa toái roài, Ngaøi laáy cheùn vaø phaùn raèng: Cheùn naày laø söï giao öôùc môùi trong huyeát ta; heã khi naøo caùc ngöôi uoáng, haõy laøm ñieàu naày ñeå nhôù ta.

26

Aáy vaäy, moãi laàn anh em aên baùnh naày, uoáng cheùn naày, thì rao söï cheát cuûa Chuùa cho tôùi luùc Ngaøi ñeán.

27

Bôûi ñoù, ai aên baùnh hoaëc uoáng cheùn cuûa Chuùa caùch khoâng xöùng ñaùng, thì seõ maéc toäi vôùi thaân vaø huyeát cuûa Chuùa.

28

Vaäy moãi ngöôøi phaûi töï xeùt laáy mình, vaø nhö theá môùi aên baùnh uoáng cheùn aáy;

29

vì ngöôøi naøo khoâng phaân bieät thaân Chuùa maø aên baùnh uoáng cheùn ñoù, töùc laø aên uoáng söï xeùt ñoaùn cho mình.

30

Aáy vì côù ñoù maø trong anh em coù nhieàu keû taät nguyeàn, ñau oám, vaø coù laém keû nguû.

31

Neáu chuùng ta bieát xeùt ñoaùn laáy mình, thì khoûi bò xeùt ñoaùn.

32

Song khi chuùng ta bò Chuùa xeùt ñoaùn, thì bò Ngaøi söûa phaït, haàu cho khoûi bò aùn laøm moät vôùi ngöôøi theá gian.

33

Hôõi anh em, vaäy thì luùc anh em hoäi laïi ñeå aên chung vôùi nhau, haõy chôø ñôïi nhau.

34

Ví baèng coù ai ñoùi, haõy aên taïi nhaø mình, haàu cho anh em khoâng nhoùm laïi ñeå maø chuoác laáy söï ñoaùn xeùt. Coøn caùc vieäc khaùc, luùc toâi ñeán seõ ñoaùn ñònh.

1st Corinthians 12


1st Corinthians Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Corinthians 11

1 Corinthians

Return to Index

Chapter 12

1

Hôõi anh em, toâi khoâng muoán anh em chaúng bieát veà caùc söï ban cho thieâng lieâng.

2

Anh em bieát khi mình coøn laø ngöôøi ngoaïi ñaïo, bò khuyeân doã höôùng veà caùc thaàn töôïng caâm, tuøy yù ngöôøi ta daãn duï mình.

3

Bôûi ñoù, toâi toû cuøng anh em, chaúng ai caûm Thaùnh Linh cuûa Ñöùc Chuùa Trôøi, maø noùi raèng: Ñöùc Chuùa Jeâsus ñaùng nguyeàn ruûa! Neáu khoâng caûm Ñöùc Thaùnh Linh, cuõng chaúng ai xöng Ñöùc Chuùa Jeâsus laø Chuùa!

4

Vaû, coù caùc söï ban cho khaùc nhau, nhöng chæ coù moät Ñöùc Thaùnh Linh.

5

Coù caùc chöùc vuï khaùc nhau, nhöng chæ coù moät Chuùa.

6

Coù caùc vieäc laøm khaùc nhau, nhöng chæ coù moät Ñöùc Chuùa Trôøi, laø Ñaáng laøm moïi vieäc trong moïi ngöôøi.

7

Ñöùc Thaùnh Linh toû ra trong moãi moät ngöôøi, cho ai naáy ñeàu ñöôïc söï ích chung.

8

Vaû, ngöôøi naày nhôø Ñöùc Thaùnh Linh, ñöôïc lôøi noùi khoân ngoan; keû kia nhôø moät Ñöùc Thaùnh Linh aáy, cuõng ñöôïc lôøi noùi coù tri thöùc.

9

Bôûi moät Ñöùc Thaùnh Linh, cho ngöôøi naày ñöôïc ñöùc tin; cuõng bôûi moät Ñöùc Thaùnh Linh aáy, cho keû kia ñöôïc ôn chöõa taät bònh;

10

ngöôøi thì ñöôïc laøm pheùp laï; keû thì ñöôïc noùi tieân tri; ngöôøi thì ñöôïc phaân bieät caùc thaàn; keû thì ñöôïc noùi nhieàu thöù tieáng khaùc nhau, ngöôøi thì ñöôïc thoâng giaûi caùc thöù tieáng aáy.

11

Moïi ñieàu ñoù laø coâng vieäc cuûa ñoàng moät Ñöùc Thaùnh Linh maø thoâi, theo yù Ngaøi muoán, phaân phaùt söï ban cho rieâng cho moãi ngöôøi.

12

Vaû, nhö thaân laø moät, maø coù nhieàu chi theå, vaø nhö caùc chi theå cuûa thaân daàu coù nhieàu, cuõng chæ hieäp thaønh moät thaân maø thoâi, Ñaáng Christ khaùc naøo nhö vaäy.

13

Vì chöng chuùng ta hoaëc ngöôøi Giu-ña, hoaëc ngöôøi Gôø-reùc, hoaëc toâi moïi, hoaëc töï chuû, ñeàu ñaõ chòu pheùp baùp-tem chung moät Thaùnh Linh ñeå hieäp laøm moät thaân; vaø chuùng toâi ñeàu ñaõ chòu uoáng chung moät Thaùnh Linh nöõa.

14

Thaân cuõng chaúng phaûi coù moät chi theå, beøn laø nhieàu chi theå.

15

Neáu chôn raèng: vì ta chaúng phaûi laø tay, neân ta khoâng thuoäc veà thaân, thì chaúng phaûi bôûi ñoù chôn khoâng coù phaàn trong thaân.

16

Vaø neáu tai raèng: Vì ta chaúng phaûi laø maét, neân ta khoâng thuoäc veà thaân, thì tai chaúng phaûi bôûi ñoù khoâng coù phaàn trong thaân.

17

Ví baèng caû thaân ñeàu laø maét, thì söï nghe ôû ñaâu? Neáu caû thaân ñeàu laø tai, thì söï ngöûi ôû ñaâu?

18

Nhöng baây giôø, Ñöùc Chuùa Trôøi ñaõ saép ñaët caùc chi theå cuûa thaân chuùng ta, ban cho moãi moät chi theå caùi ñòa vò theo yù Ngaøi laáy laøm toát maø chæ ñònh.

19

Neáu chæ coù moät chi theå maø thoâi, thì caùi thaân ôû ñaâu?

20

vaäy, coù nhieàu chi theå, song chæ coù moät thaân.

21

Maét khoâng ñöôïc noùi vôùi baøn tay raèng: Ta chaúng caàn ñeán maày; ñaàu cuõng chaúng ñöôïc noùi vôùi chôn raèng: Ta chaúng caàn ñeán bay.

22

Traùi laïi, caùc chi theå cuûa thaân xem ra raát yeáu ñuoái laïi laø caàn duøng.

23

Chi theå naøo trong thaân chuùng ta nghó laø heøn haï hôn, thì chuùng ta toân troïng hôn; chi theå naøo chaúng ñeïp, thì chuùng ta laïi trau gioài hôn,

24

coøn nhö caùi naøo ñaõ ñeïp roài, thì khoâng caàn trau gioài. Nhöng Ñöùc Chuùa Trôøi ñaõ saép ñaët thaân ngöôøi, ñeå chi theå naøo thieáu thoán thì ñöôïc quí troïng hôn,

25

haàu cho trong thaân khoâng coù söï phaân reõ, maø caùc chi theå phaûi ñoàng lo töôûng ñeán nhau.

26

Laïi, trong caùc chi theå, khi coù moät caùi naøo chòu ñau ñôùn, thì caùc caùi khaùc ñeàu cuøng chòu; vaø khi moät caùi naøo ñöôïc toân troïng, thì caùc caùi khaùc cuøng vui möøng.

27

Vaû, anh em laø thaân cuûa Ñaáng Christ, vaø laø chi theå cuûa thaân, ai rieâng phaàn naáy.

28

Ñöùc Chuùa Trôøi ñaõ laäp trong Hoäi thaùnh, thöù nhöùt laø söù ñoà, thöù nhì laø ñaáng tieân tri, thöù ba laø thaày giaùo, keá ñeán keû laøm pheùp laï, roài keû ñöôïc ôn chöõa bònh, cöùu giuùp, cai quaûn, noùi caùc thöù tieáng.

29

Coù phaûi caû thaûy laø söù ñoà sao? Caû thaûy laø tieân tri sao? Caû thaûy ñeàu laø thaày giaùo sao? Caû thaûy ñeàu laøm pheùp laï sao?

30

Caû thaûy ñeàu ñöôïc ôn chöõa bònh sao? Caû thaûy ñeàu noùi tieáng laï sao? Caû thaûy ñeàu thoâng giaûi tieáng laï sao?

31

Haõy öôùc ao cho ñöôïc söï ban cho lôùn hôn heát. Baây giôø, toâi seõ chæ daãn cho anh em con ñöôøng toát laønh hôn.

1st Corinthians 13


1st Corinthians Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Corinthians 12

1 Corinthians

Return to Index

Chapter 13

1

Daàu toâi noùi ñöôïc caùc thöù tieáng loaøi ngöôøi vaø thieân söù, neáu khoâng coù tình yeâu thöông, thì toâi chæ nhö ñoàng keâu leân hay laø chaäp choûa vang tieáng.

2

Daàu toâi ñöôïc ôn noùi tieân tri, cuøng bieát ñuû caùc söï maàu nhieäm, vaø moïi söï hay bieát; daàu toâi coù caû ñöùc tin ñeán noãi dôøi nuùi ñöôïc, nhöng khoâng coù tình yeâu thöông, thì toâi chaúng ra gì.

3

Daàu toâi phaân phaùt gia taøi ñeå nuoâi keû ngheøo khoù, laïi boû thaân mình ñeå chòu ñoát, song khoâng coù tình yeâu thöông, thì ñieàu ñoù chaúng ích chi cho toâi.

4

Tình yeâu thöông hay nhòn nhuïc; tình yeâu thöông hay nhôn töø; tình yeâu thöông chaúng ghen tò, chaúng khoe mình, chaúng leân mình kieâu ngaïo,

5

chaúng laøm ñieàu traùi pheùp, chaúng kieám tö lôïi, chaúng noùng giaän, chaúng nghi ngôø söï döõ,

6

chaúng vui veà ñieàu khoâng coâng bình, nhöng vui trong leõ thaät.

7

Tình yeâu thöông hay dung thöù moïi söï, tin moïi söï, troâng caäy moïi söï, nín chòu moïi söï.

8

Tình yeâu thöông chaúng heà hö maát bao giôø. Caùc lôøi tieân tri seõ heát, söï ban cho noùi tieáng laï seõ thoâi, söï thoâng bieát haàu bò boû.

9

Vì chöng chuùng ta hieåu bieát chöa troïn veïn, noùi tieân tri cuõng chöa troïn veïn;

10

song luùc söï troïn laønh ñaõ ñeán, thì söï chöa ñöôïc troïn laønh seõ bò boû.

11

Khi toâi coøn treû, toâi noùi nhö con treû, tö töôûng nhö con treû, suy xeùt nhö con treû; khi toâi ñaõ thaønh nhôn beøn boû nhöõng ñieàu thuoäc veà con treû.

12

Ngaøy nay chuùng ta xem nhö trong moät caùi göông, caùch maäp môø: ñeán baáy giôø chuùng ta seõ thaáy hai maët ñoái nhau; ngaøy nay toâi bieát chöa heát: ñeán baáy giôø toâi seõ bieát nhö Chuùa ñaõ bieát toâi vaäy.

13

Neân baây giôø coøn coù ba ñieàu naày: ñöùc tin, söï troâng caäy, tình yeâu thöông; nhöng ñieàu troïng hôn trong ba ñieàu ñoù laø tình yeâu thöông.

1st Corinthians 14


1st Corinthians Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Corinthians 13

1 Corinthians

Return to Index

Chapter 14

1

Haõy noân naû tìm kieám tình yeâu thöông. Cuõng haõy öôùc ao caùc söï ban cho thieâng lieâng, nhöùt laø söï ban cho noùi tieân tri.

2

Vì ngöôøi naøo noùi tieáng laï, thì khoâng phaûi noùi vôùi ngöôøi ta, beøn laø vôùi Ñöùc Chuùa Trôøi, bôûi chaúng coù ai hieåu (aáy laø trong taâm thaàn maø ngöôøi kia noùi lôøi maàu nhieäm);

3

coøn nhö keû noùi tieân tri, thì noùi vôùi ngöôøi ta ñeå gaây döïng, khuyeân baûo vaø yeân uûi.

4

Keû noùi tieáng laï, töï gaây döïng laáy mình; song keû noùi tieân tri, gaây döïng cho Hoäi thaùnh.

5

Toâi öôùc ao anh em ñeàu noùi tieáng laï caû, song toâi coøn öôùc ao hôn nöõa laø anh em noùi tieân tri. Ngöôøi noùi tieân tri laø troïng hôn keû noùi tieáng laï maø khoâng giaûi nghóa ñeå cho Hoäi thaùnh ñöôïc gaây döïng.

6

Hôõi anh em, vì baèng toâi ñeán cuøng anh em, noùi caùc thöù tieáng laï, maø lôøi noùi toâi chaúng toû söï maàu nhieäm, chaúng coù söï thoâng bieát, chaúng coù lôøi tieân tri, chaúng coù söï khuyeân daïy, thì ích gì ñeán anh em?

7

Vaäy, daãu vaät khoâng linh taùnh phaùt ra tieáng, nhö oáng tieâu, ñôøn caàm: neáu khoâng coù aâm ñieäu phaân bieät nhau, theå naøo nhaän bieát ñöôïc oáng tieâu hay laø ñôøn caàm thoåi vaø khaûy caùi chi?

8

Laïi neáu keøn troåi tieáng loän xoän, thì ai söûa soaïn maø ra traän?

9

Anh em cuõng vaäy, neáu duøng löôõi noùi chaúng roõ raøng cho ngöôøi ta nghe, thì laøm sao hoï ñöôïc bieát ñieàu anh em noùi? Vì anh em noùi boâng loâng.

10

Trong theá gian coù laém thöù tieáng, moãi thöù ñeàu coù nghóa.

11

Vaäy neáu toâi chaúng bieát nghóa cuûa tieáng noùi ñoù, thì ngöôøi noùi tieáng ñoù seõ coi toâi laø moïi, vaø toâi cuõng coi hoï laø moïi nöõa.

12

Aáy vaäy, vì anh em noân naû öôùc ao caùc söï ban cho thieâng lieâng, haõy tìm cho ñöôïc dö daät ñaëng gaây döïng Hoäi thaùnh.

13

Bôûi ñoù, keû noùi tieáng laï, haõy caàu nguyeän ñeå ñöôïc thoâng giaûi tieáng aáy.

14

Vì neáu toâi caàu nguyeän baèng tieáng laï, thì taâm thaàn toâi caàu nguyeän, nhöng trí khoân toâi lô löûng.

15

Vaäy thì toâi seõ laøm theå naøo? Toâi seõ caàu nguyeän theo taâm thaàn, nhöng cuõng caàu nguyeän baèng trí khoân. Toâi seõ haùt theo taâm thaàn, nhöng cuõng haùt baèng trí khoân.

16

Baèng khoâng, neáu ngöôi chæ laáy taâm thaàn maø chuùc taï, thì ngöôøi taàm thöôøng ngoài nghe, chaúng hieåu ngöôi noùi gì, theå naøo hoï theo lôøi chuùc taï mình maø ñaùp laïi "A-men" ñöôïc?

17

Thaät vaäy, lôøi chuùc taï cuûa ngöôi vaãn toát laønh; song keû khaùc chaúng nhôø ñoù maø ñöôïc gaây döïng.

18

Toâi taï ôn Ñöùc Chuùa Trôøi, vì ñaõ ñöôïc ôn noùi tieáng laï nhieàu hôn heát thaûy anh em;

19

nhöng thaø toâi laáy naêm lôøi baèng trí khoân mình maø rao giaûng trong Hoäi thaùnh, ñeå ñöôïc daïy baûo keû khaùc, hôn laø laáy moät vaïn lôøi baèng tieáng laï.

20

Hôõi Anh em, veà söï khoân saùng, chôù neân nhö treû con; nhöng veà söï gian aùc, thaät haõy neân nhö treû con vaäy. Coøn veà söï khoân saùng, haõy neân nhö keû thaønh nhôn.

21

Trong luaät phaùp coù cheùp raèng: Chuùa phaùn: Ta seõ nhôø nhöõng ngöôøi noùi tieáng laï, vaø moâi mieäng ngöôøi ngoaïi quoác maø phaùn cho daân naày; daàu vaäy hoï cuõng chaúng nghe ta.

22

Theá thì, caùc thöù tieáng laø moät daáu, chaúng cho ngöôøi tin Chuùa, song cho ngöôøi chaúng tin; coøn nhö lôøi tieân tri laø moät daáu, chaúng phaûi cho ngöôøi khoâng tin, song cho ngöôøi tin Chuùa.

23

Vaäy thì caû Hoäi thaùnh nhoùm laïi moät nôi, neáu ai naáy ñeàu noùi tieáng laï, maø coù keû taàm thöôøng hoaëc ngöôøi chaúng tin vaøo nghe, hoï haù chaúng noùi anh em laø ñieân cuoàng sao?

24

Song neáu ai naáy ñeàu noùi tieân tri, maø coù ngöôøi chaúng tin hoaëc keû taàm thöôøng vaøo nghe, thì hoï seõ bò moïi ngöôøi baét phuïc, vaø bò moïi ngöôøi xeùt ñoaùn,

25

söï kín giaáu trong loøng hoï ñaõ toû ra; hoï beøn saáp maët xuoáng ñaát, thôø laïy Ñöùc Chuùa Trôøi, vaø noùi raèng thaät coù Ñöùc Chuùa Trôøi ôû giöõa anh em.

26

Hôõi Anh em, neân noùi theå naøo? Khi Anh em nhoùm laïi vôùi nhau, trong anh em, ai coù baøi ca, hoaëc baøi giaûng daïy, hoaëc lôøi toû söï kín nhieäm, hoaëc noùi tieáng laï, hoaëc giaûi tieáng laï chaêng? Haõy laøm heát thaûy cho ñöôïc gaây döïng.

27

Ví baèng coù ngöôøi noùi tieáng laï, chæ neân hai hoaëc ba ngöôøi laø cuøng; moãi ngöôøi phaûi noùi theo löôït mình, vaø phaûi coù moät ngöôøi thoâng giaûi.

28

Neáu khoâng coù ai thoâng giaûi, thì ngöôøi ñoù phaûi laøm thinh ôû trong Hoäi thaùnh, mình noùi vôùi mình vaø vôùi Ñöùc Chuùa Trôøi.

29

Ngöôøi noùi tieân tri cuõng chæ neân coù hai hoaëc ba ngöôøi noùi maø thoâi, coøn nhöõng keû khaùc thì suy xeùt.

30

Song, neáu moät ngöôøi trong boïn ngöôøi ngoài, coù lôøi toû kín nhieäm, thì ngöôøi thöù nhaát phaûi nín laëng.

31

Bôûi vì anh em ñeàu cöù laàn löôït maø noùi tieân tri ñöôïc caû, ñeå ai naáy ñeàu ñöôïc daïy baûo, ai naáy ñeàu ñöôïc khuyeân lôn.

32

Taâm thaàn cuûa caùc ñaáng tieân tri suy phuïc caùc ñaáng tieân tri.

33

Vaû, Ñöùc Chuùa Trôøi chaúng phaûi laø Chuùa cuûa söï loaïn laïc, beøn laø Chuùa söï hoøa bình. Haõy laøm nhö trong caû Hoäi thaùnh cuûa caùc thaùnh ñoà,

34

ñôøn baø phaûi nín laëng trong ñaùm hoäi cuûa anh em: hoï khoâng coù pheùp noùi taïi nôi ñoù, nhöng phaûi phuïc tuøng cuõng nhö luaät phaùp daïy.

35

Nhöôïc baèng hoï muoán hoïc khoân ñieàu gì, thì moãi ngöôøi trong ñaùm hoï phaûi hoûi choàng mình ôû nhaø; bôûi vì ñôøn baø noùi leân trong Hoäi thaùnh laø khoâng hieäp leõ.

36

Coù phaûi laø ñaïo Ñöùc Chuùa Trôøi ra töø nôi anh em, hoaëc chæ ñeán cuøng anh em maø thoâi chaêng?

37

Neáu ai töôûng mình laø tieân tri, hay laø ñöôïc Ñöùc Thaùnh Linh soi saùng, thì ngöôøi aáy haõy bieát raèng ñeàu toâi vieát cho anh em ñaây laø maïng lònh cuûa Chuùa.

38

Maø neáu ai muoán boû qua thì maëc hoï boû qua!

39

Aáy vaäy, hôõi anh em, haõy troâng mong ôn noùi tieân tri, vaø ñöøng ngaên trôû chi veà ñieàu noùi tieáng laï.

40

Nhöng moïi söï ñeàu neân laøm cho phaûi pheùp vaø theo thöù töï.

1st Corinthians 15


1st Corinthians Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Corinthians 14

1 Corinthians

Return to Index

Chapter 15

1

Hôõi anh em, toâi nhaéc laïi cho anh em Tin Laønh maø toâi ñaõ rao giaûng vaø anh em ñaõ nhaän laáy, cuøng ñöùng vöõng vaøng trong ñaïo aáy,

2

vaø nhôø ñaïo aáy, anh em ñöôïc cöùu roãi, mieãn laø anh em giöõ laáy y nhö toâi ñaõ giaûng cho; baèng khoâng, thì anh em daàu coù tin cuõng voâ ích.

3

Vaû tröôùc heát toâi ñaõ daïy doã anh em ñieàu maø chính toâi ñaõ nhaän laõnh, aáy laø Ñaáng Christ chòu cheát vì toäi chuùng ta theo lôøi Kinh Thaùnh;

4

Ngaøi ñaõ bò choân, ñeán ngaøy thöù ba, Ngaøi soáng laïi, theo lôøi Kinh Thaùnh;

5

vaø Ngaøi ñaõ hieän ra cho Seâ-pha, sau laïi hieän ra cho möôøi hai söù ñoà.

6

Roài ñoù, cuøng trong moät laàn, Ngaøi hieän ra cho hôn naêm traêm anh em xem thaáy, phaàn nhieàu ngöôøi trong soá aáy hieän baây giôø coøn soáng, nhöng coù maáy ngöôøi ñaõ nguû roài.

7

Ñoaïn, Ngaøi hieän ra cho Gia-cô, roài cho caùc söù ñoà.

8

Roài laïi, sau nhöõng ngöôøi aáy, Ngaøi cuõng hieän ra cho toâi xem, nhö cho moät thai sanh non vaäy.

9

Vì toâi laø raát heøn moïn trong caùc söù ñoà, khoâng ñaùng goïi laø söù ñoà, bôûi toâi ñaõ baét bôù Hoäi thaùnh cuûa Ñöùc Chuùa Trôøi.

10

Nhöng toâi nay laø ngöôøi theå naøo, laø nhôø ôn Ñöùc Chuùa Trôøi, vaø ôn Ngaøi ban cho toâi cuõng khoâng phaûi laø uoång vaäy. Traùi laïi, toâi ñaõ laøm nhieàu vieäc hôn caùc ngöôøi khaùc, nhöng naøo phaûi toâi, beøn laø ôn Ñöùc Chuùa Trôøi ñaõ ôû cuøng toâi.

11

Aáy vaäy, daàu toâi, daàu caùc ngöôøi khaùc, ñoù laø ñieàu chuùng toâi giaûng daïy, vaø laø ñieàu anh em ñaõ tin.

12

Vaû, neáu giaûng daïy raèng Ñaáng Christ ñaõ töø keû cheát soáng laïi, thì sao trong anh em coù keû noùi raèng nhöõng keû cheát chaúng soáng laïi?

13

Neáu nhöõng keû khoâng soáng laïi, thì Ñaáng Christ cuõng ñaõ chaúng soáng laïi nöõa.

14

Laïi neáu Ñaáng Christ ñaõ chaúng soáng laïi, thì söï giaûng daïy cuûa chuùng toâi ra luoáng coâng, vaø ñöùc tin anh em cuõng voâ ích.

15

Laïi neáu keû cheát quaû thaät khoâng soáng laïi, thì Ñöùc Chuùa Trôøi ñaõ chaúng khieán Ñaáng Christ soáng laïi, maø chuùng toâi ñaõ laøm chöùng traùi vôùi Ñöùc Chuùa Trôøi raèng Ngaøi ñaõ laøm cho Ñaáng Christ soáng laïi, teù ra chuùng toâi laøm chöùng doái cho Ñöùc Chuùa Trôøi.

16

Vì neáu keû cheát chaúng soáng laïi, thì Ñaáng Christ cuõng ñaõ chaúng soáng laïi nöõa.

17

Vaø neáu Ñaáng Christ ñaõ chaúng soáng laïi, thì ñöùc tin anh em cuõng voâ ích, anh em coøn ôû trong toäi loãi mình.

18

Vaäy, nhöõng keû nguû trong Ñaáng Christ cuõng phaûi hö maát ñôøi ñôøi.

19

Neáu chuùng ta chæ coù söï troâng caäy trong Ñaáng Christ veà ñôøi naày maø thoâi, thì trong caû moïi ngöôøi, chuùng ta laø keû khoán naïn hôn heát.

20

Nhöng baây giôø, Ñaáng Christ ñaõ töø keû cheát soáng laïi, Ngaøi laø traùi ñaàu muøa cuûa nhöõng keû nguû.

21

Vaû, vì chöng bôûi moät ngöôøi maø coù söï cheát, thì cuõng bôûi moät ngöôøi maø coù söï soáng laïi cuûa nhöõng keû cheát.

22

Nhö trong A-ñam moïi ngöôøi ñeàu cheát, thì cuõng moät leõ aáy, trong Ñaáng Christ moïi ngöôøi ñeàu seõ soáng laïi,

23

nhöng moãi ngöôøi theo thöù töï rieâng cuûa mình: Ñaáng Christ laø traùi ñaàu muøa; roài tôùi ngaøy Ñaáng Christ ñeán, nhöõng keû thuoäc veà Ngaøi seõ soáng laïi.

24

Keá ñoù, cuoái cuøng seõ ñeán laø luùc Ngaøi seõ giao nöôùc laïi cho Ñöùc Chuùa Trôøi laø Cha, sau khi Ngaøi ñaõ phaù dieät moïi ñeá quoác, moïi quyeàn cai trò, vaø moïi theá löïc;

25

vì Ngaøi phaûi caàm quyeàn cho ñeán chöøng ñaët nhöõng keû thuø nghòch döôùi chôn mình.

26

Keû thuø bò huûy dieät sau cuøng, töùc laø söï cheát.

27

Vaû, Ñöùc Chuùa Trôøi ñaõ ñeå muoân vaät döôùi chôn Ngaøi; maø ñaõ noùi raèng muoân vaät phuïc Ngaøi, thì chaéc phaûi tröø ra Ñaáng laøm cho muoân vaät phuïc Ngaøi.

28

Khi muoân vaät ñaõ phuïc Ngaøi, thì baáy giôø chính mình Con seõ phuïc Ñaáng ñaõ laøm cho muoân vaät phuïc mình, haàu cho Ñöùc Chuùa Trôøi laøm muoân söï trong muoân söï.

29

Baèng chaúng vaäy, nhöõng ngöôøi vì keû cheát chòu pheùp baùp tem seõ laøm chi? Neáu keû cheát quaû thaät khoâng soáng laïi, thì sao hoï vì nhöõng keû aáy maø chòu pheùp baùp tem?

30

Laïi sao chính mình chuùng toâi giôø naøo cuõng ôû trong söï nguy hieåm?

31

Hôõi anh em, toâi cheát haèng ngaøy, thaät cuõng nhö anh em laø söï vinh hieån cho toâi trong Ñöùc Chuùa Jeâsus Christ, laø Chuùa chuùng ta.

32

Neáu toâi theo caùch loaøi ngöôøi maø ñaõ ñaùnh cuøng caùc loaøi thuù ôû thaønh EÂ-pheâ-soâ, thì coù ích gì cho toâi? Neáu keû cheát chaúng soáng laïi, thì haõy aên, haõy uoáng, vì ngaøy mai chuùng ta seõ cheát!

33

Anh em chôù maéc löøa: baïn beø xaáu laøm hö thoùi neát toát.

34

Haõy tænh bieát, theo caùc coâng bình, vaø chôù phaïm toäi; vì coù ngöôøi khoâng bieát Ñöùc Chuùa Trôøi chuùt naøo, toâi noùi vaäy ñeå anh em hoå theïn.

35

Nhöng coù keû seõ noùi raèng: Ngöôøi cheát soáng laïi theå naøo, laáy xaùc naøo maø trôû laïi?

36

Hôõi keû daïi kia, vaät gì ngöôi gieo, neáu khoâng cheát ñi tröôùc ñaõ, thì khoâng soáng laïi ñöôïc.

37

Coøn nhö vaät ngöôi gieo, aáy khoâng phaûi laø chính hình theå seõ sanh ra, chaúng qua laø moät caùi hoät, nhö hoät luùa mì hay laø hoät gioáng naøo khaùc.

38

Ñöùc Chuùa Trôøi cho noù hình theå tuøy yù Ngaøi laáy laøm toát, moãi moät hoät gioáng, cho moät hình theå rieâng.

39

Moïi xaùc thòt chaúng phaûi laø ñoàng moät xaùc thòt; nhöng xaùc thòt loaøi ngöôøi khaùc, xaùc thòt loaøi thuù khaùc, loaøi chim khaùc, loaøi caù khaùc.

40

Laïi cuõng coù hình theå thuoäc veà trôøi, hình theå thuoäc veà ñaát, nhöng vinh quang cuûa hình theå thuoäc veà trôøi vôùi vinh quang cuûa hình theå thuoäc veà ñaát thì khaùc nhau.

41

Vinh quang cuûa maët trôøi khaùc, vinh quang cuûa maët traêng khaùc, vinh quang cuûa ngoâi sao khaùc; vinh quang cuûa ngoâi sao naày vôùi vinh quang cuûa ngoâi sao kia cuõng khaùc.

42

Söï soáng laïi cuûa keû cheát cuõng nhö vaäy. Thaân theå ñaõ gieo ra laø hay hö naùt, maø soáng laïi laø khoâng hay hö naùt;

43

ñaõ gieo ra laø nhuïc, maø soáng laïi laø vinh; ñaõ gieo ra laø yeáu, maø soáng laïi laø maïnh;

44

ñaõ gieo ra laø theå huyeát khí, maø soáng laïi laø theå thieâng lieâng. Neáu ñaõ coù theå huyeát khí, thì cuõng coù theå thieâng lieâng;

45

aáy vaäy, coù lôøi cheùp raèng: Ngöôøi thöù nhöùt laø A-ñam ñaõ neân linh hoàn soáng. A-ñam sau heát laø thaàn ban söï soáng.

46

Nhöng chaúng phaûi theå thieâng lieâng ñeán tröôùc, aáy laø theå huyeát khí; roài theå thieâng lieâng ñeán sau.

47

Ngöôøi thöù nhöùt bôûi ñaát maø ra, laø thuoäc veà ñaát, ngöôøi thöù hai bôûi trôøi maø ra.

48

Ngöôøi thuoäc veà ñaát theå naøo, thì nhöõng keû thuoäc veà ñaát cuõng theå aáy; ngöôøi thuoäc veà trôøi theå naøo, thì nhöõng keû thuoäc veà trôøi cuõng theå aáy.

49

Nhö chuùng ta ñaõ mang aûnh töôïng cuûa ngöôøi thuoäc veà ñaát, thì chuùng ta cuõng seõ mang aûnh töôïng cuûa ngöôøi thuoäc veà trôøi.

50

Hôõi anh em, toâi ñoaùn quyeát raèng thòt vaø maùu chaúng höôûng nöôùc Ñöùc Chuùa Trôøi ñöôïc, vaø söï hay hö naùt khoâng höôûng söï khoâng hay hö naùt ñöôïc.

51

Naày laø söï maàu nhieäm toâi toû cho anh em: Chuùng ta khoâng nguû heát, nhöng heát thaûy ñeàu seõ bieán hoùa,

52

trong giaây phuùt, trong nhaùy maét, luùc tieáng keøn choùt; vì keøn seõ thoåi, keû cheát ñeàu soáng laïi ñöôïc khoâng hay hö naùt, vaø chuùng ta ñeàu seõ bieán hoùa.

53

Vaû, theå hay hö naùt naày phaûi maëc laáy söï khoâng hay hö naùt, vaø theå hay cheát naày phaûi maëc laáy söï khoâng hay cheát.

54

Khi naøo theå hay hö naùt naày maëc laáy söï khoâng hay hö naùt, theå hay cheát naày maëc laáy söï khoâng hay cheát, thì ñöôïc öùng nghieäm lôøi Kinh Thaùnh raèng: Söï cheát ñaõ bò nuoát maát trong söï thaéng.

55

Hôõi söï cheát, söï thaéng cuûa maày ôû ñaâu? Hôõi söï cheát, caùi noïc cuûa maày ôû ñaâu?

56

Caùi noïc söï cheát laø toäi loãi, söùc maïnh toäi loãi laø luaät phaùp.

57

Nhöng, taï ôn Ñöùc Chuùa Trôøi ñaõ cho chuùng ta söï thaéng, nhôø Ñöùc Chuùa Jeâsus Christ chuùng ta.

58

Vaäy, hôõi anh em yeâu daáu cuûa toâi, haõy vöõng vaøng, chôù ruùng ñoäng, haõy laøm coâng vieäc Chuùa caùch dö daät luoân, vì bieát raèng coâng khoù cuûa anh em trong Chuùa chaúng phaûi laø voâ ích ñaâu.

1st Corinthians 16


1st Corinthians Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Corinthians 15

1 Corinthians

Return to Index

Chapter 16

1

Veà vieäc goùp tieàn cho thaùnh ñoà, thì anh em cuõng haõy theo nhö toâi ñaõ ñònh lieäu cho caùc Hoäi thaùnh xöù Ga-la-ti.

2

Cöù ngaøy ñaàu tuaàn leã. moãi moät ngöôøi trong anh em khaù tuøy söùc mình chaét loùt ñöôïc bao nhieâu thì ñeå daønh taïi nhaø mình, haàu cho khoûi ñôïi khi toâi ñeán roài môùi goùp.

3

Khi toâi ñeán, toâi seõ sai nhöõng keû maø anh em ñaõ choïn caàm thô toâi ñi, ñaëng ñem tieàn boá thí cuûa anh em ñeán thaønh Gieâ-ru-sa-lem.

4

Ví baèng vieäc ñaùng chính mình toâi phaûi ñi, thì nhöõng keû aáy seõ ñi vôùi toâi.

5

Vaäy, toâi seõ ñeán cuøng anh em sau khi gheù qua xöù Ma-xeâ-ñoan, vì toâi phaûi gheù qua xöù Ma-xeâ-ñoan.

6

Coù leõ toâi truù laïi nôi anh em, hoaëc cuõng ôû troïn muøa ñoâng taïi ñoù nöõa, ñeå anh em ñöa toâi ñeán nôi toâi muoán ñi.

7

Laàn naày toâi chaúng muoán chæ gaëp anh em trong khi gheù qua maø thoâi; neáu Chuùa cho pheùp, thì toâi raát mong ôû cuøng anh em ít laâu.

8

Nhöng toâi seõ ôû laïi thaønh EÂ-pheâ-soâ cho ñeán leã Nguõ Tuaàn,

9

vì taïi ñoù coù moät caùi cöûa lôùn môû toang ra cho coâng vieäc toâi, laïi coù nhieàu keû ñoái ñòch.

10

Neáu Ti-moâ-theâ ñeán thaêm anh em, haõy giöõ cho ngöôøi khoùi sôï seät gì trong anh em: vì ngöôøi cuõng laøm vieäc cho Chuùa nhö chính mình toâi vaäy.

11

Neân chôù coù ai khinh ngöôøi, haõy ñöa ngöôøi ñi veà bình an, haàu cho ngöôøi ñeán cuøng toâi, vì toâi ñöông ñôïi ngöôøi ñoàng ñeán vôùi anh em.

12

Coøn nhö anh em chuùng ta laø A-boâ-loâ toâi thöôøng coá khuyeân ngöôøi ñi vôùi anh em ñaây maø ñeán cuøng caùc anh em, nhöng hieän nay ngöôøi chaéc chöa khöùng ñi; ngöôøi seõ ñi trong khi coù dòp tieän.

13

Anh em haõy tænh thöùc, haõy vöõng vaøng trong ñöùc tin, haõy doác chí tröôïng phu vaø maïnh meõ.

14

Moïi ñieàu anh em laøm, haõy laáy loøng yeâu thöông maø laøm.

15

Hôõi anh em, coøn moät lôøi daën nöõa: anh em bieát raèng nhaø Seâ-pha-na laø traùi ñaàu muøa cuûa xöù A-chai, vaø bieát raèng nhaø aáy heát loøng haàu vieäc caùc thaùnh ñoà.

16

Vaäy, haõy kính phuïc nhöõng ngöôøi theå aáy, vaø kính phuïc caû moïi ngöôøi cuøng laøm vieäc, cuøng khoù nhoïc vôùi chuùng ta.

17

Seâ-pha-na, Phoát-tu-na vaø A-chai-cô ñeán ñaây, toâi laáy laøm vui möøng laém; caùc ngöôøi aáy ñaõ buø laïi söï anh em thieáu thoán,

18

vì caùc ngöôøi aáy ñaõ laøm cho yeân laëng taâm thaàn cuûa toâi vaø cuûa anh em. Haõy bieát quí troïng nhöõng ngöôøi döôøng aáy.

19

Caùc Hoäi thaùnh ôû xöù A-si chaøo thaêm anh em. A-qui-la vaø Beâ-rít-sin gôûi lôøi chaøo anh em trong Chuùa, Hoäi thaùnh hieäp trong nhaø hai ngöôøi aáy cuõng vaäy.

20

Heát thaûy anh em ñaây chaøo thaêm caùc anh em. Haõy laáy caùi hoân thaùnh maø chaøo nhau.

21

Toâi laø Phao-loâ, chính tay toâi vieát chaøo thaêm anh em.

22

Baèng coù ai khoâng kính meán Chuùa, thì phaûi bò a-na-them! Ma-ra-na-tha.

23

Nguyeàn xin ôn cuûa Ñöùc Chuùa Jeâsus Christ ôû vôùi anh em!

24

Loøng yeâu thöông cuûa toâi ôû vôùi heát thaûy anh em trong Ñöùc Chuùa Jeâsus Christ.

2nd Corinthians 1


2nd Corinthians Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Corinthians 16

2 Corinthians

Return to Index

Chapter 1

1

Phao-loâ, theo yù muoán Ñöùc Chuùa Trôøi, laøm söù ñoà Ñöùc Chuùa Jeâsus Christ, cuøng ngöôøi anh em chuùng ta laø Ti-moâ-theâ, gôûi cho Hoäi thaùnh cuûa Ñöùc Chuùa Trôøi ôû thaønh Coâ-rinh-toâ, vaø cho heát thaûy thaùnh ñoà ôû khaép xöù A-chai:

2

nguyeàn xin anh em ñöôïc aân ñieån vaø söï bình an ban cho bôûi Ñöùc Chuùa Trôøi, Cha chuùng ta, vaø bôûi Ñöùc Chuùa Jeâsus Christ!

3

Chuùc taï Ñöùc Chuùa Trôøi, Cha Ñöùc Chuùa Jeâsus Christ chuùng ta, laø Cha hay thöông xoùt, laø Ñöùc Chuùa Trôøi ban moïi söï yeân uûi.

4

Ngaøi yeân uûi chuùng toâi trong moïi söï khoán naïn, haàu cho nhôn söï yeân uûi maø Ngaøi ñaõ yeân uûi chuùng toâi, thì chuùng toâi cuõng coù theå yeân uûi keû khaùc trong söï khoán naïn naøo hoï gaëp!

5

Vì nhö nhöõng söï ñau ñôùn cuûa Ñaáng Christ chan chöùa trong chuùng toâi theå naøo, thì söï yeân uûi cuûa chuùng toâi bôûi Ñaáng Christ maø chöùa chan cuõng theå aáy.

6

Nhö vaäy, hoaëc chuùng toâi gaëp hoaïn naïn, aáy laø cho anh em ñöôïc yeân uûi vaø ñöôïc roãi; hoaëc chuùng toâi ñöôïc yeân uûi, aáy laø cho anh em yeân uûi, maø söï yeân uûi ñoù ñöôïc hieän ra bôûi anh em chòu caùch nhòn nhuïc nhöõng söï ñau ñôùn maø chuùng toâi cuøng chòu.

7

Söï troâng caäy cuûa chuùng toâi veà anh em thaät vöõng vaøng; vì bieát raèng bôûi anh em coù phaàn trong söï ñau ñôùn, thì cuøng coù phaàn trong söï yeân uûi vaäy.

8

Vaû, hôõi anh em, chuùng toâi khoâng muoán ñeå anh em chaúng bieát söï khoå naïn ñaõ xaûy ñeán cho chuùng toâi trong xöù A-si, vaø chuùng toâi ñaõ bò ñeø neùn quaù chöøng, quaù söùc mình, ñeán noãi maát loøng troâng caäy giöõ söï soáng.

9

Chuùng toâi laïi hình nhö ñaõ nhaän aùn xöû töû, haàu cho chuùng toâi khoâng caäy mình, nhöng caäy Ñöùc Chuùa Trôøi laø Ñaáng khieán keû cheát soáng laïi.

10

Aáy chính Ngaøi ñaõ cöùu chuùng toâi khoûi söï cheát lôùn döôøng aáy, vaø seõ cöùu chuùng toâi; phaûi, chuùng toâi coøn mong Ngaøi seõ cöùu chuùng toâi nöõa.

11

Chính anh em laáy lôøi caàu nguyeän maø giuùp ñôõ chuùng toâi, haàu cho chuùng toâi nhôø nhieàu ngöôøi caàu nguyeän maø ñöôïc ôn, thì cuõng neân dòp cho nhieàu ngöôøi vì côù chuùng toâi maø taï ôn nöõa.

12

Coøn nhö caùi ñieàu laøm veû vang cho chuùng toâi, aáy laø löông taâm chuùng toâi laøm chöùng raèng mình laáy söï thaùnh saïch vaø thaät thaø ñeán bôûi Ñöùc Chuùa Trôøi maø aên ôû vôùi anh em, khoâng caäy söï khoân ngoan theo taùnh xaùc thòt, nhöng caäy ôn cuûa Ñöùc Chuùa Trôøi.

13

Vì chuùng toâi chaúng vieát cho anh em söï gì khaùc hôn nhöõng ñieàu anh em ñoïc trong thô chuùng toâi vaø chính mình anh em nhaän bieát; vaø toâi laïi mong anh em nhaän bieát cho ñeán cuoái cuøng,

14

cuõng nhö anh em ñaõ nhaän bieát ít nhieàu roài: aáy laø chuùng toâi laøm veû vang cho anh em, khaùc naøo anh em cuõng laøm veû vang cho chuùng toâi trong ngaøy Ñöùc Chuùa Jeâsus chuùng ta.

15

Bôûi söï troâng caäy ñoù, tröôùc ñaây toâi coù ñònh ñi thaêm anh em, haàu giuùp cho anh em ñöôïc ôn boäi phaàn.

16

Toâi ñònh traûi qua nôi anh em roài ñi xöù Ma-xeâ-ñoan, laïi Ma-xeâ-ñoan trôû veà nôi anh em, taïi nôi ñoù, anh em cho ñöa toâi qua xöù Giu-ñeâ.

17

Toâi ñònh yù nhö vaäy, naøo coù phaûi bôûi toâi nheï daï sao? Haõy laø toâi theo xaùc thòt maø quyeát ñònh, ñeán noãi nôi toâi khi thì phaûi khi thì chaêng sao?

18

Thaät nhö Ñöùc Chuùa Trôøi laø thaønh tín, lôøi chuùng toâi noùi vôùi anh em cuõng chaúng phaûi khi thì phaûi khi thì chaêng vaäy.

19

Con Ñöùc Chuùa Trôøi, laø Ñöùc Chuùa Jeâsus Christ, maø chuùng ta töùc laø toâi vôùi Sin-vanh vaø Ti-moâ-theâ, ñaõ giaûng ra trong anh em, chaúng phaûi laø vöøa phaûi vöøa chaêng ñaâu; nhöng trong Ngaøi chæ coù phaûi maø thoâi.

20

Vì chöng cuõng nhö caùc lôøi höùa cuûa Ñöùc Chuùa Trôøi ñeàu laø phaûi trong Ngaøi caû, aáy cuõng bôûi Ngaøi maø chuùng toâi noùi "A-men," laøm saùng danh Ñöùc Chuùa Trôøi.

21

Vaû, Ñaáng laøm cho beàn vöõng chuùng toâi vôùi anh em trong Ñaáng Christ, vaø ñaõ xöùc daàu cho chuùng toâi, aáy laø Ñöùc Chuùa Trôøi;

22

Ngaøi cuõng laáy aán mình maø ñoùng cho chuùng toâi vaø ban cuûa tin Ñöùc Thaùnh Linh trong loøng chuùng toâi.

23

Toâi caàu Ñöùc Chuùa Trôøi laáy linh hoàn toâi laøm chöùng raèng, aáy laø taïi neå anh em maø toâi chöa ñi ñeán thaønh Coâ-rinh-toâ;

24

chôù khoâng phaûi chuùng toâi muoán cai trò ñöùc tin anh em, nhöng chuùng toâi muoán giuùp theâm söï vui cuûa anh em, vì anh em ñöùng vöõng vaøng trong ñöùc tin.

2nd Corinthians 2


2nd Corinthians Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Corinthians 1

2 Corinthians

Return to Index

Chapter 2

1

Vaäy, chính toâi ñaõ quyeát ñònh khoâng trôû laïi cuøng anh em ñeå laøm cho anh em buoàn raàu;

2

vì neáu toâi laøm cho anh em buoàn raàu, thì theå naøo toâi ñöôïc troâng caäy söï vui bôûi keû maø chính toâi ñaõ laøm cho buoàn raàu?

3

Toâi ñaõ bieát cho anh em nhö theá, haàu cho khi toâi ñeán nôi, seõ khoâng buoàn bôûi keû ñaùng laøm toâi vui: toâi tin caäy ôû heát thaûy anh em raèng, anh em ai naáy ñeàu laáy söï vui cuûa toâi maø laøm vui mình.

4

Vaû, aáy laø ñöông trong côn khoán naïn lôùn, taám loøng quaën thaét, nöôùc maét daàm deà, maø toâi ñaõ vieát thô cho anh em, naøo phaûi ñeå cho anh em aâu saàu, nhöng ñeå laøm cho anh em bieát tình yeâu daáu rieâng cuûa toâi ñoái vôùi anh em vaäy.

5

Neáu keû naøo laøm côù buoàn raàu, aáy chaúng phaûi chæ laøm cho toâi buoàn raàu maø thoâi, nhöng ñaõ laøm cho anh em thaûy ñeàu buoàn raàu ít nhieàu, toâi chaúng muoán noùi quaù laøm gì.

6

Keû ñoù ñaõ bò phaàn nhieàu ngöôøi trong anh em quôû traùch, aáy laø ñuû roài;

7

thaø nay anh em tha thöù yeân uûi, haàu cho ngöôøi khoûi bò sa ngaõ vì söï buoàn raàu quaù lôùn.

8

Vaäy toâi xin anh em haõy baøy toû loøng yeâu thöông ñoái vôùi ngöôøi ñoù.

9

Bôûi chöng toâi vieát thô cho anh em, coát ñeå thöû anh em xem coù vaâng lôøi trong caû moïi söï cuøng chaêng.

10

Nhöng anh em tha thöù ai, thì toâi cuõng tha thöù. Vaû, neáu toâi ñaõ tha, laø vì anh em maø tha, ôû tröôùc maët Ñaáng Christ,

11

haàu ñöøng ñeå cho quæ Sa-tan thaéng chuùng ta, vì chuùng ta chaúng phaûi laø khoâng bieát möu chöôùc cuûa noù.

12

Laïi khi toâi ñaõ ñeán thaønh Troâ-aùch ñaëng giaûng Tin Laønh cuûa Ñaáng Christ, daàu Chuùa ñaõ môû cöûa cho toâi ôû ñoù,

13

maø vì toâi khoâng gaëp anh em toâi laø Tít, neân chaúng ñöôïc yeân loøng. Vaäy sau khi töø giaõ caùc tín ñoà, thì toâi qua xöù Ma-xeâ-ñoan.

14

Song taï ôn Ñöùc Chuùa Trôøi, Ngaøi laøm cho chuùng toâi ñöôïc thaéng trong Ñaáng Christ luoân luoân, vaø bôûi chuùng toâi, Ngaøi raûi muøi thôm veà söï nhaän bieát Ngaøi khaép choán!

15

Vì chuùng toâi ôû tröôùc maët Ñöùc Chuùa Trôøi laø muøi thôm cuûa Ñaáng Christ, ôû giöõa keû ñöôïc cöùu, vaø ôû giöõa keû bò hö maát;

16

cho keû naày, muøi cuûa söï cheát laøm cho cheát; cho keû kia, muøi cuûa söï soáng laøm cho soáng. Ai xöùng ñaùng cho nhöõng söï naày?

17

Vaû, chuùng toâi chaúng giaû maïo lôøi cuûa Ñöùc Chuùa Trôøi nhö nhieàu keû khaùc; nhöng chuùng toâi laáy loøng chaân thaät, theo nhö ñaïo töø Ñöùc Chuùa Trôøi ñeán theå naøo, thì giaûng ra theå aáy tröôùc maët Ñöùc Chuùa Trôøi, trong Ñaáng Christ.

2nd Corinthians 3


2nd Corinthians Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Corinthians 2

2 Corinthians

Return to Index

Chapter 3

1

Chuùng toâi haù laïi baét ñaàu töï phoâ mình, hay laø nhö ngöôøi khaùc caàn coù thô gôûi gaém cho anh em, hoaëc nhôø thô gôûi gaém cuûa anh em sao?

2

Aáy chính anh em laø thô gôûi gaém cuûa chuùng toâi, vieát trong loøng chuùng toâi, moïi ngöôøi ñeàu bieát vaø ñeàu ñoïc.

3

Vaû, roõ thaät raèng anh em laø böùc thô cuûa Ñaáng Christ, bôûi chöùc vuï chuùng toâi vieát ra, chaúng phaûi vieát baèng möïc, nhöng baèng Thaùnh Linh cuûa Ñöùc Chuùa Trôøi haèng soáng, chaúng phaûi vieát treân baûng ñaù, nhöng treân baûng thòt, töùc laø treân loøng anh em.

4

Naày laø söï tin chaéc cuûa chuùng toâi nhôø Ñaáng Christ maø coù trong Ñöùc Chuùa Trôøi:

5

khoâng phaûi töï mình chuùng toâi coù taøi naêng maø nghó vieäc gì nhö bôûi chính mình chuùng toâi, nhöng taøi naêng cuûa chuùng toâi ñeán töø Ñöùc Chuùa Trôøi;

6

vaø aáy laø Ngaøi ñaõ ban taøi naêng cho chuùng toâi giuùp vieäc giao öôùc môùi, chaúng phaûi giao öôùc veà chöõ, beøn laø giao öôùc veà Thaùnh Linh; vì chöõ laøm cho cheát, song Thaùnh Linh laøm cho soáng.

7

Vaû, neáu chöùc vuï veà söï cheát, chaïm chöõ treân baûng ñaù, ñaõ laø vinh hieån laém ñeán noãi con caùi Y-sô-ra-eân khoâng coù theå ngoù treân maët Moâi-se, vì côù söï saùng laùng treân maët ngöôøi, daàu laø taïm,

8

phöông chi chöùc vuï cuûa Thaùnh Linh caøng vinh hieån hôn bieát bao!

9

Vaäy, neáu chöùc vuï veà söï ñònh toäi coøn ñöôïc vinh hieån, thì chöùc vuï veà söï coâng bình ñöôïc vinh hieån hôn boäi phaàn.

10

Vaû laïi, caùi ñieàu ñöôïc boài hoaøn trong chöùc vuï thöù nhöùt bieán ñi bôûi söï vinh hieån raát cao hôn cuûa chöùc vuï thöù nhì;

11

vì neáu söï phaûi qua ñi coøn coù luùc vinh hieån thay, phöông chi söï beàn ôû seõ coù vinh hieån döôøng naøo nöõa!

12

Vaäy, chuùng ta coù söï troâng caäy döôøng aáy, neân ñöôïc raát töï do,

13

chuùng ta chaúng laøm nhö Moâi-se laáy maøn che maët mình, haàu cho con caùi Y-sô-ra-eân khoâng troâng thaáy cuoái cuøng cuûa söï saùng laùng phaûi qua.

14

Nhöng loøng hoï ñaõ cöùng coûi; vì ñeán ngaøy nay, khi hoï ñoïc Cöïu Öôùc, caùi maøn aáy vaãn coøn chöa caát khoûi, bôûi chöng aáy laø trong Ñaáng Christ maø maøn ñoù bieán ñi.

15

Aáy vaäy, cho ñeán ngaøy nay, moãi laàn ngöôøi ta ñoïc saùch Moâi-se cho hoï, caùi maøn aáy vaãn coøn ôû treân loøng hoï.

16

Khi hoï seõ trôû laïi cuøng Chuùa, thì maøn aáy môùi caát khoûi.

17

Vaû, Chuùa töùc laø Thaùnh Linh, Thaùnh Linh cuûa Chuùa ôû ñaâu, thì söï töï do cuõng ôû ñoù.

18

Chuùng ta ai naáy ñeàu ñeå maët traàn maø nhìn xem vinh hieån Chuùa nhö trong göông, thì hoùa neân cuõng moät aûnh töôïng Ngaøi, töø vinh hieån qua vinh hieån, nhö bôûi Chuùa, laø Thaùnh Linh.

2nd Corinthians 4


2nd Corinthians Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Corinthians 3

2 Corinthians

Return to Index

Chapter 4

1

Vaäy neân, chuùng toâi nhôø söï thöông xoùt ñaõ ban cho, maø ñöôïc chöùc vuï naày, thì chuùng toâi chaúng ngaõ loøng;

2

nhöng chuùng toâi töø boû moïi ñieàu hoå theïn giaáu kín. Chuùng toâi chaúng theo söï doái gaït, vaø chaúng giaû maïo lôøi Ñöùc Chuùa Trôøi, nhöng tröôùc maët Ñöùc Chuùa Trôøi chuùng toâi toû baøy leõ thaät, khieán löông taâm moïi ngöôøi cho chuùng toâi laø ñaùng chuoäng.

3

Neáu Tin Laønh cuûa chuùng toâi coøn che khuaát, laø chæ che khuaát cho nhöõng keû hö maát,

4

cho nhöõng keû chaúng tin maø chuùa ñôøi naày ñaõ laøm muø loøng hoï, haàu cho hoï khoâng troâng thaáy söï vinh hieån choùi loùi cuûa Tin Laønh Ñaáng Christ, laø aûnh töôïng cuûa Ñöùc Chuùa Trôøi.

5

Vaû, chuùng toâi chaúng rao giaûng chính mình chuùng toâi, nhöng rao giaûng Ñöùc Chuùa Jeâsus Christ, töùc laø Chuùa; vaø vì tình yeâu meán Ñöùc Chuùa Jeâsus maø chuùng toâi xöng mình laø toâi tôù cuûa anh em.

6

Vì Ñöùc Chuùa Trôøi, laø Ñaáng coù phaùn: Söï saùng phaûi soi töø trong söï toái taêm! ñaõ laøm cho söï saùng Ngaøi choùi loøa trong loøng chuùng toâi, ñaëng söï thoâng bieát veà vinh hieån Ñöùc Chuùa Trôøi soi saùng nôi maët Ñöùc Chuùa Jeâsus Christ.

7

Nhöng chuùng toâi ñöïng cuûa quí naày trong chaäu baèng ñaát, haàu cho toû quyeàn pheùp lôùn döôøng aáy laø bôûi Ñöùc Chuùa Trôøi maø ra, chôù chaúng phaûi bôûi chuùng toâi.

8

Chuùng toâi bò eùp ñuû caùch, nhöng khoâng ñeán cuøng; bò tuùng theá nhöng khoâng ngaõ loøng;

9

bò baét bôù, nhöng khoâng ñeán boû; bò ñaùnh ñaäp, nhöng khoâng ñeán cheát maát.

10

Chuùng toâi thöôøng mang söï cheát cuûa Ñöùc Chuùa Jeâsus trong thaân theå mình, haàu cho söï soáng cuûa Ñöùc Chuùa Jeâsus cuõng toû ra trong thaân theå chuùng toâi.

11

Bôûi chuùng toâi laø keû soáng, vì côù Ñöùc Chuùa Jeâsus maø haèng bò noäp cho söï cheát, haàu cho söï soáng cuûa Ñöùc Chuùa Jeâsus cuõng ñöôïc toû ra trong xaùc thòt hay cheát cuûa chuùng toâi;

12

vaäy thì söï cheát laøm trong chuùng toâi, coøn söï soáng trong anh em.

13

Vì chuùng toâi coù ñoàng moät loøng tin, y nhö lôøi Kinh Thaùnh raèng: Ta ñaõ tin, cho neân ta noùi, cuõng vaäy, chuùng toâi tin, cho neân môùi noùi,

14

vì bieát raèng Ñaáng ñaõ khieán Ñöùc Chuùa Jeâsus soáng laïi, cuõng seõ laøm cho chuùng toâi soáng laïi vôùi Ñöùc Chuùa Jeâsus, vaø laøm cho chuùng toâi öùng haàu vôùi anh em tröôùc maët Ngaøi.

15

Bôûi chöng moïi ñieàu ñoù xaûy ñeán vì côù anh em, haàu cho aân ñieån raûi ra caùch dö daät, khieán söï taï ôn nôi nhieàu ngöôøi hôn cuõng dö daät, maø theâm vinh hieån cho Ñöùc Chuùa Trôøi.

16

Vaäy neân chuùng ta chaúng ngaõ loøng, daàu ngöôøi beà ngoaøi hö naùt, nhöng ngöôøi beà trong cöù ñoåi môùi caøng ngaøy caøng hôn.

17

Vì söï hoaïn naïn nheï vaø taïm cuûa chuùng ta sanh cho chuùng ta söï vinh hieån cao troïng ñôøi ñôøi, voâ löôïng, voâ bieân,

18

bôûi chuùng ta chaúng chaêm söï thaáy ñöôïc; vì nhöõng söï thaáy ñöôïc chæ laø taïm thôøi, maø söï khoâng thaáy ñöôïc laø ñôøi ñôøi khoâng cuøng vaäy.

2nd Corinthians 5


2nd Corinthians Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Corinthians 4

2 Corinthians

Return to Index

Chapter 5

1

Vaû, chuùng ta bieát raèng neáu nhaø taïm cuûa chuùng ta döôùi ñaát ñoå naùt, thì chuùng ta laïi coù nhaø ñôøi ñôøi treân trôøi, bôûi Ñöùc Chuùa Trôøi, khoâng phaûi bôûi tay ngöôøi laøm ra.

2

Vì chuùng ta thaät than thôû trong nhaø taïm naày, maø heát söùc mong ñöôïc maëc laáy nhaø chuùng ta töø treân trôøi,

3

mieãn laø gaëp thaáy chuùng ta ñang maëc aùo, khoâng traàn truoàng.

4

Bôûi chöng chuùng ta ôû trong nhaø taïm naày, than thôû döôùi gaùnh naëng, vì chuùng ta khoâng caàu cho bò loät traàn, song caàu cho ñöôïc maëc laïi, ñeå söï gì hay cheát trong chuùng ta bò söï soáng nuoát ñi.

5

Ñaáng ñaõ gaây döïng chuùng ta cho ñöôïc söï aáy, aáy laø Ñöùc Chuùa Trôøi, ñaõ ban cuûa tin cuûa Ñöùc Thaùnh Linh cho chuùng ta.

6

Vaäy, chuùng ta haèng ñaày loøng tin caäy, vaø bieát raèng khi chuùng ta ñang ôû trong thaân theå naày thì caùch xa Chuùa

7

vì chuùng ta böôùc ñi bôûi ñöùc tin, chôù chaúng phaûi bôûi maét thaáy.

8

Vaäy toâi noùi, chuùng ta ñaày loøng tin caäy, muoán lìa boû thaân theå naày ñaëng ôû cuøng Chuùa thì hôn.

9

Cho neân chuùng ta daàu ôû trong thaân theå naày, daàu ra khoûi, cuõng laøm heát söùc ñeå ñöôïc ñeïp loøng Chuùa.

10

Bôûi vì chuùng ta thaûy ñeàu phaûi öùng haàu tröôùc toøa aùn Ñaáng Christ, haàu cho moãi ngöôøi nhaän laõnh tuøy theo ñieàu thieän hay ñieàu aùc mình ñaõ laøm luùc coøn trong xaùc thòt.

11

Vaäy chuùng toâi bieát Chuùa ñaùng kính sôï, neân tìm caùch laøm cho ngöôøi ta ñeàu tin; Ñöùc Chuùa Trôøi bieát chuùng toâi, vaø toâi mong anh em cuõng bieát chuùng toâi trong löông taâm mình.

12

Chuùng toâi chaúng laïi phoâ mình cuøng anh em, nhöng muoán trao cho anh em caùi dòp khoe mình veà chuùng toâi, ñaëng anh em coù theå ñoái ñaùp laïi cuøng nhöõng keû chæ khoe mình veà beà ngoaøi, maø khoâng veà söï trong loøng.

13

Vaû, hoaëc chuùng toâi cuoàng, aáy laø vì Ñöùc Chuùa Trôøi; hoaëc chuùng toâi deø giöõ, aáy laø vì anh em.

14

Vì tình yeâu thöông cuûa Ñaáng Christ caûm ñoäng chuùng toâi, vaø chuùng toâi töôûng raèng neáu coù moät ngöôøi cheát vì moïi ngöôøi, thì moïi ngöôøi ñeàu cheát,

15

laïi Ngaøi ñaõ cheát vì moïi ngöôøi, haàu cho nhöõng keû coøn soáng khoâng vì chính mình maø soáng nöõa, nhöng soáng vì Ñaáng ñaõ cheát vaø soáng laïi cho mình.

16

Bôûi ñoù, töø raøy veà sau, chuùng toâi khoâng theo xaùc thòt maø nhaän bieát ai nöõa; vaø, daãu chuùng toâi töøng theo xaùc thòt maø nhaän bieát Ñaáng Christ, song cuõng chaúng coøn nhaän bieát Ngaøi caùch aáy ñaâu.

17

Vaäy, neáu ai ôû trong Ñaáng Christ, thì naáy laø ngöôøi döïng neân môùi; nhöõng söï cuõ ñaõ qua ñi, naày moïi söï ñeàu trôû neân môùi.

18

Moïi ñieàu ñoù ñeán bôûi Ñöùc Chuùa Trôøi, Ngaøi ñaõ laøm cho chuùng ta nhôø Ñaáng Christ maø ñöôïc hoøa thuaän laïi cuøng Ngaøi, vaø giao chöùc vuï giaûng hoøa cho chuùng ta.

19

Vì chöng Ñöùc Chuùa Trôøi voán ôû trong Ñaáng Christ, laøm cho theá gian laïi hoøa vôùi Ngaøi, chaúng keå toäi loãi cho loaøi ngöôøi, vaø ñaõ phoù ñaïo giaûng hoøa cho chuùng toâi.

20

Vaäy chuùng toâi laøm chöùc khaâm sai cuûa Ñaáng Christ, cuõng nhö Ñöùc Chuùa Trôøi bôûi chuùng toâi maø khuyeân baûo. Chuùng toâi nhôn danh Ñaáng Christ maø naøi xin anh em: haõy hoøa thuaän laïi vôùi Ñöùc Chuùa Trôøi.

21

Ñöùc Chuùa Trôøi ñaõ laøm cho Ñaáng voán chaúng bieát toäi loãi trôû neân toäi loãi vì chuùng ta, haàu cho chuùng ta nhôø Ñaáng ñoù maø ñöôïc trôû neân söï coâng bình cuûa Ñöùc Chuùa Trôøi.

2nd Corinthians 6


2nd Corinthians Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Corinthians 5

2 Corinthians

Return to Index

Chapter 6

1

Aáy vaäy, vì chuùng toâi laøm vieäc vôùi Chuùa, neân xin anh em chôù chòu ôn Ñöùc Chuùa Trôøi luoáng khoâng.

2

Vì Ngaøi phaùn raèng: Ta ñaõ nhaäm lôøi ngöôi trong thì thuaän tieän, Ta ñaõ phuø hoä ngöôi trong ngaøy cöùu roãi. Kìa, hieän nay laø thì thuaän tieän; kìa, hieän nay laø ngaøy cöùu roãi!

3

Chuùng toâi chaúng laøm cho ai vaáp phaïm, haàu cho chöùc vuï cuûa mình khoûi bò moät tieáng cheâ bai naøo.

4

Nhöng chuùng toâi laøm cho mình ñaùng tröôïng trong moïi söï, nhö keû haàu vieäc Ñöùc Chuùa Trôøi, bôûi loøng nhòn nhuïc laém trong nhöõng söï hoaïn naïn, thieáu thoán, khoán khoå,

5

ñoøn voït, lao tuø, roái loaïn, khoù nhoïc, tænh thöùc, kieâng aên;

6

bôûi söï thanh saïch, thoâng bieát, khoan nhaãn, nhôn töø, bôûi Ñöùc Thaùnh Linh, bôûi loøng yeâu thöông thaät tình,

7

bôûi lôøi chôn thaät, bôûi quyeàn pheùp Ñöùc Chuùa Trôøi, caàm nhöõng khí giôùi coâng bình ôû tay höõu vaø tay taû;

8

daàu vinh daàu nhuïc, daàu mang tieáng xaáu, daàu ñöôïc tieáng toát;

9

ngoù nhö keû phænh doã, nhöng laø keû thaät thaø; ngoù nhö keû xa laï, nhöng laø keû quen bieát laém; ngoù nhö gaàn cheát, maø nay vaãn soáng; ngoù nhö bò söûa phaït, maø khoâng ñeán chòu gieát;

10

ngoù nhö buoàn raàu, maø thöôøng ñöôïc vui möøng; ngoù nhö ngheøo ngaët, maø thaät laøm cho nhieàu ngöôøi ñöôïc giaøu coù ngoù nhö khoâng coù gì caû, maø coù ñuû moïi söï!

11

Hôõi ngöôøi Coâ-rinh-toâ, mieäng chuùng toâi haû ra vì anh em, loøng chuùng toâi môû roäng.

12

Chaúng phaûi chuùng toâi heïp hoøi ñaõi anh em, nhöng aáy laø loøng anh em töï laøm neân heïp hoøi.

13

Haõy baùo ñaùp chuùng toâi nhö vaäy, toâi noùi vôùi anh em nhö noùi vôùi con caùi mình, cuõng haõy môû roäng loøng anh em!

14

Chôù mang aùch chung vôùi keû chaúng tin. Bôûi vì coâng bình vôùi gian aùc coù hoøa hieäp nhau ñöôïc chaêng? Söï saùng vôùi söï toái coù thoâng ñoàng nhau ñöôïc chaêng?

15

Ñaáng Christ vaø Beâ-li-an naøo coù hoøa hieäp chi, hay laø keû tin coù phaàn gì vôùi keû chaúng tin?

16

Coù theå naøo hieäp ñeàn thôø Ñöùc Chuùa Trôøi laïi vôùi hình töôïng taø thaàn? Vì chuùng ta laø ñeàn thôø cuûa Ñöùc Chuùa Trôøi haèng soáng, nhö Ñöùc Chuùa Trôøi ñaõ phaùn raèng: Ta seõ ôû vaø ñi laïi giöõa hoï; ta seõ laøm Ñöùc Chuùa Trôøi cuûa hoï, vaø hoï laøm daân ta.

17

Bôûi vaäy Chuùa phaùn raèng: Haõy ra khoûi giöõa chuùng noù, haõy phaân reõ ra khoûi chuùng noù, ñöøng ñaù ñoäng ñeán ñoà oâ ueá, Thì ta seõ tieáp nhaän caùc ngöôi:

18

Ta seõ laøm Chuùa caùc ngöôi, Caùc ngöôi laøm con trai con gaùi ta, Chuùa Toaøn naêng phaùn nhö vaäy.

2nd Corinthians 7


2nd Corinthians Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Corinthians 6

2 Corinthians

Return to Index

Chapter 7

1

Hôõi nhöõng keû raát yeâu daáu cuûa toâi, chuùng ta ñaõ coù lôøi höùa döôøng aáy, thì haõy laøm cho mình saïch khoûi moïi söï dô baån phaàn xaùc thòt vaø phaàn thaàn linh, laïi laáy söï kính sôï Ñöùc Chuùa Trôøi maø laøm cho troïn vieäc neân thaùnh cuûa chuùng ta.

2

Haõy môû loøng anh em cho chuùng toâi: chuùng toâi chaúng coù laøm haïi ai, löøa doái ai; thuû lôïi ai.

3

Toâi chaúng noùi ñieàu ñoù ñeå buoäc toäi anh em; vì toâi ñaõ noùi raèng loøng chuùng toâi thuoäc veà anh em, daàu soáng hay cheát cuõng vaäy.

4

Toâi noùi vôùi anh em caùch baïo daïn; toâi ñöôïc ñaày söï yeân uûi, toâi ñöôïc vui möøng quaù boäi ôû giöõa moïi söï khoù khaên.

5

Vaû, khi chuùng toâi ñeán trong xöù Ma-xeâ-ñoan, xaùc thòt chaúng ñöôïc yeân nghæ chuùt naøo. Chuùng toâi khoán ñoán ñuû moïi caùch: ngoaøi thì coù söï chieán traän, trong thì coù söï lo sôï.

6

Nhöng Ñöùc Chuùa Trôøi laø Ñaáng yeân uûi keû ngaõ loøng, ñaõ yeân uûi toâi bôûi Tít ñeán nôi;

7

khoâng nhöõng bôûi ngöôøi ñeán maø thoâi, nhöng laïi bôûi söï yeân uûi ngöôøi ñaõ nhaän laõnh nôi anh em nöõa: ngöôøi coù noùi cho chuùng toâi bieát anh em raát ao öôùc, khoùc loùc, vaø coù loøng soát saéng ñoái vôùi toâi, ñieàu ñoù laøm cho toâi caøng vui möøng theâm.

8

Daàu nhôn böùc thô toâi, ñaõ laøm cho anh em buoàn raàu, thì toâi chaúng laáy laøm phaøn naøn; maø neáu tröôùc ñaõ phaøn naøn (vì toâi thaáy böùc thô aáy ít nöõa cuõng laøm cho anh em buoàn raàu trong moät luùc),

9

nay toâi laïi möøng, khoâng phaûi möøng veà söï anh em ñaõ phaûi buoàn raàu, song möøng veà söï buoàn raàu laøm cho anh em sanh loøng hoái caûi. Thaät, anh em ñaõ buoàn raàu theo yù Ñöùc Chuùa Trôøi, ñeán noãi chöa chòu thieät haïi bôûi chuùng toâi chuùt naøo.

10

Vì söï buoàn raàu theo yù Ñöùc Chuùa Trôøi sanh ra söï hoái caûi, vaø söï hoái caûi daãn ñeán söï roãi linh hoàn; veà söï ñoù ngöôøi ta chaúng heà aên naên, coøn söï buoàn raàu theo theá gian sanh ra söï cheát.

11

Vaäy, haõy xem, söï buoàn raàu theo yù Ñöùc Chuùa Trôøi sanh ra söï aân caàn trong anh em laø döôøng naøo! Laïi coù söï chöõa choái, buoàn giaän, raên sôï, soát saéng, noâng naû, traùch phaït laø döôøng naøo! Anh em ñaõ toû ra cho ai naáy ñeàu bieát raèng mình voán laø thanh saïch trong vieäc ñoù.

12

Laïi coøn, neáu toâi ñaõ vieát thô cho anh em, aáy khoâng phaûi vì côù keû laøm söï traùi nghòch, cuõng khoâng phaûi vì côù keû chòu söï traùi nghòch; nhöng haàu cho loøng anh em yeâu chuoäng chuùng toâi ñöôïc toû ra giöõa anh em ôû tröôùc maët Ñöùc Chuùa Trôøi.

13

Aáy laø ñieàu ñaõ yeân uûi chuùng toâi. Nhôn söï yeân uûi ñoù chuùng toâi laïi ñöôïc söï vui möøng caøng lôùn hôn nöõa, khi thaáy söï vui möøng cuûa Tít; vì anh em thaûy ñeàu ñaõ ñeå cho taâm thaàn ngöôøi ñöôïc yeân laëng.

14

Neáu toâi ñaõ khoe mình vôùi Tít veà anh em trong söï gì, thì toâi cuõng chaúng hoå theïn; nhöng vì chuùng toâi ñaõ thöôøng noùi ñieàu thaät vôùi anh em, neân lôøi khen veà anh em maø chuùng toâi khoe vôùi Tít cuõng thaáy laø thaät.

15

Khi ngöôøi nhôù ñeán söï vaâng lôøi cuûa anh em heát thaûy, vaø anh em tieáp ngöôøi caùch sôï seät run raåy döôøng naøo, thì tình yeâu thöông cuûa ngöôøi ñoái vôùi anh em caøng boäi leân.

16

Toâi vui möøng vì coù theå tin caäy anh em trong moïi söï.

2nd Corinthians 8


2nd Corinthians Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Corinthians 7

2 Corinthians

Return to Index

Chapter 8

1

Hôõi anh em, chuùng toâi muoán anh em bieát ôn Ñöùc Chuùa Trôøi ñaõ laøm cho caùc Hoäi thaùnh ôû xöù Ma-xeâ-ñoan:

2

ñang khi hoï chòu nhieàu hoaïn naïn thöû thaùch, thì loøng quaù vui möøng, vaø côn raát ngheøo khoù cuûa hoï ñaõ raûi roäng ra söï dö daät cuûa loøng roäng raõi mình.

3

Vì toâi laøm chöùng cho hoï raèng hoï ñaõ töï yù quyeân tieàn theo söùc mình, hoaëc cuõng quaù söùc nöõa,

4

vaø naøi xin chuùng toâi laøm ôn cho hoï coù phaàn vaøo söï giuøm giuùp caùc thaùnh ñoà.

5

Hoï laïi laøm quaù loøng troâng caäy cuûa chuùng toâi, vì tröôùc heát ñaõ daâng chính mình cho Chuùa, vaø sau laïi cho chuùng toâi, theo yù muoán Ñöùc Chuùa Trôøi.

6

Vaäy neân chuùng toâi ñaõ khuyeân Tít ñi ñeán nôi anh em ñeå laøm troïn vieäc nhôn ñöùc naày, nhö ngöôøi ñaõ khôûi söï laøm.

7

Vaäy thì, nhö anh em ñeàu troåi hôn veà moïi vieäc, töùc laø veà ñöùc tin, veà lôøi giaûng, veà söï vaâng lôøi, veà moïi söï soát saéng, veà tình yeâu chuùng toâi, thì cuõng haõy chuû yù laøm cho troåi hôn veà vieäc nhôn ñöùc naày.

8

Toâi noùi ñieàu ñoù chaúng phaûi truyeàn daïy anh em; nhöng bôûi keû khaùc laøm göông soát saéng, thì toâi cuõng muoán thöû xem söï thaønh thöïc cuûa loøng yeâu thöông anh em laø theå naøo.

9

Vì anh em bieát ôn cuûa Ñöùc Chuùa Jeâsus Christ chuùng ta, Ngaøi voán giaøu, vì anh em maø töï laøm neân ngheøo, haàu cho bôûi söï ngheøo cuûa Ngaøi, anh em ñöôïc neân giaøu.

10

Aáy laø yù toâi ngoû cho anh em; yù ñoù coù ích cho anh em, vì töø naêm tröôùc, anh em ñaõ laø ngöôøi thöù nhöùt, chaúng ngöôøi ra tay laøm vieäc naày, laïi vui loøng maø laøm nöõa.

11

Vaäy baây giôø, haõy laøm troïn coâng vieäc cuûa anh em, haàu cho nhö anh em ñaõ saün loøng theå naøo thì laøm cho troïn theo taøi naêng mình.

12

Vì neáu mình laáy loøng toát maø laøm, thì ñöôïc ñeïp yù theo ñieàu mình coù, chôù chaúng theo ñieàu mình khoâng coù.

13

Toâi chaúng khuyeân baûo anh em chòu tuùng tíu ñeå giuùp ñôõ keû khaùc, nhöng toâi muoán coù söï baèng nhau.

14

Theo caûnh baây giôø, anh em coù dö thì buø cho hoï luùc tuùng thieáu, haàu cho hoï coù dö cuõng buø laïi luùc tuùng thieáu cho anh em, nhö vaäy laø baèng nhau,

15

theo lôøi cheùp raèng: Keû ñaõ thaâu nhieàu cuõng chaúng dö, keû thaâu ít cuõng chaúng thieáu chi.

16

Taï ôn Ñöùc Chuùa Trôøi veà söï Ngaøi ñaõ xui loøng Tít cuõng aân caàn vôùi anh em theå aáy;

17

vì ngöôøi nghe lôøi toâi khuyeân, vaø cuõng bôûi soát saéng, thì ngöôøi töï yù ñi ñeán thaêm anh em.

18

Chuùng toâi coù sai moät ngöôøi anh em cuøng ñi, laø ngöôøi coù tieáng khen ñoàn khaép trong caùc Hoäi thaùnh, taïi nhöõng ñieàu ngöôøi ñaõ laøm vì ñaïo Tin Laønh.

19

Vaû laïi, ngöôøi ñaõ ñöôïc caùc Hoäi thaùnh choïn löïa, ñeå laøm baïn ñi ñöôøng cuøng chuùng toâi trong vieäc nhôn ñöùc naày, laø vieäc chuùng toâi laøm troïn ñeå toû vinh hieån chính mình Chuùa ra, vaø ñeå laøm chöùng veà yù toát cuûa chuùng toâi.

20

Chuùng toâi nhôø ñoù traùnh khoûi tieáng traùch moùc veà söï duøng tieàn goùp nhieàu nhö vaäy;

21

vì chuùng toâi tìm toøi ñieàu laønh, chaúng nhöõng ôû tröôùc maët Chuùa, maø cuõng ôû tröôùc maët ngöôøi ta nöõa.

22

Chuùng toâi laïi sai moät ngöôøi trong anh em chuùng toâi ñi vôùi hoï, laø ngöôøi coù loøng soát saéng maø ñoøi phen chuùng toâi ñaõ thöû thaùch trong nhieàu dòp; laàn naày, vì côù ngöôøi coù loøng raát tin caäy anh em, thì chaéc laø caøng soát saéng hôn.

23

Aáy vaäy, noùi veà Tít, thì laø baïn beø toâi, vaø laø ngöôøi cuøng laøm vieäc vôùi toâi ôû nôi anh em; coøn nhö hai anh em kia, laø söù giaû cuûa caùc Hoäi thaùnh, töùc laø söï vinh hieån cuûa Ñaáng Christ.

24

Vaäy, anh em ôû tröôùc maët caùc Hoäi thaùnh, haõy toû chöùng côù cuûa söï yeâu thöông mình, vaø baøy ra cho hoï bieát chuùng toâi coù côù khoe mình nôi hoï vì anh em.

2nd Corinthians 9


2nd Corinthians Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Corinthians 8

2 Corinthians

Return to Index

Chapter 9

1

Vaû laïi, veà söï giuùp ñôõ thaùnh ñoà, thì khoâng caàn vieát theâm cho anh em nöõa.

2

Vì toâi bieát anh em saün loøng, vaø toâi khoe mình veà anh em vôùi ngöôøi Ma-xeâ-ñoan, noùi raèng ngöôøi A-chai ñaõ saém saün töø naêm ngoaùi; loøng soát saéng cuûa anh em laïi ñaõ giuïc loøng nhieàu ngöôøi khaùc.

3

Song toâi ñaõ sai caùc anh em kia ñeán cuøng anh em, haàu cho lôøi toâi khen anh em khoûi ra voâ ích trong ñieàu naày, vaø haàu cho anh em saün saøng nhö lôøi toâi ñaõ noùi.

4

Toâi e raèng neáu ngöôøi Ma-xeâ-ñoan ñeán vôùi toâi, thaáy anh em khoâng saün, thì söï tin caäy ñoù ñoåi neân ñieàu hoå theïn cho chuùng toâi chaêng, coøn anh em khoâng keå ñeán.

5

Vaäy toâi nghó caàn phaûi xin caùc anh em kia ñi tröôùc chuùng toâi ñeán cuøng anh em, vaø caàn phaûi saém saün cuûa boá thí maø anh em ñaõ höùa, haàu cho cuûa aáy saün saøng nhö moät vieäc bôûi loøng thaønh, chaúng phaûi bôûi yù gaéng göôïng.

6

Haõy bieát roõ ñieàu ñoù, heã ai gieo ít thì gaët ít, ai gieo nhieàu thì gaët nhieàu.

7

Moãi ngöôøi neân tuøy theo loøng mình ñaõ ñònh maø quyeân ra, khoâng phaûi phaøn naøn hay vì eùp uoång; vì Ñöùc Chuùa Trôøi yeâu keû thí cuûa caùch vui loøng.

8

Ñöùc Chuùa Trôøi coù quyeàn ban cho anh em ñuû moïi thöù ôn ñaày daãy, haàu cho anh em haèng ñuû ñieàu caàn duøng trong moïi söï, laïi coøn coù rôøi roäng nöõa ñeå laøm caùc thöù vieäc laønh,

9

nhö coù cheùp raèng: Ngöôøi ñaõ raûi ra, ñaõ thí cho keû ngheøo; Söï coâng bình cuûa ngöôøi coù ñôøi ñôøi.

10

Ñaáng phaùt hoät gioáng cho keû gieo gioáng vaø baùnh ñeå nuoâi mình, cuõng seõ phaùt hoät gioáng cho anh em vaø laøm cho sanh hoùa ra nhieàu, Ngaøi laïi seõ theâm nhieàu traùi cuûa söï coâng bình anh em nöõa.

11

Nhö vaäy, anh em ñöôïc giaøu trong moïi söï, ñeå laøm ñuû moïi caùch boá thí, haàu cho ngöôøi khaùc bôûi chuùng toâi maø taï ôn Ñöùc Chuùa Trôøi.

12

Vì vieäc phaùt tieàn boá thí döôøng aáy chaúng nhöõng dôõ ngaët cho caùc thaùnh ñoà maø thoâi, laïi xui nhieàu ngöôøi caøng theâm loøng taï ôn Ñöùc Chuùa Trôøi.

13

Bôûi vieäc ñoù hoï ñaõ bieát loøng roäng raõi cuûa anh em, thì ngôïi khen Ñöùc Chuùa Trôøi vì anh em töøng vaâng phuïc trong söï laøm chöùng veà ñaïo Tin Laønh cuûa Ñaáng Christ, vaø vì côù loøng roäng raõi veà söï boá thí cuûa anh em ñoái vôùi hoï cuøng vôùi moïi ngöôøi.

14

Hoï laïi caàu nguyeän cho anh em, yeâu anh em caùch aâu yeám, vì côù Ñöùc Chuùa Trôøi ñaõ ban cho anh em aân ñieån quaù ñoãi.

15

Taï ôn Ñöùc Chuùa Trôøi, vì söï ban cho cuûa Ngaøi khoâng xieát keå!

2nd Corinthians 10


2nd Corinthians Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Corinthians 9

2 Corinthians

Return to Index

Chapter 10

1

Toâi laø Phao-loâ, bôûi söï nhu mì, nhôn töø cuûa Ñaáng Christ maø xin anh em, toâi laø ngöôøi heøn haï laém trong khi gaëp maët giöõa anh em nhöng luùc vaéng maët, ñoái vôùi anh em, toû ra bieát bao laø daïn dó!

2

toâi naøi xin anh em chôù eùp toâi, khi toâi seõ coù maët, phaûi duøng söï daïn dó maø toâi toan duøng nghòch cuøng maáy keû kia töôûng chuùng toâi aên ôû theo xaùc thòt.

3

Vì chuùng toâi daàu soáng trong xaùc thòt, chôù chaúng tranh chieán theo xaùc thòt.

4

Vaû, nhöõng khí giôùi maø chuùng toâi duøng ñeå chieán tranh laø khoâng phaûi thuoäc veà xaùc thòt ñaâu, beøn laø bôûi quyeàn naêng cuûa Ñöùc Chuùa Trôøi, coù söùc maïnh ñeå ñaïp ñoå caùc ñoàn luõy:

5

nhôø khí giôùi ñoù chuùng toâi ñaùnh ñoå caùc lyù luaän, moïi söï cao töï noåi leân nghòch cuøng söï hieåu bieát Ñöùc Chuùa Trôøi, vaø baét heát caùc yù töôûng laøm toâi vaâng phuïc Ñaáng Christ.

6

Cuõng nhôø khí giôùi ñoù, chuùng toâi saün saøng phaït moïi keû chaúng phuïc, khi anh em ñaõ chòu luïy troïn roài.

7

Anh em cöù xem beà ngoaøi sao? Baèng coù ai quyeát mình thuoäc veà Ñaáng Christ, haõy ngaãm nghó raèng neáu ngöôøi thuoäc veà Ñaáng Christ, thì chuùng toâi cuõng thuoäc veà Ngaøi.

8

Daàu khi toâi khoe mình khí quaù veà quyeàn pheùp Chuùa ñaõ ban cho chuùng toâi, ñeå gaây döïng anh em, chôù chaúng phaûi ñeå huûy dieät, thì toâi söï khoâng hoå theïn;

9

song toâi chaúng muoán laøm boä doïa anh em baèng thô töø cuûa toâi.

10

Coù ngöôøi noùi raèng caùc thô cuûa ngöôøi naëng lôøi vaø baïo maïnh; nhöng ñeán khi coù maët thì ngöôøi yeáu ñuoái vaø lôøi noùi chaúng coù giaù gì.

11

Keû noùi nhö vaäy, haõy nghó raèng khi chuùng toâi vaéng maët, lôøi trong thô theå naøo, thì khi coù maët, vieäc laøm cuõng theå aáy.

12

Thaät chuùng toâi khoâng daùm baèng vai hoaëc saùnh mình vôùi nhöõng ngöôøi kia, laø keû hay töï phoâ mình. Nhöng laáy mình ño mình, laáy mình so saùnh vôùi mình, thì hoï toû ra ít trí khoân.

13

Veà phaàn chuùng toâi, chaúng muoán khoe mình quaù möïc, chæ theo möïc veà ñòa phaän maø Ñöùc Chuùa Trôøi ñaõ chæ ñònh cho chuùng toâi tôùi ñeán anh em.

14

Bôûi chöng chuùng toâi chaúng vöôït quaù möïc mình, nhö theå chuùng toâi khoâng ñeán cuøng anh em, vì thaät chuùng toâi ñaõ ñem Tin Laønh cuûa Ñaáng Christ maø ñeán nôi anh em tröôùc heát.

15

Chuùng toâi khoâng khoe mình quaù möïc, cuõng khoâng khoe veà vieäc ngöôøi khaùc laøm; nhöng mong raèng ñöùc tin cuûa anh em theâm leân, thì coâng vieäc chuùng toâi cuõng seõ lôùn leân theâm giöõa anh em, theo giôùi haïn ñaõ ñònh cho chuùng toâi, vaø coâng vieäc aáy caøng môû mang,

16

cho ñeán noãi chuùng toâi seõ coù theå truyeàn Tin Laønh ra ñeán caùc xöù xa hôn xöù anh em, song chuùng toâi khoâng heà khoe mình veà vieäc ñaõ laøm trong ñòa phaän cuûa ngöôøi khaùc.

17

Nhöng ai khoe mình, haõy khoe mình trong Chuùa.

18

Vì aáy chaúng phaûi laø keû töï phoâ mình ñaùng ñöôïc öng chòu, beøn laø keû maø Chuùa gôûi gaém.

2nd Corinthians 11


2nd Corinthians Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Corinthians 10

2 Corinthians

Return to Index

Chapter 11

1

Oâi! Chôù chi anh em dung chòu söï doà daïi cuûa toâi moät ít! Phaûi, anh em neân dung chòu.

2

Vì veà anh em, toâi raát soát saéng nhö söï soát saéng cuûa Ñöùc Chuùa Trôøi, bôûi toâi ñaõ gaû anh em cho moät choàng maø thoâi, daâng anh em nhö ngöôøi trinh nöõ tinh saïch cho Ñaáng Christ.

3

Nhöng toâi ngaïi raèng nhö xöa EÂ-va bò caùm doã bôûi möu chöôùc con raén kia, thì yù töôûng anh em cuõng hö ñi, maø dôøi ñoåi loøng thaät thaø tinh saïch ñoái vôùi Ñaáng Christ chaêng.

4

Vì neáu coù ngöôøi ñeán giaûng cho anh em moät Jeâsus khaùc vôùi Jeâsus chuùng toâi ñaõ giaûng, hoaëc anh em nhaän moät Thaùnh Linh khaùc vôùi Thaùnh Linh anh em ñaõ nhaän, hoaëc ñöôïc moät Tin Laønh khaùc vôùi Tin Laønh anh em ñaõ ñöôïc, thì anh em chaéc dung chòu!

5

Nhöng toâi töôûng raèng daàu caùc söù ñoà aáy toân troïng ñeán ñaâu, toâi cuõng chaúng thua keùm chuùt naøo.

6

Veà lôøi noùi, toâi daàu laø ngöôøi thöôøng, nhöng veà söï thoâng bieát, toâi chaúng phaûi laø ngöôøi thöôøng: ñoái vôùi anh em, chuùng toâi ñaõ toû ñieàu ñoù ra giöõa moïi ngöôøi vaø trong moïi söï.

7

Toâi ñaõ rao giaûng Tin Laønh cuûa Ñöùc Chuùa Trôøi cho anh em moät caùch nhöng khoâng, haï mình xuoáng cho anh em ñöôïc cao leân, vaäy thì toâi coù phaïm loãi gì chaêng?

8

Toâi ñaõ nhaän löông höôùng, veùt laáy cuûa Hoäi thaùnh khaùc ñaëng giuùp vieäc anh em.

9

Khi toâi ôû cuøng anh em, gaëp phaûi luùc thieáu thoán, thì khoâng luïy ñeán ai caû; vì caùc anh em ôû xöù Ma-xeâ-ñoan ñeán, ñaõ buø laïi söï thieáu thoán cho toâi. Khoâng cöù vieäc gì, toâi ñaõ giöõ mình cho khoûi luïy ñeán anh em, toâi laïi cuõng seõ giöõ mình nhö vaäy nöõa.

10

Nhö chaéc raèng söï chôn thaät cuûa Ñaáng Christ ôû trong toâi, thì trong caùc mieàn xöù A-chai khoâng ai caát laáy söï toâi khoe mình ñoù ñöôïc.

11

Sao vaäy? Vì toâi khoâng yeâu anh em chaêng? Ñaõ coù Ñöùc Chuùa Trôøi bieát!

12

Song ñieàu toâi laøm, toâi coøn laøm nöõa, ñeå caát moïi möu cuûa keû tìm möu, haàu cho trong nhöõng söï hoï laáy maø khoe mình, chaúng coù moät söï naøo troåi hôn chuùng toâi ñöôïc.

13

Vì maáy ngöôøi nhö vaäy laø söù ñoà giaû, laø keû laøm coâng löøa doái, maïo chöùc söù ñoà cuûa Ñaáng Christ.

14

Naøo coù laï gì, chính quæ Sa-tan maïo laøm thieân söù saùng laùng.

15

Vaäy thì nhöõng keû giuùp vieäc noù maïo laøm keû giuùp vieäc coâng bình cuõng chaúng laïi gì; nhöng söï cuoái cuøng hoï seõ y theo vieäc laøm.

16

Toâi laïi noùi raèng: chôù coù ai xem toâi nhö keû daïi doät; neáu vaäy thì haõy nhaän toâi nhö keû daïi doät, haàu cho toâi cuõng khoe mình ít nhieàu.

17

Ñieàu toâi noùi, laø khi toâi laáy söï quaû quyeát döôøng aáy maø khoe mình, thì chaúng phaûi noùi theo Chuùa song nhö keû daïi doät vaäy.

18

Bôûi coù nhieàu ngöôøi khoe mình theo xaùc thòt, toâi cuõng seõ khoe mình.

19

Vì anh em laø keû khoân ngoan laïi vui möøng dung chòu keû daïi doät.

20

Phaûi, anh em hay chòu ngöôøi ta baét mình laøm toâi tôù, hay laø nuoát soáng, hay laø cöôùp boùc, hay laø töï cao maø khinh deå anh em, vaû treân maët anh em.

21

Toâi laøm hoå theïn cho chuùng toâi noùi lôøi naày, chuùng toâi ñaõ toû mình ra yeáu ñuoái. Nhöng, ví baèng coù ai daùm khoe mình veà söï gì toâi noùi nhö keû daïi doät thì toâi cuõng daùm khoe mình.

22

Hoï laø ngöôøi Heâ-bô-rô phaûi chaêng? Toâi cuõng vaäy. Hoï laø ngöôøi Y-sô-ra-eân phaûi chaêng? Toâi cuõng vaäy. Hoï laø doøng doõi cuûa Aùp-ra-ham phaûi chaêng? Toâi cuõng vaäy.

23

Hoï laø keû haàu vieäc cuûa Ñaáng Christ phaûi chaêng? ÖØ, toâi noùi nhö keû daïi doät, toâi laïi laø keû haàu vieäc nhieàu hôn! Toâi ñaõ chòu khoù nhoïc nhieàu hôn, tuø raïc nhieàu hôn, ñoøn voït quaù chöøng. Ñoøi phen toâi gaàn phaûi bò cheát;

24

naêm laàn bò ngöôøi Giu-ña ñaùnh roi, moãi laàn thieáu moät roi ñaày boán chuïc;

25

ba laàn bò ñaùnh ñoøn; moät laàn bò neùm ñaù; ba laàn bò chìm taøu. Toâi ñaõ ôû trong bieån saâu moät ngaøy moät ñeâm.

26

Laïi nhieàu laàn toâi ñi ñöôøng nguy treân soâng beán, nguy vôùi troäm cöôùp, nguy vôùi giöõa daân mình, nguy vôùi daân ngoaïi, nguy trong caùc thaønh, nguy trong caùc ñoàng vaéng, nguy treân bieån, nguy vôùi anh em giaû doái;

27

chòu khoù chòu nhoïc, laém luùc thöùc ñeâm, chòu ñoùi khaùt, thöôøng khi phaûi nhòn aên, chòu laïnh vaø loõa loà.

28

Coøn chöa keå moïi söï khaùc, laø moãi ngaøy toâi phaûi lo laéng veà heát thaûy caùc Hoäi thaùnh.

29

Naøo coù ai yeáu ñuoái maø toâi chaúng yeáu ñuoái ö? Naøo coù ai vaáp ngaõ maø toâi chaúng nhö nung nhö ñoát ö?

30

Vì phaûi khoe mình, thì toâi seõ khoe mình veà söï yeáu ñuoái toâi.

31

Ñöùc Chuùa Trôøi laø Cha Ñöùc Chuùa Jeâsus, laø Ñaáng ñaùng ngôïi khen ñôøi ñôøi voâ cuøng, bieát raèng toâi khoâng noùi doái ñaâu.

32

ÔÛ thaønh Ña-maùch, quan toång ñoác cuûa vua A-reâ-ta giöõ thaønh cuûa ngöôøi Ña-maùch ñeå baét toâi.

33

Coù ngöôøi töø cöûa soå doøng toâi xuoáng, baèng moät caùi gioû, doïc theo löng thaønh, aáy vaäy laø toâi thoaùt khoûi tay hoï.

2nd Corinthians 12


2nd Corinthians Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Corinthians 11

2 Corinthians

Return to Index

Chapter 12

1

Toâi caàn phaûi khoe mình, daàu chaúng coù ích gì; nhöng toâi seõ noùi ñeán caùc söï hieän thaáy vaø söï Chuùa ñaõ toû ra.

2

Toâi bieát moät ngöôøi trong Ñaáng Christ, caùch möôøi boán naêm tröôùc, ñaõ ñöôïc ñem leân ñeán töøng trôøi thöù ba (hoaëc trong thaân theå ngöôøi, hoaëc ngoaøi thaân theå ngöôøi, toâi chaúng bieát, coù Ñöùc Chuùa Trôøi bieát).

3

Toâi bieát ngöôøi ñoù (hoaëc trong thaân theå ngöôøi, hoaëc ngoaøi thaân theå ngöôøi, toâi chaúng bieát, coù Ñöùc Chuùa Trôøi bieát)

4

ñöôïc ñem leân ñeán choán Ba-ra-ñi, ôû ñoù, nghe nhöõng lôøi khoâng theå noùi, maø khoâng coù pheùp cho ngöôøi naøo noùi ra.

5

Veà ngöôøi ñoù, toâi seõ khoe mình; nhöng veà chính mình toâi, toâi khoâng khoe, chæ khoe veà söï yeáu ñuoái cuûa toâi maø thoâi.

6

Daàu toâi muoán khoe mình, thì cuõng khoâng phaûi laø moät ngöôøi daïi doät, vì toâi seõ noùi thaät; nhöng toâi giöõ, khoâng noùi, haàu cho chaúng ai nghó toâi vöôït quaù söï hoï thaáy ôû nôi toâi vaø nghe toâi noùi.

7

Vaäy neân, e raèng toâi leân mình kieâu ngaïo bôûi söï cao troïng caû theå cuûa nhöõng söï toû ra aáy chaêng, thì ñaõ cho moät caùi giaèm xoùc vaøo thòt toâi, töùc laø quæ söù cuûa Sa-tan, ñeå vaû toâi, vaø laøm cho toâi ñöøng kieâu ngaïo.

8

Ñaõ ba laàn toâi caàu nguyeän Chuùa cho noù lìa xa toâi.

9

Nhöng Chuùa phaùn raèng: Aân ñieån ta ñuû cho ngöôi roài, vì söùc maïnh cuûa ta neân troïn veïn trong söï yeáu ñuoái. Vaäy, toâi seõ raát vui loøng khoe mình veà söï yeáu ñuoái toâi, haàu cho söùc maïnh cuûa Ñaáng Christ ôû trong toâi.

10

Cho neân toâi vì Ñaáng Christ maø ñaønh chòu trong söï yeáu ñuoái, nhuoác nha, tuùng ngaët, baét bôù, khoán khoù; vì khi toâi yeáu ñuoái, aáy laø luùc toâi maïnh meõ.

11

Toâi ñaõ neân daïi doät bôûi anh em eùp uoång toâi; leõ thì anh em khen lao toâi môùi phaûi, vì daàu toâi khoâng ra gì, cuõng chaúng keùm caùc söù ñoà raát lôùn kia chuùt naøo.

12

Caùc baèng côù veà chöùc söù ñoà toâi ñaõ toû ra trong anh em bôûi söï nhòn nhuïc moïi ñaøng, bôûi caùc pheùp laï.

13

Vaû, neáu tröø ra söï chính toâi khoâng laøm luïy cho anh em, thì anh em coù vieäc gì maø chaúng baèng caùc Hoäi thaùnh khaùc? Xin tha thöù cho toâi söï khoâng coâng bình ñoù!

14

Naày laø laàn thöù ba toâi saün saøng ñi ñeán cuøng anh em, vaø toâi seõ chaúng laøm luïy cho anh em ñaâu, vì khoâng phaûi toâi tìm cuûa caûi anh em, beøn laø tìm chính anh em vaäy; thaät, chaúng phaûi con caùi neân chöùa cuûa quí cho cha meï, nhöng thaø cha meï chöùa cho con caùi thì hôn.

15

Veà phaàn toâi, toâi raát vui loøng phí cuûa vaø phí troïn caû mình toâi vì linh hoàn anh em, daãu raèng toâi yeâu anh em theâm, maø caàn phaûi bò anh em yeâu toâi keùm.

16

Tuy raèng toâi chöa töøng laøm luïy cho anh em, nhöng toâi laø ngöôøi khoân kheùo, ñaõ duøng möu keá maø baét laáy anh em!

17

Vaäy toâi haù ñaõ duøng moät ngöôøi naøo trong nhöõng keû toâi sai ñeán cuøng anh em maø laáy lôïi cuûa anh em chaêng?

18

Toâi ñaõ xin Tít ñi thaêm anh em, laïi ñaõ sai moät ngöôøi trong anh em chuùng toâi cuøng ñi vôùi ngöôøi. Coù phaûi laø Tít ñaõ laáy lôïi cuûa anh em khoâng? Chuùng toâi haù chaúng böôùc ñi bôûi moät Thaùnh Linh, theo cuøng moät daáu chôn sao?

19

Ñaõ laâu nay, anh em töôûng raèng chuùng toâi tìm caùch chöõa mình tröôùc maët anh em. Aáy laø trong Ñaáng Christ, tröôùc maët Ñöùc Chuùa Trôøi maø chuùng toâi noùi; hôõi nhöõng keû raát yeâu daáu, moïi ñieàu ñoù thaûy vì söï gaây döïng cho anh em.

20

Vì toâi e raèng khi toâi ñeán, chaúng thaáy anh em nhö toâi öôùc ao, laïi veà phaàn anh em, chaúng thaáy toâi nhö anh em ñaõ öôùc ao chaêng. Toâi coøn e raèng trong caùc anh em coù nhöõng ñieàu raày raø, ghen gheùt, noùng giaän, baát hoøa, noùi haønh, noùi gaàn noùi xa, kieâu caêng, hoãn loaïn chaêng.

21

Coù leõ naøo khi toâi ñeán nôi anh em, Ñöùc Chuùa Trôøi laïi laøm cho toâi phaûi haï mình xuoáng veà vieäc anh em moät laàn nöõa, vaø toâi seõ phaûi khoùc loùc veà nhieàu keû tröôùc ñaõ phaïm toäi maø khoâng aên naên veà nhöõng söï oâ ueá, gian daâm, luoâng tuoàng hoï ñaõ phaïm, hay sao?

2nd Corinthians 13


2nd Corinthians Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Corinthians 12

2 Corinthians

Return to Index

Chapter 13

1

Naày laø laàn thöù ba maø toâi seõ ñi ñeán nôi anh em. Moïi vieäc seõ ñònh cöù lôøi khai cuûa hai hoaëc ba ngöôøi laøm chöùng.

2

Ñieàu ñoù toâi ñaõ noùi roài, baây giôø laïi noùi roài nöõa, ngaøy nay toâi daàu vaéng maët, nhöng khoâng khaùc luùc toâi ôû vôùi anh em laàn thöù hai: toâi rao cho keû tröôùc coù phaïm toäi vaø cho moïi keû khaùc raèng, neáu toâi laïi ñeán, thì chaúng dung thöù chi heát,

3

vì anh em phaûi coù moät baèng côù raèng Ñaáng Christ phaùn bôûi toâi, töùc laø Ñaáng ñoái vôùi anh em chaúng phaûi laø yeáu ñuoái ñaâu, beøn laø maïnh meõ ôû giöõa anh em vaäy.

4

Bôûi vì, daàu Ngaøi nhôn söï yeáu ñuoái ñaõ bò ñoùng ñinh vaøo thaäp töï giaù, nhöng Ngaøi soáng bôûi quyeàn pheùp Ñöùc Chuùa Trôøi; chuùng toâi cuõng vaäy, daàu laø yeáu ñuoái trong Ngaøi, nhöng nhôø quyeàn pheùp Ñöùc Chuùa Trôøi thì cuõng seõ soáng vôùi Ngaøi, ñaëng laøm vieäc giöõa anh em.

5

Chính anh em haõy töï xeùt ñeå xem mình coù ñöùc tin chaêng. Haõy töï thöû mình: anh em haù khoâng nhaän bieát raèng coù Ñöùc Chuùa Jeâsus Christ ôû trong anh em sao? mieãn laø anh em khoâng ñaùng bò boû.

6

Song toâi mong anh em nhaän bieát raèng chuùng toâi chaúng ñaùng bò boû.

7

Nhöng chuùng ta caàu xin Ñöùc Chuùa Trôøi cho anh em ñöøng laøm vieäc aùc naøo, chaúng phaûi ñeå toû ra chính chuùng toâi ñöôïc öng chòu, song haàu cho anh em laøm ñieàu thieän, maët daàu chuùng toâi nhö ñaùng bò boû.

8

Vì chuùng toâi chaúng coù theå nghòch cuøng leõ thaät, nhöng chæ coù theå thuaän theo leõ thaät.

9

Daàu chuùng toâi yeáu ñuoái, mieãn laø anh em ñöôïc maïnh meõ thì chuùng toâi cuõng vui möøng; vaø ñieàu chuùng toâi caàu xin, aáy laø cho anh em ñöôïc neân troïn veïn.

10

Vaäy neân khi vaéng maët, toâi vieát nhöõng ñieàu naày, ñeå khi toâi coù maët, khoâng duøng thaúng pheùp, theo quyeàn Chuùa ban cho toâi, ñeå gaây döïng chôù khoâng phaûi ñeå huûy dieät.

11

Roát laïi, hôõi anh em, haõy möøng rôõ; khaù theo ñeán söï troïn laønh; haõy yeân uûi mình, hieäp moät taâm tình, ôû cho hoøa thuaän, thì Ñöùc Chuùa Trôøi söï yeâu thöông vaø söï bình an seõ ôû cuøng anh em.

12

Haõy laáy caùi hoân thaønh maø chaøo nhau.

13

Heát thaûy thaùnh ñoà chaøo anh em.

14

Nguyeàn xin ôn cuûa Ñöùc Chuùa Jeâsus Christ, söï yeâu thöông cuûa Ñöùc Chuùa Trôøi, vaø söï giao thoâng cuûa Ñöùc Thaùnh Linh ôû vôùi anh em heát thaûy!

Galatians 1


Galatians Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Corinthians 13

Galatians

Return to Index

Chapter 1

1

Phao-loâ, laøm söù ñoà, chaúng phaûi bôûi loaøi ngöôøi, cuõng khoâng nhôø moät ngöôøi naøo, beøn laø bôûi Ñöùc Chuùa Jeâsus Christ vaø Ñöùc Chuùa Trôøi, töùc laø Cha, Ñaáng ñaõ khieán Ngaøi töø keû cheát soáng laïi,

2

cuøng heát thaûy anh em ôû vôùi toâi, gôûi cho caùc Hoäi thaùnh ôû xöù Ga-la-ti:

3

nguyeàn xin anh em ñöôïc aân ñieån vaø söï bình an ban cho bôûi Ñöùc Chuùa Jeâsus Christ, laø Chuùa chuùng ta,

4

laø Ñaáng phoù mình vì toäi loãi chuùng ta, haàu cho cöùu chuùng ta khoûi ñôøi aùc naày, y theo yù muoán Ñöùc Chuùa Trôøi, laø Cha chuùng ta,

5

nguyeàn Ngaøi ñöôïc vinh hieån ñôøi ñôøi voâ cuøng! A-men.

6

Toâi laáy laøm laï cho anh em ñaõ voäi boû Ñaáng goïi anh em bôûi ôn Ñöùc Chuùa Jeâsus Christ, ñaëng theo tin laønh khaùc.

7

Thaät chaúng phaûi coù tin laønh khaùc, nhöng coù maáy keû laøm roái trí anh em, vaø muoán ñaùnh ñoå Tin Laønh cuûa Ñaáng Christ.

8

Nhöng neáu coù ai, hoaëc chính chuùng toâi, hoaëc thieân söù treân trôøi, truyeàn cho anh em moät tin laønh naøo khaùc vôùi Tin Laønh ñaõ truyeàn cho anh em, thì ngöôøi aáy ñaùng bò a-na-them!

9

Toâi ñaõ noùi roài, nay laïi noùi laàn nöõa: Neáu ai truyeàn cho anh em moät tin laønh naøo khaùc vôùi Tin Laønh anh em ñaõ nhaän, thì ngöôøi aáy ñaùng bò a-na-them!

10

Coøn baây giôø, coù phaûi toâi mong ngöôøi ta öng chòu toâi hay laø Ñöùc Chuùa Trôøi? Hay laø toâi muoán ñeïp loøng loaøi ngöôøi chaêng? Ví baèng toâi coøn laøm cho ñeïp loøng loaøi ngöôøi, thì toâi chaúng phaûi laø toâi tôù cuûa Ñaáng Christ.

11

Hôõi anh em, toâi noùi cho anh em raèng, Tin Laønh maø toâi ñaõ truyeàn, chaúng phaûi ñeán töø loaøi ngöôøi ñaâu;

12

vì toâi khoâng nhaän vaø cuõng khoâng hoïc Tin Laønh ñoù vôùi moät ngöôøi naøo, nhöng ñaõ nhaän laáy bôûi söï toû ra cuûa Ñöùc Chuùa Jeâsus Christ.

13

Vaû, anh em ñaõ nghe luùc tröôùc toâi theo giaùo Giu-ña, caùch cö xöû cuûa toâi laø theå naøo, toâi baét bôù vaø phaù tan Hoäi thaùnh cuûa Ñöùc Chuùa Trôøi quaù chöøng;

14

toâi taán tôùi trong giaùo Giu-ña hôn nhieàu ngöôøi cuøng tuoåi cuøng nöôùc vôùi toâi, toâi laø ngöôøi soát saéng quaù ñoãi veà cöïu truyeàn cuûa toå phuï toâi.

15

Nhöng khi Ñöùc Chuùa Trôøi, laø Ñaáng ñaõ ñeå rieâng toâi ra töø luùc coøn trong loøng meï, vaø laáy aân ñieån goïi toâi, vui loøng

16

baøy toû Con cuûa Ngaøi ra trong toâi, haàu cho toâi rao truyeàn Con ñoù ra trong ngöôøi ngoaïi ñaïo, thì laäp töùc toâi chaúng baøn vôùi thòt vaø maùu.

17

Toâi cuõng khoâng leân thaønh Gieâ-ru-sa-lem, ñeán cuøng nhöõng ngöôøi ñaõ laøm söù ñoà tröôùc toâi, song toâi ñi qua xöù A-ra-bi; sau roài trôû veà thaønh Ña-maùch.

18

Keá ñoù, maõn ba naêm, toâi leân thaønh Gieâ-ru-sa-lem, ñaëng laøm quen vôùi Seâ-pha, vaø toâi ôû vôùi ngöôøi möôøi laêm ngaøy;

19

nhöng toâi khoâng thaáy moät söù ñoà naøo khaùc, tröø ra Gia-cô laø anh em cuûa Chuùa.

20

Thaät, tröôùc maët Ñöùc Chuùa Trôøi, toâi quyeát raèng ñieàu toâi vieát cho anh em ñaây chaúng phaûi laø ñieàu doái.

21

Sau laïi, toâi ñi qua caùc mieàn thuoäc xöù Sy-ri vaø xöù Si-li-si,

22

baáy giôø toâi coøn laø keû laï maët trong caùc Hoäi thaùnh taïi xöù Giu-ñeâ, laø caùc hoäi ôû trong Ñaáng Christ.

23

chæn caùc hoäi ñoù coù nghe raèng: Ngöôøi ñaõ baét bôù chuùng ta ngaøy tröôùc, nay ñöông truyeàn ñaïo maø luùc baáy giôø ngöôøi coá söùc phaù.

24

Vaäy thì, caùc hoäi ñoù vì côù toâi khen ngôïi Ñöùc Chuùa Trôøi.

Galatians 2


Galatians Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Galatians 1

Galatians

Return to Index

Chapter 2

1

Sau ñoù möôøi boán naêm, toâi laïi leân thaønh Gieâ-ru-sa-lem vôùi Ba-na-ba, coù ñem Tít cuøng ñi nöõa.

2

Toâi vaâng theo lôøi toû ra maø leân ñoù, phoâ baøy Tin Laønh maø toâi ñaõ giaûng trong ngöôøi ngoaïi ñaïo ra cho anh em; laïi phoâ baøy rieâng cho nhöõng keû coù danh voïng hôn heát, keûo söï chaïy cuûa toâi tröôùc kia vaø baây giôø hoùa ra voâ ích chaêng.

3

Daàu Tít, keû cuøng ñi vôùi toâi, laø ngöôøi Gôø-reùc, cuõng khoâng bò eùp phaûi caét bì.

4

Chuùng toâi ñaõ laøm nhö vaäy, vì côù maáy ngöôøi anh em giaû, leûn vaøo trong voøng chuùng toâi, ñeå rình xem söï töï do maø chuùng toâi ñöôïc trong Ñöùc Chuùa Jeâsus Christ, ñaëng baét chuùng toâi laøm toâi moïi.

5

Chuùng toâi khoâng nhöôøng hoï moät giaây phuùt naøo, choái chaúng chòu thuoäc döôùi quyeàn hoï, haàu cho leõ thaät cuûa Tin Laønh ñöôïc vöõng beàn trong anh em.

6

Coøn nhö nhöõng keû maø ngöôøi ta toân troïng laém, (tröôùc kia laø keû theå naøo, thì chaúng can döï gì vôùi toâi, Ñöùc Chuùa Trôøi khoâng taây vò ai heát), toâi noùi, nhöõng keû ñoù daàu toân troïng laém, cuõng chaúng laøm cho toâi theâm ích chuùt naøo.

7

Traùi laïi, hoï thaáy söï giaûng Tin Laønh cho keû khoâng chòu pheùp caét bì ñaõ giao cho toâi, cuõng nhö söï giaûng Tin Laønh cho ngöôøi chòu pheùp caét bì ñaõ giao cho Phi -e-rô vaäy,

8

vì Ñaáng ñaõ caûm ñoäng trong Phi -e-rô ñeå sai ngöôøi laøm söù ñoà cho nhöõng keû chòu caét bì, cuõng caûm ñoäng trong toâi ñeå sai toâi laøm söù ñoà cho daân ngoaïi,

9

vaø nhaän bieát aân ñieån ñaõ ban cho toâi, thì Gia-cô, Seâ-pha, Giaêng laø nhöõng ngöôøi ñöôïc toân nhö coät truï, trao tay höõu giao keát vôùi chuùng toâi, töùc laø Ba-na-ba vaø toâi, haàu cho chuùng toâi ñi ñeán cuøng daân ngoaïi, coøn caùc ngöôøi aáy thì ñeán cuøng nhöõng keû chòu pheùp caét bì.

10

Caùc ngöôøi aáy chæ daën doø toâi phaûi nhôù ñeán keû ngheøo naøn, laø ñieàu toâi cuõng ñaõ aân caàn laøm laém.

11

Nhöng khi Seâ-pha ñeán thaønh An-ti-oát, toâi coù ngaên can tröôùc maët ngöôøi, vì laø ñaùng traùch laém.

12

Bôûi tröôùc luùc maáy keû cuûa Gia-cô sai ñi chöa ñeán, thì ngöôøi aên chung vôùi ngöôøi ngoaïi; vöøa khi hoï ñaõ ñeán thì ngöôøi lui ñöùng rieâng ra, bôûi sôï nhöõng keû chòu pheùp caét bì.

13

Caùc ngöôøi Giu-ña khaùc cuõng duøng moät caùch giaû doái nhö vaäy, ñeán noãi chính Ba-na-ba cuõng bò söï giaû hình cuûa hoï daãn duï.

14

Nhöng khi toâi thaáy hoï khoâng ñi ngay thaúng theo leõ thaät cuûa Tin Laønh, thì noùi vôùi Seâ-pha tröôùc maët moïi ngöôøi raèng: neáu anh laø ngöôøi Giu-ña, maø aên ôû theo caùch daân ngoaïi, khoâng theo caùch ngöôøi Giu-ña, thì laøm sao anh eùp daân ngoaïi phaûi theo thoùi Giu-ña?

15

Veà phaàn chuùng toâi, thì sanh ra laø ngöôøi Giu-ña, khoâng phaûi laø keû coù toäi töø trong daân ngoaïi.

16

Daàu vaäy, ñaõ bieát raèng ngöôøi ta ñöôïc xöng coâng bình, chaúng phaûi bôûi caùc vieäc luaät phaùp ñaâu, beøn laø caäy ñöùc tin trong Ñöùc Chuùa Jeâsus Christ, neân chính chuùng toâi ñaõ tin Ñöùc Chuùa Jeâsus Christ, ñeå ñöôïc xöng coâng bình bôûi ñöùc tin trong Ñaáng Christ, chôù chaúng bôûi caùc vieäc luaät phaùp; vì chaúng coù ai ñöôïc xöng coâng bình bôûi caùc vieäc luaät phaùp.

17

Nhöng neáu ñang khi chuùng toâi tìm caùch ñöôïc xöng coâng bình trong Ñaáng Christ, maø chính chuùng toâi bò nhaän laø keû coù toäi, vaäy thì Ñaáng Christ chaúng laø laøm toâi cuûa toäi loãi sao? Chaúng heà nhö vaäy!

18

Thaät theá, neáu toâi laäp laïi ñieàu toâi ñaõ phaù huûy, thì toâi seõ toû ra chính toâi laø ngöôøi phaïm pheùp.

19

Vaû, bôûi luaät phaùp, toâi ñaõ cheát cho luaät phaùp, ñeå soáng cho Ñöùc Chuùa Trôøi.

20

Toâi ñaõ bò ñoùng ñinh vaøo thaäp töï giaù vôùi Ñaáng Christ, maø toâi soáng, khoâng phaûi laø toâi soáng nöõa, nhöng Ñaáng Christ soáng trong toâi; nay toâi coøn soáng trong xaùc thòt, aáy laø toâi soáng trong ñöùc tin cuûa Con Ñöùc Chuùa Trôøi, laø Ñaáng ñaõ yeâu toâi, vaø ñaõ phoù chính mình Ngaøi vì toâi.

21

Toâi khoâng muoán laøm cho aân ñieån Ñöùc Chuùa Trôøi ra voâ ích; vì neáu bôûi luaät phaùp maø ñöôïc söï coâng bình, thì Ñaáng Christ chòu cheát laø voâ ích.

Galatians 3


Galatians Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Galatians 2

Galatians

Return to Index

Chapter 3

1

Hôõi ngöôøi Ga-la-ti ngu muoäi kia, ai buøa eám anh em laø ngöôøi Ñöùc Chuùa Jeâsus Christ bò ñoùng ñinh treân thaäp töï giaù?

2

Toâi chæ hoûi anh em moät caâu naày: Aáy laø caäy caùc vieäc luaät phaùp hay laø bôûi nghe vaø tin maø anh em ñaõ nhaän ñöôïc Ñöùc Thaùnh Linh?

3

Sao anh em ngu muoäi döôøng aáy? Sau khi ñaõ khôûi söï nhôø Ñöùc Thaùnh Linh, nay sao laïi caäy xaùc thòt maø laøm cho troïn?

4

Anh em haù luoáng coâng maø chòu söï khoán khoå döôøng aáy sao? neáu quaû laø luoáng coâng!

5

Ñaáng ban Ñöùc Thaùnh Linh cho anh em vaø laøm caùc pheùp laï trong anh em, thì laøm bôûi caùc vieäc luaät phaùp, hay laø bôûi ñaõ nghe maø tin?

6

Nhö Aùp-ra-ham tin Ñöùc Chuùa Trôøi, thì ñaõ keå laø coâng bình cho ngöôøi,

7

vaäy anh em haõy nhaän bieát raèng nhöõng keû coù ñöùc tin laø con chaùu thaät cuûa Aùp-ra-ham.

8

Kinh Thaùnh cuõng bieát tröôùc raèng Ñöùc Chuùa Trôøi seõ xöng daân ngoaïi laø coâng bình bôûi ñöùc tin, neân ñaõ rao truyeàn tröôùc cho Aùp-ra-ham tin laønh naày: Caùc daân seõ nhôø ngöôi maø ñöôïc phöôùc.

9

Aáy vaäy, ai tin thì naáy ñöôïc phöôùc vôùi Aùp-ra-ham, laø ngöôøi coù loøng tin.

10

Vì moïi keû caäy caùc vieäc luaät phaùp, thì bò ruûa saû, bôûi coù cheùp raèng: Ñaùng ruûa thay laø keû khoâng beàn ñoã trong moïi söï ñaõ cheùp ôû saùch luaät, ñaëng laøm theo nhöõng söï aáy!

11

Vaû laïi chaúng heà coù ai caäy luaät phaùp maø ñöôïc xöng coâng bình tröôùc maët Ñöùc Chuùa Trôøi, ñieàu ñoù laø roõ raøng laém, vì ngöôøi coâng bình seõ soáng bôûi ñöùc tin.

12

Vaû, luaät phaùp voán khoâng phaûi ñoàng moät thöù vôùi ñöùc tin, nhöng luaät phaùp coù cheùp raèng: Ngöôøi naøo vaâng giöõ caùc ñieàu raên thì seõ nhôø ñoù maø soáng.

13

Ñaáng Christ ñaõ chuoäc chuùng ta khoûi söï ruûa saû cuûa luaät phaùp, bôûi Ngaøi ñaõ neân söï ruûa saû vì chuùng ta, vì coù lôøi cheùp: Ñaùng ruûa thay laø keû bò treo treân caây goã,

14

haàu cho phöôùc laønh ban cho Aùp-ra-ham nhôø Ñöùc Chuùa Jeâsus Christ maø ñöôïc raûi khaép treân daân ngoaïi, laïi haàu cho chuùng ta caäy ñöùc tin maø nhaän laõnh Ñöùc Thaùnh Linh ñaõ höùa cho.

15

Hôõi Anh em, toâi noùi theo thoùi quen ngöôøi ta raèng: Khi moät ngöôøi ñaõ laøm tôø giao öôùc thaønh roài, thì khoâng ai coù pheùp ñöôïc xoùa ñi hay theâm vaøo söï gì.

16

Vaû, caùc lôøi höùa ñaõ ñöôïc phaùn cho Aùp-ra-ham vaø cho doøng doõi ngöôøi. khoâng noùi: Vaø cho caùc doøng doõi ngöôøi, nhö chæ veà nhieàu ngöôøi; nhöng noùi: Vaø cho doøng doõi ngöôi, nhö chæ veà moät ngöôøi maø thoâi, töùc laø Ñaáng Christ.

17

Vaäy thì toâi noùi raèng: Lôøi giao öôùc maø Ñöùc Chuùa Trôøi tröôùc kia ñaõ keát laäp thaønh roài, thì khoâng coù theå bò huûy ñi, vaø lôøi höùa cuõng khoâng coù theå bò boû ñi bôûi luaät phaùp, laø söï caùch sau boán traêm ba möôi naêm môùi coù.

18

Vì, neáu cô nghieäp ñöôïc ban cho bôûi luaät phaùp, thì khoâng bôûi lôøi höùa nöõa. Nhöng Ñöùc Chuùa Trôøi ñaõ duøng lôøi höùa maø ban cô nghieäp cho Aùp-ra-ham.

19

Vaäy thì laøm sao coù luaät phaùp? luaät phaùp ñaõ ñaët theâm, vì côù nhöõng söï phaïm pheùp, cho tôùi chöøng naøo ngöôøi doøng doõi ñeán, laø ngöôøi maø lôøi höùa ñaõ höùa cho; luaät phaùp ñöôïc ban ra bôûi maáy thieân söù vaø truyeàn ra bôûi moät ngöôøi trung baûo.

20

Vaû, ngöôøi trung baûo chaúng phaûi laø ngöôøi trung baûo veà moät beà maø thoâi, nhöng Ñöùc Chuùa Trôøi chæ coù moät.

21

Vaäy thì luaät phaùp nghòch cuøng lôøi höùa cuûa Ñöùc Chuùa Trôøi hay sao? chaúng heà nhö vaäy; vì neáu ñaõ ban cho moät luaät phaùp coù theå laøm cho soáng, thì söï coâng bình chaéc bôûi luaät phaùp maø ñeán.

22

Nhöng Kinh Thaùnh ñaõ nhoát heát thaûy moïi söï döôùi toäi loãi, haàu cho ñieàu chi ñaõ höùa, bôûi ñöùc tin trong Ñöùc Chuùa Jeâsus Christ maø ñöôïc ban cho nhöõng keû tin.

23

Tröôùc khi ñöùc tin chöa ñeán, chuùng ta bò nhoát döôùi söï canh giöõ cuûa luaät phaùp maø chôø ñöùc tin phaûi baøy ra.

24

Aáy vaäy, luaät phaùp ñaõ nhö thaày giaùo ñaëng daãn chuùng ta ñeán Ñaáng Christ, haàu cho chuùng ta bôûi ñöùc tin maø ñöôïc xöng coâng bình.

25

Song khi ñöùc tin ñaõ ñeán, chuùng ta khoâng coøn phuïc döôùi thaày giaùo aáy nöõa.

26

Vì chöng anh em bôûi tin Ñöùc Chuùa Jeâsus Christ, neân heát thaûy ñeàu laø con trai cuûa Ñöùc Chuùa Trôøi.

27

Vaû, anh em thaûy ñeàu chòu pheùp baùp tem trong Ñaáng Christ, ñeàu maëc laáy Ñaáng Christ vaäy.

28

Taïi ñaây khoâng coøn chia ra ngöôøi Giu-ña hoaëc ngöôøi Gôø-reùc; khoâng coøn ngöôøi toâi moïi hoaëc ngöôøi töï chuû; khoâng coøn ñôøn oâng hoaëc ñôøn baø; vì trong Ñöùc Chuùa Jeâsus Christ, anh em thaûy ñeàu laøm moät.

29

Laïi neáu anh em thuoäc veà Ñaáng Christ, thì anh em laø doøng doõi cuûa Aùp-ra-ham, töùc laø keû keá töï theo lôøi höùa.

Galatians 4


Galatians Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Galatians 3

Galatians

Return to Index

Chapter 4

1

Vaû, toâi noùi raèng ngöôøi keá töï daàu laø chuû cuûa moïi vaät, maø ñöông coøn thô aáu, thì chaúng khaùc chi keû toâi moïi;

2

phaûi ôû döôùi quyeàn keû baûo hoä vaø keû coi giöõ, cho ñeán kyø ngöôøi cha ñaõ ñònh.

3

Chuùng ta cuõng nhö vaäy, khi coøn thô aáu, phaûi phuïc döôùi caùc leà thoùi cuûa theá gian.

4

Nhöng khi kyø haïn ñaõ ñöôïc troïn, Ñöùc Chuùa Trôøi beøn sai Con Ngaøi bôûi moät ngöôøi nöõ sanh ra, sanh ra döôùi luaät phaùp,

5

ñeå chuoäc nhöõng keû ôû döôùi luaät phaùp, vaø cho chuùng ta ñöôïc laøm con nuoâi Ngaøi.

6

Laïi vì anh em laø con, neân Ñöùc Chuùa Trôøi ñaõ sai Thaùnh Linh cuûa Con Ngaøi vaøo loøng chuùng ta, keâu raèng: A-ba! Cha!

7

Döôøng aáy, ngöôøi khoâng phaûi laø toâi moïi nöõa, beøn laø con; vaø neáu ngöôi laø con, thì cuõng laø keû keá töï bôûi ôn cuûa Ñöùc Chuùa Trôøi.

8

Xöa kia, anh em chaúng bieát Ñöùc Chuùa Trôøi chi heát, thì laøm toâi caùc thaàn voán khoâng phaûi laø thaàn.

9

Nhöng hieän nay anh em bieát Ñöùc Chuùa Trôøi laïi ñöôïc Ñöùc Chuùa Trôøi bieát ñeán nöõa, sao coøn trôû höôùng veà leà thoùi heøn yeáu ngheøo naøn ñoù maø suy phuïc nöõa ö?

10

anh em haõy coøn giöõ ngaøy thaùng, muøa, naêm ö!

11

Toâi lo cho anh em, e toâi ñaõ laøm vieäc luoáng coâng giöõa anh em.

12

Hôõi anh em, toâi xin anh em haõy gioáng nhö toâi; vì toâi cuõng nhö anh em. Anh em khoâng laøm haïi gì cho toâi.

13

Anh em bieát raèng aáy laø ñöông luùc xaùc thòt yeáu ñuoái maø toâi truyeàn Tin Laønh cho anh em laàn thöù nhöùt,

14

vì xaùc thòt toâi yeáu ñuoái sanh ra söï reøn thöû cho anh em maëc daàu, anh em cuõng chaúng khinh toâi, chaúng choái toâi, maø laïi tieáp röôùc toâi nhö moät vò thieân söù cuûa Ñöùc Chuùa Trôøi, thaät nhö chính mình Ñöùc Chuùa Jeâsus Christ.

15

Vaäy thì söï vui möøng cuûa anh em ñaõ trôû neân theå naøo? Vì toâi laøm chöùng cho anh em raèng, luùc baáy giôø, neáu coù theå ñöôïc thì anh em cuõng moùc con maét maø cho toâi.

16

Toâi laáy leõ thaät baûo anh em, laïi trôû neân keû thuø nghòch cuûa anh em sao?

17

Nhöõng ngöôøi ñoù vì anh em maø soát saéng, thì khoâng phaûi laø yù toát; nhöng hoï muoán anh em lìa boû chuùng toâi, haàu cho anh em soát saéng vì hoï.

18

Coù loøng soát saéng vì ñieàu thieän thì toát laém, luùc naøo cuõng theá, khoâng nhöõng khi toâi coù maët giöõa anh em.

19

Hôõi caùc con, vì caùc con maø ta laïi chòu ñau ñôùn cuûa söï sanh nôû, cho ñeán chöøng naøo Ñaáng Christ thaønh hình trong caùc con,

20

ta muoán ôû cuøng caùc con vaø thay ñoåi caùch noùi; vì veà vieäc caùc con, ta raát laø boái roái khoù xöû.

21

Haõy noùi cho toâi, anh em laø keû öa phuïc döôùi luaät phaùp, haù khoâng nghe luaät phaùp sao?

22

Vì coù cheùp raèng Aùp-ra-ham coù hai con trai: moät laø con cuûa ngöôøi nöõ toâi moïi, moät laø con cuûa ngöôøi nöõ töï chuû.

23

Nhöng con cuûa ngöôøi nöõ toâi moïi sanh ra theo xaùc thòt, con cuûa ngöôøi nöõ töï chuû sanh ra theo lôøi höùa.

24

Caû ñieàu ñoù coù moät nghóa boùng: hai ngöôøi nöõ ñoù töùc laø hai lôøi giao öôùc, moät laø lôøi giao öôùc taïi nuùi Si-na -i, sanh con ra ñeå laøm toâi moïi aáy laø naøng A-ga.

25

Vaû, A-ga, aáy laø nuùi Si-na -i, trong xöù A-ra-bi; khaùc naøo nhö thaønh Gieâ-ru-sa-lem baây giôø, thaønh ñoù vôùi con caùi mình ñeàu laøm toâi moïi.

26

Nhöng thaønh Gieâ-ru-sa-lem ôû treân cao laø töï do, vaø aáy laø meï chuùng ta.

27

Vì coù lôøi cheùp: Hôõi ñôøn baø son, ngöôi laø keû chaúng sanh nôû chi heát, haõy vui möøng; Ngöôi laø keû chaúng töøng chòu ñau ñôùn sanh ñeû, haõy nöùc loøng möøng rôõ vaø böït tieáng reo cöôøi, Vì cuûa caûi cuûa vôï bò ñeå seõ ñoâng hôn con caùi cuûa ngöôøi nöõ coù choàng.

28

Hôõi anh em, veà phaàn chuùng ta, chuùng ta cuõng nhö Y-saùc, laø con cuûa lôøi höùa.

29

Nhöng, nhö baây giôø, keû sanh ra theo xaùc thòt baét bôù keû sanh ra theo Thaùnh Linh, thì hieän nay cuõng coøn laø theå aáy.

30

Song Kinh Thaùnh, coù noùi gì? Haõy ñuoåi ngöôøi nöõ toâi moïi vaø con trai noù; vì con trai cuûa ngöôøi nöõ toâi moïi seõ khoâng ñöôïc keá töï vôùi con trai cuûa ngöôøi nöõ töï chuû.

31

Aáy vaäy, hôõi anh em, chuùng ta chaúng phaûi laø con caùi cuûa ngöôøi nöõ toâi moïi, beøn laø ngöôøi nöõ töï chuû.

Galatians 5


Galatians Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Galatians 4

Galatians

Return to Index

Chapter 5

1

Ñaáng Christ ñaõ buoâng tha chuùng ta cho ñöôïc töï do; vaäy haõy ñöùng vöõng, chôù laïi ñeå mình döôùi aùch toâi moïi nöõa.

2

Toâi laø Phao-loâ noùi vôùi anh em raèng, neáu anh em chòu laøm pheùp caét bì, thì Ñaáng Christ khoâng boå ích chi cho anh em heát.

3

Toâi laïi rao cho moïi ngöôøi chòu caét bì raèng, hoï buoäc phaûi vaâng giöõ troïn caû luaät phaùp.

4

Anh em thaûy ñeàu muoán caäy luaät phaùp cho ñöôïc xöng coâng bình, thì ñaõ lìa khoûi Ñaáng Christ, maát aân ñieån roài.

5

Veà phaàn chuùng ta, aáy laø bôûi ñöùc tin vaø nhôø Thaùnh Linh maø chuùng ta ñöôïc nhaän laõnh söï troâng caäy cuûa söï coâng bình.

6

Vì trong Ñöùc Chuùa Jeâsus Christ, caùi ñieàu coù giaù trò, khoâng phaûi taïi chòu pheùp caét bì hoaëc khoâng chòu pheùp caét bì, nhöng taïi ñöùc tin hay laøm ra bôûi söï yeâu thöông vaäy.

7

Anh em chaïy gioûi; ai ñaõ ngaên trôû anh em ñaëng khoâng cho vaâng phuïc leõ thaät?

8

Söï xui giuïc ñoù khoâng phaûi ñeán töø Ñaáng goïi anh em.

9

Moät ít men laøm cho daäy caû ñoáng boät.

10

Trong Chuùa, toâi ñoái vôùi anh em coù loøng tin caäy naày, laø anh em chaéc khoâng coù yù khaùc; nhöng keû laøm roái trí anh em, baát luaän ngöôøi naøo, seõ chòu hình phaït veà ñieàu ñoù.

11

Hôõi anh em, veà phaàn toâi, neáu toâi coøn giaûng pheùp caét bì, thì sao toâi coøn bò baét bôù nöõa? Söï vaáp phaïm veà thaäp töï giaù haù chaúng phaûi boû heát roài sao?

12

Nguyeàn cho keû gieo söï roái loaïn trong anh em thaø hoï töï chaët mình laø hôn!

13

Hôõi anh em, anh em ñaõ ñöôïc goïi ñeán söï töï do, song chôù laáy söï töï do ñoù laøm dòp cho anh em aên ôû theo taùnh xaùc thòt, nhöng haõy laáy loøng yeâu thöông laøm ñaày tôù laãn nhau.

14

Vì caû luaät phaùp chæ toùm laïi trong moät lôøi naày: Ngöôi haõy yeâu keû laân caän nhö mình.

15

Nhöng neáu anh em caén nuoát nhau, thì haõy giöõ, keûo keû naày bò dieät maát bôûi keû khaùc.

16

Vaäy toâi noùi raèng: Haõy böôùc ñi theo Thaùnh Linh, chôù heà laøm troïn nhöõng ñieàu öa muoán cuûa xaùc thòt.

17

Vì xaùc thòt coù nhöõng ñieàu öa muoán traùi vôùi cuûa Thaùnh Linh, Thaùnh Linh coù nhöõng ñieàu öa muoán traùi vôùi cuûa xaùc thòt; hai beân traùi nhau döôøng aáy, neân anh em khoâng laøm ñöôïc ñieàu mình muoán laøm.

18

Nhöng, ví baèng anh em nhôø Thaùnh Linh chæ daãn, thì chaúng heà ôû döôùi luaät phaùp.

19

Vaû, caùc vieäc laøm cuûa xaùc thòt laø roõ raøng laém: aáy laø gian daâm, oâ ueá, luoâng tuoàng,

20

thôø hình töôïng, phuø pheùp, thuø oaùn, tranh ñaáu, ghen gheùt, buoàn giaän, caõi laãy, baát bình, beø ñaûng,

21

ganh goå, say söa, meâ aên uoáng, cuøng caùc söï khaùc gioáng nhö vaäy. Toâi noùi tröôùc cho anh em, nhö toâi ñaõ noùi roài: heã ai phaïm nhöõng vieäc theå aáy thì khoâng ñöôïc höôûng nöôùc Ñöùc Chuùa Trôøi.

22

Nhöng traùi cuûa Thaùnh Linh, aáy laø loøng yeâu thöông, söï vui möøng, bình an, nhòn nhuïc, nhôn töø, hieàn laønh, trung tín, meàm maïi, tieát ñoä:

23

khoâng coù luaät phaùp naøo caám caùc söï ñoù.

24

Vaû, nhöõng keû thuoäc veà Ñöùc Chuùa Jeâsus Christ ñaõ ñoùng ñinh xaùc thòt vôùi tình duïc vaø daâm duïc mình treân thaäp töï giaù roài.

25

Neáu chuùng ta nhôø Thaùnh Linh maø soáng, thì cuõng haõy böôùc theo Thaùnh Linh vaäy.

26

Chôù tìm kieám danh voïng giaû doái maø treâu choïc nhau vaø ghen gheùt nhau.

Galatians 6


Galatians Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Galatians 5

Galatians

Return to Index

Chapter 6

1

Hôõi anh em, vì baèng coù ngöôøi naøo tình côø phaïm loãi gì, anh em laø keû coù Ñöùc Chuùa Trôøi, haõy laáy loøng meàm maïi maø söûa hoï laïi; chính mình anh em laïi phaûi giöõ, e cuõng bò doã daønh chaúng.

2

Haõy mang laáy gaùnh naëng cho nhau, nhö vaäy anh em seõ laøm troïn luaät phaùp cuûa Ñaáng Christ.

3

Vì, neáu coù ai, daàu mình khoâng ra chi heát, maø cuõng töôûng mình ra chi aáy laø mình doái laáy mình.

4

Moãi ngöôøi phaûi thöû xeùt vieäc laøm cuûa mình, thì söï khoe mình chæ taïi mình thoâi, chôù chaúng phaûi taïi keû khaùc.

5

Vì ai seõ gaùnh laáy rieâng phaàn naáy.

6

Keû naøo maø ngöôøi ta daïy ñaïo cho, phaûi laáy trong heát thaûy cuûa caûi mình maø chia cho ngöôøi daïy ñoù.

7

Chôù heà doái mình; Ñöùc Chuùa Trôøi khoâng chòu khinh deå ñaâu; vì ai gieo gioáng chi, laïi gaët gioáng aáy.

8

Keû gieo cho xaùc thòt, seõ bôûi xaùc thòt maø gaët söï hö naùt; song keû gieo cho Thaùnh Linh, seõ bôûi Thaùnh Linh maø gaët söï soáng ñôøi ñôøi.

9

Chôù meät nhoïc veà söï laøm laønh, vì neáu chuùng ta khoâng treã naûi, thì ñeán kyø chuùng ta seõ gaët.

10

Vaäy, ñöông luùc coù dòp tieän, haõy laøm ñieàu thieän cho moïi ngöôøi, nhöùt laø cho anh em chuùng ta trong ñöùc tin.

11

Haõy xem chính tay toâi vieát thô naày cho anh em, chöõ lôùn laø döôøng naøo.

12

Heát thaûy nhöõng keû muoán cho mình ñeïp loøng ngöôøi theo phaàn xaùc, eùp anh em chòu caét bì, haàu cho hoï khoûi vì thaäp töï giaù cuûa Ñaáng Christ maø bò baét bôù ñoù thoâi.

13

Vì chính nhöõng keû ñoù ñaõ chòu caét bì, khoâng vaâng giöõ luaät phaùp ñaâu, nhöng hoï muoán anh em chòu caét bì, haàu ñeå khoe mình trong phaàn xaùc cuûa anh em.

14

Coøn nhö toâi, toâi haún chaúng khoe mình, tröø ra khoe veà thaäp töï giaù cuûa Ñöùc Chuùa Jeâsus Christ chuùng ta, bôûi thaäp töï giaù aáy, theá gian ñoái vôùi toâi ñaõ bò ñoùng ñinh, vaø toâi ñoái vôùi theá gian cuõng vaäy!

15

Vì ñieàu yeáu caàn, chaúng phaûi söï chòu caét bì, hay laø söï chaúng chòu caét bì, beøn laø trôû neân ngöôøi môùi.

16

Nguyeàn xin söï bình an vaø söï thöông xoùt giaùng treân heát thaûy nhöõng keû noi theo maãu möïc naày, laïi giaùng treân daân Y-sô-ra-eân cuûa Ñöùc Chuùa Trôøi nöõa!

17

Öôùc gì töø nay veà sau, chaúng ai laøm khoù cho toâi, vì trong mình toâi coù ñoát daáu veát cuûa Ñöùc Chuùa Jeâsus vaäy.

18

Hôõi anh em, nguyeàn xin aân ñieån cuûa Ñöùc Chuùa Jeâsus Christ chuùng ta ôû vôùi taâm thaàn anh em! A-men.

Ephesians 1


Ephesians Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Galatians 6

Ephesians

Return to Index

Chapter 1

1

Phao-loâ, theo yù muoán Ñöùc Chuùa Trôøi, laøm söù ñoà cuûa Ñöùc Chuùa Jeâsus Christ, gôûi cho caùc thaùnh ñoà ôû thaønh EÂ-pheâ-soâ, cho nhöõng keû trung tín trong Ñöùc Chuùa Jeâsus Christ:

2

nguyeàn xin aân ñieån vaø söï bình an ban cho anh em töø nôi Ñöùc Chuùa Trôøi, Cha chuùng ta, vaø töø nôi Ñöùc Chuùa Jeâsus Christ!

3

Ngôïi khen Ñöùc Chuùa Trôøi, Cha Ñöùc Chuùa Jeâsus Christ chuùng ta, Ngaøi ñaõ xuoáng phöôùc cho chuùng ta trong Ñaáng Christ ñuû moïi thöù phöôùc thieâng lieâng ôû caùc nôi treân trôøi,

4

tröôùc khi saùng theá, Ngaøi ñaõ choïn chuùng ta trong Ñaáng Christ, ñaëng laøm neân thaùnh khoâng choã traùch ñöôïc tröôùc maët Ñöùc Chuùa Trôøi,

5

bôûi söï thöông yeâu cuûa Ngaøi ñaõ ñònh tröôùc cho chuùng ta ñöôïc trôû neân con nuoâi cuûa Ngaøi bôûi Ñöùc Chuùa Jeâsus Christ, theo yù toát cuûa Ngaøi,

6

ñeå khen ngôïi söï vinh hieån cuûa aân ñieån Ngaøi ñaõ ban cho chuùng ta caùch nhöng khoâng trong Con yeâu daáu cuûa Ngaøi!

7

Aáy laø trong Ñaáng Christ, chuùng ta ñöôïc cöùu chuoäc bôûi huyeát Ngaøi, ñöôïc tha toäi, theo söï dö daät cuûa aân ñieån Ngaøi,

8

maø Ngaøi ñaõ raûi ra ñaày daãy treân chuùng ta cuøng vôùi moïi thöù khoân ngoan thoâng saùng,

9

khieán chuùng ta bieát söï maàu nhieäm cuûa yù muoán Ngaøi, theo yù ñònh maø Ngaøi ñaõ töï laäp thaønh tröôùc trong loøng nhôn töø Ngaøi

10

ñeå laøm söï ñònh tröôùc ñoù trong khi kyø maõn, hoäi hieäp muoân vaät laïi trong Ñaáng Christ, caû vaät ôû treân trôøi vaø vaät ôû döôùi ñaát.

11

Aáy cuõng laø trong Ngaøi maø chuùng ta ñaõ neân keû döï phaàn keá nghieäp, nhö ñaõ ñònh tröôùc cho chuùng ta ñöôïc ñieàu ñoù, theo maïng cuûa Ñaáng laøm moïi söï hieäp vôùi yù quyeát ñoaùn,

12

haàu cho söï vinh hieån cuûa Ngaøi nhôø chuùng ta laø keû ñaõ troâng caäy trong Ñaáng Christ tröôùc nhöùt maø ñöôïc ngôïi khen.

13

Aáy laïi cuõng trong Ngaøi maø anh em sau khi ñaõ nghe ñaïo chôn thaät, laø ñaïo Tin Laønh veà söï cöùu roãi anh em, aáy laø trong Ngaøi maø anh em ñaõ tin vaø ñöôïc aán chöùng baèng Ñöùc Thaùnh Linh laø Ñaáng Chuùa ñaõ höùa,

14

Ñaáng aáy laøm cuûa caàm veà cô nghieäp chuùng ta, cho ñeán kyø chuoäc laáy nhöõng keû maø Ngaøi ñaõ ñöôïc ñeå khen ngôïi söï vinh hieån Ngaøi.

15

Vaäy neân, sau khi toâi coù nghe ñöùc tin anh em höôùng veà Ñöùc Chuùa Jeâsus vaø tình yeâu thöông ñoái vôùi caùc thaùnh ñoà,

16

thì toâi vì anh em caûm taï khoâng thoâi, thöôøng nhaéc ñeán anh em trong khi caàu nguyeän.

17

Toâi caàu Ñöùc Chuùa Trôøi cuûa Ñöùc Chuùa Jeâsus Christ chuùng ta, laø Cha vinh hieån, ban thaàn trí cuûa söï khoân saùng vaø cuûa söï toû ra cho anh em, ñeå nhaän bieát Ngaøi,

18

laïi soi saùng con maét cuûa loøng anh em, haàu cho bieát ñieàu troâng caäy veà söï keâu goïi cuûa Ngaøi laø theå naøo, söï giaøu coù cuûa cô nghieäp vinh hieån Ngaøi cho caùc thaùnh ñoà laø laøm sao,

19

vaø bieát quyeàn voâ haïn cuûa Ngaøi, ñoái vôùi chuùng ta coù loøng tin, laø lôùn döôøng naøo, y theo pheùp toái thöôïng cuûa naêng löïc mình,

20

maø Ngaøi ñaõ toû ra trong Ñaáng Christ, khi khieán Ñaáng Christ töø keû cheát soáng laïi vaø laøm cho ngoài beân höõu mình taïi caùc nôi treân trôøi,

21

cao hôn heát moïi quyeàn, moïi pheùp, moïi theá löïc, moïi quaân chuû cuøng moïi danh vang ra, khoâng nhöõng trong ñôøi naày, maø cuõng trong ñôøi haàu ñeán nöõa.

22

Ngaøi ñaõ baét muoân vaät phuïc döôùi chôn Ñaáng Christ, vaø ban cho Ñaáng Christ laøm ñaàu Hoäi thaùnh,

23

Hoäi thaùnh laø thaân theå cuûa Ñaáng Christ, töùc laø söï ñaày ñuû cuûa Ñaáng goàm toùm moïi söï trong moïi loaøi.

Ephesians 2


Ephesians Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Ephesians 1

Ephesians

Return to Index

Chapter 2

1

Coøn anh em ñaõ cheát vì laàm loãi vaø toäi aùc mình,

2

ñeàu laø nhöõng söï anh em xöa ñaõ hoïc ñoøi, theo thoùi quen ñôøi naày, vaâng phuïc vua caàm quyeàn choán khoâng trung töùc laø thaàn hieän ñöông haønh ñoäng trong caùc con baïn nghòch.

3

Chuùng ta heát thaûy cuõng ñeàu ôû trong soá aáy, tröôùc kia soáng theo tö duïc xaùc thòt mình, laøm troïn caùc söï ham meâ cuûa xaùc thòt vaø yù töôûng chuùng ta, töï nhieân laøm con cuûa söï thaïnh noä, cuõng nhö moïi ngöôøi khaùc.

4

Nhöng Ñöùc Chuùa Trôøi, laø Ñaáng giaøu loøng thöông xoùt, vì côù loøng yeâu thöông lôùn Ngaøi ñem maø yeâu chuùng ta,

5

neân ñang khi chuùng ta cheát vì toäi mình, thì Ngaøi laøm cho chuùng ta soáng vôùi Ñaáng Christ, aáy laø nhôø aân ñieån maø anh em ñöôïc cöùu,

6

vaø Ngaøi laøm cho chuùng ta ñoàng soáng laïi vaø ñoàng ngoài trong caùc nôi treân trôøi trong Ñöùc Chuùa Jeâsus Christ,

7

haàu cho veà ñôøi sau toû ra söï giaøu coù voâ haïn cuûa aân ñieån Ngaøi, maø Ngaøi bôûi loøng nhôn töø ñaõ duøng ra cho chuùng ta trong Ñöùc Chuùa Jeâsus Christ.

8

Vaû, aáy laø nhôø aân ñieån, bôûi ñöùc tin, maø anh em ñöôïc cöùu, ñieàu ñoù khoâng phaûi ñeán töø anh em, beøn laø söï ban cho cuûa Ñöùc Chuùa Trôøi.

9

Aáy chaúng phaûi bôûi vieäc laøm ñaâu, haàu cho khoâng ai khoe mình;

10

vì chuùng ta laø vieäc Ngaøi laøm ra, ñaõ ñöôïc döïng neân trong Ñöùc Chuùa Jeâsus Christ ñeå laøm vieäc laønh maø Ñöùc Chuùa Trôøi ñaõ saém saün tröôùc cho chuùng ta laøm theo.

11

Vaäy, anh em, theo xaùc thòt laø ngöôøi ngoaïi, bò nhöõng keû xöng mình laø ngöôøi chòu caét bì bôûi tay ngöôøi ta, goïi anh em maø ngöôøi khoâng chòu caét bì, haõy nhôù laïi luùc tröôùc,

12

trong thuôû ñoù, anh em khoâng coù Ñaáng Christ, bò ngoaïi quyeàn coâng daân trong Y-sô-ra-eân, chaúng döï vaøo giao öôùc cuûa lôøi höùa, ôû theá gian khoâng coù söï troâng caäy vaø khoâng coù Ñöùc Chuùa Trôøi.

13

Nhöng trong Ñöùc Chuùa Jeâsus Christ, anh em laø keû ngaøy tröôùc caùch xa, hieän nay ñaõ nhôø huyeát Ñaáng Christ maø ñöôïc gaàn roài.

14

Vì, aáy chính Ngaøi laø söï hoøa hieäp cuûa chuùng ta; Ngaøi ñaõ hieäp caû hai laøm moät, phaù ñoå böùc thöôøng ngaên caùch,

15

laø söï thuø nghòch ñaõ phaân reõ ra, bôûi vì Ngaøi ñaõ ñem thaân mình maø tröø boû luaät phaùp cuûa caùc ñieàu raên cheùp thaønh ñieàu leä. Nhö vaäy, khi laøm cho hoøa nhau, Ngaøi muoán laáy caû hai laäp neân moät ngöôøi môùi ôû trong Ngaøi,

16

vaø vì bôûi thaäp töï giaù Ngaøi ñaõ laøm cho söï thuø nghòch tieâu dieät, neân nhôø thaäp töï giaù ñoù Ngaøi khieán caû hai hieäp thaønh moät theå, maø laøm hoøa thuaän vôùi Ñöùc Chuùa Trôøi.

17

Ngaøi laïi ñaõ ñeán rao truyeàn söï hoøa bình cho anh em laø keû ôû xa, vaø söï hoøa bình cho keû ôû gaàn.

18

Vì aáy laø nhôø Ngaøi maø chuùng ta caû hai ñeàu ñöôïc pheùp ñeán gaàn Ñöùc Chuùa Cha, ñoàng trong moät Thaùnh Linh.

19

Döôøng aáy anh em chaúng phaûi laø ngöôøi ngoaïi, cuõng chaúng phaûi laø keû ôû troï nöõa, nhöng laø ngöôøi ñoàng quoác vôùi caùc thaùnh ñoà, vaø laø ngöôøi nhaø cuûa Ñöùc Chuùa Trôøi.

20

Anh em ñaõ ñöôïc döïng neân treân neàn cuûa caùc söù ñoà cuøng caùc ñaáng tieân tri, chính Ñöùc Chuùa Jeâsus Christ laø ñaù goùc nhaø,

21

caû caùi nhaø ñaõ döïng leân treân ñaù ñoù, saép ñaët caùch haún hoi, ñeå laøm neân moät ñeàn thôø thaùnh trong Chuùa.

22

Aáy, anh em cuõng nhôø Ngaøi maø ñöôïc döï phaàn vaøo nhaø ñoù, ñaëng trôû neân nhaø ôû cuûa Ñöùc Chuùa Trôøi trong Thaùnh Linh.

Ephesians 3


Ephesians Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Ephesians 2

Ephesians

Return to Index

Chapter 3

1

Aáy bôûi ñieàu ñoù, maø toâi, Phao-loâ, vì anh em laø ngöôøi ngoaïi maø laøm keû tuø cuûa Ñöùc Chuùa Jeâsus Christ.

2

Vaû, anh em coù nghe Ñöùc Chuùa Trôøi ban chöùc cho toâi, laø aân ñieån maø Ngaøi vì anh em phoù cho toâi,

3

theå naøo bôûi söï toû ra, toâi ñaõ hieåu bieát ñieàu maàu nhieäm maø toâi môùi baøy toû cuøng anh em maáy lôøi.

4

Ñoïc ñeán thì anh em coù theå roõ söï hieåu bieát cuûa toâi veà leõ maàu nhieäm cuûa Ñaáng Christ,

5

laø leõ maàu nhieäm trong caùc ñôøi khaùc, chöa töøng phaùt loä cho con caùi loaøi ngöôøi, maø baây giôø ñaõ ñöôïc Ñöùc Thaùnh Linh toû ra cho caùc söù ñoà thaùnh vaø tieân tri cuûa Ngaøi.

6

Leõ maàu nhieäm ñoù töùc laø: Daân ngoaïi laø keû ñoàng keá töï, laø caùc chi cuûa ñoàng moät theå, ñeàu coù phaàn chung vôùi chuùng ta veà lôøi höùa ñaõ nhôø Tin Laønh maø laäp trong Ñöùc Chuùa Jeâsus Christ;

7

coøn toâi ñaõ trôû neân keû giuùp vieäc Tin Laønh aáy cöù söï ban cho cuûa aân ñieån Ñöùc Chuùa Trôøi, laø aân ñieån ñaõ ban cho toâi bôûi coâng hieäu cuûa quyeàn pheùp Ngaøi.

8

Phaûi, aân ñieån ñoù ñaõ ban cho toâi, laø keû heøn hôn heát moïi thaùnh ñoà, ñeå rao truyeàn cho daân ngoaïi söï giaøu coù khoâng doø ñöôïc cuûa Ñaáng Christ,

9

vaø soi saùng cho moïi ngöôøi bieát söï phaân phaùt leõ maàu nhieäm, töø ñôøi thöôïng coå ñaõ giaáu kín trong Ñöùc Chuùa Trôøi laø Ñaáng döïng neân muoân vaät.

10

Aáy vaäy, hieän nay söï khoân saùng moïi ñöôøng cuûa Ñöùc Chuùa Trôøi caäy Hoäi thaùnh maø baøy toû ra cho nhöõng keû laøm ñaàu vaø nhöõng keû caàm quyeàn trong caùc nôi treân trôøi,

11

theo yù ñònh ñôøi ñôøi cuûa Ngaøi ñaõ laøm xong trong Ñöùc Chuùa Jeâsus Christ, Chuùa chuùng ta,

12

trong Ngaøi chuùng ta nhôø ñöùc tin ñeán Ngaøi maø ñöôïc töï do ñeán gaàn Ñöùc Chuùa Trôøi caùch daïn dó.

13

Toâi cuõng xin anh em chôù nhôn söï hoaïn naïn toâi chòu vì anh em maø ngaõ loøng ñieàu ñoù laø ñieàu vinh hieån cuûa anh em vaäy.

14

Aáy laø vì côù ñoù maø toâi quì goái tröôùc maët Cha,

15

bôûi Cha maø caû nhaø treân trôøi vaø döôùi ñaát ñeàu ñöôïc ñaët teân,

16

toâi caàu xin Ngaøi tuøy söï giaøu coù vinh hieån Ngaøi khieán anh em ñöôïc quyeàn pheùp bôûi Thaùnh Linh maø neân maïnh meõ trong loøng;

17

ñeán noãi Ñaáng Christ nhôn ñöùc tin maø ngöï trong loøng anh em;

18

ñeå anh em khi ñaõ ñaâm reã vöõng neàn trong söï yeâu thöông, ñöôïc hieäp cuøng caùc thaùnh ñoà maø hieåu thaáu beà roäng, beà daøi, beà cao, beà saâu cuûa noù laø theå naøo,

19

vaø ñöôïc bieát söï yeâu thöông cuûa Ñaáng Christ, laø söï troåi hôn moïi söï thoâng bieát, haàu cho anh em ñöôïc ñaày daãy moïi söï dö daät cuûa Ñöùc Chuùa Trôøi.

20

Vaû, Ñöùc Chuùa Trôøi, bôûi quyeàn löïc caûm ñoäng trong chuùng ta, coù theå laøm troåi hôn voâ cuøng moïi vieäc chuùng ta caàu xin hoaëc suy töôûng,

21

nguyeàn Ngaøi ñöôïc vinh hieån trong Hoäi thaùnh, vaø trong Ñöùc Chuùa Jeâsus Christ, traûi caùc thôøi ñaïi, ñôøi ñôøi voâ cuøng. A-men.

Ephesians 4


Ephesians Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Ephesians 3

Ephesians

Return to Index

Chapter 4

1

Vaäy, toâi laø keû tuø trong Chuùa, khuyeân anh em phaûi aên ôû moät caùch xöùng ñaùng vôùi chöùc phaän maø Chuùa ñaõ goïi anh em,

2

phaûi khieâm nhöôøng ñeán ñieàu, meàm maïi ñeán ñieàu, phaûi nhòn nhuïc, laáy loøng thöông yeâu maø chìu nhau,

3

duøng daây hoøa bình maø giöõ gìn söï hieäp moät cuûa Thaùnh Linh.

4

Chæ coù moät thaân theå, moät Thaùnh Linh, nhö anh em bôûi chöùc phaän mình ñaõ ñöôïc goïi ñeán moät söï troâng caäy maø thoâi;

5

chæ coù moät Chuùa, moät ñöùc tin, moät pheùp baùp tem;

6

chæ coù moät Ñöùc Chuùa Trôøi vaø moät Cha cuûa moïi ngöôøi, Ngaøi laø treân caû moïi ngöôøi, giöõa moïi ngöôøi vaø ôû trong moïi ngöôøi.

7

Nhöng, ñaõ ban aân ñieån cho moãi moät ngöôøi trong chuùng ta theo löôïng söï ban cho cuûa Ñaáng Christ.

8

Vaäy neân coù cheùp raèng: Ngaøi ñaõ leân nôi cao, daãn muoân vaøn keû phu tuø, Vaø ban caùc ôn cho loaøi ngöôøi.

9

Vaø, nhöõng chöõ "Ngaøi ñaõ leân" coù nghóa gì, haù chaúng phaûi laø Ngaøi cuõng ñaõ xuoáng trong caùc mieàn thaáp ôø döôùi ñaát sao?

10

Ñaáng ñaõ xuoáng töùc laø Ñaáng ñaõ leân treân heát caùc töøng trôøi, ñeå laøm cho ñaày daãy moïi söï.

11

Aáy chính Ngaøi ñaõ cho ngöôøi naày laøm söù ñoà, keû kia laøm tieân tri, ngöôøi khaùc laøm thaày giaûng Tin Laønh, keû khaùc nöõa laøm muïc sö vaø giaùo sö,

12

ñeå caùc thaùnh ñoà ñöôïc troïn veïn veà coâng vieäc cuûa chöùc dòch vaø söï gaây döïng thaân theå Ñaáng Christ,

13

cho ñeán chöøng chuùng ta thaûy ñeàu hieäp moät trong ñöùc tin vaø trong söï hieåu bieát Con Ñöùc Chuùa Trôøi, maø neân baäc thaønh nhôn, ñöôïc taàm thöôùc voùc giaïc troïn veïn cuûa Ñaáng Christ.

14

Ngaøi muoán chuùng ta khoâng nhö treû con nöõa, bò ngöôøi ta löøa ñaûo, bò möu chöôùc doã daønh laøm cho laàm laïc, maø day ñoäng vaø dôøi ñoåi theo chieàu gioù cuûa ñaïo laïc,

15

nhöng muoán cho chuùng ta laáy loøng yeâu thöông noùi ra leõ chôn thaät, ñeå trong moïi vieäc chuùng ta ñeàu ñöôïc theâm leân trong Ñaáng laøm ñaàu, töùc laø Ñaáng Christ.

16

Aáy nhôø Ngaøi maø caû thaân theå raøng buoäc vöõng beàn bôûi nhöõng caùi laét leùo, khieán caùc phaàn giao thoâng vôùi nhau, tuøy löôïng söùc maïnh cuûa töøng phaàn, laøm cho thaân theå lôùn leân, vaø töï gaây döïng trong söï yeâu thöông.

17

Vaäy, naày laø ñieàu toâi noùi vaø ñieàu toâi nhôn danh Chuùa maø rao ra: aáy laø anh em chôù neân aên ôû nhö ngöôøi ngoaïi ñaïo nöõa, hoï theo söï hö khoâng cuûa yù töôûng mình,

18

bôûi söï ngu muoäi ôû trong hoï, vaø vì loøng hoï cöùng coûi neân trí khoân toái taêm, xa caùch söï soáng cuûa Ñöùc Chuùa Trôøi.

19

Hoï ñaõ maát caû söï caûm bieát, ñaønh boû mình trong moät ñôøi buoâng lung, ñem loøng meâ ñaém khoâng bieát chaùn maø phaïm heát moïi ñieàu oâ ueá.

20

Nhöng anh em hoïc cho bieát Ñaáng Christ thì chaúng phaûi nhö vaäy,

21

vì anh em ñaõ nghe ñaïo Ngaøi, vaø ñöôïc daïy doã trong Ngaøi (y theo leõ thaät trong Ñöùc Chuùa Jeâsus)

22

raèng anh em phaûi boû caùch aên neát ôû ngaøy tröôùc, thoaùt loát ngöôøi cuõ laø ngöôøi bò hö hoûng bôûi tö duïc doã daønh,

23

maø phaûi laøm neân môùi trong taâm chí mình,

24

vaø maëc laáy ngöôøi môùi, töùc laø ngöôøi ñaõ ñöôïc döïng neân gioáng nhö Ñöùc Chuùa Trôøi, trong söï coâng bình vaø söï thaùnh saïch cuûa leõ thaät.

25

Nhö vaäy, moãi ngöôøi trong anh em phaûi chöøa söï noùi doái, haõy noùi thaät vôùi keû laân caän mình, vì chuùng ta laøm chi theå cho nhau.

26

Ví baèng anh em ñöông côn giaän, thì chôù phaïm toäi; chôù caêm giaän cho ñeán khi maët trôøi laën,

27

vaø ñöøng cho ma quæ nhôn dòp.

28

Keû voán hay troäm caép chôù troäm caép nöõa; nhöng thaø chòu khoù, chính tay mình laøm ngheà löông thieän, ñaëng coù vaät chi giuùp cho keû thieáu thoán thì hôn.

29

chôù coù moät lôøi döõ naøo ra töø mieäng anh em; nhöng khi ñaùng noùi haõy noùi moät vaøi lôøi laønh giuùp ôn cho vaø coù ích lôïi cho keû nghe ñeán.

30

Anh em chôù laøm buoàn cho Ñöùc Thaùnh Linh cuûa Ñöùc Chuùa Trôøi, vì nhôø Ngaøi anh em ñöôïc aán chöùng ñeán ngaøy cöùu chuoäc.

31

Phaûi boû khoûi anh em nhöõng söï cay ñaéng, buoàn giaän, töùc mình, keâu reâu, maéng nhieác, cuøng moïi ñieàu hung aùc.

32

Haõy ôû vôùi nhau caùch nhôn töø, ñaày daãy loøng thöông xoùt, tha thöù nhau nhö Ñöùc Chuùa Trôøi ñaõ tha thöù anh em trong Ñaáng Christ vaäy.

Ephesians 5


Ephesians Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Ephesians 4

Ephesians

Return to Index

Chapter 5

1

Vaäy anh em haõy trôû neân keû baét chöôùc Ñöùc Chuùa Trôøi nhö con caùi raát yeâu daáu cuûa Ngaøi;

2

haõy böôùc ñi trong söï yeâu thöông, cuõng nhö Ñaáng Christ ñaõ yeâu thöông anh em, vaø vì chuùng ta phoù chính mình Ngaøi cho Ñöùc Chuùa Trôøi laøm cuûa daâng vaø cuûa teá leã, nhö moät thöùc höông coù muøi thôm.

3

Phaøm nhöõng söï gian daâm, hoaëc söï oâ ueá, hoaëc söï tham lam, cuõng chôù neân noùi ñeán giöõa anh em, theo nhö caùch xöùng ñaùng cho caùc thaùnh ñoà.

4

Chôù noùi lôøi tuïc tæu, chôù gieãu côït, chôù giaû ngoä taàm phaøo, laø nhöõng ñieàu khoâng ñaùng, nhöõng thaø caûm taï ôn Chuùa thì hôn.

5

Vì anh em phaûi bieát roõ raèng keû gian daâm, oâ ueá, tham lam, töùc laø keû thôø hình töôïng, khoâng moät keû naøo ñöôïc döï phaàn keá nghieäp cuûa nöôùc Ñaáng Christ vaø Ñöùc Chuùa Trôøi.

6

Ñöøng ñeå cho ai laáy lôøi giaû traù phænh doå anh em; vì aáy laø nhôn nhöõng ñieàu ñoù maø côn thaïnh noä cuûa Ñöùc Chuùa Trôøi giaùng treân caùc con baïn nghòch.

7

Vaäy, chôù coù thoâng ñoàng ñieàu chi vôùi hoï heát.

8

Vaû, luùc tröôùc anh em ñöông coøn toái taêm, nhöng baây giôø ñaõ neân ngöôøi saùng laùng trong Chuùa. Haõy böôùc ñi nhö caùc con saùng laùng;

9

vì traùi cuûa söï saùng laùng ôû taïi moïi ñieàu nhôn töø, coâng bình vaø thaønh thaät.

10

Haõy xeùt ñieàu chi vöøa loøng Chuùa,

11

vaø chôù döï vaøo coâng vieäc voâ ích cuûa söï toái taêm, thaø quôû traùch chuùng noù thì hôn;

12

vì daàu noùi ñeán ñieàu maø nhöõng ngöôøi ñoù laøm caùch kín giaáu, cuõng ñaõ laø hoå theïn roài.

13

Nhöng heát thaûy moïi söï ñaõ bò quôû traùch ñeàu ñöôïc toû ra bôûi söï saùng; phaøm ñieàu chi ñaõ toû ra thì trôû neân söï saùng vaäy.

14

Cho neân coù cheùp raèng: Ngöôi ñöông nguû, haõy thöùc, haõy vuøng daäy töø trong ñaùm ngöôøi cheát, thì Ñaáng Christ seõ chieáu saùng ngöôi.

15

Vaäy, haõy giöõ cho kheùo veà söï aên ôû cuûa anh em, chôù xöû mình nhö ngöôøi daïi doät, nhöng nhö ngöôøi khoân ngoan.

16

Haõy lôïi duïng thì giôø, vì nhöõng ngaøy laø xaáu.

17

Vaäy chôù neân nhö keû daïi doät, nhöng phaûi hieåu roõ yù muoán cuûa Chuùa laø theá naøo.

18

Ñöøng say röôïu, vì röôïu xui cho luoâng tuoàng; nhöng phaûi ñaày daãy Ñöùc Thaùnh Linh.

19

Haõy laáy ca vònh, thô thaùnh, vaø baøi haùt thieâng lieâng maø ñoái ñaùp cuøng nhau, vaø heát loøng haùt möøng ngôïi khen Chuùa.

20

Haõy thöôøng thöôøng nhôn danh Ñöùc Chuùa Jeâsus Christ chuùng ta, vì moïi söï taï ôn Ñöùc Chuùa Trôøi, laø Cha chuùng ta.

21

Haõy kính sôï Ñaáng Christ maø vaâng phuïc nhau.

22

Hôõi keû laøm vôï, phaûi vaâng phuïc choàng mình nhö vaâng phuïc Chuùa,

23

vì choàng laø ñaàu vôï, khaùc naøo Ñaáng Christ laø ñaàu Hoäi thaùnh, Hoäi thaùnh laø thaân theå Ngaøi, vaø Ngaøi laø Cöùu Chuùa cuûa Hoäi thaùnh.

24

Aáy vaäy, nhö Hoäi thaùnh phuïc döôùi Ñaáng Christ, thì ñôøn baø cuõng phaûi phuïc döôùi quyeàn choàng mình trong moïi söï.

25

Hôõi ngöôøi laøm choàng, haõy yeâu vôï mình, nhö Ñaáng Christ ñaõ yeâu Hoäi thaùnh, phoù chính mình vì Hoäi thaùnh,

26

ñeå khieán Hoäi neân thaùnh sau khi laáy nöôùc röûa vaø duøng Ñaïo laøm cho Hoäi tinh saïch,

27

ñaëng toû ra hoäi thaùnh ñaày vinh hieån, khoâng veát, khoâng nhaên, khoâng chi gioáng nhö vaäy, nhöng thaùnh saïch khoâng choã traùch ñöôïc ôû tröôùc maët Ngaøi.

28

Cuõng moät theå aáy, choàng phaûi yeâu vôï nhö chính thaân mình. Ai yeâu vôï mình thì yeâu chính mình vaäy.

29

Vì chaúng heà coù ngöôøi naøo gheùt chính thaân mình, nhöng nuoâi naáng saên soùc noù nhö Ñaáng Christ ñoái vôùi Hoäi thaùnh,

30

vì chuùng ta laø caùc chi theå cuûa thaân Ngaøi.

31

Vaäy neân ngöôøi ñôøn oâng phaûi lìa cha meï maø dính díu vôùi vôï mình, hai ngöôøi cuøng neân moät thòt.

32

Söï maàu nhieäm aáy laø lôùn, toâi noùi veà Ñaáng Christ vaø Hoäi thaùnh vaäy.

33

Theá thì moãi ngöôøi trong anh em phaûi yeâu vôï mình nhö mình, coøn vôï thì phaûi kính choàng.

Ephesians 6


Ephesians Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Ephesians 5

Ephesians

Return to Index

Chapter 6

1

Hôõi keû laøm con caùi, haõy vaâng phuïc cha meï mình trong Chuùa, vì ñieàu ñoù laø phaûi laém.

2

Haõy toân kính cha meï ngöôi (aáy laø ñieàu raên thöù nhaát, coù moät lôøi höùa noái theo),

3

haàu cho ngöôi ñöôïc phöôùc vaø soáng laâu treân ñaát.

4

Hôõi caùc ngöôøi laøm cha, chôù choïc cho con caùi mình giaän döõ, haõy duøng söï söûa phaït khuyeân baûo cuûa Chuùa maø nuoâi naáng chuùng noù.

5

Hôõi keû laøm toâi tôù, haõy run sôï, laáy loøng thaät thaø maø vaâng phuïc keû laøm chuû mình theo phaàn xaùc, nhö vaâng phuïc Ñaáng Christ,

6

khoâng phaûi vaâng phuïc tröôùc maët ngöôøi maø thoâi, nhö caùc ngöôi kieám caùch laøm ñeïp loøng ngöôøi ta, nhöng phaûi nhö toâi tôù cuûa Ñaáng Christ, laáy loøng toát laøm theo yù muoán Ñöùc Chuùa Trôøi.

7

Haõy ñem loøng yeâu meán haàu vieäc chuû, cuõng nhö haàu vieäc Chuùa, chaúng phaûi nhö haàu vieäc ngöôøi ta,

8

vì bieát raèng baát luaän toâi moïi hay töï chuû, moãi ngöôøi ñeàu seõ nhaän laõnh cuûa Chuùa tuøy vieäc laønh mình ñaõ laøm.

9

Hôõi anh em laø ngöôøi laøm chuû, haõy ñoái ñaõi keû toâi tôù mình ñoàng moät theå aáy, ñöøng coù ngaêm doïa chuùng noù, vì bieát raèng mình vôùi chuùng noù ñeàu coù moät chuû chung ôû treân trôøi, vaø tröôùc maët Ngaøi chaúng coù söï taây vò ai heát.

10

Vaû laïi, anh em phaûi laøm maïnh daïn trong Chuùa, nhôø söùc toaøn naêng cuûa Ngaøi.

11

Haõy mang laáy moïi khí giôùi cuûa Ñöùc Chuùa Trôøi, ñeå ñöôïc ñöùng vöõng maø ñòch cuøng möu keá cuûa ma quæ.

12

Vì chuùng ta ñaùnh traän, chaúng phaûi cuøng thòt vaø huyeát, beøn laø cuøng chuû quyeàn, cuøng theá löïc, cuøng vua chuùa cuûa theá gian môø toái naày, cuøng caùc thaàn döõ ôû caùc mieàn treân trôøi vaäy.

13

Vaäy neân, haõy laáy moïi khí giôùi cuûa Ñöùc Chuùa Trôøi, haàu cho trong ngaøy khoán naïn, anh em coù theå cöï ñòch laïi vaø khi thaéng hôn moïi söï roài, anh em ñöôïc ñöùng vöõng vaøng.

14

Vaäy, haõy ñöùng vöõng, laáy leõ thaät laøm daây nòt löng, maëc laáy giaùp baèng söï coâng bình,

15

duøng söï saün saøng cuûa Tin Laønh bình an maø laøm giaøy deùp.

16

Laïi phaûi laáy theâm ñöùc tin laøm thuaãn, nhôø ñoù anh em coù theå daäp taét ñöôïc caùc teân löûa cuûa keû döõ.

17

Cuõng haõy laáy söï cöùu chuoäc laøm maõo truï, vaø caàm göôm cuûa Ñöùc Thaùnh Linh, laø lôøi Ñöùc Chuùa Trôøi.

18

Haõy nhôø Ñöùc Thaùnh Linh, thöôøng thöôøng laøm ñuû moïi thöù caàu nguyeän vaø naøi xin. Haõy duøng söï beàn ñoå troïn veïn maø tænh thöùc veà ñieàu ñoù, vaø caàu nguyeän cho heát thaûy caùc thaùnh ñoà.

19

Cuõng haõy vì toâi maø caàu nguyeän, ñeå khi toâi môû mieäng ra, Chuùa ban cho toâi töï do moïi beà, baøy toû leõ maàu nhieäm cuûa ñaïo Tin Laønh,

20

maø toâi vì ñaïo aáy laøm söù giaû ôû trong voøng xieàng xích, haàu cho toâi noùi caùch daïn dó nhö toâi phaûi noùi.

21

Vaû, muoán cho anh em cuøng bieát nhöõng söï thuoäc veà toâi vaø vieäc toâi laøm, thì coù Ti-chi-cô, anh em raát yeâu daáu cuûa chuùng ta, laø toâi tôù trung thaønh cuûa Chuùa, seõ baùo tin moïi söï cho anh em.

22

Toâi ñaõ sai ngöôøi ñi, coù yù cho anh em bieát tình caûnh chuùng toâi laø theå naøo, ñeå yeân uûi loøng anh em.

23

Nguyeàn xin anh em ñöôïc söï bình an, söï yeâu thöông cuøng ñöùc tin ban cho bôûi Ñöùc Chuùa Trôøi, laø Cha, vaø bôûi Ñöùc Chuùa Jeâsus Christ!

24

Nguyeàn xin aân ñieån ôû vôùi heát thaûy nhöõng keû laáy loøng yeâu thöông chaúng phai maø kính meán Ñöùc Chuùa Jeâsus Christ chuùng ta!

Philippians 1


Philippians Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Ephesians 6

Philippians

Return to Index

Chapter 1

1

Phao-loâ vaø Ti-moâ-theâ, toâi tôù cuûa Ñöùc Chuùa Jeâsus Christ, gôûi cho heát thaûy caùc thaùnh ñoà trong Ñöùc Chuùa Jeâsus Christ, ôû thaønh Phi líp, cuøng cho caùc giaùm muïc vaø caùc chaáp söï:

2

nguyeàn xin anh em ñöôïc aân ñieån vaø söï bình an ban cho bôûi Ñöùc Chuùa Trôøi, Cha chuùng ta vaø bôûi Ñöùc Chuùa Jeâsus Christ!

3

Moãi khi toâi nhôù ñeán anh em, thì caûm taï Ñöùc Chuùa Trôøi toâi,

4

vaø moãi khi caàu nguyeän, toâi haèng caàu cho heát thaûy anh em caùch hôùn hôû,

5

vì côù töø buoåi ban ñaàu cho ñeán baây giôø, anh em ñaõ ñöôïc thoâng coâng trong söï taán tôùi cuûa ñaïo Tin Laønh;

6

toâi tin chaéc raèng Ñaáng ñaõ khôûi laøm vieäc laønh trong anh em, seõ laøm troïn heát cho ñeán ngaøy cuûa Ñöùc Chuùa Jeâsus Christ.

7

Toâi nghó ñeán heát thaûy anh em döôøng aáy, laø phaûi laém; vì anh em ôû trong loøng toâi, daàu trong voøng xieàng xích toâi, hoaëc trong khi binh vöïc vaø laøm chöùng ñaïo Tin Laønh, thì anh em cuõng coù döï phaàn aân ñieån ñaõ ban cho toâi.

8

Ñöùc Chuùa Trôøi cuõng chöùng raèng: toâi laáy loøng yeâu daáu cuûa Ñöùc Chuùa Jeâsus Christ vaø tríu meán anh em.

9

Laïi, ñieàu toâi xin trong khi caàu nguyeän, aáy laø loøng yeâu thöông cuûa anh em caøng ngaøy caøng chan chöùa hôn, trong söï thoâng bieát vaø söï suy hieåu,

10

ñeå nghieäm thöû nhöõng söï toát laønh hôn, haàu cho anh em ñöôïc tinh saïch khoâng choã traùch ñöôïc, cho ñeán ngaøy Ñaáng Christ,

11

ñöôïc ñaày traùi coâng bình ñeán bôûi Ñöùc Chuùa Jeâsus Christ, laøm cho saùng danh vaø khen ngôïi Ñöùc Chuùa Trôøi.

12

Hôõi anh em, toâi muoán anh em bieát raèng ñieàu xaûy ñeán cho toâi ñaõ giuùp theâm söï taán tôùi cho ñaïo Tin Laønh,

13

ñeán noãi choán coâng ñöôøng vaø caùc nôi khaùc ñeàu roõ toâi vì Ñaáng Christ maø chòu xieàng xích.

14

Phaàn nhieàu trong anh em nhôn toâi bò xieàng xích maø coù loøng tin raát lôùn trong Ñaáng Christ, daùm truyeàn ñaïo Ñöùc Chuùa Trôøi chaúng sôï haõi gì.

15

Thaät coù moät ñoâi ngöôøi vì loøng ganh tò vaø caõi laãy maø rao truyeàn Ñaáng Christ, nhöng cuõng coù keû laáy yù toát maø rao truyeàn.

16

Nhöõng ngöôøi naày laøm bôûi loøng yeâu meán, bieát raèng: toâi ñöôïc laäp neân ñeå binh vöïc ñaïo Tin Laønh.

17

Coøn nhöõng ngöôøi kia, vì yù phe ñaõng xui giuïc, coù loøng rao truyeàn Ñaáng Christ caùch khoâng ngay thaät, töôûng theâm khoå naõo cho söï xieàng xích toâi.

18

Song coù heà gì! Daãu theá naøo ñi nöõa, hoaëc laøm boä, hoaëc thaät thaø, Ñaáng Christ cuõng ñöôïc rao truyeàn; aáy vì ñoù toâi ñöông möøng rôõ, vaø seõ coøn möøng rôõ nöõa.

19

Vì toâi bieát raèng nhôø anh em caàu nguyeän, vaø nhôø Thaùnh Linh cuûa Ñöùc Chuùa Jeâsus Christ giuùp ñôõ, thì ñieàu naày seõ trôû laøm ích cho söï roãi toâi.

20

Toâi coù loøng troâng caäy chaéc chaén naày, vieäc chi toâi cuõng chaúng hoå theïn caû, nhöng bao giôø cuõng theá, toâi noùi caùch töï do moïi beà, nhö vaäy, daàu toâi soáng hay cheát, Ñaáng Christ seõ ñöôïc caû saùng trong mình toâi.

21

Vì Ñaáng Christ laø söï soáng cuûa toâi, vaø söï cheát laø ñieàu ích lôïi cho toâi vaäy.

22

Ví thöû toâi cöù soáng trong xaùc thòt, laø ích lôïi cho coâng khoù toâi, thì toâi chaúng bieát neân löïa ñieàu chi.

23

Toâi bò eùp giöõa hai beà muoán ñi ôû vôùi Ñaáng Christ, laø ñieàu raát toát hôn;

24

nhöng toâi cöù ôû trong xaùc thòt, aáy laø söï caàn hôn cho anh em.

25

Trong söï tin chaéc ñoù, toâi bieát raèng toâi seõ cöù coøn laïi vaø ôû vôùi heát thaûy anh em, ñeå giuùp ñöùc tin anh em ñöôïc taán tôùi vaø vui veû;

26

haàu cho khi toâi laïi ñeán cuøng anh em, anh em seõ nhôn toâi maø coù nhieàu cöù khoe mình luoân trong Ñöùc Chuùa Jeâsus Christ.

27

Duy anh em phaûi aên ôû moät caùch xöùng ñaùng vôùi ñaïo Tin Laønh cuûa Ñaáng Christ, ñeå hoaëc khi ñeán thaêm anh em, hoaëc khi vaéng maët, toâi cuõng bieát raèng anh em moät loøng ñöùng vöõng, ñoàng taâm choáng cöï vì ñöùc tin cuûa ñaïo Tin Laønh, phaøm söï chaúng ñeå cho keû thuø nghòch ngaêm doïa mình;

28

ñieàu ñoù laø moät chöùng nghieäm chuùng noù phaûi hö maát, coøn anh em ñöôïc cöùu roãi; vaø aáy laø töø nôi Ñöùc Chuùa Trôøi,

29

Ngaøi nhôn Ñaáng Christ, ban ôn cho anh em, khoâng nhöõng tin Ñaáng Christ maø thoâi, laïi phaûi chòu khoå vì Ngaøi nöõa,

30

laø phaûi chòu cuøng moät cuoäc chieán tranh nhö anh em ñaõ thaáy ôû nôi toâi vaø hieän nay coøn nghe noùi coù nôi toâi.

Philippians 2


Philippians Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Philippians 1

Philippians

Return to Index

Chapter 2

1

Vaäy neáu trong Ñaáng Christ coù ñieàu yeân uûi naøo, neáu vì loøng yeâu thöông coù ñieàu cöùu giuùp naøo, neáu coù söï thoâng coâng nôi Thaùnh Linh, neáu coù loøng yeâu meán vaø loøng thöông xoùt,

2

thì anh em haõy hieäp yù vôùi nhau, ñoàng tình yeâu thöông, ñoàng taâm, ñoàng tö töôûng maø laøm cho toâi vui möøng troïn veïn.

3

Chôù laøm söï chi vì loøng tranh caïnh hoaëc vì hö vinh, nhöng haõy khieâm nhöôøng, coi ngöôøi khaùc nhö toân troïng hôn mình.

4

Moãi ngöôøi trong anh em chôù chaêm veà lôïi rieâng mình, nhöng phaûi chaêm veà lôïi keû khaùc nöõa.

5

Haõy coù ñoàng moät taâm tình nhö Ñaáng Christ ñaõ coù,

6

Ngaøi voán coù hình Ñöùc Chuùa Trôøi, song chaúng coi söï bình ñaúng mình vôùi Ñöùc Chuùa Trôøi laø söï neân naém giöõ;

7

chính Ngaøi ñaõ töï boû mình ñi, laáy hình toâi tôù vaø trôû neân gioáng nhö loaøi ngöôøi;

8

Ngaøi ñaõ hieän ra nhö moät ngöôøi, töï haï mình xuoáng, vaâng phuïc cho ñeán cheát, thaäm chí cheát treân caây thaäp töï.

9

Cuõng vì ñoù neân Ñöùc Chuùa Trôøi ñaõ ñem Ngaøi leân raát cao, vaø ban cho Ngaøi danh treân heát moïi danh,

10

haàu cho nghe ñeán danh Ñöùc Chuùa Jeâsus, moïi ñaàu goái treân trôøi, döôùi ñaát, beân döôùi ñaát, thaûy ñeàu quì xuoáng,

11

vaø moïi löôõi thaûy ñeàu xöng Jeâsus Christ laø Chuùa, maø toân vinh Ñöùc Chuùa Trôøi, laø Ñöùc Chuùa Cha.

12

Aáy vaäy, hôõi nhöõng keû raát yeâu daáu cuûa toâi, nhö anh em ñaõ vaâng lôøi luoân luoân, chaúng nhöõng khi toâi coù maët maø thoâi, laïi baây giôø laø luùc toâi vaéng maët, haõy cuøng hôn nöõa, maø laáy loøng sôï seät run raåy laøm neân söï cöùu chuoäc mình.

13

Vì aáy chính Ñöùc Chuùa Trôøi caûm ñoäng loøng anh em vöøa muoán vöøa laøm theo yù toát Ngaøi.

14

Phaøm laøm vieäc gì chôù neân laèm baèm vaø löôõng löï,

15

haàu cho anh em ôû giöõa doøng doõi hung aùc ngang nghòch, ñöôïc neân con caùi cuûa Ñöùc Chuùa Trôøi, khoâng vít, khoâng tì, khoâng choã traùch ñöôïc, laïi giöõa doøng doõi ñoù, giöõ laáy ñaïo söï soáng, chieáu saùng nhö ñuoác trong theá gian;

16

cho ñeán noãi tôùi ngaøy cuûa Ñaáng Christ, toâi coù theå khoe mình raèng chaúng ñaõ chaïy voâ ích vaø khoù nhoïc luoáng coâng.

17

Ví daàu huyeát toâi phaûi duøng ñeå töôùi treân cuûa teá leã vaø cuûa daâng ñöùc tin anh em toâi cuõng vui loøng, laïi ñoàng vui vôùi anh em heát thaûy.

18

anh em cuõng vaäy, haõy vui loøng veà ñieàu ñoù, vaø haõy cuøng vui vôùi toâi.

19

Vaû, toâi mong raèng nhôø ôn Ñöùc Chuùa Jeâsus, kíp sai Ti-moâ-theâ ñeán cuøng anh em, ñeå tôùi phieân toâi, toâi nghe tin anh em, maø ñöôïc yeân loøng.

20

Thaät vaäy, toâi khoâng coù ai nhö ngöôøi ñoàng tình vôùi toâi ñeå thaät loøng lo veà vieäc anh em:

21

ai naáy ñeàu tìm lôïi rieâng cuûa mình, chôù khoâng tìm cuûa Ñöùc Chuùa Jeâsus Christ.

22

Nhöng anh em ñaõ bieát söï trung tín töøng traûi cuûa ngöôøi; vaø bieát ngöôøi laø trung thaønh vôùi toâi veà vieäc Tin Laønh, nhö con ôû vôùi cha vaäy.

23

Neân mong sai ngöôøi ñeán nôi anh em lieàn, vöøa khi toâi seõ roõ söï tình toâi ra theå naøo;

24

toâi laïi coù loøng troâng caäy naày trong Chuùa, laø chính mình toâi khoâng bao laâu seõ ñeán.

25

trong khi chôø ñôïi, toâi töôûng caàn phaûi sai Eùp-ba-phoâ-ñích, anh em toâi, baïn cuøng laøm vieäc vaø cuøng chieán traän vôùi toâi, ñeán cuøng anh em, ngöôøi cuõng laø uûy vieân cuûa anh em ôû keà toâi, ñaëng cung caáp moïi söï caàn duøng cho toâi vaäy.

26

Vì ngöôøi raát öôùc ao thaáy anh em heát thaûy, vaø ñaõ lo veà anh em nghe mình bò ñau oám.

27

Vaø, ngöôøi maéc bònh gaàn cheát; nhöng Ñöùc Chuùa Trôøi ñaõ thöông xoùt ngöôøi, vaø chaúng nhöõng ngöôøi maø thoâi, caû ñeán toâi nöõa, ñaëng toâi khoûi buoàn raàu caøng theâm buoàn raàu.

28

Vaäy, toâi ñaõ sai ngöôøi ñi raát kíp, haàu cho anh em laïi thaáy ngöôøi thì möøng rôõ, vaø toâi cuõng bôùt buoàn raàu.

29

Theá thì, haõy laáy söï vui möøng troïn veïn maø tieáp röôùc ngöôøi trong Chuùa, vaø toân kính nhöõng ngöôøi nhö vaäy;

30

bôûi, aáy laø vì coâng vieäc cuûa Ñaáng Christ maø ngöôøi ñaõ gaàn cheát, lieàu söï soáng mình ñeå buø laïi caùc vieäc maø chính anh em khoâng theå giuùp toâi.

Philippians 3


Philippians Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Philippians 2

Philippians

Return to Index

Chapter 3

1

Hôõi anh em, sau heát, anh em haõy vui möøng trong Chuùa! Toâi chaúng heà sôï phieàn maø laïi vieát nhöõng ñieàu naày cho anh em nöõa, vì aáy laø coù ích cho anh em.

2

Haõy coi chöøng loaøi choù; haõy coi chöøng keû laøm coâng gian aùc; haõy coi chöøng pheùp caét bì giaû.

3

Vì, aáy chính chuùng ta laø keû chòu pheùp caét bì thaät, laø keû caäy Ñöùc Thaùnh Linh Ñöùc Chuùa Trôøi maø haàu vieäc Ñöùc Chuùa Trôøi, khoe mình trong Ñaáng Christ, vaø khoâng ñeå loøng tin caäy trong xaùc thòt bao giôø.

4

Aáy chaúng phaûi toâi khoâng coù theå caäy mình trong xaùc thòt ñaâu. Ví baèng keû khaùc töôûng raèng coù theå caäy mình trong xaùc thòt, thì toâi laïi coù theå boäi phaàn nöõa,

5

toâi chòu pheùp caét bì ngaøy thöù taùm, veà doøng Y-sô-ra-eân, chi phaùi Beân-gia-min, ngöôøi Heâ-bô-rô, con cuûa ngöôøi Heâ-bô-rô; veà luaät phaùp, thì thuoäc phe Pha-ra-si;

6

veà loøng soát saéng, thì laø keû baét bôù hoäi thaùnh; coøn nhö veà söï coâng bình cuûa luaät phaùp, thì khoâng choã traùch ñöôïc.

7

Nhöng vì côù Ñaáng Christ, toâi ñaõ coi söï lôøi cho toâi nhö laø söï loã vaäy.

8

Toâi cuõng coi heát thaûy moïi söï nhö laø söï loã, vì söï nhaän bieát Ñöùc Chuùa Jeâsus Christ laø quí hôn heát, Ngaøi laø Chuùa toâi, vaø toâi vì Ngaøi maø lieàu boû moïi ñieàu lôïi ñoù. Thaät, toâi xem nhöõng ñieàu ñoù nhö rôm raùc, haàu cho ñöôïc Ñaáng Christ

9

vaø ñöôïc ôû trong Ngaøi, ñöôïc söï coâng bình, khoâng phaûi cuûa toâi bôûi luaät phaùp maø ñeán, beøn laø bôûi tin ñeán Ñaáng Christ maø ñöôïc, töùc laø coâng bình ñeán bôûi Ñöùc Chuùa Trôøi vaø ñaõ laäp leân treân ñöùc tin;

10

cho ñeán noãi toâi ñöôïc bieát Ngaøi, vaø quyeàn pheùp söï soáng laïi cuûa Ngaøi, vaø söï thoâng coâng thöông khoù cuûa Ngaøi, laøm cho toâi neân gioáng nhö Ngaøi trong söï cheát Ngaøi,

11

mong cho toâi ñöôïc ñeán söï soáng laïi töø trong keû cheát.

12

Aáy khoâng phaûi toâi ñaõ giöït giaûi roài, hay laø ñaõ ñeán nôi troïn laønh roài ñaâu, nhöng toâi ñöông chaïy haàu cho giöït ñöôïc, vì chính toâi ñaõ ñöôïc Ñöùc Chuùa Jeâsus Christ giöït laáy roài.

13

Hôõi Anh em, veà phaàn toâi, toâi khoâng töôûng raèng ñaõ ñaït ñeán muïc ñích,

14

nhöng toâi cöù laøm moät ñieàu: queân löûng söï ôû ñaèng sau, maø böôn theo söï ôû ñaèng tröôùc, toâi nhaém muïc ñích maø chaïy, ñeå giöït giaûi veà söï keâu goïi treân trôøi cuûa Ñöùc Chuùa Trôøi trong Ñöùc Chuùa Jeâsus Christ.

15

Vaäy, heã nhöõng ngöôøi troïn veïn trong chuùng ta, phaûi coù yù töôûng ñoù; vaø neáu anh em töôûng ñaèng khaùc, Ñöùc Chuùa Trôøi cuõng seõ laáy söï ñoù soi saùng cho anh em.

16

Duy Chuùng ta ñaõ ñaït ñeán baäc naøo, thì chuùng ta phaûi ñoàng ñi vaäy.

17

Hôõi Anh em, haõy baét chöôùc toâi, laïi xem nhöõng keû aên ôû theo maãu möïc maø anh em thaáy trong chuùng toâi.

18

Vì toâi ñaõ thöôøng noùi ñieàu naày cho anh em, nay toâi laïi khoùc maø noùi nöõa: laém ngöôøi coù caùch aên ôû nhö laø keû thuø nghòch thaäp töï giaù cuûa Ñaáng Christ.

19

Söï cuoái cuøng cuûa hoï laø hö maát; hoï laáy söï xaáu hoå cuûa mình laøm vinh hieån, chæ tö töôûng veà caùc vieäc theá gian maø thoâi.

20

Nhöng chuùng ta laø coâng daân treân trôøi; aáy laø töø nôi ñoù maø chuùng ta troâng ñôïi Cöùu Chuùa mình laø Ñöùc Chuùa Jeâsus Christ,

21

Ngaøi seõ bieán hoùa thaân theå heøn maït chuùng ta ra gioáng nhö thaân theå vinh hieån Ngaøi, y theo quyeàn pheùp Ngaøi coù ñeå phuïc muoân vaät.

Philippians 4


Philippians Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Philippians 3

Philippians

Return to Index

Chapter 4

1

Vaäy thì, hôõi anh em raát yeâu raát thieát, laø söï vui möøng vaø maõo trieàu thieân cho toâi, keû raát yeâu daáu ôi, haõy ñöùng vöõng trong Chuùa.

2

Toâi khuyeân EÂ-yoâ-ñi vaø khuyeân Sin-ty-cô phaûi hieäp moät yù trong Chuùa.

3

Hôõi keû ñoàng lieâu trung tín, toâi cuõng xin anh giuùp hai ngöôøi ñôøn baø aáy, nhôn bai baø aáy cuøng toâi ñaõ vì ñaïo Tin Laønh maø chieán ñaáu; Cô-leâ-maên vaø caùc baïn khaùc ñoàng laøm vieäc vôùi toâi cuõng vaäy, coù teân nhöõng ngöôøi ñoù bieân vaøo saùch söï soáng roài.

4

Haõy vui möøng trong Chuùa luoân luoân. Toâi laïi coøn noùi nöõa: haõy vui möøng ñi.

5

Haõy cho moïi ngöôøi ñeàu bieát neát nhu mì cuûa anh em. Chuùa ñaõ gaàn roài.

6

Chôù lo phieàn chi heát, nhöng trong moïi söï haõy duøng lôøi caàu nguyeän, naøi xin, vaø söï taï ôn vaø trình caùc söï caàu xin cuûa mình cho Ñöùc Chuùa Trôøi.

7

Söï bình an cuûa Ñöùc Chuùa Trôøi vöôït quaù moïi söï hieåu bieát, seõ gìn giöõ loøng vaø yù töôûng anh em trong Ñöùc Chuùa Jeâsus Christ.

8

Roát laïi, hôõi anh em, phaøm ñieàu cho chôn thaät, ñieàu chi ñaùng toân, ñieàu chi coâng bình, ñieàu chi thaùnh saïch, ñieàu chi ñaùng yeâu chuoäng, ñieàu chi coù tieáng toát, ñieàu chi coù nhaân ñöùc ñaùng khen, thì anh em phaûi nghó ñeán.

9

Heã söï gì anh em ñaõ hoïc, ñaõ nhaän, ñaõ nghe ôû nôi toâi vaø ñaõ thaáy trong toâi, haõy laøm ñi, thì Ñöùc Chuùa Trôøi cuûa söï bình an seõ ôû cuøng anh em.

10

Toâi ñöôïc raát vui möøng trong Chuùa, vì nay anh em laïi lo töôûng veà toâi laàn nöõa; anh em vaãn töôûng ñeán ñieàu ñoù laém, nhöng khoâng coù dòp tieän.

11

Khoâng phaûi toâi muoán noùi ñeán söï caàn duøng cuûa toâi; vì toâi ñaõ taäp heã gaëp caûnh ngoä naøo, cuõng thoûa loøng ôû vaäy.

12

Toâi bieát chòu ngheøo heøn, cuõng bieát ñöôïc dö daät. Trong moïi söï vaø moïi nôi, toâi ñaõ taäp caû, daàu no hay ñoùi, daàu dö hay thieáu cuõng ñöôïc.

13

Toâi laøm ñöôïc moïi söï nhôø Ñaáng ban theâm söùc cho toâi.

14

Nhöng anh em giuùp toâi côn hoaïn naïn, thì ñaõ laøm ñieàu thieän.

15

Hôõi ngöôøi Phi-líp, anh em cuõng bieát raèng luùc toâi khôûi giaûng Tin Laønh trong khi lìa xöù Ma-xeâ-ñoan, thi ngoaøi hoäi thaùnh cuûa anh em, chaúng coù hoäi naøo khaùc hieäp vôùi toâi ñeå laäp thaønh söï trao ñoåi trong chuùng ta caû;

16

vì taïi Teâ-sa-loâ-ni-ca, anh em ñaõ moät hai laàn gôûi ñoà cung caáp veà söï caàn duøng cho toâi vaäy.

17

Aáy khoâng phaûi toâi caàu leã vaät, nhöng caàu söï keát quaû nhieàu bôûi leã vaät ñeán cho anh em.

18

Vaäy, toâi ñaõ nhaän ñöôïc heát, vaø ñöông dö daät; toâi ñöôïc ñaày daãy vì ñaõ nhaän ñoà nôi Eùp-ba-phoâ-ñích maø anh em gôûi cho toâi, nhö moät thöù höông coù muøi thôm, töùc laø moät cuûa leã Ñöùc Chuùa Trôøi ñaùng nhaän, vaø ñeïp loøng Ngaøi.

19

Ñöùc Chuùa Trôøi toâi seõ laøm cho ñaày ñuû moïi söï caàn duøng cuûa anh em y theo söï giaøu coù cuûa Ngaøi ôû nôi vinh hieån trong Ñöùc Chuùa Jeâsus Christ.

20

Nguyeàn xin söï vinh hieån veà nôi Ñöùc Chuùa Trôøi, laø Cha chuùng ta, ñôøi ñôøi voâ cuøng! A-men.

21

Haõy chaøo heát thaûy caùc thaùnh ñoà trong Ñöùc Chuùa Jeâsus Christ; caùc anh em ôû cuøng toâi chaøo anh em

22

Heát thaûy caùc thaùnh ñoà chaøo anh em, nhöùt laø veà ngöôøi nhaø Seâ-sa.

23

Nguyeàn xin aân ñieån cuûa Ñöùc Chuùa Jeâsus Christ ôû trong loøng anh em!

Colossians 1


Colossians Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Philippians 4

Colossians

Return to Index

Chapter 1

1

Phao-loâ, theo yù muoán Ñöùc Chuùa Trôøi, laøm söù ñoà cuûa Ñöùc Chuùa Jeâsus Christ, cuøng Ti-moâ-theâ laø anh em,

2

gôûi cho caùc anh em chuùng ta ôû thaønh Coâ-loâ-se, laø nhöõng ngöôøi thaùnh vaø trung tín trong Ñaáng Christ: nguyeàn xin anh em ñöôïc aân ñieån vaø söï bình an ban cho bôûi Ñöùc Chuùa Trôøi, laø Cha chuùng ta!

3

Trong khi chuùng toâi caàu nguyeän cho anh em khoâng thoâi, thì caûm taï Ñöùc Chuùa Trôøi laø Cha Ñöùc Chuùa Jeâsus Christ chuùng ta.

4

Vì chuùng toâi ñaõ nghe veà ñöùc tin cuûa anh em nôi Ñöùc Chuùa Jeâsus Christ vaø veà söï yeâu thöông cuûa anh em ñoái vôùi moïi thaùnh ñoà,

5

vì côù söï troâng caäy ñeå daønh cho anh em ôû treân trôøi laø söï tröôùc kia anh em ñaõ nhôø ñaïo Tin Laønh chaân thaät maø bieát ñeán.

6

Ñaïo Tin Laønh ñoù ôû giöõa anh em cuõng nhö ôû trong caû theá gian; laïi keát quaû vaø taán boä cuõng nhö trong anh em, töø ngaøy maø anh em ñaõ nghe rao truyeàn ôn Ñöùc Chuùa Trôøi vaø ñaõ hoïc cho thaät bieát ôn ñoù,

7

y nhö EÂ-phaùp-ra laø baïn ñoàng söï thieát nghóa vôùi chuùng toâi ñaõ daïy anh em; ngöôøi giuùp ñôõ chuùng toâi nhö moät keû giuùp vieäc trung thaønh cuûa Ñaáng Christ,

8

vaø ñaõ toû ra cho chuùng toâi bieát loøng yeâu thöông maø anh em caûm chòu bôûi Ñöùc Thaùnh Linh.

9

Cho neân, chuùng toâi cuõng vaäy, töø ngaøy nhaän ñöôïc tin ñoù, cöù caàu nguyeän cho anh em khoâng thoâi, vaø xin Ñöùc Chuùa Trôøi ban cho anh em ñöôïc ñaày daãy söï hieåu bieát veà yù muoán cuûa Ngaøi, vôùi moïi thöù khoân ngoan vaø hieåu bieát thieâng lieâng nöõa,

10

haàu cho anh em aên ôû caùch xöùng ñaùng vôùi Chuùa, ñaëng ñeïp loøng Ngaøi moïi ñöôøng, naåy ra ñuû caùc vieäc laønh, caøng theâm leân trong söï hieåu bieát Ñöùc Chuùa Trôøi,

11

nhôø quyeàn pheùp vinh hieån Ngaøi, ñöôïc coù söùc maïnh moïi beà, ñeå nhòn nhuïc vui veû maø chòu moïi söï.

12

Haõy taï ôn Ñöùc Chuùa Cha, Ngaøi ñaõ khieán anh em coù theå döï phaàn cô nghieäp cuûa caùc thaùnh trong söï saùng laùng:

13

Ngaøi ñaõ giaûi thoaùt chuùng ta khoûi quyeàn cuûa söï toái taêm, laøm cho chuùng ta dôøi qua nöôùc cuûa Con raát yeâu daáu Ngaøi,

14

trong Con ñoù chuùng ta coù söï cöùu chuoäc, laø söï tha toäi.

15

Aáy chính Ngaøi laø hình aûnh cuûa Ñöùc Chuùa Trôøi khoâng thaáy ñöôïc, vaø Ñaáng sanh ra ñaàu heát thaûy moïi vaät döïng neân.

16

Vì muoân vaät ñaõ ñöôïc döïng neân trong Ngaøi, baát luaän treân trôøi, döôùi ñaát, vaät thaáy ñöôïc, vaät khoâng thaáy ñöôïc, hoaëc ngoâi vua, hoaëc quyeàn cai trò, hoaëc chaáp chaùnh, hoaëc caàm quyeàn, ñeàu laø bôûi Ngaøi vaø vì Ngaøi maø ñöôïc döïng neân caû.

17

Ngaøi coù tröôùc muoân vaät, vaø muoân vaät ñöùng vöõng trong Ngaøi.

18

Aáy cuõng chính Ngaøi laø ñaàu cuûa thaân theå, töùc laø ñaàu Hoäi thaùnh. Ngaøi laø ban ñaàu sanh tröôùc nhöùt töø trong nhöõng keû cheát, haàu cho trong moïi vaät, Ngaøi ñöùng ñaàu haøng.

19

Vì chöng Ñöùc Chuùa Trôøi ñaõ vui loøng khieán moïi söï ñaày daãy cuûa mình chöùa trong Ngaøi,

20

vaø bôûi huyeát Ngaøi treân thaäp töï giaù, thì ñaõ laøm neân hoøa bình, khieán muoân vaät döôùi ñaát treân trôøi ñeàu nhôø Ngaøi maø hoøa thuaän cuøng chính mình Ñöùc Chuùa Trôøi.

21

Coøn anh em ngaøy tröôùc voán xa caùch Ñöùc Chuùa Trôøi, vaø laø thuø nghòch cuøng Ngaøi bôûi yù töôûng vaø vieäc aùc mình,

22

nhöng baây giôø Ñöùc Chuùa Trôøi ñaõ nhôø söï cheát cuûa Con Ngaøi chòu laáy trong thaân theå cuûa xaùc thòt maø khieán anh em hoøa thuaän, ñaëng laøm cho anh em ñöùng tröôùc maët Ngaøi caùch thaùnh saïch khoâng veát, khoâng choã traùch ñöôïc;

23

mieãn laø anh em tin Chuùa caùch vöõng vaøng khoâng nuùng, chaúng heà dôøi khoûi söï troâng caäy ñaõ truyeàn ra bôûi ñaïo Tin Laønh maø anh em ñaõ nghe, laø ñaïo ñöôïc giaûng ra giöõa moïi vaät döïng neân ôû döôùi trôøi, vaø chính toâi, Phao-loâ, laø keû giuùp vieäc cuûa ñaïo aáy.

24

Nay toâi laáy laøm vui veû veà söï toâi ñaõ chòu khoå sôû vì anh em, toâi laïi vì thaân theå Ñaáng Christ, laø Hoäi thaùnh, maø ñem xaùc thòt mình chòu heát caùc ñieàu coøn laïi trong söï thöông khoù cuûa Ngaøi.

25

Toâi laøm keû giuùp vieäc cuûa Hoäi thaùnh ñoù, bôûi söï phaân phaùt cuûa Ñöùc Chuùa Trôøi, laø Ñaáng giao cho toâi caùi phaàn vieäc truyeàn ñaïo Chuùa cho anh em caùch troïn veïn,

26

töùc laø söï maàu nhieäm ñaõ giaáu kín traûi caùc ñôøi caùc kieáp, maø nay toû ra cho caùc thaùnh ñoà Ngaøi.

27

Vì Ñöùc Chuùa Trôøi muoán khieán hoï bieát söï giaøu vinh hieån cuûa söï maàu nhieäm ñoù ôû giöõa daân ngoaïi laø theå naøo, nghóa laø Ñaáng Christ ôû trong anh em, laø söï troâng caäy veà vinh hieån.

28

Aáy laø Ngaøi maø chuùng toâi rao giaûng, laáy moïi söï khoân ngoan raên baûo moïi ngöôøi, daïy doã moïi ngöôøi, haàu cho baøy toû moïi ngöôøi trôû neân troïn veïn trong Ñaáng Christ ra tröôùc maët Ñöùc Chuùa Trôøi.

29

Aáy cuõng laø vì ñoù maø toâi laøm vieäc, nhôø Ngaøi giuùp ñôõ maø chieán ñaáu, laø söùc haønh ñoäng caùch coù quyeàn trong toâi.

Colossians 2


Colossians Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Colossians 1

Colossians

Return to Index

Chapter 2

1

Vaû, toâi muoán anh em bieát döôøng naøo toâi heát söùc chieán tranh cho anh em, cho nhöõng ngöôøi ôû Lao-ñi-xeâ, vaø cho nhöõng keû khoâng thaáy maët toâi veà phaàn xaùc,

2

haàu cho loøng nhöõng keû aáy ñöôïc yeân uûi, vaø laáy söï yeâu thöông maø lieân hieäp, ñaëng coù nhieàu söï thoâng bieát ñaày daãy chaéc chaén, ñeán noãi coù theå hieåu söï maàu nhieäm cuûa Ñöùc Chuùa Trôøi, töùc laø Ñaáng Christ,

3

maø trong Ngaøi ñaõ giaáu kín moïi söï quí baùu veà khoân ngoan thoâng saùng.

4

Toâi noùi nhö vaäy, haàu cho chaúng ai laáy lôøi doã daønh maø löøa doái anh em.

5

Vì daãu thaân toâi xa caùch, nhöng taâm thaàn toâi vaãn ôû cuøng anh em, thaáy trong anh em coù thöù töï haún hoi vaø ñöùc tin vöõng vaøng ñeán Ñaáng Christ, thì toâi möøng rôõ laém.

6

Anh em ñaõ nhaän Ñöùc Chuùa Jeâsus Christ theå naøo, thì haõy böôùc ñi trong Ngaøi theå aáy;

7

haõy chaâm reã vaø laäp neàn trong Ngaøi, laáy ñöùc tin laøm cho beàn vöõng, tuøy theo anh em ñaõ ñöôïc daïy doã, vaø haõy dö daät trong söï caûm taï.

8

Haõy giöõ chöøng, keûo coù ai laáy trieát hoïc vaø lôøi hö khoâng, theo lôøi truyeàn khaåu cuûa loaøi ngöôøi, sô hoïc cuûa theá gian, khoâng theo Ñaáng Christ, maø baét anh em phuïc chaêng.

9

Vì söï ñaày daãy cuûa boån taùnh Ñöùc Chuùa Trôøi thaûy ñeàu ôû trong Ñaáng aáy nhö coù hình.

10

Anh em laïi nhôø Ngaøi maø coù ñöôïc ñaày daãy moïi söï, vì Ngaøi laø ñaàu cuûa moïi quyeàn cai trò vaø moïi theá löïc.

11

Anh em cuõng chòu caét bì trong Ngaøi, khoâng phaûi pheùp caét bì bôûi tay ngöôøi ta laøm ra, nhöng laø pheùp caét bì cuûa Ñaáng Christ, laø loät boû taùnh xaùc thòt cuûa chuùng ta.

12

Anh em ñaõ bôûi pheùp baùp-tem ñöôïc choân vôùi Ngaøi, thì cuõng ñöôïc soáng laïi vôùi Ngaøi bôûi ñöùc tin trong quyeàn pheùp Ñöùc Chuùa Trôøi, laø Ñaáng ñaõ khieán Ngaøi töø keû cheát soáng laïi.

13

Khi anh em ñaõ cheát bôûi toäi loãi mình vaø söï xaùc thòt mình khoâng chòu caét bì, thì Ñöùc Chuùa Trôøi ñaõ khieán anh em soáng laïi vôùi Ñaáng Christ, vì ñaõ tha thöù heát moïi toäi chuùng ta:

14

Ngaøi ñaõ xoùa tôø kheá laäp nghòch cuøng chuùng ta, caùc ñieàu khoaûn traùi vôùi chuùng ta nöõa, cuøng phaù huûy tôø kheá ñoù maø ñoùng ñinh treân caây thaäp töï;

15

Ngaøi ñaõ truaát boû caùc quyeàn cai trò cuøng caùc theá löïc, duøng thaäp töï giaù chieán thaéng chuùng noù, vaø noäp ra toû töôøng giöõa thieân haï.

16

Vì vaäy, chôù coù ai ñoaùn xeùt anh em veà cuûa aên uoáng, hoaëc ngaøy leã, hoaëc ngaøy maët traêng môùi, hoaëc ngaøy Sa-baùt,

17

aáy ñeàu chæ laø boùng cuûa caùc vieäc seõ tôùi, coøn hình thì ôû trong Ñaáng Christ.

18

Chôù ñeå cho nhöõng keû kia cöôùp laáy phaàn thöôûng chaïy thi, laø keû giaû ñoø khieâm nhöôïng maø muoán thôø laïy caùc thieân söù. Hoï theo nhöõng söï mình xem thaáy, vaø bôûi tính xaùc thòt noåi loøng kieâu ngaïo voâ ích,

19

khoâng lieân laïc vôùi ñaàu, laø nhôø ñaàu ñoù maø caû thaân theå xeáp ñaët keát hieäp bôûi caùc laét leùo, vaø ñöôïc söï sanh tröôûng töø Ñöùc Chuùa Trôøi ñeán.

20

Ví baèng anh em cheát vôùi Ñaáng Christ veà söï sô hoïc cuûa theá gian, thì laøm sao laïi ñeå cho nhöõng theå leä naày eùp buoät mình, nhö anh em coøn soáng trong theá gian:

21

Chôù laáy, chôù neám, chôù rôø?

22

Caû söï ñoù heã duøng ñeán thì hö naùt, theo qui taéc vaø ñaïo lyù loaøi ngöôøi,

23

daàu beà ngoaøi coù veû khoân ngoan, laø bôûi thôø laïy theo yù rieâng, caùch khieâm nhöôïng vaø khaéc khoå thaân theå mình; nhöng khoâng ích gì ñeå choáng cöï loøng duïc cuûa xaùc thòt.

Colossians 3


Colossians Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Colossians 2

Colossians

Return to Index

Chapter 3

1

Vaäy neáu anh em ñöôïc soáng laïi vôùi Ñaáng Christ, haõy tìm caùc söï ôû treân trôøi, laø nôi Ñaáng Christ ngoài beân höõu Ñöùc Chuùa Trôøi.

2

Haõy ham meán caùc söï ôû treân trôøi, ñöøng ham meán caùc söï ôû döôùi ñaát;

3

vì anh em ñaõ cheát, söï soáng mình ñaõ giaáu vôùi Ñaáng Christ trong Ñöùc Chuùa Trôøi.

4

Khi naøo Ñaáng Christ, laø söï soáng cuûa anh em, seõ hieän ra, baáy giôø anh em cuõng seõ hieän ra vôùi Ngaøi trong söï vinh hieån.

5

Vaäy haõy laøm cheát caùc chi theå cuûa anh em ôû nôi haï giôùi, töùc laø taø daâm, oâ ueá, tình duïc, tham lam, tham lam chaúng khaùc gì thôø hình töôïng:

6

bôûi nhöõng söï aáy côn giaän cuûa Ñöùc Chuùa Trôøi giaùng treân caùc con khoâng vaâng phuïc;

7

luùc tröôùc anh em soáng trong nhöõng neát xaáu ñoù, vaø aên ôû nhö vaäy.

8

Nhöng baây giôø anh em neân tröø boû heát noùi söï ñoù, töùc laø söï thaïnh noä, buoàn giaän vaø hung aùc. Ñöøng noùi haønh ai, chôù coù moät lôøi tuïc tæu naøo ra töø mieäng anh em.

9

Chôù noùi doái nhau, vì ñaõ loät boû ngöôøi cuõ cuøng coâng vieäc noù,

10

maø maëc laáy ngöôøi môùi laø ngöôøi ñang ñoåi ra môùi theo hình töôïng Ñaáng döïng neân ngöôøi aáy, ñaëng ñaït ñeán söï hieåu bieát ñaày troïn.

11

Taïi ñaây khoâng coøn phaân bieät ngöôøi Gôø-reùc hoaëc ngöôøi Giu-ña, ngöôøi chòu caét bì hoaëc ngöôøi khoâng chòu caét bì, ngöôøi daõ man hoaëc ngöôøi Sy-the, ngöôøi toâi moïi hoaëc ngöôøi töï chuû; nhöng Ñaáng Christ laø moïi söï vaø trong moïi söï.

12

Vaäy anh em laø keû choïn löïa cuûa Ñöùc Chuùa Trôøi, laø ngöôøi thaùnh vaø raát yeâu daáu cuûa Ngaøi, haõy coù loøng thöông xoùt. Haõy maëc laáy söï nhôn töø, khieâm nhöôøng, meàm maïi, nhòn nhuïc,

13

neáu moät ngöôøi trong anh em coù söï gì phaøn naøn vôùi keû khaùc thì haõy nhöôøng nhòn nhau vaø tha thöù nhau: nhö Chuùa ñaõ tha thöù anh em theå naøo, thì anh em cuõng phaûi tha thöù theå aáy.

14

Nhöng treân heát moïi söï ñoù, phaûi maëc laáy loøng yeâu thöông, vì laø daây lieân laïc cuûa söï troïn laønh.

15

Nguyeàn xin söï bình an cuûa Ñaáng Christ cai trò trong loøng anh em, laø bình an maø anh em ñaõ ñöôïc goïi ñeán ñaëng hieäp neân moät theå; laïi phaûi bieát ôn.

16

Nguyeàn xin lôøi cuûa Ñaáng Christ ôû ñaày trong loøng anh em, vaø anh em dö daät moïi söï khoân ngoan. Haõy duøng nhöõng ca vònh, thô thaùnh, baøi haùt thieâng lieâng maø daïy vaø khuyeân nhau, vì ñöôïc ñaày ôn Ngaøi neân haõy heát loøng haùt khen Ñöùc Chuùa Trôøi.

17

Maëc daàu anh em noùi haõy laøm, cuõng phaûi nhôn danh Ñöùc Chuùa Jeâsus maø laøm moïi ñieàu, nhôø Ngaøi maø taï ôn Ñöùc Chuùa Trôøi, laø Ñöùc Chuùa Cha.

18

Hôõi ngöôøi laøm vôï, haõy vaâng phuïc choàng mình, y nhö ñieàu ñoù theo Chuùa ñaùng phaûi neân vaäy.

19

Hôõi keû laøm choàng, haõy yeâu vôï mình, chôù heà ôû cay nghieät vôùi ngöôøi.

20

Hôõi keû laøm con, moïi söï haõy vaâng phuïc cha meï mình, vì ñieàu ñoù ñeïp loøng Chuùa.

21

Hôõi keû laøm cha, chôù heà choïc giaän con caùi mình, e chuùng noù ngaõ loøng chaêng.

22

Hôõi keû laøm toâi tôù, trong moïi söï phaûi vaâng phuïc keû laøm chuû mình veà phaàn xaùc, khoâng nhöõng haàu vieäc tröôùc maét hoï, nhö mình tìm caùch cho ñeïp loøng ngöôøi ta, nhöng vì kính sôï Chuùa, haõy laáy loøng thaät thaø maø haàu vieäc.

23

Heã laøm vieäc gì, haõy heát loøng maø laøm, nhö laøm cho Chuùa, chôù khoâng phaûi laøm cho ngöôøi ta,

24

vì bieát raèng anh em seõ bôûi Chuùa maø ñöôïc cô nghieäp laøm phaàn thöôûng. Haõy haàu vieäc Ñaáng Christ, töùc laø Chuùa.

25

Vì ai aên ôû baát nghóa, seõ laïi chòu laáy söï baát nghóa cuûa mình khoâng taây vò ai heát.

Colossians 4


Colossians Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Colossians 3

Colossians

Return to Index

Chapter 4

1

Hôõi ngöôøi laøm chuû, haõy laáy ñieàu coâng bình chaùnh tröïc ñaõi toâi tôù mình, vì bieát raèng anh em cuõng coù moät chuû ôû treân trôøi.

2

Phaûi beàn ñoå vaø tænh thöùc trong söï caàu nguyeän, maø theâm söï taï ôn vaøo.

3

Cuõng haõy caàu nguyeän cho chuùng toâi, xin Ñöùc Chuùa Trôøi môû cöûa cho söï giaûng ñaïo, haàu cho toâi ñöôïc rao truyeàn leõ maàu nhieäm cuûa Ñaáng Christ, vì leõ ñoù maø toâi bò xieàng xích,

4

laïi haàu cho toâi ñöôïc toû cho bieát leõ aáy nhö ñieàu toâi phaûi noùi.

5

Haõy laáy söï khoân ngoan aên ôû vôùi nhöõng ngöôøi ngoaïi, vaø lôïi duïng thì giôø.

6

Lôøi noùi anh em phaûi coù aân haäu theo luoân, vaø neâm theâm muoái, haàu cho anh em bieát neân ñoái ñaùp moãi ngöôøi laø theå naøo.

7

Ti-chi-cô laø anh em raát yeâu cuûa chuùng toâi, moät ngöôøi toâi tôù trung thaønh cuûa Chuùa vaø baïn cuøng laøm vieäc vôùi toâi, seõ baùo tin cho anh em veà caùc vieäc cuûa toâi

8

Toâi coù yù sai ngöôøi ñeán cuøng anh em, haàu cho anh em bieát tình caûnh chuùng toâi laø theå naøo, ñaëng ngöôøi yeân uûi loøng anh em.

9

Keû cuøng ñi vôùi ngöôøi laø OÂ-neâ-sim, anh em trung tín vaø raát yeâu cuûa chuùng toâi, töùc laø ngöôøi ñoàng xöù vôùi anh em vaäy. Hai ngöôøi ñoù seõ noùi cho bieát heát moïi ñieàu xaûy ra ôû ñaây.

10

A-ri-taïc, laø baïn ñoàng tuø vôùi toâi, gôûi lôøi thaêm anh em, Maùc, anh em chuù baùc vôùi Ba-na-ba cuõng vaäy. Veà Maùc, anh em ñaõ chòu laáy lôøi daïy baûo roài; neáu ngöôøi ñeán nôi anh em, haõy tieáp röôùc töû teá.

11

Gieâ-su goïi laø Giuùc-tu cuõng coù lôøi thaêm anh em. Trong nhöõng ngöôøi chòu caét bì, chæ ba ngöôøi ñoù cuøng toâi vì nöôùc Ñöùc Chuùa Trôøi maø laøm vieäc, vaø caùc ngöôøi aáy laø moät söï yeân uûi loøng toâi.

12

EÂ-phaùp-ra, ngöôøi haøng xöù vôùi anh em, toâi tôù cuûa Ñöùc Chuùa Jeâsus Christ, coù lôøi chaøo anh em; ngöôøi vì anh em chieán ñaáu khoâng thoâi trong khi caàu nguyeän, ñeå anh em trôû neân toaøn veïn vaø troïn nieàm vaâng phuïc moïi yù muoán cuûa Ñöùc Chuùa Trôøi.

13

Vì toâi laøm chöùng cho ngöôøi raèng, ngöôøi laøm vieäc raát laø khoù nhoïc vaø anh em, laïi vì ngöôøi Lao-ñi-xeâ vaø ngöôøi Hi-eâ-ra-boâ-li nöõa.

14

Lu-ca laø thaày thuoác raát yeâu daáu, chaøo anh em, Ñeâ-ma cuõng vaäy.

15

Haõy chaøo caùc anh em ôû Lao-ñi-xeâ vaø Nim-pha, cuøng Hoäi thaùnh nhoùm trong nhaø ngöôøi.

16

Anh em ñoïc thô naày roài, haõy ñöa cho Hoäi thaùnh Lao-ñi-xeâ ñoïc vôùi, anh em cuõng phaûi ñoïc thô ôû Lao-ñi-xeâ gôûi ñeán nöõa.

17

Roát laïi, haõy noùi vôùi A-chíp raèng: Haõy caån thaän veà chöùc vuï maø ngöôi ñaõ nhôn danh Chuùa nhaän laõnh, ñeå laøm cho thaät troïn veïn.

18

Chính tay toâi, Phao-loâ, vieát chaøo thaêm anh em. Haõy nhôù veà xieàng xích cuûa toâi. Nguyeàn xin aân ñieån ôû cuøng anh em!

1st Thessalonians 1


1st Thessalonians Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Colossians 4

1 Thessalonians

Return to Index

Chapter 1

1

Phao-loâ, Sin-vanh vaø Ti-moâ-theâ gôûi cho Hoäi-thaùnh ôû thaønh Teâ-sa-loâ-ni-ca, Hoäi trong Ñöùc Chuùa Trôøi, laø Cha, vaø trong Ñöùc Chuùa Jeâsus Christ, Chuùa chuùng ta: nguyeàn xin aân ñieån vaø söï bình an ban cho anh em!

2

Chuùng toâi haèng vì anh em taï ôn Ñöùc Chuùa Trôøi, thöôøng nhaéc ñeán anh em trong khi caàu nguyeän;

3

vì tröôùc maët Ñöùc Chuùa Trôøi, laø Cha, chuùng toâi nhôù maõi veà coâng vieäc cuûa ñöùc tin anh em, coâng lao cuûa loøng yeâu thöông anh em, söï beàn ñoå veà söï troâng caäy cuûa anh em trong Ñöùc Chuùa Jeâsus Christ chuùng ta;

4

hôõi anh em ñöôïc Ñöùc Chuùa Trôøi yeâu daáu, chuùng toâi bieát anh em laø keû ñöôïc löïa choïn.

5

Vaû, ñaïo Tin Laønh chuùng toâi ñaõ rao truyeàn cho anh em, khoâng nhöõng baèng lôøi noùi thoâi, laïi cuõng baèng quyeàn pheùp, Ñöùc Thaùnh Linh vaø söùc maïnh cuûa söï tin quyeát nöõa. Vì anh em bieát roõ caùch chuùng toâi ôû giöõa anh em vaø loøng yeâu thöông ñoái vôùi anh em laø theå naøo.

6

Anh em cuõng ñaõ baét chöôùc toâi vaø baét chöôùc Chuùa, laáy söï vui veû cuûa Ñöùc Thaùnh Linh maø tieáp nhaän ñaïo giöõa luùc nhieàu söï khoán khoù,

7

ñeán noãi anh em trôû neân göông toát cho heát thaûy tín ñoà ôû xöù Ma-xeâ-ñoan vaø xöù A-chai.

8

Vì ñaïo Chuùa khoâng nhöõng töø nôi anh em vang ra trong xöù Ma-xeâ-ñoan vaø A-chai thoâi ñaâu, nhöng ñöùc tin maø anh em coù trong Ñöùc Chuùa Trôøi ñaõ ñoàn khaép moïi nôi, ñeán noãi chuùng toâi khoâng caàn phaûi noùi ñeán nöõa.

9

Vaû, moïi ngöôøi ñeàu thuaät laïi theå naøo anh em ñaõ tieáp ñaõi chuùng toâi, vaø theå naøo ñaõ trôû laïi cuøng Ñöùc Chuùa Trôøi, boû hình töôïng ñaëng thôø Ñöùc Chuùa Trôøi haèng soáng vaø chaân thaät,

10

ñaëng chôø ñôïi Con Ngaøi töø treân trôøi, laø Ñöùc Chuùa Jeâsus maø Ngaøi ñaõ khieán töø keû cheát soáng laïi, töùc laø Ñaáng giaûi cöùu chuùng ta khoûi côn thònh noä ngaøy sau.

1st Thessalonians 2


1st Thessalonians Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Thessalonians 1

1 Thessalonians

Return to Index

Chapter 2

1

Hôõi anh em, chính anh em bieát roõ raèng chuùng toâi ñaõ ñeán nôi anh em, aáy chaúng phaûi laø voâ ích ñaâu;

2

nhöng sau khi bò ñau ñôùn vaø sæ nhuïc taïi thaønh Phi-líp, nhö anh em ñaõ bieát, thì chuùng toâi troâng caäy Ñöùc Chuùa Trôøi, cöù rao truyeàn ñaïo Tin Laønh cuûa Ñöùc Chuùa Trôøi caùch daïn dó giöõa côn ñaïi chieán.

3

Vì söï giaûng ñaïo cuûa chuùng toâi chaúng phaûi bôûi söï sai laàm, hoaëc yù khoâng thanh saïch, cuõng chaúng duøng ñieàu gian doái.

4

Nhöng vì Ñöùc Chuùa Trôøi ñaõ xeùt chuùng toâi laø xöùng ñaùng giao cho vieäc giaûng Tin Laønh, neân chuùng toâi cöù noùi, khoâng phaûi ñeå ñeïp loøng loaøi ngöôøi, nhöng ñeå ñeïp loøng Ñöùc Chuùa Trôøi, laø Ñaáng doø xeùt loøng chuùng toâi.

5

Vaû, anh em coù bieát, chuùng toâi khoâng heà duøng nhöõng lôøi dua nònh, cuõng khoâng heà bôûi loøng tö lôïi maø laøm, coù Ñöùc Chuùa Trôøi chöùng cho.

6

Daãu raèng chuùng toâi coù theå baét anh em toân troïng chuùng toâi, vì laø söù ñoà cuûa Ñaáng Christ, song cuõng chaúng caàu vinh hieån ñeán töø loaøi ngöôøi, hoaëc töø nôi anh em, hoaëc töø nôi keû khaùc.

7

Nhöng chuùng toâi ñaõ aên ôû nhu mì giöõa anh em, nhö moät ngöôøi vuù saên soùc chính con mình caùch dòu daøng vaäy.

8

Vaäy, vì loøng raát yeâu thöông cuûa chuùng toâi ñoái vôùi anh em, neân öôùc ao ban cho anh em, khoâng nhöõng Tin Laønh Ñöùc Chuùa Trôøi thoâi ñaâu, song caû ñeán chính söï soáng chuùng toâi nöõa, bôûi anh em ñaõ trôû neân thieát nghóa vôùi chuùng toâi laø bao.

9

Hôõi anh em, anh em coøn nhôù coâng lao, khoù nhoïc cuûa chuùng toâi; aáy laø trong khi chuùng toâi giaûng Tin Laønh cho anh em, laïi cuõng laøm vieäc caû ngaøy laãn ñeâm, ñeå cho khoûi luïy ñeán moät ngöôøi naøo trong anh em heát.

10

Anh em laøm chöùng, Ñöùc Chuùa Trôøi cuõng laøm chöùng raèng caùch aên ôû cuûa chuùng toâi ñoái vôùi anh em coù loøng tin, thaät laø thaùnh saïch, coâng bình, khoâng choã traùch ñöôïc.

11

Anh em cuõng bieát raèng chuùng toâi ñoái ñaõi vôùi moãi ngöôøi trong anh em, nhö cha ñoái vôùi con,

12

khuyeân lôn, yeân uûi, vaø naøi xin anh em aên ôû moät caùch xöùng ñaùng vôùi Ñöùc Chuùa Trôøi, laø Ñaáng goïi anh em ñeán nöôùc Ngaøi vaø söï vinh hieån Ngaøi.

13

Bôûi vaäy, chuùng toâi taï ôn Ñöùc Chuùa Trôøi khoâng thoâi veà söï anh em tieáp nhaän lôøi cuûa Ñöùc Chuùa Trôøi maø chuùng toâi ñaõ truyeàn cho, khoâng coi nhö lôøi cuûa loaøi ngöôøi, beøn coi nhö lôøi cuûa Ñöùc Chuùa Trôøi, vì thaät laø lôøi Ñöùc Chuùa Trôøi, cuõng haønh ñoäng trong anh em coù loøng tin.

14

Hôõi anh em, anh em thaät ñaõ trôû neân ngöôøi baét chöôùc caùc hoäi thaùnh cuûa Ñöùc Chuùa Trôøi taïi xöù Giu-ñeâ, laø caùc Hoäi thaùnh trong Ñöùc Chuùa Jeâsus Christ: anh em ñaõ chòu khoå bôûi ngöôøi Giu-ña,

15

laø ngöôøi ñaõ gieát Ñöùc Chuùa Jeâsus vaø caùc Ñaáng tieân tri, ñaõ baét bôù chuùng toâi; laøm traùi yù Ñöùc Chuùa Trôøi vaø thuø nghòch vôùi moïi ngöôøi nöõa,

16

ngaên trôû chuùng toâi giaûng daïy daân ngoaïi cho ñöôïc cöùu, laïi haèng ñaày daãy caùi löôïng toäi loãi mình. Nhöng côn thònh noä cuûa Ñöùc Chuùa Trôøi sau heát ñaõ ñeán treân hoï.

17

Hôõi anh em, veà phaàn chuùng toâi, ñaõ xa caùch anh em ít laâu nay, thaân tuy caùch nhöng loøng khoâng caùch, chuùng toâi ñaõ noân naû bieát bao, tìm phöông ñeå thoûa loøng ao öôùc, laïi thaáy maët anh em.

18

Vì vaäy, ñaõ hai laàn, chuùng toâi, nhöùt laø toâi, Phao-loâ, muoán ñi ñeán cuøng anh em; nhöng quæ Sa-tan ñaõ ngaên trôû chuùng toâi.

19

Vì söï troâng caäy, vui möøng vaø maõo trieàu thieân vinh hieån cuûa chuùng toâi laø gì, haù chaèng phaûi laø anh em cuõng ñöôïc ñöùng tröôùc maët Ñöùc Chuùa Jeâsus chuùng ta trong khi Ngaøi ñeán sao?

20

Phaûi, anh em thaät laø söï vinh hieån vaø vui möøng cuûa chuùng toâi vaäy.

1st Thessalonians 3


1st Thessalonians Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Thessalonians 2

1 Thessalonians

Return to Index

Chapter 3

1

Vì khoâng theå chôø ñôïi ñöôïc nöõa, neân chuùng toâi thaø ñaønh ôû laïi moät mình taïi A-theân,

2

vaø sai Ti-moâ-theâ, laø anh em chuùng toâi, toâi tôù cuûa Ñöùc Chuùa Trôøi, keû giuùp vieäc ñaïo Tin Laønh cuûa Ñaáng Christ, ñeán cuøng anh em, ñeå khieán anh em ñöôïc vöõng vaøng vaø giuïc loøng anh em trong ñöùc tin,

3

haàu cho khoâng moät ngöôøi naøo trong anh em bò ruùng ñoäng bôûi nhöõng söï khoán khoù döôøng aáy; vì anh em töï bieát raèng aáy ñoù laø ñieàu ñaõ ñònh tröôùc cho chuùng ta.

4

Laïi khi ôû cuøng anh em, chuùng toâi ñaõ noùi tröôùc raèng seõ coù söï khoán khoù phaûi chòu, ñieàu ñoù xaûy ñeán roài, vaø anh em ñaõ bieát roõ.

5

Vaäy, khoâng theå ñôïi laâu hôn nöõa, neân toâi ñaõ sai Ti-moâ-theâ ñi, ñeå cho bieát ñöùc tin anh em ra laøm sao, e raèng keû caùm doã ñaõ caùm doã anh em, maø coâng phu cuûa chuùng toâi trôû neân voâ ích chaêng.

6

Nhöng Ti-moâ-theâ ôû nôi anh em môùi trôû veà ñaây, coù thuaät cho chuùng toâi tin toát veà ñöùc tin cuøng loøng yeâu thöông cuûa anh em. Ngöôøi laïi noùi raèng anh em thöôøng töôûng nhôù chuùng toâi, vaø ao öôùc gaëp chuùng toâi, cuõng nhö chính chuùng toâi öôùc ao gaëp anh em vaäy.

7

Hôõi anh em, nhö vaäy thì ôû giöõa moïi söï gian nan khoán khoù cuûa chuùng toâi, anh em ñaõ laáy ñöùc tin mình maø laøm moät côù yeân uûi cho chuùng toâi ñoù.

8

Vì hieän nay chuùng toâi soáng, laø taïi anh em ñöùng vöõng trong Chuùa.

9

Chuùng toâi laøm theå naøo ñaëng ñuû taï ôn Ñöùc Chuùa Trôøi veà anh em, vì chuùng toâi bôûi côù anh em ñöôïc ñaày loøng vui veû ôû tröôùc maët Ñöùc Chuùa Trôøi chuùng toâi?

10

Ñeâm ngaøy chuùng toâi coá söùc naøi xin Ngaøi cho pheùp chuùng toâi laïi gaëp anh em, vaø gia theâm cho ñöùc tin anh em ñieàu chi coøn keùm.

11

Nguyeàn xin chính Ñöùc Chuùa Trôøi Cha chuùng ta, vaø Ñöùc Chuùa Jeâsus, Chuùa chuùng ta, daãn chuùng toâi ñeán cuøng anh em!

12

Laïi nguyeàn xin Chuùa laøm cho anh em theâm vaø ñaày loøng yeâu thöông ñoái vôùi nhau cuøng ñoái vôùi moïi ngöôøi, cuøng nhö loøng yeâu thöông cuûa chuùng toâi ñoái vôùi anh em vaäy,

13

haàu cho loøng anh em ñöôïc vöõng vaøng, vaø thaùnh saïch khoâng traùch ñöôïc tröôùc maët Ñöùc Chuùa Trôøi, laø Cha chuùng ta, khi Ñöùc Chuùa Jeâsus chuùng ta seõ ñeán vôùi heát thaûy thaùnh ñoà Ngaøi!

1st Thessalonians 4


1st Thessalonians Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Thessalonians 3

1 Thessalonians

Return to Index

Chapter 4

1

Vaû laïi, hôõi anh em, anh em ñaõ hoïc nôi chuùng toâi phaûi aên ôû caùch naøo cho ñeïp yù Ñöùc Chuùa Trôøi, vaø ñieàu ñoù anh em ñaõ laøm roài, thì chuùng toâi nhôn Ñöùc Chuùa Jeâsus xin vaø caàu anh em phaûi ñi luoân theo ñöôøng aáy caøng ngaøy caøng tôùi.

2

Anh em bieát roõ chuùng toâi ñaõ bôûi Ñöùc Chuùa Jeâsus maø truyeàn cho anh em nhöõng ñieàu raên naøo.

3

Vì yù muoán Ñöùc Chuùa Trôøi, aáy laø khieán anh em neân thaùnh: töùc laø phaûi laùnh söï oâ ueá,

4

moãi ngöôøi phaûi bieát giöõ thaân mình cho thaùnh saïch vaø toân troïng,

5

chaúng bao giôø sa vaøo tình duïc luoâng tuoàng nhö ngöôøi ngoaïi ñaïo, laø keû khoâng nhìn bieát Ñöùc Chuùa Trôøi.

6

Chôù coù ai phænh phôø anh em mình, hay laø laøm haïi anh em baát kyø vieäc gì, vì Chuùa laø Ñaáng baùo oaùn nhöõng söï ñoù, nhö chuùng toâi ñaõ noùi tröôùc cuøng anh em vaø ñaõ laøm chöùng.

7

Bôûi chöng Ñöùc Chuùa Trôøi chaúng goïi chuùng ta ñeán söï oâ ueá ñaâu, beøn laø söï neân thaùnh vaäy.

8

Cho neân ai khinh boû ñieàu chuùng toâi noùi, thì khoâng phaûi khinh boû ngöôøi ta ñaâu beøn laø khinh boû Ñöùc Chuùa Trôøi, laø Ñaáng ñaõ ban Thaùnh Linh cuûa Ngaøi trong anh em.

9

Coøn nhö söï anh em yeâu thöông nhau, veà ñieàu ñoù, khoâng caàn vieát cho anh em, vì chính anh em ñaõ hoïc nôi Ñöùc Chuùa Trôøi, phaûi yeâu thöông nhau;

10

vaø ñoái vôùi moïi anh em khaùc, trong caû xöù Ma-xeâ-ñoan, cuõng laøm nhö vaäy. Nhöng, hôõi anh em, chuùng toâi khuyeân anh em haèng toû loøng yeâu thöông ñoù theâm maõi,

11

raùng taäp aên ôû cho yeân laëng, saên soùc vieäc rieâng mình, laáy chính tay mình laøm luïng, nhö chuùng toâi ñaõ daën baûo anh em,

12

haàu cho aên ôû vôùi ngöôøi ngoaïi caùch ngay thaúng, vaø khoâng thieáu chi heát.

13

Hôõi anh em, chuùng toâi chaúng muoán anh em khoâng bieát veà phaàn ngöôøi ñaõ nguû, haàu cho anh em chôù buoàn raàu nhö ngöôøi khaùc khoâng coù söï troâng caäy.

14

Vì neáu chuùng ta tin Ñöùc Chuùa Jeâsus ñaõ cheát vaø soáng laïi, thì cuõng vaäy, Ñöùc Chuùa Trôøi seõ ñem nhöõng keû nguû trong Ñöùc Chuùa Jeâsus cuøng ñeán vôùi Ngaøi.

15

Vaû, naày laø ñieàu chuùng toâi nhôø lôøi Chuùa maø rao baûo cho anh em: chuùng ta laø keû soáng, coøn ôû laïi cho ñeán kyø Chuùa ñeán, thì khoâng leân tröôùc nhöõng ngöôøi ñaõ nguû roài.

16

Vì seõ coù tieáng keâu lôùn vaø tieáng cuûa thieân söù lôùn cuøng tieáng keøn cuûa Ñöùc Chuùa Trôøi, thì chính mình Chuùa ôû treân trôøi giaùng xuoáng; baáy giôø nhöõng keû cheát trong Ñaáng Christ, seõ soáng laïi tröôùc heát.

17

Keá ñeán chuùng ta laø keû soáng, maø coøn ôû laïi, seõ cuøng nhau ñeàu ñöôïc caát leân vôùi nhöõng ngöôøi aáy giöõa ñaùm maây, taïi nôi khoâng trung maø gaëp Chuùa, nhö vaäy chuùng ta seõ ôû cuøng Chuùa luoân luoân.

18

Theá thì, anh em haõy duøng lôøi ñoù maø yeân uûi nhau.

1st Thessalonians 5


1st Thessalonians Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Thessalonians 4

1 Thessalonians

Return to Index

Chapter 5

1

Hôõi anh em, veà thôøi vaø kyø, thì khoâng caàn vieát cho anh em;

2

vì chính anh em bieát roõ laém raèng ngaøy cuûa Chuùa seõ ñeán nhö keû troäm trong ban ñeâm vaäy.

3

Khi ngöôøi ta seõ noùi raèng: Bình hoøa vaø an oån, thì tai hoïa thình lình vuït ñeán, nhö söï ñau ñôùn xaûy ñeán cho ngöôøi ñôøn baø coù ngheùn, vaø ngöôøi ta chaéc khoâng traùnh khoûi ñaâu.

4

Nhöng, hôõi anh em, anh em chaúng phaûi ôû nôi toái taêm, neân noãi ngaøy ñoù ñeán thình lình cho anh em nhö keû troäm.

5

Anh em ñeàu laø con cuûa söï saùng vaø con cuûa ban ngaøy. Chuùng ta khoâng phaûi thuoäc veà ban ñeâm, cuõng khoâng phaûi thuoäc veà söï môø toái.

6

Vaäy, chuùng ta chôù nguû nhö keû khaùc, nhöng phaûi tænh thöùc vaø gieø giöõ.

7

Vì keû nguû thì nguû ban ñeâm, keû say thì say ban ñeâm.

8

Nhöng chuùng ta thuoäc veà ban ngaøy, neân haõy gieø giöõ, maëc aùo giaùp baèng ñöùc tin vaø loøng yeâu thöông, laáy söï troâng caäy veà söï cöùu roãi laøm maõo truï.

9

Vì Ñöùc Chuùa Trôøi chaúng ñònh saün cho chuùng ta bò côn thaïnh noä, nhöng cho ñöôïc söï giaûi cöùu bôûi Ñöùc Chuùa Jeâsus Christ chuùng ta,

10

laø Ñaáng ñaõ cheát vì chuùng ta, haàu cho chuùng ta hoaëc thöùc hoaëc nguû, ñeàu ñöôïc ñoàng soáng vôùi Ngaøi.

11

Vaäy thì anh em haõy khuyeân baûo nhau, gaây döïng cho nhau, nhö anh em vaãn thöôøng laøm.

12

Hôõi anh em, xin anh em kính troïng keû coù coâng khoù trong voøng anh em, laø keû tuaân theo Chuùa maø chæ daãn vaø daïy baûo anh em.

13

Haõy laáy loøng raát yeâu thöông ñoái vôùi hoï vì côù coâng vieäc hoï laøm. Haõy ôû cho hoøa thuaän vôùi nhau.

14

Nhöng, hôõi anh em, xin anh em haõy raên baûo nhöõng keû aên ôû baäy baï, yeân uûi nhöõng keû ngaõ loøng, naâng ñôõ nhöõng keû yeáu ñuoái, phaûi nhòn nhuïc ñoái vôùi moïi ngöôøi.

15

Haõy giöõ, ñöøng coù ai laáy aùc baùo aùc cho keû khaùc; nhöng haõy tìm ñieàu thieän luoân luoân, hoaëc trong voøng anh em, hoaëc ñoái vôùi thieân haï.

16

Haõy vui möøng maõi maõi,

17

caàu nguyeän khoâng thoâi,

18

phaøm laøm vieäc gì cuõng phaûi taï ôn Chuùa; vì yù muoán cuûa Ñöùc Chuùa Trôøi trong Ñöùc Chuùa Jeâsus Christ ñoái vôùi anh em laø nhö vaäy.

19

Chôù daäp taét Thaùnh Linh;

20

chôù khinh deå caùc lôøi tieân tri;

21

haõy xem xeùt moïi vieäc, ñieàu chi laønh thì giöõ laáy.

22

Baát cöù vieäc gì töïa nhö ñieàu aùc, thì phaûi traùnh ñi.

23

Nguyeàn xin chính Ñöùc Chuùa Trôøi bình an khieán anh em neân thaùnh troïn veïn, vaø nguyeàn xin taâm thaàn, linh hoàn, vaø thaân theå cuûa anh em ñeàu ñöôïc giöõ veïn, khoâng choã traùch ñöôïc, khi Ñöùc Chuùa Jeâsus Christ chuùng ta ñeán!

24

Ñaáng ñaõ goïi anh em laø thaønh tín, chính Ngaøi seõ laøm vieäc ñoù.

25

Hôõi anh em, haõy caàu nguyeän cho chuùng toâi vôùi.

26

Haõy laáy caùi hoân thaùnh maø chaøo heát thaûy anh em.

27

Toâi nhôn Chuùa naøi xin anh em haõy ñoïc thô naày cho heát thaûy anh em ñeàu nghe.

28

Nguyeàn xin aân ñieån cuûa Ñöùc Chuùa Jeâsus Christ, Chuùa chuùng ta, ôû vôùi anh em.

2nd Thessalonians 1


2nd Thessalonians Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Thessalonians 5

2 Thessalonians

Return to Index

Chapter 1

1

Phao-loâ, Sin-vanh vaø Ti-moâ-theâ gôûi cho Hoäi thaùnh Teâ-sa-loâ-ni-ca, laø Hoäi thaùnh ôû trong Ñöùc Chuùa Trôøi, Cha chuùng ta, vaø trong Ñöùc Chuùa Jeâsus Christ, laø Chuùa:

2

nguyeàn xin anh em ñöôïc aân ñieån vaø söï bình an ban cho bôûi Ñöùc Chuùa Jeâsus Christ!

3

Hôõi anh em, chuùng toâi phaûi vì anh em caûm taï Ñöùc Chuùa Trôøi luoân luoân; ñieàu ñoù laø phaûi laém, vì ñöùc tin anh em raát taán tôùi, vaø loøng yeâu thöông cuûa moãi ngöôøi trong heát thaûy anh em ñoái vôùi nhau caøng ngaøy caøng theâm.

4

Chuùng toâi cuõng vì anh em maø khoe mình cuøng caùc Hoäi thaùnh cuûa Ñöùc Chuùa Trôøi, vì loøng nhòn nhuïc vaø ñöùc tin anh em trong moïi söï baét bôù khoán khoù ñöông chòu.

5

Ñoù ñuû chöùng côù veà söï ñoaùn xeùt coâng bình cuûa Ñöùc Chuùa Trôøi, Ngaøi muoán khieán anh em neân xöùng ñaùng cho nöôùc Ngaøi, vaø vì nöôùc ñoù maø anh em chòu khoå.

6

Vaû, theo söï coâng bình Ñöùc Chuùa Trôøi, thì aét laø Ngaøi laáy ñieàu khoå baùo cho nhöõng keû laøm khoå anh em,

7

vaø cho anh em, laø keû chòu khoå, ñöôïc nghæ ngôi vôùi chuùng toâi, trong khi Ñöùc Chuùa Jeâsus töø trôøi hieän ñeán vôùi caùc thieân söù cuûa quyeàn pheùp Ngaøi, giöõa ngoïn löûa höøng,

8

baùo thuø nhöõng keû chaúng heà nhaän bieát Ñöùc Chuùa Trôøi, vaø khoâng vaâng phuïc Tin Laønh cuûa Ñöùc Chuùa Jeâsus Christ chuùng ta.

9

Hoï seõ bò hình phaït hö maát ñôøi ñôøi, xa caùch maët Chuùa vaø söï vinh hieån cuûa quyeàn pheùp Ngaøi,

10

töùc laø khi Ngaøi seõ ñeán trong ngaøy ñoù, ñeå ñöôïc saùng danh trong caùc thaùnh ñoà, ñöôïc khen ngôïi trong moïi keû tin; vì anh em ñaõ tin lôøi chuùng toâi laøm chöùng tröôùc maët anh em.

11

Cho neân, chuùng toâi vì anh em caàu nguyeän khoâng thoâi, haàu cho Ñöùc Chuùa Trôøi chuùng ta khieán anh em xöùng ñaùng vôùi söï goïi cuûa Ngaøi, vaø cho Ngaøi laáy quyeàn pheùp laøm troïn trong anh em moïi yù ñònh thöông xoùt cuûa loøng nhôn Ngaøi vaø coâng vieäc cuûa ñöùc tin;

12

ñeán noãi laøm saùng danh Ñöùc Chuùa Jeâsus chuùng ta trong anh em, vaø anh em trong Ngaøi, tuøy theo aân ñieån cuûa Ñöùc Chuùa Trôøi chuùng ta vaø cuûa Ñöùc Chuùa Jeâsus Christ.

2nd Thessalonians 2


2nd Thessalonians Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Thessalonians 1

2 Thessalonians

Return to Index

Chapter 2

1

Luaän veà söï ñeán cuûa Ñöùc Chuùa Jeâsus Christ chuùng ta, vaø veà söï chuùng ta hoäi hieäp cuøng Ngaøi,

2

thì, hôõi anh em, xin chôù voäi boái roái vaø kinh hoaøng hoaëc bôûi thaàn caûm giaû maïo, hoaëc bôûi lôøi noùi hay laø bôûi böùc thô naøo töïa nhö chuùng toâi ñaõ gôûi maø noùi raèng ngaøy Chuùa gaàn ñeán.

3

Maëc ai duøng caùch naøo, cuõng ñöøng ñeå hoï löøa doái mình. Vì phaûi coù söï boû ñaïo ñeán tröôùc, vaø coù ngöôøi toäi aùc, con cuûa söï hö maát hieän ra,

4

töùc laø keû ñoái ñòch, toân mình leân treân moïi söï maø ngöôøi ta xöng laø Ñöùc Chuùa Trôøi hoaëc ngöôøi ta thôø laïy, raát ñoãi ngoài trong ñeàn Ñöùc Chuùa Trôøi, chính mình töï xöng laø Ñöùc Chuùa Trôøi.

5

Anh em haù khoâng nhôù khi toâi coøn ôû vôùi anh em, thì ñaõ noùi veà nhöõng söï ñoù sao?

6

Hieän nay anh em bieát roõ ñieàu laøm ngaên trôû noù, haàu cho noù chæ hieän ra ñuùng kyø noù thoâi.

7

Vì ñaõ coù söï maàu nhieäm cuûa ñieàu boäi nghòch ñöông haønh ñoäng roài; song Ñaáng coøn ngaên trôû caàn phaûi caát ñi.

8

Baáy giôø keû nghòch cuøng luaät phaùp kia seõ hieän ra, Ñöùc Chuùa Jeâsus seõ duøng hôi mieäng Ngaøi maø huûy dieät noù, vaø tröø boû noù bôûi söï choùi saùng cuûa söï Ngaøi ñeán.

9

Keû ñoù seõ laáy quyeàn cuûa quæ Sa-tan maø hieän ñeán, laøm ñuû moïi thöù pheùp laï, daáu dò vaø vieäc kyø doái giaû;

10

duøng moïi caùch phænh doå khoâng coâng bình maø doå nhöõng keû hö maát, vì chuùng noù ñaõ khoâng nhaän laõnh söï yeâu thöông cuûa leõ thaät ñeå ñöôïc cöùu roãi.

11

Aáy vì theá maø Ñöùc Chuùa Trôøi cho chuùng noù maéc phaûi söï laàm laïc, laø söï khieán chuùng noù tin ñieàu doái giaû,

12

haàu cho heát thaûy nhöõng ngöôøi khoâng tin leõ thaät, song chuoäng söï khoâng coâng bình, ñieàu bò phuïc döôùi söï phaùn xeùt cuûa Ngaøi.

13

Hôõi anh em yeâu daáu cuûa Chuùa, coøn nhö chuùng toâi, phaûi vì anh em taï ôn Ñöùc Chuùa Trôøi khoâng thoâi, vì vöøa luùc ban ñaàu, Ngaøi ñaõ choïn anh em bôûi söï neân thaùnh cuûa Thaùnh Linh, vaø bôûi tin leõ thaät, ñaëng ban söï cöùu roãi cho anh em.

14

Aáy cuõng laø vì ñoù maø Ngaøi ñaõ duøng Tin Laønh chuùng toâi goïi anh em, ñaëng anh em höôûng ñöôïc söï vinh hieån cuûa Ñöùc Chuùa Jeâsus Christ chuùng ta.

15

Hôõi anh em, vaäy thì haõy ñöùng vöõng, haõy vaâng giöõ nhöõng ñieàu daïy doã maø chuùng toâi ñaõ truyeàn cho anh em, hoaëc baèng lôøi noùi, hoaëc baèng thô töø cuûa chuùng toâi.

16

Nguyeàn xin chính Ñöùc Chuùa Jeâsus Christ chuùng ta, vaø Ñöùc Chuùa Trôøi Cha chuùng ta, laø Ñaáng ñaõ yeâu thöông chuùng ta, vaø ñaõ laáy aân ñieån maø ban cho chuùng ta söï yeân uûi ñôøi ñôøi vaø söï troâng caäy toát laønh,

17

haõy yeân uûi loøng anh em, khieán anh em ñöôïc beàn vöõng trong moïi vieäc laønh cuøng moïi lôøi noùi laønh.

2nd Thessalonians 3


2nd Thessalonians Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Thessalonians 2

2 Thessalonians

Return to Index

Chapter 3

1

Vaû laïi, hôõi anh em, haõy caàu nguyeän cho chuùng toâi, haàu cho ñaïo Chuùa ñöôïc ñoàn ra vaø ñöôïc saùng danh, nhö theå ôû trong anh em vaäy,

2

laïi haàu cho chuùng toâi ñöôïc giaûi thoaùt khoûi keû voâ lyù vaø ngöôøi aùc; vì chaúng phaûi heát thaûy ñeàu coù ñöùc tin.

3

Chuùa laø thaønh tín, seõ laøm cho anh em beàn vöõng vaø giöõ cho khoûi Aùc giaû.

4

Veà phaàn anh em, chuùng toâi coù loøng tin caäy trong Chuùa raèng anh em ñöông laøm vaø seõ laøm nhöõng vieäc chuùng toâi daën bieåu.

5

Nguyeàn xin Chuùa soi daãn loøng anh em tôùi ñeán söï yeâu meán Ñöùc Chuùa Trôøi, vaø söï nhòn nhuïc cuûa Ñaáng Christ!

6

Hôõi anh em, nhôn danh Ñöùc Chuùa Jeâsus Christ chuùng ta, chuùng toâi khuyeân anh em phaûi laùnh ngöôøi anh em naøo khoâng bieát tu ñöùc haïnh mình, vaø khoâng böôùc theo caùc ñieàu daïy doã maø anh em ñaõ nhaän laõnh nôi chuùng toâi.

7

Chính anh em bieát ñieàu mình phaûi laøm ñeå hoïc ñoøi chuùng toâi; vì chuùng toâi khoâng coù aên ôû saùi baäy giöõa anh em,

8

chöa töøng aên döng cuûa ai, nhöng ñeâm ngaøy laøm luïng khoù nhoïc, ñeå khoûi luïy ñeán moät ngöôøi naøo trong anh em heát.

9

Chaúng phaûi chuùng toâi khoâng coù quyeàn lôïi ñöôïc aên döng, nhöng muoán laøm göông cho anh em, ñeå anh em baét chöôùc.

10

Khi chuùng toâi ôû cuøng anh em, cuõng ñaõ rao baûo cho anh em raèng: neáu ai khoâng khöùng laøm vieäc, thì cuõng khoâng neân aên nöõa.

11

Vaû, chuùng toâi nghe trong anh em coù keû aên ôû baäy baï, chaúng heà laøm luïng, trôû chaêm nhöõng söï voâ ích thoâi.

12

Chuùng toâi nhôn danh Ñöùc Chuùa Jeâsus Christ, baûo vaø khuyeân nhöõng keû ñoù phaûi yeân laëng maø laøm vieäc, haàu cho aên baùnh cuûa mình laøm ra.

13

Hôõi anh em, phaàn anh em chôù neân chaùn meät laøm söï laønh.

14

Ví baèng coù ai khoâng tuaân theo lôøi chuùng toâi noùi trong thô naày, thì haõy ghi laáy, chôù giao thoâng vôùi hoï, haàu cho hoï nhôn ñoù bieát xaáu hoå.

15

Tuy vaäy, chôù coi ngöôøi ñoù nhö keû nghòch thuø, nhöng haõy raên baûo ngöôøi nhö anh em vaäy.

16

Nguyeàn xin chính Chuùa bình an ban söï bình an cho anh em trong moïi khi, ñuû moïi caùch! Laïi xin Chuùa ôû cuøng anh em heát thaûy!

17

Chính tay toâi, laø Phao-loâ, vieát lôøi chaøo thaêm naày cho anh em: aáy ñoù laø daáu kyù cuûa toâi trong moïi thô töø cuûa toâi, toâi vieát nhö vaäy.

18

Nguyeàn xin aân ñieån cuûa Ñöùc Chuùa Jeâsus Christ chuùng ta ôû cuøng anh em heát thaûy!

1st Timothy 1


1st Timothy Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Thessalonians 3

1 Timothy

Return to Index

Chapter 1

1

Phao-loâ, vaâng maïng Ñöùc Chuùa Trôøi laø Cöùu Chuùa chuùng ta, vaø vaâng maïng Ñöùc Chuùa Jeâsus Christ laø söï troâng caäy chuùng ta, laøm söù ñoà cuûa Ñöùc Chuùa Jeâsus Christ,

2

gôûi cho Ti-moâ-theâ, laø con thaät cuûa ta trong ñöùc tin: nguyeàn xin con ñöôïc aân ñieån, söï thöông xoùt vaø söï bình an ban cho bôûi Ñöùc Chuùa Trôøi, Cha chuùng ta, vaø bôûi Ñöùc Chuùa Jeâsus Christ, Chuùa chuùng ta!

3

Ta nay nhaéc laïi maïng lònh maø ta ñaõ truyeàn cho con, khi ta ñi sang xöù Ma-xeâ-ñoan, con phaûi ôû laïi EÂ-pheâ-soâ, ñeå raên baûo nhöõng ngöôøi kia ñöøng truyeàn daïy moät ñaïo giaùo khaùc,

4

ñöøng nghe phuø ngoân vaø gia phoå voâ cuøng, laø nhöõng ñieàu gaây neân söï caõi laãy, chôù chaúng boå söï môû mang coâng vieäc cuûa Ñöùc Chuùa Trôøi, laø coâng vieäc ñöôïc troïn bôûi ñöùc tin.

5

Muïc ñích cuûa söï raên baûo, aáy laø söï yeâu thöông, bôûi loøng tinh saïch, löông taâm toát vaø ñöùc tin thaät maø sanh ra.

6

Coù vaøi keû xaây boû muïc ñích ñoù, ñi tìm nhöõng lôøi voâ ích;

7

hoï muoán laøm thaày daïy luaät, maø khoâng hieåu ñieàu mình noùi hoaëc ñieàu mình töï quyeát.

8

Vaû, chuùng ta bieát luaät phaùp vaãn toát laønh cho keû duøng ra caùch chaùnh ñaùng,

9

vaø bieát roõ raøng luaät phaùp khoâng phaûi laäp ra cho ngöôøi coâng bình, beøn laø vì nhöõng keû traùi luaät phaùp, baïn nghòch, vì nhöõng keû khoâng toân kính, phaïm toäi, nhöõng keû voâ ñaïo, noùi phaïm thaùnh thaàn, nhöõng keû gieát cha meï, gieát ngöôøi,

10

vì nhöõng keû taø daâm, keû ñaém nam saéc, aên cöôùp ngöôøi, noùi doái, theà doái, vaø vì heát thaûy söï traùi nghòch vôùi ñaïo laønh.

11

Aáy ñoù laø ñieàu ñaïo Tin Laønh vinh hieån cuûa Ñöùc Chuùa Trôøi haïnh phöôùc daïy doã, maø söï truyeàn ñaïo ñoù ñaõ giao phoù cho ta.

12

Ta caûm taï Ñaáng ban theâm söùc cho ta, laø Ñöùc Chuùa Jeâsus Christ, Chuùa chuùng ta, veà söï Ngaøi ñaõ xeùt ta laø trung thaønh, laäp ta laøm keû giuùp vieäc;

13

ta ngaøy tröôùc voán laø ngöôøi phaïm thöôïng, hay baét bôù, hung baïo, nhöng ta ñaõ ñoäi ôn thöông xoùt, vì ta ñaõ laøm nhöõng söï ñoù ñöông luùc ta ngu muoäi chöa tin.

14

Aân ñieån cuûa Chuùa chuùng ta ñaõ dö daät trong ta, vôùi ñöùc tin cuøng söï thöông yeâu trong Ñöùc Chuùa Jeâsus Christ.

15

Ñöùc Chuùa Jeâsus Christ ñaõ ñeán trong theá gian ñeå cöùu vôùt keû coù toäi, aáy laø lôøi chaéc chaén, ñaùng ñem loøng tin troïn veïn maø nhaän laáy; trong nhöõng keû coù toäi ñoù ta laø ñaàu.

16

Nhöng ta ñaõ ñoäi ôn thöông xoùt, haàu cho Ñöùc Chuùa Jeâsus Christ toû moïi söï nhòn nhuïc cuûa Ngaøi ra trong ta laø keû laøm ñaàu, ñeå duøng ta laøm göông cho nhöõng keû seõ tin Ngaøi ñöôïc söï soáng ñôøi ñôøi.

17

Nguyeàn xin söï toân quí, vinh hieån ñôøi ñôøi voâ cuøng veà nôi Vua muoân ñôøi, khoâng heà hö naùt, khoâng thaáy ñöôïc, töùc laø Ñöùc Chuùa Trôøi coù moät maø thoâi! A-men.

18

Hôõi Ti-moâ-theâ, con ta, söï raên baûo maø ta truyeàn cho con, theo caùc lôøi tieân tri ñaõ chæ veà con, töùc laø, phaûi nhôø nhöõng lôøi ñoù maø ñaùnh traän toát laønh,

19

caàm giöõ ñöùc tin vaø löông taâm toát. Maáy keû ñaõ choái boû löông taâm ñoù, thì ñöùc tin hoï bò chìm ñaém:

20

trong soá aáy coù Hy-meâ-neâ vaø A-leùc-xan-ñô, ta ñaõ phoù cho quæ Sa-tan roài, haàu cho hoï hoïc bieát ñöøng phaïm thöôïng nöõa.

1st Timothy 2


1st Timothy Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Timothy 1

1 Timothy

Return to Index

Chapter 2

1

Vaäy, tröôùc heát moïi söï ta daën raèng, phaûi khaån nguyeän, caàu xin, keâu van, taï ôn cho moïi ngöôøi,

2

cho caùc vua, cho heát thaûy caùc baäc caàm quyeàn, ñeå chuùng ta ñöôïc laáy ñieàu nhôn ñöùc vaø thaønh thaät maø ôû ñôøi cho bình tònh yeân oån.

3

Aáy laø moät söï laønh vaø ñeïp maét Ñöùc Chuùa Trôøi, laø Cöùu Chuùa chuùng ta,

4

Ngaøi muoán cho moïi ngöôøi ñöôïc cöùu roãi vaø hieåu bieát leõ thaät.

5

Vì chæ coù moät Ñöùc Chuùa Trôøi, vaø chæ coù moät Ñaáng Trung baûo ôû giöõa Ñöùc Chuùa Trôøi vaø loaøi ngöôøi, töùc laø Ñöùc Chuùa Jeâsus Christ, laø ngöôøi;

6

Ngaøi ñaõ phoù chính mình Ngaøi laøm giaù chuoäc moïi ngöôøi. Aáy laø lôøi chöùng ñaõ laøm ñuùng kyø

7

(ta noùi thaät, khoâng noùi doái), vì lôøi chöùng aáy, ta ñaõ ñöôïc cöû laøm thaày giaûng, laø söù ñoà vaø giaùo sö cho daân ngoaïi, ñeå daïy hoï veà ñöùc tin vaø veà leõ thaät.

8

Vaäy, ta muoán nhöõng ngöôøi ñôøn oâng ñeàu giô tay tinh saïch leân trôøi, maø caàu nguyeän khaép moïi nôi, chôù coù giaän döõ vaø caõi coï.

9

Ta cuõng muoán raèng nhöõng ngöôøi ñôøn baø aên maëc moät caùch goïn gheõ, laáy neát na vaø ñöùc haïnh gioài mình, khoâng duøng nhöõng toùc gioùc, vaøng, chaâu ngoïc vaø aùo quaàn quí giaù,

10

nhöng duøng vieäc laønh, theo leõ ñöông nhieân cuûa ngöôøi ñôøn baø tin kính Chuùa.

11

Ñôøn baø phaûi yeân laëng maø nghe daïy, laïi phaûi vaâng phuïc moïi ñaøng.

12

Ta khoâng cho pheùp ñôøn baø daïy doã, cuõng khoâng ñöôïc caàm quyeàn treân ñôøn oâng; nhöng phaûi ôû yeân laëng.

13

Vì A-ñam ñöôïc döïng neân tröôùc nhöùt, roài môùi tôùi EÂ-va.

14

Laïi khoâng phaûi A-ñam bò doã daønh maø sa vaøo toäi loãi.

15

Daàu vaäy, neáu ñôøn baø laáy ñöùc haïnh maø beàn ñoã trong ñöùc tin, trong söï yeâu thöông, vaø trong söï neân thaùnh, thì seõ nhôn ñeû con maø ñöôïc cöùu roãi.

1st Timothy 3


1st Timothy Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Timothy 2

1 Timothy

Return to Index

Chapter 3

1

Ví baèng coù keû mong ñöôïc laøm giaùm muïc, aáy laø öa muoán moät vieäc toát laønh; lôøi ñoù laø phaûi laém.

2

Vaäy, ngöôøi giaùm muïc caàn phaûi khoâng choã traùch ñöôïc, laø choàng chæ moät vôï maø thoâi, coù tieát ñoä, coù taøi trí, xöùng ñaùng, hay tieáp khaùch vaø kheùo daïy doã.

3

Ñöøng meâ röôïu, cuõng ñöøng hung baïo, nhöng phaûi meàm maïi hoøa nhaõ; laïi ñöøng ham tieàn baïc;

4

phaûi kheùo cai trò nhaø rieâng mình, giöõ con caùi mình cho vaâng phuïc vaø ngay thaät troïn veïn;

5

vì neáu coù ai khoâng bieát cai trò nhaø rieâng mình, thì laøm sao cai trò ñöôïc Hoäi thaùnh cuûa Ñöùc Chuùa Trôøi?

6

Ngöôøi môùi tin ñaïo khoâng ñöôïc laøm giaùm muïc, e ngöôøi töï kieâu maø sa vaøo aùn phaït cuûa ma quæ chaêng.

7

Ngöôøi giaùm muïc laïi phaûi ñöôïc ngöôøi ngoaïi laøm chöùng toát cho, keûo bò sæ nhuïc vaø maéc baãy ma quæ.

8

Caùc chaáp söï cuõng phaûi cho nghieâm troïng, khoâng ñöôïc noùi hai lôøi, khoâng ñöôïc ghieàn röôïu, khoâng ñöôïc tham lôïi phi nghóa,

9

nhöng phaûi laáy löông taâm thanh saïch giöõ leõ maàu nhieäm cuûa ñöùc tin.

10

Nhöõng ngöôøi ñoù cuõng phaûi chòu thöû thaùch tröôùc ñaõ, neáu khoâng choã traùch ñöôïc thì môùi ñöôïc laøm chöùc chaáp söï.

11

Vôï caùc chaáp söï cuõng phaûi nghieâm troïng, chôù noùi xaáu, phaûi coù tieát ñoä vaø trung tín trong moïi vieäc.

12

Caùc chaáp söï chæ neân laøm choàng cuûa moät vôï maø thoâi, phaûi kheùo cai trò con caùi vaø nhaø rieâng mình.

13

Vì ai kheùo laøm chöùc vuï mình thì ñöôïc böïc cao troïng vaø loøng raát daïn dó trong ñöùc tin ñeán Ñöùc Chuùa Jeâsus Christ.

14

Ta mong mau mau ñeán thaêm con, nhöng vieát thô naày,

15

phoøng ta coù chaäm ñeán, thì con bieát laøm theå naøo trong nhaø Ñöùc Chuùa Trôøi, töùc laø Hoäi thaùnh cuûa Ñöùc Chuùa Trôøi haèng soáng, truï vaø neàn cuûa leõ thaät vaäy.

16

Moïi ngöôøi ñeàu cho söï maàu nhieäm cuûa söï tin kính laø lôùn laém: Ñaáng ñaõ ñöôïc toû ra trong xaùc thòt, Thì ñaõ ñöôïc Ñöùc Thaùnh Linh xöng laø coâng bình, Ñöôïc thieân söù troâng thaáy, Ñöôïc giaûng ra cho daân ngoaïi, Ñöôïc thieân haï tin caäy, Ñöôïc caát leân trong söï vinh hieån.

1st Timothy 4


1st Timothy Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Timothy 3

1 Timothy

Return to Index

Chapter 4

1

Vaû, Ñöùc Thaùnh Linh phaùn toû töôøng raèng, trong ñôøi sau roát, coù maáy keû seõ boäi ñaïo maø theo caùc thaàn löøa doái, vaø ñaïo lyù cuûa quæ döõ,

2

bò laàm laïc bôûi söï giaû hình cuûa giaùo sö doái, laø keû coù löông taâm ñaõ lì,

3

hoï seõ caám cöôùi gaû, vaø bieåu kieâng caùc thöùc aên Ñöùc Chuùa Trôøi ñaõ döïng neân cho keû coù loøng tin vaø bieát leõ thaät, taï ôn maø duøng laáy.

4

Vaû, moïi vaät Ñöùc Chuùa Trôøi ñaõ döïng neân ñeàu laø toát laønh caû, khoâng moät vaät chi ñaùng boû, mieãn laø mình caûm ôn maø aên laáy thì ñöôïc;

5

vì nhôø lôøi Ñöùc Chuùa Trôøi vaø lôøi caàu nguyeän maø vaät ñoù ñöôïc neân thaùnh.

6

Con giaûi toû caùc vieäc ñoù cho anh em, thì con seõ neân keû giuùp vieäc ngay laønh cuûa Ñöùc Chuùa Jeâsus Christ, ñöôïc nuoâi bôûi caùc lôøi cuûa ñöùc tin vaø ñaïo lyù laønh maø con ñaõ theo.

7

Nhöõng lôøi hö nguïy phaøm tuïc gioáng nhö chuyeän bòa caùc baø giaø, thì haõy boû ñi, vaø taäp taønh söï tin kính.

8

Vì söï taäp taønh thaân theå ích lôïi chaúng bao laêm, coøn nhö söï tin kính laø ích cho moïi vieäc, vì coù lôøi höùa veà ñôøi naày vaø veà ñôøi sau nöõa.

9

Aáy ñoù laø moät lôøi noùi chaéc chaén, ñaùng ñem loøng tin troïn veïn maø nhaän laáy.

10

Vaû, neáu chuùng ta khoù nhoïc vaø ñaùnh traän, aáy laø ñaõ ñeå söï troâng caäy ta trong Ñöùc Chuùa Trôøi haèng soáng, Ngaøi laø Cöùu Chuùa cuûa moïi ngöôøi, maø nhöùt laø cuûa tín ñoà.

11

Kìa laø ñieàu con phaûi rao truyeàn vaø daïy doã.

12

Chôù ñeå ngöôøi ta khinh con vì treû tuoåi; nhöng phaûi laáy lôøi noùi, neát laøm, söï yeâu thöông, ñöùc tin vaø söï tinh saïch maø laøm göông cho caùc tín ñoà.

13

Haõy chaêm chæ ñoïc saùch, khuyeân baûo, daïy doã, cho ñeán chöøng ta ñeán.

14

Ñöøng boû queân ôn ban trong loøng con, laø ôn bôûi lôøi tieân tri nhôn hoäi tröôûng laõo ñaët tay maø ñaõ ban cho con vaäy.

15

Haõy saên soùc chuyeân lo nhöõng vieäc ñoù, haàu cho thieân haï thaáy söï taán tôùi cuûa con.

16

Haõy giöõ chính mình con vaø söï daïy doã cuûa con; phaûi beàn ñoã trong moïi söï ñoù, vì laøm nhö vaäy thì con vaø keû nghe con seõ ñöôïc cöùu.

1st Timothy 5


1st Timothy Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Timothy 4

1 Timothy

Return to Index

Chapter 5

1

Chôù quôû naëng ngöôøi giaø caû, nhöng haõy khuyeân doã hoï nhö cha, coøn keû treû thì nhö anh em,

2

ñôøn baø coù tuoåi cuõng nhö meï, boïn thieáu nöõ nhö chò em, maø phaûi laáy caùch thaùnh saïch troïn veïn.

3

Haõy kính nhöõng ngöôøi ñôøn baø goùa thaät laø goùa.

4

Nhöng neáu baø goùa coù con hoaëc chaùu, thì con chaùu tröôùc phaûi hoïc laøm ñieàu thaûo ñoái vôùi nhaø rieâng mình vaø baùo ñaùp cha meï; vì ñieàu ñoù ñeïp loøng Ñöùc Chuùa Trôøi.

5

Ngöôøi thaät goùa ôû moät mình, ñaõ ñeå loøng troâng caäy nôi Ñöùc Chuùa Trôøi, ngaøy ñeâm beàn loøng caàu nguyeän naøi xin.

6

Nhöng veà phaàn keû öa söï vui chôi, thì daãu soáng cuõng nhö cheát.

7

Haõy nhaéc laïi nhöõng ñieàu ñoù cho hoï haàu cho hoï khoâng choã traùch ñöôïc.

8

Ví baèng coù ai khoâng saên soùc ñeán baø con mình, nhöùt laø khoâng saên soùc ñeán ngöôøi nhaø mình, aáy laø ngöôøi choái boû ñöùc tin, laïi xaáu hôn ngöôøi khoâng tin nöõa.

9

Cho ñöôïc ghi teân vaøo soå ñôøn baø goùa, thì ngöôøi ñôøn baø phaûi ñuû saùu möôi tuoåi, voán chæ coù moät choàng maø thoâi,

10

phaûi laø ngöôøi ñöôïc tieáng khen vì vieäc phöôùc ñöùc mình, nhö ñaõ nuoâi con caùi, ñaõi ñaèng khaùch laï, röûa chôn thaùnh ñoà, cöùu giuùp keû khoán naïn, vaø laøm ñuû caùc vieäc phöôùc ñöùc.

11

Nhöng haõy töø choái ngöôøi ñôøn baø goùa coøn treû quaù; vì luùc thuù vui xui hoï lìa khoûi Ñaáng Christ, thì hoï muoán laáy choàng,

12

boäi lôøi theä öôùc ban ñaàu maø chuoác laáy ñieàu quôû traùch vaøo mình.

13

Ñoù laø vì hoï hay ôû khoâng, quen thoùi chaïy nhaø naày sang nhaø khaùc; coøn thaøy lay thoùc maùch, hay noùi nhöõng vieäc khoâng ñaùng noùi nöõa.

14

Vaäy ta muoán nhöõng gaùi goùa coøn treû neân laáy choàng, sanh con caùi, cai trò nhaø mình, khoûi laøm côù cho keû thuø nghòch noùi xaáu.

15

Vì ñaõ coù moät vaøi baø goùa boäi ñi maø theo quæ Sa-tan.

16

Neáu tín ñoà naøo coù ñôøn baø goùa trong nhaø mình, thì phaûi giuùp ñôõ hoï, cho khoûi luïy ñeán Hoäi thaùnh, haàu cho Hoäi thaùnh coù theå giuùp ñôõ nhöõng ngöôøi thaät goùa.

17

Caùc tröôûng laõo kheùo cai trò Hoäi thaùnh thì mình phaûi kính troïng boäi phaàn, nhöùt laø nhöõng ngöôøi chòu chöùc rao giaûng vaø daïy doã.

18

Vì Kinh Thaùnh raèng: Ngöôi chôù khôùp mieäng con boø ñöông ñaïp luùa; vaø ngöôøi laøm coâng thì ñaùng ñöôïc tieàn coâng mình.

19

Ñöøng chaáp moät caùi ñôn naøo kieän moät tröôûng laõo maø khoâng coù hai hoaëc ba ngöôøi laøm chöùng.

20

Keû coù loãi, haõy quôû traùch hoï tröôùc maët moïi ngöôøi, ñeå laøm cho keû khaùc sôï.

21

Tröôùc maët Ñöùc Chuùa Trôøi, tröôùc maët Ñöùc Chuùa Jeâsus Christ, vaø tröôùc maët caùc thieân söù ñöôïc choïn, ta raên baûo con giöõ nhöõng ñieàu ñoù, ñöøng in trí tröôùc, phaøm vieäc gì cuõng chôù taây vò beân naøo.

22

Ñöøng voäi vaøng ñaët tay treân ai, chôù heà nhuùng vaøo toäi loãi keû khaùc; haõy giöõ mình cho thanh saïch.

23

Ñöøng chæ uoáng nöôùc luoân; nhöng phaûi uoáng moät ít röôïu, vì côù tì vò con, vaø con hay khoù ôû.

24

Coù ngöôøi thì toäi loãi bò baøy toû vaø chæ ngöôøi ñoù ra tröôùc khi phaùn xeùt; coøn coù ngöôøi thì sau roài môùi bò baøy toû ra.

25

Caùc vieäc laønh cuõng vaäy: coù vieäc thì baøy ra, laïi coù vieäc thì khoâng baøy ra, maø sau roài cuõng khoâng giaáu kín ñöôïc.

1st Timothy 6


1st Timothy Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Timothy 5

1 Timothy

Return to Index

Chapter 6

1

Heát thaûy nhöõng keû döôùi aùch ñaày tôù phaûi coi chuû mình laø ñaùng troïng moïi ñaøng, haàu cho danh hieäu vaø ñaïo lyù cuûa Ñöùc Chuùa Trôøi khoûi bò laøm troø cho ngöôøi phaïm thöôïng.

2

Ai coù chuû laø tín ñoà, thì khoâng neân laáy côù anh em maø khinh deå, nhöng phaûi caøng haàu vieäc hôn, vì keû ñöôïc coâng cuûa mình laø tín ñoà vaø ngöôøi raát yeâu daáu. Ñoù laø ñieàu con phaûi daïy doã khuyeân baûo hoï.

3

Ví thöû coù ngöôøi daïy doã ñaïo khaùc, khoâng theo lôøi coù ích cuûa Ñöùc Chuùa Jeâsus Christ chuùng ta vaø ñaïo lyù theo söï toân kính,

4

thì ngöôøi ñoù laø leân mình kieâu ngaïo, khoâng bieát chi heát; nhöng coù bònh hay gaïn hoûi, caõi laãy, bôûi ñoù sanh söï ghen gheùt, tranh caïnh, gieøm cheâ, nghi ngôø xaáu xa,

5

cuøng nhöõng lôøi caõi leõ hö khoâng cuûa keû coù loøng hö xaáu, thieáu maát leõ thaät, coi söï toân kính nhö laø nguoàn lôïi vaäy.

6

Vaû, söï toân kính cuøng söï thoûa loøng aáy laø moät lôïi lôùn.

7

Vì chuùng ta ra ñôøi chaúng ñem gì theo, chuùng ta qua ñôøi cuõng chaúng ñem gì ñi ñöôïc.

8

Nhö vaäy, mieãn maø ñuû aên ñuû maëc thì phaûi thoûa loøng;

9

Coøn nhö keû muoán neân giaøu coù, aét sa vaøo söï caùm doã, maéc baãy doø, ngaõ trong nhieàu söï tham muoán voâ lyù thieät haïi kia, laø söï laøm ñaém ngöôøi ta vaøo söï huûy dieät hö maát.

10

Bôûi chöng söï tham tieàn baïc laø coäi reã moïi ñieàu aùc, coù keû vì ñeo ñuoåi noù maø boäi ñaïo, chuoác laáy nhieàu ñieàu ñau ñôùn.

11

Nhöng, hôõi con, laø ngöôøi cuûa Ñöùc Chuùa Trôøi, haõy traùnh nhöõng söï ñoù ñi, maø tìm ñieàu coâng bình, toân kính, ñöùc tin, yeâu thöông, nhòn nhuïc, meàm maïi.

12

Haõy vì ñöùc tin maø ñaùnh traän toát laønh, baét laáy söï soáng ñôøi ñôøi, laø söï maø con ñaõ ñöôïc goïi ñeán, vaø vì ñoù maø con ñaõ laøm chöùng toát laønh tröôùc maët nhieàu ngöôøi chöùng kieán.

13

Tröôùc maët Ñöùc Chuùa Trôøi laø Ñaáng ban söï soáng cho moïi vaät, vaø tröôùc maët Ñöùc Chuùa Jeâsus Christ laø Ñaáng laøm chöùng toát nôi Boân-xô Phi-laùt, ta khuyeân con

14

phaûi giöõ ñieàu raên, ôû cho khoâng veát tích vaø khoâng choã traùch ñöôïc, cho ñeán kyø söï hieän ra cuûa Ñöùc Chuùa Jeâsus Christ chuùng ta,

15

laø söï maø Ñaáng Chuû teå haïnh phöôùc vaø coù moät ñeán kyø seõ toû ra, laø Vua cuûa moïi vua, Chuùa cuûa moïi chuùa,

16

moät mình Ngaøi coù söï saùng khoâng theå ñeán gaàn ñöôïc, chaúng ngöôøi naøo töøng thaáy Ngaøi vaø cuõng khoâng thaáy ñöôïc, danh voïng, quyeàn naêng thuoäc veà Ngaøi ñôøi ñôøi! A-men.

17

Haõy raên baûo keû giaøu ôû theá gian naày ñöøng kieâu ngaïo vaø ñöøng ñeå loøng troâng caäy nôi cuûa caûi khoâng chaéc chaén, nhöng haõy ñeå loøng troâng caäy nôi Ñöùc Chuùa Trôøi, laø ñöôïc moãi ngaøy ban moïi vaät dö daät cho chuùng ta ñöôïc höôûng.

18

Haõy raên baûo hoï laøm ñieàu laønh, laøm nhieàu vieäc phöôùc ñöùc, kíp ban phaùt vaø phaân chia cuûa mình coù,

19

vaäy thì doàn chöùa veà ngaøy sau moät caùi neàn toát vaø beàn vöõng cho mình, ñeå ñöôïc caàm laáy söï soáng thaät.

20

Hôõi Ti-moâ-theâ, haõy giöõ laáy söï giao phoù ñaõ naáy cho con, traùnh nhöõng lôøi hö khoâng phaøm tuïc vaø nhöõng söï caõi leõ baèng tri thöùc nguïy xöng laø tri thöùc.

21

Aáy vì muoán luyeän taäp tri thöùc ñoù, neân coù ngöôøi boäi ñaïo. Nguyeàn xin aân ñieån ôû cuøng caùc anh em!

2nd Timothy 1


2nd Timothy Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Timothy 6

2 Timothy

Return to Index

Chapter 1

1

Ta, Phao-loâ, theo yù muoán Ñöùc Chuùa Trôøi, laøm söù ñoà cuûa Ñöùc Chuùa Jeâsus Christ, ñaëng rao truyeàn lôøi höùa cuûa söï soáng trong Ñöùc Chuùa Jeâsus Christ,

2

gôûi cho Ti-moâ-theâ, laø con raát yeâu daáu cuûa ta: nguyeàn con ñöôïc aân ñieån, söï thöông xoùt, söï bình an ban cho bôûi Ñöùc Chuùa Trôøi, laø Cha, vaø bôûi Ñöùc Chuùa Jeâsus Christ, Chuùa chuùng ta!

3

Ta caûm taï Ñöùc Chuùa Trôøi maø ta haàu vieäc baèng löông taâm thanh saïch nhö toå tieân ta ñaõ laøm, caû ngaøy laãn ñeâm ta ghi nhôù con khoâng thoâi trong khi caàu nguyeän.

4

Vì ta nhôù ñeán nöôùc maét con, muoán ñeán thaêm con quaù chöøng, ñeå ñöôïc ñaày loøng vui veû.

5

Ta cuõng nhôù ñeán ñöùc tin thaønh thaät cuûa con, laø ñöùc tin tröôùc ñaõ ôû trong Loâ-ít, baø noäi con, vaø trong Ô-nít, meï con, ta chaéc raèng nay cuõng ôû trong con nöõa.

6

Vaäy neân ta khuyeân con haõy nhen laïi ôn cuûa Ñöùc Chuùa Trôøi ban cho, maø con ñaõ nhaän laõnh bôûi söï ñaët tay cuûa ta.

7

Vì Ñöùc Chuùa Trôøi chaúng ban cho chuùng ta taâm thaàn nhuùt nhaùt, beøn laø taâm thaàn maïnh meõ, coù tình thöông yeâu vaø gieø giöõ.

8

Vaäy con chôù theïn vì phaûi laøm chöùng cho Chuùa chuùng ta, cuõng ñöùng laáy söï ta vì Ngaøi ôû tuø laøm xaáu hoå; nhöng haõy caäy quyeàn pheùp Ñöùc Chuùa Trôøi maø chòu khoå vôùi Tin Laønh.

9

Aáy chính Chuùa ñaõ cöùu chuùng ta, ñaõ goïi chuùng ta bôûi söï keâu goïi thaùnh, chaúng phaûi theo vieäc laøm chuùng ta, beøn theo yù rieâng Ngaøi chæ ñònh, theo aân ñieån ñaõ ban cho chuùng ta trong Ñöùc Chuùa Jeâsus Christ töø tröôùc muoân ñôøi voâ cuøng,

10

maø baây giôø môùi baøy ra bôûi söï hieän ra cuûa Ñöùc Chuùa Jeâsus Christ, Cöùu Chuùa chuùng ta, Ngaøi ñaõ huûy phaù söï cheát, duøng Tin Laønh phoâ baøy söï soáng vaø söï khoâng heà cheát ra cho roõ raøng.

11

Aáy laø vì Tin Laønh ñoù maø ta ñaõ ñöôïc laäp laøm ngöôøi giaûng ñaïo, söù ñoà vaø giaùo sö,

12

aáy laïi laø côù maø ta chòu khoå. Nhöng ta chaúng hoå theïn vì bieát ta ñaõ tin Ñaáng naøo, chaéc raèng Ñaáng aáy coù quyeàn pheùp giöõ söï ta ñaõ phoù thaùc cho ñeán ngaøy ñoù.

13

Haõy laáy loøng tin vaø yeâu trong Ñöùc Chuùa Jeâsus Christ maø giöõ laáy maãu möïc cuûa caùc söï daïy doã coù ích, laø söï con ñaõ nhaän laõnh nôi ta.

14

Haõy nhôø Ñöùc Thaùnh Linh ngöï trong chuùng ta maø giöõ laáy ñieàu phoù thaùc toát laønh.

15

Con bieát raèng moïi ngöôøi ôû xöù A-si ñaõ lìa boû ta; trong soá aáy coù Phy-ghen vaø Heït-moâ-ghen.

16

Caàu xin Chuùa thöông xoùt laáy nhaø OÂ-neâ-si-phoâ-rô, vì ngöôøi ñoøi phen yeân uûi ta, chaúng heà laáy söï ta bò xieàng xích laøm xaáu hoå.

17

Laïi coøn, khi ngöôøi vöøa ñeán thaønh Roâ-ma, ñaõ voäi vaû kieám ta, vaø kieám ñöôïc.

18

Xin chính mình Chuùa cho ngöôøi tìm thaáy söï thöông xoùt cuûa Chuùa trong ngaøy ñoù! Con laïi bieát hôn keû khaùc, ngöôøi ôû EÂ-pheâ-soâ ñaõ haàu vieäc ta moïi ñaøng.

2nd Timothy 2


2nd Timothy Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Timothy 1

2 Timothy

Return to Index

Chapter 2

1

Vaäy, hôõi con, haõy caäy aân ñieån trong Ñöùc Chuùa Jeâsus Christ maø laøm cho mình maïnh meõ.

2

Nhöõng ñieàu con ñaõ nghe nôi ta ôû tröôùc maët nhieàu ngöôøi chöùng, haõy giao phoù cho maáy ngöôøi trung thaønh, cuõng coù taøi daïy doã keû khaùc.

3

Haõy cuøng ta chòu khoå nhö moät ngöôøi lính gioûi cuûa Ñöùc Chuùa Jeâsus Christ.

4

Khi moät ngöôøi ñi ra traän, thì chaúng coøn laáy vieäc ñôøi luïy mình, laøm vaäy ñaëng ñeïp loøng keû chieâu moä mình.

5

Cuøng moät leõ ñoù, ngöôøi ñaáu söùc trong dieãn tröôøng chæ ñaáu nhau theo leä luaät thì môùi ñöôïc maõo trieàu thieân.

6

Ngöôøi caøy ruoäng ñaõ khoù nhoïc thì phaûi tröôùc nhöùt ñöôïc thaâu hoa lôïi.

7

Haõy hieåu roõ ñieàu ta noùi cho con, vaø chính Chuùa seõ ban söï khoân ngoan cho con trong moïi vieäc.

8

Haõy nhôù raèng Ñöùc Chuùa Jeâsus Christ, sanh ra bôûi doøng vua Ña-vít, ñaõ töø keû cheát soáng laïi, theo nhö Tin Laønh cuûa ta,

9

vì Tin Laønh ñoù maø ta chòu khoå, raát ñoãi bò troùi nhö ngöôøi phaïm toäi; nhöng ñaïo cuûa Ñöùc Chuùa Trôøi khoâng heà bò troùi ñaâu.

10

Vaäy neân, ta vì côù nhöõng ngöôøi ñöôïc choïn maø chòu heát moïi söï, haàu cho hoï cuõng ñöôïc söï cöùu trong Ñöùc Chuùa Jeâsus Christ, vôùi söï vinh hieån ñôøi ñôøi.

11

Lôøi naày chaéc chaén laém: Ví baèng chuùng ta cheát vôùi Ngaøi, thì cuõng seõ soáng vôùi Ngaøi;

12

laïi neáu chuùng ta chòu thöû thaùch noåi, thì seõ cuøng Ngaøi ñoàng trò; neáu chuùng ta choái Ngaøi, thì Ngaøi cuõng seõ choái chuùng ta;

13

neáu chuùng ta khoâng thaønh tín, song Ngaøi vaãn thaønh tín, vì Ngaøi khoâng theå töï choái mình ñöôïc.

14

Naày laø ñieàu con haõy nhaéc laïi vaø raên baûo tröôùc maët Ñöùc Chuùa Trôøi raèng, phaûi traùnh söï caõi laãy veà lôøi noùi, söï ñoù thaät laø voâ duïng, chæ haïi cho keû nghe maø thoâi.

15

Haõy chuyeân taâm cho ñöôïc ñeïp loøng Ñöùc Chuùa Trôøi nhö ngöôøi laøm coâng khoâng choã traùch ñöôïc, laáy loøng ngay thaúng giaûng daïy lôøi cuûa leõ thaät.

16

Nhöng phaûi boû nhöõng lôøi hö khoâng phaøm tuïc; vì nhöõng keû giöõ ñieàu ñoù caøng sai laïc luoân trong ñöôøng khoâng tin kính,

17

vaø lôøi noùi cuûa hoï nhö chuøm bao aên lan. Hy-meâ-neâ vaø Phi-leát thaät nhö theá,

18

hoï xaây boû leõ thaät; noùi raèng söï soáng laïi ñaõ ñeán roài, maø phaù ñoå ñöùc tin cuûa moät vaøi ngöôøi caùch nhö vaäy.

19

Tuy vaäy, neàn vöõng beàn cuûa Ñöùc Chuùa Trôøi ñaõ ñaët vaãn coøn nguyeân, coù maáy lôøi nhö aán ñoùng raèng: Chuùa bieát keû thuoäc veà Ngaøi; laïi raèng: Phaøm ngöôøi keâu caàu danh Chuùa thì phaûi traùnh khoûi söï gian aùc.

20

Trong moät nhaø lôùn, khoâng nhöõng coù bình vaøng bình baïc maø thoâi, cuõng coù caùi baèng goã baèng ñaát nöõa, thöù thì duøng vieäc sang, thöù thì duøng vieäc heøn.

21

Vaäy, ai giöõ mình cho khoûi nhöõng ñieàu oâ ueá ñoù, thì seõ nhö caùi bình quí troïng, laøm cuûa thaùnh, coù ích cho chuû mình vaø saün saøng cho moïi vieäc laønh.

22

Cuõng haõy traùnh khoûi tình duïc trai treû, maø tìm nhöõng ñieàu coâng bình, ñöùc tin, yeâu thöông, hoøa thuaän vôùi keû laáy loøng tinh saïch keâu caàu Chuùa.

23

Haõy cöï nhöõng lôøi baøn luaän ñieân daïi vaø traùi leõ, vì bieát raèng chæ sanh ra ñieàu tranh caïnh maø thoâi.

24

Vaû, toâi tôù cuûa Chuùa khoâng neân öa söï tranh caïnh; nhöng phaûi ôû töû teá vôùi moïi ngöôøi, coù taøi daïy doã, nhòn nhuïc,

25

duøng caùch meàm maïi maø söûa daïy nhöõng keû choáng traû, mong raèng Ñöùc Chuùa Trôøi ban cho hoï söï aên naên ñeå nhìn bieát leõ thaät,

26

vaø hoï tænh ngoä maø gôõ mình khoûi löôùi ma quæ, vì ñaõ bò ma quæ baét laáy ñaëng laøm theo yù noù.

2nd Timothy 3


2nd Timothy Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Timothy 2

2 Timothy

Return to Index

Chapter 3

1

Haõy bieát raèng trong ngaøy sau roát, seõ coù nhöõng thôøi kyø khoù khaên.

2

Vì ngöôøi ta ñeàu tö kyû, tham tieàn, khoe khoang, xaác xöôïc, hay noùi xaáu, nghòch cha meï, boù buoäc, khoâng tin kính,

3

voâ tình, khoù hoøa thuaän, hay phao vu, khoâng tieát ñoä, döõ tôïn, thuø ngöôøi laønh,

4

löôøng thaày phaûn baïn, hay noùng giaän, leân mình kieâu ngaïo, öa thích söï vui chôi hôn laø yeâu meán Ñöùc Chuùa Trôøi,

5

beà ngoaøi giöõ ñieàu nhôn ñöùc, nhöng choái boû quyeàn pheùp cuûa nhôn ñöùc ñoù. Nhöõng keû theå aáy, con haõy laùnh xa ñi.

6

Trong boïn hoï coù keû leûn vaøo caùc nhaø, quyeán duï loøng nhöõng ngöôøi ñôøn baø mang toäi loãi, bò bao nhieâu tình duïc xui khieán,

7

vaãn hoïc luoân maø khoâng heà thoâng bieát leõ thaät ñöôïc.

8

Xöa kia Gian-neùt vôùi Giam-be choáng traû Moâi-se theå naøo, thì nhöõng keû naày cuõng choáng traû leõ thaät theå aáy: loøng hoï hoaïi baïi, ñöùc tin hoï khoâng theå chòu thöû thaùch ñöôïc.

9

Nhöng hoï khoâng laøm theâm ñöôïc nöõa, vì söï ñieân daïi cuûa hoï seõ baøy toû ra cho thieân haï, cuõng nhö cuûa hai ngöôøi kia.

10

Veà phaàn con, con ñaõ noi theo ta trong söï daïy doã, taùnh haïnh, yù muoán, ñöùc tin, nhòn nhuïc, yeâu thöông, beàn ñoã cuûa ta,

11

trong nhöõng söï baét bôù, vaø hoaïn naïn ñaõ xaûy ñeán cho ta taïi thaønh An-ti-oát, Y-coâ-ni vaø Luùt-trô. Nhöõng söï baét bôù ñoù ta ñeàu chòu caû, vaø Chuùa ñaõ cöùu ta thoaùt khoûi luoân luoân.

12

Vaû laïi, heát thaûy moïi ngöôøi muoán soáng caùch nhaân ñöùc trong Ñöùc Chuùa Jeâsus Christ, thì seõ bò baét bôù.

13

Nhöng nhöõng ngöôøi hung aùc, keû giaû maïo thì caøng chìm ñaém luoân trong ñieàu döõ, laøm laàm laïc keû khaùc maø cuõng laàm laïc chính mình nöõa.

14

Veà phaàn con, haõy ñöùng vöõng trong nhöõng söï con ñaõ ñem loøng tin chaéc maø hoïc vaø nhaän laáy, vì bieát con ñaõ hoïc nhöõng ñieàu ñoù vôùi ai,

15

vaø töø khi con coøn thô aáu ñaõ bieát Kinh Thaùnh voán coù theå khieán con khoân ngoan ñeå ñöôïc cöùu bôûi ñöùc tin trong Ñöùc Chuùa Jeâsus Christ.

16

Caû Kinh Thaùnh ñeàu laø bôûi Ñöùc Chuùa Trôøi soi daãn, coù ích cho söï daïy doã, beû traùch, söûa trò, daïy ngöôøi trong söï coâng bình,

17

haàu cho ngöôøi thuoäc veà Ñöùc Chuùa Trôøi ñöôïc troïn veïn vaø saém saün ñeå laøm moïi vieäc laønh.

2nd Timothy 4


2nd Timothy Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Timothy 3

2 Timothy

Return to Index

Chapter 4

1

Ta ôû tröôùc maët Ñöùc Chuùa Trôøi vaø tröôùc maët Ñöùc Chuùa Jeâsus Christ laø Ñaáng seõ ñoaùn xeùt keû soáng vaø keû cheát, nhôn söï ñeán cuûa Ngaøi vaø nöôùc Ngaøi maø raên baûo con raèng:

2

haõy giaûng ñaïo, coá khuyeân, baát luaän gaëp thôøi hay khoâng gaëp thôøi, haõy ñem loøng raát nhòn nhuïc maø beû traùch, naøi khuyeân, söûa trò, cöù daïy doã chaúng thoâi.

3

Vì seõ coù moät thôøi kia, ngöôøi ta khoâng chòu nghe ñaïo laønh; nhöõng vì hoï ham nghe nhöõng lôøi eâm tai, theo tö duïc maø nhoùm hoïp caùc giaùo sö xung quanh mình,

4

bòt tai khoâng nghe leõ thaät, maø xaây höôùng veà chuyeän huyeãn.

5

Nhöng con, phaûi coù tieát ñoä trong moïi söï, haõy chòu cöïc khoå, laøm vieäc cuûa ngöôøi giaûng Tin Laønh, moïi phaän söï veà chöùc vuï con phaûi laøm cho ñaày ñuû.

6

Veà phaàn ta, ta ñang bò ñoå ra laøm leã quaùn, kyø qua ñôøi cuûa ta gaàn roài.

7

Ta ñaõ ñaùnh traän toát laønh, ñaõ xong söï chaïy, ñaõ giöõ ñöôïc ñöùc tin.

8

Hieän nay maõo trieàu thieân cuûa söï coâng bình ñaõ ñeå daønh cho ta; Chuùa laø quan aùn coâng bình, seõ ban maõo aáy cho ta trong ngaøy ñoù, khoâng nhöõng cho ta maø thoâi, nhöõng cuõng cho moïi keû yeâu meán söï hieän ñeán cuûa Ngaøi.

9

Haõy coá gaéng ñeán cuøng ta cho kíp;

10

vì Ñeâ-ma ñaõ lìa boû ta roài, taïi ngöôøi ham hoá ñôøi naày, vaø ñaõ ñi qua thaønh Teâ-sa-loâ-ni-ca. Cô-reát-xen ñi trong xöù Ga-li-leâ, coøn Tít thì ñi xöù Ña-ma-ti roài.

11

Chæ coù moät mình Lu-ca ôû vôùi ta. Haõy ñem Maùc ñeán vôùi con, vì ngöôøi thaät coù ích cho ta veà söï haàu vieäc laém.

12

Ta ñaõ sai Ti-chi-cô sang thaønh EÂ-pheâ-soâ.

13

Khi con seõ ñeán, haõy ñem aùo choaøng maø ta ñeå laïi taïi nhaø Ca-buùt, thaønh Troâ-aùch, cuøng nhöõng saùch vôû nöõa, nhöùt laø nhöõng saùch baèng giaáy da.

14

A-leùc-xan-ñô; thôï ñoàng, ñaõ laøm haïi ta nhieàu laém; tuøy theo coâng vieäc haén, Chuùa seõ baùo öùng.

15

Con cuõng phaûi coi chöøng ngöôøi ñoù, vì haén heát söùc choáng traû lôøi chuùng ta.

16

Khi ta binh vöïc mình laàn thöù nhöùt, chaúng coù ai giuùp ñôõ; heát thaûy ñeàu lìa boû ta. Nguyeàn xin ñieàu ñoù ñöøng ñoå toäi veà hoï!

17

Nhöng Chuùa ñaõ giuùp ñôõ ta vaø theâm söùc cho ta, haàu cho Tin Laønh bôûi ta ñöôïc rao truyeàn ñaày daãy, ñeå heát thaûy daân ngoaïi ñeàu nghe; ta laïi ñaõ ñöôïc cöùu khoûi haøm sö töû.

18

Chuùa seõ giaûi thoaùt ta khoûi moïi ñieàu aùc vaø cöùu vôùt ta vaøo trong nöôùc treân trôøi cuûa Ngaøi. Nguyeàn xin söï vinh hieån veà nôi Ngaøi muoân ñôøi khoâng cuøng! A-men.

19

Haõy chaøo thaêm Bô-rít-ca vaø A-qui-la, cuøng ngöôøi nhaø OÂ-neâ-si-phoâ-rô.

20

EÂ-raùt ôû laïi taïi thaønh Coâ-rinh-toâ, coøn Troâ-phim ñöông ñau oám, ta ñeå ôû laïi taïi thaønh Mi-leâ.

21

Con haõy coá söùc ñeán tröôùc muøa ñoâng. Ô-bu-lu, Bu-ñen, Li-nuùt, Cô-lau-ñia cuøng anh em thaûy ñeàu chaøo thaêm con.

22

Nguyeàn xin Chuùa ôû cuøng taâm thaàn con! Caàu xin aân ñieån ôû cuøng caùc anh em!

Titus 1


Titus Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Timothy 4

Titus

Return to Index

Chapter 1

1

Ta, Phao-loâ, toâi tôù cuûa Ñöùc Chuùa Trôøi vaø söù ñoà cuûa Ñöùc Chuùa Jeâsus Christ, ñeå ñöa caùc ngöôøi ñöôïc choïn cuûa Ñöùc Chuùa Trôøi ñeán ñöùc tin vaø söï thoâng hieåu leõ thaät, laø söï sanh loøng nhaân ñöùc,

2

troâng caäy söï soáng ñôøi ñôøi, laø söï soáng maø Ñöùc Chuùa Trôøi khoâng theå noùi doái ñaõ höùa töø muoân ñôøi veà tröôùc,

3

tôùi kyø chæ ñònh, Ngaøi ñaõ baøy toû lôøi cuûa Ngaøi ra bôûi söï giaûng daïy, laø söï ta ñaõ chòu giao phoù theo maïng lònh Ñöùc Chuùa Trôøi, laø Cöùu Chuùa chuùng ta,

4

gôûi cho Tít, laø con thaät ta trong ñöùc tin chung: nguyeàn xin con ñöôïc aân ñieån vaø söï bình an ban cho bôûi Ñöùc Chuùa Trôøi, laø Cha, vaø bôûi Ñöùc Chuùa Jeâsus Christ, Cöùu Chuùa chuùng ta!

5

Ta ñaõ ñeå con ôû laïi Cô-reát, ñaëng saép ñaët moïi vieäc chöa thu xeáp, vaø theo nhö ta ñaõ raên baûo cho con maø laäp nhöõng tröôûng laõo trong moãi thaønh.

6

Moãi ngöôøi trong voøng tröôûng laõo ñoù phaûi cho khoâng choã traùch ñöôïc, chæ choàng cuûa moät vôï; con caùi phaûi tin Chuùa, khoâng ñöôïc bò caùo laø buoâng tuoàng hoaëc ngoã nghòch.

7

Vì ngöôøi giaùm muïc laøm keû quaûn lyù nhaø Ñöùc Chuùa Trôøi thì phaûi cho khoâng choã traùch ñöôïc. Chaúng neân kieâu ngaïo, giaän döõ, ghieàn röôïu, hung taøn, tham lôïi;

8

nhöng phaûi hay tieáp ñaõi khaùch, baïn vôùi ngöôøi hieàn, khoân ngoan, coâng bình, thaùnh saïch, tieát ñoä,

9

haèng giöõ ñaïo thaät y nhö ñaõ nghe daïy, haàu cho coù theå theo ñaïo laønh maø khuyeân doå ngöôøi ta vaø baùc laïi keû choáng traû.

10

Vaû, coù nhieàu ngöôøi nhöùt laø trong nhöõng ngöôøi chòu caét bì, chaúng chòu vaâng phuïc, hay noùi hö khoâng vaø phænh doã, ñaùng phaûi bòt mieäng hoï ñi.

11

Hoï vì moái lôïi ñaùng bæ maø daïy ñieàu khoâng neân daïy, vaø phaù ñoå caû nhaø ngöôøi ta.

12

Moät ngöôøi trong boïn hoï, töùc laø baäc tieân tri cuûa hoï, coù noùi raèng: Ngöôøi Cô-reát thay noùi doái, laø thuù döõ, ham aên maø laøm bieáng.

13

Lôøi chöùng aáy quaû thaät laém. Vaäy haõy quôû naëng hoï, haàu cho hoï coù ñöùc tin veïn laønh,

14

chôù nghe truyeän huyeãn cuûa ngöôøi Giu-ña, vaø ñieàu raên cuûa ngöôøi ta traùi vôùi leõ thaät.

15

Moïi söï laø tinh saïch cho nhöõng ngöôøi tinh saïch, nhöng, cho nhöõng keû dô daùy vaø chaúng tin, thì khoâng söï gì laø tinh saïch caû; traùi laïi, taâm thaàn vaø löông taâm hoï laø dô daùy nöõa.

16

Hoï xöng mình bieát Ñöùc Chuùa Trôøi, nhöng theo nhöõng vieäc laøm thì ñeàu töø choái Ngaøi, thaät laø ñaùng gheùt, traùi nghòch vaø khoâng theå laøm moät vieäc laønh naøo heát.

Titus 2


Titus Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Titus 1

Titus

Return to Index

Chapter 2

1

Nhöng con haõy daïy ñieàu hieäp vôùi ñaïo laønh.

2

Khuyeân nhöõng ngöôøi giaø caû phaûi tieát ñoä, nghieâm trang, khoân ngoan, coù ñöùc tin, loøng yeâu thöông vaø taùnh nhòn nhuïc veïn laønh.

3

Caùc baø giaø cuõng vaäy, phaûi coù thaùi ñoä hieäp vôùi söï thaùnh; ñöøng noùi xaáu, ñöøng uoáng röôïu quaù ñoä; phaûi laáy ñieàu khoân ngoan daïy baûo;

4

phaûi daïy ñôøn baø treû tuoåi bieát yeâu choàng con mình,

5

coù neát na, trinh chaùnh, troâng nom vieäc nhaø; laïi bieát ôû laønh, vaâng phuïc choàng mình, haàu cho ñaïo Ñöùc Chuùa Trôøi khoûi bò moät lôøi cheâ bai naøo.

6

Cuõng phaûi khuyeân nhöõng ngöôøi tuoåi treû ôû cho coù tieát ñoä.

7

Haõy laáy mình con laøm göông veà vieäc laønh cho hoï, trong söï daïy doã phaûi cho thanh saïch, nghieâm trang,

8

noùi naêng phaûi lôøi, khoâng choã traùch ñöôïc, ñaëng keû nghòch hoå theïn, khoâng ñöôïc noùi xaáu chuùng ta ñieàu chi.

9

Haõy khuyeân nhöõng toâi tôù phaûi vaâng phuïc chuû mình, phaûi laøm ñeïp loøng chuû trong moïi vieäc, chôù caõi traû,

10

chôù aên caép vaät chi, nhöng phaûi haèng toû loøng trung thaønh troïn veïn, ñeå laøm cho toân quí ñaïo Ñöùc Chuùa Trôøi, laø Cöùu Chuùa chuùng ta, trong moïi ñöôøng.

11

Vaû, aân ñieån Ñöùc Chuùa Trôøi hay cöùu moïi ngöôøi, ñaõ ñöôïc baøy toû ra roài.

12

Aân aáy daïy chuùng ta chöøa boû söï khoâng toân kính vaø taøi ñöùc theá gian, phaûi soáng ôû ñôøi naày theo tieát ñoä, coâng bình, nhaân ñöùc,

13

ñöông chôø ñôïi söï troâng caäy haïnh phöôùc cuûa chuùng ta, vaø söï hieän ra cuûa söï vinh hieån Ñöùc Chuùa Trôøi lôùn vaø Cöùu Chuùa chuùng ta, laø Ñöùc Chuùa Jeâsus Christ,

14

laø Ñaáng lieàu mình vì chuùng ta, ñeå chuoäc chuùng ta khoûi moïi toäi vaø laøm cho saïch, ñaëng laáy chuùng ta khoûi moïi toäi vaø laøm moät daân thuoäc rieâng veà Ngaøi, laø daân coù loøng soát saéng veà caùc vieäc laønh.

15

Haõy daïy caùc ñieàu ñoù, laáy quyeàn ñaày ñuû maø khuyeân baûo quôû traùch. Chôù ñeå ai khinh deå con.

Titus 3


Titus Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Titus 2

Titus

Return to Index

Chapter 3

1

Haõy nhaéc laïi cho caùc tín ñoà phaûi vaâng phuïc nhöõng baäc caàm quyeàn chaáp chaùnh, phaûi vaâng lôøi caùc baäc aáy, saün saøng laøm moïi vieäc laønh,

2

chôù noùi xaáu ai, chôù tranh caïnh, haõy dong thöù, ñoái vôùi moïi ngöôøi toû ra moät caùch meàm maïi troïn veïn.

3

Vì chöng chuùng ta ngaøy tröôùc cuõng ngu muoäi, boäi nghòch, bò löøa doái, bò ñuû thöù tình duïc daâm daät sai khieán, soáng trong söï hung aùc tham lam, ñaùng bò ngöôøi ta gheùt vaø töï chuùng ta cuõng gheùt laãn nhau.

4

Nhöng töø khi loøng nhôn töø cuûa Ñöùc Chuùa Trôøi, laø Cöùu Chuùa chuùng ta, vaø tình thöông yeâu cuûa Ngaøi ñoái vôùi moïi ngöôøi ta ñaõ ñöôïc baøy ra, thì Ngaøi cöùu chuùng ta,

5

khoâng phaûi cöùu vì vieäc coâng bình chuùng ta ñaõ laøm, nhöng cöù theo loøng thöông xoùt Ngaøi, bôûi söï röûa veà söï laïi sanh vaø söï ñoåi môùi cuûa Ñöùc Thaùnh Linh

6

maø Ngaøi ñaõ raûi ra treân chuùng ta caùch dö daät bôûi Ñöùc Chuùa Jeâsus Christ, Cöùu Chuùa chuùng ta;

7

haàu cho chuùng ta nhôø ôn Ngaøi ñöôïc xöng coâng bình, trôû neân con keá töï cuûa Ngaøi trong söï troâng caäy cuûa söï soáng ñôøi ñôøi.

8

Lôøi naày laø chaéc chaén, ta muoán con noùi quyeát söï ñoù, haàu cho nhöõng keû ñaõ tin Ñöùc Chuùa Trôøi lo chaêm chæ laøm vieäc laønh: ñoù laø ñieàu toát laønh vaø coù ích cho moïi ngöôøi.

9

Nhöng haõy laùnh nhöõng ñieàu caõi leõ daïi doät, nhöõng gia phoå, nhöõng söï caïnh tranh nghò luaän veà luaät phaùp, vì maáy söï ñoù ñeàu laø voâ ích vaø hö khoâng.

10

Sau khi mình ñaõ khuyeân baûo keû theo taø giaùo moät hai laàn roài, thì haõy laùnh hoï,

11

vì bieát raèng ngöôøi nhö theá ñaõ boäi nghòch maø cöù phaïm toäi, thì töï ñoaùn phaït laáy mình.

12

Ñeán chöøng ta seõ sai A-te-ma hoaëc Ti-chi-cô ñeán cuøng con, thì haõy voäi vaû sang thaønh Ni-coâ-boâ-li nhaäp vôùi ta; vì ta ñònh qua muøa ñoâng taïi ñoù.

13

Haõy lo lieäu cho Xeâ-ma, laø thaày daïy luaät, vaø A-boâ-loâ, ñöøng thieáu ñoà chi heát, trong khi hoï ra ñi.

14

Nhöõng ngöôøi boån ñaïo ta cuõng phaûi hoïc taäp chuyeân laøm vieäc laønh, ñaëng giuøm giuùp khi tuùng ngaët, haàu cho hoï khoûi ñöng ñi maø khoâng ra traùi.

15

Heát thaûy nhöõng ngöôøi ôû cuøng ta gôûi lôøi thaêm con. Chaøo thaêm nhöõng keû yeâu chuùng ta bôûi loøng tin ñaïo. Nguyeàn xin aân ñieån ôû vôùi anh em heát thaûy!

Philemon 1


Philemon Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Titus 3

Philemon

Return to Index

Chapter 1

1

Phao-loâ, keû tuø cuûa Ñöùc Chuùa Jeâsus Christ, vaø Ti-moâ-theâ, anh em chuùng ta, gôûi cho Phi-leâ-moân, laø ngöôøi raát yeâu daáu vaø cuøng laøm vieäc vôùi chuùng ta,

2

cuøng cho Aùp-bi vaø ngöôøi chò em, A-chíp, laø baïn cuøng ñaùnh traän, laïi cho Hoäi thaùnh nhoùm hoïp trong nhaø anh:

3

nguyeàn xin anh em ñöôïc aân ñieån vaø söï bình an ban cho bôûi Ñöùc Chuùa Trôøi, Cha chuùng ta, vaø bôûi Ñöùc Chuùa Jeâsus Christ!

4

Toâi caûm taï Ñöùc Chuùa Trôøi toâi, haèng ghi nhôù anh trong lôøi caàu nguyeän,

5

vì nghe noùi anh coù loøng yeâu thöông vaø ñöùc tin trong Ñöùc Chuùa Jeâsus vaø cuøng caùc thaùnh ñoà.

6

Toâi caàu xin Ngaøi raèng ñöùc tin ñoù, laø ñöùc tin chung cho chuùng ta, ñöôïc coù hieäu nghieäm, khieán ngöôøi ta bieát aáy laø vì Ñaáng Christ maø moïi ñieàu laønh ñöôïc laøm trong chuùng ta.

7

Vaû, hôõi anh, toâi ñaõ ñöôïc vui möøng yeân uûi laém bôûi loøng yeâu thöông cuûa anh, vì nhôø anh maø loøng caùc thaùnh ñoà ñöôïc yeân uûi.

8

Vaäy neân, daàu trong Ñaáng Christ, toâi coù quyeàn truyeàn daïy anh vieäc neân laøm,

9

song vì loøng yeâu thöông cuûa anh, neân toâi naøi xin thì hôn. Toâi, Phao-loâ, ñaõ giaø roài, hieän nay laïi vì Ñöùc Chuùa Jeâsus Christ chòu tuø nöõa,

10

toâi vì con toâi ñaõ sanh trong voøng xieàng xích, töùc laø OÂ-neâ-sim, maø naøi xin anh;

11

ngaøy tröôùc ngöôøi khoâng ích gì cho anh, nhöng baây giôø seõ ích laém, vaø cuõng ích cho toâi nöõa: toâi sai ngöôøi veà cuøng anh,

12

ngöôøi nhö loøng daï toâi vaäy.

13

Toâi voán muoán caàm ngöôøi ôû laïi cuøng toâi, ñaëng theá cho anh maø giuùp vieäc toâi trong côn vì Tin Laønh chòu xieàng xích.

14

Nhöng toâi khoâng muoán laøm ñieàu gì maø chöa ñöôïc anh ñoàng yù, haàu cho ñieàu laønh anh seõ laøm chaúng phaûi bôûi eùp buoäc, beøn laø bôûi loøng thaønh.

15

Vaû, coù leõ ngöôøi ñaõ taïm xa caùch anh, coát ñeå anh nhaän laáy ngöôøi maõi maõi,

16

khoâng coi nhö toâi moïi nöõa, nhöng coi hôn toâi moïi, coi nhö anh em yeâu daáu, nhöùt laø yeâu daáu cho toâi, huoáng chi cho anh, caû veà phaàn xaùc, caû veà phaàn trong Chuùa nöõa.

17

Vaäy neáu anh coi toâi laø baïn höõu anh, thì haõy nhaän laáy ngöôøi nhö chính mình toâi vaäy.

18

Nhöôïc baèng ngöôøi coù laøm haïi anh hoaëc maéc nôï anh ñieàu chi, thì haõy cöù keå cho toâi.

19

Toâi, Phao-loâ, chính tay toâi vieát ñieàu naày: seõ traû cho anh, coøn anh maéc nôï toâi veà chính mình anh thì khoâng nhaéc ñeán.

20

Phaûi, haõy anh em, öôùc chi toâi ñöôïc nhaän söï vui veû naày bôûi anh trong Chuùa; anh haõy laøm cho toâi ñöôïc thoûa loøng trong Ñaáng Christ.

21

Toâi vieát cho anh, ñaõ tin chaéc anh hay vaâng lôøi, bieát anh seõ laøm quaù söï toâi noùi ñaây.

22

Nhaân theå haõy lieäu saém nhaø troï cho toâi, vì toâi mong raèng nhôø anh em caàu nguyeän, seõ ñöôïc trôû veà cuøng anh em.

23

EÂ-phaùp-ra, laø baïn ñoàng tuø trong Ñöùc Chuùa Jeâsus Christ vôùi toâi, coù lôøi thaêm anh,

24

Maùc, A-ri-taïc, Ñeâ-ma vaø Lu-ca, cuøng laø baïn cuøng laøm vieäc vôùi toâi cuõng vaäy.

25

Nguyeän xin aân ñieån cuûa Ñöùc Chuùa Jeâsus Christ ôû vôùi taâm thaàn anh em!

Hebrews 1


Hebrews Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Philemon 1

Hebrews

Return to Index

Chapter 1

1

Ñôøi xöa, Ñöùc Chuùa Trôøi ñaõ duøng caùc ñaáng tieân tri phaùn daïy toå phuï chuùng ta nhieàu laàn nhieàu caùch,

2

roài ñeán nhöõng ngaøy sau roát naày, Ngaøi phaùn daïy chuùng ta bôûi Con Ngaøi, laø Con maø Ngaøi ñaõ laäp leân keá töï muoân vaät, laïi bôûi Con maø Ngaøi ñaõ döïng neân theá gian;

3

Con laø söï choùi saùng cuûa söï vinh hieån Ñöùc Chuùa Trôøi vaø hình boùng cuûa boån theå Ngaøi, laáy lôøi coù quyeàn pheùp Ngaøi naâng ñôõ muoân vaät; sau khi Con laøm xong söï saïch toäi, beøn ngoài beân höõu Ñaáng toân nghieâm ôû trong nôi raát cao,

4

vaäy ñöôïc höôûng danh cao hôn danh thieân söù bao nhieâu, thì trôû neân cao troïng hôn thieân söù baáy nhieâu.

5

Vaû, Ñöùc Chuùa Trôøi haù coù bao giôø phaùn cuøng thieân söù raèng: Ngöôi laø Con ta, Ngaøy nay ta ñaõ sanh ngöôi? Laïi haù coù khi naøo phaùn: Ta seõ laøm Cha ngöôøi, Ngöôøi seõ laøm Con ta?

6

Coøn khi Ngaøi ñöa Con ñaàu loøng mình vaøo theá gian, thì phaùn raèng: Moïi thieân söù cuûa Ñöùc Chuùa Trôøi phaûi thôø laïy Con.

7

Noùi veà thieân söù thì Ngaøi phaùn raèng: Ñöùc Chuùa Trôøi laøm cho thieân söù Ngaøi nhö gioù, Vaø toâi tôù Ngaøi nhö ngoïn löûa.

8

Nhöng noùi veà Con thì laïi phaùn raèng: Hôõi Ñöùc Chuùa Trôøi, ngoâi Chuùa coøn maõi ñôøi noï qua ñôøi kia, Quyeàn bính cuûa nöôùc Chuùa laø quyeàn bính ngay thaúng.

9

Chuùa öa ñieàu coâng bình, gheùt ñieàu gian aùc; Cho neân, hôõi Chuùa, Ñöùc Chuùa Trôøi cuûa Chuùa laáy daàu vui möøng xöùc cho, Khieán Chuùa troåi hôn keû ñoàng baïn mình.

10

Laïi coù phaùn: Hôõi Chuùa, ban ñaàu tröôùc heát Chuùa ñaõ döïng neàn ñaát, Vaø caùc töøng trôøi cuõng laø coâng vieäc cuûa tay Chuùa.

11

Trôøi ñaát seõ hö ñi, nhöng Chuùa haèng coù; Trôøi ñaát seõ cuõ ñi nhö caùi aùo;

12

Ngaøi seõ cuoán noù laïi nhö caùi aùo choaøng, Roài trôøi ñaát seõ bieán ñoåi, Nhöng Chuùa vaãn y nguyeân, Caùc naêm cuûa Chuùa khoâng heà cuøng.

13

Ñöùc Chuùa Trôøi haù coù bao giôø phaùn cuøng thieân söù naøo raèng: Haõy ngoài beân höõu ta, Cho ñeán chöøng naøo ta ñeå keû thuø nghòch laøm beä döôùi chôn ngöôi?

14

Caùc thieân söù haù chaúng phaûi ñeàu laø thaàn haàu vieäc Ñöùc Chuùa Trôøi, ñaõ ñöôïc sai xuoáng ñeå giuùp vieäc nhöõng ngöôøi seõ höôûng cô nghieäp cöùu roãi hay sao?

Hebrews 2


Hebrews Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Hebrews 1

Hebrews

Return to Index

Chapter 2

1

Vaäy neân, chuùng ta phaûi caøng giöõ vöõng laáy ñieàu mình ñaõ nghe e keûo bò troâi laïc chaêng.

2

Vì neân lôøi thieân söù rao truyeàn ñaõ vöõng chaéc vaø söï traùi pheùp nghòch maïng ñaõ ñöôïc baùo öùng xöùng ñaùng roài,

3

maø neáu ta coøn treã naûi söï cöùu roãi lôùn döôøng aáy, thì laøm sao traùnh cho khoûi ñöôïc? laø söï cöùu roãi Chuùa truyeàn ra tröôùc heát, roài coù nhöõng keû nghe chöùng nghieäm noù cho chuùng ta,

4

Ñöùc Chuùa Trôøi cuõng duøng nhöõng daáu kyø söï laï vaø ñuû thöù pheùp maàu, laïi duøng söï ban cho cuûa Ñöùc Thaùnh Linh maø Ngaøi ñaõ theo yù muoán mình phaùt ra, ñeå laøm chöùng vôùi caùc keû ñoù.

5

Vaû, theá gian haàu ñeán maø chuùng ta noùi ñoù, Ñöùc Chuùa Trôøi chaúng töøng khieán noù phuïc döôùi quyeàn caùc thieân söù.

6

Nhöng coù keû ñaõ laøm chöùng raèng: Loaøi ngöôøi laø gì maø Chuùa nhôù ñeán? Con ngöôøi laø ai, maø Chuùa saên soùc ñeán?

7

Chuùa ñaõ ñaët Ngöôøi ôû döôùi thieân söù moät chuùt; Cho Ngöôøi ñoäi maõo trieàu vinh hieån toân troïng;

8

Vaø ñaët moïi vaät döôùi chôn ngöôøi. Ñöùc Chuùa Trôøi ñaõ khieán moïi vaät phuïc Ñöùc Chuùa Jeâsus nhö vaäy; thì chaúng ñeå cho moät vaät naøo chaúng phuïc Ngaøi; song hieän nay chuùng ta chöa thaáy moïi vaät phuïc Ngaøi.

9

Nhöng Ñöùc Chuùa Jeâsus naày, maø ñaõ ôû döôùi caùc thieân söù moät chuùt, chuùng ta thaáy Ngaøi, vì söï cheát Ngaøi ñaõ chòu ñöôïc ñoäi maõo trieàu vinh hieån toân troïng. Aáy vaäy, bôûi aân ñieån cuûa Ñöùc Chuùa Trôøi, Ñöùc Chuùa Jeâsus ñaõ vì moïi ngöôøi neám söï cheát.

10

Thaät, Ñaáng maø muoân vaät höôùng veà Ngaøi vaø bôûi Ngaøi, vì muoán ñem nhieàu con ñeán söï vinh hieån, thì ñaõ khieán Ñaáng laøm coäi reã söï cöùu roãi cuûa nhöõng con aáy, nhôø söï ñau ñôùn maø neân troïn laønh, laø phaûi laém.

11

Vì Ñaáng laøm neân thaùnh vaø keû ñöôïc neân thaùnh, ñeàu bôûi moät Cha maø ra. Cho neân Ngaøi khoâng theïn maø goïi nhöõng keû ñoù laø anh em,

12

khi Ngaøi coù phaùn: Toâi seõ truyeàn danh Chuùa cho anh em toâi; Vaø ngôïi khen Chuùa ôû giöõa hoäi.

13

Ngaøi laïi phaùn: Ta seõ phoù thaùc ta cho Chuùa. Laïi phaùn: Ta ñaây, ta vôùi caùc con caùi maø Ñöùc Chuùa Trôøi ñaõ ban cho ta.

14

Vaäy thì, vì con caùi coù phaàn veà huyeát vaø thòt, neân chính Ñöùc Chuùa Jeâsus cuõng coù phaàn vaøo ñoù, haàu cho Ngaøi bôûi söï cheát mình maø phaù dieät keû caàm quyeàn söï cheát, laø ma quæ,

15

laïi cho giaûi thoaùt moïi ngöôøi vì sôï söï cheát, bò caàm trong voøng toâi moïi troïn ñôøi.

16

Vì quaû thaät khoâng phaûi Ngaøi ñeán vuøa giuùp caùc thieân söù, beøn laø vuøa giuùp doøng doõi cuûa Aùp-ra-ham.

17

Nhôn ñoù, Ngaøi phaûi chòu laøm gioáng nhö anh em mình trong moïi söï, haàu cho ñoái vôùi Ñöùc Chuùa Trôøi, trôû neân thaày teá leã thöôïng phaåm, hay thöông xoùt vaø trung tín, ñaëng ñeàn toäi cho chuùng daân.

18

Vaû, vì chính mình Ngaøi chòu khoå trong khi bò caùm doã, neân coù theå cöùu nhöõng keû bò caùm doã vaäy.

Hebrews 3


Hebrews Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Hebrews 2

Hebrews

Return to Index

Chapter 3

1

Bôûi côù ñoù, hôõi anh em thaùnh, laø keû döï phaàn ôn treân trôøi goïi, haõy suy kyõ ñeán söù giaû vaø thaày teá leã thöôïng phaåm maø chuùng ta tin theo, töùc laø Ñöùc Chuùa Jeâsus,

2

Ngaøi ñaõ trung tín vôùi Ñaáng ñaõ laäp Ngaøi, cuõng nhö Moâi-se trung tín vôùi caû nhaø Chuùa vaäy.

3

Vì Ngaøi ñaõ ñöôïc xöng laø ñaùng vinh hieån cao troïng hôn Moâi-se, chaúng khaùc naøo thôï caát nhaø ñöôïc toân troïng hôn chính caùi nhaø.

4

Vaû, chaúng coù moät caùi nhaø naøo khoâng phaûi bôûi coù ngöôøi döïng neân; maø Ñaáng ñaõ döïng neân muoân vaät aáy laø Ñöùc Chuùa Trôøi.

5

Coøn veà Moâi-se, ngöôøi ñaõ trung tín trong caû nhaø Chuùa, nhö moät keû toâi tôù, goïi ñeán laøm chöùng veà ñieàu ngaøy sau seõ ñöôïc rao giaûng.

6

Nhöng Ñaáng Christ thì trung tín nhö con trai quaûn trò nhaø Chuùa; maø nhaø Chuùa töùc laø chuùng ta, mieãn laø chuùng ta giöõ vöõng vaøng cho ñeán cuoái cuøng loøng tin chaéc vaø troâng caäy, laø söï chuùng ta laáy laøm vinh hieån.

7

Cho neân, nhö Ñöùc Thaùnh Linh phaùn raèng: Ngaøy nay neáu caùc ngöôi nghe tieáng Ngaøi.

8

Thì chôù cöùng loøng, nhö luùc noåi loaïn, Laø ngaøy thöû Chuùa trong ñoàng vaéng,

9

Laø nôi toå phuï caùc ngöôi thaáy coâng vieäc ta laøm trong boán möôi naêm, Maø coøn thöû ñeå doø xeùt ta!

10

Nhôn ñoù, ta giaän doøng doõi naày, Vaø phaùn raèng: loøng chuùng noù laàm laïc luoân, Chaúng töøng bieát ñöôøng loái ta.

11

Naày laø lôøi theà maø ta laäp trong côn thaïnh noä, raèng: Chuùng noù seõ chaúng heà vaøo söï yeân nghæ cuûa ta.

12

Hôõi anh em, haõy giöõ laáy, keûo ai trong anh em coù loøng döõ vaø chaúng tin maø traùi boû Ñöùc Chuùa Trôøi haèng soáng chaêng.

13

Nhöng haèng ngaøy anh em haõy khuyeân baûo laãn nhau, ñang khi coøn goïi laø "Ngaøy nay," haàu cho trong anh em khoâng ai bò toäi loãi doã daønh maø cöùng loøng.

14

Vì chuùng ta ñaõ ñöôïc döï phaàn vôùi Ñaáng Christ, mieãn laø giöõ loøng tin ban ñaàu cuûa chuùng ta cho vöõng beàn ñeán cuoái cuøng,

15

trong khi coøn noùi raèng: Ngaøy nay neáu caùc ngöôi nghe tieáng Ngaøi, Thì chôù cöùng loøng, nhö luùc noåi loaïn.

16

Vaû, ai laø keû nghe tieáng Ngaøi roài noåi loaïn, haù chaúng phaûi nhöõng ngöôøi nhôø Moâi-se daãn ra khoûi xöù EÂ-díp-toâ sao?

17

Ñöùc Chuùa Trôøi ñaõ giaän ai trong boán möôi naêm? Haù chaúng phaûi giaän nhieàu keû phaïm toäi, maø thaây hoï ngaõ trong ñoàng vaéng sao?

18

Ngaøi laïi theà vôùi ai raèng khoâng ñöôïc vaøo söï yeân nghæ cuûa Ngaøi? Haù chaúng phaûi vôùi nhöõng ngöôøi khoâng vaâng lôøi sao?

19

Vaû, chuùng ta thaáy nhöõng ngöôøi aáy khoâng theå vaøo ñoù ñöôïc vì côù khoâng tin.

Hebrews 4


Hebrews Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Hebrews 3

Hebrews

Return to Index

Chapter 4

1

Vaäy, ñang khi coøn coù lôøi höùa cho vaøo söï yeân nghæ Chuùa, haõy lo sôï, keûo trong chuùng ta coù ai bò tröø ra chaêng.

2

Vì tin Laønh naày ñaõ rao truyeàn cho chuùng ta cuõng nhö cho hoï; nhöõng lôøi hoï ñaõ nghe khoâng ích chi heát, vì trong khi nghe, chaúng laáy ñöùc tin nhaän lôøi ñoù thuoäc veà mình.

3

Veà phaàn chuùng ta laø keû ñaõ tin, thì vaøo söï yeân nghæ, nhö Ñöùc Chuùa Trôøi ñaõ phaùn raèng: Naày laø lôøi theà ta ñaõ laäp trong côn thaïnh noä: Chuùng noù seõ chaúng heà vaøo söï yeân nghæ ta! Daàu vaäy, coâng vieäc cuûa Ngaøi ñaõ xong roài töø buoåi saùng theá.

4

Vì luaän veà ngaøy thöù baûy, coù cheùp raèng: Ngaøy thöù baûy Ñöùc Chuùa Trôøi nghæ caû caùc coâng vieäc Ngaøi.

5

Laïi moät choã khaùc coù cheùp raèng: Chuùng noù seõ chaúng heà vaøo söï yeân nghæ ta.

6

Nhö vaäy, vì ñaõ daønh cho maáy ngöôøi phaûi vaøo ñoù, vaø vì nhöõng keû nghe Tin Laønh aáy tröôùc nhöùt ñaõ khoâng vaøo ñoù bôûi chaúng tin,

7

neân veà sau laâu laém, trong moät thô cuûa Ña-vít, Chuùa laïi ñònh moät ngaøy nöõa goïi laø "Ngaøy nay," nhö treân kia ñaõ daãn raèng: Ngaøy nay neáu caùc ngöôi nghe tieáng Ngaøi, Thì chôù cöùng loøng.

8

Vaû, neáu Gioâ-sueâ ñaõ cho hoï yeân nghæ, thì chaéc sau khoâng coøn noùi veà moät ngaøy khaùc nöõa.

9

Vaäy thì coøn laïi moät ngaøy yeân nghæ cho daân Ñöùc Chuùa Trôøi.

10

Vì ai vaøo söï yeân nghæ cuûa Ñöùc Chuùa Trôøi, thì nghæ coâng vieäc mình, cuõng nhö Ñöùc Chuùa Trôøi ñaõ nghæ coâng vieäc cuûa Ngaøi vaäy.

11

Vaäy, chuùng ta phaûi gaéng söùc vaøo söï yeân nghæ ñoù, haàu cho khoâng coù moät ngöôøi naøo trong chuùng ta theo göông keû chaúng tin kia maø vaáp ngaõ.

12

Vì lôøi cuûa Ñöùc Chuùa Trôøi laø lôøi soáng vaø linh nghieäm, saéc hôn göôm hai löôõi, thaáu vaøo ñeán ñoãi chia hoàn, linh, coát, tuûy, xem xeùt tö töôûng vaø yù ñònh trong loøng.

13

Chaúng coù vaät naøo ñöôïc giaáu kín tröôùc maët Chuùa, nhöng heát thaûy ñeàu traàn truïi vaø loä ra tröôùc maét Ñaáng maø chuùng ta phaûi thöa laïi,

14

Aáy vaäy, vì chuùng ta coù thaày teá leã thöôïng phaåm lôùn ñaõ traûi qua caùc töøng trôøi, töùc laø Ñöùc Chuùa Jeâsus, Con Ñöùc Chuùa Trôøi, thì haõy beàn giöõ ñaïo chuùng ta ñaõ nhaän tin.

15

Vì chuùng ta khoâng coù thaày teá leã thöôïng phaåm chaúng coù theå caûm thöông söï yeáu ñuoái chuùng ta, beøn coù moät thaày teá leã bò thöû thaùch trong moïi vieäc cuõng nhö chuùng ta, song chaúng phaïm toäi.

16

Vaäy, chuùng ta haõy vöõng loøng ñeán gaàn ngoâi ôn phöôùc, haàu cho ñöôïc thöông xoùt vaø tìm ñöôïc ôn ñeå giuùp chuùng ta trong thì giôø coù caàn duøng.

Hebrews 5


Hebrews Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Hebrews 4

Hebrews

Return to Index

Chapter 5

1

Phaøm thaày teá leã thöôïng phaåm, töø trong loaøi ngöôøi choïn ra, thì vì loaøi ngöôøi laäp neân haàu vieäc Ñöùc Chuùa Trôøi, ñeå daâng leã vaät vaø hi sinh vì toäi loãi.

2

Ngöôøi ñaõ bò vaây trong söï yeáu ñuoái, neân coù theå thöông xoùt nhöõng keû ngu doát sai laàm.

3

Aáy bôûi söï yeáu ñuoái ñoù maø ngöôøi buoäc phaûi vì toäi loãi mình daâng cuûa teá leã, cuõng nhö vì toäi loãi cuûa daân chuùng.

4

Vaû, laïi khoâng ai chieám laáy chöùc troïng ñoù cho mình; phaûi ñöôïc Ñöùc Chuùa Trôøi keâu goïi nhö A-roân ngaøy xöa.

5

Cuõng moät theå aáy, Ñaáng Christ khoâng töï toân mình laøm thaày teá leã thöôïng phaåm; nhö taïi Ñaáng ñaõ phaùn cuøng Ngaøi raèng: Ngöôi laø Con ta, Ta ñaõ sanh ngöôi ngaøy nay.

6

Laïi nôi khaùc coù phaùn cuøng Ngaøi raèng: Ngöôi laøm thaày teá leã ñôøi ñôøi Theo ban Meân-chi-xeâ-ñeùc.

7

Khi Ñaáng Christ coøn trong xaùc thòt, thì ñaõ keâu lôùn tieáng khoùc loùc maø daâng nhöõng lôøi caàu nguyeän naøi xin cho Ñaáng coù quyeàn cöùu mình khoûi cheát, vaø vì loøng nhaân ñöùc Ngaøi, neân ñöôïc nhaäm lôøi.

8

Daàu Ngaøi laø Con, cuõng ñaõ hoïc taäp vaâng lôøi bôûi nhöõng söï khoán khoå mình ñaõ chòu,

9

vaø sau khi ñaõ ñöôïc laøm neân troïn veïn roài, thì trôû neân coäi reã cuûa söï cöùu roãi ñôøi ñôøi cho keû vaâng lôøi Ngaøi,

10

laïi coù Ñöùc Chuùa Trôøi xöng Ngaøi laø thaày teá leã thöôïng phaåm theo ban Meân-chi-xeâ-ñeùc.

11

Veà söï ñoù, chuùng ta coù nhieàu ñieàu neân noùi, vaø khoù caét nghóa, vì anh em ñaõ trôû neân chaäm hieåu.

12

Ñaùng leõ anh em ñaõ laøm thaày töø laâu roài, nay coøn caàn ngöôøi ta laáy nhöõng ñieàu sô hoïc cuûa lôøi Ñöùc Chuùa Trôøi maø daïy anh em; anh em caàn aên söõa thay vì ñoà aên ñaëc.

13

Vaû, keû naøo chæ aên söõa thoâi, thì khoâng hieåu ñaïo coâng bình; vì coøn laø thô aáu.

14

Nhöng ñoà aên ñaëc laø ñeå cho keû thaønh nhôn, cho keû hay duïng taâm tö luyeän taäp maø phaân bieät ñieàu laønh vaø döõ.

Hebrews 6


Hebrews Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Hebrews 5

Hebrews

Return to Index

Chapter 6

1

Aáy vaäy, chuùng ta phaûi boû qua caùc ñieàu sô hoïc veà Tin Laønh cuûa Ñaáng Christ, maø taán tôùi söï troïn laønh, chôù neân laäp laïi neàn nöõa, töùc laø: töø boû caùc vieäc cheát, tin Ñöùc Chuùa Trôøi,

2

söï daïy veà pheùp baùp tem, pheùp ñaët tay, söï keû cheát soáng laïi, söï phaùn xeùt ñôøi ñôøi.

3

Ví baèng Ñöùc Chuùa Trôøi cho pheùp, thì chuùng ta seõ laøm ñieàu ñoù.

4

Vì chöng nhöõng keû ñaõ ñöôïc soi saùng moät laàn, ñaõ neám söï ban cho töø treân trôøi, döï phaàn veà Ñöùc Thaùnh Linh,

5

neám ñaïo laønh Ñöùc Chuùa Trôøi, vaø quyeàn pheùp cuûa ñôøi sau,

6

neáu laïi vaáp ngaõ, thì khoâng theå khieán hoï laïi aên naên nöõa, vì hoï ñoùng ñinh Con Ñöùc Chuùa Trôøi treân thaäp töï giaù cho mình moät laàn nöõa, laøm cho Ngaøi sæ nhuïc toû töôøng.

7

Vaû, moät ñaùm ñaát nhôø möa ñöôïm nhuaàn maø sanh caây coû coù ích cho ngöôøi caøy caáy, thì ñaát ñoù höôûng phaàn phöôùc laønh cuûa Ñöùc Chuùa Trôøi.

8

Nhöng ñaát naøo chæ sanh ra nhöõng coû raï, gai goác, thì bò boû, vaø haàu bò ruûa, cuoái cuøng phaûi bò ñoát.

9

Hôõi nhöõng keû raát yeâu daáu, daãu chuùng ta noùi vaäy, vaãn coøn ñöông troâng ñôïi nhöõng vieäc toát hôn töø nôi anh em, laø nhöõng vieäc ñöa ñeán söï cöùu roãi.

10

Ñöùc Chuùa Trôøi khoâng phaûi laø khoâng coâng bình maø boû queân coâng vieäc vaø loøng yeâu thöông cuûa anh em ñaõ toû ra vì danh Ngaøi, trong khi haàu vieäc caùc thaùnh ñoà vaø hieän nay ñöông coøn haàu vieäc nöõa.

11

Nhöng chuùng ta mong raèng moãi ngöôøi trong anh em toû loøng soát saéng nhö vaäy, ñaëng giöõ loøng ñaày daãy söï troâng caäy cho ñeán cuoái cuøng;

12

ñeán noãi anh em khoâng treã naûi, nhöng cöù hoïc ñoøi nhöõng keû bôûi ñöùc tin vaø loøng nhòn nhuïc maø ñöôïc höôûng lôøi höùa.

13

Khi Ñöùc Chuùa Trôøi höùa cuøng Aùp-ra-ham, vaø vì khoâng theå chæ Ñaáng naøo lôùn hôn, neân Ngaøi chæ chính mình Ngaøi maø theà vôùi ngöôøi raèng:

14

Chaéc ta seõ ban phöôùc cho ngöôi nhieàu, vaø khieán haäu töï ngöôi sanh saûn ñoâng theâm.

15

Aáy, Aùp-ra-ham ñaõ nhòn nhuïc ñôïi chôø nhö vaäy, roài môùi ñöôïc ñieàu ñaõ höùa.

16

Ngöôøi ta thöôøng möôïn danh moät Ñaáng lôùn hôn mình maø theà, phaøm coù caõi laãy ñieàu gì, thì laáy lôøi theà maø ñònh.

17

Ñöùc Chuùa Trôøi cuõng vaäy, muoán caøng toû ra cho nhöõng keû höôûng lôøi höùa bieát yù ñònh Ngaøi laø chaéc chaén khoâng thay ñoåi, thì duøng lôøi theà;

18

haàu cho nhôø hai ñieàu chaúng thay ñoåi ñoù, vaø veà hai ñieàu aáy Ñöùc Chuùa Trôøi chaúng coù theå noùi doái, maø chuùng ta tìm ñöôïc söï yeân uûi lôùn maïnh, laø keû ñaõ troán ñeán nôi aån naùu, maø caàm laáy söï troâng caäy ñaõ ñaët tröôùc maët chuùng ta.

19

Chuùng ta giöõ ñieàu troâng caäy naày nhö caùi neo cuûa linh hoàn, vöõng vaøng beàn chaët, thaáu vaøo phía trong maøn,

20

trong nôi thaùnh maø Ñöùc Chuùa Jeâsus ñaõ vaøo nhö Ñaáng ñi tröôùc cuûa chuùng ta, vì ñaõ trôû neân thaày teá leã thöôïng phaåm ñôøi ñôøi, theo ban Meân-chi-xeâ-ñeùc.

Hebrews 7


Hebrews Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Hebrews 6

Hebrews

Return to Index

Chapter 7

1

Vua, Meân-chi-xeâ-ñeùc ñoù laø vua cuûa Sa-lem, thaày teá leã cuûa Ñöùc Chuùa Trôøi raát cao, ñaõ ñi röôùc Aùp-ra-ham vaø chuùc phöôùc cho, trong khi ngöôøi thaéng traän caùc vua trôû veà;

2

Aùp-ra-ham ñaõ laáy moät phaàn möôøi veà moïi cuûa caûi mình maø daâng cho vua; theo nghóa ñen teân vua aáy, tröôùc heát laø vua söï coâng bình, laïi laø vua cuûa Sa-lem nöõa, nghóa laø vua bình an;

3

ngöôøi khoâng cha, khoâng meï, khoâng gia phoå; khoâng coù ngaøy ñaàu môùi sanh, cuõng khoâng coù ngaøy roát qua ñôøi, nhö vaäy laø gioáng Con Ñöùc Chuùa Trôøi, Meân-chi-xeâ-ñeùc naày laøm thaày teá leã ñôøi ñôøi voâ cuøng.

4

Haõy nghó xem, chính tieân toå laø Aùp-ra-ham ñaõ laáy moät phaàn möôøi trong nhöõng vaät raát toát cuûa mình chieám ñöôïc maø daâng cho vua, thì vua toân troïng laø döôøng naøo.

5

Nhöng con chaùu hoï Leâ-vi chòu chöùc teá leã, theo luaät, coù pheùp thaâu laáy moät phaàn möôøi cuûa daân, nghóa laø cuûa anh em mình, vì chính hoï cuõng töø Aùp-ra-ham maø ra.

6

Nhöng vua voán khoâng phaûi ñoàng hoï, cuõng laáy moät phaàn möôøi cuûa Aùp-ra-ham vaø chuùc phöôùc cho keû ñöôïc lôøi höùa.

7

Vaû, ngöôøi böïc cao chuùc phöôùc cho keû böïc thaáp, aáy laø ñieàu khoâng caõi ñöôïc.

8

Laïi, ñaèng naày, nhöõng keû thaâu laáy moät phaàn möôøi ñeàu laø ngöôøi hay cheát: coøn ñaèng kia, aáy laø keû maø coù lôøi laøm chöùng cho laø ngöôøi ñang soáng.

9

Laïi coù theå noùi raèng Leâ-vi laø keû thaâu laáy moät phaàn möôøi ñoù, chính mình ngöôøi cuõng bôûi Aùp-ra-ham maø ñoùng moät phaàn möôøi;

10

vì luùc Meân-chi-xeâ-ñeùc ñi ñoùn tieân toå, thì Leâ-vi coøn ôû trong loøng toå phuï.

11

Neáu coù theå ñöôïc söï troïn veïn bôûi chöùc teá leã cuûa ngöôøi Leâ-vi (vì luaät phaùp ban cho daân ñang khi coøn döôùi quyeàn chöùc teá leã), thì côù sao coøn caàn phaûi daáy leân moät thaày teá leã khaùc, laäp theo ban Meân-chi-xeâ-ñeùc, khoâng theo ban A-roân?

12

Chöùc teá leã ñaõ thay ñoåi thì luaät phaùp cuõng caàn phaûi thay ñoåi.

13

Vaû, Ñaáng maø nhöõng lôøi ñoù chæ veà, thuoäc moät chi phaùi khaùc, trong chi phaùi ñoù chöa töøng coù ai döï vieäc nôi baøn thôø.

14

Vì thaät roõ raøng Chuùa chuùng ta ra töø Giu-ña veà chi phaùi aáy, Moâi-se khoâng noùi ñieàu chi veà chöùc teá leã.

15

Moïi ñieàu ñoù caøng theâm roõ hôn nöõa, khi chuùng ta thaáy moät thaày teá leã khaùc daáy leân, gioáng nhö Meân-chi-xeâ-ñeùc,

16

laäp neân khoâng theo luaät leä cuûa ñieàu raên xaùc thòt, nhöng theo quyeàn pheùp cuûa söï soáng chaúng hay hö hay heát.

17

Vaû, naày laø lôøi laøm chöùng cho Ngaøi raèng: Con laøm thaày teá leã ñôøi ñôøi Theo ban Meân-chi-xeâ-ñeùc.

18

Nhö vaäy, ñieàu raên tröôùc kia vì khoâng quyeàn khoâng ích neân ñaõ bò boû roài;

19

bôûi chöng luaät phaùp khoâng laøm troïn chi heát, laïi coù moät söï troâng caäy hay hôn ñem vaøo thay cho luaät phaùp, vaø bôûi söï troâng caäy ñoù chuùng ta ñeán gaàn Ñöùc Chuùa Trôøi.

20

Vaû laïi, söï thay ñoåi naày chaúng phaûi laø khoâng coù lôøi theà maø ñöôïc laøm ra. Nhöõng thaày teá leã khaùc khoâng bôûi lôøi theà maø ñöôïc laäp leân,

21

nhöng Ngaøi ñaõ ñöôïc laäp leân baèng lôøi theà, bôûi Ñaáng ñaõ phaûi cuøng Ngaøi raèng: Chuùa ñaõ theà roài, vaø khoâng hoái lôøi theà aáy ñaâu; Con laøm thaày teá leã ñeán ñôøi ñôøi.

22

Vì theá, Ñöùc Chuùa Jeâsus ñaõ trôû neân Ñaáng baûo laõnh cho moät caùi giao öôùc raát toân troïng hôn caùi tröôùc.

23

Vaû laïi, soá thaày teá leã raát nhieàu, vì söï cheát neân khoâng giöõ luoân ñöôïc chöùc vuï.

24

Nhöng Ngaøi, vì haèng coù ñôøi ñôøi, neân giöõ laáy chöùc teá leã khoâng heà ñoåi thay.

25

Bôûi ñoù Ngaøi coù theå cöùu toaøn veïn nhöõng keû nhôø Ngaøi maø ñeán gaàn Ñöùc Chuùa Trôøi, vì Ngaøi haèng soáng ñeå caàu thay cho nhöõng keû aáy.

26

Aáy ñoù thaät laø thaày teá leã thöôïng phaåm maø chuùng ta coù caàn duøng, thaùnh khieát, khoâng toäi, khoâng oâ ueá, bieät khoûi keû coù toäi, ñöôïc caát leân cao hôn caùc töøng trôøi:

27

khoâng nhö nhöõng thaày teá leã thöôïng phaåm khaùc, caàn phaûi haèng ngaøy daâng teá leã, tröôùc vì toäi mình, sau vì toäi daân; Ngaøi laøm vieäc ñoù moät laàn thì ñuû caû, maø daâng chính mình Ngaøi laøm teá leã.

28

Vì luaät phaùp laäp nhöõng ngöôøi voán yeáu ñuoái laøm thaày teá leã thöôïng phaåm; nhöng lôøi theà coù sau luaät phaùp thì laäp Con, laø Ñaáng ñaõ neân troïn laønh ñôøi ñôøi.

Hebrews 8


Hebrews Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Hebrews 7

Hebrews

Return to Index

Chapter 8

1

Ñaïi yù ñieàu chuùng ta môùi noùi ñoù, laø chuùng ta coù moät thaày teá leã thöôïng phaåm, ngoài beân höõu ngai cuûa Ñaáng toân nghieâm trong caùc töøng trôøi,

2

laøm chöùc vieäc nôi thaùnh vaø ñeàn taïm thaät, bôûi Chuùa döïng leân, khoâng phaûi bôûi moät ngöôøi naøo.

3

Phaøm thaày teá leã thöôïng phaåm ñaõ ñöôïc laäp leân laø ñeå daâng leã vaät vaø hi sinh; vaäy thì Ñaáng naày cuõng caàn phaûi daâng vaät gì.

4

Neáu Ngaøi coøn ôû theá gian, thì Ngaøi chaúng phaûi laø thaày teá leã, vì ôû theá gian coù nhöõng thaày teá leã daâng leã vaät theo luaät phaùp daïy,

5

vaø giöõ söï thôø phöôïng, söï thôø phöôïng ñoù chaúng qua laø hình vaø boùng cuûa nhöõng söï treân trôøi maø thoâi, cuõng nhö khi Moâi-se gaàn döïng ñeàn taïm, thì Ñöùc Chuùa Trôøi phaùn baûo raèng: Haõy caån thaän, laøm moïi vieäc theo nhö kieåu maãu ñaõ chæ cho ngöôi taïi treân nuùi.

6

Nhöng thaày teá leã thöôïng phaåm chuùng ta ñaõ ñöôïc moät chöùc vuï raát toân troïng hôn, vì Ngaøi laø Ñaáng trung baûo cuûa giao öôùc toát hôn, maø giao öôùc aáy laäp leân treân lôøi höùa toát hôn.

7

Vì neáu öôùc thöù nhöùt khoâng thieáu gì, thì chaúng coù choã naøo laäp öôùc thöù hai.

8

Vaû, trong nhöõng lôøi naày thaät coù yù traùch, laø lôøi Ñöùc Chuùa Trôøi phaùn cuøng daân Giu-ña raèng: Chuùa phaùn: kìa, nhöït kyø ñeán, Khi ñoù ta seõ cuøng nhaø Y-sô-ra-eân vaø nhaø Giu-ña laäp moät öôùc môùi,

9

Khoâng phaûi nhö öôùc ta ñaõ laäp vôùi toå tieân chuùng noù, Trong ngaøy ta caàm tay hoï daãn ra khoûi xöù EÂ-díp-toâ. Vì hoï khoâng beàn giöõ lôøi öôùc ta, Neân ta khoâng ñoaùi xem hoï, aáy laø lôøi Chuùa phaùn.

10

Chuùa laïi phaùn: Naày laø lôøi öôùc maø ta seõ laäp vôùi nhaø Y-sô-ra-eân Sau nhöõng ngaøy ñoù: Ta seõ ñeå luaät phaùp ta trong trí hoï Vaø ghi taïc vaøo loøng; Ta seõ laøm Ñöùc Chuùa Trôøi hoï, Hoï seõ laøm daân ta.

11

Trong voøng hoï seõ chaúng coù ai daïy baûo coâng daân mình Vaø anh em mình, raèng: Haõy nhìn bieát Chuùa; Vì heát thaûy trong voøng hoï, Töø keû raát nhoû cho ñeán keû raát lôùn ñeàu seõ bieát ta,

12

Nhôn ta seõ tha söï gian aùc cuûa hoï, Vaø khoâng nhôù ñeán toäi loãi hoï nöõa.

13

Goïi öôùc ñoù laø öôùc môùi, thì ñaõ xöng öôùc tröôùc laø cuõ; vaû, ñieàu chi ñaõ cuõ ñaõ giaø, thì gaàn tieâu maát ñi.

Hebrews 9


Hebrews Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Hebrews 8

Hebrews

Return to Index

Chapter 9

1

Öôùc tröôùc cuõng coù nhöõng luaät veà vieäc thôø phöôïng vaø moät nôi thaùnh döôùi ñaát.

2

Vaû, moät ñeàn taïm ñaõ döïng leân: phaàn thöù nhöùt goïi laø nôi thaùnh, coù chôn ñeøn, baøn vaø baùnh baøy ra;

3

roài ñeán phía trong maøn thöù hai, töùc laø phaàn goïi laø nôi raát thaùnh,

4

coù lö höông baèng vaøng vaø hoøm giao öôùc, toaøn boïc baèng vaøng. Trong hoøm coù moät caùi bình baèng vaøng ñöïng ñaày ma-na, caây gaäy troå hoa cuûa A-roân, vaø hai baûng giao öôùc;

5

phía treân coù hai cheâ-ru-bin vinh hieån, boùng noù che phuû nôi chuoäc toäi. Nhöng ñaây khoâng phaûi dòp keå caùc ñieàu ñoù cho roõ raøng.

6

Caùc vaät ñaõ saép ñaët nhö vaäy, haèng ngaøy nhöõng thaày teá leã vaøo phaàn thöù nhöùt trong ñeàn taïm, ñaëng laøm troïn vieäc teá leã;

7

nhöng, phaàn thöù hai, thì moãi naêm moät laàn chæ moät mình thaày teá leã thöôïng phaåm vaøo, chaúng bao giôø maø khoâng ñem huyeát daâng vì chính mình vaø vì söï laàm loãi daân chuùng.

8

Ñöùc Thaùnh Linh laáy ñoù chæ ra raèng heã ñeàn taïm thöù nhöùt ñöông coøn, thì ñöôøng vaøo nôi raát thaùnh chöa môû.

9

Aáy laø moät hình boùng chæ veà ñôøi baây giôø, ñeå toû raèng caùc leã vaät vaø hi sinh daâng ñoù, khoâng coù theå laøm cho keû thôø phöôïng ñöôïc veïn laønh veà löông taâm.

10

Ñoù chaúng qua laø maïng lònh cuûa xaùc thòt, cuõng nhö caùc kyø aên, uoáng röûa saïch, chæ laäp cho ñeán kyø hoaùn caûi vaäy.

11

Nhöng Ñaáng Christ ñaõ hieän ñeán laøm thaày teá leã thöôïng phaåm cuûa nhöõng söï toát laønh sau naày; Ngaøi ñaõ vöôït qua ñeàn taïm lôùn hôn vaø troïn veïn hôn, khoâng phaûi tay ngöôøi döïng ra, nghóa laø khoâng thuoäc veà ñôøi naày.

12

Ngaøi ñaõ vaøo nôi raát thaùnh moät laàn thì ñuû heát, khoâng duøng huyeát cuûa deâ ñöïc vaø cuûa boø con, nhöng duøng chính huyeát mình, maø ñöôïc söï chuoäc toäi ñôøi ñôøi.

13

Vì neáu huyeát cuûa deâ ñöïc cuøng tro boø caùi tô maø ngöôøi ta röôùi treân keû oâ ueá coøn laøm saïch ñöôïc phaàn xaùc thòt hoï vaø neân thaùnh thay,

14

huoáng chi huyeát cuûa Ñaáng Christ, laø Ñaáng nhôø Ñöùc Thaùnh Linh ñôøi ñôøi, daâng chính mình khoâng tì tích cho Ñöùc Chuùa Trôøi, thì seõ laøm saïch löông taâm anh em khoûi coâng vieäc cheát, ñaëng haàu vieäc Ñöùc Chuùa Trôøi haèng soáng, laø döôøng naøo!

15

Nhôn ñoù, Ngaøi laø Ñaáng trung baûo cuûa giao öôùc môùi, ñeå khi Ngaøi chòu cheát maø chuoäc toäi ñaõ phaïm döôùi giao öôùc cuõ, thì nhöõng keû ñöôïc keâu goïi nhaän laõnh cô nghieäp ñôøi ñôøi ñaõ höùa cho mình.

16

Vì khi coù chuùc thô, thì caàn phaûi ñôïi ñeán keû troái cheát ñaõ höùa cho mình.

17

Chuùc thô chæ coù giaù trò sau khi cheát, vaø heã keû troái coøn soáng thì noù khoâng coù quyeàn gì.

18

Aáy vaäy, chính giao öôùc tröôùc naøo chaúng phaûi laø khoâng duøng maùu maø laäp.

19

Luùc Moâi-se phaùn moïi ñieàu raên cuûa luaät phaùp cho daân chuùng, coù laáy maùu cuûa boø con vaø deâ ñöïc, vôùi nöôùc, daây nhung ñoû tía vaø nhaønh ngöu taát raûy treân saùch cuøng treân caû daân chuùng,

20

maø noù raèng: Naày laø huyeát cuûa söï giao öôùc maø Ñöùc Chuùa Trôøi ñaõ daïy laäp vôùi caùc ngöôi.

21

Ñoaïn, ngöôøi cuõng laáy huyeát raûy ñeàn taïm cuøng moïi ñoà thôø.

22

Theo luaät phaùp thì haàu heát moïi vaät ñeàu nhôø huyeát maø ñöôïc saïch: khoâng ñoå huyeát thì khoâng coù söï tha thöù.

23

Vaäy, neáu nhöõng töôïng chæ veà caùc vaät treân trôøi ñaõ phaûi nhôø caùch aáy maø ñöôïc saïch, thì chính caùc vaät treân trôøi phaûi nhôø cuûa leã caøng quí troïng hôn nöõa ñeå ñöôïc saïch.

24

Vaû Ñaáng Christ chaúng phaûi vaøo nôi thaùnh bôûi tay ngöôøi laøm ra, theo kieåu maãu nôi thaùnh thaät, beøn laø vaøo chính trong trôøi, ñeå baây giôø vì chuùng ta hieän ra tröôùc maët Ñöùc Chuùa Trôøi.

25

Aáy chaúng phaûi laø daâng chính mình Ngaøi nhieàu laàn, nhö thaày teá leã thöôïng phaåm moãi naêm vaøo trong nôi raát thaùnh maø daâng huyeát khoâng phaûi laø huyeát mình;

26

baèng chaúng vaäy, thì töø buoåi saùng theá ñeán nay, Ngaøi ñaõ phaûi chòu khoå nhieàu laàn roài. Nhöng hieän nay ñeán cuoái cuøng caùc thôøi ñaïi, Ngaøi ñaõ hieän ra chæ moät laàn, daâng mình laøm teá leã ñeå caát toäi loãi ñi.

27

Theo nhö ñaõ ñònh cho loaøi ngöôøi phaûi cheát moät laàn, roài chòu phaùn xeùt,

28

cuõng vaäy, Ñaáng Christ ñaõ daâng mình chæ moät laàn ñaëng caát toäi loãi cuûa nhieàu ngöôøi; Ngaøi laïi seõ hieän ra laàn thöù hai, khoâng phaûi ñeå caát toäi loãi ñi nöõa, nhöng ñeå ban söï cöùu roãi cho keû chôø ñôïi Ngaøi.

Hebrews 10


Hebrews Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Hebrews 9

Hebrews

Return to Index

Chapter 10

1

Vaû, luaät phaùp chæ laø boùng cuûa söï toát laønh ngaøy sau, khoâng coù hình thaät cuûa caùc vaät, neân khoâng bao giôø caäy teá leã moãi naêm haèng daâng nhö vaäy, maø khieán keû ñeán gaàn Ñöùc Chuùa Trôøi trôû neân troïn laønh ñöôïc.

2

Neáu ñöôïc, thì nhöõng keû thôø phöôïng ñaõ moät laàn ñöôïc saïch roài, löông taâm hoï khoâng coøn bieát toäi nöõa, nhôn ñoù, haù chaúng thoâi daâng teá leã hay sao?

3

Traùi laïi, nhöõng teá leã ñoù chaúng qua laø moãi naêm nhaéc cho nhôù laïi toäi loãi.

4

Vì huyeát cuûa boø ñöïc vaø deâ ñöïc khoâng theå caát toäi loãi ñi ñöôïc.

5

Bôûi vaäy cho neân, Ñaáng Christ khi vaøo theá gian, phaùn raèng: Chuùa chaúng muoán hy sinh, cuõng chaúng muoán leã vaät, Nhöng Chuùa ñaõ saém söûa moät thaân theå cho toâi.

6

Chuùa chaúng nhaäm cuûa leã thieâu, cuõng chaúng nhaäm cuûa leã chuoäc toäi.

7

Toâi beøn noùi: Hôõi Ñöùc Chuùa Trôøi, naày toâi ñeán Trong saùch coù cheùp veà toâi Toâi ñeán ñeå laøm theo yù muoán Chuùa.

8

Tröôùc ñaõ noùi: Chuùa chaúng muoán, chaúng nhaäm nhöõng hi sinh, leã vaät, cuûa leã thieâu, cuûa leã chuoäc toäi, ñoù laø theo luaät phaùp daïy; sau laïi noùi: Ñaây naày, toâi ñeán ñeå laøm theo yù muoán Chuùa.

9

Vaäy thì, Chuùa ñaõ boû ñieàu tröôùc, ñaëng laäp ñieàu sau.

10

Aáy laø theo yù muoán ñoù maø chuùng ta ñöôïc neân thaùnh nhôø söï daâng thaân theå cuûa Ñöùc Chuùa Jeâsus Christ moät laàn ñuû caû.

11

Phaøm thaày teá leã moãi ngaøy ñöùng haàu vieäc vaø naêng daâng cuûa leã ñoàng moät thöùc, laø cuûa leã khoâng bao giôø caát toäi loãi ñöôïc,

12

coøn nhö Ñaáng naày, ñaõ vì toäi loãi daâng chæ moät cuûa leã, roài ngoài ñôøi ñôøi beân höõu Ñöùc Chuùa Trôøi.

13

töø raøy veà sau ñöông ñôïi nhöõng keû thuø nghòch Ngaøi bò ñeå laøm beä döôùi chôn Ngaøi vaäy.

14

Vì nhôø daâng chæ moät cuûa teá leã, Ngaøi laøm cho nhöõng keû neân thaùnh ñöôïc troïn veïn ñôøi ñôøi.

15

Ñöùc Thaùnh Linh cuõng laøm chöùng cho chuùng ta nhö vaäy; vì ñaõ phaùn raèng:

16

Chuùa phaùn: Naày laø giao öôùc ta laäp vôùi chuùng noù Sau nhöõng ngaøy ñoù, Ta seõ ñeå luaät phaùp ta vaøo loøng chuùng noù Vaø ghi taïc nôi trí khoân,

17

Laïi phaùn: Ta seõ chaúng coøn nhôù ñeán toäi loãi gian aùc cuûa chuùng noù nöõa.

18

Bôûi heã coù söï tha thöù thì khoâng caàn daâng cuûa leã vì toäi loãi nöõa.

19

Hôõi anh em, vì chuùng ta nhôø huyeát Ñöùc Chuùa Jeâsus ñöôïc daïn dó vaøo nôi raát thaùnh,

20

bôûi ñöôøng môùi vaø soáng maø Ngaøi ñaõ môû ngang qua caùi maøn, nghóa laø ngang qua xaùc Ngaøi,

21

laïi vì chuùng ta coù moät thaày teá leã lôùn ñaõ laäp leân cai trò nhaø Ñöùc Chuùa Trôøi,

22

neân chuùng ta haõy laáy loøng thaät thaø vôùi ñöùc tin ñaày daãy troïn veïn, loøng ñöôïc töôùi saïch khoûi löông taâm xaáu, thaân theå röûa baèng nöôùc trong, maø ñeán gaàn Chuùa.

23

Haõy caàm giöõ söï laøm chöùng veà ñieàu troâng caäy chuùng ta chaúng chuyeån lay, vì Ñaáng ñaõ höùa cuøng chuùng ta laø thaønh tín.

24

Ai naáy haõy coi soùc nhau ñeå khuyeân giuïc veà loøng yeâu thöông vaø vieäc toát laønh;

25

chôù boû qua söï nhoùm laïi nhö maáy keû quen laøm, nhöng phaûi khuyeân baûo nhau, vaø heã anh em thaáy ngaøy aáy haàu gaàn chöøng naøo, thì caøng phaûi laøm nhö vaäy chöøng naáy.

26

Vì neáu chuùng ta ñaõ nhaän bieát leõ thaät roài, maø laïi coá yù phaïm toäi, thì khoâng coøn coù teá leã chuoäc toäi nöõa,

27

nhöng chæ coù söï ñôïi chôø kinh khieáp veà söï phaùn xeùt, vaø löûa höøng seõ ñoát chaùy keû boäi nghòch maø thoâi.

28

Ai ñaõ phaïm luaät phaùp Moâi-se, neáu coù hai ba ngöôøi laøm chöùng, thì cheát ñi khoâng thöông xoùt,

29

huoáng chi keû giaøy ñaïp Con Ñöùc Chuùa Trôøi, coi huyeát cuûa giao öôùc, töùc laø huyeát maø mình nhôø neân thaùnh, laø oâ ueá, laïi khinh lôøn Ñöùc Thaùnh Linh ban ôn, thì anh em haù chaúng töôûng raèng ngöôøi aáy ñaùng bò hình raát nghieâm ñoaùn phaït hay sao?

30

Vì chuùng ta bieát Ñaáng ñaõ phaùn raèng: Söï traû thuø thuoäc veà ta; ta seõ baùo öùng, aáy laø lôøi Chuùa phaùn. Laïi raèng: Chuùa seõ xeùt ñoaùn daân mình.

31

Sa vaøo tay Ñöùc Chuùa Trôøi haèng soáng laø söï ñaùng kinh khieáp thay!

32

Haõy nhôù laïi nhöõng luùc ban ñaàu ñoù, anh em ñaõ ñöôïc soi saùng roài, beøn chòu côn chieán traän lôùn veà nhöõng söï ñau ñôùn:

33

phaàn thì chòu sæ nhuïc, gaëp gian nan, nhö laøm troø cho thieân haï xem, phaàn thì chia khoå vôùi nhöõng keû bò ñoái ñaõi ñoàng moät caùch.

34

Vì anh em ñaõ thöông xoùt keû bò tuø, vaø vui loøng chòu cuûa caûi mình bò cöôùp, bôûi bieát mình coù cuûa caûi quí hôn haèng coøn luoân.

35

Vaäy chôù boû loøng daïn dó mình, voán coù moät phaàn thöôûng lôùn ñaõ ñeå daønh cho.

36

Vì anh em caàn phaûi nhòn nhuïc, haàu cho khi ñaõ laøm theo yù muoán Ñöùc Chuùa Trôøi roài, thì ñöôïc nhö lôøi ñaõ höùa cho mình.

37

Coøn ít laâu, thaät ít laâu nöõa, Thì Ñaáng ñeán seõ ñeán; Ngaøi khoâng chaäm treã ñaâu.

38

Ngöôøi coâng bình cuûa ta seõ caäy ñöùc tin maø soáng, Nhöng neáu lui ñi thì linh hoàn ta chaúng laáy laøm ñeïp chuùt naøo.

39

Veà phaàn chuùng ta, naøo phaûi laø keû lui ñi cho hö maát ñaâu, beøn laø keû giöõ ñöùc tin cho linh hoàn ñöôïc cöùu roãi.

Hebrews 11


Hebrews Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Hebrews 10

Hebrews

Return to Index

Chapter 11

1

Vaû, ñöùc tin laø söï bieát chaéc vöõng vaøng cuûa nhöõng ñieàu mình ñöông troâng mong laø baèng côù cuûa nhöõng ñieàu mình chaúng xem thaáy.

2

Aáy laø nhôø ñöùc tin maø caùc ñaáng thuôû xöa ñaõ ñöôïc lôøi chöùng toát.

3

Bôûi ñöùc tin, chuùng ta bieát raèng theá gian ñaõ laøm neân bôûi lôøi cuûa Ñöùc Chuùa Trôøi, ñeán noãi nhöõng vaät baøy ra ñoù ñeàu chaúng phaûi töø vaät thaáy ñöôïc maø ñeán.

4

Bôûi ñöùc tin, A-beân ñaõ daâng cho Ñöùc Chuùa Trôøi moät teá leã toát hôn cuûa Ca-in, vaø ñöôïc xöng coâng bình, vì Ñöùc Chuùa Trôøi laøm chöùng veà ngöôøi raèng Ngaøi nhaäm leã vaät aáy; laïi cuõng nhôø ñoù daàu ngöôøi cheát roài, haõy coøn noùi.

5

Bôûi ñöùc tin, Heâ-noùc ñöôïc caát leân vaø khoâng heà thaáy söï cheát; ngöôøi ta khoâng thaáy ngöôøi nöõa, vì Ñöùc Chuùa Trôøi ñaõ tieáp ngöôøi leân. Bôûi chöng tröôùc khi ñöôïc tieáp leân, ngöôøi ñaõ ñöôïc chöùng raèng mình ôû vöøa loøng Ñöùc Chuùa Trôøi roài.

6

Vaû, khoâng coù ñöùc tin, thì chaúng heà coù theá naøo ôû cho ñeïp yù Ngaøi; vì keû ñeán gaàn Ñöùc Chuùa Trôøi phaûi tin raèng coù Ñöùc Chuùa Trôøi, vaø Ngaøi laø Ñaáng hay thöôûng cho keû tìm kieám Ngaøi.

7

Bôûi ñöùc tin, Noâ-eâ ñöôïc Chuùa maùch baûo cho veà nhöõng vieäc chöa thaáy, vaø ngöôøi thaønh taâm kính sôï, ñoùng moät chieác taøu ñeå cöùu nhaø mình; bôûi ñoù ngöôøi ñònh toäi theá gian, vaø trôû neân keû keá töï cuûa söï coâng bình ñeán töø ñöùc tin vaäy.

8

Bôûi ñöùc tin, Aùp-ra-ham vaâng lôøi Chuùa goïi, ñi ñeán xöù mình seõ nhaän laøm cô nghieäp: ngöôøi ñi maø khoâng bieát mình ñi ñaâu.

9

Bôûi ñöùc tin, ngöôøi kieàu nguï trong xöù ñaõ höùa cho mình, nhö treân ñaát ngoaïi quoác, ôû trong caùc traïi, cuõng nhö Y-saùc vaø Gia-coáp, laø keû ñoàng keá töï moät lôøi höùa vôùi ngöôøi.

10

Vì ngöôøi chôø ñôïi moät thaønh coù neàn vöõng chaéc, maø Ñöùc Chuùa Trôøi ñaõ xaây caát vaø saùng laäp.

11

Cuõng bôûi ñöùc tin maø Sa-ra daãu coù tuoåi coøn coù söùc sanh con caùi ñöôïc, vì ngöôøi tin raèng Ñaáng höùa cho mình ñieàu ñoù laø thaønh tín.

12

Cuõng vì ñoù maø chæ moät ngöôøi, laïi laø moät ngöôøi giaø yeáu, sanh ra muoân vaøn con chaùu, ñoâng nhö sao treân trôøi, nhö caùt baõi bieån, khoâng theå ñeám ñöôïc.

13

Heát thaûy nhöõng ngöôøi ñoù ñeàu cheát trong ñöùc tin, chöa nhaän laõnh nhöõng ñieàu höùa cho mình; chæn troâng thaáy vaø chaøo möøng nhöõng ñieàu ñoù töø ñaèng xa, xöng mình laø keû khaùch vaø boä haønh treân ñaát.

14

Nhöõng keû noùi nhö theá, toû roõ raèng mình ñöông ñi tìm nôi queâ höông.

15

Ví thöû hoï ñaõ töôûng ñeán nôi queâ höông maø mình töø ñoù ñi ra, thì cuõng coù ngaøy trôû laïi,

16

nhöng hoï ham meán moät queâ höông toát hôn, töùc laø queâ höông ôû treân trôøi; neân Ñöùc Chuùa Trôøi khoâng hoå theïn maø xöng mình laø Ñöùc Chuùa Trôøi cuûa hoï, vì Ngaøi ñaõ saém saün cho hoï moät thaønh.

17

Bôûi ñöùc tin, Aùp-ra-ham daâng Y-saùc trong khi bò thöû thaùch: ngöôøi laø keû ñaõ nhaän laõnh lôøi höùa, daâng con moät mình,

18

laø veà con ñoù maø Ñöùc Chuùa Trôøi coù phaùn raèng: Aáy bôûi trong Y-saùc maø ngöôøi seõ coù moät doøng doõi laáy teân ngöôi maø keâu.

19

Ngöôøi töï nghó raèng Ñöùc Chuùa Trôøi cuõng coù quyeàn khieán keû cheát soáng laïi; cuõng gioáng nhö töø trong keû cheát maø ngöôøi laïi ñöôïc con mình.

20

Bôûi ñöùc tin, Y-saùc chuùc phöôùc cho Gia-coáp vaø EÂ-sau veà nhöõng söï haàu ñeán.

21

Bôûi ñöùc tin, Gia-coáp luùc gaàn cheát, chuùc phöôùc cho hai con cuûa Gioâ-seùp, vaø nöông treân gaäy mình maø laïy.

22

Bôûi ñöùc tin, Gioâ-seùp luùc gaàn qua ñôøi noùi veà vieäc con chaùu Y-sô-ra-eân seõ ñi ra, vaø truyeàn lònh veà haøi coát mình.

23

Bôûi ñöùc tin, khi Moâi-se môùi sanh ra, cha meï ngöôøi ñem giaáu ñi ba thaùng, vì thaáy laø moät ñöùa con xinh toát, khoâng sôï chieáu maïng cuûa vua.

24

Bôûi ñöùc tin, Moâi-se luùc ñaõ khoân lôùn, boû danh hieäu mình laø con trai cuûa coâng chuùa Pha-ra-oân,

25

ñaønh cuøng daân Ñöùc Chuùa Trôøi chòu haø hieáp hôn laø taïm höôûng söï vui söôùng cuûa toäi loãi:

26

ngöôøi coi söï sæ nhuïc veà Ñaáng Christ laø quí hôn cuûa chaâu baùu xöù EÂ-díp-toâ, vì ngöôøi ngöûa troâng söï ban thöôûng.

27

Bôûi ñöùc tin, ngöôøi lìa xöù EÂ-díp-toâ khoâng sôï vua giaän; vì ngöôøi ñöùng vöõng nhö thaáy Ñaáng khoâng thaáy ñöôïc.

28

Bôûi ñöùc tin ngöôøi giöõ leã Vöôït Qua vaø laøm pheùp röôùi huyeát, haàu cho ñaáng huûy dieät chaúng heà haïi ñeán con ñaàu loøng daân Y-sô-ra-eân.

29

Bôûi ñöùc tin, daân Y-sô-ra-eân vöôït qua Bieån ñoû nhö ñi treân ñaát khoâ, coøn ngöôøi EÂ-díp-toâ thöû ñi qua, bò nuoát maát taïi ñoù.

30

Bôûi ñöùc tin, caùc töôøng thaønh Gieâ-ri-coâ ñoå xuoáng, sau khi ngöôøi ta ñi voøng quanh baûy ngaøy.

31

Bôûi ñöùc tin, kî nöõ Ra-haùp khoâng cheát vôùi keû chaúng tin, vì naøng ñaõ laáy yù toát tieáp röôùc caùc keû do thaùm.

32

Ta coøn noùi chi nöõa? Vì neáu ta muoán noùi veà Gheâ-ñeâ-oân, Ba-raùc, Sam-soân, Gieùp-theâ, Ña-vít, Sa-mu-eân vaø caùc ñaáng tieân tri, thì khoâng ñuû thì giôø.

33

Nhöõng ngöôøi ñoù bôûi ñöùc tin ñaõ thaéng ñöôïc caùc nöôùc, laøm söï coâng bình, ñöôïc nhöõng lôøi höùa, bòt moàm sö töû,

34

taét ngoïn löûa höøng, laùnh khoûi löôõi göôm, thaéng bònh taät, toû söï baïo daïn nôi chieán tranh, khieán ñaïo binh nöôùc thuø chaïy troán

35

Coù ngöôøi ñôøn baø ñaõ ñöôïc ngöôøi nhaø mình cheát soáng laïi, coù keû bò hình khoå döõ tôïn maø khoâng chòu giaûi cöùu, ñeå ñöôïc söï soáng laïi toát hôn.

36

Coù keû khaùc chòu nhaïo cöôøi, roi voït, laïi cuõng chòu xieàng xích, lao tuø nöõa.

37

Hoï ñaõ bò neùm ñaù, tra taán, cöa xeû; bò gieát baèng löôõi göôm; löu laïc raøy ñaây mai ñoù, maëc nhöõng da chieân da deâ, bò thieáu thoán moïi ñöôøng, bò haø hieáp, ngöôïc ñaõi,

38

theá gian khoâng xöùng ñaùng cho hoï ôû, phaûi löu laïc trong ñoàng vaéng, treân nuùi trong hang, trong nhöõng haàm döôùi ñaát.

39

Heát thaûy nhöõng ngöôøi ñoù daàu nhôn ñöùc tin ñaõ ñöôïc chöùng toát, song chöa heà nhaän laõnh ñieàu ñaõ ñöôïc höùa cho mình.

40

Vì Ñöùc Chuùa Trôøi coù saém saün ñieàu toát hôn cho chuùng ta, haàu cho ngoaïi chuùng ta ra hoï khoâng ñaït ñeán söï troïn veïn ñöôïc.

Hebrews 12


Hebrews Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Hebrews 11

Hebrews

Return to Index

Chapter 12

1

Theá thì, vì chuùng ta ñöôïc nhieàu ngöôøi chöùng kieán vaây laáy nhö ñaùm maây raát lôùn, chuùng ta cuõng neân quaêng heát gaùnh naëng vaø toäi loãi deã vaán vöông ta, laáy loøng nhòn nhuïc theo ñoøi cuoäc chaïy ñua ñaõ baøy ra cho ta,

2

nhìn xem Ñöùc Chuùa Jeâsus, laø coäi reã vaø cuoái cuøng cuûa ñöùc tin, töùc laø Ñaáng vì söï vui möøng ñaõ ñaët tröôùc maët mình, chòu laáy thaäp töï giaù, khinh ñieàu sæ nhuïc, vaø hieän nay ngoài beân höõu ngai Ñöùc Chuùa Trôøi.

3

Vaäy, anh em haõy nghó ñeán Ñaáng ñaõ chòu söï ñoái nghòch cuûa keû toäi loãi döôøng aáy, haàu cho khoûi bò moûi meät sôøn loøng.

4

Anh em choáng traû vôùi toäi aùc coøn chöa ñeán moãi ñoå huyeát;

5

laïi ñaõ queân lôøi khuyeân anh em nhö khuyeân con, raèng: Hôõi con, chôù deå ngöôi söï söûa phaït cuûa Chuùa, Vaø khi Chuùa traùch, chôù ngaõ loøng;

6

Vì Chuùa söûa phaït keû Ngaøi yeâu, Heã ai maø Ngaøi nhaän laøm con, thì cho roi cho voït.

7

Ví baèng anh em chòu söûa phaït, aáy laø Ñöùc Chuùa Trôøi ñaõi anh em nhö con, vì coù ngöôøi naøo laø con maø cha khoâng söûa phaït?

8

nhöng neáu anh em ñöôïc khoûi söï söûa phaït maø ai naáy cuõng phaûi chòu, thì anh em laø con ngoaïi tình, chôù khoâng phaûi con thaät.

9

Cha veà phaàn xaùc söûa phaït, maø chuùng ta coøn kính sôï thay, huoáng chi Cha veà phaàn hoàn, chuùng ta haù chaúng caøng neân vaâng phuïc laém ñeå ñöôïc söï soáng sao?

10

Vaû, cha veà phaàn xaùc theo yù mình maø söûa phaït chuùng ta taïm thôøi, nhöng Ñöùc Chuùa Trôøi vì ích cho chuùng ta maø söûa phaït, ñeå khieán chuùng ta ñöôïc döï phaàn trong söï thaùnh khieát Ngaøi.

11

Thaät caùc söï söûa phaït luùc ñaàu coi nhö moät côù buoàn baõ, chôù khoâng phaûi söï vui möøng; nhöng veà sau sanh ra boâng traùi coâng bình vaø bình an cho nhöõng keû ñaõ chòu luyeän taäp nhö vaäy.

12

Vaäy, haõy dôû baøn tay yeáu ñuoái cuûa anh em leân, luoân caû ñaàu goái loûng leûo nöõa.

13

Khaù laøm ñöôøng thaúng cho chôn anh em theo, haàu cho keû naøo queø khoûi laïc ñöôøng maø laïi ñöôïc chöõa laønh nöõa.

14

Haõy caàu söï bình an vôùi moïi ngöôøi, cuøng tìm theo söï neân thaùnh, vì neáu khoâng neân thaùnh thì chaúng ai ñöôïc thaáy Ñöùc Chuùa Trôøi.

15

Khaù coi chöøng keûo coù keû traät phaàn aân ñieån cuûa Ñöùc Chuùa Trôøi, keûo reã ñaéng chaâm ra, coù theå ngaên trôû vaø laøm oâ ueá phaàn nhieàu trong anh em chaêng.

16

Haõy coi chöøng, trong anh em chôù coù ai gian daâm, cuõng ñöøng coù ai khinh lôøn nhö EÂ-sau, chæ vì moät moùn aên maø baùn quyeàn con tröôûng.

17

Thaät vaäy, anh em bieát raèng ñeán sau, ngöôøi muoán cha mình chuùc phöôùc cho, thì laïi bò boû; vì daãu ngöôøi khoùc loùc caàu xin, cuõng chaúng ñoåi ñöôïc yù cha mình ñaõ ñònh roài.

18

Anh em chaúng tôùi gaàn moät hoøn nuùi maø ngöôøi ta coù theå rôø ñeán ñöôïc, cuõng chaúng ñeán gaàn löûa höøng, hoaëc toái taêm, hoaëc aâm eá, hoaëc gioù döõ,

19

hoaëc tieáng loa thoåi vang, hoaëc tieáng noùi kinh khieáp ñeán noãi ai nghe ñeàu naøi xin ñöøng noùi vôùi mình nöõa;

20

vì hoï khoâng chòu noåi lôøi phaùn naày: Daãu loaøi thuù vaät tôùi gaàn nuùi naày cuõng seõ bò neùm ñaù.

21

Laïi caûnh traïng ñoù raát kinh khieáp, ñeán noãi Moâi-se noùi raèng: Ta thaät sôï seät vaø run raåy caû ngöôøi.

22

Nhöng anh em ñaõ tôùi gaàn nuùi Si-oân, gaàn thaønh cuûa Ñöùc Chuùa Trôøi haèng soáng, töùc laø Gieâ-ru-sa-lem treân trôøi, gaàn muoân vaøn thieân söù nhoùm laïi,

23

gaàn Hoäi thaùnh cuûa nhöõng con tröôûng ñöôïc ghi teân trong caùc töøng trôøi, gaàn Ñöùc Chuùa Trôøi, laø quan aùn cuûa moïi ngöôøi, gaàn caùc linh hoàn ngöôøi nghóa ñöôïc veïn laønh,

24

gaàn Ñöùc Chuùa Jeâsus, laø Ñaáng trung baûo cuûa giao öôùc môùi, vaø gaàn huyeát röôùi ra, huyeát ñoù noùi toát hôn huyeát cuûa A-beân vaäy.

25

Anh em haõy giöõ, chôù töø choái Ñaáng phaùn cuøng mình; vì neáu nhöõng keû kia cöï Ñaáng truyeàn lôøi baùo caùo ôû döôùi ñaát, coøn khoâng traùnh khoûi thay, huoáng chi chuùng ta, neáu cöï Ñaáng truyeàn lôøi baùo caùo töø treân trôøi, thì caøng khoâng traùnh khoûi ñöôïc.

26

Tieáng Ñaáng aáy baây giôø ruùng ñoäng caû ñaát, hieän nay phaùn höùa raèng: Coøn moät laàn nöõa, ta seõ chaúng nhöõng ruùng ñoäng ñaát maø thoâi, nhöõng cuõng ruùng ñoäng trôøi nöõa.

27

Vaø, trong nhöõng chöõ: Coøn moät laàn nöõa, toû ra raèng caùc vaät hay bò ruùng ñoäng, vì laø nhöõng vaät ñaõ chòu döïng neân, seõ bò caát ñi, haàu cho nhöõng vaät khoâng heà ruùng ñoäng ñöôïc coøn laïi.

28

Nhö vaäy, vì chuùng ta coù phaàn trong moät nöôùc khoâng hay ruùng ñoäng, neân haõy caûm ôn, haàu cho laáy loøng kính sôï haàu vieäc Ñöùc Chuùa Trôøi moät caùch ñeïp loøng Ngaøi;

29

vì Ñöùc Chuùa Trôøi chuùng ta laø ñaùm löûa hay thieâu ñoát.

Hebrews 13


Hebrews Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Hebrews 12

Hebrews

Return to Index

Chapter 13

1

Haõy haèng coù tình yeâu thöông anh em.

2

Chôù queân söï tieáp khaùch; coù khi keû laøm ñieàu ñoù, ñaõ tieáp ñaõi thieân söù maø khoâng bieát.

3

Haõy nhôù nhöõng keû maéc voøng xieàng xích, nhö mình cuøng phaûi xieàng xích vôùi hoï, laïi cuõng haõy nhôù nhöõng keû bò ngöôïc ñaõi, vì mình cuõng coù thaân theå gioáng nhö hoï.

4

Moïi ngöôøi phaûi kính troïng söï hoân nhaân, choán queâ phoøng chôù coù oâ ueá, vì Ñöùc Chuùa Trôøi seõ ñoaùn phaït keû daâm duïc cuøng keû phaïm toäi ngoaïi tình.

5

Chôù tham tieàn; haõy laáy ñieàu mình coù laøm ñuû roài, vì chính Ñöùc Chuùa Trôøi coù phaùn raèng: Ta seõ chaúng lìa ngöôi ñaâu, chaúng boû ngöôi ñaâu.

6

Nhö vaäy, chuùng ta ñöôïc laáy loøng tin chaéc maø noùi raèng: Chuùa giuùp ñôõ toâi, toâi khoâng sôï chi heát. Ngöôøi ñôøi laøm chi toâi ñöôïc?

7

Haõy nhôù nhöõng ngöôøi daét daãn mình, ñaõ truyeàn ñaïo Ñöùc Chuùa Trôøi cho mình; haõy nghó xem söï cuoái cuøng ñôøi hoï laø theå naøo, vaø hoïc ñoøi ñöùc tin hoï.

8

Ñöùc Chuùa Jeâsus Christ hoâm qua, ngaøy nay, vaø cho ñeán ñôøi ñôøi khoâng heà thay ñoåi.

9

Anh em chôù ñeå cho moïi thöù ñaïo laï doã daønh mình; vì loøng nhôø aân ñieån ñöôïc vöõng beàn, aáy laø toát, chôù khoâng phaûi nhôø ñoà aên, laø söï chaúng ích chi cho keû laøm nhö vaäy.

10

Chuùng ta coù moät caùi baøn thôø, phaøm keû haàu vieäc trong ñeàn taïm khoâng coù pheùp laáy gì taïi ñoù maø aên.

11

Vaû, huyeát cuûa con sinh bò thaày teá leã thöôïng phaåm ñem vaøo nôi thaùnh ñeå laøm leã chuoäc toäi, coøn thaân theå noù thì ñoát ñi beân ngoaøi traïi quaân.

12

Aáy vì ñoù maø chính mình Ñöùc Chuùa Jeâsus ñaõ chòu khoå taïi ngoaøi cöûa thaønh ñeå laáy huyeát mình laøm cho daân neân thaùnh.

13

Vaäy neân chuùng ta haõy ra ngoaøi traïi quaân, ñaëng ñi tôùi cuøng Ngaøi, ñoàng chòu ñieàu sæ nhuïc.

14

Vì döôùi ñôøi naày, chuùng ta khoâng coù thaønh coøn luoân maõi, nhöng chuùng ta tìm thaønh haàu ñeán.

15

Vaäy, haõy caäy Ñöùc Chuùa Jeâsus maø haèng daâng teá leã baèng lôøi ngôïi khen cho Ñöùc Chuùa Trôøi, nghóa laø boâng traùi cuûa moâi mieáng xöng danh Ngaøi ra.

16

Chôù queân vieäc laønh vaø loøng boá thí, vaø söï teá leã döôøng aáy ñeïp loøng Ñöùc Chuùa Trôøi.

17

Haõy vaâng lôøi keû daét daãn anh em vaø chòu phuïc caùc ngöôøi aáy, bôûi caùc ngöôøi aáy tænh thöùc veà linh hoàn anh em, döôøng nhö phaûi khai trình, haàu cho caùc ngöôøi aáy laáy loøng vui möøng maø laøm xong chöùc vuï mình, khoâng phaøn naøn chi, vì aáy chaúng ích lôïi gì cho anh em.

18

Haõy caàu nguyeän cho chuùng toâi, vì chuùng toâi bieát mình chaéc coù löông taâm toát, muoán aên ôû troïn laønh trong moïi söï.

19

Toâi laïi naøi xin anh em caùc ngöôi ñi, ñeå toâi ñeán cuøng anh em cho sôùm hôn.

20

Ñöùc Chuùa Trôøi bình an, laø Ñaáng bôûi huyeát giao öôùc ñôøi ñôøi maø ñem Ñaáng chaên chieân lôùn laø Ñöùc Chuùa Jeâsus chuùng ta ra khoûi töø trong keû cheát,

21

nguyeàn xin Ngaøi bôûi Ñöùc Chuùa Jeâsus Christ khieán anh em neân troïn veïn trong söï laønh, ñaëng laøm thaønh yù muoán Ngaøi, vaø laøm ra söï ñeïp yù Ngaøi trong chuùng ta; söï vinh hieån ñaùng veà Ngaøi ñôøi ñôøi voâ cuøng! A-men.

22

Hôõi anh em, xin haõy vui loøng nhaän laáy nhöõng lôøi khuyeân baûo naày; aáy toâi ñaõ vieát vaén taét cho anh em vaäy.

23

Haõy bieát raèng anh em chuùng ta laø Ti-moâ-theâ ñaõ ñöôïc thaû ra; neáu ngöôøi sôùm ñeán, toâi seõ cuøng ngöôøi ñi thaêm anh em.

24

Haõy chaøo thaêm moïi ngöôøi daét daãn anh em vaø heát thaûy caùc thaùnh ñoà. Caùc thaùnh ñoà ôû Y-ta-li gôûi lôøi thaêm anh em.

25

Nguyeàn xin aân ñieån ôû vôùi anh em heát thaûy!

James 1


James Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Hebrews 13

James

Return to Index

Chapter 1

1

Gia-cô, toâi tôù Ñöùc Chuùa Trôøi vaø Ñöùc Chuùa Jeâsus Christ, ñaït cho möôøi hai chi phaùi ôû tan laïc, chuùc bình an!

2

Hôõi anh em, haõy coi söï thöû thaùch traêm beà thoaït ñeán cho anh em nhö laø ñieàu vui möøng troïn veïn,

3

vì bieát raèng söï thöû thaùch ñöùc tin anh em sanh ra söï nhòn nhuïc.

4

Nhöng söï nhòn nhuïc phaûi laøm troïn vieäc noù, haàu cho chính mình anh em cuõng troïn laønh toaøn veïn, khoâng thieáu thoán chuùt naøo.

5

Ví baèng trong anh em coù keû keùm khoân ngoan, haõy caàu xin Ñöùc Chuùa Trôøi, laø Ñaáng ban cho moïi ngöôøi caùch roäng raõi, khoâng traùch moùc ai, thì keû aáy seõ ñöôïc ban cho.

6

Nhöng phaûi laáy ñöùc tin maø caàu xin, chôù nghi ngôø; vì keû hay nghi ngôø gioáng nhö soùng bieån, bò gioù ñoäng vaø ñöa ñi ñaây ñi ñoù.

7

Ngöôøi nhö theá chôù neân töôûng mình laõnh ñöôïc vaät chi töø nôi Chuùa:

8

aáy laø moät ngöôøi phaân taâm, phaøm laøm vieäc gì ñeàu khoâng ñònh.

9

Anh em naøo ôû ñòa vò thaáp heøn haõy khoe mình veà phaàn cao troïng mình,

10

keû giaøu cuõng haõy khoe mình veà phaàn ñeâ heøn, vì ngöôøi seõ qua ñi nhö hoa coû.

11

Maët trôøi moïc leân, naéng xaúng, coû khoâ, hoa ruïng, saéc ñeïp toài taøn: keû giaøu cuõng seõ khoâ heùo nhö vaäy trong nhöõng vieäc mình laøm.

12

Phöôùc cho ngöôøi bò caùm doã; vì luùc ñaõ chòu noåi söï thöû thaùch roài, thì seõ laõnh maõo trieàu thieân cuûa söï soáng maø Ñöùc Chuùa Trôøi ñaõ höùa cho keû kính meán Ngaøi.

13

Chôù coù ai ñöông bò caùm doã maø noùi raèng: Aáy laø Ñöùc Chuùa Trôøi caùm doã toâi; vì Ñöùc Chuùa Trôøi chaúng bò söï aùc naøo caùm doã ñöôïc, vaø chính Ngaøi cuõng khoâng caùm doã ai.

14

Nhöng moãi ngöôøi bò caùm doã khi maéc tö duïc xui giuïc mình.

15

Ñoaïn, loøng tö duïc cöu mang, sanh ra toäi aùc; toäi aùc ñaõ troïn, sanh ra söï cheát.

16

Hôõi anh em yeâu daáu, chôù töï doái mình:

17

moïi aân ñieån toát laønh cuøng söï ban cho troïn veïn ñeàu ñeán töø nôi cao vaø bôûi Cha saùng laùng maø xuoáng, trong Ngaøi chaúng coù moät söï thay ñoåi, cuõng chaúng coù boùng cuûa söï bieán caûi naøo.

18

Aáy chính Ngaøi theo yù muoán mình, ñaõ duøng lôøi chaân thaät sanh chuùng ta, haàu cho chuùng ta ñöôïc neân nhö traùi ñaàu muøa cuûa nhöõng vaät Ngaøi döïng neân.

19

Hôõi anh em yeâu daáu, anh em bieát ñieàu ñoù: ngöôøi naøo cuõng phaûi mau nghe maø chaäm noùi, chaäm giaän;

20

vì côn giaän cuûa ngöôøi ta khoâng laøm neân söï coâng bình cuûa Ñöùc Chuùa Trôøi.

21

Vaäy, haõy boû ñi moïi ñieàu oâ ueá, vaø moïi ñieàu gian aùc coøn laïi, ñem loøng nhu mì nhaän laáy lôøi ñaõ troàng trong anh em, laø lôøi cöùu ñöôïc linh hoàn cuûa anh em.

22

Haõy laøm theo lôøi, chôù laáy nghe laøm ñuû maø löøa doái mình.

23

Vì, neáu coù keû nghe lôøi maø khoâng laøm theo thì khaùc naøo ngöôøi kia soi maët mình trong göông,

24

thaáy roài thì ñi, lieàn queân maët ra theå naøo.

25

Nhöng keû naøo xeùt kó luaät phaùp troïn veïn, laø luaät phaùp veà söï töï do, laïi beàn loøng suy gaãm laáy, chaúng phaûi nghe roài queân ñi, nhöng heát loøng giöõ theo pheùp taéc noù, thì keû ñoù seõ tìm ñöôïc phöôùc trong söï mình vaâng lôøi.

26

Nhöôïc baèng coù ai töôûng mình laø tin ñaïo, maø khoâng caàm giöõ löôõi mình, nhöng laïi löøa doái loøng mình, thì söï tin ñaïo cuûa ngöôøi haïng aáy laø voâ ích.

27

Söï tin ñaïo thanh saïch khoâng veát, tröôùc maët Ñöùc Chuùa Trôøi, Cha chuùng ta, laø thaêm vieáng keû moà coâi, ngöôøi goùa buïa trong côn khoán khoù cuûa noù, vaø giöõ laáy mình cho khoûi söï oâ ueá cuûa theá gian.

James 2


James Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

James 1

James

Return to Index

Chapter 2

1

Hôõi anh em, anh em ñaõ tin ñeán Ñöùc Chuùa Jeâsus Christ, laø Chuùa vinh hieån chuùng ta, thì chôù coù taây vò ngöôøi naøo.

2

Giaû söû coù ngöôøi ñeo nhaãn vaøng, maëc aùo ñeïp, vaøo nôi hoäi anh em, laïi coù ngöôøi ngheøo, quaàn aùo raùch röôùi, cuõng vaøo nöõa;

3

neáu anh em ngoù keû maëc aùo ñeïp, maø noùi raèng: Môøi ngoài ñaây, laø choã töû teá; laïi noùi vôùi ngöôøi ngheøo raèng: Haõy ñöùng ñoù, hoaëc ngoài döôùi beä chôn ta,

4

theá coù phaûi anh em töï mình phaân bieät ra vaø laáy yù xaáu maø xeùt ñoaùn khoâng?

5

Hôõi anh em raát yeâu daáu, haõy nghe naày: Ñöùc Chuùa Trôøi haù chaúng löïa keû ngheøo theo ñôøi naày ñaëng laøm cho trôû neân giaøu trong ñöùc tin, vaø keá töï nöôùc Ngaøi ñaõ höùa cho keû kính meán Ngaøi hay sao?

6

Maø anh em laïi khinh deå keû ngheøo! Haù chaúng phaûi keû giaøu ñaõ haø hieáp anh em, keùo anh em ñeán tröôùc toøa aùn sao?

7

Haù chaúng phaûi hoï phaïm thöôïng ñeán danh toát ñaõ laáy ñaët cho anh em sao?

8

Thaät vaäy, neáu anh em vaâng giöõ cho toaøn veïn luaät phaùp toân troïng, theo nhö Kinh Thaùnh raèng: Haõy yeâu ngöôøi laân caän nhö mình, thì anh em aên ôû toát laém.

9

Nhöng neáu anh em taây vò ngöôøi ta, thì phaïm toäi, luaät phaùp beøn ñònh toäi anh em nhö keû phaïm pheùp.

10

Vì ngöôøi naøo giöõ troïn luaät phaùp, maø phaïm moät ñieàu raên, thì cuõng ñaùng toäi nhö ñaõ phaïm heát thaûy.

11

Vaû, Ñaáng ñaõ phaùn raèng: Chôù phaïm toäi taø daâm, cuõng coù phaùn raèng: Chôù gieát ngöôøi. Vaäy, neáu ngöôøi khoâng phaïm toäi taø daâm, nhöng phaïm toäi gieát ngöôøi, thì ngöôi laø keû phaïm luaät phaùp.

12

Haõy noùi vaø laøm döôøng nhö phaûi chòu luaät phaùp töï do ñoaùn xeùt mình.

13

Söï ñoaùn xeùt khoâng thöông xoùt keû chaúng laøm söï thöông xoùt; nhöng söï thöông xoùt thaéng söï ñoaùn xeùt.

14

Hôõi anh em, neáu ai noùi mình coù ñöùc tin, song khoâng coù vieäc laøm, thì ích chi chaêng? Ñöùc tin ñoù cöùu ngöôøi aáy ñöôïc chaêng?

15

Ví thöû coù anh em hoaëc chò em naøo khoâng quaàn aùo maëc, thieáu cuûa aên uoáng haèng ngaøy,

16

maø moät keû trong anh em noùi vôùi hoï raèng: Haõy ñi cho bình an, haõy söôûi cho aám vaø aên cho no, nhöng khoâng cho hoï ñoà caàn duøng veà phaàn xaùc, thì co ích gì chaêng?

17

Veà ñöùc tin, cuõng moät leõ aáy; neáu ñöùc tin khoâng sanh ra vieäc laøm, thì töï mình noù cheát.

18

Hoaëc coù keû noùi: Ngöôi coù ñöùc tin, coøn ta coù vieäc laøm. Haõy chæ cho ta ñöùc tin cuûa ngöôi khoâng coù vieäc laøm, roài ta seõ chæ cho ngöôi ñöùc tin bôûi vieäc laøm cuûa ta.

19

Ngöôi tin raèng chæ coù moät Ñöùc Chuùa Trôøi maø thoâi, ngöôi tin phaûi; ma quæ cuõng tin nhö vaäy vaø run sôï.

20

Nhöng, hôõi ngöôøi voâ tri kia, ngöôi muoán bieát chaéc raèng ñöùc tin khoâng coù vieäc laøm laø voâ ích chaêng?

21

Aùp-ra-ham, toå phuï chuùng ta, khi daâng con mình laø Y-saùc treân baøn thôø, haù chaúng töøng caäy vieäc laøm ñöôïc xöng coâng bình hay sao?

22

Theá thì, ngöôi thaáy ñöùc tin ñoàng coâng vôùi vieäc laøm, vaø nhôø vieäc laøm maø ñöùc tin ñöôïc troïn veïn.

23

Vaäy ñöôïc öùng nghieäm lôøi Thaùnh Kinh raèng: Aùp-ra-ham tin Ñöùc Chuùa Trôøi, vaø ñieàu ñoù keå laø coâng bình cho ngöôøi; vaø ngöôøi ñöôïc goïi laø baïn Ñöùc Chuùa Trôøi.

24

nhôn ñoù anh em bieát ngöôøi ta caäy vieäc laøm ñöôïc xöng coâng bình, chôù chaúng nhöõng laø caäy ñöùc tin maø thoâi.

25

Ñoàng moät theå aáy, kî nöõ Ra-haùp tieáp röôùc caùc söù giaû vaø khieán hoï noi ñöôøng khaùc maø ñi, ngöôøi haù chaúng phaûi caäy vieäc laøm maø ñöôïc xöng coâng bình sao?

26

Vaû, xaùc chaúng coù hoàn thì cheát, ñöùc tin khoâng coù vieäc laøm cuõng cheát nhö vaäy.

James 3


James Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

James 2

James

Return to Index

Chapter 3

1

Hôõi anh em, trong voøng anh em chôù coù nhieàu ngöôøi töï laäp laøm thaày, vì bieát nhö vaäy, mình seõ phaûi chòu xeùt ñoaùn caøng nghieâm hôn.

2

Chuùng ta thaûy ñeàu vaáp phaïm nhieàu caùch laém. Neáu coù ai khoâng vaáp phaïm trong lôøi noùi mình, aáy laø ngöôøi troïn veïn, hay haõm caàm caû mình.

3

Chuùng ta tra haøm thieác vaøo mieäng ngöïa, cho noù chòu phuïc mình, neân môùi sai khieán caû vaø mình noù ñöôïc.

4

Haõy xem nhöõng chieác taøu: daàu cho lôùn maáy maëc loøng, vaø bò gioù maïnh ñöa ñi thaây keä, moät baùnh laùi raát nhoû cuøng ñuû caïy baùt noù, tuøy theo yù ngöôøi caàm laùi.

5

Cuõng vaäy, caùi löôõi laø moät quan theå nhoû, maø khoe ñöôïc nhöõng vieäc lôùn. Thöû xem caùi röøng lôùn chöøng naøo maø moät chuùt löûa coù theå ñoát chaùy leân!

6

Caùi löôõi cuõng nhö löûa; aáy laø nôi ñoâ hoäi cuûa toäi aùc ôû giöõa caùc quan theå chuùng ta, laøm oâ ueá caû mình, ñoát chaùy caû ñôøi ngöôøi, chính mình noù ñaõ bò löûa ñòa nguïc ñoát chaùy.

7

heát thaûy loaøi muoâng thuù, chim choùc, saâu boï, loaøi döôùi bieån ñeàu trò phuïc ñöôïc vaø ñaõ bò loaøi ngöôøi trò phuïc roài;

8

nhöng caùi löôõi, khoâng ai trò phuïc ñöôïc noù; aáy laø moät vaät döõ ngöôøi ta khoâng theå haõm deïp ñöôïc: ñaày daãy nhöõng chaát ñoäc gieát cheát.

9

Bôûi caùi löôõi chuùng ta khen ngôïi Chuùa, Cha chuùng ta, vaø cuõng bôûi noù chuùng ta ruûa saû loaøi ngöôøi, laø loaøi taïo theo hình aûnh Ñöùc Chuùa Trôøi.

10

Ñoàng moät loã mieäng maø ra caû söï khen ngôïi vaø ruûa saû! Hôõi anh em, khoâng neân nhö vaäy.

11

Coù leõ naøo moät caùi suoái kia, ñoàng moät maïch maø ra caû nöôùc ngoït vaø nöôùc ñaéng sao?

12

Hôõi anh em, caây vaû coù ra traùi oâ-li-ve ñöôïc, caây nho coù ra traùi vaû ñöôïc chaêng? Maïch nöôùc maën cuõng khoâng coù theå chaûy ra nöôùc ngoït ñöôïc nöõa.

13

Trong anh em coù ngöôøi naøo khoân ngoan thoâng saùng chaêng: Haõy laáy caùch aên ôû toát cuûa mình maø baøy toû vieäc mình laøm bôûi khoân ngoan nhu mì maø ra.

14

Nhöng neáu anh em coù söï ghen töông cay ñaéng vaø söï tranh caïnh trong loøng mình, thì chôù khoe mình vaø noùi doái nghòch cuøng leõ thaät.

15

Söï khoân ngoan ñoù khoâng phaûi töø treân maø xuoáng ñaâu; traùi laïi, noù thuoäc veà ñaát, veà xaùc thòt vaø veà ma quæ.

16

Vì ôû ñaâu coù nhöõng ñieàu ghen töông tranh caïnh aáy, thì ôû ñoù coù söï loän laïo vaø ñuû moïi thöù aùc.

17

Nhöng söï khoân ngoan töø treân maø xuoáng thì tröôùc heát laø thanh saïch, sau laïi hoøa thuaän, tieát ñoä, nhu mì, ñaày daãy loøng thöông xoùt vaø boâng traùi laønh, khoâng coù söï hai loøng vaø giaû hình.

18

Vaû boâng traùi cuûa ñieàu coâng bình thì gieo trong söï hoøa bình, cho nhöõng keû naøo laøm söï hoøa bình vaäy.

James 4


James Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

James 3

James

Return to Index

Chapter 4

1

Nhöõng ñieàu chieán ñaáu tranh caïnh trong anh em bôûi ñaâu maø ñeán? Haù chaúng phaûi töø tình duïc anh em vaãn hay tranh chieán trong quan theå mình sao?

2

Anh em tham muoán maø chaúng ñöôïc chi; anh em gieát ngöôøi vaø ghen gheùt maø chaúng ñöôïc vieäc gì heát; anh em coù söï tranh caïnh vaø chieán ñaáu; anh em chaúng ñöôïc chi, vì khoâng caàu xin.

3

Anh em caàu xin maø khoâng nhaän laõnh ñöôïc, vì caàu xin traùi leõ, ñeå duøng trong tö duïc mình.

4

Hôõi boïn taø daâm kia, anh em haù chaúng bieát laøm baïn vôùi theá gian töùc laø thuø nghòch vôùi Ñöùc Chuùa Trôøi sao? Cho neân, ai muoán laøm baïn vôùi theá gian, thì ngöôøi aáy trôû neân keû nghòch thuø cuøng Ñöùc Chuùa Trôøi vaäy.

5

Hay laø anh em töôûng Kinh Thaùnh noùi voâ ích sao? Ñöùc Thaùnh Linh maø Ñöùc Chuùa Trôøi khieán ôû trong loøng chuùng ta, ham meán chuùng ta ñeán noãi ghen töông,

6

nhöng Ngaøi laïi ban cho ta ôn lôùn hôn nöõa. Vì vaäy, Thaùnh Kinh cheùp raèng: Ñöùc Chuùa Trôøi choáng cöï keû kieâu ngaïo, nhöng ban ôn cho keû khieâm nhöôøng.

7

Vaäy haõy phuïc Ñöùc Chuùa Trôøi; haõy choáng traû ma quæ, thì noù seõ laùnh xa anh em.

8

Haõy ñeán gaàn Ñöùc Chuùa Trôøi, thì Ngaøi seõ ñeán gaàn anh em. Hôõi keû coù toäi, haõy lau tay mình, coù ai hai loøng, haõy laøm saïch loøng ñi;

9

haõy caûm bieát söï khoán naïn mình, haõy ñau thöông khoùc loùc; haõy ñoåi cöôøi ra khoùc, ñoåi vui ra buoàn.

10

Haõy haï mình xuoáng tröôùc maët Chuùa, thì Ngaøi seõ nhaéc anh em leân.

11

Hôõi anh em, chôù noùi haønh nhau. Ai noùi haønh anh em mình hoaëc xeùt ñoaùn anh em mình, töùc laø noùi xaáu luaät phaùp, vaø xeùt ñoaùn luaät phaùp. Vaû, neáu ngöôi xeùt ñoaùn luaät phaùp, thì ngöôi chaúng phaûi laø keû vaâng giöõ luaät phaùp, beøn laø ngöôøi xeùt ñoaùn luaät phaùp vaäy.

12

Chæ coù moät Ñaáng laäp ra luaät phaùp vaø moät Ñaáng xeùt ñoaùn, töùc laø Ñaáng cöùu ñöôïc vaø dieät ñöôïc. Nhöng ngöôi laø ai, maø daùm xeùt ñoaùn keû laân caän mình?

13

Hôõi anh em, laø keû noùi raèng: Hoâm nay hoaëc ngaøy mai, ta seõ ñi ñeán thaønh kia, ôû ñoù moät naêm, buoân baùn vaø phaùt taøi,

14

song ngaøy mai seõ ra theá nao, anh em chaúng bieát! Vì söï soáng cuûa anh em laø chi? Chaúng qua nhö hôi nöôùc, hieän ra moät laùt roài laïi tan ngay.

15

Anh em phaûi noùi traùi laïi: Ví baèng Chuùa muoán, vaø ta coøn soáng, thì ta seõ laøm vieäc noï vieäc kia.

16

Kìa anh em laáy nhöõng lôøi kieâu ngaïo maø khoe mình! Phaøm khoe khoang nhö vaäy laø xaáu.

17

Cho neân, keû bieát laøm ñieàu laønh maø chaúng laøm, thì phaïm toäi.

James 5


James Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

James 4

James

Return to Index

Chapter 5

1

Hôõi anh em laø keû giaøu coù! Haõy khoùc loùc, keâu la, vì côù hoaïn naïn seõ ñoå treân anh em.

2

Cuûa caûi anh em bò muïc naùt, aùo xoáng bò moái moït aên roài.

3

Vaøng baïc anh em bò ten reùt, ten reùt ñoù seõ laøm chöùng nghòch cuøng anh em, noù cuõng nhö löûa vaäy, seõ aên thòt anh em. Anh em ñaõ thaâu tröû tieàn cuûa trong nhöõng ngaøy sau roát!

4

Kìa, tieàn coâng con gaët gaët ruoäng anh em, maø anh em ñaõ aên gian, noù keâu oan, vaø tieáng keâu cuûa con gaët ñaõ thaáu ñeán tai Chuùa caùc cô binh.

5

Anh em ñaõ soáng treân theá gian aên uoáng vui söôùng vaø xa xæ, anh em ñaõ laøm cho loøng mình no neâ trong ngaøy cheùm gieát;

6

anh em ñaõ luaän toäi vaø ñaõ gieát ngöôøi coâng bình, maø ngöôøi chaúng cöï laïi.

7

Hôõi anh em, vaäy haõy nhòn nhuïc cho tôùi kyø Chuùa ñeán. Haõy xem keû laøm ruoäng: hoï beàn loøng chôø ñôïi saûn vaät quí baùu döôùi ñaát cho ñeán chöøng naøo ñaõ ñöôïc möa ñaàu muøa vaø cuoái muøa.

8

anh em cuõng vaäy, haõy nhòn nhuïc vaø beàn loøng; vì kyø Chuùa ñeán gaàn roài.

9

Hôõi anh em, chôù oaùn traùch nhau, haàu cho khoûi bò xeùt ñoaùn; kìa, Ñaáng xeùt ñoaùn ñöùng tröôùc cöûa.

10

Hôõi anh em, haõy laáy caùc ñaáng tieân tri ñaõ nhôn danh Chuùa maø noùi, laøm maãu möïc veà söï chòu khoå vaø nhòn nhuïc cho mình.

11

Anh em bieát raèng nhöõng keû nhòn nhuïc chòu khoå thì chuùng ta xöng laø coù phöôùc. Anh em ñaõ nghe noùi veà söï nhòn nhuïc cuûa Gioùp, vaø thaáy caùi keát cuoäc maø Chuùa ban cho ngöôøi; vì Chuùa ñaày loøng thöông xoùt vaø nhôn töø.

12

Hôõi Anh em, tröôùc heát chôù coù theà, chôù chæ trôøi, chæ ñaát, cuõng chôù chæ vaät khaùc maø theà; nhöng phaûi thì noùi phaûi, khoâng thì noùi khoâng, haàu cho khoûi bò xeùt ñoaùn.

13

Trong anh em coù ai chòu khoå chaêng? Ngöôøi aáy haõy caàu nguyeän. Coù ai vui möøng chaêng? haõy haùt ngôïi khen.

14

Trong anh em coù ai ñau oám chaêng? haõy môøi caùc tröôûng laõo hoäi thaùnh ñeán, sau khi nhôn danh Chuùa xöùc daàu cho ngöôøi bònh ñoaïn, thì caùc tröôûng laõo haõy caàu nguyeän cho ngöôøi.

15

Söï caàu nguyeän bôûi ñöùc tin seõ cöùu keû bònh, Chuùa seõ ñôõ keû aáy daäy; neáu keû bònh coù phaïm toäi, cuõng seõ ñöôïc tha.

16

Vaäy, haõy xöng toäi cuøng nhau, vaø caàu nguyeän cho nhau, haàu cho anh em ñöôïc laønh bònh: ngöôøi coâng bình laáy loøng soát saéng caàu nguyeän, thaät coù linh nghieäm nhieàu.

17

EÂ-li voán laø ngöôøi yeáu ñuoái nhö chuùng ta. Ngöôøi caàu nguyeän, coá xin cho ñöøng möa, thì khoâng möa xuoáng ñaát trong ba naêm röôõi.

18

Ñoaïn, ngöôøi caàu nguyeän laïi, trôøi beøn möa, vaø ñaát sanh saûn hoa maøu.

19

Hôõi anh em, trong voøng anh em neáu coù ai laàm laïc caùch xa leõ thaät, maø coù ngöôøi khaùc laøm cho noù trôû laïi,

20

thì phaûi bieát raèng keû laøm cho ngöôøi coù toäi trôû laïi, boû ñöôøng laàm laïc, aáy laø cöùu linh hoàn ngöôøi khoûi söï cheát vaø che ñaäy voâ soá toäi loãi.

1st Peter 1


1st Peter Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

James 5

1 Peter

Return to Index

Chapter 1

1

Phi -e-rô, söù ñoà cuûa Ñöùc Chuùa Jeâsus Christ, gôûi cho nhöõng ngöôøi kieàu nguï raûi raùc trong xöù Boâng, Ga-la-ti, Caùp-ba-ñoác, A-si vaø Bi-thi-ni, laø nhöõng ngöôøi ñöôïc choïn,

2

theo söï bieát tröôùc cuûa Ñöùc Chuùa Trôøi, laø Ñöùc Chuùa Cha, vaø ñöôïc neân thaùnh bôûi Ñöùc Thaùnh Linh, ñaëng vaâng phuïc Ñöùc Chuùa Jeâsus Christ vaø coù phaàn trong söï raûi huyeát Ngaøi: nguyeàn xin aân ñieån vaø bình an theâm leân cho anh em!

3

Ngôïi khen Ñöùc Chuùa Trôøi, laø Cha Ñöùc Chuùa Jeâsus Christ chuùng ta, Ngaøi laáy loøng thöông xoùt caû theå khieán chuùng ta laïi sanh, ñaëng chuùng ta nhôø söï Ñöùc Chuùa Jeâsus Christ soáng laïi töø trong keû cheát maø coù söï troâng caäy soáng,

4

laø cô nghieäp khoâng hö ñi, khoâng oâ ueá, khoâng suy taøn, ñeå daønh trong caùc töøng trôøi cho anh em,

5

laø keû bôûi ñöùc tin nhôø quyeàn pheùp cuûa Ñöùc Chuùa Trôøi giöõ cho, ñeå ñöôïc söï cöùu roãi gaàn hieän ra trong kyø sau roát!

6

Anh em vui möøng veà ñieàu ñoù, daàu hieän nay anh em vì söï thöû thaùch traêm beà buoäc phaûi buoàn baõ ít laâu;

7

haàu cho söï thöû thaùch ñöùc tin anh em quí hôn vaøng hay hö naùt, daàu ñaõ bò thöû löûa, sanh ra ngôïi khen, toân troïng, vinh hieån cho anh em khi Ñöùc Chuùa Jeâsus Christ hieän ra.

8

Ngaøi laø Ñaáng anh em khoâng thaáy maø yeâu meán; daàu baây giôø anh em khoâng thaáy Ngaøi, nhöng tin Ngaøi, vaø vui möøng laém moät caùch khoâng xieát keå vaø vinh hieån:

9

nhaän ñöôïc phaàn thöôûng veà ñöùc tin anh em, laø söï cöùu roãi linh hoàn mình.

10

Veà söï cöùu roãi ñoù, caùc ñaáng tieân tri ñaõ tìm toøi suy xeùt, vaø ñaõ noùi tieân tri veà aân ñieån ñònh saün cho anh em:

11

nghóa laø tìm cho bieát thôøi kyø naøo vaø thôøi kyø caùch naøo maø Thaùnh Linh Ñaáng Christ ôû trong loøng mình ñaõ chæ cho, laø khi laøm chöùng tröôùc veà söï ñau ñôùn cuûa Ñaáng Christ vaø veà söï vinh hieån seõ theo sau.

12

Caùc ñaáng aáy ñaõ ñöôïc toû cho raèng chaúng phaûi vì mình, beøn laø vì anh em maø truyeàn ra nhöõng ñieàu ñoù, laø nhöõng ñieàu hieän nay ñaõ rao cho anh em, bôûi nhöõng ngöôøi nhôø Ñöùc Thaùnh Linh töø treân trôøi sai xuoáng, maø giaûng Tin Laønh cho anh em; caùc thieân söù cuõng öôùc ao xem thaáu nhöõng söï ñoù.

13

Vaäy, anh em haõy beàn chí nhö theå thaét löng, haõy tieát ñoä, laáy söï troâng caäy troïn veïn ñôïi chôø ôn seõ ban cho mình trong khi Ñöùc Chuùa Jeâsus Christ hieän ra.

14

Anh em ñaõ neân nhö con caùi hay vaâng lôøi, thì chôù coù laøm theo söï daâm duïc, laø söï cai trò trong anh em ngaøy tröôùc, veà luùc anh em coøn meâ muoäi.

15

Nhöng, nhö Ñaáng goïi anh em laø thaùnh, thì anh em cuõng phaûi thaùnh trong moïi caùch aên ôû mình,

16

bôûi coù cheùp raèng: Haõy neân thaùnh, vì ta laø thaùnh.

17

Neáu anh em xöng Ñaáng khoâng taây vò anh em, xeùt ñoaùn töøng ngöôøi theo vieäc hoï laøm, baèng Cha, thì haõy laáy loøng kính sôï maø aên ôû trong thôøi kyø ôû troï ñôøi naày,

18

vì bieát raèng chaúng phaûi bôûi vaät hay hö naùt nhö baïc hoaëc vaøng maø anh em ñaõ ñöôïc chuoäc khoûi söï aên ôû khoâng ra chi cuûa toå tieân truyeàn laïi cho mình,

19

beøn laø bôûi huyeát baùu Ñaáng Christ, döôøng nhö huyeát cuûa chieân con khoâng loãi khoâng vít,

20

ñaõ ñònh saün tröôùc buoåi saùng theá, vaø hieän ra trong cuoái caùc thôøi kyø vì côù anh em,

21

laø keû nhôn Ñöùc Chuùa Jeâsus tin ñeán Ñöùc Chuùa Trôøi, töùc laø Ñaáng ñaõ khieán Ngaøi töø keû cheát soáng laïi, vaø ban söï vinh hieån cho Ngaøi ñeán noãi ñöùc tin vaø söï troâng caäy anh em ñöôïc nöông nhôø Ñöùc Chuùa Trôøi.

22

Anh em ñaõ vaâng theo leõ thaät laøm saïch loøng mình, ñaëng coù loøng yeâu thöông anh em caùch thaät thaø, neân haõy yeâu nhau soát saéng heát loøng;

23

anh em ñaõ ñöôïc laïi sanh, chaúng phaûi bôûi gioáng hay hö naùt, nhöng bôûi gioáng chaúng hay hö naùt, laø bôûi lôøi haèng soáng vaø beàn vöõng cuûa Ñöùc Chuùa Trôøi.

24

Vì, Moïi xaùc thòt vì nhö coû, Moïi söï vinh hieån cuûa noù vì nhö hoa coû. Coû khoâ, hoa ruïng,

25

Nhöng lôøi Chuùa coøn laïi ñôøi ñôøi. Vaø lôøi ñoù laø ñaïo Tin Laønh ñaõ giaûng ra cho anh em.

1st Peter 2


1st Peter Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Peter 1

1 Peter

Return to Index

Chapter 2

1

Vaäy anh em ñaõ töø boû moïi ñieàu ñoäc aùc, moïi ñieàu gian daûo, moïi thöù giaû traù, loøng ghen gheùt vaø söï noùi haønh,

2

thì haõy ham thích söõa thieâng lieâng cuûa ñaïo, nhö treû con môùi ñeû vaäy, haàu cho anh em nhôø ñoù lôùn leân maø ñöôïc roãi linh hoàn,

3

neáu anh em ñaõ neám bieát Chuùa laø ngoït ngaøo.

4

Haõy ñeán gaàn Ngaøi, laø hoøn ñaù soáng, bò ngöôøi ta loaïi ra, song ñöôïc choïn vaø quí tröôùc maët Ñöùc Chuùa Trôøi,

5

vaø anh em cuõng nhö ñaù soáng, ñöôïc xaây neân nhaø thieâng lieâng, laøm chöùc teá leã thaùnh, ñaëng daâng cuûa teá leã thieâng lieâng, nhôø Ñöùc Chuùa Jeâsus Christ maø ñeïp yù Ñöùc Chuùa Trôøi.

6

Vì trong Kinh Thaùnh coù cheùp raèng: Naày, ta ñaët taïi Si-oân hoøn ñaù goùc nhaø ñaõ choïn löïa vaø quí baùu; Ai tin ñeán ñaù aáy seõ khoâng bò xaáu hoå.

7

Vaäy neân, cho anh em laø keû ñaõ tin, thì laø ñaù quí; nhöng cho nhöõng keû khoâng tin, thì Hoøn ñaù maø bò thôï xaây nhaø loaïi ra, Beøn trôû neân ñaù goùc nhaø, laø Ñaù gaây cho vaáp vaùp, laø ñaù lôùn laøm cho sa ngaõ;

8

hoï bò vaáp ñaù ñoù, vì khoâng vaâng phuïc Ñaïo, vaø ñieàu aáy ñaõ ñònh saün cho hoï roài.

9

Nhöng anh em laø doøng gioáng ñöôïc löïa choïn, laø chöùc thaày teá leã nhaø vua, laø daân thaùnh laø daân thuoäc veà Ñöùc Chuùa Trôøi, haàu cho anh em rao giaûng nhôn ñöùc cuûa Ñaáng ñaõ goïi anh em ra khoûi nôi toái taêm, ñeán nôi saùng laùng laï luøng cuûa Ngaøi;

10

anh em ngaøy tröôùc khoâng phaûi laø moät daân, maø baây giôø laø daân Ñöùc Chuùa Trôøi, tröôùc khoâng ñöôïc thöông xoùt, maø baây giôø ñöôïc thöông xoùt.

11

Hôõi keû raát yeâu daáu, anh em nhö ngöôøi ôû troï, keû ñi ñöôøng, toâi khuyeân phaûi kieâng nhöõng ñieàu xaùc thòt öa thích, laø ñieàu choáng traû vôùi linh hoàn.

12

phaûi aên ôû ngay laønh giöõa daân ngoaïi, haàu cho hoï laø keû vaãn gieøm cheâ anh em nhö ngöôøi gian aùc, ñaõ thaáy vieäc laønh anh em, thì ñeán ngaøy Chuùa thaêm vieáng, hoï ngôïi khen Ñöùc Chuùa Trôøi.

13

Vì côù Chuùa, haõy phuïc theo moïi pheùp taéc loaøi ngöôøi laäp leân, hoaëc vua, nhö ñaáng raát cao,

14

hoaëc caùc quan, nhö ngöôøi vua sai ra ñeå phaït keû laøm döõ vaø khen ngöôøi laøm laønh.

15

Vì anh em laøm ñieàu laønh ñeå ngaên mieäng nhöõng keû ngu muoäi daïi doät, aáy laø yù muoán cuûa Ñöùc Chuùa Trôøi.

16

Haõy aên ôû nhö ngöôøi töï do, nhöng chôù duøng töï do laøm caùi maøn che söï hung aùc, song phaûi coi mình laø toâi moïi Ñöùc Chuùa Trôøi.

17

Haõy kính moïi ngöôøi; yeâu anh em; kính sôï Ñöùc Chuùa Trôøi; toân troïng vua.

18

Hôõi keû laøm toâi tôù, haõy laáy loøng raát kính sôï maø phuïc theo chuû mình, chaúng nhöõng phuïc nhöõng chuû hieàn laønh maø thoâi, laïi phaûi phuïc ngöôøi chuû khoù taùnh nöõa.

19

Vì nhôn côù löông taâm ñoái vôùi Ñöùc Chuùa Trôøi, maø chòu khoán naïn trong khi bò oan öùc, aáy laø moät ôn phöôùc.

20

Vaû, mình laøm ñieàu aùc, bò ñaùnh maø hay nhòn chòu, thì coù ñaùng khoe gì: Nhöng neáu anh em laøm laønh, maø nhòn chòu söï khoán khoù, aáy laø moät ôn phöôùc tröôùc maët Ñöùc Chuùa Trôøi.

21

anh em ñaõ ñöôïc keâu goïi ñeán söï ñoù, vì Ñaáng Christ cuõng ñaõ chòu khoå cho anh em, ñeå laïi cho anh em moät göông, haàu cho anh em noi daáu chôn Ngaøi;

22

Ngaøi chöa heà phaïm toäi, trong mieäng Ngaøi khoâng thaáy coù chuùt chi doái traù;

23

Ngaøi bò ruûa maø chaúng ruûa laïi, chòu naïn maø khoâng heà ngaêm doïa, nhöng cöù phoù mình cho Ñaáng xöû ñoaùn coâng bình;

24

Ngaøi gaùnh toäi loãi chuùng ta trong thaân theå Ngaøi treân caây goã, haàu cho chuùng ta laø keû ñaõ cheát veà toäi loãi, ñöôïc soáng cho söï coâng bình; laïi nhôn nhöõng laèn ñoøn cuûa Ngaøi maø anh em ñaõ ñöôïc laønh bònh.

25

Vì anh em voán gioáng nhö con chieân laïc, maø baây giôø ñaõ trôû veà cuøng Ñaáng chaên chieân vaø Giaùm muïc cuûa linh hoàn mình.

1st Peter 3


1st Peter Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Peter 2

1 Peter

Return to Index

Chapter 3

1

Hôõi ngöôøi laøm vôï, haõy phuïc choàng mình, haàu cho neáu coù ngöôøi choàng naøo khoâng vaâng theo Ñaïo, daãu chaúng laáy lôøi khuyeân baûo, chæ bôûi caùch aên ôû cuûa vôï, cuõng ñuû hoùa theo,

2

vì thaáy caùch aên ôû cuûa chò em laø tinh saïch vaø cung kính.

3

Chôù tìm kieám söï trang söùc beà ngoaøi, nhö gioùc toùc, ñeo ñoà vaøng, maëc aùo quaàn loøa loeït;

4

nhöng haõy tìm kieám söï trang söùc beà trong giaáu ôû trong loøng, töùc laø söï tinh saïch chaúng hö naùt cuûa taâm thaàn dòu daøng im laëng, aáy laø giaù quí tröôùc maët Ñöùc Chuùa Trôøi.

5

Vì caùc baø thaùnh xöa kia, troâng caäy Ñöùc Chuùa Trôøi, vaâng phuïc choàng mình, ñeàu trau gioài mình döôøng aáy;

6

nhö Sa-ra vaâng phuïc Aùp-ra-ham, goïi ngöôøi laø Chuùa mình; neáu caùc chò em laøm ñieàu laønh, khoâng sôï chi heát maø roái trí, thì trôû neân con gaùi cuûa Sa-ra vaäy.

7

Hôõi ngöôøi laøm choàng, haõy toû ñieàu khoân ngoan ra trong söï aên ôû vôùi vôï mình, nhö laø vôùi gioáng yeáu ñuoái hôn; vì hoï seõ cuøng anh em höôûng phöôùc söï soáng, neân phaûi kính neå hoï, haàu cho khoâng ñieàu gì laøm roái loaïn söï caàu nguyeän cuûa anh em.

8

Roát laïi, heát thaûy anh em phaûi ñoàng loøng ñaày thöông xoùt vaø tình yeâu anh em, coù loøng nhôn töø vaø ñöùc khieâm nhöôøng.

9

Ñöøng laáy aùc traû aùc, cuõng ñöøng laáy ruûa saû traû ruûa saû; traùi laïi phaûi chuùc phöôùc, aáy vì ñieàu ñoù maø anh em ñöôïc goïi ñeå höôûng phöôùc laønh.

10

Vaû, Ai muoán yeâu söï soáng Vaø thaáy ngaøy toát laønh, Thì phaûi giöõ gìn mieäng löôõi, Ñöøng noùi ñieàu aùc vaø lôøi gian daûo;

11

Phaûi laùnh ñieàu döõ, laøm ñieàu laønh, Tìm söï hoøa bình maø ñuoåi theo,

12

Vì maét Chuùa ñoaùi troâng ngöôøi coâng bình, Tai Ngaøi loùng nghe lôøi caàu nguyeän ngöôøi, Nhöng maët Chuùa saáp laïi nghòch vôùi keû laøm aùc.

13

Ví baèng anh em soát saéng laøm laønh thì coù ai laøm döõ laïi cho anh em?

14

Neáu anh em phaûi vì söï coâng bình maø chòu khoå, aáy thaät laø coù phöôùc. Chôù sôï ñieàu hoï sôï vaø ñöøng roái trí;

15

nhöng haõy toân Ñaáng Christ, laø Chuùa, laøm thaùnh trong loøng mình. Haõy thöôøng thöôøng saün saøng ñeå traû lôøi moïi keû hoûi leõ veà söï troâng caäy trong anh em, song phaûi hieàn hoøa vaø kính sôï,

16

phaûi coù löông taâm toát, haàu cho nhöõng keû gieøm cheâ caùch aên ôû laønh cuûa anh em trong Ñaáng Christ bieát mình xaáu hoå trong söï maø anh em ñaõ bò noùi haønh;

17

vì neáu yù muoán Ñöùc Chuùa Trôøi döôøng aáy, thì thaø laøm ñieàu thieän maø chòu khoå, coøn hôn laøm ñieàu aùc maø chòu khoå vaäy.

18

Vaû, Ñaáng Christ cuõng vì toäi loãi chòu cheát moät laàn, laø Ñaáng coâng bình thay cho keû khoâng coâng bình, ñeå daãn chuùng ta ñeán cuøng Ñöùc Chuùa Trôøi; veà phaàn xaùc thòt thì Ngaøi ñaõ chòu cheát, nhöng veà phaàn linh hoàn thì ñöôïc soáng.

19

Aáy bôûi ñoàng moät linh hoàn ñoù, Ngaøi ñi giaûng cho caùc linh hoàn bò tuø,

20

töùc laø keû boäi nghòch thuôû tröôùc, veà thôøi kyø Noâ-eâ, khi Ñöùc Chuùa Trôøi nhòn nhuïc chôø ñôïi, chieác taøu ñoùng neân, trong ñoù coù ít ngöôøi ñöôïc cöùu bôûi nöôùc, laø chæ coù taùm ngöôøi.

21

Pheùp baùp-tem baây giôø beøn laø aûnh töôïng cuûa söï aáy ñeå cöùu anh em, pheùp aáy chaúng phaûi söï laøm saïch oâ ueá cuûa thaân theå, nhöng moät söï lieân laïc löông taâm toát vôùi Ñöùc Chuùa Trôøi, bôûi söï soáng laïi cuûa Ñöùc Chuùa Jeâsus Christ,

22

laø Ñaáng ñaõ ñöôïc leân trôøi, nay ngöï beân höõu Ñöùc Chuùa Trôøi, caùc thieân söù, caùc vöông haàu, caùc quyeàn theá thaûy ñeàu phuïc Ngaøi.

1st Peter 4


1st Peter Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Peter 3

1 Peter

Return to Index

Chapter 4

1

Vaäy, vì Ñaáng Christ ñaõ chòu khoå trong xaùc thòt, thì anh em cuõng phaûi laáy söï ñoù laøm giaùp truï, vì ngöôøi naøo ñaõ chòu khoå trong xaùc thòt, thì ñaõ döùt khoûi toäi loãi,

2

haàu cho coøn soáng trong xaùc thòt bao laâu thì chôù laïi theo nhöõng söï ngöôøi ta öa thích, moät phaûi theo yù muoán Ñöùc Chuùa Trôøi.

3

Ngaøy tröôùc cuõng ñaõ ñuû laøm theo yù muoán ngöôøi ngoaïi ñaïo roài, maø aên ôû theo taø tòch, tö duïc, say röôïu, aên uoáng quaù ñoä, chôi bôøi, vaø thôø hình töôïng ñaùng gôùm ghieác.

4

Hoï thaáy anh em chaúng cuøng hoï theo söï daâm daät baäy baï aáy, thì hoï laáy laøm laï vaø gieøm cheâ.

5

Nhöng hoï seõ khai trình vôùi Ñaáng ñaõ saün saøng xeùt ñoaùn keû soáng vaø keû cheát.

6

Vì aáy bôûi ñieàu ñoù maø Tin Laønh cuõng ñaõ giaûng ra cho keû cheát, haàu cho sau khi chòu xeùt ñoaùn theo loaøi ngöôøi veà phaàn xaùc, thì hoï ñöôïc soáng theo Ñöùc Chuùa Trôøi veà phaàn hoàn.

7

Söï cuoái cuøng cuûa muoân vaät ñaõ gaàn; vaäy haõy khoân ngoan tænh thöùc maø caàu nguyeän.

8

Nhöùt laø trong voøng anh em phaûi coù loøng yeâu thöông soát saéng; vì söï yeâu thöông che ñaäy voâ soá toäi loãi.

9

Ngöôøi naày ngöôøi khaùc phaûi tieáp ñaõi nhau, chôù coù caèn raèn.

10

Moãi ngöôøi trong anh em haõy laáy ôn mình ñaõ ñöôïc maø giuùp laãn nhau, khaùc naøo ngöôøi quaûn lyù trung tín giöõ caùc thöù ôn cuûa Ñöùc Chuùa Trôøi.

11

Ví baèng coù ngöôøi giaûng luaän, thì haõy giaûng nhö rao lôøi saám truyeàn cuûa Ñöùc Chuùa Trôøi; neáu coù keû laøm chöùc gì, thì haõy laøm nhö nhôø söùc Ñöùc Chuùa Trôøi ban, haàu cho Ñöùc Chuùa Trôøi ñöôïc saùng danh trong moïi söï bôûi Ñöùc Chuùa Jeâsus Christ; laø Ñaáng ñöôïc söï vinh hieån quyeàn pheùp ñôøi ñôøi voâ cuøng. A-men.

12

Hôõi keû raát yeâu daáu, khi anh em bò trong loø löûa thöû thaùch, chôù laáy laøm laï nhö mình gaëp moät vieäc khaùc thöôøng.

13

Nhöng anh em coù phaàn trong söï thöông khoù cuûa Ñaáng Christ bao nhieâu, thì haõy vui möøng baáy nhieâu, haàu cho ñeán ngaøy vinh hieån cuûa Ngaøi hieän ra, thì anh em cuõng ñöôïc vui möøng nhaûy nhoùt.

14

Ví baèng anh em vì côù danh Ñaáng Christ chòu sæ nhuïc, thì anh em coù phöôùc; vì söï vinh hieån vaø Thaùnh Linh cuûa Ñöùc Chuùa Trôøi ñaäu treân anh em.

15

Trong anh em chôù coù ai chòu khoå nhö keû gieát ngöôøi, nhö keû troäm cöôùp, nhö keû hung aùc, nhö keû thaøy lay vieäc ngöôøi khaùc.

16

Nhöng neáu coù ai vì laøm tín ñoà Ñaáng Christ maø chòu khoå, thì ñöøng hoå theïn; thaø haõy vì danh aáy ngôïi khen Ñöùc Chuùa Trôøi laø hôn.

17

Vì thôøi kyø ñaõ ñeán, laø khi söï phaùn xeùt seõ khôûi töø nhaø Ñöùc Chuùa Trôøi; vaû, neáu khôûi töø chuùng ta, thì söï cuoái cuøng cuûa nhöõng keû chaúng vaâng theo Tin Laønh Ñöùc Chuùa Trôøi seõ ra theá naøo?

18

Laïi neáu ngöôøi coâng bình coøn khoù ñöôïc roãi, thì nhöõng keû nghòch ñaïo vaø coù toäi seõ trôû neân theá naøo?

19

Vaäy nhöõng keû chòu khoå theo yù muoán Ñöùc Chuùa Trôøi, haõy cöù laøm laønh maø phoù linh hoàn mình cho Ñaáng Taïo hoùa thaønh tín.

1st Peter 5


1st Peter Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Peter 4

1 Peter

Return to Index

Chapter 5

1

Toâi gôûi lôøi khuyeân nhuû naày cho caùc baäc tröôûng laõo trong anh em, toâi ñaây cuõng laø tröôûng laõo nhö hoï, laø ngöôøi chöùng kieán söï ñau ñôùn cuûa Ñaáng Christ, vaø cuõng coù phaàn veà söï vinh hieån seõ hieän ra:

2

haõy chaên baày cuûa Ñöùc Chuùa Trôøi ñaõ giao phoù cho anh em; laøm vieäc ñoù chaúng phaûi bôûi eùp tình, beøn laø bôûi vui loøng, chaúng phaûi vì lôïi dô baån, beøn laø heát loøng maø laøm,

3

chaúng phaûi quaûn trò phaàn traùch nhaäm chia cho anh em, song ñeå laøm göông toát cho caû baày.

4

Khi Ñaáng laøm ñaàu caùc keû chaên chieân hieän ra, anh em seõ ñöôïc maõo trieàu thieân vinh hieån, chaúng heà taøn heùo.

5

Cuõng khuyeân boïn treû tuoåi, haõy phuïc theo caùc tröôûng laõo. Heát thaûy ñoái ñaõi vôùi nhau phaûi trang söùc baèng khieâm nhöôøng; vì Ñöùc Chuùa Trôøi choáng cöï keû kieâu ngaïo, maø ban ôn cho keû khieâm nhöôøng.

6

Vaäy, haõy haï mình xuoáng döôùi tay quyeàn pheùp cuûa Ñöùc Chuùa Trôøi, haàu cho ñeán kyù thuaän hieäp Ngaøi nhaéc anh em leân;

7

laïi haõy trao moïi ñieàu lo laéng mình cho Ngaøi, vì Ngaøi hay saên soùc anh em.

8

Haõy tieát ñoä vaø tænh thöùc: keû thuø nghòch anh em laø ma quæ, nhö sö töû roáng, ñi rình moø chung quanh anh em, tìm kieám ngöôøi naøo noù coù theå nuoát ñöôïc.

9

Haõy ñöùng vöõng trong ñöùc tin maø choáng cöï noù, vì bieát raèng anh em mình ôû raûi khaép theá gian, cuõng ñoàng chòu hoaïn naïn nhö mình.

10

Ñöùc Chuùa Trôøi ban moïi ôn ñaõ goïi anh em ñeán söï vinh hieån ñôøi ñôøi cuûa Ngaøi trong Ñaáng Christ, thì sau khi anh em taïm chòu khoå, chính Ngaøi seõ laøm cho anh em troïn veïn, vöõng vaøng, vaø theâm söùc cho.

11

Nguyeàn xin quyeàn pheùp veà nôi Ngaøi, ñôøi ñôøi voâ cuøng! A-men.

12

Toâi caäy Sin-vanh, laø keû toâi coi nhö moät ngöôøi anh em trung tín, vieát maáy chöõ naày ñaëng khuyeân anh em, vaø laøm chöùng vôùi anh em raèng aáy laø ôn thaät cuûa Ñöùc Chuùa Trôøi, anh em phaûi ñöùng vöõng trong ñoù.

13

Hoäi thaùnh cuûa caùc ngöôøi ñöôïc choïn, taïi thaønh Ba-by-loân, chaøo anh em, con toâi laø Maùc cuõng vaäy.

14

Anh em haõy laáy caùi hoân yeâu thöông maø chaøo nhau. Nguyeàn xin söï bình an ôû cuøng heát thaûy anh em trong Ñaáng Christ!

2nd Peter 1


2nd Peter Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

1st Peter 5

2 Peter

Return to Index

Chapter 1

1

Si-moân Phi -e-rô, laøm toâi tôù vaø söù ñoà cuûa Ñöùc Chuùa Jeâsus Christ, gôûi cho nhöõng keû caäy söï coâng bình cuûa Ñöùc Chuùa Trôøi chuùng ta vaø cuûa Cöùu Chuùa laø Ñöùc Chuùa Jeâsus Christ, ñaõ laõnh phaàn ñöùc tin ñoàng quí baùu nhö cuûa chuùng toâi:

2

nguyeàn xin aân ñieån vaø söï bình an ñöôïc gia theâm cho anh em bôûi söï nhaän bieát Ñöùc Chuùa Trôøi vaø Ñöùc Chuùa Jeâsus, laø Chuùa chuùng ta!

3

Quyeàn pheùp Ñöùc Chuùa Trôøi ñaõ ban cho chuùng ta moïi ñieàu thuoäc veà söï soáng vaø söï toân kính, khieán chuùng ta bieát Ñaáng laáy vinh hieån vaø nhôn ñöùc maø goïi chuùng ta,

4

vaø bôûi vinh hieån nhôn ñöùc aáy, Ngaøi laïi ban lôøi höùa raát quí raát lôùn cho chuùng ta, haàu cho nhôø ñoù anh em ñöôïc laùnh khoûi söï hö naùt cuûa theá gian bôûi tö duïc ñeán, maø trôû neân ngöôøi döï phaàn boån taùnh Ñöùc Chuùa Trôøi.

5

Vaäy neân, veà phaàn anh em, phaûi gaéng heát söùc theâm cho ñöùc tin mình söï nhôn ñöùc, theâm cho nhôn ñöùc söï hoïc thöùc,

6

theâm cho hoïc thöùc söï tieát ñoä, theâm cho tieát ñoä söï nhòn nhuïc, theâm cho nhòn nhuïc söï toân kính,

7

theâm cho toân kính tình yeâu thöông anh em, theâm cho tình yeâu thöông anh em loøng yeâu meán.

8

Vì neáu caùc ñieàu ñoù coù ñuû trong anh em vaø ñaày daãy nöõa, thì aét chaúng ñeå cho anh em ôû döng hoaëc khoâng keát quaû trong söï nhaän bieát Ñöùc Chuùa Jeâsus Christ chuùng ta ñaâu.

9

Nhöng ai thieáu nhöõng ñieàu ñoù, thì thaønh ra ngöôøi caän thò, ngöôøi muø; queân haún söï laøm saïch toäi mình ngaøy tröôùc.

10

Vaäy, hôõi anh em, haõy chuù yù cho chaéc chaén veà söï Chuùa keâu goïi vaø choïn löïa mình. Laøm ñieàu ñoù anh em seõ khoâng heà vaáp ngaõ;

11

döôøng aáy, anh em seõ ñöôïc cho vaøo caùch roäng raõi trong nöôùc ñôøi ñôøi cuûa Ñöùc Chuùa Jeâsus Christ, laø Chuùa vaø Cöùu Chuùa cuûa chuùng ta.

12

Bôûi vaäy cho neân, daàu anh em bieát roõ raøng vaø chaéc chaén trong leõ thaät hieän ñaây, toâi cuõng seõ nhaéc laïi nhöõng ñieàu ñoù cho anh em chaúng thoâi.

13

Nhöng toâi coøn ôû trong nhaø taïm naày bao laâu, thì coi söï laáy lôøi rao baûo maø tænh thöùc anh em, laø boån phaän cuûa toâi vaäy;

14

vì toâi bieát toâi phaûi voäi lìa nhaø taïm naày, nhö Ñöùc Chuùa Jeâsus Christ chuùng ta ñaõ baûo cho toâi.

15

Nhöng toâi aân caàn raèng sau khi toâi ñi, anh em coù theå haèng nhôù ñieàu toâi ñaõ noùi.

16

Vaû, khi chuùng toâi ñaõ laøm cho anh em bieát quyeàn pheùp vaø söï ñeán cuûa Ñöùc Chuùa Jeâsus Christ chuùng ta, thì chaúng phaûi laø theo nhöõng chuyeän kheùo ñaët ñeå, beøn laø chính maét chuùng toâi ñaõ ngoù thaáy söï oai nghieâm Ngaøi.

17

Vì Ngaøi ñaõ nhaän laõnh söï toân troïng vinh hieån töø nôi Ñöùc Chuùa Trôøi, Cha Ngaøi, khi Ñaáng toân nghieâm raát cao phaùn cuøng Ngaøi raèng: "Naày laø Con yeâu daáu cuûa ta, ñeïp loøng ta moïi ñöôøng."

18

Chính chuùng toâi cuõng töøng nghe tieáng aáy ñeán töø trôøi, luùc chuùng toâi ôû vôùi Ngaøi treân hoøn nuùi thaùnh.

19

Nhôn ñoù, chuùng toâi cuøng tin lôøi caùc ñaáng tieân tri chaéc chaén hôn, anh em neân chuù yù lôøi ñoù, nhö caùi ñeøn soi saùng trong nôi toái taêm, cho ñeán chöøng naøo ban ngaøy loä ra, vaø sao mai moïc trong loøng anh em.

20

Tröôùc heát, phaûi bieát roõ raèng chaúng coù lôøi tieân tri naøo trong Kinh Thaùnh laáy yù rieâng giaûi nghóa ñöôïc.

21

Vì chaúng heà coù lôøi tieân tri naøo laø bôûi yù moät ngöôøi naøo maø ra, nhöng aáy laø Ngaøi Ñöùc Thaùnh Linh caûm ñoäng maø ngöôøi ta ñaõ noùi bôûi Ñöùc Chuùa Trôøi.

2nd Peter 2


2nd Peter Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Peter 1

2 Peter

Return to Index

Chapter 2

1

Daàu vaäy, trong daân chuùng cuõng ñaõ coù tieân tri giaû, vaø cuõng seõ coù giaùo sö giaû trong anh em; hoï seõ truyeàn nhöõng ñaïo doái laøm haïi, choái Chuùa ñaõ chuoäc mình, töï mình chuoác laáy söï huûy phaù thình lình.

2

Coù nhieàu keû seõ theo hoï trong nhöõng söï buoâng tuoàng, vaø ñaïo thaät vì cöù hoï seõ bò gieøm pha.

3

Hoï seõ bôûi loøng tham mình, laáy lôøi doái traù khoeùt anh em; nhöng söï keâu aùn nghòch cuøng hoï ñaõ nghò ñònh töø laâu nay, vaø söï hö maát cuûa hoï chaúng nguû.

4

Vaû, neáu Ñöùc Chuùa Trôøi chaúng tieác caùc thieân söù ñaõ phaïm toäi, nhöng quaêng vaøo trong vöïc saâu, taïi ñoù hoï bò troùi buoäc baèng xieàng nôi toái taêm ñeå chôø söï phaùn xeùt;

5

neáu Ngaøi chaúng tieác theá gian xöa, trong khi sai nöôùc luït phaït ñôøi gian aùc naày, chæ gìn giöõ Noâ-eâ laø thaày giaûng ñaïo coâng bình, vôùi baûy ngöôøi khaùc maø thoâi;

6

neáu Ngaøi ñaõ ñoaùn phaït thaønh Soâ-ñoâm vaø Goâ-moâ-rô, huûy phaù ñi khieán hoùa ra tro, ñeå laøm göông cho ngöôøi gian aùc veà sau;

7

neáu Ngaøi ñaõ giaûi cöùu ngöôøi coâng bình laø Loùt, töùc laø keû quaù lo vì caùch aên ôû luoâng tuoàng cuûa boïn gian taø kia,

8

(vì ngöôøi coâng bình naày ôû giöõa hoï, moãi ngaøy nghe thaáy vieäc traùi pheùp cuûa hoï beøn caûm bieát ñau xoùt trong loøng coâng bình mình),

9

thì Chuùa bieát cöùu chöõa nhöõng ngöôøi toân kính khoûi côn caùm doã, vaø haønh phaït keû khoâng coâng bình, caàm chuùng noù laïi ñeå chôø ngaøy phaùn xeùt,

10

nhöùt laø nhöõng keû theo loøng tö duïc oâ ueá mình maø ham meâ söï sung söôùng xaùc thòt, khinh deå quyeàn pheùp raát cao. Boïn ñoù caû gan, töï ñaéc, noùi hoãn ñeán caùc baäc toân troïng maø khoâng sôï,

11

daãu caùc thieân söù, laø ñaáng coù söùc maïnh quyeàn pheùp hôn chuùng noù, coøn khoâng heà laáy lôøi nguyeàn ruûa maø xöû ñoaùn caùc baäc ñoù tröôùc maët Chuùa.

12

Nhöng chuùng noù cuõng nhö con vaät khoâng bieát chi, sanh ra chæ laøm thuù vaät ñeå bò baét maø laøm thòt, hay cheâ bai ñieàu mình khoâng bieát, roài cheát ñi nhö con vaät, döôøng aáy chuùng noù laõnh laáy tieàn coâng veà toäi aùc mình.

13

Chuùng noù laáy söï chôi bôøi giöõa ban ngaøy laøm sung söôùng, laø ngöôøi xaáu xa oâ ueá, öa thích söï doái traù mình ñang khi aên tieäc vôùi anh em;

14

caëp maét chuùng noù ñaày söï gian daâm, chuùng noù phaïm toäi khoâng bao giôø chaùn, doã daønh nhöõng ngöôøi khoâng vöõng loøng, chuùng noù coù loøng quen thoùi tham duïc: aáy laø nhöõng con caùi ñaùng ruûa saû.

15

chuùng noù ñaõ boû ñöôøng thaúng maø ñi sai laïc theo ñöôøng cuûa Ba-la-am, con trai Boâ-soâ, laø keû tham tieàn coâng cuûa toäi aùc; nhöng ngöôøi bò traùch veà söï phaïm toäi cuûa mình,

16

bôûi coù moät con vaät caâm noùi tieáng ngöôøi ta, maø ngaên caám söï ñieân cuoàng cuûa ngöôøi tieân tri ñoù.

17

Aáy laø nhöõng suoái nöôùc, nhöõng ñaùm maây bò luoàng gioù maïnh ñöa ñi vaø söï toái taêm môø mòt ñaõ ñeå daønh cho chuùng noù.

18

Chuùng noù duøng nhöõng lôøi vaên hoa hö ñaûn, ñem nhöõng ñieàu ham muoán cuûa xaùc thòt vaø ñieàu gian daâm maø doã daønh nhöõng keû môùi vöøa traùnh khoûi caùc ngöôøi theo ñöôøng laàm laïc;

19

chuùng noù höùa söï töï do cho ngöôøi, maø chính mình thì laøm toâi moïi söï hö naùt; vì coù söï chi ñaõ thaéng hôn ngöôøi, thì ngöôøi laø toâi moïi söï ñoù.

20

Vaû, chuùng noù bôûi söï nhaän bieát Chuùa vaø Cöùu Chuùa chuùng ta laø Ñöùc Chuùa Jeâsus Christ, maø ñaõ thoaùt khoûi söï oâ ueá cuûa theá gian, roài laïi maéc phaûi vaø suy phuïc nhöõng söï ñoù, thì soá phaän sau cuøng cuûa chuùng noù trôû xaáu hôn luùc ñaàu.

21

chuùng noù ñaõ bieát ñöôøng coâng bình, roài laïi lui ñi veà lôøi raên thaùnh ñaõ truyeàn cho mình, theá thì thaø raèng khoâng bieát laø hôn.

22

Ñaõ xaûy ñeán cho chuùng noù nhö lôøi tuïc ngöõ raèng: Choù lieám laïi ñoà noù ñaõ möûa, heo ñaõ röûa saùch roài, laïi lieân laïc trong vuõng buøn.

2nd Peter 3


2nd Peter Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Peter 2

2 Peter

Return to Index

Chapter 3

1

Hôõi keû raát yeâu daáu, naày laø thô thöù hai toâi vieát cho anh em. trong thô naày vaø thô kia, toâi tìm caùch laøm cho nhôù laïi ñeå giuïc loøng laønh trong anh em,

2

haàu cho ghi laáy lôøi noùi tröôùc cuûa Chuùa vaø Cöùu Chuùa chuùng ta, ñaõ caäy caùc söù ñoà cuûa anh em maø truyeàn laïi.

3

Tröôùc heát phaûi bieát raèng, trong nhöõng ngaøy sau roát, seõ coù maáy keû hay gieøm cheâ, duøng lôøi gieãu côït, ôû theo tình duïc rieâng cuûa mình,

4

ñeán maø noùi raèng: Chôù naøo lôøi höùa veà söï Chuùa ñeán ôû ñaâu? Vì töø khi toå phuï chuùng ta qua ñôøi roài, muoân vaät vaãn coøn nguyeân nhö luùc baét ñaàu saùng theá.

5

Chuùng noù coù yù queân löõng ñi raèng buoåi xöa bôûi lôøi Ñöùc Chuùa Trôøi coù caùc töøng trôøi vaø traùi ñaát, ñaát ra töø Nöôùc vaø laøm neân ôû giöõa nöôùc,

6

theá gian baáy giôø cuõng bò huûy phaù nhö vaäy, laø bò chìm ñaém bôûi nöôùc luït.

7

Nhöng trôøi ñaát thôøi baây giôø cuõng laø bôûi lôøi aáy maø coøn laïi, vaø ñeå daønh cho löûa; löûa seõ ñoát noù ñi trong ngaøy phaùn xeùt vaø huûy phaù keû aùc.

8

Hôõi keû raát yeâu daáu, chôù neân queân raèng ôû tröôùc maët Chuùa moät ngaøy nhö ngaøn naêm, ngaøn naêm nhö moät ngaøy.

9

Chuùa khoâng chaäm treã veà lôøi höùa cuûa Ngaøi nhö maáy ngöôøi kia töôûng ñaâu, nhöng Ngaøi laáy loøng nhòn nhuïc ñoái vôùi anh em, khoâng muoán cho moät ngöôøi naøo cheát maát, song muoán cho moïi ngöôøi ñeàu aên naên.

10

Song le, ngaøy cuûa Chuùa seõ ñeán nhö keû troäm. Baáy giôø caùc töøng trôøi seõ coù tieáng vang raàm maø qua ñi, caùc theå cheát bò ñoát maø tieâu taùn, ñaát cuøng moïi coâng trình treân noù ñeàu seõ bò ñoát chaùy caû.

11

Vì moïi vaät ñoù phaûi tieâu taùn thì anh em ñaùng neân thaùnh vaø toân kính trong moïi söï aên ôû cuûa mình laø döôøng naøo,

12

trong khi chôø ñôïi troâng mong cho ngaøy Ñöùc Chuùa Trôøi mau ñeán, laø ngaøy caùc töøng trôøi seõ bò ñoát maø tieâu taùn, caùc theå chaát seõ bò thieâu maø tan chaûy ñi!

13

Vaû, theo lôøi höùa cuûa Chuùa, chuùng ta chôø ñôïi trôøi môùi ñaát môùi, laø nôi söï coâng bình aên ôû.

14

Vaäy neân, hôõi keû raát yeâu daáu, vì anh em troâng ñôïi nhöõng söï ñoù, thì phaûi laøm heát söùc mình, haàu cho Chuùa thaáy anh em ôû bình an, khoâng daáu vít, chaúng choã traùch ñöôïc.

15

Laïi phaûi nhìn bieát raèng söï nhòn nhuïc laâu daøi cuûa Chuùa chuùng ta coát vì cöùu chuoäc anh em, cuõng nhö Phao loâ, anh raát yeâu daáu cuûa chuùng ta, ñaõ ñem söï khoân ngoan ñöôïc ban cho mình maø vieát thô cho anh em vaäy.

16

Aáy laø ñieàu ngöôøi ñaõ vieát trong moïi böùc thô, noùi veà nhöõng söï ñoù, ôû trong coù maáy khuùc khoù hieåu, maø nhöõng keû doát naùt vaø tin khoâng quyeát ñem giaûi sai yù nghóa, cuõng nhö hoï giaûi sai veà caùc phaàn Kinh Thaùnh khaùc, chuoác laáy söï hö maát rieâng veà mình.

17

Hôõi keû raát yeâu daáu, vì anh em ñaõ ñöôïc bieát tröôùc, vaäy haõy giöõ cho caån thaän, e anh em cuõng bò söï meâ hoaëc cuûa nhöõng ngöôøi aùc aáy daãn duï, maát söï vöõng vaøng cuûa mình chaêng.

18

Haõy taán tôùi trong aân ñieån vaø trong söï thoâng bieát Chuùa vaø Cöùu Chuùa chuùng ta laø Ñöùc Chuùa Jeâsus Christ. Nguyeàn xin vinh hieån veà nôi Ngaøi, töø raøy ñeán ñôøi ñôøi! A-men.

1st John 1


1st John Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd Peter 3

1 John

Return to Index

Chapter 1

1

Ñieàu coù töø tröôùc heát, laø ñieàu chuùng toâi ñaõ nghe, ñieàu maét chuùng toâi ñaõ thaáy, ñieàu chuùng toâi ñaõ ngaém vaø tay chuùng toâi ñaõ rôø, veà lôøi söï soáng;

2

vì söï soáng ñaõ baøy toû ra, chuùng toâi coù thaáy, vaø ñang laøm chöùng cho, chuùng toâi rao truyeàn cho anh em söï soáng ñôøi ñôøi voán ôû cuøng Ñöùc Chuùa Cha vaø ñaõ baøy toû ra cho chuùng toâi roài;

3

chuùng toâi laáy ñieàu ñaõ thaáy ñaõ nghe maø truyeàn cho anh em, haàu cho anh em cuõng ñöôïc giao thoâng vôùi chuùng toâi. Vaû, chuùng toâi vaãn ñöôïc giao thoâng vôùi Ñöùc Chuùa Cha, vaø vôùi Con Ngaøi laø Ñöùc Chuùa Jeâsus Christ.

4

Chuùng toâi vieát nhöõng ñieàu ñoù cho anh em, haàu cho söï vui möøng cuûa chuùng toâi ñöôïc ñaày daãy.

5

Naày laø lôøi truyeàn giaûng maø chuùng toâi ñaõ nghe nôi Ngaøi vaø truyeàn laïi cho anh em raèng Ñöùc Chuùa Trôøi laø söï saùng, trong Ngaøi chaúng coù söï toái taêm ñaâu.

6

Ví baèng chuùng ta noùi mình ñöôïc giao thoâng vôùi Ngaøi, maø coøn ñi trong söï toái taêm, aáy laø chuùng ta noùi doái vaø khoâng laøm theo leõ thaät.

7

Nhöng, neáu chuùng ta ñi trong söï saùng cuõng nhö chính mình Ngaøi ôû trong söï saùng, thì chuùng ta giao thoâng cuøng nhau; vaø huyeát cuûa Ñöùc Chuùa Jeâsus, Con Ngaøi, laøm saïch moïi toäi chuùng ta.

8

Ví baèng chuùng ta noùi mình khoâng coù toäi chi heát, aáy laø chính chuùng ta löøa doái mình, vaø leõ thaät khoâng ôû trong chuùng ta.

9

Coøn neáu chuùng ta xöng toäi mình, thì Ngaøi laø thaønh tín coâng bình ñeå tha toäi cho chuùng ta, vaø laøm cho chuùng ta saïch moïi ñieàu gian aùc.

10

Nhöôïc baèng chuùng ta noùi mình chaúng töøng phaïm toäi, aáy laø chuùng ta cho Ngaøi laø keû noùi doái, lôøi Ngaøi khoâng ôû trong chuùng ta.

1st John 2


1st John Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

1st John 1

1 John

Return to Index

Chapter 2

1

Hôõi con caùi beù moïn ta, ta vieát cho caùc con nhöõng ñieàu naày, haàu cho caùc con khoûi phaïm toäi. Neáu coù ai phaïm toäi, thì chuùng ta coù Ñaáng caàu thay ôû nôi Ñöùc Chuùa Cha, laø Ñöùc Chuùa Jeâsus Christ, töùc laø Ñaáng coâng bình.

2

Aáy chính Ngaøi laøm cuûa leã chuoäc toäi loãi chuùng ta, khoâng nhöõng vì toäi loãi chuùng ta thoâi ñaâu, maø cuõng vì toäi loãi caû theá gian nöõa.

3

Naày taïi sao chuùng ta bieát mình ñaõ bieát Ngaøi, aáy laø taïi chuùng ta giöõ caùc ñieàu raên cuûa Ngaøi.

4

Keû naøo noùi: Ta bieát Ngaøi, maø khoâng giöõ ñieàu raên Ngaøi, laø ngöôøi noùi doái, leõ thaät quyeát khoâng ôû trong ngöôøi.

5

Nhöng ai giöõ lôøi phaùn Ngaøi, thì loøng kính meán Ñöùc Chuùa Trôøi thaät laø troïn veïn trong ngöôøi aáy. Bôûi ñoù, chuùng ta bieát mình ôû trong Ngaøi.

6

Ai noùi mình ôû trong Ngaøi, thì cuõng phaûi laøm theo nhö chính Ngaøi ñaõ laøm.

7

Hôõi keû raát yeâu daáu, aáy chaúng phaûi laø ñieàu raên môùi maø ta vieát cho anh em, beøn laø ñieàu raên cuõ anh em ñaõ nhaän laáy töø luùc ban ñaàu; ñieàu raên cuõ naày töùc laø lôøi anh em ñaõ nghe.

8

Song le, ta cuõng vieát cho anh em ñieàu raên môùi, laø ñieàu chaân thaät trong Chuùa vaø trong anh em, vì söï toái taêm ñaõ treân roài, vaø söï saùng thaät ñaõ soi saùng.

9

Keû naøo noùi mình trong söï saùng, maø gheùt anh em mình thì coøn ôû trong söï toái taêm.

10

Ai yeâu meán anh em mình, thì ôû trong söï saùng, nôi ngöôøi ñoù chaúng coù ñieàu chi gaây cho vaáp phaïm.

11

Nhöng ai gheùt anh em mình, thì ôû trong söï toái taêm, laøm nhöõng vieäc toái taêm, vaø khoâng bieát mình ñi ñaâu, vì boùng toái taêm ñaõ laøm muø maét ngöôøi.

12

Hôõi caùc con caùi beù moïn ta, ta vieát cho caùc con, vì toäi loãi caùc con ñaõ nhôø danh Chuùa ñöôïc tha cho.

13

Hôõi caùc phuï laõo, toâi vieát cho caùc oâng, vì caùc oâng ñaõ bieát Ñaáng coù töø luùc ban ñaàu. Hôõi keû treû tuoåi, ta vieát cho caùc ngöôi, vì caùc ngöôi ñaõ thaéng ñöôïc ma quæ.

14

Hôõi con treû, ta ñaõ vieát cho caùc con, vì caùc con ñaõ bieát Ñöùc Chuùa Cha. Hôõi phuï laõo, toâi ñaõ vieát cho caùc oâng, vì caùc oâng ñaõ bieát Ñaáng coù töø luùc ban ñaàu. Hôõi keû treû tuoåi, ta ñaõ vieát cho caùc ngöôi, vì caùc ngöôi laø maïnh meõ, lôøi Ñöùc Chuùa Trôøi ôû trong caùc ngöôi, vaø caùc ngöôi ñaõ thaéng ñöôïc ma quæ.

15

Chôù yeâu theá gian, cuõng ñöøng yeâu caùc vaät ôû theá gian nöõa; neáu ai yeâu theá gian, thì söï kính meán Ñöùc Chuùa Cha chaúng ôû trong ngöôøi aáy.

16

Vì moïi söï trong theá gian, nhö söï meâ tham cuûa xaùc thòt, söï meâ tham cuûa maét, vaø söï kieâu ngaïo cuûa ñôøi, ñeàu chaúng töø Cha maø ñeán, nhöng töø theá gian maø ra.

17

Vaû theá gian vôùi söï tham duïc noù ñeàu qua ñi, song ai laøm theo yù muoán Ñöùc Chuùa Trôøi thì coøn laïi ñôøi ñôøi.

18

Hôõi caùc con caùi ta, giôø cuoái cuøng laø ñaây roài, caùc con ñaõ nghe noùi raèng Keû ñòch laïi Ñaáng Christ phaûi ñeán. Vöøa luùc baây giôø, coù nhieàu keû ñòch laïi Ñaáng Christ; bôûi ñoù, chuùng ta bieát raèng aáy laø giôø cuoái cuøng.

19

Chuùng noù ñaõ töø giöõa chuùng ta maø ra, nhöng voán chaúng phaûi thuoäc veà chuùng ta; vì neáu chuùng noù thuoäc veà chuùng ta, thì ñaõ ôû cuøng chuùng ta; song ñieàu ñoù ñaõ xaûy ñeán, haàu cho toû ra raèng moïi keû aáy chaúng thuoäc veà chuùng ta vaäy.

20

Veà phaàn caùc con, ñaõ chòu xöùc daàu töø nôi Ñaáng thaùnh, thì ñaõ bieát moïi söï roài.

21

Ta vieát cho caùc con, chaúng phaûi vì caùc con khoâng bieát leõ thaät, nhöng vì caùc con bieát leõ thaät, vaø hieåu raèng chaúng coù söï doái traù naøo bôûi leõ thaät maø ra.

22

Ai laø keû noùi doái, haù chaúng phaûi keû choái Ñöùc Chuùa Jeâsus laø Ñaáng Christ sao? Aáy ñoù laø Keû ñòch laïi Ñaáng Christ, töùc laø keû choái Ñöùc Chuùa Cha vaø Ñöùc Chuùa Con!

23

Ai choái Con, thì cuõng khoâng coù Cha: ai xöng Con, thì cuõng coù Cha nöõa.

24

Coøn nhö caùc con, ñieàu mình ñaõ nghe töø luùc ban ñaàu phaûi ôû trong caùc con. Neáu ñieàu caùc con ñaõ nghe töø luùc ban ñaàu ôû trong mình, thì caùc con cuõng seõ ôû trong Con vaø trong Cha.

25

Lôøi höùa maø chính Ngaøi ñaõ höùa cuøng chuùng ta, aáy laø söï soáng ñôøi ñôøi.

26

Ta ñaõ vieát cho caùc con nhöõng ñieàu naày, chæ veà nhöõng keû löøa doái caùc con.

27

Veà phaàn caùc con, söï xöùc daàu ñaõ chòu töø nôi Chuùa vaãn coøn trong mình, thì khoâng caàn ai daïy cho heát; song vì söï xöùc daàu cuûa Ngaøi daïy caùc con ñuû moïi vieäc, maø söï aáy laø thaät, khoâng phaûi doái, thì haõy ôû trong Ngaøi, theo nhö söï daïy doã maø caùc con ñaõ nhaän.

28

Vaäy baây giôø, hôõi caùc con caùi beù moïn ta, haõy ôû trong Ngaøi, haàu cho, neáu Ngaøi hieän ñeán, chuùng ta cuõng ñaày söï vöõng loøng, khoâng bò hoå theïn vaø quaêng xa khoûi Ngaøi trong kyø Ngaøi ngöï ñeán.

29

Ví baèng caùc con bieát Ngaøi laø coâng bình, thì haõy bieát raèng ngöôøi naøo laøm theo söï coâng bình, aáy laø keû bôûi Ngaøi maø sanh ra.

1st John 3


1st John Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

1st John 2

1 John

Return to Index

Chapter 3

1

Haõy xem Ñöùc Chuùa Cha ñaõ toû cho chuùng ta söï yeâu thöông döôøng naøo, maø cho chuùng ta ñöôïc xöng laø con caùi Ñöùc Chuùa Trôøi; vaø chuùng ta thaät laø con caùi Ngaøi. Aáy laø vì ñoù maø theá gian chaúng bieát chuùng ta, vì hoï chaúng töøng bieát Ngaøi.

2

Hôõi keû raát yeâu daáu, chính luùc baây giôø chuùng ta laø con caùi Ñöùc Chuùa Trôøi, coøn veà söï chuùng ta seõ ra theå naøo, thì ñieàu ñoù chöa ñöôïc baøy toû. Chuùng ta bieát raèng khi Ngaøi hieän ñeán, chuùng ta seõ gioáng nhö Ngaøi, vì seõ thaáy Ngaøi nhö voán coù thaät vaäy.

3

Ai coù söï troâng caäy ñoù trong loøng, thì töï mình laøm neân thanh saïch, cuõng nhö Ngaøi laø thanh saïch.

4

Coøn ai phaïm toäi töùc laø traùi luaät phaùp; vaø söï toäi loãi töùc laø söï traùi luaät phaùp.

5

Vaû, caùc con bieát Ñöùc Chuùa Jeâsus Christ ñaõ hieän ra ñeå caát toäi loãi ñi, vaø bieát trong Ngaøi khoâng coù toäi loãi.

6

Ai ôû trong Ngaøi thì khoâng phaïm toäi; coøn ai phaïm toäi, thì chaúng töøng thaáy Ngaøi vaø chaúng töøng bieát Ngaøi.

7

Hôõi caùc con caùi beù moïn, chôù ñeå cho ai löøa doái mình: keû laøm söï coâng bình laø ngöôøi coâng bình, nhö chính mình Chuùa laø coâng bình.

8

Keû naøo phaïm toäi laø thuoäc veà ma quæ; vì ma quæ phaïm toäi töø luùc ban ñaàu. Vaû, Con Ñöùc Chuùa Trôøi ñaõ hieän ra ñeå huûy phaù coâng vieäc cuûa ma quæ.

9

Ai sanh bôûi Ñöùc Chuùa Trôøi, thì chaúng phaïm toäi, vì hoät gioáng cuûa Ñöùc Chuùa Trôøi ôû trong ngöôøi, vaø ngöôøi khoâng theå phaïm toäi ñöôïc, vì ñaõ sanh bôûi Ñöùc Chuùa Trôøi.

10

Bôûi ñoù, ngöôøi ta nhaän bieát con caùi Ñöùc Chuùa Trôøi vaø con caùi ma quæ: ai chaúng laøm ñieàu coâng bình laø khoâng thuoäc veà Ñöùc Chuùa Trôøi, keû chaúng yeâu anh em mình cuõng vaäy.

11

Vaû, lôøi rao truyeàn maø caùc con ñaõ nghe töø luùc ban ñaàu, aáy laø chuùng ta phaûi yeâu thöông laãn nhau.

12

Chôù laøm nhö Ca-in, laø keû thuoäc veà ma quæ, ñaõ gieát em mình. Vì sao ngöôøi gieát ñi? Bôûi vieäc laøm cuûa ngöôøi laø döõ, coøn vieäc laøm cuûa em ngöôøi laø coâng bình.

13

Hôõi anh em, neáu theá gian ghen gheùt anh em, thì chôù laáy laøm laï.

14

Chuùng ta bieát raèng mình ñaõ vöôït khoûi söï cheát qua söï soáng, vì chuùng ta yeâu anh em mình. Coøn ai chaúng yeâu thì ôû trong söï cheát.

15

Ai gheùt anh em mình, laø keû gieát ngöôøi; anh em bieát raèng chaúng moät keû naøo gieát ngöôøi coù söï soáng ñôøi ñôøi ôû trong mình.

16

Bôûi ñoù chuùng ta nhaän bieát loøng yeâu thöông, aáy laø Chuùa ñaõ vì chuùng ta boû söï soáng; chuùng ta cuõng neân boû söï soáng vì anh em mình vaäy.

17

Neáu ai coù cuûa caûi ñôøi naày, thaáy anh em mình ñöông cuøng tuùng maø chaët daï, thì loøng yeâu meán Ñöùc Chuùa Trôøi theå naøo ôû trong ngöôøi aáy ñöôïc!

18

Hôõi caùc con caùi beù moïn, chôù yeâu meán baèng lôøi noùi vaø löôõi, nhöng baèng vieäc laøm vaø leõ thaät.

19

Bôûi ñoù, chuùng ta bieát mình laø thuoäc veà leõ thaät, vaø giuïc loøng vöõng chaéc ôû tröôùc maët Ngaøi.

20

Vì neáu loøng mình caùo traùch mình, thì Ñöùc Chuùa Trôøi laïi lôùn hôn loøng mình nöõa, vaø bieát caû moïi söï.

21

Hôõi keû raát yeâu daáu, ví baèng loøng mình khoâng caùo traùch, thì chuùng ta coù loøng raát daïn dó, ñaëng ñeán gaàn Ñöùc Chuùa Trôøi:

22

vaø chuùng ta xin ñieàu gì maëc daàu, thì nhaän ñöôïc ñeàu aáy, bôûi chuùng ta vaâng giöõ caùc ñieàu raên cuûa Ngaøi vaø laøm nhöõng ñieàu ñeïp yù Ngaøi.

23

Vaû, naày laø ñieàu raên cuûa Ngaøi: laø chuùng ta phaûi tin ñeán danh Con Ngaøi, töùc laø Ñöùc Chuùa Jeâsus Christ, vaø chuùng ta phaûi yeâu meán laãn nhau nhö Ngaøi ñaõ truyeàn daïy ta.

24

Ai vaâng giöõ caùc ñieàu raên Ngaøi thì ôû trong Ñöùc Chuùa Trôøi, vaø Ñöùc Chuùa Trôøi ôû trong ngöôøi aáy; chuùng ta bieát Ngaøi ôû trong loøng chuùng ta, laø nhôø Ñöùc Thaùnh Linh maø Ngaøi ñaõ ban cho chuùng ta.

1st John 4


1st John Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

1st John 3

1 John

Return to Index

Chapter 4

1

Hôõi keû raát yeâu daáu, chôù tin caäy moïi thaàn, nhöng haõy thöû cho bieát caùc thaàn coù phaûi ñeán bôûi Ñöùc Chuùa Trôøi chaêng; vì coù nhieàu tieân tri giaû ñaõ hieän ra trong thieân haï.

2

Bôûi ñieàu naày, haõy nhaän bieát Thaùnh Linh cuûa Ñöùc Chuùa Trôøi: phaøm thaàn naøo xöng Ñöùc Chuùa Jeâsus Christ laáy xaùc thòt maø ra ñôøi, thaàn ñoù laø bôûi Ñöùc Chuùa Trôøi;

3

coøn thaàn naøo khoâng xöng Ñöùc Chuùa Jeâsus, chaúng phaûi bôûi Ñöùc Chuùa Trôøi. Ñoù laø thaàn cuûa Keû ñòch laïi Ñaáng Christ, maø caùc con ñaõ nghe raèng haàu ñeán, vaø hieän nay ñaõ ôû trong theá gian roài.

4

Hôõi caùc con caùi beù moïn, phaàn caùc con, laø thuoäc veà Ñöùc Chuùa Trôøi, ñaõ thaéng ñöôïc hoï roài, vì Ñaáng ôû trong caùc con laø lôùn hôn keû ôû trong theá gian.

5

Hoï thuoäc veà theá gian, cho neân noùi theo nhö theá gian, vaø ngöôøi theá gian nghe hoï.

6

Chuùng ta thuoäc veà Ñöùc Chuùa Trôøi: ai nhìn bieát Ñöùc Chuùa Trôøi thì nghe chuùng ta; coøn ai chaúng heà thuoäc veà Ñöùc Chuùa Trôøi, thì chaúng nghe chuùng ta. Aáy bôûi ñoù chuùng ta nhìn bieát thaàn chaân thaät vaø thaàn sai laàm.

7

Hôõi keû raát yeâu daáu, chuùng ta haõy yeâu meán laãn nhau; vì söï yeâu thöông ñeán töø Ñöùc Chuùa Trôøi, keû naøo yeâu, thì sanh töø Ñöùc Chuùa Trôøi vaø nhìn bieát Ñöùc Chuùa Trôøi.

8

Ai chaúng yeâu, thì khoâng bieát Ñöùc Chuùa Trôøi; vì Ñöùc Chuùa Trôøi laø söï yeâu thöông.

9

Loøng Ñöùc Chuùa Trôøi yeâu chuùng ta ñaõ baøy toû ra trong ñieàu naày: Ñöùc Chuùa Trôøi ñaõ sai Con moät Ngaøi ñeán theá gian, ñaëng chuùng ta nhôø Con ñöôïc soáng.

10

Naày söï yeâu thöông ôû taïi ñaây: aáy chaúng phaûi chuùng ta ñaõ yeâu Ñöùc Chuùa Trôøi, nhöng Ngaøi ñaõ yeâu chuùng ta, vaø sai Con Ngaøi laøm cuûa leã chuoäc toäi chuùng ta.

11

Hôõi keû raát yeâu daáu, neáu Ñöùc Chuùa Trôøi ñaõ yeâu chuùng ta döôøng aáy, thì chuùng ta cuõng phaûi yeâu nhau.

12

Chöa heà coù ai thaáy Ñöùc Chuùa Trôøi; neáu chuùng ta yeâu nhau, thì Ñöùc Chuùa Trôøi ôû trong chuùng ta, vaø söï yeâu meán Ngaøi ñöôïc troïn veïn trong chuùng ta.

13

Bôûi ñieàu naày chuùng ta bieát mình ôû trong Ngaøi vaø Ngaøi ôû trong chuùng ta, laø Ngaøi ñaõ ban Thaùnh Linh Ngaøi cho chuùng ta.

14

Chuùng ta laïi ñaõ thaáy vaø laøm chöùng raèng Ñöùc Chuùa Cha ñaõ sai Ñöùc Chuùa Con ñaëng laøm Cöùu Chuùa theá gian.

15

Ví baèng coù ai xöng Ñöùc Chuùa Jeâsus laø Con Ñöùc Chuùa Trôøi, thì Ñöùc Chuùa Trôøi ôû trong ngöôøi, vaø ngöôøi ôû trong Ñöùc Chuùa Trôøi.

16

Chuùng ta ñaõ bieát vaø tin söï yeâu thöông cuûa Ñöùc Chuùa Trôøi ñoái vôùi chuùng ta. Ñöùc Chuùa Trôøi töùc laø söï yeâu thöông, ai ôû trong söï yeâu thöông, laø ôû trong Ñöùc Chuùa Trôøi, vaø Ñöùc Chuùa Trôøi ôû trong ngöôøi aáy.

17

Naày vì sao maø söï yeâu thöông ñöôïc neân troïn veïn trong chuùng ta, haàu cho chuùng ta ñöôïc loøng maïnh baïo trong ngaøy xeùt ñoaùn, aáy laø Chuùa theå naøo thì chuùng ta cuõng theå aáy trong theá gian naày.

18

Quyeát chaúng coù ñieàu sôï haõi trong söï yeâu thöông, nhöng söï yeâu thöông troïn veïn thì caét boû söï sôï haõi; vì söï sôï haõi coù hình phaït, vaø keû ñaõ sôï haõi thì khoâng ñöôïc troïn veïn trong söï yeâu thöông.

19

Chuùng ta yeâu, vì Chuùa ñaõ yeâu chuùng ta tröôùc.

20

Vì coù ai noùi raèng: Ta yeâu Ñöùc Chuùa Trôøi, maø laïi gheùt anh em mình, thì laø keû noùi doái; vì keû naøo chaúng yeâu anh em mình thaáy, thì khoâng theå yeâu Ñöùc Chuùa Trôøi mình chaúng thaáy ñöôïc.

21

Chuùng ta ñaõ nhaän nôi Ngaøi ñieàu raên naày: Ai yeâu Ñöùc Chuùa Trôøi, thì cuõng phaûi yeâu anh em mình.

1st John 5


1st John Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

1st John 4

1 John

Return to Index

Chapter 5

1

Ai tin Ñöùc Chuùa Jeâsus laø Ñaáng Christ, thì sanh bôûi Ñöùc Chuùa Trôøi; vaø ai yeâu Ñöùc Chuùa Trôøi laø Ñaáng ñaõ sanh ra, thì cuõng yeâu keû ñaõ sanh ra bôûi Ngaøi.

2

Chuùng ta bieát mình yeâu con caùi Ñöùc Chuùa Trôøi, khi chuùng ta yeâu Ñöùc Chuùa Trôøi vaø giöõ veïn caùc ñieàu raên Ngaøi.

3

Vì naày laø söï yeâu meán Ñöùc Chuùa Trôøi, töùc laø chuùng ta vaâng giöõ ñieàu raên Ngaøi. Ñieàu raên cuûa Ngaøi chaúng phaûi laø naëng neà,

4

vì heã söï gì sanh bôûi Ñöùc Chuùa Trôøi, thì thaéng hôn theá gian; vaø söï thaéng hôn theá gian, aáy laø ñöùc tin cuûa chuùng ta.

5

Ai laø ngöôøi thaéng hôn theá gian, haù chaúng phaûi keû tin Ñöùc Chuùa Jeâsus laø Con Ñöùc Chuùa Trôøi hay sao?

6

Aáy chính Ñöùc Chuùa Jeâsus Christ ñaõ laáy nöôùc vaø huyeát maø ñeán, chaúng nhöõng laáy nöôùc maø thoâi, beøn laø laáy nöôùc vaø huyeát;

7

aáy laø Ñöùc Thaùnh Linh ñaõ laøm chöùng, vì Ñöùc Thaùnh Linh töùc laø leõ thaät.

8

Vì coù ba laøm chöùng: Ñöùc Thaùnh Linh, nöôùc vaø huyeát; ba aáy hieäp moät.

9

Ví baèng chuùng ta nhaän chöùng cuûa loaøi ngöôøi, thì chöùng cuûa Ñöùc Thaùnh Linh troïng hôn; vaû, chöùng cuûa Ñöùc Chuùa Trôøi aáy laø chöùng maø Ngaøi laøm veà Con Ngaøi.

10

Ai tin ñeán Con Ñöùc Chuùa Trôøi, thì coù chöùng aáy trong mình; coøn ai khoâng tin Ñöùc Chuùa Trôøi, thì cho Ngaøi laø noùi doái, vì chaúng tin ñeán chöùng Ñöùc Chuùa Trôøi ñaõ laøm veà Con Ngaøi.

11

Chöøng aáy töùc laø Ñöùc Chuùa Trôøi ñaõ ban söï soáng ñôøi ñôøi cho chuùng ta, vaø söï soáng aáy ôû trong Con Ngaøi.

12

Ai coù Ñöùc Chuùa Con thì coù söï soáng; ai khoâng coù Con Ñöùc Chuùa Trôøi thì khoâng coù söï soáng.

13

Ta ñaõ vieát nhöõng ñieàu naày cho caùc con, haàu cho caùc con bieát mình coù söï soáng ñôøi ñôøi, laø keû naøo tin ñeán danh Con Ñöùc Chuùa Trôøi.

14

Naày laø ñieàu chuùng ta daïn dó ôû tröôùc maët Chuùa, neáu chuùng ta theo yù muoán Ngaøi maø caàu xin vieäc gì, thì Ngaøi nghe chuùng ta.

15

Neáu chuùng ta bieát khoâng cöù mình xin ñieàu gì, Ngaøi cuõng nghe chuùng ta, thì chuùng ta bieát mình ñaõ nhaän laõnh ñieàu mình xin Ngaøi.

16

Vì coù keû thaáy anh em mình phaïm toäi, maø toäi khoâng ñeán noãi cheát, thì haõy caàu xin, vaø Ñöùc Chuùa Trôøi seõ ban söï soáng cho, töùc laø ban cho nhöõng keû phaïm toäi maø chöa ñeán noãi cheát. Cuõng coù toäi ñeán noãi cheát; aáy chaúng phaûi vì toäi ñoù maø ta noùi neân caàu xin.

17

Moïi söï khoâng coâng bình ñeàu laø toäi; maø cuõng coù toäi khoâng ñeán noãi cheát.

18

Chuùng ta bieát raèng ai sanh bôûi Ñöùc Chuùa Trôøi, thì haún chaúng phaïm toäi; nhöng ai sanh bôûi Ñöùc Chuùa Trôøi, thì töï giöõ laáy mình, ma quæ chaúng laøm haïi ngöôøi ñöôïc.

19

Chuùng ta bieát mình thuoäc veà Ñöùc Chuùa Trôøi, coøn caû theá gian ñeàu phuïc döôùi quyeàn ma quæ.

20

Nhöng chuùng ta bieát Con Ñöùc Chuùa Trôøi ñaõ ñeán, Ngaøi ñaõ ban trí khoân cho chuùng ta ñaëng chuùng ta bieát Ñaáng chaân thaät, vaø chuùng ta ôû trong Ñaáng chaân thaät, laø ôû trong Ñöùc Chuùa Jeâsus Christ, Con cuûa Ngaøi. Aáy chính Ngaøi laø Ñöùc Chuùa Trôøi chaân thaät vaø laø söï soáng ñôøi ñôøi.

21

Hôõi caùc con caùi beù moïn, haõy giöõ mình veà hình töôïng!

2nd John 1


2nd John Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

1st John 5

2 John

Return to Index

Chapter 1

1

Tröôûng laõo ñaït cho baø ñöôïc choïn kia cuøng con caùi baø maø toâi thaät yeâu daáu, naøo nhöõng toâi yeâu daáu thoâi ñaâu, nhöng heát thaûy moïi ngöôøi bieát leõ thaät cuõng yeâu daáu nöõa;

2

ñieàu ñoù, vì côù chính leõ thaät ôû trong chuùng ta, laïi seõ ôû vôùi chuùng ta ñôøi ñôøi:

3

nguyeàn xin aân ñieån, söï thöông xoùt, söï bình an, bôûi Ñöùc Chuùa Trôøi laø Cha, vaø bôûi Ñöùc Chuùa Jeâsus Christ laø Con cuûa Cha, ñöôïc ôû cuøng chuùng ta, trong leõ thaät vaø söï yeâu thöông!

4

Toâi coù loøng vui möøng laém maø thaáy trong con caùi baø coù maáy keû laøm theo leõ thaät, theo ñieàu raên chuùng ta ñaõ nhaän laõnh nôi Ñöùc Chuùa Cha.

5

Hôõi baø ñöôïc choïn, hieän nay toâi khuyeân baø, khoâng phaûi truyeàn moät ñieàu raên môùi, nhöng nhaéc laïi ñieàu chuùng ta ñaõ nhaän laõnh töø ban ñaàu, aáy laø chuùng ta phaûi yeâu thöông nhau.

6

Vaû, söï yeâu thöông laø taïi laøm theo caùc ñieàu raên cuûa Ñöùc Chuùa Trôøi. Ñoù laø ñieàu raên maø caùc ngöôi ñaõ nghe töø luùc ban ñaàu, ñaëng laøm theo.

7

Trong theá gian ñaõ raûi nhieàu keû doã daønh, laø keû chaúng xöng Ñöùc Chuùa Jeâsus Christ laáy xaùc thòt maø ñeán: aáy ñoù thaät laø keû doã daønh vaø keû ñòch laïi Ñaáng Christ.

8

Chính Caùc ngöôi haõy giöõ, haàu cho khoûi maát keát quaû cuûa coâng vieäc mình, nhöng cho ñöôïc phaàn thöôûng ñaày ñuû.

9

Heã ai ñi doâng daøi, chaúng beàn loøng theo ñaïo Ñaáng Christ, thì ngöôøi aáy khoâng coù Ñöùc Chuùa Trôøi. Coøn ai beàn loøng trong ñaïo aáy, thì ngöôøi ñoù coù Ñöùc Chuùa Cha vaø Ñöùc Chuùa Con.

10

Neáu ai ñeán cuøng caùc ngöôi maø khoâng ñem ñaïo aáy theo, thì chôù röôùc hoï vaøo nhaø, vaø ñöøng chaøo hoûi hoï.

11

Vì ngöôøi naøo chaøo hoûi hoï, töùc laø döï vaøo coâng vieäc aùc cuûa hoï.

12

Ta coøn nhieàu ñieàu muoán vieát cho caùc ngöôi; ta khoâng muoán vieát baèng giaáy vaø möïc, nhöng ta öôùc ao ñi thaêm caùc ngöôi, vaø ñoái maët noùi chuyeän cuøng nhau, haàu cho söï vui möøng cuûa chuùng ta ñöôïc ñaày daãy.

13

Con caùi cuûa chò em baø laø baø ñöôïc choïn kia, chaøo thaêm baø.

3rd John 1


3rd John Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

2nd John 1

3 John

Return to Index

Chapter 1

1

Tröôûng laõo ñaït cho Gai-uùt laø ngöôøi yeâu daáu, maø toâi thaät tình yeâu.

2

Hôõi keû raát yeâu daáu, toâi caàu nguyeän cho anh ñöôïc thaïnh vöôïng trong moïi söï, vaø ñöôïc khoûe maïnh phaàn xaùc anh cuõng nhö ñaõ ñöôïc thaïnh vöôïng veà phaàn linh hoàn anh vaäy.

3

Vì toâi raát laáy laøm vui veû maø thaáy maáy anh em ñeán ñaây, laøm chöùng veà anh yeâu meán leõ thaät, vaø veà caùch anh laøm theo leõ thaät aáy laø theå naøo.

4

Toâi nghe con caùi toâi laøm theo leõ thaät, thì khoâng coøn coù söï gì vui möøng hôn nöõa.

5

Hôõi keû raát yeâu daáu, anh aên ôû trung tín trong moïi ñieàu laøm cho caùc anh em, vaø cuõng cho caùc anh em ôû troï nöõa.

6

Caùc Anh em ñaõ laøm chöùng veà söï nhôn töø cuûa anh ôû tröôùc maët Hoäi thaùnh. Anh seõ giuùp ñôõ söï ñi ñöôøng cho caùc anh em moät caùch xöùng ñaùng vôùi Ñöùc Chuùa Trôøi thì toát laém.

7

Aáy vì danh Ñöùc Chuùa Jeâsus Christ maø caùc anh em ra ñi, vaø khoâng nhaän laõnh vaät chi cuûa ngöôøi ngoaïi heát.

8

Chuùng ta cuõng neân tieáp ñaõi nhöõng ngöôøi theå aáy, haàu cho chuùng ta vôùi hoï ñoàng laøm vieäc cho leõ thaät.

9

Toâi ñaõ vieát maáy chöõ cho Hoäi thaùnh roài, nhöng Ñi-oâ-treùp laø keû öng ñöùng ñaàu Hoäi thaùnh khoâng muoán tieáp röôùc chuùng ta.

10

Cho neân, neáu toâi ñeán, toâi seõ bôùi vieäc xaáu ngöôøi laøm, laø laáy lôøi luaän ñoäc aùc maø nghòch cuøng chuùng ta. Ñieàu ñoù coøn chöa ñuû, ngöôøi laïi khoâng tieáp röôùc anh em nöõa, maø ai muoán tieáp röôùc, thì ngöôøi ngaên trôû vaø ñuoåi ra khoûi Hoäi thaùnh.

11

Hôõi keû raát yeâu daáu, chôù baét chöôùc ñieàu döõ, nhöng baét chöôùc ñieàu laønh. Ai laøm ñieàu laønh laø thuoäc veà Ñöùc Chuùa Trôøi; coøn keû laøm ñieàu döõ, chaúng heà thaáy Ñöùc Chuùa Trôøi.

12

Moïi ngöôøi ñeàu laøm chöùng toát cho Ñeâ-meâ-triu, vaø chính leõ thaät cuõng chöùng cho; chuùng toâi cuõng laøm chöùng rieâng cho ngöôøi, anh bieát raèng lôøi chöùng cuûa chuùng ta laø hieäp vôùi leõ thaät.

13

Toâi coøn nhieàu ñieàu muoán vieát cho anh, nhöng khoâng muoán vieát baèng möïc vaø buùt:

14

toâi öôùc ao tôùi thaêm anh cho sôùm vaø chuùng ta seõ ñoái maët noùi chuyeän vôùi anh! Caùc baïn höõu chaøo thaêm anh. Haõy chaøo thaêm caùc baïn höõu theo ñích danh töøng ngöôøi.

Jude 1


Jude Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

3rd John 1

Jude

Return to Index

Chapter 1

1

Giu-ñe, toâi tôù cuûa Ñöùc Chuùa Jeâsus Christ vaø em Gia-cô, ñaït cho nhöõng keû ñaõ ñöôïc keâu goïi, ñöôïc Ñöùc Chuùa Trôøi, laø Cha yeâu thöông, vaø ñöôïc Ñöùc Chuùa Jeâsus Christ giöõ gìn:

2

nguyeàn xin söï thöông xoùt, bình an, yeâu meán theâm leân cho anh em!

3

Hôõi keû raát yeâu daáu, vì toâi ñaõ aân caàn vieát cho anh em veà söï cöùu roãi chung cuûa chuùng ta, toâi töôûng phaûi laøm ñieàu ñoù, ñeå khuyeân anh em vì ñaïo maø tranh chieán, laø ñaïo ñaõ truyeàn cho caùc thaùnh moät laàn ñuû roài.

4

Vì coù maáy keû kia leûn vaøo trong voøng chuùng ta laø nhöõng keû bò ñònh ñoaùn phaït töø laâu roài, keû chaúng tin kính ñoåi ôn Ñöùc Chuùa Trôøi chuùng ta ra vieäc taø aùc, choái Ñaáng Chuû teå vaø Chuùa coù moät cuûa chuùng ta, laø Ñöùc Chuùa Jeâsus Christ.

5

Daàu Anh em ñaõ hoïc nhöõng ñieàu naày roài, toâi cuõng muoán nhaéc laïi cho anh em raèng, xöa kia Chuùa giaûi cöùu daân mình ra khoûi xöù EÂ-díp-toâ, sau laïi tieâu dieät nhöõng keû khoâng tin;

6

coøn caùc thieân söù khoâng giöõ thöù baäc vaø boû choã rieâng mình thì Ngaøi ñaõ duøng daây xích hoï trong nôi toái taêm ñôøi ñôøi, caàm giöõ laïi ñeå chôø söï phaùn xeùt ngaøy lôùn.

7

Laïi nhö thaønh Soâ-ñoâm vaø Goâ-moâ-rô cuøng caùc thaønh laân caän cuõng buoâng theo söï daâm duïc vaø saéc laï, thì ñaõ chòu hình phaït baèng löûa ñôøi ñôøi, laøm göông ñeå tröôùc maët chuùng ta.

8

Nhöng maø chuùng noù cuõng nhö vaäy, trong giaác mô maøng laøm oâ ueá xaùc thòt mình, khinh deå quyeàn pheùp raát cao vaø noùi hoãn caùc ñaáng toân troïng.

9

Vaû, khi chính mình thieân söù tröôûng Mi-chen choáng vôùi ma quæ giaønh xaùc Moâi-se, coøn chaúng daùm laáy lôøi nhieác moùc maø ñoaùn phaït; ngöôøi chæ noùi raèng: Caàu Chuùa phaït ngöôi!

10

Song nhöõng keû naày, heã ñeàu gì khoâng bieát thì khinh deå heát; vaø moïi ñieàu chuùng noù töï nhieân maø bieát cuõng nhö con thuù vaät voâ tri, thì duøng maø laøm hö mình.

11

Khoán naïn thay cho chuùng noù, vì ñaõ theo ñöôøng cuûa Ca-in, laáy loøng tham lôïi maø gieo mình vaøo söï sai laïc cuûa Ba-la-am; vaø bò hö maát veà söï phaûn nghòch cuûa Cô-reâ.

12

Nhöõng keû ñoù laø daáu vít trong ñaùm tieäc anh em, nhö ngöôøi chaên chieân chæ töôûng nuoâi mình cho no neâ, khoâng lo sôï gì; nhö ñaùm maây khoâng nöôùc, theo gioù ñöa ñi ñaây ñi ñoù, nhö caây taøn muøa thu, khoâng coù traùi, hai laàn cheát, troác leân böït reã;

13

nhö soùng cuoàng döôùi bieån, soâi boït oâ ueá cuûa mình; nhö sao ñi laïc, söï toái taêm muø mòt ñaõ daønh cho chuùng noù ñôøi ñôøi!

14

Aáy cuõng vì hoï maø Heâ-noùc, laø toå baûy ñôøi keå töø A-ñam, ñaõ noùi tieân tri raèng:

15

Naày, Chuùa ngöï ñeán vôùi muoân vaøn thaùnh, ñaëng phaùn xeùt moïi ngöôøi, ñaëng traùch heát thaûy nhöõng ngöôøi khoâng tin kính veà moïi vieäc khoâng tin kính hoï ñaõ phaïm, cuøng moïi lôøi sæ hoå maø ngöôøi keû coù toäi khoâng tin kính ñoù ñaõ noùi nghòch cuøng Ngaøi.

16

Aáy ñeàu laø ngöôøi keû hay laèm baèm, hay phaøn naøn luoân veà soá phaän mình, laøm theo söï ham muoán mình, mieäng ñaày nhöõng lôøi kieâu caêng, vaø vì lôïi maø nònh hoùt ngöôøi ta.

17

Nhöng anh em, laø keû raát yeâu daáu, haõy nhôù laáy nhöõng lôøi maø caùc söù ñoà cuûa Ñöùc Chuùa Jeâsus Christ chuùng ta ñaõ noùi tröôùc.

18

Caùc söù ñoà ñoù noùi vôùi anh em raèng, trong caùc thôøi kyø sau roát, seõ coù maáy ngöôøi hay nhaïo baùng laøm theo loøng ham muoán khoâng tin kính cuûa mình.

19

Aáy chính chuùng noù laø keû gaây neân phe ñaûng, thuoäc veà taùnh xaùc thòt, khoâng coù Ñöùc Thaùnh Linh.

20

Hôõi keû raát yeâu daáu, veà phaàn anh em, haõy töï laäp laáy treân neàn ñöùc tin raát thaùnh cuûa mình, vaø nhôn Ñöùc Thaùnh Linh maø caàu nguyeän,

21

haõy giöõ mình trong söï yeâu meán Ñöùc Chuùa Trôøi, vaø troâng ñôïi söï thöông xoùt cuûa Ñöùc Chuùa Jeâsus Christ chuùng ta cho ñöôïc söï soáng ñôøi ñôøi.

22

Haõy traùch phaït nhöõng keû naáy, laø keû truø tröø,

23

haõy cöùu vôùt nhöõng keû kia, ruùt hoï ra khoûi löûa; coøn ñoái vôùi keû khaùc, haõy coù loøng thöông laãn vôùi sôï, gheùt caû ñeán caùi aùo bò xaùc thòt laøm oâ ueá.

24

Vaû, nguyeàn Ñaáng coù theå gìn giöõ anh em khoûi vaáp phaïm vaø khieán anh em ñöùng tröôùc maët vinh hieån mình caùch raát vui möøng, khoâng choã traùch ñöôïc,

25

laø Ñöùc Chuùa Trôøi coù moät, laø Cöùu Chuùa chuùng ta, bôûi Ñöùc Chuùa Jeâsus Christ laø Chuùa chuùng ta, ñöôïc söï vinh hieån, toân troïng, theá löïc, quyeàn naêng thuoäc veà Ngaøi töø tröôùc voâ cuøng vaø hieän nay cho ñeán ñôøi ñôøi! A-men.

Revelation 1


Revelation Chapter 1 - Vietnamese Bible - SpeedBible by johnhurt.com

Jude 1

Revelation

Return to Index

Chapter 1

1

Söï maëc thò cuûa Ñöùc Chuùa Jeâsus Christ maø Ñöùc Chuùa Trôøi ñaõ ban cho Ngaøi ñaëng ñem toû ra cuøng toâi tôù Ngaøi nhöõng ñieàu kíp phaûi xaûy ñeán, thì Ngaøi ñaõ sai thieân söù ñeán toû nhöõng ñieàu ñoù cho Giaêng, toâi tôù Ngaøi,

2

laø keû ñaõ rao truyeàn lôøi Ñöùc Chuùa Trôøi vaø chöùng côù cuûa Ñöùc Chuùa Jeâsus Christ, veà moïi ñieàu mình ñaõ thaáy.

3

Phöôùc cho keû ñoïc cuøng nhöõng keû nghe lôøi tieân tri naày, vaø giöõ theo ñieàu ñaõ vieát ra ñaây. Vì thì giôø ñaõ gaàn roài.

4

Giaêng gôûi cho baûy Hoäi thaùnh ôû xöù A-si: nguyeàn xin aân ñieån vaø söï bình an ban cho anh em töø nôi Ñaáng Hieän Coù, Ñaõ Coù Vaø Coøn Ñeán, cuøng töø nôi baûy vò thaày ôû treân ngoâi Ngaøi,

5

laïi töø nôi Ñöùc Chuùa Jeâsus Christ laø Ñaáng laøm chöùng thaønh tín, sanh ñaàu nhöùt töø trong keû cheát vaø laøm Chuùa cuûa caùc vua trong theá gian!

6

Ñaáng yeâu thöông chuùng ta, ñaõ laáy huyeát mình röûa saïch toäi loãi chuùng toâi, vaø laøm cho chuùng ta neân nöôùc Ngaøi, neân thaày teá leã cuûa Ñöùc Chuùa Trôøi vaø Cha Ngaøi, ñaùng ñöôïc söï vinh hieån vaø quyeàn naêng ñôøi ñôøi voâ cuøng! A-men.

7

Kìa, Ngaøi ñeán giöõa nhöõng ñaùm maây, moïi maét seõ trong thaáy, caû ñeán nhöõng keû ñaõ ñaâm Ngaøi cuøng troâng thaáy; heát thaûy caùc chi hoï trong theá gian seõ than khoùc vì côù Ngaøi. Quaû thaät vaäy. A-men!

8

Chuùa laø Ñöùc Chuùa Trôøi, Ñaáng Hieän Coù, Ñaõ Coù, Vaø Coøn Ñeán, laø Ñaáng Toaøn naêng, phaùn raèng: Ta laø An-pha vaø OÂ-meâ-ga.

9

Toâi laø Giaêng, laø anh em vaø baïn cuûa caùc anh em veà hoaïn naïn, veà nöôùc, veà söï nhòn nhuïc trong Ñöùc Chuùa Jeâsus, toâi ñaõ ôû trong ñaûo goïi laø Baùt-moâ, vì côù lôøi Ñöùc Chuùa Trôøi vaø chöùng cuûa Ñöùc Chuùa Jeâsus.

10

Nhaèm ngaøy cuûa Chuùa, toâi ñöôïc Ñöùc Thaùnh Linh caûm hoùa, nghe ñaèng sau coù tieáng keâu vang, nhö tieáng loa,

11

raèng: Ñieàu ngöôi thaáy, haõy cheùp vaøo moät quyeån saùch maø gôûi cho baûy Hoäi Thaùnh taïi EÂ-pheâ-soâ, Si-mieäc-nô, Beït-gaêm, Thi -a-ti-rô, Saït-ñe, Phi-la-ñen-phi vaø Lao-ñi-xeâ.

12

Baáy giôø toâi xaây laïi ñaëng xem tieáng noùi vôùi toâi ñoù laø gì;

13

vöøa xaây laïi thaáy baûy chôn ñeøn baèng vaøng, vaø ôû giöõa nhöõng chôn ñeøn coù ai gioáng nhö con ngöôøi, maëc aùo daøi, thaét ñai vaøng ngang treân ngöïc.

14

Ñaàu vaø toùc ngöôøi trong nhö loâng chieân traéng, nhö tuyeát; maét nhö ngoïn löûa;

15

chôn nhö ñoàng saùng ñaõ luyeän trong loø löûa, vaø tieáng nhö tieáng nöôùc lôùn.

16

Tay höõu ngöôøi caàm baûy ngoâi sao; mieäng thoø ra thanh göôm nhoïn hai löôõi vaø maët nhö maët trôøi khi soi saùng heát söùc.

17

Vöøa thaáy ngöôøi, toâi ngaõ xuoáng chôn ngöôøi nhö cheát; nhöng ngöôøi ñaët tay höõu leân treân toâi, maø raèng: Ñöøng sôï chi, ta laø Ñaáng tröôùc heát vaø laø Ñaáng sau cuøng,

18

laø Ñaáng Soáng, ta ñaõ cheát, kìa nay ta soáng ñôøi ñôøi, caàm chìa khoùa cuûa söï cheát vaø aâm phuû.

19

Vaäy haõy cheùp laáy nhöõng söï ngöôi ñaõ thaáy, nhöõng vieäc nay hieän coù vaø nhöõng vieäc sau seõ ñeán,

20

töùc laø söï maàu nhieäm cuûa baûy ngoâi sao maø ngöôi thaáy trong tay höõu ta, vaø cuûa baûy chôn ñeøn vaøng. Baûy ngoâi sao laø caùc thieân söù cuûa baûy Hoäi thaùnh, coøn baûy chôn ñeøn laø baûy Hoäi thaùnh vaäy.

Revelation 2


Revelation Chapter 2 - Vietnamese Bible - SpeedBible by johnhurt.com

Revelation 1

Revelation

Return to Index

Chapter 2

1

Haõy vieát cho thieân söù cuûa Hoäi thaùnh EÂ-pheâ-soâ raèng: Naày laø lôøi phaùn cuûa Ñaáng caàm baûy ngoâi sao trong tay höõu vaø ñi chính giöõa baûy chôn ñeøn vaøng:

2

Ta bieát coâng vieäc ngöôi, söï khoù nhoïc ngöôi, söï nhòn nhuïc ngöôi; ta bieát ngöôi khoâng theå dung ñöôïc nhöõng keû aùc, laïi bieát ngöôi ñaõ thöû nhöõng keû töï xöng laø söù ñoà maø khoâng phaûi laø söù ñoà, ngöôi ñaõ roõ raèng chuùng noù giaû doái.

3

Ngöôi hay nhòn nhuïc vaø chòu khoù vì danh ta, khoâng meät nhoïc chuùt naøo.

4

Nhöng ñieàu ta traùch ngöôi, laø ngöôi ñaõ boû loøng kính meán ban ñaàu.

5

Vaäy haõy nhôù laïi ngöôi ñaõ sa suùt töø ñaâu, haõy aên naên vaø laøm laïi nhöõng coâng vieäc ban ñaàu cuûa mình; baèng chaúng vaäy, ta seõ ñeán cuøng ngöôi, neáu ngöôi khoâng aên naên thì ta seõ caát chôn ñeøn cuûa ngöôi khoûi choã noù.

6

Song ngöôi coù ñieàu naày khaù, laø ngöôi gheùt nhöõng vieäc laøm cuûa ñaûng Ni-coâ-la, maø ta, ta cuõng gheùt nöõa.

7

Ai coù tai, haõy nghe lôøi Ñöùc Thaùnh Linh phaùn cuøng caùc Hoäi thaùnh raèng: Keû naøo thaéng, ta seõ cho aên traùi caây söï soáng ôû trong Ba-ra-ñi cuûa Ñöùc Chuùa Trôøi.

8

Haõy vieát cho thieân söù cuûa Hoäi thaùnh Si-mieäc-nô raèng: Naày laø lôøi phaùn cuûa Ñaáng tröôùc heát vaø Ñaáng sau cuøng, Ñaáng cheát roài maø ñaõ soáng laïi:

9

Ta bieát söï khoán khoù ngheøo khoå cuûa ngöôi (daàu ngöôi giaøu coù maëc loøng), vaø nhöõng lôøi gieøm pha cuûa keû xöng mình laø ngöôøi Giu-ña, maø kyø thöïc khoâng phaûi, chuùng noù voán thuoäc veà hoäi quæ Sa-tan.

10

Ngöôi chôù ngaïi ñieàu mình seõ chòu khoå. Naày, ma quæ seõ quaêng nhieàu keû trong caùc ngöôi vaøo nguïc, haàu cho caùc ngöôi bò thöû thaùch; caùc ngöôi seõ bò hoaïn naïn trong möôøi ngaøy. Khaù giöõ trung tín cho ñeán cheát, roài ta seõ ban cho ngöôi muõ trieàu thieân cuûa söï soáng.

11

Ai coù tai, haõy nghe lôøi Ñöùc Thaùnh Linh phaùn cuøng caùc Hoäi thaùnh raèng: Keû naøo thaéng, seõ chaúng bò haïi gì veà laàn cheát thöù hai.

12

Cuøng haõy vieát cho thieân söù cuûa Hoäi thaùnh Beït-gaêm raèng: Naày laø lôøi phaùn cuûa Ñaáng coù thanh göôm nhoïn hai löôõi:

13

Ta bieát nôi ngöôi ôû; ñoù laø ngoâi cuûa quæ Sa-tan; ngöôi ñaõ vöõng loøng toân danh ta, khoâng choái ñaïo ta; daàu trong nhöõng ngaøy ñoù, An-ti-ba, keû laøm chöùng trung thaønh cuûa ta ñaõ bò gieát nôi caùc ngöôi, laø nôi Sa-tan ôû.

14

Nhöng ta coù ñieàu quôû traùch ngöôi; vì taïi ñoù, ngöôi coù keû theo ñaïo Ba-la-am, ngöôøi aáy daïy Ba-laùc ñaët hoøn ñaù ngaên trôû tröôùc maët con caùi Y-sô-ra-eân, ñaëng doã chuùng noù aên thòt cuùng thaàn töôïng vaø ruû ren laøm ñieàu daâm loaïn.

15

Ngöôi laïi cuõng coù nhöõng keû theo ñaïo Ni-coâ-la.

16

Vaäy, haõy aên naên ñi, baèng chaúng, ta seõ ñeán mau kíp cuøng ngöôi, laáy thanh göôm ôû mieäng ta maø giao chieán cuøng chuùng noù.

17

Ai coù tai, haõy nghe lôøi Ñöùc Thaùnh Linh phaùn cuøng caùc Hoäi thaùnh: Keû naøo thaéng, ta seõ ban cho ma-na ñöông giaáu kín; vaø ta seõ cho noù hoøn soûi thaéng, treân ñoù coù vieát moät teân môùi, ngoaøi keû nhaän laáy khoâng ai bieát ñeán.

18

Ngöôi cuõng haõy vieát thô cho thieân söù cuûa Hoäi thaùnh Thi -a-ti-rô raèng: Naày laø lôøi phaùn cuûa Con Ñöùc Chuùa Trôøi, laø Ñaáng maét nhö ngoïn löûa, vaø chôn nhö ñoàng saùng:

19

ta bieát coâng vieäc ngöôi, loøng thöông yeâu ngöôi, ñöùc tin ngöôi, söï haàu vieäc trung tín ngöôi, loøng nhòn nhuïc ngöôi, vaø coâng vieäc sau roát ngöôi coøn nhieàu hôn coâng vieäc ban ñaàu nöõa.

20

Nhöng ñieàu ta traùch ngöôi, aáy laø ngöôi coøn dung cho Gieâ-sa-beân, ngöôøi nöõ aáy xöng mình laø tieân tri, daïy doã vaø phænh phôø toâi tôù ta, ñaëng ruû chuùng noù phaïm taø daâm, vaø aên thòt cuùng thaàn töôïng.

21

Ta ñaõ cho noù thì giôø ñeå aên naên, maø noù chaúng muoán aên naên ñieàu taø daâm noù!

22

Naày, ta quaêng noù treân giöôøng ñau ñôùn, vaø phaøm keû naøo phaïm toäi taø daâm vôùi noù, maø khoâng aên naên vieäc laøm cuûa noù, thì ta cuõng quaêng vaøo tai naïn lôùn.

23

Ta seõ ñaùnh cheát con caùi noù; vaø moïi Hoäi thaùnh seõ roõ ta laø Ñaáng doø bieát loøng daï loaøi ngöôøi; vaø ta seõ tuøy coâng vieäc cuûa moãi ngöôøi trong caùc ngöôi maø baùo laïi.

24

Nhöng, vôùi caùc ngöôi laø keû khaùc ôû taïi Thi -a-ti-rô, chöa töøng nhaän laáy ñaïo ñoù vaø chöa bieát ñieàu saâu hieåm cuûa quæ Sa-tan, nhö chuùng vaãn noùi, thì ta phaùn daën raèng ta khoâng gaùn cho caùc ngöôi gaùnh naëng khaùc.

25

Chæn caùc ngöôi khaù beàn giöõ nhöõng ñieàu mình ñaõ coù, cho tôùi chöøng ta ñeán.

26

Keû naøo thaéng, vaø giöõ caùc vieäc cuûa ta ñeán cuoái cuøng, ta seõ ban cho quyeàn trò caùc nöôùc:

27

keû ñoù seõ cai trò baèng moät caây gaäy saét, vaø seõ phaù tan caùc nöôùc nhö ñoà goám, khaùc naøo chính ta ñaõ nhaän quyeàn cai trò ñoù nôi Cha ta.

28

Ta seõ cho keû aáy ngoâi sao mai.

29

Ai coù tai, haõy nghe lôøi Ñöùc Thaùnh Linh phaùn cuøng caùc Hoäi thaùnh!

Revelation 3


Revelation Chapter 3 - Vietnamese Bible - SpeedBible by johnhurt.com

Revelation 2

Revelation

Return to Index

Chapter 3

1

Ngöôi cuõng haõy vieát cho thieân söù cuûa Hoäi thaùnh Saït-ñe raèng: Naày laø lôøi phaùn cuûa Ñaáng coù baûy vì thaàn Ñöùc Chuùa Trôøi vaø baûy ngoâi sao: Ta bieát coâng vieäc ngöôi; ngöôi coù tieáng laø soáng, nhöng maø laø cheát.

2

Haõy tænh thöùc, vaø laøm cho vöõng söï coøn laïi, laø söï haàu cheát; vì ta khoâng thaáy coâng vieäc cuûa ngöôi laø troïn veïn tröôùc maët Ñöùc Chuùa Trôøi ta.

3

Vaäy haõy nhôù laïi mình ñaõ nhaän vaø nghe ñaïo theå naøo, thì giöõ laáy, vaø aên naên ñi. Neáu ngöôi chaúng tænh thöùc, ta seõ ñeán nhö keû troäm, vaø ngöôi khoâng bieát giôø naøo ta ñeán baét ngöôi thình lình.

4

Nhöng, ôû Saït-ñe, ngöôi coøn coù maáy ngöôøi chöa laøm oâ ueá aùo xoáng mình: nhöõng keû ñoù seõ maëc aùo traéng maø ñi cuøng ta, vì hoï xöùng ñaùng nhö vaäy.

5

Keû naøo thaéng, seõ ñöôïc maëc aùo traéng nhö vaäy. Ta seõ khoâng xoùa teân ngöôøi khoûi saùch söï soáng vaø seõ nhaän danh ngöôøi tröôùc maët Cha ta, cuøng tröôùc maët caùc thieân söù Ngaøi.

6

Ai coù tai, haõy nghe lôøi Ñöùc Thaùnh Linh phaùn cuøng caùc Hoäi thaùnh!

7

Ngöôi cuõng haõy vieát cho thieân söù cuûa Hoäi thaùnh Phi-la-ñen-phi raèng: Naày laø lôøi phaùn cuûa Ñaáng thaùnh, chaân thaät, laø Ñaáng coù chìa khoùa cuûa Ña-vít, môû thì khoâng ai ñoùng ñöôïc, ñoùng thì khoâng ai môû ñöôïc:

8

Ta bieát coâng vieäc ngöôi; naày, ta ñaõ môû tröôùc maët ngöôi moät caùi cöûa khoâng ai ñoùng ñöôïc; vì ngöôi coù ít naêng löïc, maø ñaõ giöõ ñaïo ta, vaø chaúng choái danh ta.

9

Naày, ta ban cho ngöôi maáy keû trong nhöõng keû thuoäc veà hoäi quæ Sa-tan, chuùng noù xöng mình laø ngöôøi Giu-ña, maø kyø thöïc khoâng phaûi, nhöng chuùng noù noùi doái; naày, ta seõ khieán chuùng noù ñeán saáp mình xuoáng döôùi chôn ngöôi, vaø seõ cho chuùng noù bieát raèng ta ñaõ yeâu ngöôi.

10

Vì ngöôi ñaõ giöõ lôøi nhòn nhuïc ta, ta cuõng seõ giöõ ngöôi khoûi giôø thöû thaùch, laø giôø seõ ñeán trong khaép theá gian, ñaëng thöû nhöõng ngöôøi ôû treân ñaát.

11

Ta ñeán mau kíp; haõy giöõ ñieàu ngöôi coù, haàu cho khoâng ai caát laáy maõo trieàu thieân cuûa ngöôi.

12

Keû naøo thaéng, ta seõ cho laøm truï trong ñeàn Ñöùc Chuùa Trôøi ta, vaø ngöôøi seõ khoâng ra khoûi ñoù nöõa; ta laïi seõ laáy danh Ñöùc Chuùa Trôøi ta, danh cuûa thaønh Ñöùc Chuùa Trôøi ta, laø Gieâ-ru-sa-lem môùi töø treân trôøi, bôûi Ñöùc Chuùa Trôøi ta maø xuoáng, cuøng danh môùi ta, maø vieát treân ngöôøi.

13

Ai coù tai, haõy nghe lôøi Ñöùc Thaùnh Linh phaûi cuøng caùc Hoäi thaùnh!

14

Ngöôi cuõng haõy vieát cho thieân söù cuûa Hoäi thaùnh Lao-ñi-xeâ raèng: Naày laø lôøi phaùn cuûa Ñaáng A-men, Ñaáng laøm chöùng thaønh tín chôn thaät, Ñaáng laøm ñaàu coäi reã cuoäc saùng theá cuûa Ñöùc Chuùa Trôøi:

15

Ta bieát coâng vieäc cuûa ngöôi; ngöôi khoâng laïnh cuõng khoâng noùng. Öôùc gì ngöôi laïnh hoaëc noùng thì hay!

16

Vaäy, vì ngöôi haâm haåm, khoâng noùng cuõng khoâng laïnh, neân ta seõ nhaû ngöôi ra khoûi mieäng ta.

17

Vaû, ngöôi noùi: Ta giaøu, ta neân giaøu coù roài, khoâng caàn chi nöõa; song ngöôi khoâng bieát raèng mình khoå sôû, khoán khoù, ngheøo ngaët, ñui muø vaø loûa loà.

18

Ta khuyeân ngöôi haõy mua vaøng thöû löûa cuûa ta, haàu cho ngöôi trôû neân giaøu coù; mua nhöõng aùo traéng, haàu cho ngöôi ñöôïc maëc vaøo vaø ñieàu xaáu hoå veà söï traàn truoàng ngöôi khoûi loä ra; laïi mua thuoác xöùc maét ñaëng thoa maét ngöôi, haàu cho ngöôi thaáy ñöôïc.

19

Phaøm nhöõng keû ta yeâu thì ta quôû traùch söûa phaït; vaäy haõy coù loøng soát saéng, vaø aên naên ñi.

20

Naày, ta ñöùng ngoaøi cöûa maø goõ; neáu ai nghe tieáng ta maø môû cöûa cho, thì ta seõ vaøo cuøng ngöôøi aáy, aên böõa toái vôùi ngöôøi, vaø ngöôøi vôùi ta.

21

Keû naøo thaéng, ta seõ cho ngoài vôùi ta treân ngoâi ta, nhö chính ta ñaõ thaéng vaø ngoài vôùi Cha ta treân ngoâi Ngaøi.

22

Ai coù tai, haõy nghe lôøi Ñöùc Thaùnh Linh phaùn cuøng caùc Hoäi thaùnh!

Revelation 4


Revelation Chapter 4 - Vietnamese Bible - SpeedBible by johnhurt.com

Revelation 3

Revelation

Return to Index

Chapter 4

1

Keá ñoù, toâi nhìn xem, naày, moät caùi cöûa môû ra treân trôøi; vaø tieáng thöù nhöùt maø toâi ñaõ nghe noùi vôùi toâi, vang raàm nhö tieáng loa, phaùn cuøng toâi raèng: Haõy leân ñaây, ta seõ cho ngöôi thaáy ñieàu sau naày phaûi xaûy ñeán.

2

Töùc thì toâi bò Thaùnh Linh caûm hoùa; thaáy moät ngoâi ñaët taïi treân trôøi, treân ngoâi coù moät Ñaáng ñöông ngoài ñoù.

3

Ñaáng ngoài ñoù röïc rôõ nhö bích ngoïc vaø maõ naõo; coù caùi moáng daùng nhö luïc böûu thaïch bao chung quanh ngoâi.

4

Chung quanh ngoâi laïi coù hai möôi boán ngoâi; treân nhöõng ngoâi aáy toâi thaáy hai möôi boán tröôûng laõo ngoài, maëc aùo traéng vaø ñaàu ñoäi maõo trieàu thieân vaøng.

5

Töø ngoâi ra nhöõng chôùp nhoaùng, nhöõng tieáng cuøng saám; vaø baûy ngoïn ñeøn saùng röïc thaép tröôùc ngoâi: ñoù laø baûy vì thaàn cuûa Ñöùc Chuùa Trôøi.

6

Tröôùc ngoâi coù nhö bieån trong ngaàn gioáng thuûy tinh, coøn chính giöõa vaø chung quanh coù boán con sanh vaät, ñaèng tröôùc ñaèng sau choã naøo cuõng coù maét.

7

Con sanh vaät thöù nhöùt gioáng nhö sö töû, con thöù nhì nhö boø ñöïc, con thöù ba maët nhö maët ngöôøi, con thöù tö nhö chim phuïng hoaøng ñang bay.

8

Boán con sanh vaät aáy moãi con coù saùu caùnh, chung quanh mình vaø trong mình ñeàu coù maét; ngaøy ñeâm luùc naøo cuõng noùi luoân khoâng döùt: Thaùnh thay, thaùnh thay, thaùnh thay laø Chuùa, laø Ñöùc Chuùa Trôøi, Ñaáng Toaøn naêng, Tröôùc Ñaõ Coù, Nay Hieän Coù, Sau Coøn Ñeán!

9

Khi caùc sanh vaät laáy nhöõng söï vinh hieån, toân quí, caûm taï maø daâng cho Ñaáng ngöï treân ngoâi laø Ñaáng haèng soáng ñôøi ñôøi,

10

thì hai möôi boán tröôûng laõo saáp mình xuoáng tröôùc maët Ñaáng ngöï treân ngoâi, vaø thôø laïy Ñaáng haèng soáng ñôøi ñôøi; roài quaêng maõo trieàu thieân mình tröôùc ngoâi maø raèng:

11

Laïy Ñöùc Chuùa Trôøi laø Chuùa chuùng toâi, Chuùa ñaùng ñöôïc vinh hieån, toân quí vaø quyeàn löïc; vì Chuùa ñaõ döïng neân muoân vaät, vaø aáy laø vì yù muoán Chuùa maø muoân vaät môùi coù vaø ñaõ ñöôïc döïng neân.

Revelation 5


Revelation Chapter 5 - Vietnamese Bible - SpeedBible by johnhurt.com

Revelation 4

Revelation

Return to Index

Chapter 5

1

Roài toâi thaáy trong tay höõu Ñaáng ngoài treân ngoâi moät quyeån saùch vieát caû trong laãn ngoaøi, coù ñoùng baûy caùi aán.

2

Toâi cuøng thaáy moät vò thieân söù maïnh meõ caát tieáng lôùn keâu raèng: Ai ñaùng môû quyeån saùch naày vaø thaùo nhöõng aáy naày?

3

Daàu treân trôøi, döôùi ñaát, beân döôùi ñaát, khoâng ai coù theå môû quyeån saùch aáy hoaëc mình xem noù nöõa.

4

Vì khoâng coù ai ñaùng môû quyeån saùch aáy hoaëc nhìn xem noù nöõa, neân toâi khoùc daàm deà.

5

Baáy giôø, moät ngöôøi trong caùc tröôûng laõo noùi vôùi toâi raèng: Chôù khoùc, kìa, sö töû cuûa chi phaùi Giu-ña, töùc laø Choài cuûa vua Ña-vít, ñaõ thaéng, thì coù theå môû quyeån saùch aáy vaø thaùo baûy caùi aán ra.

6

Toâi laïi thaáy chính giöõa ngoâi vaø boán con sanh vaät, cuøng chính giöõa caùc tröôûng laõo, coù moät Chieân Con ôû ñoù nhö ñaõ bò gieát; Chieân Con coù baûy söøng vaø baûy maét, laø baûy vì thaàn cuûa Ñöùc Chuùa Trôøi sai xuoáng khaép theá gian.

7

Chieân Con böôùc tôùi, laáy saùch ôû tay höõu ñaáng ngöï treân ngoâi.

8

Khi laáy saùch, boán con sanh vaät vaø hai möôi boán tröôûng laõo beøn saáp mình xuoáng tröôùc maët Chieân Con, moãi keû caàm moät caây ñôøn vaø nhöõng hình vaøng ñaày höông; ñoù laø nhöõng lôøi caàu nguyeän cuûa caùc thaùnh.

9

Chuùng haùt moät baøi ca môùi raèng: Ngaøi ñaùng laáy quyeån saùch maø môû nhöõng aán ra; vì Ngaøi ñaõ chòu gieát laáy huyeát mình maø chuoäc cho Ñöùc Chuùa Trôøi nhöõng ngöôøi thuoäc veà moïi chi phaùi, moïi tieáng, moïi daân toäc, moïi nöôùc,

10

vaø Ngaøi ñaõ laøm cho nhöõng ngöôøi aáy neân nöôùc, vaø thaày teá leã cho Ñöùc Chuùa Trôøi chuùng ta; nhöõng ngöôøi aáy seõ trò vì treân maët ñaát.

11

Ñoaïn, toâi nhìn xem, nghe boán beân ngoâi vaø caùc sanh vaät cuøng caùc tröôûng laõo, coù tieáng cuûa voâ soá thieân söù; thieân söù haøng muoân haøng ngaøn,

12

ñoàng noùi leân moät tieáng lôùn raèng: Chieân Con ñaõ chòu gieát ñaùng ñöôïc quyeàn pheùp, giaøu coù, khoân ngoan, naêng löïc, toân quí, vinh hieån vaø ngôïi khen!

13

Toâi laïi nghe moïi vaät döïng neân treân trôøi, döôùi ñaát, beân döôùi ñaát treân bieån, cuøng moïi vaät ôû ñoù ñeàu noùi raèng: Chuùc cho Ñaáng ngoài treân ngoâi cuøng Chieân Con ñöôïc ngôïi khen, toân quí vinh hieån vaø quyeàn pheùp cho ñeán ñôøi ñôøi!

14

Roài boán con sanh vaät ñeàu noùi: A-men. Vaø caùc tröôûng laõo saáp mình xuoáng maø thôø laïy.

Revelation 6


Revelation Chapter 6 - Vietnamese Bible - SpeedBible by johnhurt.com

Revelation 5

Revelation

Return to Index

Chapter 6

1

Toâi nhìn xem, khi Chieân Con môû aán thöù nhöùt trong baûy aán thì toâi thaáy moät con trong boán con sanh vaät noùi tieáng nhö saám raèng: Haõy ñeán!

2

Toâi nhìn xem, thaáy moät con ngöïa baïch. Ngöôøi côõi ngöïa coù moät caùi cung; coù keû ban cho ngöôøi moät caùi maõo trieàu thieân, vaø ngöôøi ñi nhö keû ñaõ thaéng laïi ñeán ñaâu cuõng thaéng.

3

Khi Chieân Con môû aán thöù nhì, toâi nghe con sanh vaät thöù nhì noùi: Haõy ñeán!

4

Lieàn coù con ngöïa khaùc saéc hoàng hieän ra. Keû ngoài treân ngöïa ñöôïc quyeàn caát laáy cuoäc hoøa bình khoûi theá gian, haàu cho ngöôøi ta gieát laãn nhau; vaø coù keû ban cho ngöôøi moät thanh göôm lôùn.

5

Khi Chieân Con môû aán thöù ba, toâi nghe con sanh vaät thöù ba noùi: Haõy ñeán! Toâi nhìn xem, thaáy moät con ngöïa oâ. Keû ngoài treân ngöïa tay caàm caùi caân.

6

Toâi laïi nghe ôû giöõa boán con sanh vaät nhö coù tieáng noùi raèng: Moät ñaáu luùa mình baùn moät ñô-ni-eâ, coøn daàu vaø röôïu chôù ñoäng ñeán.

7

Khi Chieân Con môû aán thöù tö, toâi nghe con sanh vaät thöù tö noùi: Haõy ñeán!

8

Toâi nhìn xem, thaáy moät con ngöïa vaøng vaøng hieän ra. Ngöôøi côõi ngöïa aáy teân laø Söï Cheát, vaø Aâm phuû theo sau ngöôøi. Hoï ñöôïc quyeàn treân moät goùc tö theá gian, ñaëng saùt haïi daân söï baèng göôm dao, baèng ñoùi keùm, baèng dòch leä vaø baèng caùc loaøi thuù döï treân ñaát.

9

Khi Chieân Con môû aán thöù naêm, toâi thaáy döôùi baøn thôø coù nhöõng linh hoàn cuûa keû ñaõ chòu gieát vì ñaïo Ñöùc Chuùa Trôøi vaø vì lôøi chöùng hoï ñaõ laøm.

10

Chuùng ñeàu keâu leân lôùn tieáng raèng: Laïy Chuùa laø Ñaáng thaùnh vaø chôn thaät, Chuùa trì höôõn xeùt ñoaùn vaø chaúng vì huyeát chuùng toâi baùo thuø nhöõng keû ôû treân ñaát cho ñeán chöøng naøo?

11

Coù keû beøn cho hoï moãi ngöôøi moät caùi aùo traéng daøi; vaø coù lôøi phaùn raèng phaûi ôû yeân ít laâu nöõa, cho ñeán khi ñöôïc ñuû soá ngöôøi cuøng laøm vieäc vaø anh em mình phaûi bò gieát nhö mình vaäy.

12

Toâi nhìn xem, khi Chieân Con môû aán thöù saùu, thì coù moät côn ñoäng ñaát lôùn; maët trôøi beøn trôû neân toái taêm nhö tuùi loâng ñen, caû maët traêng trôû neân nhö huyeát.

13

Caùc vì sao treân trôøi sa xuoáng ñaát, nhö nhöõng traùi xanh cuûa moät caây vaû bò côn gioù lôùn lung lay ruïng xuoáng.

14

Trôøi bò dôøi ñi nhö quyeån saùch cuoán troøn, vaø heát thaûy caùc nuùi caùc ñaûo bò quaêng ra khoûi choã mình;

15

caùc vua ôû treân ñaát, caùc quan lôùn, caùc töôùng quaân, caùc keû giaøu, caùc keû quyeàn theá, caùc keû toâi moïi, caùc ngöôøi töï chuû ñeàu aån mình trong hang hoá cuøng hoøn ñaù lôùn treân nuùi,

16

chuùng noùi vôùi nuùi vaø ñaù lôùn raèng: Haõy rôi xuoáng chaän treân chuùng ta, ñaëng traùnh khoûi maët cuûa Ñaáng ngöï treân ngoâi, vaø khoûi côn giaän cuûa Chieân Con!

17

Vì ngaøy thaïnh noä lôùn cuûa Ngaøi ñaõ ñeán, coøn ai ñöùng noåi?

Revelation 7


Revelation Chapter 7 - Vietnamese Bible - SpeedBible by johnhurt.com

Revelation 6

Revelation

Return to Index

Chapter 7

1

Sau vieäc aáy, toâi thaáy boán vò thieân söù ñöùng ôû boán goùc ñaát, caàm boán höôùng gioù laïi, haàu cho khoâng gioù naøo thoåi treân ñaát, treân bieån hay laø treân caây naøo.

2

Toâi laïi thaáy moät vì thieân söù khaùc, töø phía maët trôøi moïc maø leân, caàm aán cuûa Ñöùc Chuùa Trôøi haèng soáng. Ngöôøi caû tieáng keâu boán vò thieân söù ñaõ ñöôïc quyeàn laøm haïi ñaát cuøng bieån,

3

vaø baûo raèng: Chôù laøm haïi ñaát, bieån vaø caây coái, cho ñeán chöøng naøo chuùng ta ñaõ ñoùng aán treân traùn nhöõng toâi Ñöùc Chuùa Trôøi chuùng ta.

4

Toâi laïi nghe soá ngöôøi ñöôïc ñoùng aán laø: Möôøi boán vaïn boán ngaøn ngöôøi ñöôïc ñoùng aán töø trong caùc chi phaùi daân Y-sô-ra-eân;

5

Trong chi phaùi Giu-ña, moät vaïn hai ngaøn ngöôøi ñöôïc ñoùng aán; Trong chi phaùi Ru-beân, moät vaïn hai ngaøn; Trong chi phaùi Gaùt, moät vaïn hai ngaøn;

6

Trong chi phaùi A-se, moät vaïn hai ngaøn; Trong chi phaùi Neùp-ta-li, moät vaïn hai ngaøn; Trong chi phaùi Ma-na-se, moät vaïn hai ngaøn;

7

Trong chi phaùi Si-meâ-oân, moät vaïn hai ngaøn; Trong chi phaùi Leâ-vi, moät vaïn hai ngaøn; Trong chi phaùi Y-sa-ca, moät vaïn hai ngaøn;

8

Trong chi phaùi Sa-bu-loân, moät vaïn hai ngaøn; Trong chi phaùi Gioâ-seùp, moät vaïn hai ngaøn; Trong chi phaùi Beân-gia-min, moät vaïn hai ngaøn ñeàu ñöôïc ñoùng aán.

9

Söï aáy ñoaïn, toâi nhìn xem, thaáy voâ soá ngöôøi, khoâng ai ñeám ñöôïc, bôûi moïi nöôùc, moïi chi phaùi, moïi daân toäc, moïi tieáng maø ra; chuùng ñöùng tröôùc ngoâi vaø tröôùc Chieân Con, maëc aùo daøi traéng, tay caàm nhaønh chaø laø,

10

caát tieáng lôùn keâu raèng: Söï cöùu roãi thuoäc veà Ñöùc Chuùa Trôøi ta, laø Ñaáng ngöï treân ngoâi, vaø thuoäc veà Chieân Con.

11

Vaû, heát thaûy thieân söù ñöùng voøng chung quanh ngoâi vaø chung quanh caùc tröôûng laõo cuøng boán con sanh vaät, saép maët xuoáng tröôùc ngoâi, maø thôø laïy Ñöùc Chuùa Trôøi,

12

maø raèng: A-men! Söï ngôïi khen, vinh hieån, khoân ngoan, chuùc taï, toân quí, quyeàn pheùp vaø söùc maïnh ñeàu veà Ñöùc Chuùa Trôøi chuùng ta ñôøi ñôøi voâ cuøng! A-men.

13

Baáy giôø moät tröôûng laõo caát tieáng noùi vôùi toâi raèng: nhöõng keû maët aùo daøi traéng ñoù laø ai, vaø bôûi ñaâu maø ñeán?

14

Toâi thöa raèng: Laïy chuùa, chuùa bieát ñieàu ñoù. Ngöôøi laïi phaùn cuøng toâi raèng: Ñoù laø nhöõng keû ra khoûi côn ñaïi naïn, ñaõ giaët vaø phieáu traéng aùo mình trong huyeát Chieân Con.

15

Aáy vì ñoù maø chuùng ñöôïc ôû tröôùc ngoâi Ñöùc Chuùa Trôøi, vaø ngaøy ñeâm haàu vieäc Ngaøi trong ñeàn Ngaøi; coøn Ñaáng ngoài treân ngoâi seõ che chôû chuùng döôùi traïi Ngaøi.

16

Chuùng seõ khoâng ñoùi khoâng khaùt nöõa; cuõng khoâng coù maët trôøi, hoaëc côn naéng gaét naøo haïi ñeán mình.

17

Vì Chieân Con ôû giöõa ngoâi seõ chaên giöõ vaø ñöa chuùng ñeán nhöõng suoái nöôùc soáng; Ñöùc Chuùa Trôøi seõ lau heát nöôùc maét nôi maét chuùng.

Revelation 8


Revelation Chapter 8 - Vietnamese Bible - SpeedBible by johnhurt.com

Revelation 7

Revelation

Return to Index

Chapter 8

1

Khi Chieân Con môû aán thöù baûy, treân trôøi yeân laëng chöøng nöûa giôø.

2

Toâi thaáy baûy vò thieân söù ñöùng tröôùc maët Ñöùc Chuùa Trôøi, vaø coù ngöôøi trao cho baûy oáng loa.

3

Ñoaïn, moät vì thieân söù khaùc ñeán, ñöùng beân baøn thôø, ngöôøi caàm lö höông vaøng, vaø ñöôïc nhieàu höông ñeå daâng höông aáy treân baøn thôø baèng vaøng ôû tröôùc ngoâi vôùi caùc lôøi caàu nguyeän cuûa moïi thaùnh ñoà.

4

Khoùi höông töø tay thieân söù bay leân tröôùc maët Ñöùc Chuùa Trôøi, vôùi ngöôøi lôøi caàu nguyeän cuûa caùc thaùnh ñoà.

5

Thieân söù laáy lö höông, duøng löûa nôi baøn thôø boû ñaày vaøo, roài quaêng xuoáng ñaát; lieàn coù saám seùt, caùc tieáng, chôùp nhoaùng vaø ñaát ñoäng.

6

Baûy vì thieân söù caàm baûy oáng loa beøn söûa soaïn thoåi.

7

Vò thöù nhöùt thoåi loa, thì coù möa ñaù vaø löûa pha vôùi huyeát bò quaêng xuoáng ñaát. Moät phaàn ba ñaát bò chaùy, moät phaàn ba loaøi caây bò chaùy, vaø moïi gioáng coû xanh ñeàu bò chaùy.

8

Vò thieân söù thöù nhì thoåi loa; beøn coù moät khoái löûa bò neùm xuoáng bieån. Moät phaàn ba bieån bieán ra huyeát,

9

moät phaàn ba sanh vaät trong bieån cheát heát, vaø moät phaàn ba taøu beø cuõng bò huûy heát.

10

Vò thieân söù thöù ba thoåi loa, thì moät ngoâi sao lôùn ôû treân trôøi rôi xuoáng, chaùy coù ngoïn nhö moät boù ñuoác; ngoâi sao aáy rôi vaøo moät phaàn ba caùc soâng lôùn vaø caùc suoái nöôùc.

11

Teân ngoâi sao ñoù laø Ngaûi cöùu, moät phaàn ba nöôùc bieán ra nhö muøi ngaûi cöùu, vaø laøm cheát maát nhieàu ngöôøi ta, vì ñaõ bieán thaønh ra ñaéng.

12

Vò thieân söù thöù tö thoåi loa, thì moät phaàn ba maët trôøi bò haïi, moät phaàn ba maët traêng vaø moät phaàn ban caùc ngoâi sao cuõng vaäy, haàu cho moät phaàn ba caùc vì saùng aáy ñeàu bò toái taêm, vaø haàu cho ban ngaøy maát moät phaàn ba saùng, vaø ban ñeâm cuõng vaäy.

13

Baáy giôø toâi nhìn xem, nghe chim phuïng hoaøng bay giöõa trôøi, keâu tieáng lôùn raèng: Khoán thay! Khoán thay! Khoán thay! cho nhöõng daân söï treân ñaát, vì côù tieáng loa maø ba vò thieân söù khaùc coøn phaûi thoåi nöõa.

Revelation 9


Revelation Chapter 9 - Vietnamese Bible - SpeedBible by johnhurt.com

Revelation 8

Revelation

Return to Index

Chapter 9

1

Vò thieân söù thöù naêm thoåi loa, thì toâi thaáy moät ngoâi sao töø trôøi rôi xuoáng ñaát, vaø ñöôïc ban cho chìa khoùa cuûa vöïc saâu khoâng ñaùy.

2

Ngoâi sao aáy môû vöïc saâu khoâng ñaùy ra, coù moät luoàng khoùi döôùi vöïc bay leân, nhö khoùi cuûa loø löûa lôùn; moät trôøi vaø khoâng khí ñeàu bò toái taêm bôûi luoàng khoùi cuûa vöïc.

3

Töø luoàng khoùi aáy, coù nhöõng chaâu chaáu bay ra raûi treân maët ñaát; vaø coù keû ban cho chuùng noù quyeàn gioáng nhö boï caïp ôû ñaát vaäy.

4

Coù lôøi truyeàn cho chuùng noù chôù laøm haïi loaøi coû ôû ñaát, thöù xanh vaø caây coái naøo, nhöng chæ laøm haïi nhöõng ngöôøi khoâng coù aán Ñöùc Chuùa Trôøi ôû treân traùn.

5

Laïi cho chuùng noù pheùp, khoâng phaûi laø gieát, nhöng laø laøm khoå nhöõng ngöôøi ñoù trong naêm thaùng, vaø söï laøm khoå aáy gioáng nhö söï laøm khoå khi boï caïp caén ngöôøi ta.

6

Trong nhöõng ngaøy ñoù, ngöôøi ta seõ tìm söï cheát, maø khoâng tìm ñöôïc; hoï seõ öôùc ao cheát ñi maø söï cheát traùnh xa.

7

Nhöõng chaâu chaáu ñoù gioáng nhö nhöõng ngöïa saém saün ñeå ñem ra chieán traän: treân ñaàu noù coù nhö maõo trieàu thieân tôï hoà baèng vaøng, vaø maët noù nhö maët ngöôøi ta;

8

noù coù toùc gioáng toùc ñôøn baø, vaø raêng noù nhö raêng sö töû.

9

Noù coù giaùp nhö giaùp baèng saét; vaø tieáng caùnh noù nhö tieáng cuûa nhieàu xe coù nhieàu ngöïa keùo chaïy ra nôi chieán tröôøng.

10

Ñuoâi noù coù noïc, nhö boï caïp, aáy bôûi trong nhöõng ñuoâi ñoù maø chuùng noù coù quyeàn haïi ngöôøi ta trong naêm thaùng.

11

Noù coù vua ñöùng ñaàu, laø söù giaû cuûa vöïc saâu, tieáng Heâ-bô-rô goïi laø A-ba-ñoân, tieáng Gôø-reùc laø A-boâ-ly-oân.

12

Naïn thöù nhöùt ñaõ qua; nay coøn hai naïn nöõa ñeán sau noù.

13

Vò thieân söù thöù saùu thoåi loa, thì toâi nghe coù tieáng ra töø boán goùc baøn thôø baèng vaøng ñaët tröôùc maët Ñöùc Chuùa Trôøi.

14

Tieáng aáy noùi cuøng vò thieân söù thöù saùu ñöông caàm loa raèng: Haõy coåi cho boán vò thieân söù bò troùi treân bôø soâng Ô-phô-raùt.

15

Boán vò thieân söù beøn ñöôïc coåi troùi, ñaõ chöïc saün ñeán giôø, ngaøy, thaùng, vaø naêm aáy, haàu cho tieâu dieät moät phaàn ba loaøi ngöôøi.

16

Soá binh kî maõ cuûa ñaïo quaân laø hai traêm trieäu; soá ñoù toâi ñaõ nghe.

17

Kìa trong söï hieän thaáy, toâi thaáy nhöõng ngöïa vaø keû côõi ra laøm sao: nhöõng keû aáy ñeàu maëc giaùp maøu löûa, maàu tía, maàu löu hoaøng; ñaàu ngöï gioáng sö töû, vaø mieäng noù coù phun löûa, khoùi vaø dieâm sanh.

18

Moät phaàn ba loaøi ngöôøi bò gieát vì ba tai naïn ñoù, laø löûa, khoùi, vaø dieâm sanh ra töø mieäng ngöïa.

19

Vì quyeàn pheùp cuûa nhöõng ngöïa aáy ôû nôi mieäng vaø ñuoâi noù; nhöõng ñuoâi aáy gioáng nhö con raén, vaø coù ñaàu, nhôø ñoù noù laøm haïi ngöôøi.

20

Coøn nhöõng ngöôøi soùt laïi, chöa bò caùc tai naïn ñoù gieát ñi, vaãn khoâng aên naên nhöõng coâng vieäc bôûi tay chuùng noù laøm cöù thôø laïy ma quæ cuøng thaàn töôïng baèng vaøng, baïc, ñoàng, ñaõ vaø goã, laø nhöõng töôïng khoâng thaáy, khoâng nghe, khoâng ñi ñöôïc.

21

Chuùng noù cuõng khoâng aên naên nhöõng toäi gieát ngöôøi, taø thuaät, gian daâm, troäm cöôùp cuûa mình nöõa.

Revelation 10


Revelation Chapter 10 - Vietnamese Bible - SpeedBible by johnhurt.com

Revelation 9

Revelation

Return to Index

Chapter 10

1

Ñoaïn, toâi laïi thaáy moät vò thieân söù khaùc söùc maïnh laém, ôû töø trôøi xuoáng, coù ñaùm maây bao boïc laáy. Treân ñaàu ngöôøi coù moáng; maët ngöôøi gioáng nhö maët trôøi vaø chôn nhö truï löûa.

2

Ngöôøi caàm nôi tay moät quyeàn saùch nhoû môû ra: ngöôøi ñeå chôn höõu mình treân bieån, chôn taû mình treân ñaát,

3

vaø keâu leân moät tieáng lôùn, nhö tieáng sö töû roáng: khi keâu tieáng ñoù roài thì baûy tieáng saám reàn leân.

4

Laïi khi baûy tieáng saám reàn leân roài, toâi coù yù cheùp laáy, nhöng toâi nghe moät tieáng ôû töø trôøi ñeán phaùn raèng: Haõy ñoùng aán, nhöõng ñieàu baûy tieáng saám ñaõ noùi, vaø ñöøng cheùp laøm chi.

5

Baáy giôø vò thieân söù maø toâi ñaõ thaáy ñöùng treân bieån vaø treân ñaát, giô tay höõu leân trôøi,

6

chæ Ñaáng haèng soáng ñôøi ñôøi, laø Ñaáng ñaõ döïng neân trôøi cuøng muoân vaät treân trôøi, döïng neân ñaát cuøng muoân vaät döôùi ñaát, döïng neân bieån cuøng muoân vaät trong bieån, maø theà raèng khoâng coøn coù thì giôø naøo nöõa;

7

nhöng ñeán ngaøy maø vò thieân söù thöù baûy cho nghe tieáng mình vaø thoåi loa, thì söï maàu nhieäm Ñöùc Chuùa Trôøi seõ neân troïn, nhö Ngaøi ñaõ phaùn cuøng caùc toâi tôù Ngaøi, laø caùc ñaáng tieân tri.

8

Tieáng maø toâi ñaõ nghe ñeán töø trôøi, laïi noùi cuøng toâi vaø baûo raèng: Haõy ñi, laáy quyeån saùch nhoû môû ra trong tay vò thieân söù ñöông ñöùng treân bieån vaø ñaát.

9

Vaäy, toâi ñi tôùi vò thieân söù vaø xin ngöôøi cho toâi quyeån saùch nhoû. Ngöôøi phaùn: ngöôøi haõy laáy vaø nuoát ñi; noù seõ ñaéng trong buïng ngöôi, nhöng trong mieäng ngöôi noù seõ ngoït nhö maät.

10

Toâi laáy quyeån saùch nhoû khoûi tay vò thieân söù vaø nuoát ñi; trong mieäng toâi noù ngoït nhö maät, nhöng khi toâi nuoát roài, thì ñaéng ôû trong buïng.

11

Coù lôøi phaùn cuøng toâi raèng: Ngöôi coøn phaûi noùi tieân tri veà nhieàu daân, nhieàu nöôùc, nhieàu tieáng vaø nhieàu vua nöõa.

Revelation 11


Revelation Chapter 11 - Vietnamese Bible - SpeedBible by johnhurt.com

Revelation 10

Revelation

Return to Index

Chapter 11

1

Baáy giôø coù ngöôøi ban cho toâi moät caây lau gioáng nhö caây gaäy, vaø bieåu toâi raèng: Haõy ñöùng daäy ño ñeàn thôø Ñöùc Chuùa Trôøi, baøn thôø, vaø nhöõng keû thôø laïy taïi ñoù.

2

Coøn saân ngoaøi ñeàn thôø thì haõy ñeå noù ra ngoaøi, ñöøng ño laøm chi; vì choã ñoù ñaõ phoù cho daân ngoaïi, hoï seõ giaøy ñaïp thaønh thaùnh ñuû boán möôi hai thaùng.

3

Ta seõ cho hai ngöôøi laøm chöùng ta maëc aùo bao gai ñi noùi tieân tri trong moät ngaøn hai traêm saùu möôi ngaøy.

4

Hai ngöôøi laøm chöùng aáy töùc laø hai caây oâ-li-ve vaø hai chôn ñeøn ñöùng tröôùc maët Chuùa cuûa theá gian.

5

Neáu ai muoán laøm haïi hai ngöôøi ñoù, thì coù löûa ra töø mieäng hai ngöôøi thieâu nuoát keû thuø nghòch mình: keû naøo muoán laøm haïi hai ngöôøi thì phaûi bò gieát nhö vaäy.

6

Hai ngöôøi coù quyeàn ñoùng trôøi laïi, ñeå cho trôøi khoâng möa trong nhöõng ngaøy mình noùi tieân tri; hai ngöôøi laïi coù quyeàn bieán nöôùc thaønh tuyeát vaø khieán caùc thöù tai naïn laøm haïi treân ñaát, luùc naøo muoán laøm cuõng ñöôïc caû.

7

Khi hai ngöôøi ñaõ laøm chöùng xong roài, coù con thuù döôùi vöïc saâu leân, seõ chieán ñaáu cuøng hai ngöôøi; thuù aáy seõ thaéng vaø gieát ñi.

8

Thaây hai ngöôøi seõ coøn laïi treân ñöôøng caùi cuûa thaønh lôùn, goïi boùng laø Soâ-ñoâm vaø EÂ-díp-toâ, töùc laø nôi maø Chuùa hai ngöôøi cuõng ñaõ bò ñoùng ñi treân thaäp töï giaù.

9

Ngöôøi ta ôû caùc daân toäc, caùc chi phaùi, caùc tieáng, caùc nöôùc seõ troâng thaáy thaây hai ngöôøi trong ba ngaøy röôõi, vaø chuùng seõ khoâng cho choân nhöõng thaây aáy trong moà.

10

Caùc daân söï treân ñaát seõ vui möøng hôùn hôû veà hai ngöôøi, vaø gôûi leã vaät cho nhaøu, bôûi hai tieân tri ñoù ñaõ khuaáy haïi daân söï treân ñaát.

11

Nhöng, sau ba ngaøy röôõi aáy, coù sanh khí töø Ñöùc Chuùa Trôøi ñeán nhaäp vaøo trong hai ngöôøi: hai ngöôøi beøn ñöùng thaúng daäy, vaø nhöõng keû ñöùng xem ñeàu kinh haõi caû theå.

12

Hai ngöôøi nghe moät tieáng lôùn ôû töø treân trôøi ñeán phaùn cuøng mình raèng: Haõy leân ñaây! Hai ngöôøi beøn leân trôøi trong ñaùm maây vaø nhöõng keû thuø nghòch ñeàu troâng thaáy.

13

Ñoàng moät giôø ñoù, coù côn ñoäng ñaát lôùn; moät phaàn möôøi cuûa thaønh ñoå xuoáng, baûy ngaøn ngöôøi cheát trong côn ñoäng ñaát aáy, coøn nhöõng keû khaùc thaát kinh vaø ngôïi khen Ñöùc Chuùa Trôøi treân trôøi.

14

"Naïn" thöù nhì qua roài; naày "Naïn" thöù ba ñeán mau choùng.

15

Vò thieân söù thöù baûy thoåi loa, coù nhöõng tieáng lôùn vang ra treân trôøi raèng: Töø nay nöôùc cuûa theá gian thuoäc veà Chuùa chuùng ta vaø Ñaáng Christ cuûa Ngaøi, Ngaøi seõ trò vì ñôøi ñôøi.

16

Hai möôi boán tröôûng laõo ñöông ngoài ôû tröôùc maët Ñöùc Chuùa Trôøi, treân ngai mình, ñeàu cuùi mình saáp maët xuoáng, thôø laïy Ñöùc Chuùa Trôøi,

17

maø raèng: Hôõi Chuùa laø Ñöùc Chuùa Trôøi Toaøn naêng, laø Ñaáng Hieän Coù, Tröôùc Ñaõ Coù, chuùng toâi caûm taï Ngaøi, vì Ngaøi ñaõ caàm quyeàn raát cao trong tay vaø ñaõ trò vì.

18

Caùc daân toäc voán giaän döõ, nhöng côn thaïnh noä cuûa Ngaøi ñaõ ñeán: giôø ñaõ tôùi, laø giôø phaùn xeùt keû cheát, thöôûng cho toâi tôù Chuùa laø caùc ñaáng tieân tri, thöôûng cho caùc thaùnh vaø caùc ngöôøi kính sôï danh Chuùa, thöôûng cho keû nhoû cuøng keû lôùn, vaø huûy phaù nhöõng keû ñaõ huûy phaù theá gian.

19

Ñeàn thôø Ñöùc Chuùa Trôøi beøn môû ra ôû treân trôøi, hoøm giao öôùc baøy ra trong ñeàn thôø Ngaøi, roài coù chôùp nhoaùng, tieáng, saám seùt, ñoäng ñaát vaø möa ñaù lôùn.

Revelation 12


Revelation Chapter 12 - Vietnamese Bible - SpeedBible by johnhurt.com

Revelation 11

Revelation

Return to Index

Chapter 12

1

Ñoaïn, treân trôøi hieän ra moät daáu lôùn: moät ngöôøi ñôøn baø coù maët trôøi bao boïc, döôùi chôn coù maët traêng, vaø treân ñaàu coù maõo trieàu thieân baèng möôøi hai ngoâi sao.

2

ngöôøi coù thai, vaø keâu la vì nhoïc nhaèn vaø ñau ñeû.

3

Treân trôøi cuõng hieän ra moät daáu khaùc nöõa: laø moät con roàng lôùn saéc ñoû, coù baûy ñaàu, möôøi söøng, vaø treân ñaàu coù baûy maõo trieàu thieân.

4

Ñuoâi keùo moät phaàn ba caùc ngoâi sao treân trôøi, ñem quaêng xuoáng ñaát; con roàng aáy chöïc tröôùc ngöôøi ñôøn baø gaàn ñeû, haàu cho khi ñeû ra thì nuoát con ngöôøi ñi.

5

ngöôøi sanh moät con trai, con trai aáy seõ duøng gaäy saét maø cai trò moïi daân toäc; ñöùa treû aáy ñöôïc tieáp leân tôùi Ñöùc Chuùa Trôøi, vaø nôi ngoâi Ngaøi.

6

Coøn ngöôøi ñôøn baø, thì troán vaøo ñoàng vaéng, taïi ñoù ngöôøi ñaø coù moät nôi ôû maø Ñöùc Chuùa Trôøi ñaõ söûa soaïn cho, ñeå nuoâi mình trong moät ngaøn hai traêm saùu möôi ngaøy.

7

Baáy giôø coù moät cuoäc chieán ñaáu treân trôøi: Mi-chen vaø caùc söù ngöôøi tranh chieán cuøng con roàng, roàng cuõng cuøng caùc söù mình tranh chieán laïi;

8

song chuùng noù khoâng thaéng, vaø chaúng coøn thaáy nôi chuùng noù ôû treân trôøi nöõa.

9

Con roàng lôùn ñoù bò quaêng xuoáng, töùc laø con raén xöa, goïi laø ma quæ vaø Sa-tan, doã daønh caû thieân haï; noù ñaõ bò quaêng xuoáng ñaát, caùc söù noù cuõng bò quaêng xuoáng vôùi noù.

10

Toâi laïi nghe treân trôøi coù tieáng lôùn raèng: Baây giôø söï cöùu roãi, quyeàn naêng, vaø nöôùc Ñöùc Chuùa Trôøi chuùng ta ñaõ ñeán cuøng quyeàn pheùp cuûa Ñaáng Christ Ngaøi nöõa; vì keû kieän caùo anh em chuùng ta, keû ngaøy ñeâm kieän caùo chuùng ta tröôùc maët Ñöùc Chuùa Trôøi, nay ñaõ bò quaêng xuoáng roài.

11

Chuùng ñaõ thaéng noù bôûi huyeát Chieân Con vaø bôûi lôøi laøm chöùng cuûa mình; chuùng chaúng tieác söï soáng mình cho ñeán cheát.

12

Bôûi vaäy, hôõi caùc töøng trôøi vaø caùc ñaáng ôû ñoù, haõy vui möøng ñi! Khoán naïn cho ñaát vaø bieån! vì ma quæ bieát thì giôø mình coøn chaúng bao nhieâu, neân giaän hoaûng maø ñeán cuøng caùc ngöôi.

13

Khi roàng thaáy mình bò quaêng xuoáng ñaát, beøn ñuoåi theo ngöôøi ñôøn baø ñaõ sanh con trai.

14

Nhöng ngöôøi ñöôïc ban cho moät caëp caùnh chim phuïng hoaøng, ñaëng bay veà nôi ñoàng vaéng laø choã aån naùu cuûa mình; ôû ñoù ñöôïc nuoâi moät thì, caùc thì, vaø nöûa thì, laùnh xa maët con raén.

15

Baáy giôø con raén phun nöôùc ôû mieäng mình ra nhö soáng theo sau ngöôøi ñôøn baø, haàu cho keùo ngöôøi xuoáng soâng.

16

Nhöng ñaát tieáp cöùu ngöôøi ñôøn baø, vì ñaát haû mieäng nuoát soâng maø con roàng ñaõ phun ra töø mieäng noù.

17

Con roàng giaän ngöôøi ñôøn baø beøn ñi tranh chieán cuøng con caùi khaùc cuûa ngöôøi, laø nhöõng keû vaãn giöõ caùc ñieàu raên cuûa Ñöùc Chuùa Trôøi vaø lôøi chöùng cuûa Ñöùc Chuùa Jeâsus. (12-18) Con roàng ñöùng treân baõi caùt cuûa bieån.

Revelation 13


Revelation Chapter 13 - Vietnamese Bible - SpeedBible by johnhurt.com

Revelation 12

Revelation

Return to Index

Chapter 13

1

Ñoaïn, toâi thaáy döôùi bieån leân moät con thuù coù möôøi söøng baûy ñaàu, treân nhöõng söøng coù möôøi caùi maõo trieàu thieân, vaø treân nhöõng ñaàu coù danh hieäu söï phaïm thöôïng.

2

Con thuù toâi thaáy ñoù gioáng nhö con beo; chôn noù nhö chôn gaáu, mieäng nhö mieäng sö töû, vaø con roàng ñaõ laáy söùc maïnh, ngoâi, vaø quyeàn pheùp lôùn maø cho noù.

3

Moät caùi trong caùc caùi ñaàu noù nhö bò thöông ñeán cheát; nhöng vít thöông cheát aáy ñöôïc laønh, vaø caû theá gian ñeàu laáy laøm laï maø theo con thuù ñoù.

4

Ngöôøi ta khôûi thôø phöôïng con roàng, bôûi noù ñaõ laáy quyeàn pheùp cho con thuù; vaø hoï cuõng thôø phöôïng chính con thuù, maø raèng: Ai saùnh ñöôïc vôùi con thuù, ai giao chieán cuøng noù ñöôïc?

5

Noù ñöôïc ban cho caùi mieäng noùi nhöõng lôøi kieâu ngaïo phaïm thöôïng; vaø noù laïi ñöôïc quyeàn laøm vieäc trong boán möôi hai thaùng.

6

Vaäy, noù môû mieäng ra noùi nhöõng lôøi phaïm ñeán Ñöùc Chuùa Trôøi, phaïm ñeán danh Ngaøi, ñeàn taïm Ngaøi cuøng nhöõng keû ôû treân trôøi.

7

Noù laïi ñöôïc pheùp giao chieán cuøng caùc thaùnh ñoà vaø ñöôïc thaéng. Noù cuõng ñöôïc quyeàn trò moïi chi phaùi, moïi daân toäc, moïi tieáng vaø moïi nöôùc.

8

Heát thaûy nhöõng daân söï treân ñaát ñeàu thôø laïy noù, laø nhöõng keû khoâng coù teân ghi trong saùch söï soáng cuûa Chieân Con ñaõ bò gieát töø buoåi saùng theá.

9

Ai coù tai, haõy nghe!

10

Neáu ai baét ngöôøi laøm phu tuø, chính mình seõ bò laøm phu tuø; neáu ai gieát ngöôøi baèng göôm, mình phaûi bò gieát baèng göôm. Ñaây laø söï nhòn nhuïc vaø ñöùc tin cuûa caùc thaùnh ñoà.

11

Toâi laïi thaáy töø döôùi ñaát leân moät con thuù khaùc, coù hai söøng nhö söøng chieân con, vaø noùi nhö con roàng.

12

Noù cuõng duøng moïi quyeàn pheùp cuûa con thuù tröôùc taïi tröôùc maët con thuù aáy, vaø noù baét theá gian cuøng daân cö noù phaûi thôø laïy con thuù tröôùc, laø con coù vít thöông ñeán cheát ñaõ ñöôïc laønh.

13

Noù laøm nhöõng pheùp laï lôùn, ñeán noãi khieán löûa töø treân trôøi rôi xuoáng ñaát tröôùc maët ngöôøi ta.

14

Noù löøa doái daân cö treân ñaát baèng nhöõng pheùp laï noù ñaõ ñöôïc pheùp laøm ra tröôùc maët con thuù; vaø khuyeân daân cö treân ñaát taïc töôïng cho con thuù ñaõ bò thöông baèng göôm vaø ñaõ soáng laïi.

15

Noù cuøng ñöôïc quyeàn haø hôi soáng vaøo töôïng con thuù, haàu cho töôïng aáy noùi ñöôïc vaø khieán heát thaûy nhöõng keû naøo khoâng thôø laïy töôïng con thuù ñoù bò gieát ñi.

16

Noù cuõng khieán moïi ngöôøi, nhoû vaø lôùn, giaøu vaø ngheøo, töï chuû vaø toâi moïi, ñeàu chòu ghi daáu hoaëc treân tay höõu, hoaëc treân traùn,

17

haàu cho ngöôøi naøo khoâng coù daáu aáy, nghóa laø khoâng coù danh con thuù hay soá cuûa teân noù, thì khoâng theå mua cuøng baùn ñöôïc.

18

Ñaây toû ra söï khoân ngoan: Keû naøo thoâng minh, haõy tính soá con thuù, vì ñoù laø moät soá ngöôøi; soá noù laø saùu traêm saùu möôi saùu.

Revelation 14


Revelation Chapter 14 - Vietnamese Bible - SpeedBible by johnhurt.com

Revelation 13

Revelation

Return to Index

Chapter 14

1

Toâi nhìn xem, thaáy Chieân Con ñöùng treân nuùi Si-oân, vaø vôùi Ngaøi coù möôøi boán vaïn boán ngaøn ngöôøi ñeàu coù danh Chieân Con vaø danh Cha Chieân Con ghi treân traùn mình.

2

Toâi nghe moät tieáng tröôùc treân trôøi xuoáng, y nhö tieáng nhieàu nöôùc, vaø nhö tieáng saám lôùn; tieáng maø toâi nghe ñoù nhö tieáng ñôøn caàm maø ngöôøi ñaùnh ñôøn gaûy vaäy:

3

chuùng haùt moät baøi ca môùi tröôùc ngoâi, tröôùc boán con sanh vaät vaø caùc tröôûng laõo. Khoâng ai hoïc ñöôïc baøi ca ñoù, hoïa chaêng chæ coù möôøi boán vaïn boán ngaøn ngöôøi ñaõ ñöôïc chuoäc khoûi ñaát maø thoâi.

4

Nhöõng keû aáy chöa bò oâ ueá vôùi ñôøn baø, vì coøn trinh khieát. Chieân Con ñi ñaâu, nhöõng keû naày theo ñoù. Nhöõng keû ñoù ñaõ ñöôïc chuoäc töø trong loaøi ngöôøi, ñeå laøm traùi ñaàu muøa cho Ñöùc Chuùa Trôøi vaø Chieân Con;

5

trong mieäng chuùng chaúng coù lôøi noùi doái naøo heát, cuõng khoâng coù daáu veát gì.

6

Ñieàu aáy ñoaïn, toâi thaáy moät vò thieân söù khaùc bay giöõa trôøi, coù Tin Laønh ñôøi ñôøi, ñaëng rao truyeàn cho daân cö treân ñaát, cho moïi nöôùc, moïi chi phaùi, moïi tieáng, vaø moïi daân toäc.

7

Ngöôøi caát tieáng lôùn noùi raèng: Haõy kính sôï Ñöùc Chuùa Trôøi, vaø toân vinh Ngaøi, vì giôø phaùn xeùt cuûa Ngaøi ñaõ ñeán; haõy thôø phöôïng Ñaáng döïng neân trôøi, ñaát, bieån vaø caùc suoái nöôùc.

8

Moät vò thieân söù khaùc, laø vò thöù hai, theo sau maø raèng: Ba-by-loân lôùn kia, ñaõ ñoå roài, ñaõ ñoå roài, vì noù coù cho caùc daân toäc uoáng röôïu taø daâm thaïnh noä cuûa noù.

9

Laïi moät vò thieân söù khaùc, laø vò thöù ba, theo sau, noùi lôùn tieáng maø raèng: Neáu ai thôø phöôïng con thuù cuõng töôïng noù, vaø chòu daáu noù ghi treân traùn hay treân tay,

10

thì ngöôøi aáy cuõng vaäy, seõ uoáng röôïu thaïnh noä khoâng pha cuûa Ñöùc Chuùa Trôøi roùt trong cheùn thaïnh noä Ngaøi; vaø seõ chòu ñau ñôùn trong löûa vaø dieâm ôû tröôùc maët caùc thieân söù thaùnh vaø tröôùc maët Chieân Con.

11

Khoùi cuûa söï ñau ñôùn chuùng noù bay leân ñôøi ñôøi. Nhöõng keû thôø laïy con thuù vaø töôïng noù, cuõng nhöõng keû chòu daáu cuûa teân noù ghi, thì caû ngaøy laãn ñeâm khoâng luùc naøo ñöôïc yeân nghæ.

12

Ñaây toû ra söï nhòn nhuïc cuûa caùc thaùnh ñoà: chuùng giöõ ñieàu raên cuûa Ñöùc Chuùa Trôøi vaø giöõ loøng tin Ñöùc Chuùa Jeâsus.

13

Toâi nghe coù tieáng ñeán töø treân trôøi raèng: Haõy vieát laáy: Töø raøy, phöôùc thay cho nhöõng ngöôøi cheát laø ngöôøi cheát trong Chuùa! Ñöùc Thaùnh Linh phaùn: Phaûi, vì nhöõng ngöôøi aáy nghæ ngôi khoûi söï khoù nhoïc, vaø vieäc laøm mình theo sau.

14

Toâi nhìn xem, thaáy moät ñaùm maây traéng; coù keû gioáng nhö moät con ngöôøi ngoài treân maây, ñaàu ñoäi maõo trieàu thieân vaøng, tay caàm löôõi lieàm beùn.

15

Coù moät thieân söù khaùc ôû ñeàn thôø ñi ra, caát tieáng lôùn keâu Ñaáng ngoài treân maây raèng: Haõy quaêng löôõi lieàm xuoáng vaø gaët ñi; vì giôø gaët haùi ñaõ ñeán, muøa maøng döôùi ñaát ñaõ chín roài.

16

Ñaáng ngoài treân maây beøn quaêng löôõi lieàm mình xuoáng ñaát, vaø döôùi ñaát ñeàu bò gaët.

17

Moät vò thieân söù khaùc ôû ñeàn thôø treân trôøi ñi ra, cuõng caàm moät caùi löôõi lieàm beùn.

18

Roài moät vò thieân söù khaùc nöõa coù quyeàn cai trò löûa, töø baøn thôø ñi ra, laáy tieáng lôùn keâu vò thieân söù caàm löôõi lieàm beùn maø raèng: Haõy quaêng löôõi lieàm beùn cuûa ngöôi xuoáng vaø haùi nhöõng chuøm nho ôû döôùi ñaát ñi, vì nho ñaõ chín roài.

19

Thieân söù quaêng löôõi lieàm xuoáng ñaát, caét vöôøn nho ôû ñaát vaø neùm nho vaøo thuøng lôùn thaïnh noä cuûa Ñöùc Chuùa Trôøi.

20

Thuøng aáy phaûi giaøy ñaïp taïi ngoaøi thaønh; roài coù huyeát ôû thuøng chaûy ra, huyeát ñoù leân ñeán choã khôùp ngöïa, daøi moät quaõng laø moät ngaøn saùu traêm daëm.

Revelation 15


Revelation Chapter 15 - Vietnamese Bible - SpeedBible by johnhurt.com

Revelation 14

Revelation

Return to Index

Chapter 15

1

Toâi thaáy moät ñieàm khaùc ôû treân trôøi, vöøa lôùn vöøa laï: baûy thieân söù caàm baûy tai naïn sau cuøng, vì bôûi caùc tai naïn naày laøm heát côn thaïnh noä cuûa Ñöùc Chuùa Trôøi.

2

Toâi thaáy nhö bieån baèng pha ly loän vôùi löûa, nhöõng keû ñaõ thaéng con thuø vaø hình töôïng noù cuøng soá cuûa teân noù, ñöùng beân bieån pha ly ñoù maø naâng ñôøn caàm cuûa Ñöùc Chuùa Trôøi.

3

Chuùng haùt baøi ca Moâi-se, laø toâi tôù Ñöùc Chuùa Trôøi, vaø baøi ca Chieân Con, maø raèng: Hôõi Chuùa laø Ñöùc Chuùa Trôøi Toaøn naêng, coâng vieäc Chuùa lôùn lao vaø laï luøng thay! Hôõi Vua cuûa muoân ñôøi, ñöôøng loái Chuùa laø coâng bình vaø chôn thaät!

4

Laïy Chuùa, ai laø keû khoâng kính sôï vaø khoâng ngôïi khen danh Ngaøi? Vì moät mình Ngaøi laø thaùnh, moïi daân toäc seõ ñeán thôø laïy tröôùc maët Ngaøi, vì caùc söï ñoaùn xeùt Ngaøi ñaõ ñöôïc toû ra.

5

Roài ñoù, toâi nhìn xem, thaáy treân trôøi coù nôi thaùnh cuûa ñeàn taïm chöùng côù môû ra.

6

Baûy vò thieân söù caàm baûy tai naïn töø ñeàn thôø ñi ra, maëc aùo gai trong saïch röïc rôõ, vaø ngang ngöïc thaét ñai vaøng.

7

Moät con trong boán con sanh vaät ban cho baûy vò thieân söù baûy caùi baùt baèng vaøng ñöïng ñaày söï thaïnh noä cuûa Ñöùc Chuùa Trôøi, laø Ñaáng haèng soáng ñôøi ñôøi.

8

Ñeàn thôø beøn ñaày nhöõng khoùi, vì côù söï vinh hieån vaø oai quyeàn cuûa Ñöùc Chuùa Trôøi; chaúng ai ñöôïc vaøo ñeàn thôø cho ñeán chöøng naøo baûy tai naïn cuûa baûy thieân söù ñöôïc laøm troïn.

Revelation 16


Revelation Chapter 16 - Vietnamese Bible - SpeedBible by johnhurt.com

Revelation 15

Revelation

Return to Index

Chapter 16

1

Baáy giôø, toâi nghe moät tieáng lôùn töø trong ñeàn thôø ra, phaùn vôùi baûy vò thieân söù raèng: Haõy ñi, truùt baûy baùt thaïnh noä cuûa Ñöùc Chuùa Trôøi xuoáng ñaát.

2

Vò thieân söù thöù nhöùt ñi truùt baùt mình xuoáng ñaát, thì trôû neân gheû choác döõ vaø ñau treân nhöõng ngöôøi coù daáu con thuù cuøng thôø laïy hình töôïng noù.

3

Vò thieân söù thöù hai, truùt baùt mình xuoáng bieån, thì bieån bieán ra huyeát, nhö huyeát ngöôøi cheát; phaøm sanh vaät ôû trong bieån ñeàu cheát heát.

4

Vì thieân söù thöù ba truùt baùt mình xuoáng caùc soâng cuøng caùc suoái nöôùc, thì nöôùc bieán ra huyeát.

5

Toâi nghe thieân söù cuûa nöôùc noùi raèng: Hôõi Ñaáng Hieän Coù, Ñaõ Coù, töùc laø Ñaáng Thaùnh, Ngaøi laø coâng bình, vì Ngaøi ñaõ phaùn xeùt theå naày;

6

bôûi vì chuùng noù ñaõ laøm ñoå huyeát cuûa caùc thaùnh ñoà cuøng cuûa caùc ñaáng tieân tri, vaø Ngaøi ñaõ cho chuùng noù uoáng huyeát: thaät laø ñaùng laém.

7

Toâi laïi nghe baøn thôø noùi raèng: Phaûi, laïy Chuùa, laø Ñöùc Chuùa Trôøi toaøn naêng, nhöõng söï phaùn xeùt cuûa Ngaøi ñeàu chôn thaät vaø coâng bình.

8

Vò thieân söù thöù tö truùt baùt mình treân maët trôøi, thì maët trôøi ñöôïc quyeàn laáy löûa laøm seùm loaøi ngöôøi.

9

Loaøi ngöôøi bò löûa raát noùng laøm seùm, chuùng noù noùi phaïm ñeán danh Ñöùc Chuùa Trôøi laø Ñaáng coù quyeàn treân caùc tai naïn aáy, vaø chuùng noù cuõng khoâng aên naên ñeå daâng vinh hieån cho Ngaøi.

10

Vò thieân söù thöù naêm truùt baùt mình treân ngoâi con thuù, nöôùc cuûa noù beøn trôû neân toái taêm, ngöôøi ta ñeàu caén löôõi vì ñau ñôùn.

11

Chuùng noù noùi phaïm ñeán Ñöùc Chuùa Trôøi treân trôøi vì côù ñau ñôùn vaø gheû choác mình, vaø cuõng khoâng aên naên coâng vieäc mình.

12

Vò thieân söù thöù saùu truùt baùt mình xuoáng soâng caùi O-phô-raùt; soâng lieàn caïn khoâ, ñaëng söûa soaïn cho caùc vua töø Ñoâng phöông ñeán coù loái ñi ñöôïc.

13

Toâi thaáy töø mieäng roàng, mieäng thuù, mieäng tieân tri giaû coù ba taø thaàn ra, gioáng nhö eách nhaùi.

14

Ñoù laø nhöõng thaàn cuûa ma quæ, laøm pheùp laï vaø ñi ñeán caùc vua treân khaép theá gian, ñeå nhoùm hoïp veà söï chieán tranh trong ngaøy lôùn cuûa Ñöùc Chuùa Trôøi toaøn naêng.

15

Kìa, ta ñeán nhö keû troäm. Phöôùc cho keû tænh thöùc vaø giöõ gìn aùo xoáng mình, ñaëng khoûi ñi loûa loà vaø ngöôøi ta khoâng thaáy söï xaáu hoå mình!

16

Chuùng nhoùm caùc vua laïi moät choã, theo tieáng Heâ-bô-rô goïi laø Ha-ma-gheâ-ñoân.

17

Vò thieân söù thöù baûy truùt baùt mình trong khoâng khí, thì coù tieáng lôùn trong ñeàn thôø vang ra, töø ngoâi ñeán maø phaùn raèng: Xong roài!

18

Lieàn coù chôùp nhoaùng, tieáng raàm, saám vang vaø ñoäng ñaát döõ doäi, ñoäng ñaát lôùn laém ñeán noãi töø khi coù loaøi ngöôøi treân ñaát chöa heà coù nhö vaäy.

19

Thaønh phoá lôùn bò chia ra laøm ba phaàn, coøn caùc thaønh cuûa caùc daân ngoaïi ñeàu ñoå xuoáng, vaø Ñöùc Chuùa Trôøi nhôù ñeán Ba-by-loân lôùn ñaëng cho noù uoáng cheùn röôïu thaïnh noä Ngaøi.

20

Moïi ñaûo ñeàu aån troán, caùc nuùi chaúng coøn thaáy nöõa.

21

Nhöõng cuïc möa ñaù lôùn, naëng baèng moät ta-laâng, ôû treân trôøi rôùt xuoáng treân loaøi ngöôøi; loaøi ngöôøi beøn noùi phaïm ñeán Ñöùc Chuùa Trôøi bôûi côù tai naïn möa ñaù aáy, vì laø moät tai naïn gôùm gheâ.

Revelation 17


Revelation Chapter 17 - Vietnamese Bible - SpeedBible by johnhurt.com

Revelation 16

Revelation

Return to Index

Chapter 17

1

Baáy giôø trong baûy vò thieân söù caàm baûy baùt aáy, coù moät vò ñeán gaàn maø noùi vôùi toâi raèng: Laïi ñaây ta seõ chæ cho ngöôi söï phaùn xeùt veà con ñaïi daâm phuï, noù ngoài treân caùc doøng nöôùc lôùn kia.

2

Caùc vua trong thieân haï phaïm toäi taø daâm vôùi noù, vaø daân söï trong theá gian cuõng say söa vì röôïu taø daâm cuûa noù.

3

Toâi ñöôïc Thaùnh Linh caûm ñoäng thieân söù ñoù ñem toâi tôùi nôi ñoàng vaéng; thaáy moät ngöôøi ñôøn baø ngoài treân löng moät con thuù saéc ñoû saëm, mình mang ñaày nhöõng teân söï phaïm thöôïng, coù baûy ñaàu vaø möôøi söøng.

4

Ngöôøi ñôøn baø aáy maëc maøu tía maø ñieàu, trang söùc nhöõng vaøng, böûu thaïch vaø hoät chaâu; tay caàm moät caùi cheùn vaøng ñaày nhöõng ñoà gôùm ghieác vaø daâm ueá.

5

Treân traùn noù coù ghi moät teân, laø: Söï Maàu nhieäm, Ba-By-Loân Lôùn, Laø Meï Keû Taø Daâm Vaø Söï Ñaùng Gôùm Gheâ Trong Theá Gian.

6

Toâi thaáy ngöôøi ñôøn baø ñoù say huyeát caùc thaùnh ñoà vaø huyeát nhöõng keû cheát vì Ñöùc Chuùa Jeâsus; toâi thaáy maø laáy laøm laï laém.

7

Thieân söù baûo toâi raèng: sao ngöôøi laáy laøm laï? Ta seõ caét nghóa cho ngöôi söï maàu nhieäm cuûa ngöôøi ñôøn baø cuøng cuûa con thuù chôû noù, laø con thuù coù baûy ñaàu vaø möôøi söøng.

8

Con thuù ngöôi ñaõ thaáy, tröôùc coù, maø baây giôø khoâng coøn nöõa; noù seõ töø döôùi vöïc leân vaø ñi ñeán, choán hö maát; nhöõng daân söï treân ñaát, laø nhöõng keû khoâng coù teân ghi trong saùch söï soáng töø khi saùng theá, thaáy con thuù thì ñeàu laáy laøm laï, vì noù tröôùc coù, nay khoâng coù nöõa, maø sau seõ hieän ñeán.

9

Ñaây laø söï nghó ngôïi coù khoân ngoan. Baûy caùi ñaàu töùc laø baûy hoøn nuùi maø ngöôøi ñôøn baø ngoài leân.

10

Noù cuõng laø baûy vì vua nöõa; naêm vì tröôùc ñaõ ñoå, moät vì hieän coù, coøn moät vì nöõa chöa ñeán; khi vì aáy seõ ñeán, cuõng chaúng coøn ñöôïc bao laâu.

11

Chính con thuù tröôùc ñaõ coù nay khoâng coù nöõa, laø vì vua thöù taùm; noù cuõng ôû trong soá baûy, vaø noù seõ ñi ñeán choã hö maát.

12

Vaû, möôøi caùi söøng maø ngöôi ñaõ thaáy, laø möôøi vì vua chöa nhaän ñöôïc nöôùc mình; nhöng hoï nhaän quyeàn vua vôùi con thuù trong moät giôø.

13

Chuùng cuõng moät loøng moät yù trao theá löïc quyeàn pheùp mình cho con thuù.

14

Chuùng chieán tranh cuøng Chieân Con, Chieân Con seõ ñöôïc thaéng, vì laø Chuùa cuûa caùc chuùa, Vua cuûa caùc vua; vaø nhöõng keû ñöôïc keâu goïi, nhöõng keû ñöôïc choïn cuøng nhöõng keû trung tín ñeàu ôû vôùi Chieân Con, cuõng thaéng ñöôïc chuùng nöõa.

15

Ñoaïn, thieân söù laïi noùi vôùi toâi raèng: Nhöõng doøng nöôùc ngöôi ñaõ thaáy, treân coù daâm phuï ngoài, töùc laø caùc daân toäc, caùc chuùng, caùc nöôùc vaø caùc tieáng.

16

Möôøi caùi söøng ngöôi ñaõ thaáy, vaø chính mình con thuù seõ gheùt daâm phuï, seõ boùc loät cho noù loûa loà, aên thòt noù vaø thieâu noù baèng löûa.

17

Bôûi Ñöùc Chuùa Trôøi ñaõ ñeå cho chuùng coù loøng vaâng laøm theo yù muoán Ngaøi cuøng khieán chuùng coù chung moät yù, vaø ban nöôùc mình cho con thuù, ñeán khi nhöõng lôøi Ñöùc Chuùa Trôøi phaùn ñöôïc öùng nghieäm.

18

Ngöôøi ñôøn baø ngöôi ñaõ thaáy, töùc laø caùi thaønh lôùn haønh quyeàn treân caùc vua ôû theá gian.

Revelation 18


Revelation Chapter 18 - Vietnamese Bible - SpeedBible by johnhurt.com

Revelation 17

Revelation

Return to Index

Chapter 18

1

Sau ñieàu ñoù, toâi thaáy moät vò thieân söù khaùc ôû treân trôøi xuoáng, ngöôøi coù quyeàn lôùn, vaø söï vinh hieån ngöôøi chieáu röïc rôõ treân ñaát.

2

Ngöôøi keâu lôùn tieáng raèng: Ba-by-loân lôùn ñaõ ñoå roài, ñaõ ñoå roài! Thaønh aáy ñaõ trôû neân choã ôû cuûa caùc ma quæ, nôi hang hoá cuûa moïi gioáng chim dô daùy maø ngöôøi ta gôùm ghieác,

3

vì moïi daân toäc ñeàu uoáng röôïu daâm loaïn buoâng tuoàng cuûa noù, vì caùc vua theá gian ñaõ cuøng noù phaïm toäi taø daâm, vì caùc nhaø buoân treân ñaát ñaõ neân giaøu coù bôûi söï quaù xa hoa cuûa noù.

4

Toâi laïi nghe moät tieáng khaùc töø treân trôøi ñeán raèng: Hôõi daân ta; haõy ra khoûi Ba-by-loân, keûo caùc ngöôi döï phaàn toäi loãi vôùi noù, cuõng chòu nhöõng tai hoïa noù nöõa chaêng;

5

vì toäi loãi noù chaát cao taøy trôøi, vaø Ñöùc Chuùa Trôøi ñaõ nhôù ñeán caùc söï gian aùc noù.

6

Caùc ngöôi haõy laøm cho noù ñieàu noù ñaõ laøm cho keû khaùc; haõy baùo laïi gaáp hai coâng vieäc noù, haõy pha cho noù gaáp hai cheùn maø noù ñaõ pha cho keû khaùc.

7

Noù caøng khoe mình vaø chìm ñaém trong söï xa hoa bao nhieâu, thì haõy laøm cho noù ñau ñôùn khoán khoù baáy nhieâu. Bôûi trong loøng noù töï nghó raèng: Ta laø moät nöõ vöông ngöï treân ngoâi mình, khoâng phaûi laø ñôøn baø goùa, vaø ta seõ khoâng thaáy söï than khoùc bao giôø.

8

Vaäy cho neân ñoàng trong moät ngaøy, nhöõng tai naïn naày seõ giaùng treân noù, naøo söï cheát, naøo söï than khoùc, naøo söï ñoùi keùm, vaø noù seõ bò löûa thieâu mình ñi nöõa; vì Ñöùc Chuùa Trôøi phaùn xeùt noù laø Chuùa coù quyeàn löïc.

9

Caùc vua theá gian ñaõ phaïm toäi daâm duïc vaø say ñaém trong cuoäc xa xæ vôùi noù, thaáy khoùi cuûa söï chaùy noù thì seõ vì noù khoùc loùc thôû than.

10

Sôï phaûi cuøng chòu hình khoå vôùi noù, neân chuùng ñöùng xa maø raèng: Khoán thay! Khoán thay! Ba-by-loân laø thaønh lôùn, laø thaønh cöôøng thaïnh kia! Trong moät giôø maø söï phaùn xeùt ngöôi ñaõ ñeán roài.

11

Caùc nhaø buoân treân ñaát cuõng vì noù khoùc loùc raàu ró, vì khoâng ai mua haøng hoùa mình nöõa:

12

haøng hoùa laø vaøng, baïc, ngoïc, chaâu, vaûi gai mòn maøu tía, luïa, maøu ñieàu; caùc haïng goã thôm; caùc thöùc ñoà baèng ngaø voi, baèng goã quí, baèng ñoàng, baèng saét, baèng ñaù hoa;

13

nhuïc queá, sa nhôn, höông, daàu thôn, nhuõ höông; röôïu, daàu, boät mì mòn, luùa mì; boø, tröøu, ngöïa, xe, toâi moïi vaø linh hoàn ngöôøi ta nöõa.

14

Caùc thöù traùi maø loøng ngöôøi mô öôùc ñoù ñaõ maát ñi roài, moïi söï röïc rôõ sang troïng ñoù cuõng ñaõ hö maát khoûi ngöôi; ngöôøi ta seõ khoâng heà tìm thaáy nöõa.

15

Caùc nhaø buoân ñoù ñaõ nhôø Ba-by-loân laøm neân giaøu, seõ ñöùng caùch xa, vì e phaûi chia khoå cuøng noù; hoï seõ than khoùc vaø buoàn raàu, maø raèng:

16

Khoán thay! Khoán thay! thaønh lôùn kia, ñaõ töøng maëc vaûi gai mòn, maøu tía vaø maøu ñieàu, röïc rôõ nhöõng vaøng ngoïc cuøng hoät chaâu! Trong moät giôø, söï giaøu coù sang troïng döôøng bao ñaõ bieán maát heát!

17

Phaøm nhöõng laùi taøu, nhöõng ngöôøi ñi bieån, vaø thuûy thuû, nhöõng keû buoân baùn treân maët bieån, ñeàu ñöùng caùch xa;

18

khi thaáy khoùi cuûa söï chaùy thaønh thì cuøng keâu leân raèng: Coù thaønh naøo ñaõ ñöôïc nhö thaønh lôùn naày ö?

19

Chuùng laáy buïi raéc leân ñaàu mình, thöông khoùc than vaõn, maø raèng: Khoán thay! Khoán thay! thaønh lôùn naày ñaõ laáy söï giaøu coù mình laøm giaøu cho moïi keû coù taøu treân bieån, maø trong moät giôø, ñaõ hoùa thaønh moät choã hoang vu!

20

Hôõi trôøi, haõy vui möøng veà vieäc noù ñi, vaø caùc thaùnh, caùc söù ñoà, caùc tieân tri, cuõng haõy möøng rôõ ñi; vì Ñöùc Chuùa Trôøi ñaõ xöû coâng bình cho caùc ngöôi trong khi Ngaøi xeùt ñoaùn noù.

21

Baáy giôø moät vò thieân söù raát maïnh laáy moät hoøn ñaù nhö coái xay lôùn quaêng xuoáng bieån maø raèng: Ba-by-loân laø thaønh lôùn cuõng seõ bò quaêng maïnh xuoáng nhö vaäy, vaø khoâng ai tìm thaáy noù nöõa.

22

Khoâng ai coøn nghe thaáy nôi ngöôi nhöõng tieáng keû khaûy ñôøn caàm, keû ñaùnh nhaïc, keû thoåi saùo vaø thoåi keøn nöõa. ÔÛ ñoù cuõng seõ khoâng thaáy coù thôï naøo nöõa, daàu ngheà gì maëc loøng, vaø tieáng coái xay cuõng khoâng nghe nöõa.

23

Aùnh saùng ñeøn seõ khoâng chieáu nôi ñoù nöõa, vaø ngöôøi cuõng chaúng coøn nghe tieáng vôï choàng môùi cöôùi, bôûi vì caùc nhaø buoân cuûa ngöôi ñeàu laø keû toân troïng treân ñaát, bôûi vì moïi nöôùc ñeàu bò taø thuaät ngöôi löøa doái.

24

Aáy chính trong thaønh naày, maø ñaõ tìm thaáy huyeát caùc ñaáng tieân tri, caùc thaùnh ñoà, vaø heát thaûy nhöõng keû ñaõ bò gieát trong theá gian.

Revelation 19


Revelation Chapter 19 - Vietnamese Bible - SpeedBible by johnhurt.com

Revelation 18

Revelation

Return to Index

Chapter 19

1

Söï ñoù ñoaïn, toâi nghe ôû treân trôøi nhö coù tieáng lôùn cuûa luõ ñoâng laém raèng: A-leâ-lu-gia! Söï cöùu chuoäc, vinh hieån, quyeàn pheùp ñeàu thuoäc veà Ñöùc Chuùa Trôøi chuùng ta.

2

Vì nhöõng söï phaùn xeùt cuûa Ngaøi ñeàu chaân thaät vaø coâng bình: Ngaøi ñaõ ñoaùn phaït ñaïi daâm phuï noù laáy ñeàu daâm loaïn laøm hö hoûng theá gian, vaø Ngaøi ñaõ baùo thuø huyeát cuûa caùc toâi tôù Ngaøi ñaõ bò tay con daâm phuï ñoù laøm ñoå ra.

3

Chuùng laïi noùi moät laàn thöù hai raèng: A-leâ-lu-gia! Luoàng khoùi noù bay leân ñôøi ñôøi.

4

Hai möôi boán tröôûng laõo cuøng boán con sanh vaät beøn noïp xuoáng thôø laïy Ñöùc Chuùa Trôøi, laø Ñaáng ngoài treân ngoâi, maø raèng: A-men, A-leâ-lu-gia!

5

Laïi coù tieáng töø ngoâi ñeán raèng: Heát thaûy caùc ngöôi laø toâi tôù Ñöùc Chuùa Trôøi chuùng ta, vaãn kính sôï Ngaøi, nhoû hay lôùn, ñeàu haõy ngôïi khen Ngaøi!

6

Ñoaïn, toâi laïi nghe coù tieáng nhö moät ñaùm ñoâng voâ soá ngöôøi, khaùc naøo tieáng nöôùc lôùn hoaëc nhö tieáng saám döõ, maø raèng: A-leâ-lu-gia! Vì Chuùa laø Ñöùc Chuùa Trôøi chuùng ta, laø Ñaáng Toaøn naêng, ñaõ caàm quyeàn cai trò.

7

Chuùng ta haõy hôùn hôû vui möøng, toân vinh Ngaøi; vì leã cöôùi Chieân Con ñaõ tôùi, vaø vôï Ngaøi ñaõ söûa soaïn,

8

ñaõ cho ngöôøi ñöôïc maëc aùo saùng laùng tinh saïch baèng vaûi gai mòn (vaûi gai mòn töùc laø coâng vieäc coâng bình cuûa caùc thaùnh ñoà).

9

Thieân söù phaùn cuøng toâi raèng: Haõy cheùp: Phöôùc thay cho nhöõng keû ñöôïc môøi ñeán döï tieäc cöôùi Chieân Con! Ngöôøi laïi tieáp raèng: Ñoù laø nhöõng lôøi chôn thaät cuûa Ñöùc Chuùa Trôøi.

10

Toâi beøn gieo mình xuoáng döôùi chôn ngöôøi ñaëng thôø laïy; song ngöôøi phaùn raèng: Haõy giöõ laáy, ñöøng laøm vaäy; ta laø baïn toâi tôù vôùi ngöôi vaø vôùi anh em ngöôi laø ngöôøi cuøng giöõ lôøi chöùng cuûa Ñöùc Chuùa Jeâsus. Ngöôi haõy thôø laïy Ñöùc Chuùa Trôøi. Vì söï laøm chöùng cho Ñöùc Chuùa Jeâsus laø ñaïi yù cuûa lôøi tieân tri.

11

Baáy giôø toâi thaáy trôøi môû ra, vaø coù moät con ngöïa baïch hieän ra: Ñaáng côõi ngöï aáy goïi laø Ñaáng Trung Tín Vaø Chôn Thaät; Ngaøi laáy leõ coâng bình maø xeùt ñoaùn vaø chieán ñaáu.

12

Maét Ngaøi nhö ngoïn löûa; treân ñaàu coù nhieàu maõo trieàu thieân, laïi coù ñeà moät danh, ngoaøi Ngaøi ra khoâng ai bieát ñöôïc.

13

Ngaøi maëc aùo nhuùng trong huyeát, danh Ngaøi xöng laø Lôøi Ñöùc Chuùa Trôøi.

14

Caùc ñaïo binh treân trôøi ñeàu maëc vaûi gai mòn, traéng vaø saïch, côõi ngöïa baïch theo Ngaøi.

15

Coù moät löôõi göôm beùn ôû mieäng Ngaøi ra, Ngaøi seõ laáy noù maø ñaùnh caùc daân, vaø cai trò hoï baèng moät caây gaäy saét. Ngaøi giaøy ñaïp thuøng röôïu côn thaïnh noä cuûa Ñöùc Chuùa Trôøi toaøn naêng.

16

Treân aùo tôi vaø treân ñuøi Ngaøi, coù ñeà moät danh laø Vua Cuûa Caùc Vua Vaø Chuùa Cuûa Caùc Chuùa.

17

Toâi thaáy moät vò thieân söù ñöùng trong maët trôøi. Ngöôøi caát tieáng lôùn keâu caùc chim choùc bay giöõa khoâng cuûa trôøi, maø raèng: Haõy ñeán, bay haõy nhoùm hoïp laïi ñeå döï tieäc lôùn cuûa Ñöùc Chuùa Trôøi,

18

haõy ñeán aên thòt caùc vua, thòt caùc töôùng, thòt caùc duõng só, thòt ngöïa cuøng keû côõi ngöïa, vaø thòt cuûa moïi ngöôøi, töï chuû vaø toâi moïi, nhoû vaø lôùn.

19

Toâi laïi thaáy con thuù vaø caùc vua theá gian cuøng nhöõng quaân ñoäi mình nhoùm laïi ñaëng tranh chieán vôùi Ñaáng côõi ngöïa, vaø vôùi ñaïo binh cuûa Ngaøi.

20

Nhöng con thuù bò baét vaø tieân tri giaû laø keû ñaõ laøm pheùp laï tröôùc maët cho thuù, nhôø ñoù löøa doái nhöõng ngöôøi ñaõ nhaän daáu hieäu con thuù cuøng thôø laïy hình töôïng noù, cuøng bò baét vôùi noù nöõa; caû hai ñeàu ñöông soáng bò quaêng xuoáng hoà coù löûa vaø dieâm chaùy böøng böøng.

21

Nhöõng keû khaùc ñeàu bò gieát bôûi löôõi göôm ra töø mieäng Ñaáng côõi ngöïa, vaø heát thaûy chim choùc ñeàu ñöôïc aên thòt chuùng noù no neâ.

Revelation 20


Revelation Chapter 20 - Vietnamese Bible - SpeedBible by johnhurt.com

Revelation 19

Revelation

Return to Index

Chapter 20

1

Ñoaïn, toâi thaáy moät vò thieân söù treân trôøi xuoáng, tay caàm chìa khoùa vöïc saâu vaø moät caùi xieàng lôùn.

2

Ngöôøi baét con roàng, töùc laø con raén ñôøi xöa, laø ma quæ, laø Sa-tan, maø xieàng noù laïi ñeán ngaøn naêm.

3

Ngöôøi quaêng noù xuoáng vöïc, ñoùng cöûa vöïc vaø nieâm phong laïi, haàu cho noù khoâng ñi löøa doái caùc daân ñöôïc nöõa, cho ñeán chöøng naøo haïn moät ngaøn naêm ñaõ maõn. Söï ñoù ñoaïn, Sa-tan cuõng phaûi ñöôïc thaû ra trong ít laâu.

4

Toâi laïi thaáy nhöõng ngai, vaø nhöõng ngöôøi ngoài treân ngai ñöôïc quyeàn xeùt ñoaùn. Keát ñoù, toâi thaáy linh hoàn nhöõng keû ñaõ phaûi cheát cheùm vì söï laøm chöùng cho Ñöùc Chuùa Jeâsus vaø vì lôøi Ñöùc Chuùa Trôøi, linh hoàn nhöõng keû chaúng thôø laïy con thuù cuøng hình töôïng noù, chaúng nhaän daáu hieäu noù, hoaëc treân traùn hoaëc treân tay. Caùc ngöôøi aáy ñöôïc soáng vaø trò vì vôùi Ñaáng Christ trong moät ngaøn naêm.

5

Coøn nhöõng keû cheát khaùc chaúng ñöôïc soáng cho ñeán khi ñuû moät ngaøn naêm. Aáy laø söï soáng laïi thöù nhöùt.

6

Phöôùc thay vaø thaùnh thay nhöõng keû ñöôïc phaàn veà söï soáng laïi thöù nhöùt! Söï cheát thöù nhì khoâng coù quyeàn gì treân nhöõng ngöôøi aáy; song nhöõng ngöôøi aáy seõ laøm thaày teá leã cuûa Ñöùc Chuùa Trôøi vaø cuûa Ñaáng Christ, cuøng seõ trò vì vôùi Ngaøi trong moät ngaøn naêm.

7

Khi haïn ngaøn naêm maõn roài, quæ Sa-tan seõ ñöôïc thaû,

8

vaø noù ra khoûi nguïc mình ñaëng doã daønh daân ôû boán phöông treân ñaát, daân Goùt vaø daân Ma-goùt; noù nhoùm chuùng laïi ñeå chieán tranh, ñoâng nhö caùt bôø bieån.

9

Chuùng noù leân khaép caùc vuøng roäng treân maët ñaát, vaây dinh thaùnh ñoà vaø thaønh yeâu daáu. Nhöng coù löûa töø treân trôøi rôi xuoáng thieâu dieät chuùng noù.

10

Coøn ma quæ laø ñöùa ñaõ doã daønh chuùng, thì bò quaêng xuoáng hoà löûa vaø dieâm, trong ñoù ñaõ coù con thuù vaø tieân tri giaû roài. Chuùng noù seõ phaûi chòu khoå caû ngaøy laãn ñeâm cho ñeán ñôøi ñôøi.

11

Baáy giôø toâi thaáy moät toøa lôùn vaø traéng cuøng Ñaáng ñöông ngoài ôû treân; tröôùc maët Ngaøi trôøi ñaát ñeàu troán heát, chaúng coøn thaáy choã naøo cho noù nöõa.

12

Toâi thaáy nhöõng keû cheát, caû lôùn vaø nhoû, ñöùng tröôùc toøa, vaø caùc saùch thì môû ra. Cuõng coù môû moät quyeån saùch khaùc nöõa, laø saùch söï soáng; nhöõng keû cheát bò xöû ñoaùn tuøy coâng vieäc mình laøm, cöù nhö lôøi ñaõ bieân trong nhöõng saùch aáy.

13

Bieån ñem traû nhöõng ngöôøi cheát mình coù. Moãi ngöôøi trong boïn ñoù bò xöû ñoaùn tuøy coâng vieäc mình laøm.

14

Ñoaïn, Söï Cheát vaø Aâm phuû bò quaêng xuoáng hoà löûa. Hoà löûa laø söï cheát thöù hai.

15

Keû naøo khoâng ñöôïc bieân vaøo saùch söï soáng ñeàu bò neùm xuoáng hoà löûa.

Revelation 21


Revelation Chapter 21 - Vietnamese Bible - SpeedBible by johnhurt.com

Revelation 20

Revelation

Return to Index

Chapter 21

1

Ñoaïn, toâi thaáy trôøi môùi vaø ñaát môùi; vì trôøi thöù nhöùt vaø ñaát thöù nhöùt ñaõ bieán ñi maát, vaø bieån cuõng khoâng coøn nöõa.

2

Toâi cuõng thaáy thaønh thaùnh, laø Gieâ-ru-sa-lem môùi, töø treân trôøi, ôû nôi Ñöùc Chuùa Trôøi maø xuoáng, söûa soaïn saün nhö moät ngöôøi vôï môùi cöôùi trang söùc cho choàng mình.

3

Toâi nghe moät tieáng lôùn töø nôi ngai maø ñeán, noùi raèng: naày, ñeàn taïm cuûa Ñöùc Chuùa Trôøi ôû giöõa loaøi ngöôøi! Ngaøi seõ ôû vôùi chuùng, vaø chuùng seõ laøm daân Ngaøi; chính Ñöùc Chuùa Trôøi seõ ôû vôùi chuùng.

4

Ngaøi seõ lau raùo heát nöôùc maét khoûi maét chuùng, seõ khoâng coù söï cheát ,cuõng khoâng coù than khoùc, keâu ca, hay laø ñau ñôùn nöõa; vì nhöõng söï thöù nhöùt ñaõ qua roài.

5

Ñaáng ngöï treân troâi phaùn raèng: Naày, ta laøm môùi laïi heát thaûy muoân vaät. Ñoaïn, laïi raèng: Haõy cheùp; vì nhöõng lôøi naày ñeàu trung tín vaø chôn thaät.

6

Ngaøi laø phaùn cuøng toâi raèng: Xong roài! Ta laø An-pha vaø OÂ-meâ-ga, nghóa laø ñaàu tieân vaø cuoái cuøng. Keû naøo khaùt, ta seõ laáy nöôùc suoái söï soáng maø ban cho nhöng khoâng.

7

Keû naøo thaéng seõ ñöôïc nhöõng söï aáy laøm cô nghieäp, ta seõ laøm Ñöùc Chuùa Trôøi ngöôøi vaø ngöôøi seõ laøm con ta.

8

Coøn nhöõng keû heøn nhaùt, keû chaúng tin, keû ñaùng gôùm gheùt, keû gieát ngöôøi, keû daâm loaïn, keû phuø pheùp, keû thôø thaàn töôïng, vaø phaøm keû naøo noùi doái, phaàn cuûa chuùng noù ôû trong hoà coù löûa vaø dieâm chaùy böøng böøng: ñoù laø söï cheát thöù hai.

9

Moät vò trong baûy thieân söù ñaõ caàm baûy baùt ñöïng ñaày baûy tai naïn cuoái cuøng, ñeán gaàn toâi, baûo raèng: Haõy ñeán, ta seõ chæ cho ngöôi thaáy ngöôøi vôï môùi cöôùi laø vôï Chieân Con.

10

Roài toâi ñöôïc Thaùnh Linh caûm ñoäng, thieân söù ñoù ñöa toâi ñeán treân moät hoøn nuùi lôùn vaø cao, vaø chæ cho toâi thaáy thaønh thaùnh, laø Gieâ-ru-sa-lem, töø treân trôøi, ôû nôi Ñöùc Chuùa Trôøi maø xuoáng,

11

röïc rôõ vinh hieån cuûa Ñöùc Chuùa Trôøi. Söï choùi saùng cuûa thaønh aáy gioáng nhö cuûa moät vieân böûu thaïch, nhö bích ngoïc saùng suoát.

12

Thaønh coù moät böùc töôøng cao lôùn, vôùi möôøi hai cöûa, treân nhöõng cöûa coù möôøi hai vò thieân söù, cuøng nhöõng danh ñeà, laø danh möôøi hai chi phaùi cuûa con chaùu Y-sô-ra-eân:

13

phía ñoâng coù ba cöûa; phía baéc coù ba cöûa; phía nam coù ba cöûa; phía taây coù ba cöûa.

14

Coøn töôøng cuûa thaønh coù möôøi hai caùi neàn, taïi treân coù ñeà möôøi hai danh, laø danh möôøi hai söù ñoà cuûa Chieân Con.

15

Ñaáng noùi cuøng ta tay caàm moät caùi thöôùc, töùc laø caây saäy baèng vaøng ñeå ño thaønh, caùc cöûa vaø töôøng cuûa thaønh.

16

Thaønh laøm kieåu vuoâng vaø beà daøi cuøng beà ngang baèng nhau. Thieân söù ño thaønh baèng caây saäy: thaønh ñöôïc moät vaïn hai ngaøn eách-ta-ñô; beà daøi, beà ngang, vaø beà cao cuõng baèng nhau.

17

Ngöôøi laïi ño töôøng thaønh: ñöôïc moät traêm boán möôi boán cu-ñeâ, laø thöôùc ño cuûa loaøi ngöôøi, vaø cuõng laø thöôùc ño cuûa thieân söù.

18

Töôøng thì xaây baèng bính ngoïc, thaønh thì xaây baèng vaøng roøng, tôï nhö thuûy tinh trong vaét.

19

Nhöõng neàn töôøng thaønh thì trang söùc ñuû thöù ngoïc. Neàn thöù nhöùt, baèng bích ngoïc; neàn thöù nhì, baèng ñaù lam böûu; neàn thöù ba, baèng luïc maõ naõo; neàn thöù tö, baèng ñaù luïc caåm;

20

neàn thöù naêm, baèng hoàng maõ naõo; neàn thöù saùu, baèng ñaù hoaøng ngoïc; neàn thöù baûy baèng ngoïc hoaøng bích, neàn thöù taùm, baèng ngoïc thuûy thöông; neàn thöù chín, baèng ngoïc hoàng bích; neàn thöù möôøi, baèng ngoïc phæ tuùy; neàn thöù möôøi moät, baèng ñaù hoàng böûu; neàn thöù möôøi hai, baèng ñaù töû böûu.

21

Möôøi hai cöûa thì laøm baèng möôøi hai hoät chaâu; moãi cöûa baèng moät hoät chaâu nguyeân khoái laøm thaønh. Ñöôøng trong thaønh laøm baèng vaøng roøng, gioáng nhö thuûy tinh trong suoát.

22

ÔÛ ñoù, toâi khoâng thaáy ñeàn thôø naøo; vì Chuùa laø Ñöùc Chuùa Trôøi toaøn naêng vaø Chieân Con ñeàu laø ñeàn thôø cuûa thaønh.

23

Thaønh cuõng khoâng caàn maët trôøi, maët traêng ñeå soi saùng; vì vinh hieån cuûa Ñöùc Chuùa Trôøi choùi loùi cho, vaø Chieân Con laø ngoïn ñeøn cuûa thaønh.

24

Caùc daân seõ ñi giöõa söï saùng thaønh ñoù vaø caùc vua treân ñaát seõ ñem vinh hieån mình vaøo ñoù.

25

Nhöõng cöûa thaønh ban ngaøy khoâng ñoùng, vì ôû ñoù khoâng coù ban ñeâm.

26

Ngöôøi ta seõ ñem vinh hieån vaø phuù quí cuûa caùc daân ñeán ñoù;

27

keû oâ ueá, ngöôøi laøm ñieàu gôùm ghieác vaø noùi doái khoâng heà ñöôïc vaøo thaønh; nhöng chæ coù nhöõng keû ñaõ bieân teân trong saùch söï soáng cuûa Chieân Con.

Revelation 22


Revelation Chapter 22 - Vietnamese Bible - SpeedBible by johnhurt.com

Revelation 21

Revelation

Return to Index

Chapter 22

1

Thieân söù chæ cho toâi xem soâng nöôùc söï soáng, trong nhö löu ly, töø ngoâi Ñöùc Chuùa Trôøi vaø Chieân Con chaûy ra.

2

ÔÛ giöõa phoá thaønh vaø treân hai bôø soâng coù caây söï soáng troå möôøi hai muøa, moãi thaùng moät laàn ra traùi; vaø nhöõng laù caây ñoù duøng ñeå chöõa laønh cho caùc daân.

3

Chaúng coøn coù söï nguyeàn ruûa nöõa; ngoâi cuûa Ñöùc Chuùa Trôøi vaø Chieân Con seõ ôû trong thaønh; caùc toâi tôù Ngaøi seõ haàu haï Ngaøi;

4

chuùng seõ ñöôïc thaáy maët Chuùa, vaø danh Chuùa seõ ôû treân traùn mình. Ñeâm khoâng coøn coù nöõa,

5

vaø chuùng seõ khoâng caàn ñeán aùnh saùng ñeøn hay aùnh saùng maët trôøi, vì Chuùa laø Ñöùc Chuùa Trôøi seõ soi saùng cho; vaø chuùng seõ trò vì ñôøi ñôøi.

6

Baáy giôø thieân söù noùi vôùi toâi raèng: Nhöõng lôøi naày laø trung tín vaø chôn thaät, Chuùa laø Ñöùc Chuùa Trôøi cuûa thaàn caùc ñaáng tieân tri, ñaõ sai thieân söù mình ñaëng toû cuøng caùc toâi tôù Ngaøi nhöõng ñieàu kíp phaûi xaûy ra.

7

Kìa, ta ñeán mau choùng. Phöôùc thay cho keû naøo giöõ nhöõng lôøi tieân tri trong saùch naày!

8

Chính toâi laø Giaêng ñaõ thaáy vaø nghe nhöõng ñieàu ñoù. Khi nghe vaø thaáy ñoaïn, toâi saáp mình xuoáng döôùi chôn thieân söù ñaõ toû nhöõng kyø dieäu aáy cho toâi, ñeå thôø laïy.

9

Song ngöôøi phaùn raèng: Chôù laøm vaäy! Ta laø baïn toâi tôù vôùi ngöôi, vôùi anh em ngöôi, laø caùc ñaáng tieân tri, vaø vôùi nhöõng keû giöõ caùc lôøi trong saùch naày. Haõy thôø phöôïng Ñöùc Chuùa Trôøi!

10

Roài ngöôøi laïi phaùn cuøng toâi raèng: Chôù nieâm phong nhöõng lôøi tieân tri trong saùch naày; vì thì giôø ñaõ gaàn ñeán.

11

Keû naøo khoâng coâng bình, cöù khoâng coâng bình nöõa; keû naøo oâ ueá, cöù coøn oâ ueá nöõa; keû naøo coâng bình, cöù laøm ñieàu coâng bình nöõa; keû naøo laø thaùnh, cöù laøm neân thaùnh nöõa!

12

Naày, ta ñeán mau choùng, vaø ñem phaàn thöôûng theo vôùi ta, ñeå traû cho moãi ngöôøi tuøy theo coâng vieäc hoï laøm.

13

Ta laø An-pha vaø OÂ-meâ-ga, laø thöù nhöùt vaø laø sau choùt, laø ñaàu vaø laø roát.

14

Phöôùc thay cho nhöõng keû giaët aùo mình ñaëng coù pheùp ñeán nôi caây söï soáng vaø bôûi caùc cöûa maø vaøo trong thaønh!

15

Nhöõng loaøi choù, nhöõng thuaät só, nhöõng keû taø daâm, nhöõng keû gieát ngöôøi, nhöõng keû thôø hình töôïng, vaø nhöõng keû öa thích cuøng laøm söï giaû doái ñeàu ôû ngoaøi heát thaûy.

16

Ta laø Jeâsus, ñaõ sai thieân söù ta ñeán laøm chöùng veà nhöõng söï ñoù cho caùc ngöôi tröôùc maët caùc Hoäi thaùnh. Ta laø choài vaø haäu töï cuûa Ña-vít, laø sao mai saùng choùi.

17

Thaùnh Linh vaø vôï môùi cuøng noùi: Haõy ñeán! Keû naøo nghe cuõng haõy noùi raèng: Haõy ñeán! Ai khaùt, khaù ñeán. Keû naøo muoán, khaù nhaän laáy nöôùc söï soáng caùch nhöng khoâng.

18

Toâi ngoû cho keû naøo nghe lôøi tieân tri trong saùch naày: neáu ai theâm vaøo saùch tieân tri naày ñieàu gì, thì Ñöùc Chuùa Trôøi seõ theâm cho ngöôøi aáy tai naïn ñaõ ghi cheùp trong saùch naày.

19

Vaø keû naøo bôùt ñieàu gì trong nhöõng lôøi ôû saùch tieân tri naày, thì Ñöùc Chuùa Trôøi seõ caát laáy phaàn hoï veà caây söï soáng vaø thaønh thaùnh, maø ñaõ cheùp ra trong saùch naày.

20

Ñaáng laøm chöùng cho nhöõng ñieàu aáy, phaùn raèng: Phaûi, ta ñeán mau choùng. A-men, laïy Ñöùc Chuùa Jeâsus, xin haõy ñeán!

21

Nguyeàn xin aân ñieån cuûa Ñöùc Chuùa Jeâsus ôû vôùi moïi ngöôøi!


Vietnamese SpeedBible - Read the Bible in One Year - SpeedBible by johnhurt.com

 Return to Index

Vietnamese SpeedBible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Genesis 1, 2, 3

January 2

Genesis 4, 5, 6

January 3

Genesis 7, 8, 9

January 4

Genesis 10, 11, 12, 13

January 5

Genesis 14, 15, 16, 17

January 6

Genesis 18, 19

January 7

Genesis 20, 21, 22, 23

January 8

Genesis 24

January 9

Genesis 25, 26

January 10

Genesis 27, 28, 29

January 11

Genesis 30, 31

January 12

Genesis 32, 33, 34

January 13

Genesis 35, 36

January 14

Genesis 37, 38, 39

January 15

Genesis 40, 41

January 16

Genesis 42, 43, 44

January 17

Genesis 45, 46

January 18

Genesis 47, 48, 49, 50

January 19

Exodus 1, 2, 3

January 20

Exodus 4, 5, 6

January 21

Exodus 7, 8, 9

January 22

Exodus 10, 11, 12

January 23

Exodus 13, 14, 15

January 24

Exodus 16, 17, 18

January 25

Exodus 19, 20, 21

January 26

Exodus 22, 23, 24

January 27

Exodus 25, 26, 27

January 28

Exodus 28, 29

January 29

Exodus 30, 31

January 30

Exodus 32, 33, 34

January 31

Exodus 35, 36, 37

February

Day

Reading

February 1

Exodus 38, 39, 40

February 2

Leviticus 1, 2, 3

February 3

Leviticus 4, 5, 6

February 4

Leviticus 7, 8, 9

February 5

Leviticus 10, 11, 12

February 6

Leviticus 13, 14

February 7

Leviticus 15, 16

February 8

Leviticus 17, 18, 19

February 9

Leviticus 20, 21, 22

February 10

Leviticus 23, 24

February 11

Leviticus 25, 26, 27

February 12

Numbers 1, 2

February 13

Numbers 3, 4

February 14

Numbers 5, 6

February 15

Numbers 7, 8

February 16

Numbers 9, 10

February 17

Numbers 11, 12

February 18

Numbers 13, 14

February 19

Numbers 15, 16, 17

February 20

Numbers 18, 19, 20

February 21

Numbers 21, 22

February 22

Numbers 23, 24, 25

February 23

Numbers 26, 27

February 24

Numbers 28, 29, 30

February 25

Numbers 31, 32

February 26

Numbers 33, 34

February 27

Numbers 35, 36, Deuteronomy 1

February 28

Deuteronomy 2, 3

March

Day

Reading

March 1

Deuteronomy 4, 5, 6

March 2

Deuteronomy 7, 8, 9

March 3

Deuteronomy 10, 11, 12

March 4

Deuteronomy 13, 14, 15, 16

March 5

Deuteronomy 17, 18, 19, 20

March 6

Deuteronomy 21, 22, 23

March 7

Deuteronomy 24, 25, 26, 27

March 8

Deuteronomy 28, 29

March 9

Deuteronomy 30, 31

March 10

Deuteronomy 32, 33, 34, Joshua 1

March 11

Joshua 2, 3, 4, 5

March 12

Joshua 6, 7, 8

March 13

Joshua 9, 10, 11

March 14

Joshua 12, 13, 14

March 15

Joshua 15, 16, 17

March 16

Joshua 18, 19, 20

March 17

Joshua 21, 22

March 18

Joshua 23, 24, Judges 1

March 19

Judges 2, 3, 4

March 20

Judges 5, 6, 7

March 21

Judges 8, 9

March 22

Judges 10, 11, 12

March 23

Judges 13, 14, 15, 16

March 24

Judges 17, 18, 19

March 25

Judges 20, 21

March 26

Ruth 1, 2, 3, 4

March 27

1st Samuel 1, 2, 3

March 28

1st Samuel 4, 5, 6, 7

March 29

1st Samuel 8, 9, 10, 11

March 30

1st Samuel 12, 13, 14

March 31

1st Samuel 15, 16

April

Day

Reading

April 1

1st Samuel 17, 18, 19

April 2

1st Samuel 20, 21, 22

April 3

1st Samuel 23, 24, 25

April 4

1st Samuel 26, 27, 28, 29

April 5

1st Samuel 30, 31, 2nd Samuel 1, 2

April 6

2nd Samuel 3, 4, 5

April 7

2nd Samuel 6, 7, 8, 9, 10

April 8

2nd Samuel 11, 12

April 9

2nd Samuel 13, 14, 15

April 10

2nd Samuel 16, 17, 18

April 11

2nd Samuel 19, 20, 21

April 12

2nd Samuel 22, 23

April 13

2nd Samuel 24, 1st Kings 1

April 14

1st Kings 2, 3

April 15

1st Kings 4, 5, 6

April 16

1st Kings 7, 8

April 17

1st Kings 9, 10

April 18

1st Kings 11, 12

April 19

1st Kings 13, 14, 15

April 20

1st Kings 16, 17

April 21

1st Kings 18, 19, 20

April 22

1st Kings 21, 22

April 23

2nd Kings 1, 2, 3

April 24

2nd Kings 4, 5, 6

April 25

2nd Kings 7, 8, 9

April 26

2nd Kings 10, 11, 12

April 27

2nd Kings 13, 14, 15

April 28

2nd Kings 16, 17

April 29

2nd Kings 18, 19, 20

April 30

2nd Kings 21, 22, 23, 24

May

Day

Reading

May 1

2nd Kings 25, 1st Chronicles 1

May 2

1st Chronicles 2, 3

May 3

1st Chronicles 4, 5

May 4

1st Chronicles 6, 7

May 5

1st Chronicles 8, 9

May 6

1st Chronicles 10, 11

May 7

1st Chronicles 12, 13, 14

May 8

1st Chronicles 15, 16, 17

May 9

1st Chronicles 18, 19, 20, 21, 22

May 10

1st Chronicles 23, 24

May 11

1st Chronicles 25, 26, 27

May 12

1st Chronicles 28, 29, 2nd Chronicles 1, 2, 3

May 13

2nd Chronicles 4, 5, 6

May 14

2nd Chronicles 7, 8, 9, 10

May 15

2nd Chronicles 11, 12, 13, 14

May 16

2nd Chronicles 15, 16, 17, 18, 19

May 17

2nd Chronicles 20, 21, 22

May 18

2nd Chronicles 23, 24, 25, 26

May 19

2nd Chronicles 27, 28, 29

May 20

2nd Chronicles 30, 31, 32

May 21

2nd Chronicles 33, 34, 35

May 22

2nd Chronicles 36, Ezra 1, 2

May 23

Ezra 3, 4, 5, 6

May 24

Ezra 7, 8, 9

May 25

Ezra 10, Nehemiah 1, 2

May 26

Nehemiah 3, 4, 5, 6

May 27

Nehemiah 7, 8

May 28

Nehemiah 9, 10

May 29

Nehemiah 11, 12

May 30

Nehemiah 13, Esther 1, 2, 3, 4

May 31

Esther 5, 6, 7, 8

June

Day

Reading

June 1

Esther 9, 10, Job 1, 2, 3, 4

June 2

Job 5, 6, 7

June 3

Job 8, 9, 10

June 4

Job 11, 12, 13, 14

June 5

Job 15, 16, 17

June 6

Job 18, 19, 20

June 7

Job 21, 22, 23, 24

June 8

Job 25, 26, 27, 28

June 9

Job 29, 30, 31

June 10

Job 32, 33

June 11

Job 34, 35, 36, 37

June 12

Job 38, 39, 40

June 13

Job 41, 42, Psalms 1, 2, 3, 4

June 14

Psalms 5, 6, 7, 8, 9

June 15

Psalms 10, 11, 12, 13, 14, 15, 16, 17

June 16

Psalms 18, 19, 20, 21

June 17

Psalms 22, 23, 24, 25, 26, 27, 28

June 18

Psalms 29, 30, 31, 32, 33

June 19

Psalms 34, 35, 36

June 20

Psalms 37, 38, 39, 40, 41, 42

June 21

Psalms 43, 44, 45, 46, 47, 48

June 22

Psalms 49, 50, 51, 52, 53, 54

June 23

Psalms 55, 56, 57, 58, 59, 60

June 24

Psalms 61, 62, 63, 64, 65, 66, 67

June 25

Psalms 68, 69, 70

June 26

Psalms 71, 72, 73, 74, 75

June 27

Psalms 76, 77

June 28

Psalms 78, 79, 80, 81, 82

June 29

Psalms 83, 84, 85, 86, 87, 88

June 30

Psalms 89, 90, 91

July

Day

Reading

July 1

Psalms 92, 93, 94, 95, 96, 97, 98

July 2

Psalms 99, 100, 101, 102, 103

July 3

Psalms 104, 105

July 4

Psalms 106, 107, 108

July 5

Psalms 109, 110, 111, 112, 113, 114, 115

July 6

Psalms 116, 117, 118, 119:1-35

July 7

Psalms 119:36-120

July 8

Psalms 119:121 120, 121, 122, 123

July 9

Psalms 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Psalms 135, 136, 137, 138, 139

July 11

Psalms 140, 141, 142, 143, 144, 145, 146

July 12

Psalms 147, 148, 149, 150, Proverbs 1

July 13

Proverbs 2, 3, 4

July 14

Proverbs 5, 6, 7

July 15

Proverbs 8, 9, 10

July 16

Proverbs 11, 12, 13

July 17

Proverbs 14, 15

July 18

Proverbs 16, 17, 18, 19

July 19

Proverbs 20, 21

July 20

Proverbs 22, 23, 24

July 21

Proverbs 25, 26, 27

July 22

Proverbs 28, 29, 30

July 23

Proverbs 31, Ecclesiastes 1, 2, 3

July 24

Ecclesiastes 4, 5, 6, 7

July 25

Ecclesiastes 8, 9, 10, 11, 12

July 26

Song of Solomon 1, 2, 3, 4, 5, 6

July 27

Song of Solomon 7, 8, Isaiah 1, 2

July 28

Isaiah 3, 4, 5, 6, 7

July 29

Isaiah 8, 9, 10

July 30

Isaiah 11, 12, 13, 14, 15

July 31

Isaiah 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Isaiah 22, 23, 24, 25

August 2

Isaiah 26, 27, 28, 29

August 3

Isaiah 30, 31, 32, 33

August 4

Isaiah 34, 35, 36, 37

August 5

Isaiah 38, 39, 40, 41

August 6

Isaiah 42, 43, 44

August 7

Isaiah 45, 46, 47, 48

August 8

Isaiah 49, 50, 51, 52, 53, 54

August 9

Isaiah 55, 56, 57, 58, 59

August 10

Isaiah 60, 61, 62, 64, 63

August 11

Isaiah 65, 66, Jeremiah 1

August 12

Jeremiah 2, 3, 4

August 13

Jeremiah 5, 6, 7

August 14

Jeremiah 8, 9, 10, 11

August 15

Jeremiah 12, 13, 14, 15

August 16

Jeremiah 16, 17, 18, 19

August 17

Jeremiah 20, 21, 22

August 18

Jeremiah 23, 24, 25, 26

August 19

Jeremiah 27, 28, 29

August 20

Jeremiah 30, 31

August 21

Jeremiah 32, 33, 34, 35

August 22

Jeremiah 36, 37, 38

August 23

Jeremiah 39, 40, 41, 42, 43

August 24

Jeremiah 44, 45, 46, 47

August 25

Jeremiah 48, 49

August 26

Jeremiah 50, 51

August 27

Jeremiah 52, Lamentations 1, 2

August 28

Lamentations 3, 4

August 29

Lamentations 5, Ezekiel 1, 2, 3

August 30

Ezekiel 4, 5, 6, 7

August 31

Ezekiel 8, 9, 10, 11

September

Day

Reading

September 1

Ezekiel 12, 13, 14, 15

September 2

Ezekiel 16, 17

September 3

Ezekiel 18, 19, 20

September 4

Ezekiel 21, 22

September 5

Ezekiel 23, 24, 25, 26

September 6

Ezekiel 27, 28, 29

September 7

Ezekiel 30, 31, 32

September 8

Ezekiel 33, 34, 35

September 9

Ezekiel 36, 37, 38

September 10

Ezekiel 39, 40, 41

September 11

Ezekiel 42, 43, 44

September 12

Ezekiel 45, 46, 47

September 13

Ezekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadiah 1, Jonah 1, 2, 3, 4

September 23

Micah 1, 2, 3, 4, 5, 6

September 24

Micah 7, Nahum 1, 2, 3, Habakkuk 1

September 25

Habakkuk 2, 3, Zephaniah 1, 2

September 26

Zephaniah 3, Haggai 1, 2, Zechariah 1, 2

September 27

Zechariah 3, 4, 5, 6, 7, 8

September 28

Zechariah 9, 10, 11, 12, 13, 14

September 29

Malachi 1, 2, 3, 4, Matthew 1

September 30

Matthew 2, 3, 4

October

Day

Reading

October 1

Matthew 5, 6, 7

October 2

Matthew 8, 9

October 3

Matthew 10, 11

October 4

Matthew 12, 13

October 5

Matthew 14, 15

October 6

Matthew 16, 17, 18

October 7

Matthew 19, 20

October 8

Matthew 21, 22

October 9

Matthew 23, 24

October 10

Matthew 25, 26

October 11

Matthew 27, 28

October 12

Mark 1, 2

October 13

Mark 3, 4

October 14

Mark 5, 6

October 15

Mark 7, 8,

October 16

Mark 9 10,

October 17

Mark 11 12,

October 18

Mark 13 14,

October 19

Mark 15, 16

October 20

Luke 1

October 21

Luke 2, 3

October 22

Luke 4, 5

October 23

Luke 6, 7

October 24

Luke 8, 9

October 25

Luke 10, 11

October 26

Luke 12, 13

October 27

Luke 14, 15

October 28

Luke 16, 17

October 29

Luke 18, 19

October 30

Luke 20, 21

October 31

Luke 22

November

Day

Reading

November 1

Luke 23

November 2

Luke 24

November 3

John 1, 2

November 4

John 3, 4

November 5

John 5, 6

November 6

John 7

November 7

John 8, 9

November 8

John 10, 11

November 9

John 12, 13

November 10

John 14, 15

November 11

John 16, 17, 18

November 12

John 19, 20, 21

November 13

Acts 1, 2

November 14

Acts 3, 4

November 15

Acts 5, 6, 7

November 16

Acts 8, 9

November 17

Acts 10, 11

November 18

Acts 12, 13

November 19

Acts 14, 15

November 20

Acts 16, 17, 18

November 21

Acts 19, 20

November 22

Acts 21, 22, 23

November 23

Acts 24, 25, 26

November 24

Acts 27, 28

November 25

Romans 1, 2, 3

November 26

Romans 4, 5, 6, 7

November 27

Romans 8, 9

November 28

Romans 10, 11, 12, 13

November 29

Romans 14, 15, 16

November 30

1st Corinthians 1, 2, 3, 4

December

Day

Reading

December 1

1st Corinthians 5, 6, 7, 8

December 2

1st Corinthians 9, 10

December 3

1st Corinthians 11, 12, 13

December 4

1st Corinthians 14, 15, 16

December 5

2nd Corinthians 1, 2, 3, 4

December 6

2nd Corinthians 5, 6, 7, 8

December 7

2nd Corinthians 9, 10, 11, 12

December 8

2nd Corinthians 13, Galatians 1, 2, 3

December 9

Galatians 4, 5, 6

December 10

Ephesians 1, 2, 3, 4

December 11

Ephesians 5, 6, Phillipians 1

December 12

Phillipians 2, 3, 4

December 13

Colossians 1, 2, 3, 4

December 14

1st Thessalonians 1, 2, 3, 4, 5

December 15

2nd Thessalonians 1, 2, 3, 1st Timothy 1, 2

December 16

1st Timothy 3, 4, 5, 6

December 17

2nd Timothy 1, 2, 3, 4, Titus 1

December 18

Titus 2, 3, Philemon 1, Hebrews 1

December 19

Hebrews 2, 3, 4, 5, 6

December 20

Hebrews 7, 8, 9

December 21

Hebrews 10, 11, 12

December 22

Hebrews 13, James 1, 2

December 23

James 3, 4, 5, 1st Peter 1

December 24

1st Peter 2, 3, 4, 5, 2nd Peter 1

December 25

2nd Peter 2, 3, 1st John 1, 2

December 26

1st John 3, 4, 5, 2nd John 1, 3rd John 1

December 27

Jude 1, Revelation 1, 2

December 28

Revelation 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the Albanian SpeedBible - by johnhurt.com

 Return to Index
About the
Albanian SpeedBible

How to download this Software

Copyright / Public Domain Information

General Notes and Troubleshooting

Questions and Support

How to Download this Software

Download this software from one of the following sites:

  • www.speedbible.com

  • www.htmlbible.com

  • www.speakingbible.com

This software is free.

Copyright /Public Domain Information

The Albanian SpeedBible has been placed in Public Domain on January 9th, 2004 by johnhurt.com, who is the legal copyright holder.

To Jesus Christ be the glory, now and forever, Amen.

You may freely distribute this software, without restriction, and without any monetary payment to the author or any distributor of the software.

To provide protection to the distributors of this software, each copy you possess is licensed to you in accordance with our Licensing Agreement.

General Notes and Troubleshooting
Notes for First Time Users!

You must use Internet Explorer 4.0 or better to use this software effectively.

Netscape will not work.

To install, save the .chm file on your computer. Open the .chm file with your browser.

To un-install, delete the .chm file. There have been no updates to your registry.

Software Support

Limited software support for this free product, is available from johnhurt.com through email at:

support@johnhurt.com

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


Vietnamese SpeedBible License Agreement

 Return to Index

Licensing Agreement
The Vietnamese SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the Vietnamese SpeedBible.

Licensing Agreement for the Vietnamese SpeedBible

By using or distributing any part or whole of the Vietnamese SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the Vietnamese SpeedBible.

(1) The Vietnamese SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the Vietnamese SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The Vietnamese SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the Vietnamese SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the Vietnamese SpeedBible.

If you distribute the Vietnamese SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the Vietnamese SpeedBible, or any alteration, modification or addition to the Vietnamese SpeedBible by you or for which you are responsible. This provision applies to every distribution of the Vietnamese SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the Vietnamese SpeedBible. Among other things, this requires that you do not remove, alter or modify the Vietnamese SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the Vietnamese SpeedBible.

(3) You will use the Vietnamese SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.